Орфографический словарь русского языка

А Б В Г Д Е Ё Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ы Э Ю Я

А

а (а) а 1, нескл., с. (название буквы)
а (а) а 2, союз, частица, межд.
а-а-а (а-а-а) а-а-а, межд.
аароновец (аар`оновец) аар`оновец, -вца, тв. -вцем
аароновский (аар`оновский) аар`оновский
аароновцы (аар`оновцы) аар`оновцы, -ев, ед. -вец, -вца, тв. -вцем
аароновщина (аар`оновщина) аар`оновщина, -ы
абажур (абаж`ур) абаж`ур, -а
абажурный (абаж`урный) абаж`урный
абажуродержатель (абажуродерж`атель) абажуродерж`атель, -я
абажурчик (абаж`урчик) абаж`урчик, -а
абаз (аб`аз) аб`аз, -а
абазин (абаз`ин) абаз`ин, -а
абазинец (абаз`инец) абаз`инец, -нца, тв. -нцем
абазинка (абаз`инка) абаз`инка, -и, р. мн. -нок
абазинский (абаз`инский) абаз`инский
абазинцы (абаз`инцы) абаз`инцы, -ев, ед. -нец, -нца, тв. -нцем
абазины (абаз`ины) абаз`ины, -з`ин, ед. -з`ин, -а
абазия (абаз`ия) абаз`ия, -и
абак (аб`ак) аб`ак, -а и аб`ака, -и (архит.)
абака (абак`а) абак`а, -`и (пенька)
абаканец (абак`анец) абак`анец, -нца, тв. -нцем
абаканский (абак`анский) абак`анский (от Абак`ан)
абаканцы (абак`анцы) абак`анцы, -ев, ед. -нец, -нца, тв. -нцем
абандон (абанд`он) абанд`он, -а
Аббасиды (Аббас`иды) Аббас`иды, -ов (династия)
аббат (абб`ат) абб`ат, -а
аббатиса (аббат`иса) аббат`иса, -ы
аббатский (абб`атский) абб`атский
аббатство (абб`атство) абб`атство, -а
аббревиатура (аббревиат`ура) аббревиат`ура, -ы
аббревиатурный (аббревиат`урный) аббревиат`урный
аббревиация (аббреви`ация) аббреви`ация, -и
абброморфема (абброморф`ема) абброморф`ема, -ы
абвер (`абв`ер) `абв`ер, -а
абверовец (абв`еровец) абв`еровец, -вца, тв. -вцем, р. мн. -вцев
абверовский (абв`еровский) абв`еровский
абдикация (абдик`ация) абдик`ация, -и
абдомен (абд`омен) абд`омен, -а
абдоминальный (абдомин`альный) абдомин`альный
абдуктор (абд`уктор) абд`уктор, -а (отводящая мышца)
абдукторный (абд`укторный) абд`укторный
абдукция (абд`укция) абд`укция, -и
аберрационный (аберраци`онный) аберраци`онный
аберрация (аберр`ация) аберр`ация, -и
абзац (абз`ац) абз`ац, -а, тв. -ем, р. мн. -ев
абзацный (абз`ацный) абз`ацный
абзетцер (`абз`етцер) `абз`етцер, -а
абиетин (абиет`ин) абиет`ин, -а
абиетиновый (абиет`иновый) абиет`иновый
абиогенез (абиоген`ез) абиоген`ез, -а
абиогенный (абиог`енный) абиог`енный
абиотический (абиот`ический) абиот`ический
абиссаль (абисс`аль) абисс`аль, -и
абиссальный (абисс`альный) абисс`альный
абиссинец (абисс`инец) абисс`инец, -нца, тв. -нцем
абиссинка (абисс`инка) абисс`инка, -и, р. мн. -нок
абиссинский (абисс`инский) абисс`инский (к Абисс`иния и абисс`инцы)
абиссинцы (абисс`инцы) абисс`инцы, -ев, ед. -нец, -нца, тв. -нцем
абитура, -ы (абит`ура, -ы) абит`ура, -ы (собир.)
абитуриент (абитури`ент) абитури`ент, -а
абитуриентка (абитури`ентка) абитури`ентка, -и, р. мн. -ток
абитуриентский (абитури`ентский) абитури`ентский
аблактирование (аблакт`ирование) аблакт`ирование, -я
аблактированный (аблакт`ированный) аблакт`ированный; кр. ф. -ан, -ана
аблактировать (аблакт`ировать) аблакт`ировать, -рую, -рует
аблактироваться (аблакт`ироваться) аблакт`ироваться, -руется
аблактировка (аблактир`овка) аблактир`овка, -и, р. мн. -вок
аблатив (аблат`ив) аблат`ив, -а и аблят`ив, -а
аблаут (абл`аут) абл`аут, -а и абл`яут, -а
аблатив (аблат`ив) аблат`ив, -а и аблят`ив, -а
аблаут (абл`аут) абл`аут, -а и абл`яут, -а
абляционный (абляци`онный) абляци`онный
абляция (абл`яция) абл`яция, -и
аболиционизм (аболицион`изм) аболицион`изм, -а
аболиционист (аболицион`ист) аболицион`ист, -а
аболиционистский (аболицион`истский) аболицион`истский
аболиция (абол`иция) абол`иция, -и
абонемент (абонем`ент) абонем`ент, -а
абонементный (абонем`ентный) абонем`ентный
абонементодержатель (абонементодерж`атель) абонементодерж`атель, -я
абонент (абон`ент) абон`ент, -а
абонентка (абон`ентка) абон`ентка, -и, р. мн. -ток
абонентный (абон`ентный) абон`ентный
абонентский (абон`ентский) абон`ентский
абонирование (абон`ирование) абон`ирование, -я
абонированный (абон`ированный) абон`ированный; кр. ф. -ан, -ана
абонировать (абон`ировать) абон`ировать, -рую, -рует
абонироваться (абон`ироваться) абон`ироваться, -руюсь, -руется
аборальный (абор`альный) абор`альный
абордаж (аборд`аж) аборд`аж, -а, тв. -ем
абордажный (аборд`ажный) аборд`ажный
абордированный (аборд`ированный) аборд`ированный; кр. ф. -ан, -ана
абордировать (аборд`ировать) аборд`ировать, -рую, -рует
абордироваться (аборд`ироваться) аборд`ироваться, -руется
абориген (абориг`ен) абориг`ен, -а
аборигенный (абориг`енный) абориг`енный
аборигенский (абориг`енский) абориг`енский
аборт (аб`орт) аб`орт, -а
абортарий (аборт`арий) аборт`арий, -я
абортивность (аборт`ивность) аборт`ивность, -и
абортивный (аборт`ивный) аборт`ивный
абортированный (аборт`ированный) аборт`ированный; кр. ф. -ан, -ана
абортировать (аборт`ировать) аборт`ировать, -рую, -рует
абортироваться (аборт`ироваться) аборт`ироваться, -руется
абразив (абраз`ив) абраз`ив, -а
абразивный (абраз`ивный) абраз`ивный
абразионный (абрази`онный) абрази`онный
абразия (абр`азия) абр`азия, -и
абракадабра (абракад`абра) абракад`абра, -ы
абрамцевский (абр`амцевский) абр`амцевский (от Абр`амцево)
абреже (абреж`е) абреж`е, нескл., с.
абрек (абр`ек) абр`ек, -а
абрикос (абрик`ос) абрик`ос, -а, р. мн. -ов
абрикосик (абрик`осик) абрик`осик, -а
абрикосный (абрик`осный) абрик`осный
абрикосовый (абрик`осовый) абрик`осовый
абрикотин (абрикот`ин) абрикот`ин, -а
абрис (`абрис) `абрис, -а
аброгация (аброг`ация) аброг`ация, -и
абруццкий (абр`уццкий) абр`уццкий (от Абр`уцци)
абсент (абс`ент) абс`ент, -а
абсентеизм (абсенте`изм) абсенте`изм, -а
абсентеист (абсенте`ист) абсенте`ист, -а
абсентеистский (абсенте`истский) абсенте`истский
абсолют (абсол`ют) абсол`ют, -а
абсолютивный (абсолют`ивный) абсолют`ивный; кр. ф. -вен, -вна
абсолютизация (абсолютиз`ация) абсолютиз`ация, -и
абсолютизирование (абсолютиз`ирование) абсолютиз`ирование, -я
абсолютизированный (абсолютиз`ированный) абсолютиз`ированный; кр. ф. -ан, -ана
абсолютизировать (абсолютиз`ировать) абсолютиз`ировать, -рую, -рует
абсолютизироваться (абсолютиз`ироваться) абсолютиз`ироваться, -руется
абсолютизм (абсолют`изм) абсолют`изм, -а
абсолютист (абсолют`ист) абсолют`ист, -а
абсолютистский (абсолют`истский) абсолют`истский
абсолютно прозрачный (абсол`ютно прозр`ачный) абсол`ютно прозр`ачный
абсолютность (абсол`ютность) абсол`ютность, -и
абсолютно чистый (абсол`ютно ч`истый) абсол`ютно ч`истый
абсолютный (абсол`ютный) абсол`ютный; кр. ф. -тен, -тна
абсолюция (абсол`юция) абсол`юция, -и
абсорбент (абсорб`ент) абсорб`ент, -а
абсорбентный (абсорб`ентный) абсорб`ентный
абсорбер (абс`орбер) абс`орбер, -а
абсорбированный (абсорб`ированный) абсорб`ированный; кр. ф. -ан, -ана
абсорбировать (абсорб`ировать) абсорб`ировать, -рует
абсорбироваться (абсорб`ироваться) абсорб`ироваться, -руется
абсорбциометр (абсорбци`ом`етр) абсорбци`ом`етр, -а
абсорбционный (абсорбци`онный) абсорбци`онный
абсорбция (абс`орбция) абс`орбция, -и
абстенционист (абстенцион`ист) абстенцион`ист, -а
абстинент (абстин`ент) абстин`ент, -а
абстинентный (абстин`ентный) абстин`ентный
абстиненция (абстин`енция) абстин`енция, -и
абстрагирование (абстраг`ирование) абстраг`ирование, -я
абстрагированный (абстраг`ированный) абстраг`ированный; кр. ф. -ан, -ана
абстрагировать (абстраг`ировать) абстраг`ировать, -рую, -рует
абстрагироваться (абстраг`ироваться) абстраг`ироваться, -руюсь, -руется
абстрактность (абстр`актность) абстр`актность, -и
абстрактно-философский (абстр`актно-филос`офский) абстр`актно-филос`офский
абстрактный (абстр`актный) абстр`актный; кр. ф. -тен, -тна
абстракционизм (абстракцион`изм) абстракцион`изм, -а
абстракционист (абстракцион`ист) абстракцион`ист, -а
абстракционистка (абстракцион`истка) абстракцион`истка, -и, р. мн. -ток
абстракционистский (абстракцион`истский) абстракцион`истский
абстракция (абстр`акция) абстр`акция, -и
абсурд (абс`урд) абс`урд, -а
абсурдизм (абсурд`изм) абсурд`изм, -а
абсурдист (абсурд`ист) абсурд`ист, -а
абсурдистский (абсурд`истский) абсурд`истский
абсурдность (абс`урдность) абс`урдность, -и
абсурдный (абс`урдный) абс`урдный; кр. ф. -ден, -дна
абсцесс (абсц`есс) абсц`есс, -а
абсцисса (абсц`исса) абсц`исса, -ы
абу-дабийский (аб`у-даб`ийский) аб`у-даб`ийский (от Аб`у-Д`аби)
абулия (абул`ия) абул`ия, -и
абхаз (абх`аз) абх`аз, -а
абхазец (абх`азец) абх`азец, -зца, тв. -зцем
абхазка (абх`азка) абх`азка, -и, р. мн. -зок
абхазо-адыгский (абх`азо-ад`ыгский) абх`азо-ад`ыгский
абхазский (абх`азский) абх`азский (к Абх`азия и абх`азы, абх`азцы)
абхазско-адыгский (абх`азско-ад`ыгский) абх`азско-ад`ыгский
абхазцы (абх`азцы) абх`азцы, -ев, ед. -зец, -зца, тв. -зцем
абхазы (абх`азы) абх`азы, -ов, ед. абх`аз, -а
абцуг (`абцуг) `абцуг, -а
абшид (`абшид) `абшид, -а
абштрих (`абштрих) `абштрих, -а
абъюрация (абъюр`ация) абъюр`ация, -и
абы (`аб`ы) `аб`ы, союз
абы как (какой, кто и т. п.) (`аб`ы к`ак (как`ой, кт`о и т. п.)) `аб`ы к`ак (как`ой, кт`о и т. п.)
авалист (авал`ист) авал`ист, -а
аваль (ав`аль) ав`аль, -я
авальман (авальм`ан) авальм`ан, -а (спорт.)
авангард (аванг`ард) аванг`ард, -а
авангардизм (авангард`изм) авангард`изм, -а
авангардист (авангард`ист) авангард`ист, -а
авангардистка (авангард`истка) авангард`истка, -и, р. мн. -ток
авангардистский (авангард`истский) авангард`истский
авангардный (аванг`ардный) аванг`ардный
аванзал (аванз`ал) аванз`ал, -а
аванкамера (аванк`амера) аванк`амера, -ы
аванложа (аванл`ожа) аванл`ожа, -и, тв. -ей
аванпорт (аванп`орт) аванп`орт, -а
аванпост (аванп`ост) аванп`ост, -а и -`а
аванпостный (аванп`остный) аванп`остный
аванрейд (аванр`ейд) аванр`ейд, -а
аванс (ав`анс) ав`анс, -а
авансик (ав`ансик) ав`ансик, -а
авансирование (аванс`ирование) аванс`ирование, -я
авансированный (аванс`ированный) аванс`ированный; кр. ф. -ан, -ана
авансировать (аванс`ировать) аванс`ировать, -рую, -рует
авансироваться (аванс`ироваться) аванс`ироваться, -руюсь, -руется
авансовый (ав`ансовый) ав`ансовый
авансодатель (авансод`атель) авансод`атель, -я
авансодержатель (авансодерж`атель) авансодерж`атель, -я
авансом (ав`ансом) ав`ансом, нареч.
авансцена (авансц`ена) авансц`ена, -ы
авантаж (авант`аж) авант`аж, -а, тв. -ем
авантажность (авант`ажность) авант`ажность, -и
авантажный (авант`ажный) авант`ажный; кр. ф. -жен, -жна
авантитул (авант`итул) авант`итул, -а
авантюра (авант`юра) авант`юра, -ы
авантюризм (авантюр`изм) авантюр`изм, -а
авантюрин (авантюр`ин) авантюр`ин, -а
авантюриновый (авантюр`иновый) авантюр`иновый
авантюрист (авантюр`ист) авантюр`ист, -а
авантюристический (авантюрист`ический) авантюрист`ический
авантюристка (авантюр`истка) авантюр`истка, -и, р. мн. -ток
авантюристский (авантюр`истский) авантюр`истский
авантюрность (авант`юрность) авант`юрность, -и
авантюрный (авант`юрный) авант`юрный; кр. ф. -рен, -рна
ава-перец (`ава-п`ерец) `ава-п`ерец, -рца, тв. -рцем, р. мн. -рцев
авар (ав`ар) ав`ар, -а
аварец (ав`арец) ав`арец, -рца, тв. -рцем
аварийка (авар`ийка) авар`ийка, -и, р. мн. -`иек (аварийная служба, машина)
аварийно-восстановительный (авар`ийно-восстанов`ительный) авар`ийно-восстанов`ительный
аварийно-диспетчерский (авар`ийно-дисп`етчерский) авар`ийно-дисп`етчерский
аварийно-сигнальный (авар`ийно-сигн`альный) авар`ийно-сигн`альный
аварийно-спасательный (авар`ийно-спас`ательный) авар`ийно-спас`ательный
аварийность (авар`ийность) авар`ийность, -и
аварийный (авар`ийный) авар`ийный
аварийщик (авар`ийщик) авар`ийщик, -а
авария (ав`ария) ав`ария, -и
аварка (ав`арка) ав`арка, -и, р. мн. -рок
аварский (ав`арский) ав`арский
аварцы (ав`арцы) ав`арцы, -ев, ед. -рец, -рца, тв. -рцем
авары (ав`ары) ав`ары, ав`ар и -ов, ед. ав`ар, -а
аватара (ават`ара) ават`ара, -ы
Авачинская сопка (Ав`ачинская с`опка) Ав`ачинская с`опка
авва (`авва) `авва, -ы, м.
аввакумовский (аввак`умовский) аввак`умовский (от Аввак`ум)
авгиевы конюшни (`авгиевы кон`юшни) `авгиевы кон`юшни, `авгиевых кон`юшен
авгит (авг`ит) авг`ит, -а
авгур (авг`ур) авг`ур, -а
авгуры (авг`уры) авг`уры, -ов, ед. авг`ур, -а
август (`август) `август, -а (месяц)
августейший (август`ейший) август`ейший
августинец (август`инец) август`инец, -нца, тв. -нцем
августинский (август`инский) август`инский
августинцы (август`инцы) август`инцы, -ев, ед. -нец, -нца, тв. -нцем
августовский (`августовский) `августовский (от `Август, римский император)
августовский (`август`овский) `август`овский (от `август)
авдотка (авд`отка) авд`отка, -и, р. мн. -ток (птица)
Авель (`Авель) `Авель, -я: К`аин и `Авель
Аве Мария (`Аве Мар`ия) `Аве Мар`ия, нескл., с. (католическое песнопение)
авеню (авен`ю) авен`ю, нескл., ж.
аверс (ав`ерс) ав`ерс, -а
Авеста (Ав`еста) Ав`еста, -ы
авестийский (авест`ийский) авест`ийский
авестский (ав`естский) ав`естский
авиа (авиа) авиа... - первая часть сложных слов, пишется слитно
авиа (`авиа) `авиа, нескл., с. и неизм. (о почтовом отправлении)
авиабаза (авиаб`аза) авиаб`аза, -ы
авиабензин (авиабенз`ин) авиабенз`ин, -а
авиабилет (авиабил`ет) авиабил`ет, -а
авиабомба (авиаб`омба) авиаб`омба, -ы
авиагоризонт (авиагориз`онт) авиагориз`онт, -а
авиадвигателестроение (авиадвигателестро`ение) авиадвигателестро`ение, -я
авиадвигателестроительный (авиадвигателестро`ительный) авиадвигателестро`ительный
авиадвигатель (авиадв`игатель) авиадв`игатель, -я
авиадесант (авиадес`ант) авиадес`ант, -а
авиадесантник (авиадес`антник) авиадес`антник, -а
авиадесантный (авиадес`антный) авиадес`антный
авиадиспетчер (авиадисп`етчер) авиадисп`етчер, -а
авиадиспетчерский (авиадисп`етчерский) авиадисп`етчерский
авиадоставка (авиадост`авка) авиадост`авка, -и
авиазавод (авиазав`од) авиазав`од, -а
авиа- и ракетостроение, -я (авиа- и ракетостро`ение, -я) авиа- и ракетостро`ение, -я
авиакатастрофа (авиакатастр`офа) авиакатастр`офа, -ы
авиакомпания (авиакомп`ания) авиакомп`ания, -и
авиаконверт (авиаконв`ерт) авиаконв`ерт, -а
авиаконструктор (авиаконстр`уктор) авиаконстр`уктор, -а
авиакосмический (авиакосм`ический) авиакосм`ический
авиалайнер (авиал`айнер) авиал`айнер, -а
авиалесоохрана (авиалесоохр`ана) авиалесоохр`ана, -ы
авиалиния (авиал`иния) авиал`иния, -и
авиаль (ави`аль) ави`аль, -я
авиамаяк (авиама`як) авиама`як, -`а
авиаметеослужба (авиаметеосл`ужба) авиаметеосл`ужба, -ы
авиаметеостанция (авиаметеост`анция) авиаметеост`анция, -и
авиамоделизм (авиамодел`изм) авиамодел`изм, -а
авиамоделист (авиамодел`ист) авиамодел`ист, -а
авиамодель (авиамод`ель) авиамод`ель, -и
авиамодельный (авиамод`ельный) авиамод`ельный
авиамотор (авиамот`ор) авиамот`ор, -а
авиамоторостроение (авиамоторостро`ение) авиамоторостро`ение, -я
авиамоторостроительный (авиамоторостро`ительный) авиамоторостро`ительный
авианавигационный (авианавигаци`онный) авианавигаци`онный
авианавигация (авианавиг`ация) авианавиг`ация, -и
авианесущий (авианес`ущий) авианес`ущий
авианосец (авиан`осец) авиан`осец, -сца, тв. -сцем, р. мн. -сцев
авианосный (авиан`осный) авиан`осный
авиаопрыскивание (авиаопр`ыскивание) авиаопр`ыскивание, -я
авиаотряд (авиаотр`яд) авиаотр`яд, -а
авиапарк (авиап`арк) авиап`арк, -а
авиапассажир (авиапассаж`ир) авиапассаж`ир, -а
авиапатруль (авиапатр`уль) авиапатр`уль, -`я
авиаперевозки (авиаперев`озки) авиаперев`озки, -зок, ед. -зка, -и
авиапират (авиапир`ат) авиапир`ат, -а
авиаподкормка (авиаподк`ормка) авиаподк`ормка, -и
авиапочта (авиап`очта) авиап`очта, -ы
авиапочтовый (авиапочт`овый) авиапочт`овый
авиапредприятие (авиапредпри`ятие) авиапредпри`ятие, -я
авиаприбор (авиаприб`ор) авиаприб`ор, -а
авиапроисшествие (авиапроисш`ествие) авиапроисш`ествие, -я
авиапромышленность (авиапром`ышленность) авиапром`ышленность, -и
авиаразведка (авиаразв`едка) авиаразв`едка, -и
авиаракетный (авиарак`етный) авиарак`етный
авиаракетостроение (авиаракетостро`ение) авиаракетостро`ение, -я
авиаракетостроительный (авиаракетостро`ительный) авиаракетостро`ительный
авиарейд (авиар`ейд) авиар`ейд, -а
авиарейс (авиар`ейс) авиар`ейс, -а
авиаремонтный (авиарем`онтный) авиарем`онтный
авиасалон (авиасал`он) авиасал`он, -а
авиасвязь (авиасв`язь) авиасв`язь, -и
авиасекстант (авиасекст`ант) авиасекст`ант, -а
авиаспорт (авиасп`орт) авиасп`орт, -а
авиаспортивный (авиаспорт`ивный) авиаспорт`ивный
авиастроение (авиастро`ение) авиастро`ение, -я
авиастроитель (авиастро`итель) авиастро`итель, -я
авиастроительный (авиастро`ительный) авиастро`ительный
авиастроительство (авиастро`ительство) авиастро`ительство, -а
авиатариф (авиатар`иф) авиатар`иф, -а
авиатехник (авиат`ехник) авиат`ехник, -а
авиатехника (авиат`ехника) авиат`ехника, -и
авиатехнический (авиатехн`ический) авиатехн`ический
авиатика (ави`атика) ави`атика, -и
авиатор (ави`атор) ави`атор, -а
авиаторский (ави`аторский) ави`аторский
авиатранспорт (авиатр`анспорт) авиатр`анспорт, -а
авиатранспортный (авиатр`анспортный) авиатр`анспортный
авиатрасса (авиатр`асса) авиатр`асса, -ы
авиаугон (авиауг`он) авиауг`он, -а
авиаугонщик (авиауг`онщик) авиауг`онщик, -а
авиаудар (авиауд`ар) авиауд`ар, -а
авиауслуги (авиаусл`уги) авиаусл`уги, -`уг
авиахимический (авиахим`ический) авиахим`ический
авиахимработы (авиахимраб`оты) авиахимраб`оты, -`от
авиационно-космический (авиаци`онно-косм`ический) авиаци`онно-косм`ический
авиационно-ракетный (авиаци`онно-рак`етный) авиаци`онно-рак`етный
авиационно-спортивный (авиаци`онно-спорт`ивный) авиаци`онно-спорт`ивный
авиационно-технический (авиаци`онно-техн`ический) авиаци`онно-техн`ический
авиационно-химический (авиаци`онно-хим`ический) авиаци`онно-хим`ический
авиационный (авиаци`онный) авиаци`онный
авиационщик (авиаци`онщик) авиаци`онщик, -а
авиация (ави`ация) ави`ация, -и
авиачасть (авиач`асть) авиач`асть, -и, мн. -и, -`ей
авиашкола (авиашк`ола) авиашк`ола, -ы
авиашоу (авиаш`оу) авиаш`оу, нескл., с.
авиваж (авив`аж) авив`аж, -а, тв. -ем
авиетка (ави`етка) ави`етка, -и, р. мн. -ток
авизент (авиз`ент) авиз`ент, -а
авизировать (авиз`ировать) авиз`ировать, -рую, -рует
авизироваться (авиз`ироваться) авиз`ироваться, -руется
авизный (ав`изный) ав`изный
авизо (ав`изо) ав`изо, нескл., с.
авизовка (ав`из`овка) ав`из`овка, -и, р. мн. -вок
авиньонский (авинь`онский) авинь`онский (от Авинь`он)
авионика (ави`оника) ави`оника, -и
ависта (ав`иста) ав`иста, -ы
авитаминоз (авитамин`оз) авитамин`оз, -а
авитаминозный (авитамин`озный) авитамин`озный
авителлиноз (авителлин`оз) авителлин`оз, -а
авителлины (авителл`ины) авителл`ины, -ов, ед. -лл`ин, -а
авифауна (авиф`ауна) авиф`ауна, -ы
авлос (авл`ос) авл`ос, -а
Авогадро (Авог`адро) Авог`адро, нескл., м.: зак`он Авог`адро, посто`янная (числ`о) Авог`адро
авокадо (авок`адо) авок`адо, нескл., с.
авометр (авом`етр) авом`етр, -а
авост (ав`ост) ав`ост, -а
авось (ав`ось) ав`ось
авось да небось (ав`ось да неб`ось) ав`ось да неб`ось
авоська (ав`оська) ав`оська, -и, р. мн. -сек
авось-либо (ав`ось-л`ибо) ав`ось-л`ибо
авраамово дерево (авра`амово д`ерево) авра`амово д`ерево, авра`амова д`ерева
аврал (авр`ал) авр`ал, -а
авралить (авр`алить) авр`алить, -лю, -лит
авральный (авр`альный) авр`альный
авральщина (авр`альщина) авр`альщина, -ы
авран (авр`ан) авр`ан, -а
аврикула (авр`икула) авр`икула, -ы
Аврора (Авр`ора) Авр`ора, -ы (мифол.; имя) и авр`ора, -ы (заря; фигура синхронного плавания)
австерия (авст`ерия) авст`ерия, -и и ауст`ерия, -и
австралиец (австрал`иец) австрал`иец, -`ийца, тв. -`ийцем
австралийка (австрал`ийка) австрал`ийка, -и, р. мн. -`иек
австралийский (австрал`ийский) австрал`ийский (от Австр`алия)
австралийцы (австрал`ийцы) австрал`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Австрало-Азиатское средиземное море (Австр`ало-Ази`атское средиз`емное м`оре) Австр`ало-Ази`атское средиз`емное м`оре
Австрало-Антарктическая котловина (Австр`ало-Антаркт`ическая котлов`ина) Австр`ало-Антаркт`ическая котлов`ина (в Южном океане)
австралоидный (австрал`оидный) австрал`оидный
австралоиды (австрал`оиды) австрал`оиды, -ов, ед. -`оид, -а
австралопитек (австралопит`ек) австралопит`ек, -а
австралорп (австрал`орп) австрал`орп, -а
австриец (австр`иец) австр`иец, -`ийца, тв. -`ийцем
австрийка (австр`ийка) австр`ийка, -и, р. мн. -`иек
австрийский (австр`ийский) австр`ийский (от `Австрия)
австрийцы (австр`ийцы) австр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
австрический (австр`ический) австр`ический и аустр`ический (лингв.)
австрияки (австри`яки) австри`яки, -ов, ед. -и`як, -а
австриячка (австри`ячка) австри`ячка, -и, р. мн. -чек
австроазиатский (австроази`атский) австроази`атский и аустроази`атский (лингв.)
австро-венгерский (`австро-венг`ерский) `австро-венг`ерский
Австро-Венгрия (`Австро-В`енгрия) `Австро-В`енгрия, -и
австро-германский (`австро-герм`анский) `австро-герм`анский
австро-итало-французский (`австро-ит`ало-франц`узский) `австро-ит`ало-франц`узский
австро-итальянский (`австро-италь`янский) `австро-италь`янский
австромарксизм (австромаркс`изм) австромаркс`изм, -а
австромарксист (австромаркс`ист) австромаркс`ист, -а
австронезийский (австронез`ийский) австронез`ийский
австро-немецкий (`австро-нем`ецкий) `австро-нем`ецкий
автаркический (автарк`ический) автарк`ический
автаркия (авт`арк`ия) авт`арк`ия, -и
авто (авто) авто... - первая часть сложных слов, пишется слитно
авто (авт`о) авт`о, нескл., с.
автоаннотирование (автоаннот`ирование) автоаннот`ирование, -я
автобаза (автоб`аза) автоб`аза, -ы
автобан (автоб`ан) автоб`ан, -а
автобат (автоб`ат) автоб`ат, -а
автобиографизм (автобиограф`изм) автобиограф`изм, -а
автобиографический (автобиограф`ический) автобиограф`ический
автобиографичность (автобиограф`ичность) автобиограф`ичность, -и
автобиографичный (автобиограф`ичный) автобиограф`ичный; кр. ф. -чен, -чна
автобиография (автобиогр`афия) автобиогр`афия, -и
автоблокировка (автоблокир`овка) автоблокир`овка, -и
автоблокировочный (автоблокир`овочный) автоблокир`овочный
автобронетанковый (автобронет`анковый) автобронет`анковый
автобус (авт`обус) авт`обус, -а
автобусик (авт`обусик) авт`обусик, -а
автобусник (авт`обусник) авт`обусник, -а
автобусно-таксомоторный (авт`обусно-таксомот`орный) авт`обусно-таксомот`орный
автобусный (авт`обусный) авт`обусный
автовагон (автоваг`он) автоваг`он, -а
автовеломотогонки (автовеломотог`онки) автовеломотог`онки, -нок
автовесы (автовес`ы) автовес`ы, -`ов
автовладелец (автовлад`елец) автовлад`елец, -льца, тв. -льцем, р. мн. -льцев
автоводитель (автовод`итель) автовод`итель, -я
автовокзал (автовокз`ал) автовокз`ал, -а
автовышка (автов`ышка) автов`ышка, -и, р. мн. -шек
автогамия (автог`амия) автог`амия, -и и аутог`амия, -и
автоген (автог`ен) автог`ен, -а
автогенез (автоген`ез) автоген`ез, -а
автогенератор (автогенер`атор) автогенер`атор, -а
автогенно-сварочный (автог`енно-св`арочный) автог`енно-св`арочный
автогенный (автог`енный) автог`енный (тех.)
автогенщик (автог`енщик) автог`енщик, -а
автогигант (автогиг`ант) автогиг`ант, -а
автогидроподъёмник (автогидроподъёмник) автогидроподъёмник, -а
автогол (автог`ол) автог`ол, -а, мн. -`ы, -`ов
автогонки (автог`онки) автог`онки, -нок
автогонщик (автог`онщик) автог`онщик, -а
автогравюра (автограв`юра) автограв`юра, -ы
автоград (автогр`ад) автогр`ад, -а
автограф (авт`ограф) авт`ограф, -а
автографический (автограф`ический) автограф`ический
автография (автогр`афия) автогр`афия, -и
автогрейдер (автогр`ейдер) автогр`ейдер, -а
автогрейдерист (автогрейдер`ист) автогрейдер`ист, -а
автогрузовой (автогрузов`ой) автогрузов`ой
автогудронатор (автогудрон`атор) автогудрон`атор, -а
автогужевой (автогужев`ой) автогужев`ой
автодекрементный (автодекрем`ентный) автодекрем`ентный
автодело (автод`ело) автод`ело, -а
автодидакт (автодид`акт) автодид`акт, -а
автодидактика (автодид`актика) автодид`актика, -и
автодин (автод`ин) автод`ин, -а
автодиспетчер (автодисп`етчер) автодисп`етчер, -а
автодоение (автодо`ение) автодо`ение, -я
автодозвон (автодозв`он) автодозв`он, -а
автодоилка (автодо`илка) автодо`илка, -и, р. мн. -лок
автодорога (автодор`ога) автодор`ога, -и
автодорожник (автодор`ожник) автодор`ожник, -а
автодорожный (автодор`ожный) автодор`ожный
автодрезина (автодрез`ина) автодрез`ина, -ы
автодром (автодр`ом) автодр`ом, -а
автодромный (автодр`омный) автодр`омный
автожир (автож`ир) автож`ир, -а
автозавод (автозав`од) автозав`од, -а
автозаводец (автозав`одец) автозав`одец, -дца, тв. -дцем, р. мн. -дцев
автозаводский (автозав`одский) автозав`одский и автозаводск`ой
автозаводской (автозаводск`ой) автозаводск`ой и автозав`одский
автозагрузка (автозагр`узка) автозагр`узка, -и, род. мн. -зок
автозак (автоз`ак) автоз`ак, -а
автозаправка (автозапр`авка) автозапр`авка, -и, р. мн. -вок
автозаправочный (автозапр`авочный) автозапр`авочный
автозаправщик (автозапр`авщик) автозапр`авщик, -а
автозапуск (автоз`апуск) автоз`апуск, -а
автозапчасти (автозапч`асти) автозапч`асти, -`ей
автоинкрементный (автоинкрем`ентный) автоинкрем`ентный
автоинспектор (автоинсп`ектор) автоинсп`ектор, -а
автоинспекция (автоинсп`екция) автоинсп`екция, -и
автоинформатор (автоинформ`атор) автоинформ`атор, -а
автоионный (автои`онный) автои`онный
автокар (авток`ар) авток`ар, -а
автокарго (авток`арго) авток`арго, нескл., с.
автокатализ (автокат`ализ) автокат`ализ, -а и аутокат`ализ, -а
автокатастрофа (автокатастр`офа) автокатастр`офа, -ы
автокефалия (автокеф`алия) автокеф`алия, -и
автокефальный (автокеф`альный) автокеф`альный
автокинопередвижка (автокинопередв`ижка) автокинопередв`ижка, -и, р. мн. -жек
автоклав (автокл`ав) автокл`ав, -а
автоклавный (автокл`авный) автокл`авный
автоклуб (автокл`уб) автокл`уб, -а
автокод (авток`од) авток`од, -а
автоколебания (автоколеб`ания) автоколеб`ания, -ий
автоколебательный (автоколеб`ательный) автоколеб`ательный
автоколлиматор (автоколлим`атор) автоколлим`атор, -а
автоколонна (автокол`онна) автокол`онна, -ы
автокомбинат (автокомбин`ат) автокомбин`ат, -а
автокомментарий (автокоммент`арий) автокоммент`арий, -я
автоконтроль (автоконтр`оль) автоконтр`оль, -я
автокормушка (автокорм`ушка) автокорм`ушка, -и, р. мн. -шек
автокоррекция (автокорр`екция) автокорр`екция, -и
автокосметика (автокосм`етика) автокосм`етика, -и
автокосметический (автокосмет`ический) автокосмет`ический
автокран (автокр`ан) автокр`ан, -а
автокрановщик (автокрановщ`ик) автокрановщ`ик, -`а
автокрановщица (автокрановщ`ица) автокрановщ`ица, -ы, тв. -ей
автократ (автокр`ат) автокр`ат, -а
автократический (автократ`ический) автократ`ический
автократия (автокр`атия) автокр`атия, -и
автокружок (автокруж`ок) автокруж`ок, -жк`а
автокурсы (авток`урсы) авток`урсы, -ов
автол (авт`ол) авт`ол, -а
автолавка (автол`авка) автол`авка, -и, р. мн. -вок
автолайн (автол`айн) автол`айн, -а
автолесовоз (автолесов`оз) автолесов`оз, -а
автолиз (авт`олиз) авт`олиз, -а и аут`олиз, -а
автолизат (автолиз`ат) автолиз`ат, -а
автолитография (автолитогр`афия) автолитогр`афия, -и
автолюбитель (автолюб`итель) автолюб`итель, -я
автомагистраль (автомагистр`аль) автомагистр`аль, -и
автомагнитола (автомагнит`ола) автомагнит`ола, -ы
автомассажёр (автомассажёр) автомассажёр, -а
автомат (автом`ат) автом`ат, -а
автоматизация (автоматиз`ация) автоматиз`ация, -и
автоматизирование (автоматиз`ирование) автоматиз`ирование, -я
автоматизированный (автоматиз`ированный) автоматиз`ированный; кр. ф. -ан, -ана
автоматизировать (автоматиз`ировать) автоматиз`ировать, -рую, -рует
автоматизироваться (автоматиз`ироваться) автоматиз`ироваться, -руется
автоматизм (автомат`изм) автомат`изм, -а
автоматика (автом`атика) автом`атика, -и
автоматически (автомат`ически) автомат`ически
автоматический (автомат`ический) автомат`ический
автоматичность (автомат`ичность) автомат`ичность, -и
автоматичный (автомат`ичный) автомат`ичный; кр. ф. -чен, -чна
автоматно-пулемётный (автом`атно-пулемётный) автом`атно-пулемётный
автоматный (автом`атный) автом`атный
автоматом (автом`атом) автом`атом, нареч. (автома- тически)
автомат-пакетировщик (автом`ат-пакетир`овщик) автом`ат-пакетир`овщик, автом`ата-пакетир`овщика
автомат-упаковщик (автом`ат-упак`овщик) автом`ат-упак`овщик, автом`ата-упак`овщика
автоматчик (автом`атчик) автом`атчик, -а
автоматчица (автом`атчица) автом`атчица, -ы, тв. -ей
автомашина (автомаш`ина) автомаш`ина, -ы
автомашинист (автомашин`ист) автомашин`ист, -а
Автомедон (Автомед`он) Автомед`он, -а (лит. персонаж) и автомед`он, -а (возница)
автометаморфизм (автометаморф`изм) автометаморф`изм, -а
автометрический (автометр`ический) автометр`ический
автометрия (автометр`ия) автометр`ия, -и
автомеханик (автомех`аник) автомех`аник, -а
автомеханический (автомехан`ический) автомехан`ический
автомиксис (автом`иксис) автом`иксис, -а и аутом`иксис, -а
автомобилевоз (автомобилев`оз) автомобилев`оз, -а
автомобилеопрокидыватель (автомобилеопрок`идыватель) автомобилеопрок`идыватель, -я
автомобилеразгрузчик (автомобилеразгр`узчик) автомобилеразгр`узчик, -а
автомобилестроение (автомобилестро`ение) автомобилестро`ение, -я
автомобилестроительный (автомобилестро`ительный) автомобилестро`ительный
автомобилетракторостроение (автомобилетракторостро`ение) автомобилетракторостро`ение, -я
автомобилизация (автомобилиз`ация) автомобилиз`ация, -и
автомобилизм (автомобил`изм) автомобил`изм, -а
автомобилист (автомобил`ист) автомобил`ист, -а
автомобилистка (автомобил`истка) автомобил`истка, -и, р. мн. -ток
автомобиль (автомоб`иль) автомоб`иль, -я
автомобиль-вышка (автомоб`иль-в`ышка) автомоб`иль-в`ышка, автомоб`иля-в`ышки
автомобильно-дорожный (автомоб`ильно-дор`ожный) автомоб`ильно-дор`ожный
автомобильно-железнодорожный (автомоб`ильно-железнодор`ожный) автомоб`ильно-железнодор`ожный
автомобильно-тракторный (автомоб`ильно-тр`акторный) автомоб`ильно-тр`акторный
автомобильный (автомоб`ильный) автомоб`ильный
автомобильчик (автомоб`ильчик) автомоб`ильчик, -а
автомоделизм (автомодел`изм) автомодел`изм, -а
автомодельный (автомод`ельный) автомод`ельный
автомойка (автом`ойка) автом`ойка, -и, р. мн. -м`оек
автоморфизм (автоморф`изм) автоморф`изм, -а
автомотогонки (автомотог`онки) автомотог`онки, -нок
автомотодром (автомотодр`ом) автомотодр`ом, -а
автомотоклуб (автомотокл`уб) автомотокл`уб, -а
автомотокросс (автомотокр`осс) автомотокр`осс, -а
автомотолотерея (автомотолотер`ея) автомотолотер`ея, -и
автомотолюбители (автомотолюб`ители) автомотолюб`ители, -ей, ед. -тель, -я
автомоторный (автомот`орный) автомот`орный
автомотосекция (автомотос`екция) автомотос`екция, -и
автомотоспорт (автомотосп`орт) автомотосп`орт, -а
автомотоспортивный (автомотоспорт`ивный) автомотоспорт`ивный
автомототранспорт (автомототр`анспорт) автомототр`анспорт, -а
автомототуризм (автомототур`изм) автомототур`изм, -а
автомотошкола (автомотошк`ола) автомотошк`ола, -ы
автомотриса (автомотр`иса) автомотр`иса, -ы
автоним (автон`им) автон`им, -а
автономизация (автономиз`ация) автономиз`ация, -и
автономизм (автоном`изм) автоном`изм, -а
автономист (автоном`ист) автоном`ист, -а
автономистский (автоном`истский) автоном`истский
автономический (автоном`ический) автоном`ический
автономия (автон`омия) автон`омия, -и
автономность (автон`омность) автон`омность, -и
автономный (автон`омный) автон`омный; кр. ф. -мен, -мна
автооксидация (автооксид`ация) автооксид`ация, -и
автооператор (автоопер`атор) автоопер`атор, -а
автоопределитель (автоопредел`итель) автоопредел`итель, -я
автоответчик (автоотв`етчик) автоотв`етчик, -а
автопавильон (автопавиль`он) автопавиль`он, -а
автопансионат (автопансион`ат) автопансион`ат, -а
автопарк (автоп`арк) автоп`арк, -а
автопародия (автопар`одия) автопар`одия, -и
автопассажир (автопассаж`ир) автопассаж`ир, -а
автопассажирский (автопассаж`ирский) автопассаж`ирский
автопатруль (автопатр`уль) автопатр`уль, -`я
автоперевод (автоперев`од) автоперев`од, -а
автоперевозки (автоперев`озки) автоперев`озки, -и, ед. -зка, -и
автопередвижка (автопередв`ижка) автопередв`ижка, -и, р. мн. -жек
автопередвижной (автопередвижн`ой) автопередвижн`ой
автопилот (автопил`от) автопил`от, -а
автоплатформа (автоплатф`орма) автоплатф`орма, -ы
автоплуг (автопл`уг) автопл`уг, -а
автопогрузка (автопогр`узка) автопогр`узка, -и, род. мн. -зок
автопогрузчик (автопогр`узчик) автопогр`узчик, -а
автоподатчик (автопод`атчик) автопод`атчик, -а
автоподача (автопод`ача) автопод`ача, -и, тв. -ей
автоподзавод (автоподзав`од) автоподзав`од, -а
автоподстройка (автоподстр`ойка) автоподстр`ойка, -и, род. мн. - `оек
автоподъёмник (автоподъёмник) автоподъёмник, -а
автопоезд (автоп`оезд) автоп`оезд, -а, мн. -`а, -`ов
автопоилка (автопо`илка) автопо`илка, -и, р. мн. -лок
автопокрышка (автопокр`ышка) автопокр`ышка, -и, р. мн. -шек
автопортрет (автопортр`ет) автопортр`ет, -а
автопреобразователь (автопреобразов`атель) автопреобразов`атель, -я
автоприцеп (автоприц`еп) автоприц`еп, -а
автопробег (автопроб`ег) автопроб`ег, -а
автопрокат (автопрок`ат) автопрок`ат, -а
автопрокладчик (автопрокл`адчик) автопрокл`адчик, -а
автопромышленность (автопром`ышленность) автопром`ышленность, -и
автор (`автор) `автор, -а
авторадиограмма (авторадиогр`амма) авторадиогр`амма, -ы
авторадиография (авторадиогр`афия) авторадиогр`афия, -и
авторазбрасыватель (авторазбр`асыватель) авторазбр`асыватель, -я
авторазгрузка (авторазгр`узка) авторазгр`узка, -и
авторазгрузчик (авторазгр`узчик) авторазгр`узчик, -а
авторазливочный (авторазл`ивочный) авторазл`ивочный
авторазморозка (авторазмор`озка) авторазмор`озка, -и
авторалли (автор`алли) автор`алли, нескл., с.
авторегулирование (авторегул`ирование) авторегул`ирование, -я
авторегулировщик (авторегулир`овщик) авторегулир`овщик, -а
авторегулятор (авторегул`ятор) авторегул`ятор, -а
авторезина (авторез`ина) авторез`ина, -ы
авторейс (автор`ейс) автор`ейс, -а
авторемонтный (авторем`онтный) авторем`онтный
авторесса (автор`есса) автор`есса, -ы
авторессора (авторесс`ора) авторесс`ора, -ы
автореферат (авторефер`ат) авторефер`ат, -а
авторефрижератор (авторефрижер`атор) авторефрижер`атор, -а
авторецензия (авторец`ензия) авторец`ензия, -и
авторизация (авториз`ация) авториз`ация, -и
авторизованный (авториз`ованный) авториз`ованный; кр. ф. -ан, -ана
авторизовать (авторизов`ать) авторизов`ать, -з`ую, -з`ует
авторизоваться (авторизов`аться) авторизов`аться, -з`уется
авторикша (автор`икша) автор`икша, -и, тв. -ей, р. мн. -р`икш, м.
автор-исполнитель (`автор-исполн`итель) `автор-исполн`итель, `автора-исполн`ителя
авторитаризм (авторитар`изм) авторитар`изм, -а
авторитарность (авторит`арность) авторит`арность, -и
авторитарный (авторит`арный) авторит`арный; кр. ф. -рен, -рна
авторитет (авторит`ет) авторит`ет, -а
авторитетность (авторит`етность) авторит`етность, -и
авторитетный (авторит`етный) авторит`етный; кр. ф. -тен, -тна
автороллер (автор`оллер) автор`оллер, -а
авторота (автор`ота) автор`ота, -ы
авторотация (авторот`ация) авторот`ация, -и
авторский (`авторский) `авторский
авторско-правовой (`авторско-правов`ой) `авторско-правов`ой
автор-составитель (`автор-состав`итель) `автор-состав`итель, `автора-состав`ителя
авторство (`авторство) `авторство, -а
авторулевой (авторулев`ой) авторулев`ой, -`ого
авторучка (автор`учка) автор`учка, -и, р. мн. -чек
авторша (`авторша) `авторша, -и, тв. -ей
авторынок (автор`ынок) автор`ынок, -нка
автосалон (автосал`он) автосал`он, -а
автосамосвал (автосамосв`ал) автосамосв`ал, -а
автосборка (автосб`орка) автосб`орка, -и
автосборочный (автосб`орочный) автосб`орочный
автосборщик (автосб`орщик) автосб`орщик, -а
автосварка (автосв`арка) автосв`арка, -и
автосварочный (автосв`арочный) автосв`арочный
автосварщик (автосв`арщик) автосв`арщик, -а
автосервис (автос`ервис) автос`ервис, -а
автосервисный (автос`ервисный) автос`ервисный
автосигнализация (автосигнализ`ация) автосигнализ`ация, -и
автосканер (автоск`анер) автоск`анер, -а
автослесарь (автосл`есарь) автосл`есарь, -я, мн. -и, -ей и -`я, -`ей
автосопровождение (автосопровожд`ение) автосопровожд`ение, -я
автосохранение (автосохран`ение) автосохран`ение, -я
автоспорт (автосп`орт) автосп`орт, -а
автоспуск (автосп`уск) автосп`уск, -а
автостанция (автост`анция) автост`анция, -и
автостарт (автост`арт) автост`арт, -а
автостартер (автост`артер) автост`артер, -а и автостартёр, -а
автостоп (автост`оп) автост`оп, -а
автостоянка (автосто`янка) автосто`янка, -и, р. мн. -нок
автострада (автостр`ада) автостр`ада, -ы
автостроение (автостро`ение) автостро`ение, -я
автостроитель (автостро`итель) автостро`итель, -я
автостроительный (автостро`ительный) автостро`ительный
автостроп (автостр`оп) автостр`оп, -а
автосцеп (автосц`еп) автосц`еп, -а
автосцепка (автосц`епка) автосц`епка, -и, р. мн. -пок
автотележка (автотел`ежка) автотел`ежка, -и, р. мн. -жек
автотермоцистерна (автотермоцист`ерна) автотермоцист`ерна, -ы
автотехника (автот`ехника) автот`ехника, -и
автотехнический (автотехн`ический) автотехн`ический
автотехобслуживание (автотехобсл`уживание) автотехобсл`уживание, -я
автотипический (автотип`ический) автотип`ический
автотипия (автот`ипия) автот`ипия, -и
автотипный (автот`ипный) автот`ипный
автотомия (автот`ом`ия) автот`ом`ия, -и и аутот`ом`ия, -и
автотормоз (автот`ормоз) автот`ормоз, -а, мн. -`а, -`ов
автотормозной (автотормозн`ой) автотормозн`ой
автотракторный (автотр`акторный) автотр`акторный
автотракторостроение (автотракторостро`ение) автотракторостро`ение, -я
автотранспорт (автотр`анспорт) автотр`анспорт, -а
автотранспортный (автотр`анспортный) автотр`анспортный
автотрансформатор (автотрансформ`атор) автотрансформ`атор, -а
автотрасса (автотр`асса) автотр`асса, -ы
автотренажёр (автотренажёр) автотренажёр, -а
автотропизм (автотроп`изм) автотроп`изм, -а
автотрофный (автотр`офный) автотр`офный и аутотр`офный
автотрофы (автотр`офы) автотр`офы, -ов, ед. -тр`оф, -а и аутотр`офы, -ов, ед. -тр`оф, -а
автотуризм (автотур`изм) автотур`изм, -а
автотурист (автотур`ист) автотур`ист, -а
автотуристский (автотур`истский) автотур`истский
автотягач (автотяг`ач) автотяг`ач, -`а, тв. -`ом
автоугонщик (автоуг`онщик) автоуг`онщик, -а
автоукладчик (автоукл`адчик) автоукл`адчик, -а
автофазировка (автофазир`овка) автофазир`овка, -и
автофилия (автофил`ия) автофил`ия, -и
автофокус (автоф`окус) автоф`окус, -а (фото)
автофургон (автофург`он) автофург`он, -а
автохарактеристика (автохарактер`истика) автохарактер`истика, -и
автохозяйство (автохоз`яйство) автохоз`яйство, -а
автохория (автохор`ия) автохор`ия, -и
автохромный (автохр`омный) автохр`омный
автохронометраж (автохронометр`аж) автохронометр`аж, -а, тв. -ем
автохтон (автохт`он) автохт`он, -а
автохтонный (автохт`онный) автохт`онный
автоцементовоз (автоцементов`оз) автоцементов`оз, -а
автоцистерна (автоцист`ерна) автоцист`ерна, -ы
авточас (авточ`ас) авточ`ас, -а, мн. -`ы, -`ов
авточасть (авточ`асть) авточ`асть, -и, мн. -и, -`ей
автошарж (автош`арж) автош`арж, -а, тв. -ем
автошина (автош`ина) автош`ина, -ы
автошкола (автошк`ола) автошк`ола, -ы
автоштурман (автошт`урман) автошт`урман, -а
автощеповоз (автощепов`оз) автощепов`оз, -а
автощётка (автощётка) автощётка, -и, р. мн. -ток
автоэлектроника (автоэлектр`оника) автоэлектр`оника, -и
автоэлектронный (автоэлектр`онный) автоэлектр`онный
авуары (аву`ары) аву`ары, -ов
авункулат (авункул`ат) авункул`ат, -а
ага (`ага) `ага, `аги (жаба)
ага (аг`а) аг`а 1, аг`и, м. (восточный титул); к предшествующему собственному имени присоединяется через дефис, напр.: Кер`им-аг`а
ага (аг`а) аг`а 2, неизм.
агава (аг`ава) аг`ава, -ы
агавный (аг`авный) аг`авный
агалит (агал`ит) агал`ит, -а
агальматолит (агальматол`ит) агальматол`ит, -а
агама (аг`ама) аг`ама, -ы (ящерица)
агами (аг`ами) аг`ами, нескл., ж. (птица)
агамия (агам`ия) агам`ия, -и
агамный (аг`амный) аг`амный
агамогония (агамог`ония) агамог`ония, -и
агар (аг`ар) аг`ар, -а
агар-агар (аг`ар-аг`ар) аг`ар-аг`ар, -а
агарный (аг`арный) аг`арный
агаровый (аг`аровый) аг`аровый
агаряне (агар`яне) агар`яне, -`ян, ед. -`янин, -а
агарянин (агар`янин) агар`янин, -а
агарянка (агар`янка) агар`янка, -и, р. мн. -нок
Агасфер (Агасф`ер) Агасф`ер, -а
агат (аг`ат) аг`ат, -а
агатис (аг`атис) аг`атис, -а
агатовый (аг`атовый) аг`атовый
Ага-хан (Аг`а-х`ан) Аг`а-х`ан, -а (титул главы исмаилитов)
аггел (`аггел) `аггел, -а (устар. церк. к `ангел; о злом духе)
агглютинативность (агглютинат`ивность) агглютинат`ивность, -и
агглютинативный (агглютинат`ивный) агглютинат`ивный
агглютинация (агглютин`ация) агглютин`ация, -и
агглютинин (агглютин`ин) агглютин`ин, -а
агглютинирование (агглютин`ирование) агглютин`ирование, -я
агглютинированный (агглютин`ированный) агглютин`ированный; кр. ф. -ан, -ана
агглютинировать (агглютин`ировать) агглютин`ировать, -рует
агглютинироваться (агглютин`ироваться) агглютин`ироваться, -руется
агглютинирующий (агглютин`ирующий) агглютин`ирующий
агглютинирующийся (агглютин`ирующийся) агглютин`ирующийся
аггравация (агграв`ация) агграв`ация, -и
агевзия (агевз`ия) агевз`ия, -и и агевст`ия, -и
агевстия (агевст`ия) агевст`ия, -и и агевз`ия, -и
агенезия (агенез`ия) агенез`ия, -и
агенс (`агенс) `агенс, -а (лингв.)
агент (аг`ент) аг`ент, -а
агент-банк (аг`ент-б`анк) аг`ент-б`анк, -а
агентивный (агент`ивный) агент`ивный
агентирование (агент`ирование) агент`ирование, -я
агентированный (агент`ированный) агент`ированный; кр. ф. -ан, -ана
агентировать (агент`ировать) агент`ировать, -рую, -рует
агентироваться (агент`ироваться) агент`ироваться, -руется
агентка (аг`ентка) аг`ентка, -и, р. мн. -ток
агентский (аг`ентский) аг`ентский
агентство (аг`ентство) аг`ентство, -а
агентура (агент`ура) агент`ура, -ы
агентурно-оперативный (агент`урно-операт`ивный) агент`урно-операт`ивный
агентурный (агент`урный) агент`урный
агератум (агер`атум) агер`атум, -а
Агинский Бурятский автономный округ (Аг`инский Бур`ятский автон`омный `округ) Аг`инский Бур`ятский автон`омный `округ
агиографический (агиограф`ический) агиограф`ический
агиография (агиогр`афия) агиогр`афия, -и
агиология (агиол`огия) агиол`огия, -и
агит (агит) агит... - первая часть сложных слов, пишется слитно
агитавтомобиль (агитавтомоб`иль) агитавтомоб`иль, -я
агитатор (агит`атор) агит`атор, -а
агитаторский (агит`аторский) агит`аторский
агитаторша (агит`аторша) агит`аторша, -и, тв. -ей
агитационно-массовый (агитаци`онно-м`ассовый) агитаци`онно-м`ассовый
агитационно-пропагандистский (агитаци`онно-пропаганд`истский) агитаци`онно-пропаганд`истский
агитационность (агитаци`онность) агитаци`онность, -и
агитационный (агитаци`онный) агитаци`онный
агитация (агит`ация) агит`ация, -и
агитбригада (агитбриг`ада) агитбриг`ада, -ы
агитировать (агит`ировать) агит`ировать, -рую, -рует
агитискусство (агитиск`усство) агитиск`усство, -а
агитка (аг`итка) аг`итка, -и, р. мн. -ток
агиткампания (агиткамп`ания) агиткамп`ания, -и
агитколлектив (агитколлект`ив) агитколлект`ив, -а
агитлубок (агитлуб`ок) агитлуб`ок, -бк`а
агитмассовый (агитм`ассовый) агитм`ассовый
агитотряд (агитотр`яд) агитотр`яд, -а
агитплакат (агитплак`ат) агитплак`ат, -а
агитпоезд (агитп`оезд) агитп`оезд, -а, мн. -`а, -`ов
агитпоход (агитпох`од) агитпох`од, -а
агитпробег (агитпроб`ег) агитпроб`ег, -а
агитпроп (агитпр`оп) агитпр`оп, -а
агитпроповский (агитпр`оповский) агитпр`оповский
агитпропотдел (агитпропотд`ел) агитпропотд`ел, -а
агитпункт (агитп`ункт) агитп`ункт, -а
агитфильм (агитф`ильм) агитф`ильм, -а
аглицкий (`аглицкий) `аглицкий (устар. к англ`ийский)
агломерат (агломер`ат) агломер`ат, -а
агломератчик (агломер`атчик) агломер`атчик, -а
агломерационный (агломераци`онный) агломераци`онный
агломерация (агломер`ация) агломер`ация, -и
агломерировать (агломер`ировать) агломер`ировать, -рую, -рует
агломерироваться (агломер`ироваться) агломер`ироваться, -руется
аглопорит (аглопор`ит) аглопор`ит, -а
аглофабрика (аглоф`абрика) аглоф`абрика, -и
агнатический (агнат`ический) агнат`ический
агнатный (агн`атный) агн`атный
агнатство (агн`атство) агн`атство, -а
агнаты (агн`аты) агн`аты 1, -ов, ед. агн`ат, -а (кровные родственники по мужской линии)
агнаты (агн`аты) агн`аты 2, -`ат (зоол.)
агнец (`агнец) `агнец, `агнца, тв. `агнцем, р. мн. `агнцев
Агнец Божий (`Агнец Б`ожий) `Агнец Б`ожий (об Иисусе Христе)
агни-йога (`агни-й`ога) `агни-й`ога, -и
агница (`агница) `агница, -ы, тв. -ей
агнозия (агн`оз`ия) агн`оз`ия, -и
агностик (агн`остик) агн`остик, -а
агностицизм (агностиц`изм) агностиц`изм, -а
агностический (агност`ический) агност`ический
агогика (аг`огика) аг`огика, -и
агонизировать (агониз`ировать) агониз`ировать, -рую, -рует
агонический (агон`ический) агон`ический
агония (аг`ония) аг`ония, -и
агор (аг`ор) аг`ор, -а (монета)
агора (аг`ор`а) аг`ор`а, -ы и -`ы (площадь)
агорафобия (агораф`об`ия) агораф`об`ия, -и
аграмант (аграм`ант) аграм`ант, -а
аграмантный (аграм`антный) аграм`антный
аграмантовый (аграм`антовый) аграм`антовый
агранулоцит (агранулоц`ит) агранулоц`ит, -а
агранулоцитарный (агранулоцит`арный) агранулоцит`арный
агранулоцитоз (агранулоцит`оз) агранулоцит`оз, -а
аграрий (агр`арий) агр`арий, -я
аграрник (агр`арник) агр`арник, -а
аграрно-индустриальный (агр`арно-индустри`альный) агр`арно-индустри`альный
аграрно-промышленный (агр`арно-пром`ышленный) агр`арно-пром`ышленный
аграрный (агр`арный) агр`арный
аграф (агр`аф) агр`аф, -а
аграфия (агр`аф`ия) агр`аф`ия, -и
агрегат (агрег`ат) агрег`ат, -а
агрегатирование (агрегат`ирование) агрегат`ирование, -я
агрегатированный (агрегат`ированный) агрегат`ированный; кр. ф. -ан, -ана
агрегатировать (агрегат`ировать) агрегат`ировать, -рую, -рует
агрегатироваться (агрегат`ироваться) агрегат`ироваться, -руется
агрегатно-сборочный (агрег`атно-сб`орочный) агрег`атно-сб`орочный
агрегатный (агрег`атный) агрег`атный
агрегация (агрег`ация) агрег`ация, -и
агрегирование (агрег`ирование) агрег`ирование, -я
агрегированный (агрег`ированный) агрег`ированный; кр. ф. -ан, -ана
агрегировать (агрег`ировать) агрег`ировать, -рую, -рует
агрегироваться (агрег`ироваться) агрег`ироваться, -руется
агреже (агреж`е) агреж`е, нескл., ж. и с.
агреман (агрем`ан) агрем`ан, -а
агремент (агрем`ент) агрем`ент, -а
агрессивно-послушный (агресс`ивно-посл`ушный) агресс`ивно-посл`ушный
агрессивно-коррозионный (агресс`ивно-коррози`онный) агресс`ивно-коррози`онный
агрессивность (агресс`ивность) агресс`ивность, -и
агрессивный (агресс`ивный) агресс`ивный; кр. ф. -вен, -вна
агрессины (агресс`ины) агресс`ины, -ов, ед. -сс`ин, -а
агрессия (агр`ессия) агр`ессия, -и
агрессор (агр`ессор) агр`ессор, -а
агрикультура (агрикульт`ура) агрикульт`ура, -ы (земледелие, устар.)
агро (агро) агро... - первая часть сложных слов, пишется слитно
агробаза (агроб`аза) агроб`аза, -ы
агробиолог (агроби`олог) агроби`олог, -а
агробиологический (агробиолог`ический) агробиолог`ический
агробиология (агробиол`огия) агробиол`огия, -и
агробиоценоз (агробиоцен`оз) агробиоцен`оз, -а
агроботаника (агробот`аника) агробот`аника, -и
агроботанический (агроботан`ический) агроботан`ический
агрогородок (агрогород`ок) агрогород`ок, -дк`а
агрозоотехника (агрозоот`ехника) агрозоот`ехника, -и
агрозоотехнический (агрозоотехн`ический) агрозоотехн`ический
агроклиматический (агроклимат`ический) агроклимат`ический
агроклиматология (агроклиматол`огия) агроклиматол`огия, -и
агрокомплекс (агрок`омплекс) агрок`омплекс, -а
агроконсалтинг (агроконс`алтинг) агроконс`алтинг, -а
агрокультура (агрокульт`ура) агрокульт`ура, -ы
агролесомелиоративный (агролесомелиорат`ивный) агролесомелиорат`ивный
агролесомелиоратор (агролесомелиор`атор) агролесомелиор`атор, -а
агролесомелиорация (агролесомелиор`ация) агролесомелиор`ация, -и
агромаксимум (агром`аксимум) агром`аксимум, -а
агромелиоративный (агромелиорат`ивный) агромелиорат`ивный
агромелиоратор (агромелиор`атор) агромелиор`атор, -а
агромелиорация (агромелиор`ация) агромелиор`ация, -и
агрометеоролог (агрометеор`олог) агрометеор`олог, -а
агрометеорологический (агрометеоролог`ический) агрометеоролог`ический
агрометеорология (агрометеорол`огия) агрометеорол`огия, -и
агрометр (агр`ометр) агр`ометр, -а
агроминимум (агром`инимум) агром`инимум, -а
агроном (агрон`ом) агрон`ом, -а
агрономический (агроном`ический) агроном`ический
агрономия (агрон`омия) агрон`омия, -и
агрообъединение (агрообъедин`ение) агрообъедин`ение, -я
агрополитика (агропол`итика) агропол`итика, -и
агропочвенный (агроп`очвенный) агроп`очвенный
агропочвоведение (агропочвов`едение) агропочвов`едение, -я
агропредприятие (агропредпри`ятие) агропредпри`ятие, -я
агропроизводство (агропроизв`одство) агропроизв`одство, -а
агропром (агропр`ом) агропр`ом, -а
агропромобъединение (агропромобъедин`ение) агропромобъедин`ение, -я
агропромовец (агропр`омовец) агропр`омовец, -вца, тв. -вцем, р. мн. -вцев
агропромовский (агропр`омовский) агропр`омовский
агропромышленный (агропром`ышленный) агропром`ышленный
агропункт (агроп`ункт) агроп`ункт, -а
агрорайон (агрорай`он) агрорай`он, -а
агросектор (агрос`ектор) агрос`ектор, -а
агросеть (агрос`еть) агрос`еть, -и, мн. -и, -`ей
агротехник (агрот`ехник) агрот`ехник, -а
агротехника (агрот`ехника) агрот`ехника, -и
агротехнический (агротехн`ический) агротехн`ический
агроучасток (агроуч`асток) агроуч`асток, -тка
агрофизик (агроф`изик) агроф`изик, -а
агрофизика (агроф`изика) агроф`изика, -и
агрофизический (агрофиз`ический) агрофиз`ический
агрофитоценоз (агрофитоцен`оз) агрофитоцен`оз, -а
агроформирование (агроформиров`ание) агроформиров`ание, -я
агрохимик (агрох`имик) агрох`имик, -а
агрохимический (агрохим`ический) агрохим`ический
агрохимия (агрох`имия) агрох`имия, -и
агрохимлаборатория (агрохимлаборат`ория) агрохимлаборат`ория, -и
агроцех (агроц`ех) агроц`ех, -а, мн. -и, -ов и -`а, -`ов
агрошкола (агрошк`ола) агрошк`ола, -ы
агроэкологический (агроэколог`ический) агроэколог`ический
агроэкономический (агроэконом`ический) агроэконом`ический
агроэкосистема (агроэкосист`ема) агроэкосист`ема, -ы
агу (аг`у) аг`у, неизм.
агукать (аг`укать) аг`укать, -аю, -ает
агукнуть (аг`укнуть) аг`укнуть, -ну, -нет
агуленьки (аг`уленьки) аг`уленьки, неизм.
агулец (аг`улец) аг`улец, -льца, тв. -льцем
агулечки (аг`улечки) аг`улечки, неизм.
агулка (аг`улка) аг`улка, -и, р. мн. -лок
агулы (аг`улы) аг`улы, -ов, ед. аг`ул, -а
агульский (аг`ульский) аг`ульский
агульцы (аг`ульцы) аг`ульцы, -ев, ед. -лец, -льца, тв. -льцем
агунюшки (аг`унюшки) аг`унюшки, неизм.
агути (аг`ути) аг`ути, нескл., м.
агушеньки (аг`ушеньки) аг`ушеньки, неизм.
ад (ад) ад, `ада, предл. в ад`у
ада (`ада) `ада, `ады (инф.)
адажиетто (адажи`етто) адажи`етто, неизм. и нескл., с.
адажио (ад`ажио) ад`ажио, неизм. и нескл., с.
адалин (адал`ин) адал`ин, -а
Адам (Ад`ам) Ад`ам, -а (также: в`етхий Ад`ам, о человеке)
адамант (адам`ант) адам`ант, -а
адамиты (адам`иты) адам`иты, -ов, ед. -м`ит, -а
Адамов (Ад`амов) Ад`амов, -а, -о (от Ад`ам)
адамово яблоко (ад`амово `яблоко) ад`амово `яблоко, ад`амова `яблока
адамсит (адамс`ит) адамс`ит, -а
адамсия (ад`амсия) ад`амсия, -и
адаптант (адапт`ант) адапт`ант, -а
адаптационный (адаптаци`онный) адаптаци`онный
адаптация (адапт`ация) адапт`ация, -и (приспосабливание)
адаптер (ад`аптер) ад`аптер, -а
адаптивность (адапт`ивность) адапт`ивность, -и
адаптивный (адапт`ивный) адапт`ивный; кр. ф. -вен, -вна (к адапт`ация)
адаптированный (адапт`ированный) адапт`ированный; кр. ф. -ан, -ана (от адапт`ировать)
адаптировать (адапт`ировать) адапт`ировать, -рую, -рует (к адапт`ация)
адаптироваться (адапт`ироваться) адапт`ироваться, -руюсь, -руется (к адапт`ация)
адаптоген (адаптог`ен) адаптог`ен, -а
адаптогенный (адаптог`енный) адаптог`енный
адаптометр (адапт`ометр) адапт`ометр, -а
адат (ад`ат) ад`ат, -а
ад валорем (ад вал`орем) ад вал`орем, неизм.
адвекция (адв`екция) адв`екция, -и
адвент (адв`ент) адв`ент, -а
адвентивный (адвент`ивный) адвент`ивный
адвентизм (адвент`изм) адвент`изм, -а
адвентистский (адвент`истский) адвент`истский
адвентисты (адвент`исты) адвент`исты, -ов, ед. -`ист, -а
адвербиализация (адвербиализ`ация) адвербиализ`ация, -и
адвербиализированный (адвербиализ`ированный) адвербиализ`ированный; кр. ф. -ан, -ана
адвербиализироваться (адвербиализ`ироваться) адвербиализ`ироваться, -руется
адвербиализованный (адвербиализ`ованный) адвербиализ`ованный; кр. ф. -ан, -ана
адвербиализоваться (адвербиализов`аться) адвербиализов`аться, -з`уется
адвербиальный (адверби`альный) адверби`альный
адвокат (адвок`ат) адвок`ат, -а
адвокатесса (адвокат`есса) адвокат`есса, -ы
адвокатский (адвок`атский) адвок`атский
адвокатство (адвок`атство) адвок`атство, -а
адвокатствовать (адвок`атствовать) адвок`атствовать, -твую, -твует
адвокатура (адвокат`ура) адвокат`ура, -ы
адвокатша (адвок`атша) адвок`атша, -и, тв. -ей
адгезионный (адгези`онный) адгези`онный
адгезия (адг`езия) адг`езия, -и
адденда (адд`енда) адд`енда, -ы (приложение, дополнение (в книге)
аддендум (адд`ендум) адд`ендум, -а (дополнение к договору; то же, что адденда)
адденды (адд`енды) адд`енды, -ов, ед. -`енд, -а (хим.)
аддисабебец (аддисаб`ебец) аддисаб`ебец, -бца, тв. -бцем
аддис-абебский (адд`ис-аб`ебский) адд`ис-аб`ебский (от Адд`ис-Аб`еба)
аддисабебцы (аддисаб`ебцы) аддисаб`ебцы, -ев, ед. -бец, -бца, тв. -бцем
аддисонова болезнь (аддис`онова бол`езнь) аддис`онова бол`езнь, аддис`оновой бол`езни
аддитивность (аддит`ивность) аддит`ивность, -и
аддитивный (аддит`ивный) аддит`ивный; кр. ф. -вен, -вна
аддуктор (адд`уктор) адд`уктор, -а (приводящая мышца)
аддукторный (адд`укторный) адд`укторный
аддукция (адд`укция) адд`укция, -и
адекватность (адекв`атность) адекв`атность, -и
адекватный (адекв`атный) адекв`атный; кр. ф. -тен, -тна
адельфан (адельф`ан) адельф`ан, -а
аденец (`аденец) `аденец, -нца, тв. -нцем
адениловая кислота (аден`иловая кислот`а) аден`иловая кислот`а
аденин (аден`ин) аден`ин, -а
аденит (аден`ит) аден`ит, -а
аденовирусный (аденов`ирусный) аденов`ирусный
аденовирусы (аденов`ирусы) аденов`ирусы, -ов, ед. -в`ирус, -а
аденозин (аденоз`ин) аденоз`ин, -а
аденозиндифосфат (аденозиндифосф`ат) аденозиндифосф`ат, -а
аденозиндифосфорный (аденозиндиф`осфорный) аденозиндиф`осфорный
аденозинмонофосфат (аденозинмонофосф`ат) аденозинмонофосф`ат, -а
аденозинмонофосфорный (аденозинмоноф`осфорный) аденозинмоноф`осфорный
аденозинтрифосфат (аденозинтрифосф`ат) аденозинтрифосф`ат, -а
аденозинтрифосфатазы (аденозинтрифосфат`азы) аденозинтрифосфат`азы, -`аз, ед. -`аза, -ы
аденозинтрифосфорный (аденозинтриф`осфорный) аденозинтриф`осфорный
аденозинфосфорный (аденозинф`осфорный) аденозинф`осфорный
аденоиды (аден`оиды) аден`оиды, -ов, ед. -`оид, -а
аденокарцинома (аденокарцин`ома) аденокарцин`ома, -ы
аденома (аден`ома) аден`ома, -ы
аденский (`аденский) `аденский (от `Аден)
аденцы (`аденцы) `аденцы, -ев, ед. -нец, -нца, тв. -нцем
адепт (ад`епт) ад`епт, -а
адермин (адерм`ин) адерм`ин, -а
адеструктивный (адеструкт`ивный) адеструкт`ивный
аджарец (адж`арец) адж`арец, -рца, тв. -рцем
аджарка (адж`арка) адж`арка, -и, р. мн. -рок
аджарский (адж`арский) адж`арский (к Адж`ария и адж`арцы)
аджарцы (адж`арцы) адж`арцы, -ев, ед. -рец, -рца, тв. -рцем
аджика (адж`ика) адж`ика, -и
аджорнаменто (аджорнам`енто) аджорнам`енто, нескл., с.
а джорно (а дж`орно) а дж`орно, неизм.
адиабата (адиаб`ата) адиаб`ата, -ы
адиабатический (адиабат`ический) адиабат`ический
адиабатный (адиаб`атный) адиаб`атный
адидас (адид`ас) адид`ас, неизм.
адидасовский (адид`асовский) адид`асовский (от Адид`ас, фирма)
адидасы (адид`асы) адид`асы, -ов (обувь)
адинамия (адинам`ия) адинам`ия, -и
адипиновый (адип`иновый) адип`иновый
адипозогенитальный (адипозогенит`альный) адипозогенит`альный
адлерец (`адлерец) `адлерец, -рца, тв. -рцем
адлерский (`адлерский) `адлерский (от `Адлер)
адлерцы (`адлерцы) `адлерцы, -ев, -рец, -рца, тв. -рцем
административно-волевой (администрат`ивно-волев`ой) администрат`ивно-волев`ой
административно-дисциплинарный (администрат`ивно-дисциплин`арный) администрат`ивно-дисциплин`арный
административно-командный (администрат`ивно-ком`андный) администрат`ивно-ком`андный
административно-приказной (администрат`ивно-приказн`ой) администрат`ивно-приказн`ой
административно-производственный (администрат`ивно-произв`одственный) администрат`ивно-произв`одственный
административно-ссыльный (администрат`ивно-сс`ыльный) администрат`ивно-сс`ыльный
административно-территориальный (администрат`ивно-территори`альный) администрат`ивно-территори`альный
административно-управленческий (администрат`ивно-управл`енческий) администрат`ивно-управл`енческий
административно-хозяйственный (администрат`ивно-хоз`яйственный) администрат`ивно-хоз`яйственный
административный (администрат`ивный) администрат`ивный
администратор (администр`атор) администр`атор, -а
администраторский (администр`аторский) администр`аторский
администраторство (администр`аторство) администр`аторство, -а
администраторша (администр`аторша) администр`аторша, -и, тв. -ей
администрация (администр`ация) администр`ация, -и
Администрация Президента РФ (Администр`ация Презид`ента РФ) Администр`ация Презид`ента РФ
администрирование (администр`ирование) администр`ирование, -я
администрировать (администр`ировать) администр`ировать, -рую, -рует
адмирал (адмир`ал) адмир`ал, -а
адмирал-инженер (адмир`ал-инжен`ер) адмир`ал-инжен`ер, адмир`ала-инжен`ера
адмиралтейский (адмиралт`ейский) адмиралт`ейский
Адмиралтейств-коллегия (Адмиралт`ейств-колл`егия) Адмиралт`ейств-колл`егия, -и (ист.)
адмиралтейство (адмиралт`ейство) адмиралт`ейство, -а (учреждение) и Адмиралт`ейство, -а (архит. памятник в Петербурге)
Адмиралтейств-совет (Адмиралт`ейств-сов`ет) Адмиралт`ейств-сов`ет, -а (ист.)
адмиральский (адмир`альский) адмир`альский
адмиральство (адмир`альство) адмир`альство, -а
адмотдел (адмотд`ел) адмотд`ел, -а
адмтехперсонал (адмтехперсон`ал) адмтехперсон`ал, -а
адмчасть (адмч`асть) адмч`асть, -и, мн. -и, -`ей
аднексит (аднекс`ит) аднекс`ит, -а
адов (`адов) `адов, -а, -о
адогматический (адогмат`ический) адогмат`ический
адонизид (адониз`ид) адониз`ид, -а
адонилен (адонил`ен) адонил`ен, -а
Адонис (Ад`он`ис) Ад`он`ис, -а (мифол.)
адонис (ад`онис) ад`онис, -а (бот.)
адоптатор (адопт`атор) адопт`атор, -а
адоптация (адопт`ация) адопт`ация, -и (усыновление)
адоптивный (адопт`ивный) адопт`ивный (к адопт`ация)
адоптированный (адопт`ированный) адопт`ированный; кр. ф. -ан, -ана (от адопт`ировать)
адоптировать (адопт`ировать) адопт`ировать, -рую, -рует (к адопт`ация)
адоптироваться (адопт`ироваться) адопт`ироваться, -руется (к адопт`ация)
адорация (адор`ация) адор`ация, -и
адреналин (адренал`ин) адренал`ин, -а
адреналиновый (адренал`иновый) адренал`иновый
адреналовый (адрен`аловый) адрен`аловый
адренергический (адренерг`ический) адренерг`ический
адренокортикотропный (адренокортикотр`опный) адренокортикотр`опный
адренолитический (адренолит`ический) адренолит`ический
адрес (`адрес) `адрес, -а, мн. -`а, -`ов
адресант (адрес`ант) адрес`ант, -а (тот, кто адресует что-н.)
адресантный (адрес`антный) адрес`антный
адресат (адрес`ат) адрес`ат, -а (тот, кому адресовано что-н.)
адресатный (адрес`атный) адрес`атный
адресация (адрес`ация) адрес`ация, -и
адрес-календарь (`адрес-календ`арь) `адрес-календ`арь, -`я
адресно-справочный (`адресно-спр`авочный) `адресно-спр`авочный
адресность (`адресность) `адресность, -и
адресный (`адресный) `адресный
адресование (адресов`ание) адресов`ание, -я
адресованный (адрес`ованный) адрес`ованный; кр. ф. -ан, -ана
адресовать (адресов`ать) адресов`ать, -с`ую, -с`ует
адресоваться (адресов`аться) адресов`аться, -с`уюсь, -с`уется
адресограф (адрес`ограф) адрес`ограф, -а
адресок (адрес`ок) адрес`ок, -ск`а
адресочек (адрес`очек) адрес`очек, -чка
адресуемость (адрес`уемость) адрес`уемость, -и
Адриатика (Адри`атика) Адри`атика, -и
адриатический (адриат`ический) адриат`ический (к Адриат`ическое м`оре, Адри`атика)
Адриатическое море (Адриат`ическое м`оре) Адриат`ическое м`оре
адронный (адр`онный) адр`онный
адроны (адр`оны) адр`оны, -ов, ед. адр`он, -а
адряс (адр`яс) адр`яс, -а
адски (`адски) `адски
адский (`адский) `адский
адсорбент (адсорб`ент) адсорб`ент, -а
адсорбентный (адсорб`ентный) адсорб`ентный
адсорбер (адс`орбер) адс`орбер, -а
адсорбированный (адсорб`ированный) адсорб`ированный; кр. ф. -ан, -ана
адсорбировать (адсорб`ировать) адсорб`ировать, -рую, -рует
адсорбироваться (адсорб`ироваться) адсорб`ироваться, -руется
адсорбционно-комплексный (адсорбци`онно-к`омплексный) адсорбци`онно-к`омплексный
адсорбционный (адсорбци`онный) адсорбци`онный
адсорбция (адс`орбция) адс`орбция, -и
адуляр (адул`яр) адул`яр, -а
АДФ (АДФ) АДФ [адэ`эф], нескл., ж. (сокр.: аденозиндифосфорная кислота)
адъективация (адъектив`ация) адъектив`ация, -и
адъективирование (адъектив`ирование) адъектив`ирование, -я
адъективированный (адъектив`ированный) адъектив`ированный; кр. ф. -ан, -ана
адъективироваться (адъектив`ироваться) адъектив`ироваться, -руется
адъективный (адъект`ивный) адъект`ивный
адъюнкт (адъ`юнкт) адъ`юнкт, -а (лицо)
адъюнкта (адъ`юнкта) адъ`юнкта, -ы (матем.)
адъюнкт-профессор (адъ`юнкт-проф`ессор) адъ`юнкт-проф`ессор, -а, мн. -`а, -`ов
адъюнктский (адъ`юнктский) адъ`юнктский
адъюнктство (адъ`юнктство) адъ`юнктство, -а
адъюнктура (адъюнкт`ура) адъюнкт`ура, -ы
адъюстаж (адъюст`аж) адъюст`аж, -а, тв. -ем
адъютант (адъют`ант) адъют`ант, -а
адъютантский (адъют`антский) адъют`антский
адъютантство (адъют`антство) адъют`антство, -а
адыге (адыг`е) адыг`е, нескл., мн., ед. м. и ж.
адыгеец (адыг`еец) адыг`еец, -`ейца, тв. -`ейцем
адыгейка (адыг`ейка) адыг`ейка, -и, р. мн. -`еек
адыгейский (адыг`ейский) адыг`ейский (к Адыг`ея, Адыг`ейск, адыг`ейцы)
адыгейцы (адыг`ейцы) адыг`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
адыги (ад`ыги) ад`ыги, -ов, ед. ад`ыг, -а
адыгский (ад`ыгский) ад`ыгский
адюльтер (адюльт`ер) адюльт`ер, -а
адюльтерный (адюльт`ерный) адюльт`ерный
аевит (аев`ит) аев`ит, -а
аж (аж) аж, частица
ажан (аж`ан) аж`ан, -а
ажгон (ажг`он) ажг`он, -а
ажио (`ажио) `ажио, нескл., с.
ажиотаж (ажиот`аж) ажиот`аж, -а, тв. -ем
ажиотажный (ажиот`ажный) ажиот`ажный; кр. ф. -жен, -жна
ажитато (ажит`ато) ажит`ато, неизм. и нескл., с.
ажитация (ажит`ация) ажит`ация, -и
ажно (`ажн`о) `ажн`о, частица и союз
ажур (аж`ур) аж`ур, -а
ажурность (аж`урность) аж`урность, -и
ажурный (аж`урный) аж`урный
ажюстировать (ажюст`ировать) ажюст`ировать, -рую, -рует
аз (аз) аз, аз`а (название буквы)
азалия (аз`алия) аз`алия, -и
азан (аз`ан) аз`ан, -а
азарин (азар`ин) азар`ин, -а
азарт (аз`арт) аз`арт, -а
азартничать (аз`артничать) аз`артничать, -аю, -ает
азартность (аз`артность) аз`артность, -и
азартный (аз`артный) аз`артный; кр. ф. -тен, -тна
азат (аз`ат) аз`ат, -а
азбука (`азбука) `азбука, -и
азбуковник (азбук`овник) азбук`овник, -а
азбучка (`азбучка) `азбучка, -и, р. мн. -чек
азбучность (`азбучность) `азбучность, -и
азбучный (`азбучный) `азбучный
азеотропный (азеотр`опный) азеотр`опный
азербайджанец (азербайдж`анец) азербайдж`анец, -нца, тв. -нцем
азербайджанка (азербайдж`анка) азербайдж`анка, -и, р. мн. -нок
азербайджанский (азербайдж`анский) азербайдж`анский (к Азербайдж`ан и азербайдж`анцы)
азербайджанско-российский (азербайдж`анско-росс`ийский) азербайдж`анско-росс`ийский
азербайджанцы (азербайдж`анцы) азербайдж`анцы, -ев, ед. -нец, -нца, тв. -нцем
Азеф (Аз`еф) Аз`еф, -а
азефовский (аз`ефовский) аз`ефовский (от Аз`еф)
азефовщина (аз`ефовщина) аз`ефовщина, -ы
азианизм (азиан`изм) азиан`изм, -а
азианический (азиан`ический) азиан`ический
азиатка (ази`атка) ази`атка, -и, р. мн. -ток
азиатский (ази`атский) ази`атский (от `Азия и ази`аты)
азиатско-тихоокеанский (ази`атско-тихооке`анский) ази`атско-тихооке`анский
Азиатско-Тихоокеанский регион (Ази`атско-Тихооке`анский реги`он) Ази`атско-Тихооке`анский реги`он
азиатчина (ази`атчина) ази`атчина, -ы
азиаты (ази`аты) ази`аты, -ов, ед. ази`ат, -а
азиды (аз`иды) аз`иды, -ов, ед. аз`ид, -а
азимут (`азимут) `азимут, -а
азимутальный (азимут`альный) азимут`альный
азимутный (`азимутный) `азимутный
азины (аз`ины) аз`ины, -ов, ед. аз`ин, -а
азобензол (азобенз`ол) азобенз`ол, -а
азово-черноморский (аз`ово-черном`орский) аз`ово-черном`орский
Азовские походы (Аз`овские пох`оды) Аз`овские пох`оды (1695-1696)
азовский (аз`овский) аз`овский (от Аз`ов)
Азовское море (Аз`овское м`оре) Аз`овское м`оре
азогруппа (азогр`уппа) азогр`уппа, -ы
азойский (аз`ойский) аз`ойский
азокраситель (азокрас`итель) азокрас`итель, -я
азоксисоединения (азоксисоедин`ения) азоксисоедин`ения, -ий, ед. -`ение, -я
азометан (азомет`ан) азомет`ан, -а
азональность (азон`альность) азон`альность, -и
азональный (азон`альный) азон`альный
азооспермия (азоосперм`ия) азоосперм`ия, -и
азосоединения (азосоедин`ения) азосоедин`ения, -ий, ед. -`ение, -я
азосочетание (азосочет`ание) азосочет`ание, -я
азот (аз`от) аз`от, -а
азотемия (азотем`ия) азотем`ия, -и
азотизация (азотиз`ация) азотиз`ация, -и
азотирование (азот`ирование) азот`ирование, -я
азотировать (азот`ировать) азот`ировать, -рую, -рует
азотироваться (азот`ироваться) азот`ироваться, -руется
азотисто-водородный (аз`отисто-водор`одный) аз`отисто-водор`одный
азотистокислый (азотисток`ислый) азотисток`ислый
азотистый (аз`отистый) аз`отистый
азотноватистый (азотнов`атистый) азотнов`атистый
азотноватый (азотнов`атый) азотнов`атый
азотно-калийно-фосфорный (аз`отно-кал`ийно-ф`осфорный) аз`отно-кал`ийно-ф`осфорный
азотно-калийный (аз`отно-кал`ийный) аз`отно-кал`ийный
азотнокислый (азотнок`ислый) азотнок`ислый
азотно-туковый (аз`отно-т`уковый) аз`отно-т`уковый
азотно-фосфорный (аз`отно-ф`осфорный) аз`отно-ф`осфорный
азотный (аз`отный) аз`отный
азотобактер (азотоб`актер) азотоб`актер, -а
азотобактерии (азотобакт`ерии) азотобакт`ерии, -ий, ед. -`ерия, -и
азотобактерин (азотобактер`ин) азотобактер`ин, -а
азотоген (азотог`ен) азотог`ен, -а
азотометр (азотом`етр) азотом`етр, -а
азотоотдающий (азотоотда`ющий) азотоотда`ющий и азототда`ющий
азотосодержащий (азотосодерж`ащий) азотосодерж`ащий и азотсодерж`ащий
азототдающий (азототда`ющий) азототда`ющий и азотоотда`ющий
азотоусваивающий (азотоусв`аивающий) азотоусв`аивающий и азотусв`аивающий
азотофиксирующий (азотофикс`ирующий) азотофикс`ирующий и азотфикс`ирующий
азотосодержащий (азотосодерж`ащий) азотосодерж`ащий и азотсодерж`ащий
азотурия (азотур`ия) азотур`ия, -и
азотусваивающий (азотусв`аивающий) азотусв`аивающий и азотоусв`аивающий
азотфиксаторы (азотфикс`аторы) азотфикс`аторы, -ов, ед. -тор, -а
азотфиксация (азотфикс`ация) азотфикс`ация, -и
азотфиксирующий (азотфикс`ирующий) азотфикс`ирующий и азотофикс`ирующий
азофоска (азоф`оска) азоф`оска, -и
АЗС (АЗС) АЗС [азэ`эс], нескл., ж. (сокр.: автозаправочная станция)
азу (аз`у) аз`у, нескл., с.
азур (аз`ур) аз`ур, -а
азурит (азур`ит) азур`ит, -а
азы (аз`ы) аз`ы, аз`ов (основы, начала)
азям (аз`ям) аз`ям, -а
азямчик (аз`ямчик) аз`ямчик, -а
аи (а`и) а`и, нескл., с.
Аид (А`ид) А`ид, -а
аил (а`ил) а`ил, -а
аир (а`ир) а`ир, -а
аирный корень (а`ирный к`орень) а`ирный к`орень и `ирный к`орень
аист (`аист) `аист, -а
аистёнок (аистёнок) аистёнок, -нка, мн. -т`ята, -т`ят
аистиный (аист`иный) аист`иный
аистиха (аист`иха) аист`иха, -и
аистник (`аистник) `аистник, -а
аистовый (`аистовый) `аистовый
аистообразные (аистообр`азные) аистообр`азные, -ых
аифовец (а`ифовец) а`ифовец, -вца, тв. -вцем, р. мн. -вцев
аифовский (а`ифовский) а`ифовский (от А`иФ - "Аргументы и факты")
ай (ай) ай, неизм.
ай-ай (ай-`ай) ай-`ай, неизм.
ай-ай-ай (ай-ай-`ай) ай-ай-`ай, неизм.
Айболит (Айбол`ит) Айбол`ит, -а
айва (айв`а) айв`а, -`ы
айван (айв`ан) айв`ан, -а
айвовый (айв`овый) айв`овый
ай да (`ай да) `ай да (выражение похвалы, одобрения: `ай да молод`ец!)
айда (айд`а) айд`а, межд. и в знач. сказ. (пошли, поехали, побежали)
айе-айе (`айе-`айе) `айе-`айе, нескл., м. (животное)
айканье (`айканье) `айканье, -я
айкать (`айкать) `айкать, -аю, -ает
айкидо (айкид`о) айкид`о, нескл., с.
айкидоист (айкидо`ист) айкидо`ист, -а
айкнуть (`айкнуть) `айкнуть, -ну, -нет
айлант (айл`ант) айл`ант, -а
айлантовый (айл`антовый) айл`антовый
ай-люли (ай-л`юл`и) ай-л`юл`и, неизм.
аймак (айм`ак) айм`ак, -`а
аймаковый (аймак`овый) аймак`овый
аймачный (айм`ачный) айм`ачный
айованец (айов`анец) айов`анец, -нца, тв. -нцем
айованка (айов`анка) айов`анка, -и, р. мн. -нок
айованский (айов`анский) айов`анский (от `Ай`ова)
айованцы (айов`анцы) айов`анцы, -ев, ед. -нец, -нца, тв. -нцем
айовец (`ай`овец) `ай`овец, -вца, тв. -вцем
айовский (`ай`овский) `ай`овский (от `Ай`ова)
айовцы (`ай`овцы) `ай`овцы, -ев, ед. -вец, -вца, тв. -вцем
ай-петринский (ай-п`етринский) ай-п`етринский (от Ай-П`етри)
айран (айр`ан) айр`ан, -а
айрол (айр`ол) айр`ол, -а
айрширы (айрш`иры) айрш`иры, -ов, ед. -ш`ир, -а (порода скота)
айсбайль (айсб`айль) айсб`айль, -я
айсберг (`айсберг) `айсберг, -а
айсинг (`айсинг) `айсинг, -а
айсорка (айс`орка) айс`орка, -и, р. мн. -рок
айсорский (айс`орский) айс`орский
айсоры (айс`оры) айс`оры, -ов, ед. айс`ор, -а
айс-ревю (айс-рев`ю) айс-рев`ю, нескл., с.
айс-фифи (айс-фиф`и) айс-фиф`и, нескл., м.
айтматовский (айтм`атовский) айтм`атовский (от Айтм`атов)
академгородок (академгород`ок) академгород`ок, -дк`а
академизм (академ`изм) академ`изм, -а
академик (акад`емик) акад`емик, -а
академик-секретарь (акад`емик-секрет`арь) акад`емик-секрет`арь, акад`емика-секретар`я
академист (академ`ист) академ`ист, -а
академистка (академ`истка) академ`истка, -и, р. мн. -ток
академический (академ`ический) академ`ический
академичность (академ`ичность) академ`ичность, -и
академичный (академ`ичный) академ`ичный; кр. ф. -чен, -чна
академия (акад`емия) акад`емия, -и; но: Акад`емия, -и (философская школа Платона в Афинах; также как первое слово в названиях учреждений, напр.: Акад`емия Росс`ийская, Акад`емия нар`одного хоз`яйства, Акад`емия гражд`анской ави`ации)
акажу (акаж`у) акаж`у, нескл., с. (дерево)
акант (ак`ант) ак`ант, -а
акантовый (ак`антовый) ак`антовый
акантоды (акант`оды) акант`оды, -`од, ед. -`ода, -ы
акантоцефалы (акантоцеф`алы) акантоцеф`алы, -ов, ед. -ф`ал, -а
аканье (`аканье) `аканье, -я
а капелла (а кап`елла) а кап`елла, неизм. (муз .)
акапельный (акап`ельный) акап`ельный (муз.)
акариазис (акари`азис) акари`азис, -а
акариды (акар`иды) акар`иды, -`ид, ед. -`ида, -ы
акарины (акар`ины) акар`ины, -`ин, ед. -`ина, -ы
акарициды (акариц`иды) акариц`иды, -ов, ед. -ц`ид, -а
акароз (акар`оз) акар`оз, -а
акарология (акарол`огия) акарол`огия, -и
Акатуйская каторжная тюрьма (Акат`уйская к`аторжная тюрьм`а) Акат`уйская к`аторжная тюрьм`а (ист.)
акать (`акать) `акать, -аю, -ает
акаустобиолиты (акаустобиол`иты) акаустобиол`иты, -ов, ед. -л`ит, -а
акафист (ак`афист) ак`афист, -а
акафистник (ак`афистник) ак`афистник, -а
акафистный (ак`афистный) ак`афистный
акациевый (ак`ациевый) ак`ациевый
акацийка (ак`ацийка) ак`ацийка, -и, р. мн. -иек
акация (ак`ация) ак`ация, -и
акающий (`акающий) `акающий
аква (аква) аква... - первая часть сложных слов, пишется слитно
аквадаг (аквад`аг) аквад`аг, -а
аквадром (аквадр`ом) аквадр`ом, -а
аквакультура (аквакульт`ура) аквакульт`ура, -ы
акваланг (аквал`анг) аквал`анг, -а
аквалангист (акваланг`ист) акваланг`ист, -а
аквалангистка (акваланг`истка) акваланг`истка, -и, р. мн. -ток
акваланговый (аквал`анговый) аквал`анговый
аквамарин (аквамар`ин) аквамар`ин, -а
аквамаринный (аквамар`инный) аквамар`инный
аквамариновый (аквамар`иновый) аквамар`иновый
акваметрия (аквам`етр`ия) аквам`етр`ия, -и
аквамобиль (аквамоб`иль) аквамоб`иль, -я
акванавт (акван`авт) акван`авт, -а
акванавтка (акван`автка) акван`автка, -и, р. мн. -ток
акванариум (акван`ариум) акван`ариум, -а
аквапарк (аквап`арк) аквап`арк, -а
акваплан (аквапл`ан) аквапл`ан, -а
акваполисоединения (акваполисоедин`ения) акваполисоедин`ения, -ий, ед. -`ение, -я
акварелист (акварел`ист) акварел`ист, -а
акварелистка (акварел`истка) акварел`истка, -и, р. мн. -ток
акварель (аквар`ель) аквар`ель, -и
акварелька (аквар`елька) аквар`елька, -и, р. мн. -лек
акварельный (аквар`ельный) аквар`ельный
аквариум (акв`ариум) акв`ариум, -а
аквариумист (аквариум`ист) аквариум`ист, -а
аквариумный (акв`ариумный) акв`ариумный
аквасоединения (аквасоедин`ения) аквасоедин`ения, -ий, ед. -`ение, -я
акватинта (акват`инта) акват`инта, -ы
акватипия (акват`ипия) акват`ипия, -и
акватория (акват`ория) акват`ория, -и
аквафорте (акваф`орте) акваф`орте, нескл., с.
аквафортист (аквафорт`ист) аквафорт`ист, -а
акведук (аквед`ук) аквед`ук, -а
аквизитор (аквиз`итор) аквиз`итор, -а
аквизиторский (аквиз`иторский) аквиз`иторский
аквилегия (аквил`егия) аквил`егия, -и
Аквилон (Аквил`он) Аквил`он, -а (мифол.) и аквил`он, -а (северный ветер)
Аквинат (Аквин`ат) Аквин`ат, -а: Фом`а Аквин`ат
Аквинский (Акв`инский) Акв`инский: Фом`а Акв`инский
аки (`аки) `аки, союз
акинезия (акинез`ия) акинез`ия, -и
аккадский (акк`адский) акк`адский (от Акк`ад; акк`адский яз`ык)
аккламация (акклам`ация) акклам`ация, -и
акклиматизатор (акклиматиз`атор) акклиматиз`атор, -а
акклиматизационный (акклиматизаци`онный) акклиматизаци`онный
акклиматизация (акклиматиз`ация) акклиматиз`ация, -и
акклиматизирование (акклиматиз`ирование) акклиматиз`ирование, -я
акклиматизированный (акклиматиз`ированный) акклиматиз`ированный; кр. ф. -ан, -ана
акклиматизировать (акклиматиз`ировать) акклиматиз`ировать, -рую, -рует
акклиматизироваться (акклиматиз`ироваться) акклиматиз`ироваться, -руюсь, -руется
акколада (аккол`ада) аккол`ада, -ы
аккомодантный (аккомод`антный) аккомод`антный
аккомодационный (аккомодаци`онный) аккомодаци`онный
аккомодация (аккомод`ация) аккомод`ация, -и
аккомодировать (аккомод`ировать) аккомод`ировать, -рую, -рует
аккомодироваться (аккомод`ироваться) аккомод`ироваться, -руется
аккомпанемент (аккомпанем`ент) аккомпанем`ент, -а
аккомпаниатор (аккомпани`атор) аккомпани`атор, -а
аккомпаниаторша (аккомпани`аторша) аккомпани`аторша, -и, тв. -ей
аккомпанирование (аккомпан`ирование) аккомпан`ирование, -я
аккомпанировать (аккомпан`ировать) аккомпан`ировать, -рую, -рует
аккорд (акк`орд) акк`орд, -а
аккордеон (аккорде`он) аккорде`он, -а
аккордеонист (аккордеон`ист) аккордеон`ист, -а
аккордеонистка (аккордеон`истка) аккордеон`истка, -и, р. мн. -ток
аккордеонный (аккорде`онный) аккорде`онный
аккордика (акк`ордика) акк`ордика, -и
аккордный (акк`ордный) акк`ордный
аккордово-гармонический (акк`ордово-гармон`ический) акк`ордово-гармон`ический
аккордовый (акк`ордовый) акк`ордовый
аккредитационный (аккредитаци`онный) аккредитаци`онный
аккредитация (аккредит`ация) аккредит`ация, -и
аккредитив (аккредит`ив) аккредит`ив, -а
аккредитивный (аккредит`ивный) аккредит`ивный
аккредитование (аккредитов`ание) аккредитов`ание, -я
аккредитованный (аккредит`ованный) аккредит`ованный; кр. ф. -ан, -ана
аккредитовать (аккредитов`ать) аккредитов`ать, -т`ую, -т`ует
аккредитоваться (аккредитов`аться) аккредитов`аться, -т`уюсь, -т`уется
аккрец (`аккрец) `аккрец, -рца, тв. -рцем
аккреция (аккр`еция) аккр`еция, -и
аккрский (`аккрский) `аккрский (от `Аккра)
аккрцы (`аккрцы) `аккрцы, -ев, ед. -рец, -рца, тв. -рцем
аккузатив (аккузат`ив) аккузат`ив, -а
аккультурация (аккультур`ация) аккультур`ация, -и
аккумулирование (аккумул`ирование) аккумул`ирование, -я
аккумулированный (аккумул`ированный) аккумул`ированный; кр. ф. -ан, -ана
аккумулировать (аккумул`ировать) аккумул`ировать, -рую, -рует
аккумулироваться (аккумул`ироваться) аккумул`ироваться, -руется
аккумулятивный (аккумулят`ивный) аккумулят`ивный
аккумулятор (аккумул`ятор) аккумул`ятор, -а
аккумуляторно-зарядный (аккумул`яторно-зар`ядный) аккумул`яторно-зар`ядный
аккумуляторный (аккумул`яторный) аккумул`яторный
аккумуляционный (аккумуляци`онный) аккумуляци`онный
аккумуляция (аккумул`яция) аккумул`яция, -и
аккурат (аккур`ат) аккур`ат, нареч.
аккуратист (аккурат`ист) аккурат`ист, -а
аккуратистка (аккурат`истка) аккурат`истка, -и, р. мн. -ток
аккуратненький (аккур`атненький) аккур`атненький
аккуратность (аккур`атность) аккур`атность, -и
аккуратный (аккур`атный) аккур`атный; кр. ф. -тен, -тна
аклина (акл`ина) акл`ина, -ы
акмеизм (акме`изм) акме`изм, -а
акмеист (акме`ист) акме`ист, -а
акмеистический (акмеист`ический) акмеист`ический
акмеистка (акме`истка) акме`истка, -и, р. мн. -ток
акмеистский (акме`истский) акме`истский
акмеологический (акмеолог`ический) акмеолог`ический
акмеология (акмеол`огия) акмеол`огия, -и
акмолинец (акм`олинец) акм`олинец, -нца, тв. -нцем
акмолинский (акм`олинский) акм`олинский (от Акм`ола, Акм`олинск)
акмолинцы (акм`олинцы) акм`олинцы, -ев, ед. -нец, -нца, тв. -нцем
аконит (акон`ит) акон`ит, -а
аконитин (аконит`ин) аконит`ин, -а
аконитовый (акон`итовый) акон`итовый
а-конто (а-к`онто) а-к`онто, неизм.
акосмизм (акосм`изм) акосм`изм, -а
акр (акр) акр, -а, р. мн. -ов
акратофор (акратоф`ор) акратоф`ор, -а
акривия (акр`ивия) акр`ивия, -и
акридин (акрид`ин) акрид`ин, -а
акридиновый (акрид`иновый) акрид`иновый
акриды (акр`иды) акр`иды, -`ид
акрил (акр`ил) акр`ил, -а
акриламид (акрилам`ид) акрилам`ид, -а
акрилаты (акрил`аты) акрил`аты, -ов, ед. -л`ат, -а
акрилзамещённый (акрилзамещённый) акрилзамещённый и акрилозамещённый
акриловый (акр`иловый) акр`иловый
акрилозамещённый (акрилозамещённый) акрилозамещённый и акрилзамещённый
акрилонитрил (акрилонитр`ил) акрилонитр`ил, -а
акрихин (акрих`ин) акрих`ин, -а
акробат (акроб`ат) акроб`ат, -а
акробатизм (акробат`изм) акробат`изм, -а
акробатика (акроб`атика) акроб`атика, -и
акробатический (акробат`ический) акробат`ический
акробатичный (акробат`ичный) акробат`ичный; кр. ф. -чен, -чна
акробатка (акроб`атка) акроб`атка, -и, р. мн. -ток
акробатничанье (акроб`атничанье) акроб`атничанье, -я
акробатничать (акроб`атничать) акроб`атничать, -аю, -ает
акробатский (акроб`атский) акроб`атский
акрокефалия (акрокеф`алия) акрокеф`алия, -и и акроцеф`алия, -и
акролеин (акроле`ин) акроле`ин, -а
акромегалия (акромег`алия) акромег`алия, -и
акромеланизм (акромелан`изм) акромелан`изм, -а
акроним (акр`оним) акр`оним, -а
акропетальный (акропет`альный) акропет`альный
акрополь (акр`ополь) акр`ополь, -я (крепость в древнегреческих городах) и Акр`ополь, -я (в Афинах)
акросома (акрос`ома) акрос`ома, -ы
акростих (акр`ост`их) акр`ост`их, -а
акротерий (акрот`ерий) акрот`ерий, -я
акроцефалия (акроцеф`алия) акроцеф`алия, -и и акрокеф`алия, -и
аксакал (аксак`ал) аксак`ал, -а
аксаковский (акс`аковский) акс`аковский (от Акс`аков)
аксамит (аксам`ит) аксам`ит, -а
акселерат (акселер`ат) акселер`ат, -а
акселератка (акселер`атка) акселер`атка, -и, р. мн. -ток
акселератор (акселер`атор) акселер`атор, -а
акселератский (акселер`атский) акселер`атский
акселерация (акселер`ация) акселер`ация, -и
акселерограф (акселер`ограф) акселер`ограф, -а
акселерометр (акселер`ометр) акселер`ометр, -а
аксель (`аксель) `аксель, -я
аксельбанты (аксельб`анты) аксельб`анты, -ов, ед. -б`ант, -а
аксерофтол (аксерофт`ол) аксерофт`ол, -а
аксессуары (аксессу`ары) аксессу`ары, -ов, ед. -у`ар, -а
аксиально-поршневой (акси`ально-поршнев`ой) акси`ально-поршнев`ой
аксиальный (акси`альный) акси`альный
аксиологический (аксиолог`ический) аксиолог`ический
аксиология (аксиол`огия) аксиол`огия, -и
аксиома (акси`ома) акси`ома, -ы
аксиоматика (аксиом`атика) аксиом`атика, -и
аксиоматический (аксиомат`ический) аксиомат`ический
аксиоматичный (аксиомат`ичный) аксиомат`ичный; кр. ф. -чен, -чна
аксиометр (акси`ометр) акси`ометр, -а
аксис (`аксис) `аксис, -а
аксолотль (аксол`отль) аксол`отль, -я
аксон (акс`он) акс`он, -а
аксонометрический (аксонометр`ический) аксонометр`ический
аксонометрия (аксоном`етр`ия) аксоном`етр`ия, -и
аксон-рефлекс (акс`он-рефл`екс) акс`он-рефл`екс, -а
акт (акт) акт, -а
актант (акт`ант) акт`ант, -а (лог., лингв.)
актантный (акт`антный) акт`антный (от акт`ант)
АКТГ (АКТГ) АКТГ [акатэг`э], нескл., м. (сокр.: адренокортикотропный гормон)
актёр (актёр) актёр, -а
актёришка (актёришка) актёришка, -и, р. мн. -шек, м.
актёрка (актёрка) актёрка, -и, р. мн. -рок
актёрски (актёрски) актёрски
актёрский (актёрский) актёрский
актёрство (актёрство) актёрство, -а
актёрствовать (актёрствовать) актёрствовать, -твую, -твует
актив (акт`ив) акт`ив, -а
активатор (актив`атор) актив`атор, -а
активаторный (актив`аторный) актив`аторный
активационный (активаци`онный) активаци`онный
активация (актив`ация) актив`ация, -и
активизация (активиз`ация) активиз`ация, -и
активизирование (активиз`ирование) активиз`ирование, -я
активизированный (активиз`ированный) активиз`ированный; кр. ф. -ан, -ана
активизировать (активиз`ировать) активиз`ировать, -рую, -рует
активизироваться (активиз`ироваться) активиз`ироваться, -руюсь, -руется
активирование (актив`ирование) актив`ирование, -я
активированный (актив`ированный) актив`ированный; кр. ф. -ан, -ана
активировать (актив`ировать) актив`ировать, -рую, -рует
активироваться (актив`ироваться) актив`ироваться, -руется
активист (актив`ист) актив`ист, -а
активистка (актив`истка) актив`истка, -и, р. мн. -ток
активистский (актив`истский) актив`истский
активничать (акт`ивничать) акт`ивничать, -аю, -ает
активно действующий (акт`ивно д`ействующий) акт`ивно д`ействующий
активно-индуктивный (акт`ивно-индукт`ивный) акт`ивно-индукт`ивный
активно-реактивный (акт`ивно-реакт`ивный) акт`ивно-реакт`ивный
активность (акт`ивность) акт`ивность, -и
активный (акт`ивный) акт`ивный; кр. ф. -вен, -вна
актин (акт`ин) акт`ин, -а
актинидиевые (актин`идиевые) актин`идиевые, -ых
актинидия (актин`идия) актин`идия, -и
актиниевый (акт`иниевый) акт`иниевый
актиний (акт`иний) акт`иний, -я (хим.)
актиния (акт`иния) акт`иния, -и (животное)
актинобациллёз (актинобациллёз) актинобациллёз, -а
актинограф (актин`ограф) актин`ограф, -а
актиноиды (актин`оиды) актин`оиды, -ов, ед. -`оид, -а
актинолит (актинол`ит) актинол`ит, -а
актинометр (актин`ометр) актин`ометр, -а
актинометрический (актинометр`ический) актинометр`ический
актинометрия (актином`етрия) актином`етрия, -и
актиномикоз (актиномик`оз) актиномик`оз, -а
актиномицеты (актиномиц`еты) актиномиц`еты, -ов, ед. -ц`ет, -а
актиномицины (актиномиц`ины) актиномиц`ины, -ов, ед. -ц`ин, -а
актиноморфный (актином`орфный) актином`орфный
актинотерапия (актинотерап`ия) актинотерап`ия, -и
актинофаги (актиноф`аги) актиноф`аги, -ов, ед. -ф`аг, -а
актирование (акт`ирование) акт`ирование, -я
актированный (акт`ированный) акт`ированный; кр. ф. -ан, -ана
актировать (акт`ировать) акт`ировать, -рую, -рует
актироваться (акт`ироваться) акт`ироваться, -руется
актовый (`актовый) `актовый
актограф (акт`ограф) акт`ограф, -а
актомиозин (актомиоз`ин) актомиоз`ин, -а
актриса (актр`иса) актр`иса, -ы
актриска (актр`иска) актр`иска, -и, р. мн. -сок
актрисочка (актр`исочка) актр`исочка, -и, р. мн. -чек
актуализатор (актуализ`атор) актуализ`атор, -а
актуализация (актуализ`ация) актуализ`ация, -и
актуализирование (актуализ`ирование) актуализ`ирование, -я
актуализированный (актуализ`ированный) актуализ`ированный; кр. ф. -ан, -ана
актуализировать (актуализ`ировать) актуализ`ировать, -рую, -рует
актуализироваться (актуализ`ироваться) актуализ`ироваться, -руется
актуализм (актуал`изм) актуал`изм, -а
актуализованный (актуализ`ованный) актуализ`ованный; кр. ф. -ан, -ана
актуализовать (актуализов`ать) актуализов`ать, -з`ую, -з`ует
актуализоваться (актуализов`аться) актуализов`аться, -з`уется
актуалистический (актуалист`ический) актуалист`ический
актуальность (акту`альность) акту`альность, -и
актуальный (акту`альный) акту`альный; кр. ф. -лен, -льна
актуарий (акту`арий) акту`арий, -я
актуарный (акту`арный) акту`арный
актюбинец (акт`юбинец) акт`юбинец,, -нца, тв. -нцем
актюбинский (акт`юбинский) акт`юбинский (от Акт`юбинск)
актюбинцы (акт`юбинцы) акт`юбинцы, -ев, ед. -нец, -нца, тв. -нцем
акула (ак`ула) ак`ула, -ы
акулёнок (акулёнок) акулёнок, -нка, мн. -л`ята, -л`ят
акулий (ак`улий) ак`улий, -ья, -ье
акуловые (ак`уловые) ак`уловые, -ых
акуметрия (акум`етрия) акум`етрия, -и
акупрессура (акупресс`ура) акупресс`ура, -ы
акупрессурный (акупресс`урный) акупресс`урный
акупунктура (акупункт`ура) акупункт`ура, -ы
акупунктурный (акупункт`урный) акупункт`урный
акустика (ак`устика) ак`устика, -и
акустико-пневматический (ак`устико-пневмат`ический) ак`устико-пневмат`ический
акустический (акуст`ический) акуст`ический
акустооптика (акусто`оптика) акусто`оптика, -и
акустооптический (акустоопт`ический) акустоопт`ический
акустоэлектроника (акустоэлектр`оника) акустоэлектр`оника, -и
акустоэлектронный (акустоэлектр`онный) акустоэлектр`онный
акут (ак`ут) ак`ут, -а
акутированный (акут`ированный) акут`ированный; кр. ф. -ан, -ана
акутовый (ак`утовый) ак`утовый
акушер (акуш`ер) акуш`ер, -а и акушёр, -а
акушерка (акуш`ерка) акуш`ерка, -и, р. мн. -рок
акушерский (акуш`ерский) акуш`ерский
акушерство (акуш`ерство) акуш`ерство, -а
акушерствовать (акуш`ерствовать) акуш`ерствовать, -твую, -твует
акцент (акц`ент) акц`ент, -а
акцентатор (акцент`атор) акцент`атор, -а
акцентирование (акцент`ирование) акцент`ирование, -я
акцентированный (акцент`ированный) акцент`ированный; кр. ф. -ан, -ана
акцентировать (акцент`ировать) акцент`ировать, -рую, -рует
акцентироваться (акцент`ироваться) акцент`ироваться, -руется
акцентировка (акцентир`овка) акцентир`овка, -и
акцентный (акц`ентный) акц`ентный
акцентованный (акцент`ованный) акцент`ованный; кр. ф. -ан, -ана
акцентовать (акцентов`ать) акцентов`ать, -т`ую, -т`ует
акцентоваться (акцентов`аться) акцентов`аться, -т`уется
акцентолог (акцент`олог) акцент`олог, -а
акцентологический (акцентолог`ический) акцентолог`ический
акцентология (акцентол`огия) акцентол`огия, -и
акцентуационный (акцентуаци`онный) акцентуаци`онный
акцентуация (акценту`ация) акценту`ация, -и (лингв.)
акцентуированный (акценту`ированный) акценту`ированный; кр. ф. -ан, -ана
акцентуировать (акценту`ировать) акценту`ировать, -рую, -рует
акцентуироваться (акценту`ироваться) акценту`ироваться, -руется
акцепт (акц`епт) акц`епт, -а
акцептант (акцепт`ант) акцепт`ант, -а
акцептатор (акцепт`атор) акцепт`атор, -а
акцептация (акцепт`ация) акцепт`ация, -и
акцептно-рамбурсный (акц`ептно-рамб`урсный) акц`ептно-рамб`урсный
акцептный (акц`ептный) акц`ептный
акцептование (акцептов`ание) акцептов`ание, -я
акцептованный (акцепт`ованный) акцепт`ованный; кр. ф. -ан, -ана
акцептовать (акцептов`ать) акцептов`ать, -т`ую, -т`ует
акцептоваться (акцептов`аться) акцептов`аться, -т`уется
акцептор (акц`ептор) акц`ептор, -а
акцепция (акц`епция) акц`епция, -и
акцессионный (акцесси`онный) акцесси`онный
акцессия (акц`ессия) акц`ессия, -и
акцессорный (акцесс`орный) акцесс`орный
акцидентный (акцид`ентный) акцид`ентный
акциденция (акцид`енция) акцид`енция, -и
акциз (акц`из) акц`из, -а
акцизный (акц`изный) акц`изный
акциональность (акцион`альность) акцион`альность, -и (лингв.)
акциональный (акцион`альный) акцион`альный; кр. ф. - лен, -льна
акционер (акцион`ер) акцион`ер, -а
акционерка (акцион`ерка) акцион`ерка, -и, р. мн. -рок
акционерный (акцион`ерный) акцион`ерный
акционерский (акцион`ерский) акцион`ерский
акционирование (акцион`ирование) акцион`ирование, -я
акционированный (акцион`ированный) акцион`ированный; кр. ф. -ан, -ана
акционировать (акцион`ировать) акцион`ировать, -рую, -рует
акционироваться (акцион`ироваться) акцион`ироваться, -руюсь, -руется
акционный (акци`онный) акци`онный
акция (`акция) `акция, -и
акын (ак`ын) ак`ын, -а
акья (`акья) `акья, нескл., мн. (сани)
алабамец (алаб`амец) алаб`амец, -мца, тв. -мцем
алабамский (алаб`амский) алаб`амский (от Алаб`ама)
алабамцы (алаб`амцы) алаб`амцы, -ев, ед. -мец, -мца, тв. -мцем
алавастр (алав`астр) алав`астр, -а (сосуд)
алавастровый (алав`астровый) алав`астровый
алаверды (алаверд`ы) алаверд`ы, нескл., с. и неизм.
Аладдин (Аладд`ин) Аладд`ин, -а
алазанский (алаз`анский) алаз`анский (от Алаз`ань, Алаз`ани)
алалия (алал`ия) алал`ия, -и
аламан-байга (алам`ан-б`айга) алам`ан-б`айга, -и
аланин (алан`ин) алан`ин, -а
аланский (ал`анский) ал`анский
аланы (ал`аны) ал`аны, -ов (племена)
алапаевец (алап`аевец) алап`аевец, -вца, тв. -вцем
алапаевский (алап`аевский) алап`аевский (от Алап`аевск)
алапаевцы (алап`аевцы) алап`аевцы, -ев, ед. -вец, -вца, тв. -вцем
алармист (аларм`ист) аларм`ист, -а
алармистка (аларм`истка) аларм`истка, -и, р. мн. -ток
алармистский (аларм`истский) аларм`истский
алатау (алат`ау) алат`ау, нескл., м. (горная цепь, отрог) и Алат`ау, нескл., м. (в названиях нек-рых горных цепей в Казахстане, Си-бири, напр.: Заил`ийский Алат`ау, Кузн`ецкий Алат`ау)
алатауский (алат`ауский) алат`ауский
алатырец (ал`атырец) ал`атырец,, -рца, тв. -рцем
алатырский (ал`атырский) ал`атырский (от Ал`атырь, город)
алатырцы (ал`атырцы) ал`атырцы, -ев, ед. -рец, -рца, тв. -рцем
алатырь (ал`атырь) ал`атырь, -я (чудодейственный камень)
алатырь-камень (ал`атырь-к`амень) ал`атырь-к`амень, -к`амня
албанец (алб`анец) алб`анец, -нца, тв. -нцем
албанка (алб`анка) алб`анка, -и, р. мн. -нок
албано-югославский (алб`ано-югосл`авский) алб`ано-югосл`авский
албанский (алб`анский) алб`анский (к Алб`ания и алб`анцы)
албанцы (алб`анцы) алб`анцы, -ев, ед. -нец, -нца, тв. -нцем
алгебра (`алгебра) `алгебра, -ы
алгебраист (алгебра`ист) алгебра`ист, -а
алгебраический (алгебра`ический) алгебра`ический
алгол (алг`ол) алг`ол, -а (инф.)
Алголь (Алг`оль) Алг`оль, -я (астр.)
алгонкинский (алгонк`инский) алгонк`инский
алгонкины (алгонк`ины) алгонк`ины, -ов (группа народов)
алгоритм (алгор`итм) алгор`итм, -а
алгоритмизация (алгоритмиз`ация) алгоритмиз`ация, -и
алгоритмизированный (алгоритмиз`ированный) алгоритмиз`ированный; кр. ф. -ан, -ана
алгоритмизировать (алгоритмиз`ировать) алгоритмиз`ировать, -рую, -рует
алгоритмизироваться (алгоритмиз`ироваться) алгоритмиз`ироваться, -руется
алгоритмизованный (алгоритмиз`ованный) алгоритмиз`ованный; кр. ф. -ан, -ана
алгоритмизовать (алгоритмизов`ать) алгоритмизов`ать, -з`ую, -з`ует
алгоритмизоваться (алгоритмизов`аться) алгоритмизов`аться, -з`уется
алгоритмика (алгор`итмика) алгор`итмика, -и
алгоритмический (алгоритм`ический) алгоритм`ический
алданец (алд`анец) алд`анец,, -нца, тв. -нцем
алданский (алд`анский) алд`анский (от Алд`ан)
алданцы (алд`анцы) алд`анцы, -ев, ед. -нец, -нца, тв. -нцем
алеатико (але`атико) але`атико, нескл., с.
алеаторика (алеат`орика) алеат`орика, -и
алебарда (алеб`арда) алеб`арда, -ы
алебардный (алеб`ардный) алеб`ардный
алебардовый (алеб`ардовый) алеб`ардовый
алебастр (алеб`астр) алеб`астр, -а
алебастровый (алеб`астровый) алеб`астровый
алеврит (алевр`ит) алевр`ит, -а
алевритовый (алевр`итовый) алевр`итовый
алевролит (алеврол`ит) алеврол`ит, -а
алейкемический (алейкем`ический) алейкем`ический
алейкемия (алейкем`ия) алейкем`ия, -и
алейрометр (алейр`ометр) алейр`ометр, -а
алейрон (алейр`он) алейр`он, -а
алейроновый (алейр`оновый) алейр`оновый
александреули (александре`ули) александре`ули, нескл., с.
александриец (александр`иец) александр`иец, -`ийца, тв. -`ийцем
Александрийка (Александр`ийка) Александр`ийка, -и, р. мн. -`иек
александрийский (александр`ийский) александр`ийский (от Александр`ия; александр`ийский ст`их, александр`ийский л`ист)
Александрийский маяк (Александр`ийский ма`як) Александр`ийский ма`як
Александрийский мусейон (Александр`ийский мус`ейон) Александр`ийский мус`ейон
александрийцы (александр`ийцы) александр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Александринский театр (Александр`инский те`атр) Александр`инский те`атр
александрит (александр`ит) александр`ит, -а
Александр Македонский (Алекс`андр Макед`онский) Алекс`андр Макед`онский
Александр Невский (Алекс`андр Н`евский) Алекс`андр Н`евский
Александров (Алекс`андров) Алекс`андров, -а, -о (от Алекс`андр)
александровец (алекс`андровец) алекс`андровец, -вца, тв. -вцем
александрово-заводский (алекс`андрово-зав`одский) алекс`андрово-зав`одский (от Алекс`андровский Зав`од)
Александровская колонна (Алекс`андровская кол`онна) Алекс`андровская кол`онна (в Петербурге)
Александровская слобода (Алекс`андровская слобод`а) Алекс`андровская слобод`а (ист.)
александровский (алекс`андровский) алекс`андровский (от Алекс`андр, Алекс`андров, Алекс`андровск)
Александровский (Алекс`андровский) Алекс`андровский Зав`од (город)
Александровский сад (Алекс`андровский с`ад) Алекс`андровский с`ад (в Москве)
александровцы (алекс`андровцы) алекс`андровцы, -ев, ед. -вец, -вца, тв. -вцем
Александро-Невская лавра (Алекс`андро-Н`евская л`авра) Алекс`андро-Н`евская л`авра
алексеевский (алекс`еевский) алекс`еевский (от Алекс`ей и Алекс`еев)
Алексеевский равелин (Алекс`еевский равел`ин) Алекс`еевский равел`ин
Алексей - Божий человек (Алекс`ей - Б`ожий челов`ек) Алекс`ей - Б`ожий челов`ек
алексин (алекс`ин) алекс`ин, -а
алексинский (ал`ексинский) ал`ексинский (от Ал`ексин, город)
алексия (алекс`ия) алекс`ия, -и
алеманнский (алем`аннский) алем`аннский
алеманны (алем`анны) алем`анны, -ов, ед. -м`анн, -а
аленький (`аленький) `аленький
алеть (ал`еть) ал`еть, ал`ею, ал`еет
алеться (ал`еться) ал`еться, ал`еется
алеутка (але`утка) але`утка, -и, р. мн. -ток
Алеутские острова (Але`утские остров`а) Але`утские остров`а
алеутский (але`утский) але`утский
алеуты (але`уты) але`уты, -ов, ед. але`ут, -а
алёхинский (алёхинский) алёхинский (от Алёхин)
Алёша Попович (Алёша Поп`ович) Алёша Поп`ович
алжирец (алж`ирец) алж`ирец, -рца, тв. -рцем
алжирка (алж`ирка) алж`ирка, -и, р. мн. -рок
алжирский (алж`ирский) алж`ирский (от Алж`ир)
алжирцы (алж`ирцы) алж`ирцы, -ев, ед. -рец, -рца, тв. -рцем
али (`али) `али и аль, союз
алиби (`алиби) `алиби, нескл., с.
алиготе (алигот`е) алигот`е, нескл., с.
алидада (алид`ада) алид`ада, -ы
ализарин (ализар`ин) ализар`ин, -а
ализариновый (ализар`иновый) ализар`иновый
алиментарный (алимент`арный) алимент`арный
алиментация (алимент`ация) алимент`ация, -и
алиментирование (алимент`ирование) алимент`ирование, -я
алиментный (алим`ентный) алим`ентный
алиментщик (алим`ентщик) алим`ентщик, -а
алиментщица (алим`ентщица) алим`ентщица, -ы, тв. -ей
алименты (алим`енты) алим`енты, -ов
алинеатор (алине`атор) алине`атор, -а
алиссум (ал`иссум) ал`иссум, -а
алитирование (алит`ирование) алит`ирование, -я
алитированный (алит`ированный) алит`ированный; кр. ф. -ан, -ана
алитировать (алит`ировать) алит`ировать, -рую, -рует
алитироваться (алит`ироваться) алит`ироваться, -руется
алифатический (алифат`ический) алифат`ический
алициклический (алицикл`ический) алицикл`ический
алкализация (алкализ`ация) алкализ`ация, -и
алкалиметрия (алкалим`етр`ия) алкалим`етр`ия, -и
алкалоз (алкал`оз) алкал`оз, -а
алкалоиды (алкал`оиды) алкал`оиды, -ов, ед. -`оид, -а
алкана (алк`ана) алк`ана, -ы
алкание (алк`ание) алк`ание, -я
алкать (алк`ать) алк`ать, `алчу, `алчет и алк`аю, алк`ает
алкаш (алк`аш) алк`аш, -`а, тв. -`ом
алкая (алк`ая) алк`ая и `алча, деепр.
алкидный (алк`идный) алк`идный
алкил (алк`ил) алк`ил, -а
алкилирование (алкил`ирование) алкил`ирование, -я
алкилированный (алкил`ированный) алкил`ированный; кр. ф. -ан, -ана
алкилировать (алкил`ировать) алкил`ировать, -рую, -рует
алкилироваться (алкил`ироваться) алкил`ироваться, -руется
алкильный (алк`ильный) алк`ильный
алкоголизация (алкоголиз`ация) алкоголиз`ация, -и
алкоголизированный (алкоголиз`ированный) алкоголиз`ированный; кр. ф. -ан, -ана
алкоголизировать (алкоголиз`ировать) алкоголиз`ировать, -рую, -рует
алкоголизироваться (алкоголиз`ироваться) алкоголиз`ироваться, -руется
алкоголизм (алкогол`изм) алкогол`изм, -а
алкоголизованный (алкоголиз`ованный) алкоголиз`ованный; кр. ф. -ан, -ана
алкоголизовать (алкоголизов`ать) алкоголизов`ать, -з`ую, -з`ует
алкоголизоваться (алкоголизов`аться) алкоголизов`аться, -з`уется
алкоголик (алког`олик) алког`олик, -а
алкоголический (алкогол`ический) алкогол`ический
алкоголичка (алкогол`ичка) алкогол`ичка, -и, р. мн. -чек
алкоголь (алког`оль) алког`оль, -я
алкогольно-зависимый (алког`ольно-зав`исимый) алког`ольно-зав`исимый
алкогольный (алког`ольный) алког`ольный
алкоголяты (алкогол`яты) алкогол`яты, -ов, ед. -л`ят, -а
алкометр (алк`ометр) алк`ометр, -а
алконост (алкон`ост) алкон`ост, -а
Алкоран (Алкор`ан) Алкор`ан, -а (устар. к Кор`ан)
алкотестер (алкот`естер) алкот`естер, -а
аллантоис (аллант`оис) аллант`оис, -а
Аллах (Алл`ах) Алл`ах, -а; но: алл`ах с н`им, н`у ег`о к алл`аху, алл`ах ег`о зн`ает (в`едает)
Аллах акбар (Алл`ах акб`ар) Алл`ах акб`ар (возглас)
алле (алл`е) алл`е, межд.
аллегоризм (аллегор`изм) аллегор`изм, -а
аллегорика (аллег`орика) аллег`орика, -и
аллегорический (аллегор`ический) аллегор`ический
аллегоричность (аллегор`ичность) аллегор`ичность, -и
аллегоричный (аллегор`ичный) аллегор`ичный; кр. ф. -чен, -чна
аллегория (аллег`ория) аллег`ория, -и
аллегретто (аллегр`етто) аллегр`етто, неизм. и нескл., с.
аллегри (алл`егри) алл`егри, нескл., с. (лотерея)
аллегро (алл`егро) алл`егро, неизм. и нескл., с. (муз.)
аллейка (алл`ейка) алл`ейка, -и, р. мн. -`еек
аллелизм (аллел`изм) аллел`изм, -а
аллеломорф (аллелом`орф) аллелом`орф, -а
аллеломорфизм (аллеломорф`изм) аллеломорф`изм, -а
аллелопатия (аллелоп`атия) аллелоп`атия, -и
аллель (алл`ель) алл`ель, -и
аллеманда (аллем`анда) аллем`анда, -ы
аллеманист (аллеман`ист) аллеман`ист, -а
аллерген (аллерг`ен) аллерг`ен, -а
аллергенный (аллерг`енный) аллерг`енный
аллергик (алл`ергик) алл`ергик, -а
аллергический (аллерг`ический) аллерг`ический
аллергичка (аллерг`ичка) аллерг`ичка, -и, р. мн. -чек
аллергия (аллерг`ия) аллерг`ия, -и
аллергодерматоз (аллергодермат`оз) аллергодермат`оз, -а
аллергодиагностика (аллергодиагн`остика) аллергодиагн`остика, -и
аллергодиагностический (аллергодиагност`ический) аллергодиагност`ический
аллергоинфекционный (аллергоинфекци`онный) аллергоинфекци`онный
аллерголог (аллерг`олог) аллерг`олог, -а
аллергологический (аллерголог`ический) аллерголог`ический
аллергология (аллергол`огия) аллергол`огия, -и
аллея (алл`ея) алл`ея, -и
аллигатор (аллиг`атор) аллиг`атор, -а
аллиловый (алл`иловый) алл`иловый
аллилуйный (аллил`уйный) аллил`уйный
аллилуйщик (аллил`уйщик) аллил`уйщик, -а
аллилуйщина (аллил`уйщина) аллил`уйщина, -ы
аллилуйя (аллил`уйя) аллил`уйя, -и и неизм.
аллитерационный (аллитераци`онный) аллитераци`онный
аллитерация (аллитер`ация) аллитер`ация, -и
аллитерирование (аллитер`ирование) аллитер`ирование, -я
аллитерированный (аллитер`ированный) аллитер`ированный; кр. ф. -ан, -ана
аллитерировать (аллитер`ировать) аллитер`ировать, -`ирую, -`ирует
аллитерироваться (аллитер`ироваться) аллитер`ироваться, -`ируется
алло (алл`о) алл`о, неизм.
аллогамия (аллог`амия) аллог`амия, -и
аллод (алл`од) алл`од, -а
аллодиальный (аллоди`альный) аллоди`альный
аллокуция (аллок`уция) аллок`уция, -и
аллометрия (аллометр`ия) аллометр`ия, -и
алломорф (аллом`орф) аллом`орф, -а и аллом`орфа, -ы
алломорфа (аллом`орфа) аллом`орфа, -ы и аллом`орф, -а
алломорфия (алломорф`ия) алломорф`ия, -и
алломорфный (аллом`орфный) аллом`орфный
алломорфоз (алломорф`оз) алломорф`оз, -а
аллонж (алл`онж) алл`онж, -а, тв. -ем
аллоним (аллон`им) аллон`им, -а
аллопат (аллоп`ат) аллоп`ат, -а
аллопатический (аллопат`ический) аллопат`ический
аллопатия (аллоп`атия) аллоп`атия, -и
аллопластика (аллопл`астика) аллопл`астика, -и
аллопластический (аллопласт`ический) аллопласт`ический
аллоскоп (аллоск`оп) аллоск`оп, -а
аллосома (аллос`ома) аллос`ома, -ы
аллотетраплоид (аллотетрапл`оид) аллотетрапл`оид, -а
аллотропический (аллотроп`ический) аллотроп`ический
аллотропия (аллотр`опия) аллотр`опия, -и
аллофон (аллоф`он) аллоф`он, -а
аллофония (аллофон`ия) аллофон`ия, -и
аллохол (аллох`ол) аллох`ол, -а
аллохория (аллох`ор`ия) аллох`ор`ия, -и
аллохтон (аллохт`он) аллохт`он, -а
аллохтонный (аллохт`онный) аллохт`онный
аллювиальный (аллюви`альный) аллюви`альный
аллювий (алл`ювий) алл`ювий, -я
аллюзивный (аллюз`ивный) аллюз`ивный; кр. ф. -вен, -вна
аллюзионный (аллюзи`онный) аллюзи`онный
аллюзия (алл`юзия) алл`юзия, -и
аллюр (алл`юр) алл`юр, -а
алмаатинец (алмаат`инец) алмаат`инец, -нца, тв. -нцем
алмаатинка (алмаат`инка) алмаат`инка, -и, р. мн. -нок
алма-атинский (алма-ат`инский) алма-ат`инский (от Алма-Ат`а)
алмаатинцы (алмаат`инцы) алмаат`инцы, -ев, ед. -нец, -нца, тв. -нцем
алмаз (алм`аз) алм`аз, -а
алмазик (алм`азик) алм`азик, -а
алмазник (алм`азник) алм`азник, -а
алмазно-расточный (алм`азно-раст`очный) алм`азно-раст`очный
алмазно-твёрдый (алм`азно-твёрдый) алм`азно-твёрдый
алмазный (алм`азный) алм`азный
Алмазный фонд (Алм`азный ф`онд) Алм`азный ф`онд (в Московском Кремле)
алмазогранильный (алмазогран`ильный) алмазогран`ильный
алмазогранильщик (алмазогран`ильщик) алмазогран`ильщик, -а
алмазодобывающий (алмазодобыв`ающий) алмазодобыв`ающий
алмазодобытчик (алмазодоб`ытчик) алмазодоб`ытчик, -а
алмазодобыча (алмазодоб`ыча) алмазодоб`ыча, -и, тв. -ей
алмазозаменитель (алмазозамен`итель) алмазозамен`итель, -я
алмазоносный (алмазон`осный) алмазон`осный; кр. ф. -сен, -сна
алмазосодержащий (алмазосодерж`ащий) алмазосодерж`ащий
ални (`ални) `ални, неизм.: `ални спл`авы
алогизм (алог`изм) алог`изм, -а
алогический (алог`ический) алог`ический
алогичность (алог`ичность) алог`ичность, -и
алогичный (алог`ичный) алог`ичный; кр. ф. -чен, -чна
алойный (ал`ойный) ал`ойный
ало-кирпичный (`ало-кирп`ичный) `ало-кирп`ичный
ало-красный (`ало-кр`асный) `ало-кр`асный
алопеция (алоп`еция) алоп`еция, -и
алость (`алость) `алость, -и
алоэ (ал`оэ) ал`оэ, нескл., с.
алоэвидный (алоэв`идный) алоэв`идный
алтабас (алтаб`ас) алтаб`ас, -а
алтайец (алт`айец) алт`айец, -`айца, тв. -`айцем
алтайка (алт`айка) алт`айка, -и, р. мн. -`аек
алтайский (алт`айский) алт`айский (от Алт`ай)
Алтайский край (Алт`айский кр`ай) Алт`айский кр`ай
алтайцы (алт`айцы) алт`айцы, -ев, ед. алт`аец, -`айца, тв. -`айцем
алтарник (алт`арник) алт`арник, -а
алтарный (алт`арный) алт`арный
алтарь (алт`арь) алт`арь, -`я
алтей (алт`ей) алт`ей, -я
алтейный (алт`ейный) алт`ейный
алтын (алт`ын) алт`ын, -а, р. мн. -ов, счетн. ф. алт`ын
алтынник (алт`ынник) алт`ынник, -а
алтынница (алт`ынница) алт`ынница, -ы, тв. -ей
алтынничать (алт`ынничать) алт`ынничать, -аю, -ает
алтынный (алт`ынный) алт`ынный
алунит (алун`ит) алун`ит, -а
алупкинский (ал`упкинский) ал`упкинский (от Ал`упка)
алуштинец (ал`уштинец) ал`уштинец, -нца, тв. -нцем
алуштинский (ал`уштинский) ал`уштинский (от Ал`ушта)
алуштинцы (ал`уштинцы) ал`уштинцы, -ев, ед. -нец, -нца, тв. -нцем
алфавит (алфав`ит) алфав`ит, -а
алфавитно-цифровой (алфав`итно-цифров`ой) алфав`итно-цифров`ой
алфавитный (алфав`итный) алфав`итный
алхимик (алх`имик) алх`имик, -а
алхимический (алхим`ический) алхим`ический
алхимия (алх`имия) алх`имия, -и
алча (`алча) `алча и алк`ая, деепр. (от алк`ать)
алчба (алчб`а) алчб`а, -`ы
алчность (`алчность) `алчность, -и
алчный (`алчный) `алчный; кр. ф. `алчен, `алчна
алчущий (`алчущий) `алчущий
алый (`алый) `алый; кр. ф. ал, `ал`а, `ало
алыча (алыч`а) алыч`а, -`и, тв. -`ой
алычовка (алыч`овка) алыч`овка, -и
алычовый (алыч`овый) алыч`овый
аль (аль) аль и `али, союз
альба (`альба) `альба, -ы (род поэзии трубадуров)
альбатрос (альбатр`ос) альбатр`ос, -а
альбедо (альб`едо) альб`едо, нескл., с.
альбедометр (альбед`ометр) альбед`ометр, -а
альбигоец (альбиг`оец) альбиг`оец, -`ойца, тв. -`ойцем
альбигойский (альбиг`ойский) альбиг`ойский
альбигойцы (альбиг`ойцы) альбиг`ойцы, -ев, ед. -`оец, -`ойца, тв. -`ойцем
альбидум (альб`идум) альб`идум, -а
альбинизм (альбин`изм) альбин`изм, -а
альбинос (альбин`ос) альбин`ос, -а
альбиноска (альбин`оска) альбин`оска, -и, р. мн. -сок
Альбион (Альби`он) Альби`он, -а (Британские острова)
альбит (альб`ит) альб`ит, -а
альбиция (альб`иция) альб`иция, -и
альбом (альб`ом) альб`ом, -а
альбом-буклет (альб`ом-букл`ет) альб`ом-букл`ет, альб`ома-букл`ета
альбомец (альб`омец) альб`омец, -мца, тв. -мцем, р. мн. -мцев
альбомный (альб`омный) альб`омный
альбомчик (альб`омчик) альб`омчик, -а
альборада (альбор`ада) альбор`ада, -ы
альбуминный (альбум`инный) альбум`инный
альбуминовый (альбум`иновый) альбум`иновый
альбуминоид (альбумин`оид) альбумин`оид, -а
альбуминурия (альбуминур`ия) альбуминур`ия, -и
альбумины (альбум`ины) альбум`ины, -ов, ед. -м`ин, -а
альбуцид (альбуц`ид) альбуц`ид, -а
альвеолы (альве`олы) альве`олы, -`ол, ед. -`ола, -ы
альвеолярный (альвеол`ярный) альвеол`ярный
альгамбрский (альг`амбрский) альг`амбрский (от Альг`амбра)
альгвазил (альгваз`ил) альгваз`ил, -а и альгвас`ил, -а
альгвасил (альгвас`ил) альгвас`ил, -а и альгваз`ил, -а
альгин (альг`ин) альг`ин, -а
альгициды (альгиц`иды) альгиц`иды, -ов, ед. -ц`ид, -а
альголог (альг`олог) альг`олог, -а
альгологический (альголог`ический) альголог`ический
альгология (альгол`огия) альгол`огия, -и
альграфия (альгр`афия) альгр`афия, -и
альдегидокислоты (альдегидокисл`оты) альдегидокисл`оты, -`от, ед. -от`а, -`ы
альдегиды (альдег`иды) альдег`иды, -ов, ед. -г`ид, -а
альдимины (альдим`ины) альдим`ины, -ов, ед. -м`ин, -а
альдозы (альд`озы) альд`озы, -`оз, ед. -`оза, -ы
альдокортин (альдокорт`ин) альдокорт`ин, -а
альдолаза (альдол`аза) альдол`аза, -ы
альдоли (альд`оли) альд`оли, -ей, ед. -`оль, -я
альдольный (альд`ольный) альд`ольный
альдоновый (альд`оновый) альд`оновый
альдостерон (альдостер`он) альдостер`он, -а
альдрованда (альдров`анда) альдров`анда, -ы
алькальд (альк`альд) альк`альд, -а
алькасар (алькас`ар) алькас`ар, -а
альков (альк`ов) альк`ов, -а
альковный (альк`овный) альк`овный
алькупринт (алькупр`инт) алькупр`инт, -а
альмавива (альмав`ива) альмав`ива, -ы (плащ)
альма-матер (`альма-м`атер) `альма-м`атер, нескл., ж.
альманах (альман`ах) альман`ах, -а
альманашник (альман`ашник) альман`ашник, -а
альманашный (альман`ашный) альман`ашный
альмандин (альманд`ин) альманд`ин, -а
альменда (альм`енда) альм`енда, -ы
альметьевец (альм`етьевец) альм`етьевец, -вца, тв. -вцем
альметьевский (альм`етьевский) альм`етьевский (от Альм`етьевск)
альметьевцы (альм`етьевцы) альм`етьевцы, -ев, ед. -вец, -вца, тв. -вцем
альмукантарат (альмукантар`ат) альмукантар`ат, -а
альпака (альпак`а) альпак`а, нескл., м. и ж. (животное) и с. (шерсть, ткань)
альпари (альп`ари) альп`ари, неизм. и нескл., с.
альпеншток (альпеншт`ок) альпеншт`ок, -а
альпиец (альп`иец) альп`иец, -`ийца, тв. -`ийцем
альпийский (альп`ийский) альп`ийский (от `Альпы; высокогорный)
альпийцы (альп`ийцы) альп`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
альпинарий (альпин`арий) альпин`арий, -я
альпиниада (альпини`ада) альпини`ада, -ы
альпинизм (альпин`изм) альпин`изм, -а
альпинист (альпин`ист) альпин`ист, -а
альпинистка (альпин`истка) альпин`истка, -и, р. мн. -ток
альпинистский (альпин`истский) альпин`истский
альплагерь (альпл`агерь) альпл`агерь, -я, мн. -`я, -`ей
альсекко (альс`екко) альс`екко, неизм. и нескл., с.
альт (альт) альт, -`а и -а, мн. -`ы, -`ов
альтазимут (альт`азимут) альт`азимут, -а
альтеративный (альтерат`ивный) альтерат`ивный (к альтер`ация)
альтерация (альтер`ация) альтер`ация, -и (муз., биол.)
альтерированный (альтер`ированный) альтер`ированный; кр. ф. -ан, -ана
альтернанс (альтерн`анс) альтерн`анс, -а (лит.)
альтернант (альтерн`ант) альтерн`ант, -а (лингв.)
альтернантера (альтернант`ера) альтернант`ера, -ы
альтернат (альтерн`ат) альтерн`ат, -а (юр.)
альтернатива (альтернат`ива) альтернат`ива, -ы
альтернативность (альтернат`ивность) альтернат`ивность, -и
альтернативный (альтернат`ивный) альтернат`ивный; кр. ф. -вен, -вна (к альтернат`ива)
альтернатор (альтерн`атор) альтерн`атор, -а
альтернационный (альтернаци`онный) альтернаци`онный
альтернация (альтерн`ация) альтерн`ация, -и (чередование, лингв.)
альтернирующий (альтерн`ирующий) альтерн`ирующий
альтер эго (`альтер `эго) `альтер `эго, нескл., с.
альтиграф (альтигр`аф) альтигр`аф, -а
альтиметр (альтим`етр) альтим`етр, -а
альтинг (`альтинг) `альтинг, -а
альтист (альт`ист) альт`ист, -а
альтистка (альт`истка) альт`истка, -и, р. мн. -ток
альтитуда (альтит`уда) альтит`уда, -ы
альтовый (альт`овый) альт`овый
альтруизм (альтру`изм) альтру`изм, -а
альтруист (альтру`ист) альтру`ист, -а
альтруистический (альтруист`ический) альтруист`ический
альтруистичность (альтруист`ичность) альтруист`ичность, -и
альтруистичный (альтруист`ичный) альтруист`ичный; кр. ф. -чен, -чна
альтруистка (альтру`истка) альтру`истка, -и, р. мн. -ток
альфа (`альфа) `альфа, -ы (название буквы; растение)
альфа- (`альфа-) `альфа-... - первая часть сложных слов, пишется через дефис, но: альфам`етр, альфат`ип, альфатр`он
альфа-, бета- и гамма-излучение (`альфа-, б`ета- и г`амма-излуч`ение) `альфа-, б`ета- и г`амма-излуч`ение, -я
альфа-вершина (`альфа-верш`ина) `альфа-верш`ина, -ы
альфа-железо (`альфа-жел`езо) `альфа-жел`езо, -а
альфа и омега (`альфа и ом`ега) `альфа и ом`ега
альфа-лучи (`альфа-луч`и) `альфа-луч`и, -`ей
альфаметр (альфам`етр) альфам`етр, -а
альфа-радиоактивность (`альфа-радиоакт`ивность) `альфа-радиоакт`ивность, -и
альфа-радиоактивный (`альфа-радиоакт`ивный) `альфа-радиоакт`ивный
альфа-радиометр (`альфа-ради`ометр) `альфа-ради`ометр, -а
альфа-распад (`альфа-расп`ад) `альфа-расп`ад, -а
альфа-спектр (`альфа-сп`ектр) `альфа-сп`ектр, -а
альфа-спектрометр (`альфа-спектр`ометр) `альфа-спектр`ометр, -а
альфа-спектрометрический (`альфа-спектрометр`ический) `альфа-спектрометр`ический
альфа-спектрометрия (`альфа-спектрометр`ия) `альфа-спектрометр`ия, -и
альфа-спектроскопический (`альфа-спектроскоп`ический) `альфа-спектроскоп`ический
альфа-спектроскопия (`альфа-спектроскоп`ия) `альфа-спектроскоп`ия, -и
альфа-стабилизатор (`альфа-стабилиз`атор) `альфа-стабилиз`атор, -а
альфа-терапия (`альфа-терап`ия) `альфа-терап`ия, -и
альфатип (альфат`ип) альфат`ип, -а
альфатрон (альфатр`он) альфатр`он, -а
альфа Центавра (`альфа Цент`авра) `альфа Цент`авра (звезда)
альфа-частицы (`альфа-част`ицы) `альфа-част`ицы, -`иц, ед. -`ица, -ы, тв. -ей
альфоль (альф`оль) альф`оль, -и
альфонс (альф`онс) альф`онс, -а (любовник, находящийся на содержании женщины)
альфреско (альфр`еско) альфр`еско, неизм. и нескл., с.
Альцгеймер (Альцг`еймер) Альцг`еймер, -а: бол`езнь Альцг`еймера
Альциона (Альци`она) Альци`она, -ы (мифол.; звезда)
альянс (аль`янс) аль`янс, -а
алюмель (алюм`ель) алюм`ель, -я
алюминаты (алюмин`аты) алюмин`аты, -ов, ед. -н`ат, -а
алюминиево-калиевый (алюм`иниево-к`алиевый) алюм`иниево-к`алиевый
алюминиево-магниевый (алюм`иниево-м`агниевый) алюм`иниево-м`агниевый
алюминиевый (алюм`иниевый) алюм`иниевый
алюминий (алюм`иний) алюм`иний, -я
алюминийорганический (алюминийорган`ический) алюминийорган`ический
алюминон (алюмин`он) алюмин`он, -а
алюминотермия (алюминотерм`ия) алюминотерм`ия, -и
алюминщик (алюм`инщик) алюм`инщик, -а
алюмо (алюмо) алюмо... - первая часть сложных слов, пишется слитно
алюмоаммонийный (алюмоаммон`ийный) алюмоаммон`ийный
алюмогель (алюмог`ель) алюмог`ель, -я
алюмогидриды (алюмогидр`иды) алюмогидр`иды, -ов, ед. -р`ид, -а
алюмокалиевый (алюмок`алиевый) алюмок`алиевый
алюмомедь (алюмом`едь) алюмом`едь, -и
алюмосиликатный (алюмосилик`атный) алюмосилик`атный
алюмосиликаты (алюмосилик`аты) алюмосилик`аты, -ов, ед. -к`ат, -а
алюмотермия (алюмотерм`ия) алюмотерм`ия, -и
алюмотол (алюмот`ол) алюмот`ол, -а
алюмохромит (алюмохром`ит) алюмохром`ит, -а
а-ля (а-л`я) а-л`я (кто-что) (вроде кого-чего-н., подобно кому-чему-н.)
аляповатость (аляпов`атость) аляпов`атость, -и
аляповатый (аляпов`атый) аляпов`атый
аляска (ал`яска) ал`яска, -и (куртка)
аляски (ал`яски) ал`яски, -сок (обувь)
аляскинец (ал`яскинец) ал`яскинец, -нца, тв. -нцем
аляскинский (ал`яскинский) ал`яскинский (от Ал`яска)
аляскинцы (ал`яскинцы) ал`яскинцы, -ев, ед. -нец, -нца, тв. -нцем
аляскит (аляск`ит) аляск`ит, -а
а-ля фуршет (а-ля фурш`ет) а-ля фурш`ет, неизм. (з`автракать а-ля фурш`ет, `ужин а-ля фурш`ет)
аляфуршет (аляфурш`ет) аляфурш`ет, -а (то же, что фуршет)
ам (ам) ам, неизм.
амазонец (амаз`онец) амаз`онец, -нца, тв. -нцем (к Амаз`ония и Амаз`онка)
амазонит (амазон`ит) амазон`ит, -а
Амазония (Амаз`ония) Амаз`ония, -и
амазонка (амаз`онка) амаз`онка, -и, р. мн. -нок (мифол.; всадница, одежда; птица)
Амазонская низменность (Амаз`онская н`изменность) Амаз`онская н`изменность
амазонский (амаз`онский) амаз`онский (к амаз`онка, Амаз`онка, река, и Амаз`ония; амаз`онский к`амень)
амазонцы (амаз`онцы) амаз`онцы, -ев, ед. -нец, -нца, тв. -нцем (к Амаз`ония и Амаз`онка)
амальгама (амальг`ама) амальг`ама, -ы
амальгаматор (амальгам`атор) амальгам`атор, -а
амальгамационный (амальгамаци`онный) амальгамаци`онный
амальгамация (амальгам`ация) амальгам`ация, -и
амальгамировальный (амальгамиров`альный) амальгамиров`альный
амальгамирование (амальгам`ирование) амальгам`ирование, -я
амальгамированный (амальгам`ированный) амальгам`ированный; кр. ф. -ан, -ана
амальгамировать (амальгам`ировать) амальгам`ировать, -рую, -рует
амальгамироваться (амальгам`ироваться) амальгам`ироваться, -руется
амальгамический (амальгам`ический) амальгам`ический
амальгамный (амальг`амный) амальг`амный
ам-ам (ам-`ам) ам-`ам, неизм.
аманат (аман`ат) аман`ат, -а
аманатский (аман`атский) аман`атский
амарант (амар`ант) амар`ант, -а
амарантовый (амар`антовый) амар`антовый
амариллис (амар`иллис) амар`иллис, -а
амариллисовые (амар`иллисовые) амар`иллисовые, -ых
аматёр (аматёр) аматёр, -а
аматёрка (аматёрка) аматёрка, -и, р. мн. -рок
Амати (Ам`ати) Ам`ати, нескл., м. (скрипичный мастер) и ам`ати, нескл., м. (скрипка)
амба (`амба) `амба, неизм.
амбал (амб`ал) амб`ал, -а
амбалаж (амбал`аж) амбал`аж, -а, тв. -ем
амбар (амб`ар) амб`ар, -а
амбарик (амб`арик) амб`арик, -а
амбаришко (амб`аришко) амб`аришко, -а и -и, мн. -шки, -шек, м.
амбарище (амб`арище) амб`арище, -а, мн. -а и -и, -ищ, м.
амбарный (амб`арный) амб`арный
амбарушка (амбар`ушка) амбар`ушка, -и, р. мн. -шек
амбарчик (амб`арчик) амб`арчик, -а
амбивалентность (амбивал`ентность) амбивал`ентность, -и
амбивалентный (амбивал`ентный) амбивал`ентный; кр. ф. -тен, -тна
амбидекстр (амбид`екстр) амбид`екстр, -а
амбидекстрия (амбид`екстр`ия) амбид`екстр`ия, -и
амбиофонический (амбиофон`ический) амбиофон`ический
амбиполярный (амбипол`ярный) амбипол`ярный
амбистомы (амбист`омы) амбист`омы, -`ом, ед. -`ома, -ы
амбициозность (амбици`озность) амбици`озность, -и
амбициозный (амбици`озный) амбици`озный; кр. ф. -зен, -зна
амбиционный (амбици`онный) амбици`онный
амбиция (амб`иция) амб`иция, -и
амбоцептор (амбоц`ептор) амбоц`ептор, -а
амбра (`амбра) `амбра, -ы
амбразура (амбраз`ура) амбраз`ура, -ы
амбре (амбр`е) амбр`е, нескл., с.
амбровый (`амбровый) `амбровый
амброзия (амбр`озия) амбр`озия, -и
амбулатория (амбулат`ория) амбулат`ория, -и
амбулаторно-поликлинический (амбулат`орно-поликлин`ический) амбулат`орно-поликлин`ический
амбулаторный (амбулат`орный) амбулат`орный
амбушюр (амбуш`юр) амбуш`юр, -а
амвон (амв`он) амв`он, -а
амвонный (амв`онный) амв`онный
амёба (амёба) амёба, -ы
амёбиаз (амёби`аз) амёби`аз, -а
амёбный (амёбный) амёбный
амёбовидный (амёбов`идный) амёбов`идный
амёбоидный (амёб`оидный) амёб`оидный
амёбоноситель (амёбонос`итель) амёбонос`итель, -я
амёбообразный (амёбообр`азный) амёбообр`азный; кр. ф. -зен, -зна
амёбоциты (амёбоц`иты) амёбоц`иты, -ов, ед. -ц`ит, -а
амелия (амел`ия) амел`ия, -и
аменорея (аменор`ея) аменор`ея, -и
аменция (ам`енция) ам`енция, -и
Америка (Ам`ерика) Ам`ерика, -и (также: откр`ыть Ам`ерику, перен.)
американец (америк`анец) америк`анец, -нца, тв. -нцем
американизация (американиз`ация) американиз`ация, -и
американизированный (американиз`ированный) американиз`ированный; кр. ф. -ан, -ана
американизировать (американиз`ировать) американиз`ировать, -рую, -рует
американизироваться (американиз`ироваться) американиз`ироваться, -руюсь, -руется
американизм (американ`изм) американ`изм, -а
американист (американ`ист) американ`ист, -а
американистика (американ`истика) американ`истика, -и
американистка (американ`истка) американ`истка, -и, р. мн. -ток
американка (америк`анка) америк`анка, -и, р. мн. -нок
американо-английский (америк`ано-англ`ийский) америк`ано-англ`ийский
американоидный (американ`оидный) американ`оидный
американоиды (американ`оиды) американ`оиды, -ов, ед. -`оид, -а
американо-канадский (америк`ано-кан`адский) америк`ано-кан`адский
американо-китайский (америк`ано-кит`айский) америк`ано-кит`айский
американо-панамский (америк`ано-пан`амский) америк`ано-пан`амский
американо-российский (америк`ано-росс`ийский) америк`ано-росс`ийский
американо-советский (америк`ано-сов`етский) америк`ано-сов`етский
американский (америк`анский) америк`анский (от Ам`ерика)
американцы (америк`анцы) америк`анцы, -ев, ед. -нец, -нца, тв. -нцем
америций (амер`иций) амер`иций, -я
аметист (амет`ист) амет`ист, -а
аметистовый (амет`истовый) амет`истовый
аметропия (аметроп`ия) аметроп`ия, -и
амиант (ами`ант) ами`ант, -а
амиантовый (ами`антовый) ами`антовый
амигдалин (амигдал`ин) амигдал`ин, -а
амидазы (амид`азы) амид`азы, -`аз, ед. -`аза, -ы
амидирование (амид`ирование) амид`ирование, -я
амидированный (амид`ированный) амид`ированный; кр. ф. -ан, -ана
амидный (ам`идный) ам`идный
амидол (амид`ол) амид`ол, -а
амидопирин (амидопир`ин) амидопир`ин, -а
амиды (ам`иды) ам`иды, -ов, ед. ам`ид, -а
амикошонский (амикош`онский) амикош`онский
амикошонство (амикош`онство) амикош`онство, -а
амикошонствовать (амикош`онствовать) амикош`онствовать, -твую, -твует
амилазы (амил`азы) амил`азы, -`аз, ед. -`аза, -ы
амилан (амил`ан) амил`ан, -а
амилацетат (амилацет`ат) амилацет`ат, -а
амилены (амил`ены) амил`ены, -ов, ед. -л`ен, -а
амилнитриты (амилнитр`иты) амилнитр`иты, -ов, ед. -р`ит, -а
амиловый (ам`иловый) ам`иловый
амилодекстрин (амилодекстр`ин) амилодекстр`ин, -а
амилоза (амил`оза) амил`оза, -ы
амилоид (амил`оид) амил`оид, -а
амилоидоз (амилоид`оз) амилоид`оз, -а
амилопектин (амилопект`ин) амилопект`ин, -а
амилопласты (амилопл`асты) амилопл`асты, -ов, ед -`аст, -а
амилофильный (амилоф`ильный) амилоф`ильный
амимия (амим`ия) амим`ия, -и
аминазин (аминаз`ин) аминаз`ин, -а
аминирование (амин`ирование) амин`ирование, -я (хим.)
аминированный (амин`ированный) амин`ированный; кр. ф. -ан, -ана
аминогруппа (аминогр`уппа) аминогр`уппа, -ы
аминодонт (аминод`онт) аминод`онт, -а
аминокислотный (аминокисл`отный) аминокисл`отный
аминокислоты (аминокисл`оты) аминокисл`оты, -`от, ед. -от`а, -`ы
аминомасляная кислота (амином`асляная кислот`а) амином`асляная кислот`а
аминопласты (аминопл`асты) аминопл`асты, -ов, ед. -`аст, -а
аминосоединения (аминосоедин`ения) аминосоедин`ения, -ий, ед. -`ение, -я
аминоспирты (аминоспирт`ы) аминоспирт`ы, -`ов, ед. -сп`ирт, -а
амины (ам`ины) ам`ины, -ов, ед. ам`ин, -а
аминь (ам`инь) ам`инь, неизм.
амиотрофический (амиотроф`ический) амиотроф`ический
амипалон (амипал`он) амипал`он, -а
амитал-натрий (амит`ал-н`атрий) амит`ал-н`атрий, -я
амитоз (амит`оз) амит`оз, -а
амия (`амия) `амия, -и
амманец (амм`анец) амм`анец, -нца, тв. -нцем
амманский (амм`анский) амм`анский (от Амм`ан)
амманцы (амм`анцы) амм`анцы, -ев, ед. -нец, -нца, тв. -нцем
амматолы (аммат`олы) аммат`олы, -ов, ед. -т`ол, -а
амми (`амми) `амми, нескл., ж.
аммиак (амми`ак) амми`ак, -а
аммиакаты (аммиак`аты) аммиак`аты, -ов, ед. -к`ат, -а
аммиакопровод (аммиакопров`од) аммиакопров`од, -а
аммиачнокислый (аммиачнок`ислый) аммиачнок`ислый
аммиачный (амми`ачный) амми`ачный
аммонал (аммон`ал) аммон`ал, -а
аммониак (аммони`ак) аммони`ак, -а
аммониевый (амм`ониевый) амм`ониевый
аммонизация (аммониз`ация) аммониз`ация, -и
аммонизированный (аммониз`ированный) аммониз`ированный; кр. ф. -ан, -ана
аммонизировать (аммониз`ировать) аммониз`ировать, -рую, -рует
аммонизироваться (аммониз`ироваться) аммониз`ироваться, -руется
аммоний (амм`оний) амм`оний, -я
аммонийный (аммон`ийный) аммон`ийный
аммонийфосфат (аммонийфосф`ат) аммонийфосф`ат, -а
аммониты (аммон`иты) аммон`иты, -ов, ед. -н`ит, -а
аммонификация (аммонифик`ация) аммонифик`ация, -и
аммонолиз (аммон`олиз) аммон`олиз, -а
аммотол (аммот`ол) аммот`ол, -а
аммофила (аммоф`ила) аммоф`ила, -ы
аммофос (аммоф`ос) аммоф`ос, -а
амнезия (амнез`ия) амнез`ия, -и
амнион (амни`он) амни`он, -а
амниоты (амни`оты) амни`оты, -`от, ед. -`ота, -ы
амнистирование (амнист`ирование) амнист`ирование, -я
амнистированный (амнист`ированный) амнист`ированный; кр. ф. -ан, -ана
амнистировать (амнист`ировать) амнист`ировать, -рую, -рует
амнистироваться (амнист`ироваться) амнист`ироваться, -руюсь, -руется
амнистия (амн`истия) амн`истия, -и
амок (`амок) `амок, -а
Амон (Ам`он) Ам`он, -а (мифол.)
аморализм (аморал`изм) аморал`изм, -а
аморалист (аморал`ист) аморал`ист, -а
аморалка (амор`алка) амор`алка, -и, р. мн. -лок
аморальность (амор`альность) амор`альность, -и
аморальный (амор`альный) амор`альный; кр. ф. -лен, -льна
амортизатор (амортиз`атор) амортиз`атор, -а
амортизационный (амортизаци`онный) амортизаци`онный
амортизация (амортиз`ация) амортиз`ация, -и
амортизированный (амортиз`ированный) амортиз`ированный; кр. ф. -ан, -ана
амортизировать (амортиз`ировать) амортиз`ировать, -рую, -рует
амортизироваться (амортиз`ироваться) амортиз`ироваться, -руется
амортификация (амортифик`ация) амортифик`ация, -и
аморфизм (аморф`изм) аморф`изм, -а
аморфность (ам`орфность) ам`орфность, -и
аморфный (ам`орфный) ам`орфный; кр. ф. -фен, -фна
ампелография (ампелогр`афия) ампелогр`афия, -и
ампелология (ампелол`огия) ампелол`огия, -и
ампелопсис (ампел`опсис) ампел`опсис, -а
ампелотерапия (ампелотерап`ия) ампелотерап`ия, -и
ампельный (`ампельный) `ампельный
Ампер (Амп`ер) Амп`ер, -а: зак`он Амп`ера, теор`ема Амп`ера
ампер (амп`ер) амп`ер, -а, р. мн. -ов, счетн. ф. амп`ер (ед. измер.)
ампер-весы (амп`ер-вес`ы) амп`ер-вес`ы, -`ов
ампер-виток (амп`ер-вит`ок) амп`ер-вит`ок, -тк`а
ампервольтваттметр (ампервольтваттм`етр) ампервольтваттм`етр, -а
ампервольтметр (ампервольтм`етр) ампервольтм`етр, -а
ампервольтомметр (ампервольтомм`етр) ампервольтомм`етр, -а
амперметр (амперм`етр) амперм`етр, -а
амперный (амп`ерный) амп`ерный
амперометрический (амперометр`ический) амперометр`ический
амперометрия (амперометр`ия) амперометр`ия, -и
амперсанд (амперс`анд) амперс`анд, -а
ампер-секунда (амп`ер-сек`унда) амп`ер-сек`унда, -ы
ампер-час (амп`ер-ч`ас) амп`ер-ч`ас, -а, мн. -час`ы, -`ов
ампир (амп`ир) амп`ир, -а
ампирный (амп`ирный) амп`ирный
ампициллин (ампицилл`ин) ампицилл`ин, -а
амплидин (амплид`ин) амплид`ин, -а
амплитрон (амплитр`он) амплитр`он, -а
амплитуда (амплит`уда) амплит`уда, -ы
амплитудно-импульсный (амплит`удно-`импульсный) амплит`удно-`импульсный
амплитудно-частотный (амплит`удно-част`отный) амплит`удно-част`отный
амплитудный (амплит`удный) амплит`удный
амплификация (амплифик`ация) амплифик`ация, -и
амплуа (амплу`а) амплу`а, нескл., с.
ампула (`ампула) `ампула, -ы
ампулка (`ампулка) `ампулка, -и, р. мн. -лок
ампульный (`ампульный) `ампульный
ампутант (ампут`ант) ампут`ант, -а
ампутационный (ампутаци`онный) ампутаци`онный
ампутация (ампут`ация) ампут`ация, -и
ампутированный (ампут`ированный) ампут`ированный; кр. ф. -ан, -ана
ампутировать (ампут`ировать) ампут`ировать, -рую, -рует
ампутироваться (ампут`ироваться) ампут`ироваться, -руется
амрита (`амрита) `амрита, -ы
АМС (АМС) АМС [аэм`эс], нескл., ж . (сокр.: автоматическая межпланетная станция)
амстердамец (амстерд`амец) амстерд`амец, -мца, тв. -мцем
амстердамский (амстерд`амский) амстерд`амский (от Амстерд`ам)
амстердамцы (амстерд`амцы) амстерд`амцы, -ев, ед. -мец, -мца, тв. -мцем
амт (амт) амт, -а
амударьинский (амударь`инский) амударь`инский (от Амударь`я)
амулет (амул`ет) амул`ет, -а
амулетный (амул`етный) амул`етный
амуниционный (амуници`онный) амуници`онный
амуниция (амун`иция) амун`иция, -и
амуничник (амун`ичник) амун`ичник, -а
амуничный (амун`ичный) амун`ичный
Амур (Ам`ур) Ам`ур, -а (мифол.) и ам`ур, -а (изображение бога любви; красивый мальчик, юноша; рыба)
амурец (ам`урец) ам`урец, -рца, тв. -рцем
амуриться (ам`уриться) ам`уриться, -рюсь, -рится
амурничать (ам`урничать) ам`урничать, -аю, -ает
амурный (ам`урный) ам`урный
амурский (ам`урский) ам`урский (от Ам`ур, река, и Ам`урск)
амурцы (ам`урцы) ам`урцы, -ев, ед. -рец, -рца, тв. -рцем
амурчик (ам`урчик) ам`урчик, -а
амуры (ам`уры) ам`уры, -ов (о любовных похождениях)
амурящийся (ам`урящийся) ам`урящийся
АМФ (АМФ) АМФ [аэм`эф], нескл.ж. (сокр.: аденозинмонофосфорная кислота)
амфибийный (амф`ибийный) амф`ибийный
амфибионты (амфиби`онты) амфиби`онты, -ов, ед. -`онт, -а
амфибия (амф`ибия) амф`ибия, -и
амфиболиты (амфибол`иты) амфибол`иты, -ов, ед. -л`ит, -а
амфиболия (амфибол`ия) амфибол`ия, -и
амфиболы (амф`иб`олы) амф`иб`олы, -ов, ед. амф`иб`ол, -а
амфибрахий (амфибр`ахий) амфибр`ахий, -я
амфибрахический (амфибрах`ический) амфибрах`ический
амфидиплоид (амфидипл`оид) амфидипл`оид, -а
амфимакр (амфим`акр) амфим`акр, -а
амфимиксис (амфим`иксис) амфим`иксис, -а
амфиподы (амфип`оды) амфип`оды, -ов, ед. -п`од, -а
амфисбена (амфисб`ена) амфисб`ена, -ы
амфитеатр (амфите`атр) амфите`атр, -а
амфитеатровый (амфите`атровый) амфите`атровый
Амфитрион (Амфитри`он) Амфитри`он, -а (мифол., лит. персонаж) и амфитри`он, -а (гостеприимный хозяин, устар.)
Амфитрита (Амфитр`ита) Амфитр`ита, -ы
амфодонтоз (амфодонт`оз) амфодонт`оз, -а
амфора (`амфора) `амфора, -ы
амфорный (`амфорный) `амфорный
амфотерность (амфот`ерность) амфот`ерность, -и
амфотерный (амфот`ерный) амфот`ерный
амхара (амх`ара) амх`ара, нескл., мн., ед. м. и ж.
амхарский (амх`арский) амх`арский
ан (ан) ан, частица, союз
Ан (Ан) Ан, -а и нескл., м. (самолет)
анабазин (анабаз`ин) анабаз`ин, -а
анабазис (анаб`азис) анаб`азис, -а (растение)
анабаптизм (анабапт`изм) анабапт`изм, -а
анабаптистка (анабапт`истка) анабапт`истка, -и, р. мн. -ток
анабаптистский (анабапт`истский) анабапт`истский
анабаптисты (анабапт`исты) анабапт`исты, -ов, ед. -`ист, -а
анабас (анаб`ас) анаб`ас, -а (рыба)
анабиоз (анаби`оз) анаби`оз, -а
анабиотический (анабиот`ический) анабиот`ический
анаболизм (анабол`изм) анабол`изм, -а
анаболики (анаб`олики) анаб`олики, -ов, ед. -лик, -а
анаболический (анабол`ический) анабол`ический
анаболия (анабол`ия) анабол`ия, -и
анаволий (анав`олий) анав`олий, -я
анагалактический (анагалакт`ический) анагалакт`ический
анагенез (анаген`ез) анаген`ез, -а
анаглифический (анаглиф`ический) анаглиф`ический
анаглифия (анагл`ифия) анагл`ифия, -и
анаглифы (ан`аглифы) ан`аглифы, -ов, ед. -глиф, -а
анаграмма (анагр`амма) анагр`амма, -ы
анаграмматический (анаграммат`ический) анаграммат`ический
анаграммный (анагр`аммный) анагр`аммный
анадиплосис (анад`иплосис) анад`иплосис, -а
анадромный (анадр`омный) анадр`омный
анадырец (ан`адырец) ан`адырец, -рца, тв. -рцем
анадырский (ан`адырский) ан`адырский (от Ан`адырь)
анадырцы (ан`адырцы) ан`адырцы, -ев, ед. -рец, -рца, тв. -рцем
анакардиевые (анак`ардиевые) анак`ардиевые, -ых
анакардиум (анак`ардиум) анак`ардиум, -а
анаколуф (анакол`уф) анакол`уф, -а
анаконда (анак`онда) анак`онда, -ы
анакреонтика (анакре`онтика) анакре`онтика, -и
анакреонтический (анакреонт`ический) анакреонт`ический (от Анакре`онт)
анакруза (анакр`уза) анакр`уза, -ы и анакр`уса, -ы
анакруса (анакр`уса) анакр`уса, -ы и анакр`уза, -ы
аналав (анал`ав) анал`ав, -а
аналекты (анал`екты) анал`екты, -`ект
аналептик (анал`ептик) анал`ептик, -а
аналептический (аналепт`ический) аналепт`ический
анализ (ан`ализ) ан`ализ, -а
анализатор (анализ`атор) анализ`атор, -а
анализаторный (анализ`аторный) анализ`аторный
анализаторский (анализ`аторский) анализ`аторский
анализирование (анализ`ирование) анализ`ирование, -я
анализированный (анализ`ированный) анализ`ированный; кр. ф. -ан, -ана
анализировать (анализ`ировать) анализ`ировать, -рую, -рует
анализироваться (анализ`ироваться) анализ`ироваться, -руется
аналитик (анал`итик) анал`итик, -а
аналитика (анал`итика) анал`итика, -и
аналитико-синтетический (анал`итико-синтет`ический) анал`итико-синтет`ический
аналитический (аналит`ический) аналит`ический
аналог (ан`алог) ан`алог, -а
аналогий (анал`огий) анал`огий, -я (аналой)
аналогический (аналог`ический) аналог`ический
аналогичность (аналог`ичность) аналог`ичность, -и
аналогичный (аналог`ичный) аналог`ичный; кр. ф. -чен, -чна
аналогия (анал`огия) анал`огия, -и
аналоговый (ан`алоговый) ан`алоговый
аналого-цифровой (ан`алого-цифров`ой) ан`алого-цифров`ой
аналой (анал`ой) анал`ой, -я
аналойный (анал`ойный) анал`ойный
анальгезия (анальгез`ия) анальгез`ия, -и
анальгетик (анальг`етик) анальг`етик, -а
анальгетики (анальг`етики) анальг`етики, -и, р. мн. -ов, ед. анальг`етик, -а
анальгетический (анальгет`ический) анальгет`ический
анальгин (анальг`ин) анальг`ин, -а
анальгия (анальг`ия) анальг`ия, -и
анальный (ан`альный) ан`альный
анальцим (анальц`им) анальц`им, -а
анамнез (ан`амнез) ан`амнез, -а
анамнестический (анамнест`ический) анамнест`ический
анамнии (ан`амнии) ан`амнии, -ий, ед. -ния, -и
анаморфизм (анаморф`изм) анаморф`изм, -а
анаморфирование (анаморф`ирование) анаморф`ирование, -я
анаморфированный (анаморф`ированный) анаморф`ированный; кр. ф. -ан, -ана
анаморфировать (анаморф`ировать) анаморф`ировать, -`ирую, -`ирует
анаморфироваться (анаморф`ироваться) анаморф`ироваться, -`ируется
анаморфический (анаморф`ический) анаморф`ический
анаморфоз (анаморф`оз) анаморф`оз, -а
анаморфотный (анаморф`отный) анаморф`отный
ананас (анан`ас) анан`ас, -а, р. мн. -ов
ананасик (анан`асик) анан`асик, -а
ананасный (анан`асный) анан`асный
ананасовый (анан`асовый) анан`асовый
анапест (ан`апест) ан`апест, -а
анапестический (анапест`ический) анапест`ический
анаплазия (анапл`аз`ия) анапл`аз`ия, -и
анаплазмоз (анаплазм`оз) анаплазм`оз, -а
анаплазмы (анапл`азмы) анапл`азмы, -`азм, ед. -`азма, -ы
анаприлин (анаприл`ин) анаприл`ин, -а
анапский (ан`апский) ан`апский (от Ан`апа)
анапчане (анапч`ане) анапч`ане, -`ан, ед. -`анин, -а
анапчанин (анапч`анин) анапч`анин, -а
анархизация (анархиз`ация) анархиз`ация, -и
анархизм (анарх`изм) анарх`изм, -а
анархист (анарх`ист) анарх`ист, -а
анархиствующий (анарх`иствующий) анарх`иствующий
анархистка (анарх`истка) анарх`истка, -и, р. мн. -ток
анархистский (анарх`истский) анарх`истский
анархический (анарх`ический) анарх`ический
анархичность (анарх`ичность) анарх`ичность, -и
анархичный (анарх`ичный) анарх`ичный; кр. ф. -чен, -чна
анархия (ан`архия) ан`архия, -и
анархо-синдикализм (ан`архо-синдикал`изм) ан`архо-синдикал`изм, -а
анархо-синдикалист (ан`архо-синдикал`ист) ан`архо-синдикал`ист, -а
анархо-синдикалистский (ан`архо-синдикал`истский) ан`архо-синдикал`истский
анархо-терроризм (ан`архо-террор`изм) ан`архо-террор`изм, -а
анархо-террористический (ан`архо-террорист`ический) ан`архо-террорист`ический
анаспиды (ан`аспиды) ан`аспиды, -ов, ед. -пид, -а
анастатический (анастат`ический) анастат`ический
анастигмат (анастигм`ат) анастигм`ат, -а
анастигматизм (анастигмат`изм) анастигмат`изм, -а
анастигматический (анастигмат`ический) анастигмат`ический
анастомоз (анастом`оз) анастом`оз, -а
анастрофа (анастр`офа) анастр`офа, -ы
анастрофический (анастроф`ический) анастроф`ический
анатаз (анат`аз) анат`аз, -а
анатексис (анат`ексис) анат`ексис, -а
анатоксин (анатокс`ин) анатокс`ин, -а
анатолиец (анатол`иец) анатол`иец, -`ийца, тв. -`ийцем
анатолийский (анатол`ийский) анатол`ийский (от Анат`олия)
анатолийцы (анатол`ийцы) анатол`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
анатольевы стихиры (анат`ольевы стих`иры) анат`ольевы стих`иры, анат`ольевых стих`ир
анатом (ан`атом) ан`атом, -а
анатомирование (анатом`ирование) анатом`ирование, -я
анатомированный (анатом`ированный) анатом`ированный; кр. ф. -ан, -ана
анатомировать (анатом`ировать) анатом`ировать, -рую, -рует
анатомироваться (анатом`ироваться) анатом`ироваться, -руется
анатомический (анатом`ический) анатом`ический
анатомичка (анатом`ичка) анатом`ичка, -и, р. мн. -чек
анатомия (анат`омия) анат`омия, -и
анатомо-клинический (ан`атомо-клин`ический) ан`атомо-клин`ический
анатомо-физиологический (ан`атомо-физиолог`ический) ан`атомо-физиолог`ический
анатоцизм (анатоц`изм) анатоц`изм, -а
анафаза (анаф`аза) анаф`аза, -ы
анафема (ан`афема) ан`афема, -ы
анафематствованный (анафем`атствованный) анафем`атствованный; кр. ф. -ан, -ана
анафематствовать (анафем`атствовать) анафем`атствовать, -твую, -твует
анафемский (ан`афемский) ан`афемский
анафилаксия (анафилакс`ия) анафилакс`ия, -и
анафилактический (анафилакт`ический) анафилакт`ический
анафора (ан`афора) ан`афора, -ы
анафорез (анафор`ез) анафор`ез, -а
анафорический (анафор`ический) анафор`ический
анафронт (анафр`онт) анафр`онт, -а
анахорет (анахор`ет) анахор`ет, -а
анахоретизм (анахорет`изм) анахорет`изм, -а
анахоретский (анахор`етский) анахор`етский
анахоретство (анахор`етство) анахор`етство, -а
анахронизм (анахрон`изм) анахрон`изм, -а
анахронический (анахрон`ический) анахрон`ический
анахроничность (анахрон`ичность) анахрон`ичность, -и
анахроничный (анахрон`ичный) анахрон`ичный; кр. ф. -чен, -чна
анаша (анаш`а) анаш`а, -`и, тв. -`ой
анаэробиоз (анаэроби`оз) анаэроби`оз, -а
анаэробионты (анаэроби`онты) анаэроби`онты, -ов, ед. -`онт, -а
анаэробный (анаэр`обный) анаэр`обный
анаэробы (анаэр`обы) анаэр`обы, -ов, ед. -р`об, -а
анаэростат (анаэрост`ат) анаэрост`ат, -а
ангажемент (ангажем`ент) ангажем`ент, -а
ангажирование (ангаж`ирование) ангаж`ирование, -я
ангажированность (ангаж`ированность) ангаж`ированность, -и
ангажированный (ангаж`ированный) ангаж`ированный; кр. ф. -ан, -ана
ангажировать (ангаж`ировать) ангаж`ировать, -рую, -рует
ангажироваться (ангаж`ироваться) ангаж`ироваться, -руюсь, -руется
ангажировка (ангажир`овка) ангажир`овка, -и, р. мн. -вок
ангар (анг`ар) анг`ар, -а
ангарец (анг`арец) анг`арец, -рца, тв. -рцем
ангария (анг`ар`ия) анг`ар`ия, -и
ангармонизм (ангармон`изм) ангармон`изм, -а
ангармонический (ангармон`ический) ангармон`ический
ангарный (анг`арный) анг`арный
ангарский (анг`арский) анг`арский (от Ангар`а и Анг`арск)
ангарцы (анг`арцы) анг`арцы, -ев, ед. -рец, -рца, тв. -рцем
ангел (`ангел) `ангел, -а
ангелический (ангел`ический) ангел`ический
ангелок (ангел`ок) ангел`ок, -лк`а
ангелоподобный (ангелопод`обный) ангелопод`обный; кр. ф. -бен, -бна
ангелочек (ангел`очек) ангел`очек, -чка
ангел-хранитель (`ангел-хран`итель) `ангел-хран`итель, `ангела-хран`ителя
ангельский (`ангельский) `ангельский
ангельчик (`ангельчик) `ангельчик, -а
ангидраза (ангидр`аза) ангидр`аза, -ы
ангидрид (ангидр`ид) ангидр`ид, -а (хим.)
ангидридный (ангидр`идный) ангидр`идный
ангидридовый (ангидр`идовый) ангидр`идовый
ангидрит (ангидр`ит) ангидр`ит, -а (минерал)
ангидритовый (ангидр`итовый) ангидр`итовый
ангина (анг`ина) анг`ина, -ы
ангинный (анг`инный) анг`инный
ангинозный (ангин`озный) ангин`озный
ангиограмма (ангиогр`амма) ангиогр`амма, -ы
ангиографический (ангиограф`ический) ангиограф`ический
ангиография (ангиогр`афия) ангиогр`афия, -и
ангиология (ангиол`огия) ангиол`огия, -и
ангиома (анги`ома) анги`ома, -ы
ангионевроз (ангионевр`оз) ангионевр`оз, -а
ангиопластика (ангиопл`астика) ангиопл`астика, -и
ангиоспазм (ангиосп`азм) ангиосп`азм, -а
ангиостомия (ангиостом`ия) ангиостом`ия, -и
ангиотензин (ангиотенз`ин) ангиотенз`ин, -а
англез (англ`ез) англ`ез, -а
англезит (англез`ит) англез`ит, -а
англизированный (англиз`ированный) англиз`ированный; кр. ф. -ан, -ана
англизировать (англиз`ировать) англиз`ировать, -рую, -рует
англизироваться (англиз`ироваться) англиз`ироваться, -руюсь, -руется
английский (англ`ийский) англ`ийский (от `Англия)
Английский клуб (Англ`ийский кл`уб) Англ`ийский кл`уб (в Москве)
англиканец (англик`анец) англик`анец, -нца, тв. -нцем
англиканка (англик`анка) англик`анка, -и, р. мн. -нок
англиканский (англик`анский) англик`анский
англиканство (англик`анство) англик`анство, -а
англиканцы (англик`анцы) англик`анцы, -ев, ед. -нец, -нца, тв. -нцем
англицизм (англиц`изм) англиц`изм, -а
англичане (англич`ане) англич`ане, -`ан, ед. -`анин, -а
англичанин (англич`анин) англич`анин, -а
англичанка (англич`анка) англич`анка, -и, р. мн. -нок
англоавстралиец (англоавстрал`иец) англоавстрал`иец, -`ийца, тв. -`ийцем
англоавстралийцы (англоавстрал`ийцы) англоавстрал`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
англо-американский (`англо-америк`анский) `англо-америк`анский
Англо-бурская война (`Англо-б`урская войн`а) `Англо-б`урская войн`а (1899-1902)
англоговорящий (англоговор`ящий) англоговор`ящий
англо-египетский (`англо-ег`ипетский) `англо-ег`ипетский
англоканадец (англокан`адец) англокан`адец, -дца, тв. -дцем
англоканадский (англокан`адский) англокан`адский (к англокан`адцы); но: `англо-кан`адский (относящийся к связям между Англией и Канадой)
англоканадцы (англокан`адцы) англокан`адцы, -ев, ед. -дец, -дца, тв. -дцем
англоман (англом`ан) англом`ан, -а
англомания (англом`ания) англом`ания, -и
англоманка (англом`анка) англом`анка, -и, р. мн. -нок
англоманский (англом`анский) англом`анский
англо-немецко-русский (`англо-нем`ецко-р`усский) `англо-нем`ецко-р`усский
англо-российский (`англо-росс`ийский) `англо-росс`ийский
англо-русский (`англо-р`усский) `англо-р`усский
англосакский (англос`акский) англос`акский
англосаксонец (англосакс`онец) англосакс`онец, -нца, тв. -нцем
англосаксонский (англосакс`онский) англосакс`онский
англосаксонцы (англосакс`онцы) англосакс`онцы, -ев, ед. -нец, -нца, тв. -нцем
англосаксы (англос`аксы) англос`аксы, -ов, ед. -с`акс, -а
англо-советский (`англо-сов`етский) `англо-сов`етский
англофил (англоф`ил) англоф`ил, -а
англофильский (англоф`ильский) англоф`ильский
англофильство (англоф`ильство) англоф`ильство, -а
англофоб (англоф`об) англоф`об, -а
англофобия (англоф`обия) англоф`обия, -и
англофобский (англоф`обский) англоф`обский
англофобство (англоф`обство) англоф`обство, -а
англоязычный (англояз`ычный) англояз`ычный
англы (`англы) `англы, -ов (племя)
ангоб (анг`об) анг`об, -а
анголар (анг`ол`ар) анг`ол`ар, -а (ден.)
анголезец (ангол`езец) ангол`езец, -зца, тв. -зцем
анголезский (ангол`езский) ангол`езский (от Анг`ола)
анголезцы (ангол`езцы) ангол`езцы, -ев, ед. -зец, -зца, тв. -зцем
анголец (анг`олец) анг`олец, -льца, тв. -льцем
анголка (анг`олка) анг`олка, -и, р. мн. -лок
ангольский (анг`ольский) анг`ольский (от Анг`ола)
ангольцы (анг`ольцы) анг`ольцы, -ев, ед. -лец, -льца, тв. -льцем
ангора (анг`ора) анг`ора, -ы (шерсть)
ангорский (анг`орский) анг`орский
ангстрем (`ангстрем) `ангстрем, -а, р. мн. -ов, счетн. ф. `ангстрем (ед. измер.)
андаксин (андакс`ин) андакс`ин, -а
андалузец (андал`узец) андал`узец, -зца, тв. -зцем и андал`усец, -сца, тв. -сцем
андалузит (андалуз`ит) андалуз`ит, -а
андалузитовый (андалуз`итовый) андалуз`итовый
андалузка (андал`узка) андал`узка, -и, р. мн. -зок
андалузский (андал`узский) андал`узский и андал`усский (от Андал`узия, Андал`усия)
андалузцы (андал`узцы) андал`узцы, -ев, ед. -зец, -зца, тв. -зцем и андал`усцы, -ев, ед. -сец, -сца, тв. -сцем
андалусец (андал`усец) андал`усец, -сца, тв. -сцем и андал`узец, -зца, тв. -зцем
андалусский (андал`усский) андал`усский и андал`узский (от Андал`усия, Андал`узия)
андалусцы (андал`усцы) андал`усцы, -ев, ед. -сец, -сца, тв. -сцем и андал`узцы, -ев, ед. -зец, -зца, тв. -зцем
анданте (анд`анте) анд`анте, неизм. и нескл., с.
андантино (андант`ино) андант`ино, неизм. и нескл., с.
андерграунд (андергр`аунд) андергр`аунд, -а и андегр`аунд, -а
андезин (андез`ин) андез`ин, -а
андезит (андез`ит) андез`ит, -а
андерграунд (андергр`аунд) андергр`аунд, -а и андегр`аунд, -а
андеррайтер (андерр`айтер) андерр`айтер, -а (фин.)
андеррайтерский (андерр`айтерский) андерр`айтерский
андерсеновский (`андерс`еновский) `андерс`еновский (от `Андерсен)
андиец (анд`иец) анд`иец, -`ийца, тв. -`ийцем (народность в Дагестане; жители Анд)
андижанец (андиж`анец) андиж`анец, -нца, тв. -нцем
андижанка (андиж`анка) андиж`анка, -и, р. мн. -нок
андижанский (андиж`анский) андиж`анский (от Андиж`ан)
андижанцы (андиж`анцы) андиж`анцы, -ев, ед. -нец, -нца, тв. -нцем
андийка (анд`ийка) анд`ийка, -и, р. мн. -`иек
андийский (анд`ийский) анд`ийский (к анд`ийцы и `Анды)
Андийский хребет (Анд`ийский хреб`ет) Анд`ийский хреб`ет (на Кавказе)
андийцы (анд`ийцы) анд`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем (народность в Дагестане; жители Анд)
андо-дидойский (`андо-дид`ойский) `андо-дид`ойский
андорранец (андорр`анец) андорр`анец, -нца, тв. -нцем
андорранский (андорр`анский) андорр`анский (от Анд`орра)
андорранцы (андорр`анцы) андорр`анцы, -ев, ед. -нец, -нца, тв. -нцем
андоррец (анд`оррец) анд`оррец, -ррца, тв. -ррцем
андоррский (анд`оррский) анд`оррский (от Анд`орра)
андоррцы (анд`оррцы) анд`оррцы, -ев, ед. -ррец, -ррца, тв. -ррцем
андо-цезский (`андо-ц`езский) `андо-ц`езский
андрадит (андрад`ит) андрад`ит, -а
андреевский (андр`еевский) андр`еевский (от Андр`ей и Андр`еев)
Андреевский крест (Андр`еевский кр`ест) Андр`еевский кр`ест
Андреевский спуск (Андр`еевский сп`уск) Андр`еевский сп`уск (улица в Киеве)
Андреевский флаг (Андр`еевский фл`аг) Андр`еевский фл`аг
Андрей Боголюбский (Андр`ей Богол`юбский) Андр`ей Богол`юбский
Андрей Первозванный (Андр`ей Первозв`анный) Андр`ей Первозв`анный
андрогенез (андроген`ез) андроген`ез, -а
андрогены (андрог`ены) андрог`ены, -ов, ед. -г`ен, -а
андрогин (андрог`ин) андрог`ин, -а
андрогиния (андрог`иния) андрог`иния, -и
андрогинный (андрог`инный) андрог`инный
андроид (андр`оид) андр`оид, -а
андрологический (андролог`ический) андролог`ический
андрология (андрол`огия) андрол`огия, -и
Андромаха (Андром`аха) Андром`аха, -и
Андромеда (Андром`еда) Андром`еда, -ы (мифол.; созвездие)
андромеда (андром`еда) андром`еда, -ы (растение)
Андроников монастырь (Андр`оников монаст`ырь) Андр`оников монаст`ырь, Андр`оникова монастыр`я
андроповский (андр`оповский) андр`оповский (от Андр`опов)
андрофобия (андроф`обия) андроф`обия, -и
андроцей (андроц`ей) андроц`ей, -я
андский (`андский) `андский (от `Анды)
андшпуг (`андшпуг) `андшпуг, -а и `аншпуг, -а
аневризм (аневр`изм) аневр`изм, -а и аневр`изма, -ы
аневризма (аневр`изма) аневр`изма, -ы и аневр`изм, -а
аневрин (аневр`ин) аневр`ин, -а
анекдот (анекд`от) анекд`от, -а
анекдотец (анекд`отец) анекд`отец, -тца, тв. -тцем, р. мн. -тцев
анекдотик (анекд`отик) анекд`отик, -а
анекдотист (анекдот`ист) анекдот`ист, -а
анекдотический (анекдот`ический) анекдот`ический
анекдотичность (анекдот`ичность) анекдот`ичность, -и
анекдотичный (анекдот`ичный) анекдот`ичный; кр. ф. -чен, -чна
анекдотчик (анекд`отчик) анекд`отчик, -а
анемический (анем`ический) анем`ический
анемичность (анем`ичность) анем`ичность, -и
анемичный (анем`ичный) анем`ичный; кр. ф. -чен, -чна
анемия (анем`ия) анем`ия, -и
анемограф (анем`ограф) анем`ограф, -а
анемоклинограф (анемоклин`ограф) анемоклин`ограф, -а
анемометр (анем`ометр) анем`ометр, -а
анемометрия (анемом`етрия) анемом`етрия, -и
анемон (анем`он) анем`он, -а и анем`она, -ы
анемона (анем`она) анем`она, -ы и анем`он, -а
анемоскоп (анемоск`оп) анемоск`оп, -а
анемофилия (анемофил`ия) анемофил`ия, -и
анемофилы (анемоф`илы) анемоф`илы, -ов, ед. -ф`ил, -а
анемохория (анемохор`ия) анемохор`ия, -и
анергия (анерг`ия) анерг`ия, -и
анероид (анер`оид) анер`оид, -а
анестезин (анестез`ин) анестез`ин, -а
анестезиолог (анестези`олог) анестези`олог, -а
анестезиологический (анестезиолог`ический) анестезиолог`ический
анестезиология (анестезиол`огия) анестезиол`огия, -и
анестезированный (анестез`ированный) анестез`ированный; кр. ф. -ан, -ана
анестезировать (анестез`ировать) анестез`ировать, -рую, -рует
анестезироваться (анестез`ироваться) анестез`ироваться, -руется
анестезирующий (анестез`ирующий) анестез`ирующий
анестезия (анестез`ия) анестез`ия, -и
анестетик (анест`етик) анест`етик, -а
анестетический (анестет`ический) анестет`ический
а не то (а не т`о) а не т`о, союз
анеуплоидия (анеуплоид`ия) анеуплоид`ия, -и
анжамбеман (анжамбем`ан) анжамбем`ан, -а
анжерский (анж`ерский) анж`ерский и анж`еро-с`удженский (к Анж`еро-С`удженск)
анжерцы (анж`ерцы) анж`ерцы, -ев, ед . -рец, -рца, тв . -рцем и анжерос`удженцы, -ев, ед . -нец, -нца, тв. -нцем
анжеро-судженский (анж`еро-с`удженский) анж`еро-с`удженский и анж`ерский (к Анж`еро-С`удженск)
анжеросудженцы (анжерос`удженцы) анжерос`удженцы, -ев, ед . -нец, -нца, тв. -нцем и анж`ерцы, -ев, ед . -рец, -рца, тв . -рцем
анжуйский (анж`уйский) анж`уйский (от Анж`у)
анзерин (анзер`ин) анзер`ин, -а
анид (ан`ид) ан`ид, -а
анидный (ан`идный) ан`идный
анизогамия (анизог`амия) анизог`амия, -и
анизокория (анизокор`ия) анизокор`ия, -и
анизол (аниз`ол) аниз`ол, -а
анизомерия (анизомер`ия) анизомер`ия, -и
анизометр (анизом`етр) анизом`етр, -а
анизотропия (анизотроп`ия) анизотроп`ия, -и
анизотропный (анизотр`опный) анизотр`опный
анизофиллия (анизофилл`ия) анизофилл`ия, -и
Аника-воин (Ан`ика-в`оин) Ан`ика-в`оин, Ан`ики-в`оина
анилиды (анил`иды) анил`иды, -ов, ед. -л`ид, -а
анилин (анил`ин) анил`ин, -а
анилиновый (анил`иновый) анил`иновый
анилинокрасочный (анилинокр`асочный) анилинокр`асочный
анилокраситель (анилокрас`итель) анилокрас`итель, -я
анимализация (анимализ`ация) анимализ`ация, -и
анимализм (анимал`изм) анимал`изм, -а
анималист (анимал`ист) анимал`ист, -а
анималистический (анималист`ический) анималист`ический
анималькулист (анималькул`ист) анималькул`ист, -а
анимальный (аним`альный) аним`альный
аниматизм (анимат`изм) анимат`изм, -а
анимато (аним`ато) аним`ато, неизм. и нескл., с.
аниматор (аним`атор) аним`атор, -а
анимационный (анимаци`онный) анимаци`онный
анимация (аним`ация) аним`ация, -и
анимизм (аним`изм) аним`изм, -а
анимист (аним`ист) аним`ист, -а
анимистический (анимист`ический) анимист`ический
анион (ани`он) ани`он, -а
аниониты (анион`иты) анион`иты, -ов, ед. -н`ит, -а
анионный (ани`онный) ани`онный
анионоактивный (анионоакт`ивный) анионоакт`ивный; кр. ф. -вен, -вна
анионообменный (анионообм`енный) анионообм`енный
анис (ан`ис) ан`ис, -а
анисовка (ан`исовка) ан`исовка, -и, р. мн. -вок
анисовый (ан`исовый) ан`исовый
анкарец (анк`арец) анк`арец, -рца
анкарский (анк`арский) анк`арский (от Анкар`а)
анкарцы (анк`арцы) анк`арцы, -ев, ед. -рец, -рца
анкер (`анкер) `анкер, -а
анкерит (анкер`ит) анкер`ит, -а
анкерный (`анкерный) `анкерный
анкерок (анкер`ок) анкер`ок, -рк`а
анкета (анк`ета) анк`ета, -ы
анкетёр (анкетёр) анкетёр, -а
анкетирование (анкет`ирование) анкет`ирование, -я
анкетированный (анкет`ированный) анкет`ированный; кр. ф. -ан, -ана
анкетировать (анкет`ировать) анкет`ировать, -рую, -рует
анкетироваться (анкет`ироваться) анкет`ироваться, -руюсь, -руется
анкетка (анк`етка) анк`етка, -и, р. мн. -ток
анкетный (анк`етный) анк`етный
анкилоз (анкил`оз) анкил`оз, -а
анкилозавр (анкилоз`авр) анкилоз`авр, -а
анкилостома (анкилост`ома) анкилост`ома, -ы
анкилостомидоз (анкилостомид`оз) анкилостомид`оз, -а
анкилостомиды (анкилостом`иды) анкилостом`иды, -`ид, ед. -м`ида, -ы
анкилостомоз (анкилостом`оз) анкилостом`оз, -а
анклав (анкл`ав) анкл`ав, -а
анклавный (анкл`авный) анкл`авный
Анна (`Анна) `Анна, -ы (имя; орден)
анналист (аннал`ист) аннал`ист, -а
анналы (анн`алы) анн`алы, -ов
аннамец (анн`амец) анн`амец, -мца, тв. -мцем
аннамитский (аннам`итский) аннам`итский
аннамиты (аннам`иты) аннам`иты, -ов, ед. -м`ит, -а
аннамский (анн`амский) анн`амский (от Анн`ам)
аннамцы (анн`амцы) анн`амцы, -ев, ед. -мец, -мца, тв. -мцем
аннаты (анн`аты) анн`аты, -`ат
аннексионизм (аннексион`изм) аннексион`изм, -а
аннексионист (аннексион`ист) аннексион`ист, -а
аннексионистский (аннексион`истский) аннексион`истский
аннексионный (аннекси`онный) аннекси`онный
аннексирование (аннекс`ирование) аннекс`ирование, -я
аннексированный (аннекс`ированный) аннекс`ированный; кр. ф. -ан, -ана
аннексировать (аннекс`ировать) аннекс`ировать, -рую, -рует
аннексироваться (аннекс`ироваться) аннекс`ироваться, -руется
аннексия (анн`ексия) анн`ексия, -и
аннелиды (аннел`иды) аннел`иды, -`ид, ед. -л`ида, -ы
ан нет (`ан н`ет) `ан н`ет, частица
аннибалова клятва (анниб`алова кл`ятва) анниб`алова кл`ятва, анниб`аловой кл`ятвы
аннигилировать (аннигил`ировать) аннигил`ировать, -рует
аннигиляция (аннигил`яция) аннигил`яция, -и
аннинский (`аннинский) `аннинский (от `Анна)
аннона (анн`она) анн`она, -ы
анноновые (анн`оновые) анн`оновые, -ых
аннотация (аннот`ация) аннот`ация, -и
аннотирование (аннот`ирование) аннот`ирование, -я
аннотированный (аннот`ированный) аннот`ированный; кр. ф. -ан, -ана
аннотировать (аннот`ировать) аннот`ировать, -рую, -рует
аннотироваться (аннот`ироваться) аннот`ироваться, -руется
аннуитет (аннуит`ет) аннуит`ет, -а
аннулирование (аннул`ирование) аннул`ирование, -я
аннулированный (аннул`ированный) аннул`ированный; кр. ф. -ан, -ана
аннулировать (аннул`ировать) аннул`ировать, -рует
аннулироваться (аннул`ироваться) аннул`ироваться, -руется
аннулярии (аннул`ярии) аннул`ярии, -ий, ед. -рия, -и
аннулярия (аннул`ярия) аннул`ярия, -и
аннуляция (аннул`яция) аннул`яция, -и
Аннушка (`Аннушка) `Аннушка, -и (имя; самолет Ан)
аноа (ан`оа) ан`оа, нескл., м.
анод (ан`од) ан`од, -а
анодирование (анод`ирование) анод`ирование, -я
анодированный (анод`ированный) анод`ированный; кр. ф. -ан, -ана
анодировать (анод`ировать) анод`ировать, -рую, -рует
анодироваться (анод`ироваться) анод`ироваться, -руется
анодно-импульсный (ан`одно-`импульсный) ан`одно-`импульсный
анодно-механический (ан`одно-механ`ический) ан`одно-механ`ический
анодно-химический (ан`одно-хим`ический) ан`одно-хим`ический
анодный (ан`одный) ан`одный
аноксемия (аноксем`ия) аноксем`ия, -и
аноксибиоз (аноксиби`оз) аноксиби`оз, -а
аноксибионты (аноксиби`онты) аноксиби`онты, -ов, ед. -`онт, -а
аноксия (анокс`ия) анокс`ия, -и
анолис (ан`олис) ан`олис, -а
аномалистический (аномалист`ический) аномалист`ический
аномалия (аном`алия) аном`алия, -и
аномальность (аном`альность) аном`альность, -и
аномальный (аном`альный) аном`альный
аномия (аном`ия) аном`ия, -и
анона (ан`она) ан`она, -ы
аноним (анон`им) анон`им, -а
анонимка (анон`имка) анон`имка, -и, р. мн. -мок
анонимность (анон`имность) анон`имность, -и
анонимный (анон`имный) анон`имный
анонимщик (анон`имщик) анон`имщик, -а
анонимщица (анон`имщица) анон`имщица, -ы, тв. -ей
аноновые (ан`оновые) ан`оновые, -ых
анонс (ан`онс) ан`онс, -а
анонсирование (анонс`ирование) анонс`ирование, -я
анонсированный (анонс`ированный) анонс`ированный; кр. ф. -ан, -ана
анонсировать (анонс`ировать) анонс`ировать, -рую, -рует
анонсироваться (анонс`ироваться) анонс`ироваться, -руется
аноплоцефалидоз (аноплоцефалид`оз) аноплоцефалид`оз, -а
анорак (анор`ак) анор`ак, -а
анорексигенный (анорексиг`енный) анорексиг`енный
анорексический (анорекс`ический) анорекс`ический
анорексия (анорекс`ия) анорекс`ия, -и
анормальность (анорм`альность) анорм`альность, -и
анормальный (анорм`альный) анорм`альный; кр. ф. -лен, -льна
анортит (анорт`ит) анорт`ит, -а
анортозит (анортоз`ит) анортоз`ит, -а
анортоклаз (анортокл`аз) анортокл`аз, -а
анорхизм (анорх`изм) анорх`изм, -а (анат.)
аносмия (аносм`ия) аносм`ия, -и
анофелес (ан`офелес) ан`офелес, -а
анофтальм (анофт`альм) анофт`альм, -а
ансамблевость (анс`амблевость) анс`амблевость, -и
ансамблевый (анс`амблевый) анс`амблевый
ансамблист (ансамбл`ист) ансамбл`ист, -а
ансамбль (анс`амбль) анс`амбль, -я
ансамбльный (анс`амбльный) анс`амбльный
ант (ант) ант, -а (архит.)
антабка (ант`абка) ант`абка, -и, р. мн. -бок
антаблемент (антаблем`ент) антаблем`ент, -а
антабус (ант`абус) ант`абус, -а
антагонизм (антагон`изм) антагон`изм, -а
антагонист (антагон`ист) антагон`ист, -а
антагонистический (антагонист`ический) антагонист`ический
антагонистичность (антагонист`ичность) антагонист`ичность, -и
антагонистичный (антагонист`ичный) антагонист`ичный; кр. ф. -чен, -чна
антагонистка (антагон`истка) антагон`истка, -и, р. мн. -ток
Антанта (Ант`анта) Ант`анта, -ы
антантовский (ант`антовский) ант`антовский
Антарктида (Антаркт`ида) Антаркт`ида, -ы
Антарктика (Ант`арктика) Ант`арктика, -и
антарктический (антаркт`ический) антаркт`ический (от Ант`арктика)
антарктозавр (антарктоз`авр) антарктоз`авр, -а
антацидный (антац`идный) антац`идный
антверпенец (антв`ерпенец) антв`ерпенец, -нца, тв. -нцем
антверпенский (антв`ерпенский) антв`ерпенский (от Антв`ерпен)
антверпенцы (антв`ерпенцы) антв`ерпенцы, -ев, ед. -нец, -нца, тв. -нцем
антегмит (антегм`ит) антегм`ит, -а
Антей (Ант`ей) Ант`ей, -я (мифол.)
антей (ант`ей) ант`ей, -я (самолет)
антеклиза (антекл`иза) антекл`иза, -ы
антенатальный (антенат`альный) антенат`альный
антенка (ант`енка) ант`енка, -и, р. мн. -нок
антенна (ант`енна) ант`енна, -ы
антенно-фидерный (ант`енно-ф`идерный) ант`енно-ф`идерный
антенночка (ант`енночка) ант`енночка, -и, р. мн. -чек
антеннулы (ант`еннулы) ант`еннулы, -ул, ед. -ула, -ы
антеннщик (ант`еннщик) ант`еннщик, -а
антенный (ант`енный) ант`енный
антеридий (антер`идий) антер`идий, -я
антерозоид (антероз`оид) антероз`оид, -а
антефикс (антеф`икс) антеф`икс, -а
антецедент (антецед`ент) антецед`ент, -а
антецедентный (антецед`ентный) антецед`ентный
анти (анти) анти... - приставка, пишется слитно
антиалкогольный (антиалког`ольный) антиалког`ольный
антиамериканизм (антиамерикан`изм) антиамерикан`изм, -а
антиамериканский (антиамерик`анский) антиамерик`анский
антиАОН (антиА`ОН) антиА`ОН, -а
антиапекс (анти`апекс) анти`апекс, -а
антиаритмический (антиаритм`ический) антиаритм`ический
антибактериальный (антибактери`альный) антибактери`альный
антибакхий (антиб`акхий) антиб`акхий, -я
антибарионы (антибари`оны) антибари`оны, -ов, ед. -и`он, -а
антибиотик (антиби`отик) антиби`отик, -а
антибиотикотерапия (антибиотикотерап`ия) антибиотикотерап`ия, -и
антибиотикоустойчивость (антибиотикоуст`ойчивость) антибиотикоуст`ойчивость, -и
антибиотикоустойчивый (антибиотикоуст`ойчивый) антибиотикоуст`ойчивый
антибиотический (антибиот`ический) антибиот`ический
антибольшевизм (антибольшев`изм) антибольшев`изм, -а
антибольшевистский (антибольшев`истский) антибольшев`истский
антибюрократический (антибюрократ`ический) антибюрократ`ический
антивандальный (антиванд`альный) антиванд`альный
антивещество (антивеществ`о) антивеществ`о, -`а
антивибратор (антивибр`атор) антивибр`атор, -а
антивибрационный (антивибраци`онный) антивибраци`онный
антивирус (антив`ирус) антив`ирус, -а
антивирусный (антив`ирусный) антив`ирусный
антивитамины (антивитам`ины) антивитам`ины, -ов, ед. -м`ин, -а
антивоенный (антиво`енный) антиво`енный
антивоспламенитель (антивоспламен`итель) антивоспламен`итель, -я
антигенный (антиг`енный) антиг`енный
антигены (антиг`ены) антиг`ены, -ов, ед. -г`ен, -а
антигерой (антигер`ой) антигер`ой, -я
антигигиенический (антигигиен`ический) антигигиен`ический
антигиперон (антигипер`он) антигипер`он, -а
антигистаминный (антигистам`инный) антигистам`инный
антигитлеровский (антиг`итлеровский) антиг`итлеровский
антиглобализм (антиглобал`изм) антиглобал`изм, -а
антиглобалист (антиглобал`ист) антиглобал`ист, -а
антиглобалистский (антиглобал`истский) антиглобал`истский
Антигона (Антиг`она) Антиг`она, -ы
антигормоны (антигорм`оны) антигорм`оны, -ов, ед. -м`он, -а
антигосударственный (антигосуд`арственный) антигосуд`арственный
антигризутный (антигриз`утный) антигриз`утный
антигриппин (антигрипп`ин) антигрипп`ин, -а
антигуманистический (антигуманист`ический) антигуманист`ический
антигуманный (антигум`анный) антигум`анный; кр. ф. -`анен, -`анна
антидарвинизм (антидарвин`изм) антидарвин`изм, -а
антидатированный (антидат`ированный) антидат`ированный; кр. ф. -ан, -ана (помеченный задним числом)
антидатировать (антидат`ировать) антидат`ировать, -рую, -рует
антидатироваться (антидат`ироваться) антидат`ироваться, -руется
антидемократизм (антидемократ`изм) антидемократ`изм, -а
антидемократический (антидемократ`ический) антидемократ`ический
антидемпинг (антид`емпинг) антид`емпинг, -а
антидемпинговый (антид`емпинговый) антид`емпинговый
антидепрессант (антидепресс`ант) антидепресс`ант, -а
антидепрессивный (антидепресс`ивный) антидепресс`ивный
антидетонатор (антидетон`атор) антидетон`атор, -а
антидетонационный (антидетонаци`онный) антидетонаци`онный
антидиалектический (антидиалект`ический) антидиалект`ический
антидиктаторский (антидикт`аторский) антидикт`аторский
антидиуретический (антидиурет`ический) антидиурет`ический
антидопинговый (антид`опинговый) антид`опинговый
антидор (антид`ор) антид`ор, -а
антидот (антид`от) антид`от, -а
антидотированный (антидот`ированный) антидот`ированный; кр. ф. -ан, -ана (от антид`от)
антизападный (антиз`ападный) антиз`ападный
антизапотеватель (антизапотев`атель) антизапотев`атель, -я
антизатратный (антизатр`атный) антизатр`атный
антиимпериалистический (антиимпериалист`ический) антиимпериалист`ический
антиинтеллектуализм (антиинтеллектуал`изм) антиинтеллектуал`изм, -а
антиинтеллигентский (антиинтеллиг`ентский) антиинтеллиг`ентский
антиинфляционный (антиинфляци`онный) антиинфляци`онный
антиисторизм (антиистор`изм) антиистор`изм, -а
антиисторический (антиистор`ический) антиистор`ический
антиисторичность (антиистор`ичность) антиистор`ичность, -и
антиисторичный (антиистор`ичный) антиистор`ичный; кр. ф. -чен, -чна
антик (ант`ик) ант`ик, -а
антикатализатор (антикатализ`атор) антикатализ`атор, -а
антикатод (антикат`од) антикат`од, -а
антиква (ант`иква) ант`иква, -ы
антиквар (антикв`ар) антикв`ар, -а
антиквариат (антиквари`ат) антиквари`ат, -а
антикварий (антикв`арий) антикв`арий, -я
антикварки (антикв`арки) антикв`арки, -ов, ед. -кв`арк, -а
антикварно-аукционный (антикв`арно-аукци`онный) антикв`арно-аукци`онный
антикварно-букинистический (антикв`арно-букинист`ический) антикв`арно-букинист`ический
антикварный (антикв`арный) антикв`арный
антиклерикализм (антиклерикал`изм) антиклерикал`изм, -а
антиклерикальный (антиклерик`альный) антиклерик`альный
антиклиналь (антиклин`аль) антиклин`аль, -и
антиклинальный (антиклин`альный) антиклин`альный
антиклинорий (антиклин`орий) антиклин`орий, -я
антиклопин (антиклоп`ин) антиклоп`ин, -а
антикоагулянты (антикоагул`янты) антикоагул`янты, -ов, ед. -`янт, -а
антиковед (антиков`ед) антиков`ед, -а
антиковедение (антиков`едение) антиков`едение, -я
антикодон (антикод`он) антикод`он, -а
антиколониализм (антиколониал`изм) антиколониал`изм, -а
антиколониальный (антиколони`альный) антиколони`альный
антикомарин (антикомар`ин) антикомар`ин, -а
антикоммунизм (антикоммун`изм) антикоммун`изм, -а
антикоммунист (антикоммун`ист) антикоммун`ист, -а
антикоммунистический (антикоммунист`ический) антикоммунист`ический
антиконституционный (антиконституци`онный) антиконституци`онный; кр. ф. -`онен, -`онна
антикор (антик`ор) антик`ор, -а
антикоррозийный (антикорроз`ийный) антикорроз`ийный
антикоррозионный (антикоррози`онный) антикоррози`онный
антикоррупционный (антикоррупци`онный) антикоррупци`онный
антикрепостнический (антикрепостн`ический) антикрепостн`ический
антикрестьянский (антикресть`янский) антикресть`янский
антикризисный (антикр`изисный) антикр`изисный
антикритика (антикр`итика) антикр`итика, -и
антикультовый (антик`ультовый) антик`ультовый
антикультурный (антикульт`урный) антикульт`урный; кр. ф. -рен, -рна
антилец (ант`илец) ант`илец, -льца, тв. -льцем
антилогарифм (антилогар`ифм) антилогар`ифм, -а
антилопа (антил`опа) антил`опа, -ы
антилопий (антил`опий) антил`опий, -ья, -ье
Антильские острова (Ант`ильские остров`а) Ант`ильские остров`а
антильский (ант`ильский) ант`ильский (к Ант`ильские остров`а, Ант`илы)
антильцы (ант`ильцы) ант`ильцы, -ев, ед. -лец, -льца, тв. -льцем
антимагнитный (антимагн`итный) антимагн`итный
антимарксистский (антимаркс`истский) антимаркс`истский
антиматериалистический (антиматериалист`ический) антиматериалист`ический
антимелитель (антимел`итель) антимел`итель, -я
антиметаболиты (антиметабол`иты) антиметабол`иты, -ов, ед. -л`ит, -а
антимикробный (антимикр`обный) антимикр`обный
антимилитаризм (антимилитар`изм) антимилитар`изм, -а
антимилитарист (антимилитар`ист) антимилитар`ист, -а
антимилитаристический (антимилитарист`ический) антимилитарист`ический
антимилитаристский (антимилитар`истский) антимилитар`истский
антиминс (антим`инс) антим`инс, -а
антимир (антим`ир) антим`ир, -а, мн. -`ы, -`ов
антимоль (антим`оль) антим`оль, -я
антимонархический (антимонарх`ический) антимонарх`ический
антимониды (антимон`иды) антимон`иды, -ов, ед. -н`ид, -а (соединения сурьмы с металлами)
антимоний (антим`оний) антим`оний, -я (сурьма)
антимонит (антимон`ит) антимон`ит, -а (минерал; соль сурьмянистой кислоты)
антимония (антим`ония) антим`ония: развод`ить антим`онии
антимонополизм (антимонопол`изм) антимонопол`изм, -а
антимонополистический (антимонополист`ический) антимонополист`ический
антимонопольный (антимоноп`ольный) антимоноп`ольный
антиморальный (антимор`альный) антимор`альный; кр. ф. -лен, -льна
антимоскитный (антимоск`итный) антимоск`итный
антимутаген (антимутаг`ен) антимутаг`ен, -а
антимутагенный (антимутаг`енный) антимутаг`енный
антинакипин (антинакип`ин) антинакип`ин, -а
антинаркотический (антинаркот`ический) антинаркот`ический
антинародность (антинар`одность) антинар`одность, -и
антинародный (антинар`одный) антинар`одный; кр. ф. -ден, -дна
антинаучность (антина`учность) антина`учность, -и
антинаучный (антина`учный) антина`учный; кр. ф. -чен, -чна
антинациональный (антинацион`альный) антинацион`альный; кр. ф. -лен, -льна
антинацистский (антинац`истский) антинац`истский
антинейтрино (антинейтр`ино) антинейтр`ино, нескл., с.
антинейтрон (антинейтр`он) антинейтр`он, -а
антинейтронный (антинейтр`онный) антинейтр`онный
антинигилистический (антинигилист`ический) антинигилист`ический
антиникотинный (антиникот`инный) антиникот`инный
антиникотиновый (антиникот`иновый) антиникот`иновый
Антиной (Антин`ой) Антин`ой, -я
антиномизм (антином`изм) антином`изм, -а
антиномический (антином`ический) антином`ический
антиномичность (антином`ичность) антином`ичность, -и
антиномичный (антином`ичный) антином`ичный; кр. ф. -чен, -чна
антиномия (антин`омия) антин`омия, -и
антиобледенитель (антиобледен`итель) антиобледен`итель, -я
антиобледенительный (антиобледен`ительный) антиобледен`ительный
антиобщественный (антиобщ`ественный) антиобщ`ественный; кр. ф. -вен и -венен, -венна
антиокислитель (антиокисл`итель) антиокисл`итель, -я
антиокислительный (антиокисл`ительный) антиокисл`ительный
антиоксидант (антиоксид`ант) антиоксид`ант, -а
антиохийский (антиох`ийский) антиох`ийский (от Антиох`ия)
антипапа (антип`апа) антип`апа, -ы, м.
антипараллельный (антипаралл`ельный) антипаралл`ельный
антипартийный (антипарт`ийный) антипарт`ийный; кр. ф. -`иен, -`ийна
антипассат (антипасс`ат) антипасс`ат, -а
Антипасха (Антип`асха) Антип`асха, -и
антипатический (антипат`ический) антипат`ический
антипатичность (антипат`ичность) антипат`ичность, -и
антипатичный (антипат`ичный) антипат`ичный; кр. ф. -чен, -чна
антипатия (антип`атия) антип`атия, -и
антипатриотизм (антипатриот`изм) антипатриот`изм, -а
антипатриотический (антипатриот`ический) антипатриот`ический
антипатриотичность (антипатриот`ичность) антипатриот`ичность, -и
антипатриотичный (антипатриот`ичный) антипатриот`ичный; кр. ф. -чен, -чна
антипедагогический (антипедагог`ический) антипедагог`ический
антипедагогичный (антипедагог`ичный) антипедагог`ичный; кр. ф. -чен, -чна
антиперестроечник (антиперестр`оечник) антиперестр`оечник, -а
антиперестроечный (антиперестр`оечный) антиперестр`оечный
антиперистальтика (антиперист`альтика) антиперист`альтика, -и
антиперспирант (антиперспир`ант) антиперспир`ант, -а
антипирены (антипир`ены) антипир`ены, -ов, ед. -р`ен, -а
антипиретики (антипир`етики) антипир`етики, -ов, ед. -`етик, -а
антипирин (антипир`ин) антипир`ин, -а
антипирогены (антипирог`ены) антипирог`ены, -ов, ед. -г`ен, -а
антипод (антип`од) антип`од, -а
антиподера (антипод`ера) антипод`ера, -ы
антиподный (антип`одный) антип`одный
антиправительственный (антиправ`ительственный) антиправ`ительственный
антиправовой (антиправов`ой) антиправов`ой
антипригарный (антиприг`арный) антиприг`арный
антипротозойный (антипротоз`ойный) антипротоз`ойный
антипротон (антипрот`он) антипрот`он, -а
антирабический (антираб`ический) антираб`ический
антирабочий (антираб`очий) антираб`очий
антирадар, -а (антирад`ар, -а) антирад`ар, -а
антирадарный (антирад`арный) антирад`арный
антирады (антир`ады) антир`ады, -ов, ед. -р`ад, -а
антиракета (антирак`ета) антирак`ета, -ы
антирастворитель (антираствор`итель) антираствор`итель, -я
антиревматический (антиревмат`ический) антиревмат`ический
антиреклама (антирекл`ама) антирекл`ама, -ы
антирелигиозный (антирелиги`озный) антирелиги`озный; кр. ф. -зен, -зна
антиреформатор (антиреформ`атор) антиреформ`атор, -а
антиреформаторский (антиреформ`аторский) антиреформ`аторский
антироман (антиром`ан) антиром`ан, -а
антироссийский (антиросс`ийский) антиросс`ийский
антирринум (антирр`инум) антирр`инум, -а
антирусский (антир`усский) антир`усский
антирыночник (антир`ыночник) антир`ыночник, -а
антирыночный (антир`ыночный) антир`ыночный
антисайентизм (антисайент`изм) антисайент`изм, -а
антисайентистский (антисайент`истский) антисайент`истский
антисанитария (антисанитар`ия) антисанитар`ия, -и
антисанитарный (антисанит`арный) антисанит`арный; кр. ф. -рен, -рна
антисвёртывающий (антисвёртывающий) антисвёртывающий
антисейсмический (антисейсм`ический) антисейсм`ический
антиселевой (антиселев`ой) антиселев`ой и антис`елевый
антиселевый (антис`елевый) антис`елевый и антиселев`ой
антисемит (антисем`ит) антисем`ит, -а
антисемитизм (антисемит`изм) антисемит`изм, -а
антисемитический (антисемит`ический) антисемит`ический
антисемитка (антисем`итка) антисем`итка, -и, р. мн. -ток
антисемитский (антисем`итский) антисем`итский
антисептик (антис`ептик) антис`ептик, -а
антисептика (антис`ептика) антис`ептика, -и
антисептирование (антисепт`ирование) антисепт`ирование, -я
антисептированный (антисепт`ированный) антисепт`ированный; кр. ф. -ан, -ана
антисептический (антисепт`ический) антисепт`ический
антисионизм (антисион`изм) антисион`изм, -а
антисионист (антисион`ист) антисион`ист, -а
антисионистский (антисион`истский) антисион`истский
антисклерозин (антисклероз`ин) антисклероз`ин, -а
антисклеротический (антисклерот`ический) антисклерот`ический
антисоветизм (антисовет`изм) антисовет`изм, -а
антисоветский (антисов`етский) антисов`етский
антисоветчик (антисов`етчик) антисов`етчик, -а
антисоветчина (антисов`етчина) антисов`етчина, -ы
антисоветчица (антисов`етчица) антисов`етчица, -ы, тв. -ей
антисовпадение (антисовпад`ение) антисовпад`ение, -я
анти-социал-демократический (`анти-соци`ал-демократ`ический) `анти-соци`ал-демократ`ический
антиспазмин (антиспазм`ин) антиспазм`ин, -а
антиспаст (антисп`аст) антисп`аст, -а
антиспастический (антиспаст`ический) антиспаст`ический
антиспидовый (антисп`идовый) антисп`идовый
антисталинизм (антисталин`изм) антисталин`изм, -а
антисталинист (антисталин`ист) антисталин`ист, -а
антисталинистский (антисталин`истский) антисталин`истский
антисталинский (антист`алинский) антист`алинский
антистаритель (антистар`итель) антистар`итель, -я
антистатик (антист`атик) антист`атик, -а
антистатический (антистат`ический) антистат`ический
антистатичность (антистат`ичность) антистат`ичность, -и
антистатичный (антистат`ичный) антистат`ичный; кр. ф. -чен, -чна
антистеплер (антист`еплер) антист`еплер, -а
антистрессовый (антистр`ессовый) антистр`ессовый
антистрофа (антистроф`а) антистроф`а, -`ы, мн. -стр`офы, -стр`оф
антитеза (антит`еза) антит`еза, -ы
антитезис (антит`езис) антит`езис, -а
антитела (антител`а) антител`а, -`ел, ед. -т`ело, -а
антитеррор (антитерр`ор) антитерр`ор, -а
антитеррористический (антитеррорист`ический) антитеррорист`ический
антитетический (антитет`ический) антитет`ический
антитетичный (антитет`ичный) антитет`ичный; кр. ф. -чен, -чна
антитоксины (антитокс`ины) антитокс`ины, -ов, ед. -с`ин, -а
антитоксический (антитокс`ический) антитокс`ический
антитоксичность (антитокс`ичность) антитокс`ичность, -и
антитоксичный (антитокс`ичный) антитокс`ичный; кр. ф. -чен, -чна
антитоталитаризм (антитоталитар`изм) антитоталитар`изм, -а
антитоталитарный (антитоталит`арный) антитоталит`арный
антитранспиранты (антитранспир`анты) антитранспир`анты, -ов, ед. -`ант, -а
антитрестовский (антитр`естовский) антитр`естовский
антитринитарианский (антитринитари`анский) антитринитари`анский
антитринитарии (антитринит`арии) антитринит`арии, -ев, ед. -`арий, -я
антитромбин (антитромб`ин) антитромб`ин, -а
антиутопия (антиут`опия) антиут`опия, -и
антифашист (антифаш`ист) антифаш`ист, -а
антифашистка (антифаш`истка) антифаш`истка, -и, р. мн. -ток
антифашистский (антифаш`истский) антифаш`истский
антифебрин (антифебр`ин) антифебр`ин, -а
антифеодальный (антифеод`альный) антифеод`альный
антиферменты (антиферм`енты) антиферм`енты, -ов, ед. -`ент, -а
антиферромагнетизм (антиферромагнет`изм) антиферромагнет`изм, -а
антиферромагнетик (антиферромагн`етик) антиферромагн`етик, -а
антиферромагнитный (антиферромагн`итный) антиферромагн`итный
антифидинги (антиф`идинги) антиф`идинги, -ов, ед. -инг, -а
антифобический (антифоб`ический) антифоб`ический
антифон (антиф`он) антиф`он, -а (песнопение)
антифонный (антиф`онный) антиф`онный
антифоны (антиф`оны) антиф`оны, -ов (наушники)
антифриз (антифр`из) антифр`из, -а
антифризный (антифр`изный) антифр`изный
антифрикционный (антифрикци`онный) антифрикци`онный
антифунгин (антифунг`ин) антифунг`ин, -а
Антихрист (Ант`ихрист) Ант`ихрист, -а (в христианском вероучении: главный противник Христа) и ант`ихрист, -а (бран.)
антихристов (ант`ихристов) ант`ихристов, -а, -о
антихудожественность (антихуд`ожественность) антихуд`ожественность, -и
антихудожественный (антихуд`ожественный) антихуд`ожественный; кр. ф. -вен и -венен, -венна
антицентрист (антицентр`ист) антицентр`ист, -а
антицентристский (антицентр`истский) антицентр`истский
антицерковный (антицерк`овный) антицерк`овный
антициклон (антицикл`он) антицикл`он, -а
антициклональный (антициклон`альный) антициклон`альный
антициклонический (антициклон`ический) антициклон`ический
антициклонный (антицикл`онный) антицикл`онный
антиципационный (антиципаци`онный) антиципаци`онный
антиципация (антицип`ация) антицип`ация, -и
антиципировать (антицип`ировать) антицип`ировать, -рую, -рует
антиципироваться (антицип`ироваться) антицип`ироваться, -руется
античастица (античаст`ица) античаст`ица, -ы, тв. -ей
античник (ант`ичник) ант`ичник, -а
античница (ант`ичница) ант`ичница, -ы, тв. -ей
Античность (Ант`ичность) Ант`ичность, -и (ист. эпоха) и ант`ичность, -и (то, что относится к этой эпохе, собир.; свойство по прил. античный)
античный (ант`ичный) ант`ичный
антишоковый (антиш`оковый) антиш`оковый
антиэлектрон (антиэлектр`он) антиэлектр`он, -а
антиэмиссионный (антиэмисси`онный) антиэмисси`онный
антиэстетизм (антиэстет`изм) антиэстет`изм, -а
антиэстетичность (антиэстет`ичность) антиэстет`ичность, -и
антиэстетичный (антиэстет`ичный) антиэстет`ичный; кр. ф. -чен, -чна
антиядро (антиядр`о) антиядр`о, -`а, мн. -`ядра, -`ядер
антологический (антолог`ический) антолог`ический (к антол`огия; относящийся к античной традиции)
антологичный (антолог`ичный) антолог`ичный; кр. ф. -чен, -чна (антологический)
антология (антол`огия) антол`огия, -и (подборка лит. произведений)
антоним (ант`оним) ант`оним, -а
антонимический (антоним`ический) антоним`ический
антонимичность (антоним`ичность) антоним`ичность, -и
антонимичный (антоним`ичный) антоним`ичный; кр. ф. -чен, -чна
антонимия (антоним`ия) антоним`ия, -и
антоновец (ант`оновец) ант`оновец, -вца, тв. -вцем
антоновка (ант`оновка) ант`оновка, -и, р. мн. -вок
антонов огонь (ант`онов ог`онь) ант`онов ог`онь, ант`онова огн`я
антоновский (ант`оновский) ант`оновский (от Ант`он и Ант`онов; ант`оновские `яблоки)
антоновцы (ант`оновцы) ант`оновцы, -ев, ед. -вец, -вца, тв. -вцем
антоновщина (ант`оновщина) ант`оновщина, -ы
антономазия (антоном`азия) антоном`азия, -и
антофеин (антофе`ин) антофе`ин, -а
антофиллит (антофилл`ит) антофилл`ит, -а
антохлор (антохл`ор) антохл`ор, -а
антоцианы (антоци`аны) антоци`аны, -ов, ед. -и`ан, -а
антракноз (антракн`оз) антракн`оз, -а
антракоз (антрак`оз) антрак`оз, -а
антракт (антр`акт) антр`акт, -а
антрактный (антр`актный) антр`актный
антрактовый (антр`актовый) антр`актовый
антрахинон (антрахин`он) антрахин`он, -а
антрацен (антрац`ен) антрац`ен, -а
антраценовый (антрац`еновый) антрац`еновый
антрацит (антрац`ит) антрац`ит, -а
антрацитный (антрац`итный) антрац`итный
антрацитовый (антрац`итовый) антрац`итовый
антраша (антраш`а) антраш`а, нескл., с.
антре (антр`е) антр`е, нескл., с.
антрекот (антрек`от) антрек`от, -а
антрекотный (антрек`отный) антрек`отный
антрепренёр (антрепренёр) антрепренёр, -а
антрепренёрский (антрепренёрский) антрепренёрский
антрепренёрство (антрепренёрство) антрепренёрство, -а
антрепренёрствовать (антрепренёрствовать) антрепренёрствовать, -твую, -твует
антрепренёрша (антрепренёрша) антрепренёрша, -и, тв. -ей
антреприза (антрепр`иза) антрепр`иза, -ы
антресоли (антрес`оли) антрес`оли, -ей и антрес`оль, -и
антресоль (антрес`оль) антрес`оль, -и и антрес`оли, -ей
антресольный (антрес`ольный) антрес`ольный
антропоген (антропог`ен) антропог`ен, -а
антропогенез (антропоген`ез) антропоген`ез, -а
антропогенетика (антропоген`етика) антропоген`етика, -и
антропогенный (антропог`енный) антропог`енный
антропогеновый (антропог`еновый) антропог`еновый
антроподицея (антроподиц`ея) антроподиц`ея, -и
антропоиды (антроп`оиды) антроп`оиды, -ов, ед. -`оид, -а
антрополог (антроп`олог) антроп`олог, -а
антропологизм (антрополог`изм) антрополог`изм, -а
антропологический (антрополог`ический) антрополог`ический
антропология (антропол`огия) антропол`огия, -и
антропометр (антропом`етр) антропом`етр, -а
антропометрический (антропометр`ический) антропометр`ический
антропометрия (антропом`етр`ия) антропом`етр`ия, -и
антропоморфизм (антропоморф`изм) антропоморф`изм, -а
антропоморфический (антропоморф`ический) антропоморф`ический
антропоморфность (антропом`орфность) антропом`орфность, -и
антропоморфный (антропом`орфный) антропом`орфный
антропоморфология (антропоморфол`огия) антропоморфол`огия, -и
антропоним (антроп`оним) антроп`оним, -а
антропонимика (антропон`имика) антропон`имика, -и
антропонимический (антропоним`ический) антропоним`ический
антропонимия (антропон`имия) антропон`имия, -и
антропонозный (антропон`озный) антропон`озный
антропонозы (антропон`озы) антропон`озы, -ов, ед. -н`оз, -а
антропософ (антропос`оф) антропос`оф, -а
антропософический (антропософ`ический) антропософ`ический
антропософия (антропос`офия) антропос`офия, -и
антропософка (антропос`офка) антропос`офка, -и, р. мн. -фок
антропософский (антропос`офский) антропос`офский
антропосфера (антропосф`ера) антропосф`ера, -ы
антропофаг (антропоф`аг) антропоф`аг, -а
антропофагия (антропоф`агия) антропоф`агия, -и
антропохория (антропохор`ия) антропохор`ия, -и
антропоцентризм (антропоцентр`изм) антропоцентр`изм, -а
антропоцентрический (антропоцентр`ический) антропоцентр`ический
антропоцентричность (антропоцентр`ичность) антропоцентр`ичность, -и
антропоцентричный (антропоцентр`ичный) антропоцентр`ичный; кр. ф. -чен, -чна
антураж (антур`аж) антур`аж, -а, тв. -ем
антуриум (ант`уриум) ант`уриум, -а
анты (`анты) `анты, -ов (племена)
анурия (анур`ия) анур`ия, -и
анфас (анф`ас) анф`ас, -а и нареч.
анфельция (анф`ельция) анф`ельция, -и
анфилада (анфил`ада) анфил`ада, -ы
анфиладный (анфил`адный) анфил`адный
анфологий (анфол`огий) анфол`огий, -я (церк.)
анхитерий (анхит`ерий) анхит`ерий, -я
анцестральный (анцестр`альный) анцестр`альный
анчар (анч`ар) анч`ар, -а
анчоус (анч`оус) анч`оус, -а
анчоусный (анч`оусный) анч`оусный
аншеф (анш`еф) анш`еф, -а
аншлаг (аншл`аг) аншл`аг, -а
аншлаговый (аншл`аговый) аншл`аговый
аншлиф (`аншлиф) `аншлиф, -а
аншлюс (`аншлюс) `аншлюс, -а
аншпуг (`аншпуг) `аншпуг, -а и `андшпуг, -а
анэлектротон (анэлектрот`он) анэлектрот`он, -а
анэнцефалия (анэнцефал`ия) анэнцефал`ия, -и
анютины глазки (ан`ютины гл`азки) ан`ютины гл`азки, ан`ютиных гл`азок
АО (А`О) А`О, нескл., с. (сокр.: акционерное общество)
АОЗТ (АОЗТ) АОЗТ [аозэт`э], нескл., с. (сокр.: акционерное общество закрытого типа)
АОН (А`ОН) А`ОН, -а (сокр.: автоматический определитель номера)
аониды (аон`иды) аон`иды, -`ид
аорист (а`орист) а`орист, -а
аористический (аорист`ический) аорист`ический
аорта (а`орта) а`орта, -ы
аортальный (аорт`альный) аорт`альный
аортит (аорт`ит) аорт`ит, -а
аортный (а`ортный) а`ортный
аортовый (а`ортовый) а`ортовый
аортокоронарный (аортокорон`арный) аортокорон`арный
апагогический (апагог`ический) апагог`ический
апанаж (апан`аж) апан`аж, -а, тв. -ем
апартаменты (апарт`ам`енты) апарт`ам`енты, -ов, ед. -`ам`ент, -а
апартеид (апарте`ид) апарте`ид, -а
апатит (апат`ит) апат`ит, -а
апатитовый (апат`итовый) апат`итовый
апатитонефелиновый (апатитонефел`иновый) апатитонефел`иновый
апатитоносный (апатитон`осный) апатитон`осный; кр. ф. -сен, -сна
апатический (апат`ический) апат`ический
апатичность (апат`ичность) апат`ичность, -и
апатичный (апат`ичный) апат`ичный; кр. ф. -чен, -чна
апатия (ап`атия) ап`атия, -и
апатозавр (апатоз`авр) апатоз`авр, -а
апатридизм (апатрид`изм) апатрид`изм, -а
апатриды (апатр`иды) апатр`иды, -ов, ед. -р`ид, -а
апач (ап`ач) ап`ач, -а, тв. -ем (прием у клоунов)
апачи (ап`ачи) ап`ачи, -ей (племя)
апаш (ап`аш) ап`аш, неизм. и -а, тв. -ем
апекс (`апекс) `апекс, -а
апелла (ап`елла) ап`елла, -ы
апеллент (апелл`ент) апелл`ент, -а
апеллесова черта (апелл`есова черт`а) апелл`есова черт`а, апелл`есовой черт`ы
апеллирование (апелл`ирование) апелл`ирование, -я
апеллировать (апелл`ировать) апелл`ировать, -рую, -рует
апеллянт (апелл`янт) апелл`янт, -а
апеллятив (апеллят`ив) апеллят`ив, -а
апелляционный (апелляци`онный) апелляци`онный
апелляция (апелл`яция) апелл`яция, -и
апельсин (апельс`ин) апельс`ин, -а, р. мн. -ов
апельсинный (апельс`инный) апельс`инный
апельсиновый (апельс`иновый) апельс`иновый
апельсинчик (апельс`инчик) апельс`инчик, -а
апеннинский (апенн`инский) апенн`инский (от Апенн`ины)
Апеннинский полуостров (Апенн`инский полу`остров) Апенн`инский полу`остров
апериодический (апериод`ический) апериод`ический
аперитив (аперит`ив) аперит`ив, -а
апертометр (аперт`ометр) аперт`ометр, -а
апертура (аперт`ура) аперт`ура, -ы
апикальный (апик`альный) апик`альный
апилак (апил`ак) апил`ак, -а
апилактоза (апилакт`оза) апилакт`оза, -ы
апиоид (апи`оид) апи`оид, -а
Апис (`Апис) `Апис, -а (мифол.)
апис (`апис) `апис, -а (лекарство)
апитерапия (апитерап`ия) апитерап`ия, -и
апитоксин (апитокс`ин) апитокс`ин, -а
АПК (АПК) АПК [апэк`а], нескл., м. (сокр.: аграрно-промышленный комплекс)
аплазия (апл`аз`ия) апл`аз`ия, -и
апланат (аплан`ат) аплан`ат, -а
апланатизм (апланат`изм) апланат`изм, -а
апланоспоры (апланосп`оры) апланосп`оры, -сп`ор, ед. -сп`ора, -ы
аплацентарные (аплацент`арные) аплацент`арные, -ых
аплит (апл`ит) апл`ит, -а
аплодирование (аплод`ирование) аплод`ирование, -я
аплодировать (аплод`ировать) аплод`ировать, -рую, -рует
аплодисменты (аплодисм`енты) аплодисм`енты, -ов
апломб (апл`омб) апл`омб, -а
апноэ (апн`оэ) апн`оэ, нескл., с.
апоастр (апо`астр) апо`астр, -а
апогамия (апог`амия) апог`амия, -и
апогей (апог`ей) апог`ей, -я
аподиктический (аподикт`ический) аподикт`ический
Апокалипсис (Апок`алипсис) Апок`алипсис, -а (часть Нового Завета) и апок`алипсис, -а (конец света)
апокалипсический (апокалипс`ический) апокалипс`ический и апокалипт`ический
апокалиптика (апокал`иптика) апокал`иптика, -и
апокалиптический (апокалипт`ический) апокалипт`ический и апокалипс`ический
апокарпия (апокарп`ия) апокарп`ия, -и
апокарпный (апок`арпный) апок`арпный
апокопа (ап`окопа) ап`окопа, -ы
апокринный (апокр`инный) апокр`инный
апокриновый (апокр`иновый) апокр`иновый
апокриф (ап`окриф) ап`окриф, -а
апокрифический (апокриф`ический) апокриф`ический
апокрифичный (апокриф`ичный) апокриф`ичный; кр. ф. -чен, -чна
аполидизм (аполид`изм) аполид`изм, -а
аполиды (апол`иды) апол`иды, -ов, ед. -л`ид, -а
аполитизм (аполит`изм) аполит`изм, -а
аполитичность (аполит`ичность) аполит`ичность, -и
аполитичный (аполит`ичный) аполит`ичный; кр. ф. -чен, -чна
аполлинеровский (аполлин`еровский) аполлин`еровский (от Аполлин`ер)
Аполлон (Аполл`он) Аполл`он, -а (мифол.; о красивом мужчине)
аполлон (аполл`он) аполл`он, -а (бабочка)
Аполлон Бельведерский (Аполл`он Бельвед`ерский) Аполл`он Бельвед`ерский
Аполлон Мусагет (Аполл`он Мусаг`ет) Аполл`он Мусаг`ет
аполог (ап`ол`ог) ап`ол`ог, -а
апологет (аполог`ет) аполог`ет, -а
апологетика (аполог`етика) аполог`етика, -и
апологетический (апологет`ический) апологет`ический
апологист (аполог`ист) аполог`ист, -а
апологический (аполог`ический) аполог`ический
апология (апол`огия) апол`огия, -и
апомиксис (апом`иксис) апом`иксис, -а
апоморфин (апоморф`ин) апоморф`ин, -а
апоневроз (апоневр`оз) апоневр`оз, -а
апоневротический (апоневрот`ический) апоневрот`ический
апоплексический (апоплекс`ический) апоплекс`ический
апоплексия (апопл`екс`ия) апопл`екс`ия, -и
апоплектик (апопл`ектик) апопл`ектик, -а
апоретика (апор`етика) апор`етика, -и
апория (апор`ия) апор`ия, -и
апорт (ап`орт) ап`орт 1, -а (сорт яблок)
апорт (ап`орт) ап`орт 2, неизм. (команда)
апортовый (ап`ортовый) ап`ортовый
апоселений (апосел`ений) апосел`ений, -я
апоспория (апоспор`ия) апоспор`ия, -и
апостериори (апостери`ори) апостери`ори, неизм.
апостериорность (апостери`орность) апостери`орность, -и
апостериорный (апостери`орный) апостери`орный
апостиль (ап`остиль) ап`остиль, -я (юр.)
апостильб (апост`ильб) апост`ильб, -а, р. мн. -ов, счетн. ф. -`ильб р. мн. -ов (ед. измер.)
апостол (ап`остол) ап`остол, -а (ученик Христа; последователь какой-н. идеи)
Апостол (Ап`остол) Ап`остол, -а (книга)
апостолат (апостол`ат) апостол`ат, -а
апостолики (апост`олики) апост`олики, -ов, ед. -лик, -а
апостолический (апостол`ический) апостол`ический
апостольник (ап`остольник) ап`остольник, -а
апостольский (ап`остольский) ап`остольский
апостольство (ап`остольство) ап`остольство, -а
апостольствовать (ап`остольствовать) ап`остольствовать, -твую, -твует
апостроф (апостр`оф) апостр`оф, -а (надстрочный знак)
апострофа (апостр`офа) апостр`офа, -ы (риторическая фигура)
апотеций (апот`еций) апот`еций, -я
апофатика (апоф`атика) апоф`атика, -и
апофатический (апофат`ический) апофат`ический
апофегма (апоф`егма) апоф`егма, -ы (изречение)
апофегматический (апофегмат`ический) апофегмат`ический
апофегматы (апофегм`аты) апофегм`аты, -`ат (лит.)
апофема (апоф`ема) апоф`ема, -ы (матем.)
апофеоз (апофе`оз) апофе`оз, -а
апофеозный (апофе`озный) апофе`озный
апофермент (апоферм`ент) апоферм`ент, -а
апофиз (ап`офиз) ап`офиз, -а (анат., зоол.)
апофиза (апоф`иза) апоф`иза, -ы (бот.; геол.)
апофония (апофон`ия) апофон`ия, -и
апохромат (апохром`ат) апохром`ат, -а
апоцентр (апоц`ентр) апоц`ентр, -а
аппалачский (аппал`ачский) аппал`ачский (от Аппал`ачи)
аппарат (аппар`ат) аппар`ат, -а
аппаратик (аппар`атик) аппар`атик, -а
аппаратная (аппар`атная) аппар`атная, -ой
аппаратно-бюрократический (аппар`атно-бюрократ`ический) аппар`атно-бюрократ`ический
аппаратно-совместимый (аппар`атно-совмест`имый) аппар`атно-совмест`имый
аппаратный (аппар`атный) аппар`атный
аппаратостроение (аппаратостро`ение) аппаратостро`ение, -я
аппаратура (аппарат`ура) аппарат`ура, -ы
аппаратурный (аппарат`урный) аппарат`урный
аппаратчик (аппар`атчик) аппар`атчик, -а
аппаратчица (аппар`атчица) аппар`атчица, -ы, тв. -ей
аппарель (аппар`ель) аппар`ель, -и
Аппассионата (Аппассион`ата) Аппассион`ата, -ы (соната Бетховена)
аппассионато (аппассион`ато) аппассион`ато, неизм. и нескл., с. (муз.)
аппендикс (апп`ендикс) апп`ендикс, -а
аппендикулярии (аппендикул`ярии) аппендикул`ярии, -ий, ед. -рия, -и
аппендикулярный (аппендикул`ярный) аппендикул`ярный
аппендицит (аппендиц`ит) аппендиц`ит, -а
аппендицитный (аппендиц`итный) аппендиц`итный
апперкот (апперк`от) апперк`от, -а
апперцептивный (апперцепт`ивный) апперцепт`ивный
апперцепционный (апперцепци`онный) апперцепци`онный
апперцепция (апперц`епция) апперц`епция, -и
апперципация (апперцип`ация) апперцип`ация, -и
апперципированный (апперцип`ированный) апперцип`ированный; кр. ф. -ан, -ана
апперципировать (апперцип`ировать) апперцип`ировать, -рую, -рует
апперципироваться (апперцип`ироваться) апперцип`ироваться, -руется
аппетит (аппет`ит) аппет`ит, -а
аппетитец (аппет`итец) аппет`итец, -тца, тв. -тцем
аппетитик (аппет`итик) аппет`итик, -а
аппетитненький (аппет`итненький) аппет`итненький
аппетитность (аппет`итность) аппет`итность, -и
аппетитный (аппет`итный) аппет`итный; кр. ф. -тен, -тна
Аппиева дорога (`Аппиева дор`ога) `Аппиева дор`ога, `Аппиевой дор`оги (под Римом)
аппликата (апплик`ата) апплик`ата, -ы
аппликативный (аппликат`ивный) аппликат`ивный
аппликатор (апплик`атор) апплик`атор, -а
аппликатура (аппликат`ура) аппликат`ура, -ы
аппликационный (аппликаци`онный) аппликаци`онный
аппликация (апплик`ация) апплик`ация, -и
апплике (апплик`е) апплик`е, неизм. и нескл., с.
аппозитивный (аппозит`ивный) аппозит`ивный; кр. ф. -вен, -вна
аппозиционный (аппозици`онный) аппозици`онный; кр. ф. -`онен, -`онна (к аппоз`иция)
аппозиция (аппоз`иция) аппоз`иция, -и (биол., лингв.)
аппрет (аппр`ет) аппр`ет, -а
аппретирование (аппрет`ирование) аппрет`ирование, -я
аппретированный (аппрет`ированный) аппрет`ированный; кр. ф. -ан, -ана
аппретировать (аппрет`ировать) аппрет`ировать, -рую, -рует
аппретироваться (аппрет`ироваться) аппрет`ироваться, -руется
аппретура (аппрет`ура) аппрет`ура, -ы
аппретурный (аппрет`урный) аппрет`урный
аппретурщик (аппрет`урщик) аппрет`урщик, -а
аппроксимативный (аппроксимат`ивный) аппроксимат`ивный
аппроксимация (аппроксим`ация) аппроксим`ация, -и
аппроксимирование (аппроксим`ирование) аппроксим`ирование, -я
аппроксимированный (аппроксим`ированный) аппроксим`ированный; кр. ф. -ан, -ана
апракос (`апракос) `апракос, -а и неизм.
апракосный (`апракосный) `апракосный
апраксия (апр`акс`ия) апр`акс`ия, -и
апрелевский (апр`елевский) апр`елевский (от Апр`елевка)
апрель (апр`ель) апр`ель, -я
апрельский (апр`ельский) апр`ельский (от апр`ель)
апрессин (апресс`ин) апресс`ин, -а
априори (апри`ори) апри`ори, неизм.
априоризм (априор`изм) априор`изм, -а
априористический (априорист`ический) априорист`ический
априорность (апри`орность) апри`орность, -и
априорный (апри`орный) апри`орный; кр. ф. -рен, -рна
апробация (апроб`ация) апроб`ация, -и
апробирование (апроб`ирование) апроб`ирование, -я
апробированный (апроб`ированный) апроб`ированный; кр. ф. -ан, -ана
апробировать (апроб`ировать) апроб`ировать, -рую, -рует
апробироваться (апроб`ироваться) апроб`ироваться, -руется
апроприация (апропри`ация) апропри`ация, -и
апрош (апр`ош) апр`ош, -а, тв. -ем
апсель (`апсель) `апсель, -я
апсида (апс`ида) апс`ида, -ы
аптека (апт`ека) апт`ека, -и
аптекарский (апт`екарский) апт`екарский
аптекарша (апт`екарша) апт`екарша, -и, тв. -ей
аптекарь (апт`екарь) апт`екарь, -я
аптекоуправление (аптекоуправл`ение) аптекоуправл`ение, -я
аптериготы (аптериг`оты) аптериг`оты, -г`от, ед. -г`ота, -ы
аптерии (апт`ерии) апт`ерии, -ий, ед. -рия, -и
аптечка (апт`ечка) апт`ечка, -и, р. мн. -чек
аптечный (апт`ечный) апт`ечный
аптский (`аптский) `аптский (геол.)
апулиец (апул`иец) апул`иец, -`ийца, тв. -`ийцем
апулийский (апул`ийский) апул`ийский (от Ап`улия)
апулийцы (апул`ийцы) апул`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
апчхи (апчх`и) апчх`и, неизм.
апшеронец (апшер`онец) апшер`онец, -нца, тв. -нцем
апшеронский (апшер`онский) апшер`онский (от Апшер`он и Апшер`онск)
Апшеронский полуостров (Апшер`онский полу`остров) Апшер`онский полу`остров
апшеронцы (апшер`онцы) апшер`онцы, -ев, ед. -нец, -нца, тв. -нцем
ар (ар) ар, `ара, р. мн. `аров (ед. измер.)
ара (`ара) `ара, нескл., м. (попугай)
Арабатская стрелка (Араб`атская стр`елка) Араб`атская стр`елка
арабеск (араб`еск) араб`еск, -а (в балете)
арабески (араб`ески) араб`ески, -сок и -сков, ед. -б`еска, -и и -б`еск, -а (архит., муз.)
арабесковый (араб`есковый) араб`есковый
арабесочный (араб`есочный) араб`есочный
арабизм (араб`изм) араб`изм, -а
арабика (ар`абика) ар`абика, -и
арабист (араб`ист) араб`ист, -а
арабистика (араб`истика) араб`истика, -и
арабистка (араб`истка) араб`истка, -и, р. мн. -ток
арабка (ар`абка) ар`абка, -и, р. мн. -бок (к ар`абы)
арабо-израильский (ар`або-изр`аильский) ар`або-изр`аильский
арабоязычный (арабояз`ычный) арабояз`ычный
арабский (ар`абский) ар`абский; но (в официальных названиях государств) Ар`абский, напр.: Сир`ийская Ар`абская Респ`ублика, Лив`ийская Ар`абская Джамахир`ия, Ар`абская Респ`ублика Ег`ипет, Объединённые Ар`абские Эмир`аты
Арабский Восток (Ар`абский Вост`ок) Ар`абский Вост`ок
арабы (ар`абы) ар`абы, -ов, ар`аб, -а
аравийский (арав`ийский) арав`ийский (от Ар`авия)
аравитяне (аравит`яне) аравит`яне, -`ян, ед. -`янин, -а
аравитянин (аравит`янин) аравит`янин, -а
аравитянка (аравит`янка) аравит`янка, -и, р. мн. -нок
арагвинский (ар`агвинский) ар`агвинский (от Ар`агва, Ар`агви)
арагонец (араг`онец) араг`онец, -нца, тв. -нцем
арагонит (арагон`ит) арагон`ит, -а
арагонский (араг`онский) араг`онский (от Араг`он, геогр.)
арагонцы (араг`онцы) араг`онцы, -ев, ед. -нец, -нца, тв. -нцем
арак (ар`ак) ар`ак, -а
араксинский (ар`аксинский) ар`аксинский и ар`аксский (от Ар`акс)
араксский (ар`аксский) ар`аксский и ар`аксинский (от Ар`акс)
аракчеевец (аракч`еевец) аракч`еевец, -вца, тв. -вцем, р. мн. -вцев
аракчеевский (аракч`еевский) аракч`еевский (от Аракч`еев)
аракчеевщина (аракч`еевщина) аракч`еевщина, -ы
аралец (ар`алец) ар`алец, -льца, тв. -льцем
аралиевые (ар`алиевые) ар`алиевые, -ых
аралия (ар`алия) ар`алия, -и
аральский (ар`альский) ар`альский (к Ар`альское м`оре, Ар`ал, Ар`альск)
Аральское море (Ар`альское м`оре) Ар`альское м`оре
аральцы (ар`альцы) ар`альцы, -ев, ед. -лец, -льца, тв. -льцем
арамеец (арам`еец) арам`еец, -`ейца, тв. -`ейцем
арамейка (арам`ейка) арам`ейка, -и, р. мн. -`еек
арамейский (арам`ейский) арам`ейский
арамейцы (арам`ейцы) арам`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
аранжированный (аранж`ированный) аранж`ированный; кр. ф. -ан, -ана
аранжировать (аранж`ировать) аранж`ировать, -рую, -рует
аранжироваться (аранж`ироваться) аранж`ироваться, -руется
аранжировка (аранжир`овка) аранжир`овка, -и, р. мн. -вок
аранжировщик (аранжир`овщик) аранжир`овщик, -а
арап (ар`ап) ар`ап, -а (темнокожий человек)
арапайма (арап`айма) арап`айма, -ы
арапка (ар`апка) ар`апка, -и, р. мн. -пок (к ар`ап)
арапник (ар`апник) ар`апник, -а
арапчонок (арапч`онок) арапч`онок, -нка, мн. -ч`ата, -ч`ат
арара (ар`ара) ар`ара, нескл., м. (попугай)
Араратская долина (Арар`атская дол`ина) Арар`атская дол`ина
араратский (арар`атский) арар`атский (от Арар`ат)
арат (ар`ат) ар`ат, -а
аратский (ар`атский) ар`атский
аратство (ар`атство) ар`атство, -а
арауканский (араук`анский) араук`анский
арауканы (араук`аны) араук`аны, -ов, ед. -к`ан, -а
араукариевые (араук`ариевые) араук`ариевые, -ых
араукариты (араукар`иты) араукар`иты, -ов, ед. -р`ит, -а
араукария (араук`ария) араук`ария, -и
арахидный (арах`идный) арах`идный
арахис (ар`ахис) ар`ахис, -а
арахисовый (ар`ахисовый) ар`ахисовый
арахниды (арахн`иды) арахн`иды, -`ид, ед. -`ида, -ы
арахноз (арахн`оз) арахн`оз, -а
арахноидит (арахноид`ит) арахноид`ит, -а
арахнология (арахнол`огия) арахнол`огия, -и
арба (арб`а) арб`а, -`ы, мн. `арб`ы, арб, +`арб`ам
арбалет (арбал`ет) арбал`ет, -а
арбалетный (арбал`етный) арбал`етный
арбалетчик (арбал`етчик) арбал`етчик, -а
арбатский (арб`атский) арб`атский (от Арб`ат)
арбитр (арб`итр) арб`итр, -а
арбитраж (арбитр`аж) арбитр`аж, -а, тв. -ем
арбитражер (арбитр`ажер) арбитр`ажер, -а
арбитражно-процессуальный (арбитр`ажно-процессу`альный) арбитр`ажно-процессу`альный
арбитражный (арбитр`ажный) арбитр`ажный
арбитральный (арбитр`альный) арбитр`альный
арбовирусный (арбов`ирусный) арбов`ирусный
арбовирусы (арбов`ирусы) арбов`ирусы, -ов, ед. -в`ирус, -а
арболит (арбол`ит) арбол`ит, -а
арборетум (арбор`етум) арбор`етум, -а
арборициды (арбориц`иды) арбориц`иды, -ов, ед. -ц`ид, -а
ар-брют (ар-брют) ар-брют, -а и неизм.
арбуз (арб`уз) арб`уз, -а
арбузик (арб`узик) арб`узик, -а
арбузище (арб`узище) арб`узище, -а, мн. -а и -и, -ищ, м.
арбутин (арбут`ин) арбут`ин, -а
аргал (арг`ал) арг`ал, -а (сухой помет)
аргали (аргал`и) аргал`и, нескл., м. (дикий баран)
аргамак (аргам`ак) аргам`ак, -а
аргентина (аргент`ина) аргент`ина, -ы (рыба)
аргентинец (аргент`инец) аргент`инец, -нца, тв. -нцем
аргентинка (аргент`инка) аргент`инка, -и, р. мн. -нок
аргентинский (аргент`инский) аргент`инский (от Аргент`ина)
аргентинцы (аргент`инцы) аргент`инцы, -ев, ед. -нец, -нца, тв. -нцем
аргентит (аргент`ит) аргент`ит, -а
аргентометрия (аргентом`етр`ия) аргентом`етр`ия, -и
аргиллит (аргилл`ит) аргилл`ит, -а
аргиллофилы (аргиллоф`илы) аргиллоф`илы, -ов, ед. -ф`ил, -а
аргиназа (аргин`аза) аргин`аза, -ы
аргинин (аргин`ин) аргин`ин, -а
аргироид (аргир`оид) аргир`оид, -а
аргирофан (аргироф`ан) аргироф`ан, -а
арго (арг`о) арг`о, нескл., с.
аргон (арг`он) арг`он, -а
аргонавты (аргон`авты) аргон`авты, -ов, ед. -н`авт, -а
аргонный (арг`онный) арг`онный
аргоновый (арг`оновый) арг`оновый
арготизм (аргот`изм) аргот`изм, -а
арготический (аргот`ический) аргот`ический
арготичность (аргот`ичность) аргот`ичность, -и
арготичный (аргот`ичный) аргот`ичный; кр. ф. -чен, -чна
аргумент (аргум`ент) аргум`ент, -а
аргументация (аргумент`ация) аргумент`ация, -и
аргументирование (аргумент`ирование) аргумент`ирование, -я
аргументированный (аргумент`ированный) аргумент`ированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (доказательный, убедительный) -ан, -анна
аргументировать (аргумент`ировать) аргумент`ировать, -рую, -рует
аргументироваться (аргумент`ироваться) аргумент`ироваться, -руется
аргументный (аргум`ентный) аргум`ентный
Аргус (`Аргус) `Аргус, -а (мифол.) и `аргус, -а (бдительный страж; птица)
ар-деко (ар-дек`о) ар-дек`о, нескл., с. и неизм.
арденнский (ард`еннский) ард`еннский (от Ард`енны); но: ард`енская пор`ода лошад`ей
ардены (ард`ены) ард`ены, -ов, ед. ард`ен, -а (порода лошадей)
ардометр (ард`ометр) ард`ометр, -а
ареал (аре`ал) аре`ал, -а
ареалогия (ареал`огия) ареал`огия, -и
ареальный (аре`альный) аре`альный
аредовы веки (`аредовы в`еки) `аредовы в`еки, `аредовых век`ов
арека (`ар`ека) `ар`ека, -и
арековый (`ар`ековый) `ар`ековый
арена (ар`ена) ар`ена, -ы
аренда (ар`енда) ар`енда, -ы
арендатор (аренд`атор) аренд`атор, -а
арендаторский (аренд`аторский) аренд`аторский
арендаторство (аренд`аторство) аренд`аторство, -а
арендаторша (аренд`аторша) аренд`аторша, -и, тв. -ей
арендизация (арендиз`ация) арендиз`ация, -и
арендный (ар`ендный) ар`ендный
арендование (арендов`ание) арендов`ание, -я
арендованный (аренд`ованный) аренд`ованный; кр. ф. -ан, -ана
арендовать (арендов`ать) арендов`ать, -д`ую, -д`ует
арендоваться (арендов`аться) арендов`аться, -д`уется
арендодатель (арендод`атель) арендод`атель, -я
ареография (ареогр`афия) ареогр`афия, -и
ареола (аре`ола) аре`ола, -ы
ареология (ареол`огия) ареол`огия, -и
ареометр (аре`ометр) аре`ометр, -а
ареометрия (ареом`етрия) ареом`етрия, -и
ареопаг (ареоп`аг) ареоп`аг, -а
Ареопагит (Ареопаг`ит) Ареопаг`ит, -а: Дион`исий Ареопаг`ит
Ареопагитики (Ареопаг`итики) Ареопаг`итики, -ик
ареоцентрический (ареоцентр`ический) ареоцентр`ический
арест (ар`ест) ар`ест, -а
арестант (арест`ант) арест`ант, -а
арестантка (арест`антка) арест`антка, -и, р. мн. -ток
арестантский (арест`антский) арест`антский
арестный (ар`естный) ар`естный
арестованный (арест`ованный) арест`ованный; кр. ф. -ан, -ана
арестовать (арестов`ать) арестов`ать, -т`ую, -т`ует
арестовывать (арест`овывать) арест`овывать, -аю, -ает
арестовываться (арест`овываться) арест`овываться, -аюсь, -ается
аретология (аретол`огия) аретол`огия, -и
арефлексия (арефлекс`ия) арефлекс`ия, -и
аржанец (арж`анец) арж`анец, -нца, тв. -нцем, р. мн. -нцев
арзамасец (арзам`асец) арзам`асец, -сца, тв. -сцем
арзамасский (арзам`асский) арзам`асский (от Арзам`ас)
арзамасцы (арзам`асцы) арзам`асцы, -ев, ед. -сец, -сца, тв. -сцем
Ариадна (Ари`адна) Ари`адна, -ы
ариаднина нить (ари`аднина н`ить) ари`аднина н`ить, ари`адниной н`ити
ариане (ари`ане) ари`ане, -`ан, ед. -`анин, -а
арианин (ари`анин) ари`анин, -а
арианский (ари`анский) ари`анский
арианство (ари`анство) ари`анство, -а
аридный (ар`идный) ар`идный
ариды (ар`иды) ар`иды, -ов, ед. ар`ид, -а
ариетта (ари`етта) ари`етта, -ы
ариец (ар`иец) ар`иец, ар`ийца, тв. ар`ийцем
аризонец (ариз`онец) ариз`онец, -нца, тв. -нцем
аризонский (ариз`онский) ариз`онский (от Ариз`она)
аризонцы (ариз`онцы) ариз`онцы, -ев, ед. -нец, -нца, тв. -нцем
арии (`арии) `арии, -ев (арийцы)
арийка (`арийка) `арийка, -и, р. мн. `ариек (к `ария)
арийка (ар`ийка) ар`ийка, -и, р. мн. ар`иек (к ар`ийцы)
арийский (ар`ийский) ар`ийский (к ар`ийцы)
арийцы (ар`ийцы) ар`ийцы, -ев, ед. ар`иец, ар`ийца, тв. ар`ийцем
арил (ар`ил) ар`ил, -а
арилзамещённый (арилзамещённый) арилзамещённый
арилирование (арил`ирование) арил`ирование, -я
арилированный (арил`ированный) арил`ированный; кр. ф. -ан, -ана
ариллоид (арилл`оид) арилл`оид, -а
ариллус (ар`иллус) ар`иллус, -а
арилметановый (арилмет`ановый) арилмет`ановый
арильный (ар`ильный) ар`ильный
Ариман (Арим`ан) Арим`ан, -а
ариозо (ари`озо) ари`озо, нескл., с.
Арион (Ари`он) Ари`он, -а (древнегреческий поэт и певец)
Аристарх (Арист`арх) Арист`арх, -а (имя; древнегреческий ученый) и арист`арх, -а (строгий критик, педант, устар.)
аристида (арист`ида) арист`ида, -ы
аристовщина (`аристовщина) `аристовщина, -ы
аристогенез (аристоген`ез) аристоген`ез, -а
аристократ (аристокр`ат) аристокр`ат, -а
аристократизм (аристократ`изм) аристократ`изм, -а
аристократический (аристократ`ический) аристократ`ический
аристократичность (аристократ`ичность) аристократ`ичность, -и
аристократичный (аристократ`ичный) аристократ`ичный; кр. ф. -чен, -чна
аристократишка (аристокр`атишка) аристокр`атишка, -и, р. мн. -шек, м.
аристократия (аристокр`атия) аристокр`атия, -и
аристократка (аристокр`атка) аристокр`атка, -и, р. мн. -ток
аристократничать (аристокр`атничать) аристокр`атничать, -аю, -ает
аристократство (аристокр`атство) аристокр`атство, -а
аристон (арист`он) арист`он, -а
Аристотелев (Арист`отелев) Арист`отелев, -а, -о и арист`отелевский (от Арист`отель)
аристотелевский (арист`отелевский) арист`отелевский и Арист`отелев, -а, -о (от Арист`отель)
аристотелизм (аристотел`изм) аристотел`изм, -а
аристофановский (аристоф`ановский) аристоф`ановский (от Аристоф`ан)
аритмический (аритм`ический) аритм`ический
аритмичность (аритм`ичность) аритм`ичность, -и
аритмичный (аритм`ичный) аритм`ичный; кр. ф. -чен, -чна
аритмия (аритм`ия) аритм`ия, -и
арифметик (арифм`етик) арифм`етик, -а
арифметика (арифм`етика) арифм`етика, -и
арифметико-логический (арифм`етико-лог`ический) арифм`етико-лог`ический
арифметический (арифмет`ический) арифмет`ический
арифмограф (арифм`ограф) арифм`ограф, -а
арифмометр (арифм`ометр) арифм`ометр, -а
арифмоморфоз (арифмоморф`оз) арифмоморф`оз, -а
ариэлева невесомость (ари`элева невес`омость) ари`элева невес`омость, ари`элевой невес`омости
Ариэль (Ари`эль) Ари`эль, -я (лит. персонаж; астр.)
ария (`ария) `ария, -и
арк (арк) арк, -а (крепость в древних городах Средней Азии)
арка (`арка) `арка, -и, р. мн. `арок
аркада (арк`ада) арк`ада, -ы
Аркадия (Арк`адия) Арк`адия, -и (область в Древней Греции; идиллическая страна пастухов и пастушек) и арк`адия, -и (о беззаботной, благодатной жизни)
аркадский (арк`адский) арк`адский (от Арк`адия)
аркалыкец (аркал`ыкец) аркал`ыкец, -кца, тв. -кцем
аркалыкский (аркал`ыкский) аркал`ыкский (от Аркал`ык)
аркалыкцы (аркал`ыкцы) аркал`ыкцы, -ев, ед. -кец, -кца, тв. -кцем
аркан (арк`ан) арк`ан, -а
арканзас (арканз`ас) арканз`ас, -а (минерал)
арканзасец (арканз`асец) арканз`асец, -сца, тв. -сцем
арканзасский (арканз`асский) арканз`асский (от Арканз`ас, штат)
арканзасцы (арканз`асцы) арканз`асцы, -ев, ед. -сец, -сца, тв. -сцем
арканить (арк`анить) арк`анить, -ню, -нит
арканный (арк`анный) арк`анный
аркатура (аркат`ура) аркат`ура, -ы
аркбутан (аркбут`ан) аркбут`ан, -а
аркебуз (аркеб`уз) аркеб`уз, -а и аркеб`уза, -ы
аркебуза (аркеб`уза) аркеб`уза, -ы и аркеб`уз, -а
арккосеканс (арккос`еканс) арккос`еканс, -а
арккосинус (аркк`осинус) аркк`осинус, -а
арккотангенс (арккот`ангенс) арккот`ангенс, -а
аркотрон (аркотр`он) аркотр`он, -а
арксеканс (аркс`еканс) аркс`еканс, -а
арксинус (аркс`инус) аркс`инус, -а
арктангенс (аркт`ангенс) аркт`ангенс, -а
Арктика (`Арктика) `Арктика, -и
арктический (аркт`ический) аркт`ический (от `Арктика)
Арктогея (Арктог`ея) Арктог`ея, -и
арлезианец (арлези`анец) арлези`анец, -нца, тв. -нцем
арлезианка (арлези`анка) арлези`анка, -и, р. мн. -нок
арлезианский (арлези`анский) арлези`анский (от Арль)
арлезианцы (арлези`анцы) арлези`анцы, -ев, ед. -нец, -нца, тв. -нцем
Арлекин (Арлек`ин) Арлек`ин, -а (персонаж комедии масок; человек в такой маске) и арлек`ин, -а (шут, паяц; собака; род занавеса)
арлекинада (арлекин`ада) арлекин`ада, -ы
арлекинский (арлек`инский) арлек`инский
армавирец (армав`ирец) армав`ирец, -рца, тв. -рцем
армавирский (армав`ирский) армав`ирский (от Армав`ир)
армавирцы (армав`ирцы) армав`ирцы, -ев, ед. -рец, -рца, тв. -рцем
Армагеддон (Армагедд`он) Армагедд`он, -а (библ.)
армада (арм`ада) арм`ада, -ы
армадилл (армад`илл) армад`илл, -а
армата (арм`ата) арм`ата, -ы
арматор (арм`атор) арм`атор, -а
арматура (армат`ура) армат`ура, -ы
арматурно-сварочный (армат`урно-св`арочный) армат`урно-св`арочный
арматурный (армат`урный) армат`урный
арматурщик (армат`урщик) армат`урщик, -а
арматурщица (армат`урщица) армат`урщица, -ы, тв. -ей
армеец (арм`еец) арм`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
армейский (арм`ейский) арм`ейский
арменист (армен`ист) армен`ист, -а
арменистика (армен`истика) армен`истика, -и
арменоидный (армен`оидный) армен`оидный
Армида (Арм`ида) Арм`ида, -ы
армилла (арм`илла) арм`илла, -ы
армиллярный (армилл`ярный) армилл`ярный
армирование (арм`ирование) арм`ирование, -я
армированный (арм`ированный) арм`ированный; кр. ф. -ан, -ана
армировать (арм`ировать) арм`ировать, -рую, -рует
армироваться (арм`ироваться) арм`ироваться, -руется
армировка (армир`овка) армир`овка, -и, р. мн. -вок
армия (`армия) `армия, -и
Армия спасения (`Армия спас`ения) `Армия спас`ения (религиозная организация)
армобит (армоб`ит) армоб`ит, -а
армоблок (армобл`ок) армобл`ок, -а
армокаменный (армок`аменный) армок`аменный
армоконструкция (армоконстр`укция) армоконстр`укция, -и
армоцементный (армоцем`ентный) армоцем`ентный
армрестлинг (армр`естлинг) армр`естлинг, -а
армюр (арм`юр) арм`юр, -а
армяк (арм`як) арм`як, -`а
армяне (арм`яне) арм`яне, -`ян, ед. армян`ин, -а
армянин (арм`янин) арм`янин, -а
армянка (арм`янка) арм`янка, -и, р. мн. -нок
армяно-азербайджанский (арм`яно-азербайдж`анский) арм`яно-азербайдж`анский
армяно-григорианский (арм`яно-григори`анский) арм`яно-григори`анский
армяно-российский (арм`яно-росс`ийский) арм`яно-росс`ийский
армяно-турецкий (арм`яно-тур`ецкий) арм`яно-тур`ецкий
армяночка (арм`яночка) арм`яночка, -и, р. мн. -чек
армянский (арм`янский) арм`янский (к арм`яне и Арм`ения)
армянско-русский (арм`янско-р`усский) арм`янско-р`усский
армячишко (армяч`ишко) армяч`ишко, -а и -и, мн. -шки, -шек, м.
армячный (арм`ячный) арм`ячный
армячок (армяч`ок) армяч`ок, -чк`а
арнаутка (арна`утка) арна`утка, -и, р. мн. -ток
арнауты (арна`уты) арна`уты, -ов, ед. арна`ут, -а
арника (`арника) `арника, -и
арниковый (`арниковый) `арниковый
ар-нуво (ар-нув`о) ар-нув`о, нескл., с. и неизм .
аромамедальон (аромамедаль`он) аромамедаль`он, -а
аромат (аром`ат) аром`ат, -а
ароматерапия (ароматерап`ия) ароматерап`ия, -и
ароматизатор (ароматиз`атор) ароматиз`атор, -а
ароматизация (ароматиз`ация) ароматиз`ация, -и
ароматизированный (ароматиз`ированный) ароматиз`ированный; кр. ф. -ан, -ана
ароматизировать (ароматиз`ировать) ароматиз`ировать, -рую, -рует
ароматизироваться (ароматиз`ироваться) ароматиз`ироваться, -руется
ароматический (аромат`ический) аромат`ический
ароматичный (аромат`ичный) аромат`ичный; кр. ф. -чен, -чна
ароматность (аром`атность) аром`атность, -и
ароматный (аром`атный) аром`атный; кр. ф. -тен, -тна
ароматобразующий (ароматобраз`ующий) ароматобраз`ующий и ароматообраз`ующий
ароматообразующий (ароматообраз`ующий) ароматообраз`ующий и ароматобраз`ующий
ароморфоз (ароморф`оз) ароморф`оз, -а
аронник (ар`онник) ар`онник, -а
аронниковые (ар`онниковые) ар`онниковые, -ых
арочка (`арочка) `арочка, -и, р. мн. -чек
арочный (`арочный) `арочный
арпеджио (арп`еджио) арп`еджио и арп`еджо, неизм. и нескл., с.
арпеджионе (арпеджи`оне) арпеджи`оне и арпедж`оне, нескл., с.
арпеджирование (арпедж`ирование) арпедж`ирование, -я
арпеджированный (арпедж`ированный) арпедж`ированный; кр. ф. -ан, -ана
арпеджировать (арпедж`ировать) арпедж`ировать, -рую, -рует
арпеджироваться (арпедж`ироваться) арпедж`ироваться, -руется
арпеджо (арп`еджо) арп`еджо и арп`еджио, неизм. и нескл., с.
арпеджоне (арпедж`оне) арпедж`оне и арпеджи`оне, нескл., с.
арренотокия (арреноток`ия) арреноток`ия, -и
арретир (аррет`ир) аррет`ир, -а
арретирование (аррет`ирование) аррет`ирование, -я
арретированный (аррет`ированный) аррет`ированный; кр. ф. -ан, -ана
арроба (арр`оба) арр`оба, -ы
аррорут (аррор`ут) аррор`ут, -а
арсенал (арсен`ал) арсен`ал, -а
арсенальный (арсен`альный) арсен`альный
арсенаты (арсен`аты) арсен`аты, -ов, ед. -н`ат, -а
арсениды (арсен`иды) арсен`иды, -ов, ед. -н`ид, -а (соединения мышьяка с металлом)
арсениты (арсен`иты) арсен`иты, -ов, ед. -н`ит, -а (соли мышьяковой кислоты)
арсенопирит (арсенопир`ит) арсенопир`ит, -а
арсеньевец (арс`еньевец) арс`еньевец, -вца, тв. -вцем (от Арс`еньев, город)
арсеньевский (арс`еньевский) арс`еньевский (от Арс`еньев)
арсеньевцы (арс`еньевцы) арс`еньевцы, -ев, ед. -вец, -вца, тв. -вцем (от Арс`еньев, город)
арсинойтерий (арсинойт`ерий) арсинойт`ерий, -я
арсины (арс`ины) арс`ины, -ов, ед. арс`ин, -а
арт (арт) арт... - первая часть сложных слов (сокр.: артиллерийский), пишется слитно
арт- (арт-) арт-: - первая часть сложных слов в знач . "художественный, относящийся к искусству", пишется через дефис
артачащийся (арт`ачащийся) арт`ачащийся
артачиться (арт`ачиться) арт`ачиться, -чусь, -чится
артбизнес (артб`изнес) артб`изнес, -а
арт-бизнес (арт-б`изнес) арт-б`изнес, -а
артгруппа (артгр`уппа) артгр`уппа, -ы
артдивизион (артдивизи`он) артдивизи`он, -а
арт-дизайн (арт-диз`айн) арт-диз`айн, -а
арт-дилер (арт-д`илер) арт-д`илер, -а
артдиректор (артдир`ектор) артдир`ектор, -а
арт-директор (арт-дир`ектор) арт-дир`ектор, -а
артезианский (артези`анский) артези`анский
артекский (арт`екский) арт`екский (от Арт`ек)
артель (арт`ель) арт`ель, -и
артельный (арт`ельный) арт`ельный
артельщик (арт`ельщик) арт`ельщик, -а
артельщица (арт`ельщица) арт`ельщица, -ы, тв. -ей
Артемида (Артем`ида) Артем`ида, -ы
артёмовец (артёмовец) артёмовец, -вца, тв. -вцем
артёмовский (артёмовский) артёмовский (от Артём и Артёмовск)
артёмовцы (артёмовцы) артёмовцы, -ев, ед. -вец, -вца, тв. -вцем
артериальный (артери`альный) артери`альный
артериит (артери`ит) артери`ит, -а
артериовенозный (артериовен`озный) артериовен`озный
артериолы (артери`олы) артери`олы, -`ол, ед. -`ола, -ы
артериосклероз (артериосклер`оз) артериосклер`оз, -а
артерия (арт`ерия) арт`ерия, -и
артефакт (артеф`акт) артеф`акт, -а
арт- и авиаудары (`арт- и авиауд`ары) `арт- и авиауд`ары, -ов
артиклевый (арт`иклевый) арт`иклевый
артикль (арт`икль) арт`икль, -я
артикул (арт`икул) арт`икул, -а (тип товара)
артикул (артик`ул) артик`ул, -а (ружейный прием)
артикулированный (артикул`ированный) артикул`ированный; кр. ф. -ан, -ана
артикулировать (артикул`ировать) артикул`ировать, -рую, -рует
артикулироваться (артикул`ироваться) артикул`ироваться, -руется
артикуляционный (артикуляци`онный) артикуляци`онный
артикуляция (артикул`яция) артикул`яция, -и
артиллерийский (артиллер`ийский) артиллер`ийский
артиллерийско-технический (артиллер`ийско-техн`ический) артиллер`ийско-техн`ический
артиллерист (артиллер`ист) артиллер`ист, -а
артиллерия (артилл`ерия) артилл`ерия, -и
артист (арт`ист) арт`ист, -а
артистизм (артист`изм) артист`изм, -а
артистический (артист`ический) артист`ический
артистичность (артист`ичность) артист`ичность, -и
артистичный (артист`ичный) артист`ичный; кр. ф. -чен, -чна
артистка (арт`истка) арт`истка, -и, р. мн. -ток
артишок (артиш`ок) артиш`ок, -а
артишоковый (артиш`оковый) артиш`оковый
артканонада (артканон`ада) артканон`ада, -ы
арт-клуб (арт-клуб) арт-клуб, -а
артналёт (артналёт) артналёт, -а
артобстрел (артобстр`ел) артобстр`ел, -а
артогонь (артог`онь) артог`онь, -огн`я
артос (`артос) `артос, -а
артподготовка (артподгот`овка) артподгот`овка, -и
артполк (артп`олк) артп`олк, -`а
артралгия (артралг`ия) артралг`ия, -и
артрит (артр`ит) артр`ит, -а
артритизм (артрит`изм) артрит`изм, -а
артритик (артр`итик) артр`итик, -а
артритический (артрит`ический) артрит`ический
артритичка (артрит`ичка) артрит`ичка, -и, р. мн. -чек
артритный (артр`итный) артр`итный
артродез (артрод`ез) артрод`ез, -а
артродир (артрод`ир) артрод`ир, -а
артроз (артр`оз) артр`оз, -а
артрозный (артр`озный) артр`озный
артрозоартрит (артрозоартр`ит) артрозоартр`ит, -а
артролог (артр`олог) артр`олог, -а
артрология (артрол`огия) артрол`огия, -и
артропластика (артропл`астика) артропл`астика, -и
артроподы (артроп`оды) артроп`оды, -ов, ед. -п`од, -а
артроскопический (артроскоп`ический) артроскоп`ический
артроскопия (артроскоп`ия) артроскоп`ия, -и
артротомия (артротом`ия) артротом`ия, -и
арт-рынок (арт-р`ынок) арт-р`ынок, -нка
арт-салон (арт-сал`он) арт-сал`он, -а
артсопровождение (артсопровожд`ение) артсопровожд`ение, -я
арт-тусовка (арт-тус`овка) арт-тус`овка, -и, р. мн. -вок
артудар (артуд`ар) артуд`ар, -а
артуровский (арт`уровский) арт`уровский (от Арт`ур; арт`уровские лег`енды, лит.)
артучилище (артуч`илище) артуч`илище, -а
арт-шоу (арт-ш`оу) арт-ш`оу, нескл., с.
арт-ярмарка (арт-`ярмарка) арт-`ярмарка, -и
арфа (`арфа) `арфа, -ы
арфист (арф`ист) арф`ист, -а
арфистка (арф`истка) арф`истка, -и, р. мн. -ток
арфовый (`арфовый) `арфовый
архаизация (архаиз`ация) архаиз`ация, -и
архаизированный (архаиз`ированный) архаиз`ированный; кр. ф. -ан, -ана
архаизировать (архаиз`ировать) архаиз`ировать, -рую, -рует
архаизироваться (архаиз`ироваться) архаиз`ироваться, -руется
архаизм (арха`изм) арха`изм, -а
архаика (арх`аика) арх`аика, -и
архаист (арха`ист) арха`ист, -а
архаистика (арха`истика) арха`истика, -и
архаистический (архаист`ический) архаист`ический
архаический (арха`ический) арха`ический
архаичность (арха`ичность) арха`ичность, -и
архаичный (арха`ичный) арха`ичный; кр. ф. -чен, -чна
архаллаксис (архалл`аксис) архалл`аксис, -а
архалук (архал`ук) архал`ук, -а
архангел (арх`ангел) арх`ангел, -а
архангелец (арх`ангелец) арх`ангелец, -льца, тв. -льцем (к Арх`ангельск)
архангелогородец (архангелогор`одец) архангелогор`одец, -дца, тв. -дцем
архангелогородка (архангелогор`одка) архангелогор`одка, -и, р. мн. -док
архангелогородский (архангелогор`одский) архангелогор`одский (к Арх`ангельск)
архангелогородцы (архангелогор`одцы) архангелогор`одцы, -ев, ед. -дец, -дца, тв. -дцем
Архангелогородчина (Архангелогор`одчина) Архангелогор`одчина, -ы (к Арх`ангельск)
архангельский (арх`ангельский) арх`ангельский (от арх`ангел и Арх`ангельск)
Архангельский Север (Арх`ангельский С`евер) Арх`ангельский С`евер
Архангельский собор (Арх`ангельский соб`ор) Арх`ангельский соб`ор
архангельцы (арх`ангельцы) арх`ангельцы, -ев, ед. -лец, -льца, тв. -льцем (к Арх`ангельск)
Архангельщина (Арх`ангельщина) Арх`ангельщина, -ы (к Арх`ангельск)
архантроп (арх`антроп) арх`антроп, -а
архар (арх`ар) арх`ар, -а
архаровец (арх`аровец) арх`аровец, -вца, тв. -вцем, р. мн. -вцев
архаромеринос (архаромерин`ос) архаромерин`ос, -а
архат (арх`ат) арх`ат, -а
архегониальный (архегони`альный) архегони`альный
архегониаты (архегони`аты) архегони`аты, -ов, ед. -и`ат, -а
архегоний (архег`оний) архег`оний, -я
архей (арх`ей) арх`ей, -я
архейский (арх`ейский) арх`ейский
археоастрономия (археоастрон`омия) археоастрон`омия, -и
археограф (архе`ограф) архе`ограф, -а
археографический (археограф`ический) археограф`ический
археография (археогр`афия) археогр`афия, -и
археозой (археоз`ой) археоз`ой, -я
археозойский (археоз`ойский) археоз`ойский
археолог (архе`олог) архе`олог, -а
археологический (археолог`ический) археолог`ический
археологичка (археолог`ичка) археолог`ичка, -и, р. мн. -чек
археология (археол`огия) археол`огия, -и
археомерикс (археом`ерикс) археом`ерикс, -а
археоптерикс (археопт`ерикс) археопт`ерикс, -а (древнейшая птица)
археоптерис (археопт`ерис) археопт`ерис, -а (растение)
археорнис (архе`орнис) архе`орнис, -а
археоциаты (археоци`аты) археоци`аты, -ов, ед. -и`ат, -а
археспора (архесп`ора) архесп`ора, -ы
археспорий (архесп`орий) архесп`орий, -я
архетип (архет`ип) архет`ип, -а
архетипический (архетип`ический) архетип`ический (от архет`ип)
архи (архи) архи... - приставка, пишется слитно
архибестия (архиб`естия) архиб`естия, -и
архив (арх`ив) арх`ив, -а
архиважный (архив`ажный) архив`ажный; кр. ф. -жен, -жн`а, -о, -в`ажн`ы
архивариус (архив`ариус) архив`ариус, -а
архиватор (архив`атор) архив`атор, -а
архивация (архив`ация) архив`ация, -и
архивирование (архив`ирование) архив`ирование, -я
архивированный (архив`ированный) архив`ированный; кр. ф. -ан, -ана
архивировать (архив`ировать) архив`ировать, -рую, -рует
архивироваться (архив`ироваться) архив`ироваться, -руется
архивист (архив`ист) архив`ист, -а
архивистка (архив`истка) архив`истка, -и, р. мн. -ток
архив-музей (арх`ив-муз`ей) арх`ив-муз`ей, арх`ива-муз`ея
архивно-следственный (арх`ивно-сл`едственный) арх`ивно-сл`едственный
архивный (арх`ивный) арх`ивный
архивовед (архивов`ед) архивов`ед, -а
архивоведение (архивов`едение) архивов`едение, -я
архивоведческий (архивов`едческий) архивов`едческий
архивольт (архив`ольт) архив`ольт, -а
архивохранилище (архивохран`илище) архивохран`илище, -а
архигениальный (архигени`альный) архигени`альный; кр. ф. -лен, -льна
архиглупый (архигл`упый) архигл`упый; кр. ф. -`уп, -уп`а, -`упо, -`уп`ы
архидиакон (архиди`акон) архиди`акон, -а и архидь`якон, -а
архидиаконский (архиди`аконский) архиди`аконский и архидь`яконский
архидиаконство (архиди`аконство) архиди`аконство, -а и архидь`яконство, -а
архидьякон (архидь`якон) архидь`якон, -а и архиди`акон, -а
архидьяконский (архидь`яконский) архидь`яконский и архиди`аконский
архидьяконство (архидь`яконство) архидь`яконство, -а и архиди`аконство, -а
архиепископ (архиеп`ископ) архиеп`ископ, -а
архиепископия (архиепископ`ия) архиепископ`ия, -и
архиепископский (архиеп`ископский) архиеп`ископский
архиепископство (архиеп`ископство) архиеп`ископство, -а
архиерей (архиер`ей) архиер`ей, -я
архиерейский (архиер`ейский) архиер`ейский
Архиерейский собор РПЦ (Архиер`ейский соб`ор РПЦ) Архиер`ейский соб`ор РПЦ
архиерейство (архиер`ейство) архиер`ейство, -а
архикарп (архик`арп) архик`арп, -а
архиконсервативный (архиконсерват`ивный) архиконсерват`ивный; кр. ф. -вен, -вна
архимандрит (архимандр`ит) архимандр`ит, -а
архимандритский (архимандр`итский) архимандр`итский
Архимед (Архим`ед) Архим`ед, -а: акси`ома Архим`еда, зак`он Архим`еда, тел`а Архим`еда
архимедов (архим`едов) архим`едов, -а, -о (от Архим`ед): архим`едов в`инт, архим`едов рыч`аг, архим`едова спир`аль
архимедовский (архим`едовский) архим`едовский (от Архим`ед)
архимиллионер (архимиллион`ер) архимиллион`ер, -а
архимицеты (архимиц`еты) архимиц`еты, -ов, ед. -ц`ет, -а
архинелепый (архинел`епый) архинел`епый
архиопасный (архиоп`асный) архиоп`асный; кр. ф. -сен, -сна
архипастырский (архип`астырский) архип`астырский
архипастырство (архип`астырство) архип`астырство, -а
архипастырь (архип`астырь) архип`астырь, -я
архипелаг (архипел`аг) архипел`аг, -а
архипелагский (архипел`агский) архипел`агский
архиплут (архипл`ут) архипл`ут, -а
архиреакционный (архиреакци`онный) архиреакци`онный; кр. ф. -`онен, -`онна
архисерьёзный (архисерьёзный) архисерьёзный; кр. ф. -зен, -зна
архисложный (архисл`ожный) архисл`ожный; кр. ф. -жен, -жн`а, -жно, -сл`ожн`ы
архисовременный (архисоврем`енный) архисоврем`енный; кр. ф. -`енен, -`енна
архистратиг (архистрат`иг) архистрат`иг, -а
архистрогий (архистр`огий) архистр`огий; кр. ф. -`ог, -ог`а, -`ого, -`ог`и
архитектоника (архитект`оника) архитект`оника, -и
архитектонический (архитектон`ический) архитектон`ический
архитектор (архит`ектор) архит`ектор, -а
архитекторский (архит`екторский) архит`екторский
архитектура (архитект`ура) архитект`ура, -ы
архитектурно-мемориальный (архитект`урно-мемори`альный) архитект`урно-мемори`альный
архитектурно-планировочный (архитект`урно-планир`овочный) архитект`урно-планир`овочный
архитектурно-строительный (архитект`урно-стро`ительный) архитект`урно-стро`ительный
архитектурно-художественный (архитект`урно-худ`ожественный) архитект`урно-худ`ожественный
архитектурный (архитект`урный) архитект`урный
архитрав (архитр`ав) архитр`ав, -а
архифонема (архифон`ема) архифон`ема, -ы
архозавр (архоз`авр) архоз`авр, -а
архонт (арх`онт) арх`онт, -а
арча (арч`а) арч`а, -`и, тв. -`ой
арчак (арч`ак) арч`ак, -а
арчинец (арч`инец) арч`инец, -нца, тв. -нцем
арчинка (арч`инка) арч`инка, -и, р. мн. -нок
арчинский (арч`инский) арч`инский
арчинцы (арч`инцы) арч`инцы, -ев, ед. -нец, -нца, тв. -нцем
арчовник (арч`овник) арч`овник, -а
арчовый (арч`овый) арч`овый
аршин (арш`ин) арш`ин, -а, р. мн. -ов, счетн. ф. арш`ин (ед. измер.), -ов (мерная линейка)
аршинник (арш`инник) арш`инник, -а
аршинный (арш`инный) арш`инный
арык (ар`ык) ар`ык, -а
арычный (ар`ычный) ар`ычный
арьергард (арьерг`ард) арьерг`ард, -а
арьергардный (арьерг`ардный) арьерг`ардный
арьерсцена (арьерсц`ена) арьерсц`ена, -ы
ас (ас) ас, `аса (летчик)
асафетида (асаф`етида) асаф`етида, -ы
асбест (асб`ест) асб`ест, -а
асбестит (асбест`ит) асбест`ит, -а
асбестобетон (асбестобет`он) асбестобет`он, -а
асбестобетонный (асбестобет`онный) асбестобет`онный
асбестобитум (асбестоб`ит`ум) асбестоб`ит`ум, -а
асбестобитумный (асбестоб`ит`умный) асбестоб`ит`умный
асбестовский (асб`естовский) асб`естовский (от Асб`ест, город)
асбестовый (асб`естовый) асб`естовый
асбестографитовый (асбестограф`итовый) асбестограф`итовый
асбестообогатительный (асбестообогат`ительный) асбестообогат`ительный
асбестосодержащий (асбестосодерж`ащий) асбестосодерж`ащий и асбестсодерж`ащий
асбестотеплоизоляционный (асбестотеплоизоляци`онный) асбестотеплоизоляци`онный
асбестотермит (асбестотерм`ит) асбестотерм`ит, -а
асбестотехнический (асбестотехн`ический) асбестотехн`ический
асбестофанера (асбестофан`ера) асбестофан`ера, -ы
асбестоцемент (асбестоцем`ент) асбестоцем`ент, -а
асбестоцементный (асбестоцем`ентный) асбестоцем`ентный
асбестсодержащий (асбестсодерж`ащий) асбестсодерж`ащий и асбестосодерж`ащий
асбо (асбо) асбо... - первая часть сложных слов, пишется слитно
асбоволокнит (асбоволокн`ит) асбоволокн`ит, -а
асбогетинакс (асбогетин`акс) асбогетин`акс, -а
асболан (асбол`ан) асбол`ан, -а
асболит (асбол`ит) асбол`ит, -а
асбопеколит (асбопекол`ит) асбопекол`ит, -а
асбопластики (асбопл`астики) асбопл`астики, -ов, ед. -тик, -а
асборезиновый (асборез`иновый) асборез`иновый
асбостальной (асбостальн`ой) асбостальн`ой
асботекстолит (асботекстол`ит) асботекстол`ит, -а
асбофанера (асбофан`ера) асбофан`ера, -ы
асбоцемент (асбоцем`ент) асбоцем`ент, -а
асбоцементный (асбоцем`ентный) асбоцем`ентный
асбошифер (асбош`ифер) асбош`ифер, -а
асбошлак (асбошл`ак) асбошл`ак, -а
асеановский (асе`ановский) асе`ановский (от АСЕ`АН)
асебия (ас`ебия) ас`ебия, -и
асейсмический (асейсм`ический) асейсм`ический
асейсмичность (асейсм`ичность) асейсм`ичность, -и
асейсмичный (асейсм`ичный) асейсм`ичный; кр. ф. -чен, -чна
асексуальность (асексу`альность) асексу`альность, -и
асексуальный (асексу`альный) асексу`альный; кр. ф. -лен, -льна
асеньки (`асеньки) `асеньки, неизм.
асептика (ас`ептика) ас`ептика, -и
асептический (асепт`ический) асепт`ический
асессор (ас`ессор) ас`ессор, -а
асессорша (ас`ессорша) ас`ессорша, -и, тв. -ей
асидол (асид`ол) асид`ол, -а
асимметрический (асимметр`ический) асимметр`ический
асимметричность (асимметр`ичность) асимметр`ичность, -и
асимметричный (асимметр`ичный) асимметр`ичный; кр. ф. -чен, -чна
асимметрия (асимметр`ия) асимметр`ия, -и
асимптота (ас`имптота) ас`имптота, -ы
асимптотика (асимпт`отика) асимпт`отика, -и
асимптотический (асимптот`ический) асимптот`ический
асиндетон (ас`индетон) ас`индетон, -а
асинергия (асинерг`ия) асинерг`ия, -и
асинхронность (асинхр`онность) асинхр`онность, -и
асинхронный (асинхр`онный) асинхр`онный; кр. ф. -`онен, -`онна
асистемность (асист`емность) асист`емность, -и
асистемный (асист`емный) асист`емный; кр. ф. -мен, -мна
асистолия (асистол`ия) асистол`ия, -и
аск (аск) аск, -а (биол.)
асканийский (аскан`ийский) аскан`ийский (к Аск`ания-Н`ова, Аск`ания)
асканит (аскан`ит) аскан`ит, -а
Аскания-Нова (Аск`ания-Н`ова) Аск`ания-Н`ова, другие формы не употр.
аскаридиоз (аскариди`оз) аскариди`оз, -а (болезнь птиц)
аскаридоз (аскарид`оз) аскарид`оз, -а (болезнь человека, свиней)
аскариды (аскар`иды) аскар`иды, -`ид, ед. -`ида, -ы
аскеза (аск`еза) аск`еза, -ы
аскер (`аскер) `аскер, -а (мошенник)
аскер (аск`ер) аск`ер, -а (турецкий солдат)
аскет (аск`ет) аск`ет, -а
аскетизм (аскет`изм) аскет`изм, -а
аскетика (аск`етика) аск`етика, -и
аскетический (аскет`ический) аскет`ический
аскетичность (аскет`ичность) аскет`ичность, -и
аскетичный (аскет`ичный) аскет`ичный; кр. ф. -чен, -чна
Аскольдова могила (Аск`ольдова мог`ила) Аск`ольдова мог`ила, Аск`ольдовой мог`илы (в Киеве)
аскомицеты (аскомиц`еты) аскомиц`еты, -ов, ед. -ц`ет, -а
аскорбиназа (аскорбин`аза) аскорбин`аза, -ы
аскорбинка (аскорб`инка) аскорб`инка, -и
аскорбиновая кислота (аскорб`иновая кислот`а) аскорб`иновая кислот`а
аскорутин (аскорут`ин) аскорут`ин, -а
Асмодей (Асмод`ей) Асмод`ей, -я
асоциальный (асоци`альный) асоци`альный; кр. ф. -лен, -льна
аспарагиновый (аспараг`иновый) аспараг`иновый
аспарагус (аспар`агус) аспар`агус, -а
аспаркам (аспарк`ам) аспарк`ам, -а
аспект (асп`ект) асп`ект, -а
аспектный (асп`ектный) асп`ектный
аспектолог (аспект`олог) аспект`олог, -а
аспектологический (аспектолог`ический) аспектолог`ический
аспектология (аспектол`огия) аспектол`огия, -и
аспектуальный (аспекту`альный) аспекту`альный
аспергилл (асперг`илл) асперг`илл, -а
аспергиллёз (аспергиллёз) аспергиллёз, -а
аспергиллин (аспергилл`ин) аспергилл`ин, -а
аспергиллотоксикоз (аспергиллотоксик`оз) аспергиллотоксик`оз, -а
асперматизм (аспермат`изм) аспермат`изм, -а
аспермия (асперм`ия) асперм`ия, -и
аспид (`аспид) `аспид, -а
аспидиум (асп`идиум) асп`идиум, -а
аспидно-серый (`аспидно-с`ерый) `аспидно-с`ерый
аспидно-чёрный (`аспидно-чёрный) `аспидно-чёрный
аспидный (`аспидный) `аспидный
аспидский (`аспидский) `аспидский
аспирант (аспир`ант) аспир`ант, -а
аспирантка (аспир`антка) аспир`антка, -и, р. мн. -ток
аспирантский (аспир`антский) аспир`антский
аспирантура (аспирант`ура) аспирант`ура, -ы
аспират (аспир`ат) аспир`ат, -а (согласный звук)
аспиратор (аспир`атор) аспир`атор, -а
аспираторный (аспир`аторный) аспир`аторный
аспирационный (аспираци`онный) аспираци`онный
аспирация (аспир`ация) аспир`ация, -и
аспирин (аспир`ин) аспир`ин, -а и -у
аспиринчик (аспир`инчик) аспир`инчик, -а и -у
асс (асс) асс, -а (монета)
ассамблея (ассамбл`ея) ассамбл`ея, -и; но: Генер`альная Ассамбл`ея О`ОН
ассамбляж (ассамбл`яж) ассамбл`яж, -а, тв. -ем
ассамец (асс`амец) асс`амец, -мца, тв. -мцем
ассамка (асс`амка) асс`амка, -и, р. мн. -мок
ассамский (асс`амский) асс`амский (от Асс`ам)
ассамцы (асс`амцы) асс`амцы, -ев, ед. -мец, -мца, тв. -мцем
ассельский (асс`ельский) асс`ельский
ассемблер (асс`емблер) асс`емблер, -а
ассенизатор (ассениз`атор) ассениз`атор, -а
ассенизационный (ассенизаци`онный) ассенизаци`онный
ассенизация (ассениз`ация) ассениз`ация, -и
ассенизированный (ассениз`ированный) ассениз`ированный; кр. ф. -ан, -ана
ассенизировать (ассениз`ировать) ассениз`ировать, -рую, -рует
ассенизироваться (ассениз`ироваться) ассениз`ироваться, -руется
ассертивность (ассерт`ивность) ассерт`ивность, -и
ассертивный (ассерт`ивный) ассерт`ивный
ассерторический (ассертор`ический) ассертор`ический
ассигнаты (ассигн`аты) ассигн`аты, -ов
ассигнационный (ассигнаци`онный) ассигнаци`онный
ассигнация (ассигн`ация) ассигн`ация, -и
ассигнование (ассигнов`ание) ассигнов`ание, -я
ассигнованный (ассигн`ованный) ассигн`ованный; кр. ф. -ан, -ана
ассигновать (ассигнов`ать) ассигнов`ать, -н`ую, -н`ует
ассигноваться (ассигнов`аться) ассигнов`аться, -н`уется
ассигновка (ассигн`овка) ассигн`овка, -и, р. мн. -вок
ассигновывать (ассигн`овывать) ассигн`овывать, -аю, -ает
ассигновываться (ассигн`овываться) ассигн`овываться, -ается
Ассизский (Асс`изский) Асс`изский: Франц`иск Асс`изский
ассизы (асс`изы) асс`изы, -ов (юр.)
ассимилирование (ассимил`ирование) ассимил`ирование, -я
ассимилированный (ассимил`ированный) ассимил`ированный; кр. ф. -ан, -ана
ассимилировать (ассимил`ировать) ассимил`ировать, -рую, -рует
ассимилироваться (ассимил`ироваться) ассимил`ироваться, -руюсь, -руется
ассимилятивный (ассимилят`ивный) ассимилят`ивный
ассимилятор (ассимил`ятор) ассимил`ятор, -а
ассимиляторный (ассимил`яторный) ассимил`яторный
ассимиляторский (ассимил`яторский) ассимил`яторский
ассимиляторство (ассимил`яторство) ассимил`яторство, -а
ассимиляционный (ассимиляци`онный) ассимиляци`онный
ассимиляция (ассимил`яция) ассимил`яция, -и
ассириец (ассир`иец) ассир`иец, -`ийца, тв. -`ийцем
ассирийка (ассир`ийка) ассир`ийка, -и, р. мн. -`иек
ассирийский (ассир`ийский) ассир`ийский (от Асс`ирия)
ассирийцы (ассир`ийцы) ассир`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
ассириолог (ассири`олог) ассири`олог, -а
ассириология (ассириол`огия) ассириол`огия, -и
ассирияне (ассир`ияне) ассир`ияне, -ян, ед. -янин, -а
ассириянин (ассир`иянин) ассир`иянин, -а
ассириянка (ассир`иянка) ассир`иянка, -и, р. мн. -нок
ассиро-вавилонский (асс`иро-вавил`онский) асс`иро-вавил`онский
ассист (`ассист) `ассист, -а
ассистент (ассист`ент) ассист`ент, -а
ассистентка (ассист`ентка) ассист`ентка, -и, р. мн. -ток
ассистентский (ассист`ентский) ассист`ентский
ассистентура (ассистент`ура) ассистент`ура, -ы
ассистирование (ассист`ирование) ассист`ирование, -я
ассистировать (ассист`ировать) ассист`ировать, -рую, -рует
асснере (асснер`е) асснер`е, нескл., ж.
ассонанс (ассон`анс) ассон`анс, -а
ассонансный (ассон`ансный) ассон`ансный
ассорти (ассорт`и) ассорт`и, неизм. и нескл., с.
ассортимент (ассортим`ент) ассортим`ент, -а
ассортиментный (ассортим`ентный) ассортим`ентный
ассоцианизм (ассоциан`изм) ассоциан`изм, -а
ассоциативность (ассоциат`ивность) ассоциат`ивность, -и
ассоциативный (ассоциат`ивный) ассоциат`ивный; кр. ф. -вен, -вна
ассоциационный (ассоциаци`онный) ассоциаци`онный
ассоциация (ассоци`ация) ассоци`ация, -и
Ассоциация российских банков (Ассоци`ация росс`ийских б`анков) Ассоци`ация росс`ийских б`анков
Ассоциация теннисистов-профессионалов (Ассоци`ация теннис`истов-профессион`алов) Ассоци`ация теннис`истов-профессион`алов (АТП)
ассоциированный (ассоци`ированный) ассоци`ированный; кр. ф. -ан, -ана
ассоциировать (ассоци`ировать) ассоци`ировать, -рую, -рует
ассоциироваться (ассоци`ироваться) ассоци`ироваться, -руюсь, -руется
ассюре (ассюр`е) ассюр`е, нескл., с.
астазия (астаз`ия) астаз`ия, -и
астанский (аст`анский) аст`анский (от Астан`а)
Астарта (Аст`арта) Аст`арта, -ы
астат (аст`ат) аст`ат, -а
астатизм (астат`изм) астат`изм, -а
астатический (астат`ический) астат`ический
астеник (аст`еник) аст`еник, -а
астенический (астен`ический) астен`ический
астеничный (астен`ичный) астен`ичный; кр. ф. -чен, -чна
астения (астен`ия) астен`ия, -и
астенопия (астеноп`ия) астеноп`ия, -и
астеносфера (астеносф`ера) астеносф`ера, -ы
астеносферный (астеносф`ерный) астеносф`ерный
астеризм (астер`изм) астер`изм, -а
астериск (астер`иск) астер`иск, -а
астерия (аст`ерия) аст`ерия, -и
астероид (астер`оид) астер`оид, -а
астероксилон (астероксил`он) астероксил`он, -а
астерометр (астер`ометр) астер`ометр, -а
астигмат (астигм`ат) астигм`ат, -а
астигматизм (астигмат`изм) астигмат`изм, -а
астигматический (астигмат`ический) астигмат`ический
астильбе (аст`ильбе) аст`ильбе, нескл., с.
астма (`астма) `астма, -ы
астматик (астм`атик) астм`атик, -а
астматический (астмат`ический) астмат`ический
астматичка (астмат`ичка) астмат`ичка, -и, р. мн. -чек
астматичный (астмат`ичный) астмат`ичный; кр. ф. -чен, -чна
астматол (астмат`ол) астмат`ол, -а
астра (`астра) `астра, -ы
астрагал (астраг`ал) астраг`ал, -а
астрал (астр`ал) астр`ал, -а
астралин (астрал`ин) астрал`ин, -а
астралит (астрал`ит) астрал`ит, -а
астральность (астр`альность) астр`альность, -и
астральный (астр`альный) астр`альный
астраханец (астрах`анец) астрах`анец, -нца, тв. -нцем
астраханка (астрах`анка) астрах`анка, -и, р. мн. -нок
астраханский (астрах`анский) астрах`анский (от `Астрахань)
астраханцы (астрах`анцы) астрах`анцы, -ев, ед. -нец, -нца, тв. -нцем
астро (астро) астро... - первая часть сложных слов, пишется слитно
астробиологический (астробиолог`ический) астробиолог`ический
астробиология (астробиол`огия) астробиол`огия, -и
астроблема (астробл`ема) астробл`ема, -ы
астроботаника (астробот`аника) астробот`аника, -и
астроботанический (астроботан`ический) астроботан`ический
астровый (`астровый) `астровый
астрогеография (астрогеогр`афия) астрогеогр`афия, -и
астрогеология (астрогеол`огия) астрогеол`огия, -и
астрогнозия (астрогн`озия) астрогн`озия, -и
астрограф (астр`ограф) астр`ограф, -а
астродатчик (астрод`атчик) астрод`атчик, -а
астродинамика (астродин`амика) астродин`амика, -и
астроида (астр`оида) астр`оида, -ы
астроколориметрия (астроколорим`етр`ия) астроколорим`етр`ия, -и
астрокомпас (астрок`омпас) астрок`омпас, -а
астрокоррекция (астрокорр`екция) астрокорр`екция, -и
астролатрия (астрол`атрия) астрол`атрия, -и
астролог (астр`олог) астр`олог, -а
астрологический (астролог`ический) астролог`ический
астрология (астрол`огия) астрол`огия, -и
астролябический (астроляб`ический) астроляб`ический
астролябия (астрол`ябия) астрол`ябия, -и
астрометрический (астрометр`ический) астрометр`ический
астрометрия (астром`етр`ия) астром`етр`ия, -и
астронавигация (астронавиг`ация) астронавиг`ация, -и
астронавт (астрон`авт) астрон`авт, -а
астронавтика (астрон`автика) астрон`автика, -и
астронавтический (астронавт`ический) астронавт`ический
астронавтка (астрон`автка) астрон`автка, -и, р. мн. -ток
астроним (астр`оним) астр`оним, -а
астроном (астрон`ом) астрон`ом, -а
астрономический (астроном`ический) астроном`ический
астрономичка (астроном`ичка) астроном`ичка, -и, р. мн. -чек
астрономия (астрон`омия) астрон`омия, -и
астрономо-геодезический (астр`ономо-геодез`ический) астр`ономо-геодез`ический
астрономо-гравиметрический (астр`ономо-гравиметр`ический) астр`ономо-гравиметр`ический
астроориентация (астроориент`ация) астроориент`ация, -и
астрополяриметрия (астрополярим`етр`ия) астрополярим`етр`ия, -и
астропрогноз (астропрогн`оз) астропрогн`оз, -а
астропункт (астроп`ункт) астроп`ункт, -а
астроспектрограф (астроспектр`ограф) астроспектр`ограф, -а
астроспектрографический (астроспектрограф`ический) астроспектрограф`ический
астроспектроскопический (астроспектроскоп`ический) астроспектроскоп`ический
астроспектроскопия (астроспектроскоп`ия) астроспектроскоп`ия, -и
астроспектрофотометрия (астроспектрофотом`етр`ия) астроспектрофотом`етр`ия, -и
астросфера (астросф`ера) астросф`ера, -ы
астротелефотометр (астротелефот`ометр) астротелефот`ометр, -а
астрофизик (астроф`изик) астроф`изик, -а
астрофизика (астроф`изика) астроф`изика, -и
астрофизический (астрофиз`ический) астрофиз`ический
астрофический (астроф`ический) астроф`ический (к строф`а)
астрофотографический (астрофотограф`ический) астрофотограф`ический
астрофотография (астрофотогр`афия) астрофотогр`афия, -и
астрофотометр (астрофот`ометр) астрофот`ометр, -а
астрофотометрический (астрофотометр`ический) астрофотометр`ический
астрофотометрия (астрофотом`етр`ия) астрофотом`етр`ия, -и
астроцит (астроц`ит) астроц`ит, -а
астроцитома (астроцит`ома) астроцит`ома, -ы
астуриец (астур`иец) астур`иец, -`ийца, тв. -`ийцем
астурийский (астур`ийский) астур`ийский (от Аст`урия)
астурийцы (астур`ийцы) астур`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
АСУ (АС`У) АС`У, нескл., ж. (сокр.: автоматизированная система управления)
асуры (`асуры) `асуры, `асур, ед. `асура, -ы, м. (мифол.)
асфалия (асф`алия) асф`алия, -и
асфальт (асф`альт) асф`альт, -а
асфальтирование (асфальт`ирование) асфальт`ирование, -я
асфальтированный (асфальт`ированный) асфальт`ированный; кр. ф. -ан, -ана
асфальтировать (асфальт`ировать) асфальт`ировать, -рую, -рует
асфальтироваться (асфальт`ироваться) асфальт`ироваться, -руется
асфальтировка (асфальтир`овка) асфальтир`овка, -и
асфальтировщик (асфальтир`овщик) асфальтир`овщик, -а
асфальтиты (асфальт`иты) асфальт`иты, -ов, ед. -т`ит, -а
асфальтный (асф`альтный) асф`альтный
асфальтобетон (асфальтобет`он) асфальтобет`он, -а
асфальтобетонный (асфальтобет`онный) асфальтобет`онный
асфальтобетоноукладчик (асфальтобетоноукл`адчик) асфальтобетоноукл`адчик, -а
асфальтобитумный (асфальтоб`ит`умный) асфальтоб`ит`умный
асфальтовоз (асфальтов`оз) асфальтов`оз, -а
асфальтовый (асф`альтовый) асф`альтовый
асфальтоглинобетон (асфальтоглинобет`он) асфальтоглинобет`он, -а
асфальтозавод (асфальтозав`од) асфальтозав`од, -а
асфальтоподобный (асфальтопод`обный) асфальтопод`обный; кр. ф. -бен, -бна
асфальтосмеситель (асфальтосмес`итель) асфальтосмес`итель, -я
асфальтоукладчик (асфальтоукл`адчик) асфальтоукл`адчик, -а
асфиксия (асф`икс`ия) асф`икс`ия, -и
асфиктический (асфикт`ический) асфикт`ический
асфодель (асфод`ель) асфод`ель, -и
асцидия (асц`идия) асц`идия, -и
асцит (асц`ит) асц`ит, -а
ась (ась) ась, неизм.
асьенда (ась`енда) ась`енда, -ы
асьенто (ась`енто) ась`енто, нескл., с.
ат (ат) ат, `ата (монета)
атавизм (атав`изм) атав`изм, -а
атавистический (атавист`ический) атавист`ический
атака (ат`ака) ат`ака, -и
а также (а т`акже) а т`акже, союз
атакованный (атак`ованный) атак`ованный; кр. ф. -ан, -ана
атаковать (атаков`ать) атаков`ать, -к`ую, -к`ует
атаковаться (атаков`аться) атаков`аться, -к`уюсь, -к`уется
атаковывать (атак`овывать) атак`овывать, -аю, -ает
атаковываться (атак`овываться) атак`овываться, -аюсь, -ается
атаковый (ат`аковый) ат`аковый (спорт.)
атаксит (атакс`ит) атакс`ит, -а
атаксия (атакс`ия) атакс`ия, -и
атактический (атакт`ический) атакт`ический
атаман (атам`ан) атам`ан, -а
атаманец (атам`анец) атам`анец, -нца, тв. -нцем, р. мн. -нцев
атаманить (атам`анить) атам`анить, -ню, -нит
атамановец (атам`ановец) атам`ановец, -вца, тв. -вцем, р. мн. -вцев
атаманский (атам`анский) атам`анский
атаманство (атам`анство) атам`анство, -а
атаманствовать (атам`анствовать) атам`анствовать, -твую, -твует
атаманша (атам`анша) атам`анша, -и, тв. -ей
атаманщина (атам`анщина) атам`анщина, -ы
атанасизм (атанас`изм) атанас`изм, -а
атанде (ат`анде) ат`анде, неизм.
атараксия (атар`акс`ия) атар`акс`ия, -и
атарактик (атар`актик) атар`актик, -а
атас (ат`ас) ат`ас, -а (сто`ять на ат`асе) и межд. (жарг.)
атеизм (ате`изм) ате`изм, -а
атеист (ате`ист) ате`ист, -а
атеистический (атеист`ический) атеист`ический
атеистка (ате`истка) ате`истка, -и, р. мн. -ток
ателектаз (ателект`аз) ателект`аз, -а
ателлана (ателл`ана) ателл`ана, -ы
ателье (атель`е) атель`е, нескл., с.
а темпо (а т`емпо) а т`емпо, неизм.
Атеней (Атен`ей) Атен`ей, -я (храм Афины)
атермальный (атерм`альный) атерм`альный
атерома (атер`ома) атер`ома, -ы
атероматоз (атеромат`оз) атеромат`оз, -а
атеросклероз (атеросклер`оз) атеросклер`оз, -а
атеросклеротический (атеросклерот`ический) атеросклерот`ический
атеротромбоз (атеротромб`оз) атеротромб`оз, -а
атетоз (атет`оз) атет`оз, -а
атипический (атип`ический) атип`ический
атипичность (атип`ичность) атип`ичность, -и
атипичный (атип`ичный) атип`ичный; кр. ф. -чен, -чна
Атлант (Атл`ант) Атл`ант, -а (мифол.) и атл`ант, -а (статуя; шейный позвонок)
атлантец (атл`антец) атл`антец, -тца, тв. -тцем
Атлантида (Атлант`ида) Атлант`ида, -ы
атлантизм (атлант`изм) атлант`изм, -а
Атлантика (Атл`антика) Атл`антика, -и
атлантический (атлант`ический) атлант`ический (к Атлант`ический оке`ан, Атл`антика)
Атлантический океан (Атлант`ический оке`ан) Атлант`ический оке`ан
атлантозавр (атлантоз`авр) атлантоз`авр, -а
атлантозатылочный (атлантозат`ылочный) атлантозат`ылочный
атлантроп (атл`антроп) атл`антроп, -а
атлантский (атл`антский) атл`антский (от Атл`анта, город)
атлантцы (атл`антцы) атл`антцы, -ев, ед. -тец, -тца, тв. -тцем
атлас (`атлас) `атлас, -а (альбом)
атлас (атл`ас) атл`ас, -а и -у (ткань)
атласец (атл`асец) атл`асец, -`асца и -`асцу
атласистый (атл`асистый) атл`асистый (от атл`ас)
атласный (`атласный) `атласный (от `атлас)
атласный (атл`асный) атл`асный (от атл`ас)
атласский (атл`асский) атл`асский (от `Атл`ас, горы)
атлет (атл`ет) атл`ет, -а
атлетизм (атлет`изм) атлет`изм, -а
атлетика (атл`етика) атл`етика, -и
атлетический (атлет`ический) атлет`ический
атлетически сложённый (атлет`ически сложённый) атлет`ически сложённый
атлетичность (атлет`ичность) атлет`ичность, -и
атлетичный (атлет`ичный) атлет`ичный; кр. ф. -чен, -чна
атлетка (атл`етка) атл`етка, -и, р. мн. -ток
атмометр (атм`ометр) атм`ометр, -а
атмосфера (атмосф`ера) атмосф`ера, -ы
атмосферический (атмосфер`ический) атмосфер`ический
атмосферный (атмосф`ерный) атмосф`ерный
атмосферостойкий (атмосферост`ойкий) атмосферост`ойкий; кр. ф. -`оек, -`ойка
атмосфероустойчивый (атмосфероуст`ойчивый) атмосфероуст`ойчивый
а то (а т`о) а т`о, союз и частица
атолл (ат`олл) ат`олл, -а
атолловый (ат`олловый) ат`олловый
атом (`атом) `атом, -а
атомарный (атом`арный) атом`арный
атомизатор (атомиз`атор) атомиз`атор, -а
атомизация (атомиз`ация) атомиз`ация, -и
атомизм (атом`изм) атом`изм, -а
атомистика (атом`истика) атом`истика, -и
атомистический (атомист`ический) атомист`ический
атомификация (атомифик`ация) атомифик`ация, -и
атомический (атом`ический) атом`ический
атомник (`атомник) `атомник, -а
атомно-абсорбционный (`атомно-абсорбци`онный) `атомно-абсорбци`онный
атомно-молекулярный (`атомно-молекул`ярный) `атомно-молекул`ярный
атомный (`атомный) `атомный
атомоход (атомох`од) атомох`од, -а
атомщик (`атомщик) `атомщик, -а
атональность (атон`альность) атон`альность, -и
атональный (атон`альный) атон`альный
атонический (атон`ический) атон`ический
атония (атон`ия) атон`ия, -и
атофан (атоф`ан) атоф`ан, -а
атравматический (атравмат`ический) атравмат`ический
атрезия (атрез`ия) атрез`ия, -и
атренированность (атренир`ованность) атренир`ованность, -и
атренированный (атренир`ованный) атренир`ованный; кр. ф. -ан, -ана
атрепсия (атрепс`ия) атрепс`ия, -и
атрибут (атриб`ут) атриб`ут, -а
атрибутивный (атрибут`ивный) атрибут`ивный
атрибутика (атриб`утика) атриб`утика, -и
атрибутирование (атрибут`ирование) атрибут`ирование, -я
атрибутированный (атрибут`ированный) атрибут`ированный; кр. ф. -ан, -ана
атрибутировать (атрибут`ировать) атрибут`ировать, -рую, -рует
атрибутироваться (атрибут`ироваться) атрибут`ироваться, -руется
атрибутный (атриб`утный) атриб`утный
атрибуционный (атрибуци`онный) атрибуци`онный
атрибуция (атриб`уция) атриб`уция, -и
атрий (`атрий) `атрий, -я и `атриум, -а
атриум (`атриум) `атриум, -а и `атрий, -я
атропин (атроп`ин) атроп`ин, -а
атрофированный (атроф`ированный) атроф`ированный; кр. ф. -ан, -ана
атрофироваться (атроф`ироваться) атроф`ироваться, -руется
атрофический (атроф`ический) атроф`ический
атрофия (атроф`ия) атроф`ия, -и
АТС (АТС) АТС [атэ`эс], нескл., ж. (сокр.: автоматическая телефонная станция)
атталея (атт`ал`ея) атт`ал`ея, -и
атташат (атташ`ат) атташ`ат, -а
атташе (атташ`е) атташ`е, нескл., м.
атташе-кейс (атташ`е-к`ейс) атташ`е-к`ейс, -а
аттентат (аттент`ат) аттент`ат, -а
аттенуация (аттену`ация) аттену`ация, -и (биол.)
аттенюатор (аттеню`атор) аттеню`атор, -а (тех.)
аттестат (аттест`ат) аттест`ат, -а
аттестационный (аттестаци`онный) аттестаци`онный
аттестация (аттест`ация) аттест`ация, -и
аттестованный (аттест`ованный) аттест`ованный; кр. ф. -ан, -ана
аттестовать (аттестов`ать) аттестов`ать, -т`ую, -т`ует
аттестоваться (аттестов`аться) аттестов`аться, -т`уюсь, -т`уется
аттик (`аттик) `аттик, -а
аттиковый (`аттиковый) `аттиковый
Аттила (Атт`ила) Атт`ила, -ы
аттитюд (аттит`юд) аттит`юд, -а
аттицизм (аттиц`изм) аттиц`изм, -а
аттический (атт`ический) атт`ический
атто (атто) атто: - первая часть сложных слов, пишется слитно
аттометр (аттом`етр) аттом`етр, -а
атторней (атт`орней) атт`орней, -я
атторней-генерал (атт`орней-генер`ал) атт`орней-генер`ал, -а
аттрактанты (аттракт`анты) аттракт`анты, -ов, ед. -`ант, -а
аттракцион (аттракци`он) аттракци`он, -а
аттракционный (аттракци`онный) аттракци`онный
аттракция (аттр`акция) аттр`акция, -и
ату (ат`у) ат`у, неизм.
атуканье (ат`уканье) ат`уканье, -я
атукать (ат`укать) ат`укать, -аю, -ает
атукнуть (ат`укнуть) ат`укнуть, -ну, -нет
АТФ (АТФ) АТФ [атэ`эф], нескл., ж. (сокр.: аденозинтрифосфорная кислота)
ать-два (`ать-дв`а) `ать-дв`а, неизм.
ау (а`у) а`у, неизм.
аугментативный (аугментат`ивный) аугментат`ивный
аугментация (аугмент`ация) аугмент`ация, -и
аугсбургский (аугсб`ургский) аугсб`ургский (от `Аугсб`ург)
ауди (`ауди) `ауди, нескл., м. (автомобиль)
аудиенц-зал (ауди`енц-з`ал) ауди`енц-з`ал, -а
аудиенция (ауди`енция) ауди`енция, -и
аудио (аудио) аудио... - первая часть сложных слов, пишется слитно
аудиоаппаратура (аудиоаппарат`ура) аудиоаппарат`ура, -ы
аудиовидеоаппаратура (аудиовидеоаппарат`ура) аудиовидеоаппарат`ура, -ы
аудио-, видео- и бытовая техника (`аудио-, в`идео- и бытов`ая т`ехника) `аудио-, в`идео- и бытов`ая т`ехника
аудиовидеоспонсор (аудиовидеосп`онсор) аудиовидеосп`онсор, -а
аудиовидеостудия (аудиовидеост`удия) аудиовидеост`удия, -и
аудиовизуальный (аудиовизу`альный) аудиовизу`альный
аудиограмма (аудиогр`амма) аудиогр`амма, -ы
аудиозапись (аудиоз`апись) аудиоз`апись, -и
аудио- и видеоаппаратура (`аудио- и видеоаппарат`ура) `аудио- и видеоаппарат`ура, -ы
аудиокассета (аудиокасс`ета) аудиокасс`ета, -ы
аудиокомплекс (аудиок`омплекс) аудиок`омплекс, -а
аудиокурс (аудиок`урс) аудиок`урс, -а
аудиология (аудиол`огия) аудиол`огия, -и
аудиометр (ауди`ометр) ауди`ометр, -а
аудиометрия (аудиом`етрия) аудиом`етрия, -и
аудиоплата (аудиопл`ата) аудиопл`ата, -ы
аудиоплеер (аудиопл`еер) аудиопл`еер, -а
аудиосалон (аудиосал`он) аудиосал`он, -а
аудиосервис (аудиос`ервис) аудиос`ервис, -а
аудиосистема (аудиосист`ема) аудиосист`ема, -ы
аудиостенограмма (аудиостеногр`амма) аудиостеногр`амма, -ы
аудиостенография (аудиостеногр`афия) аудиостеногр`афия, -и
аудиотекст (аудиот`екст) аудиот`екст, -а
аудиотекстовый (аудиот`екстовый) аудиот`екстовый
аудиотехника (аудиот`ехника) аудиот`ехника, -и
аудирование (ауд`ирование) ауд`ирование, -я
аудировать (ауд`ировать) ауд`ировать, -рую, -рует
аудит (ауд`ит) ауд`ит, -а
аудитор (ауд`итор) ауд`итор, -а
аудиториат (аудитори`ат) аудитори`ат, -а
аудитория (аудит`ория) аудит`ория, -и
аудиторный (аудит`орный) аудит`орный
аудиторский (ауд`иторский) ауд`иторский
аудиторство (ауд`иторство) ауд`иторство, -а
ауканье (а`уканье) а`уканье, -я
аукать (а`укать) а`укать, -аю, -ает
аукаться (а`укаться) а`укаться, -аюсь, -ается
аукнуть (а`укнуть) а`укнуть, -ну, -нет
аукнуться (а`укнуться) а`укнуться, -нусь, -нется
ауксанограф (ауксан`ограф) ауксан`ограф, -а
ауксанометр (ауксан`ометр) ауксан`ометр, -а
ауксины (аукс`ины) аукс`ины, -ов, ед. аукс`ин, -а
ауксоспора (ауксосп`ора) ауксосп`ора, -ы
ауксотрофный (ауксотр`офный) ауксотр`офный
ауксотрофы (ауксотр`офы) ауксотр`офы, -ов, ед. -тр`оф, -а
аукуба (аук`уба) аук`уба, -ы
аукцион (аукци`он) аукци`он, -а
аукционатор (аукцион`атор) аукцион`атор, -а
аукционаторский (аукцион`аторский) аукцион`аторский
аукционаторство (аукцион`аторство) аукцион`аторство, -а
аукционер (аукцион`ер) аукцион`ер, -а
аукционист (аукцион`ист) аукцион`ист, -а
аукционный (аукци`онный) аукци`онный
аул (а`ул) а`ул, -а
аульный (а`ульный) а`ульный
аульский (а`ульский) а`ульский
аура (`аура) `аура, -ы
аурелия (аур`елия) аур`елия, -и
ауреомицин (ауреомиц`ин) ауреомиц`ин, -а
аурипигмент (аурипигм`ент) аурипигм`ент, -а
аускультация (аускульт`ация) аускульт`ация, -и
ауспиции (аусп`иции) аусп`иции, -ий
аустенит (аустен`ит) аустен`ит, -а
аустерия (ауст`ерия) ауст`ерия, -и и авст`ерия, -и
аустерлицкий (`аустерл`ицкий) `аустерл`ицкий (от `Аустерл`иц)
аустраль (аустр`аль) аустр`аль, -я
аустрический (аустр`ический) аустр`ический и австр`ический (лингв.)
аустроазиатский (аустроази`атский) аустроази`атский и австроази`атский (лингв.)
аут (`аут) `аут, -а и межд.
аутбридинг (аутбр`идинг) аутбр`идинг, -а
аутентификация (аутентифик`ация) аутентифик`ация, -и
аутентический (аутент`ический) аутент`ический
аутентичность (аутент`ичность) аутент`ичность, -и
аутентичный (аутент`ичный) аутент`ичный; кр. ф. -чен, -чна
аутигенный (аутиг`енный) аутиг`енный (геол.)
аутизм (аут`изм) аут`изм, -а
ауто (`ауто) `ауто, нескл., с.
аутовакцина (аутовакц`ина) аутовакц`ина, -ы
аутогамия (аутог`амия) аутог`амия, -и и автог`амия, -и
аутогемотерапия (аутогемотерап`ия) аутогемотерап`ия, -и
аутогемотрансфузия (аутогемотрансф`узия) аутогемотрансф`узия, -и
аутогенный (аутог`енный) аутог`енный (мед.)
аутодафе (аутодаф`е) аутодаф`е, нескл., с.
аутодермопластика (аутодермопл`астика) аутодермопл`астика, -и
аутоиммунный (аутоимм`унный) аутоимм`унный
аутоинтоксикация (аутоинтоксик`ация) аутоинтоксик`ация, -и
аутоинфекция (аутоинф`екция) аутоинф`екция, -и
аутокатализ (аутокат`ализ) аутокат`ализ, -а и автокат`ализ, -а
аутолиз (аут`олиз) аут`олиз, -а и авт`олиз, -а
аутомиксис (аутом`иксис) аутом`иксис, -а и автом`иксис, -а
аутопластика (аутопл`астика) аутопл`астика, -и
аутопсия (аутопс`ия) аутопс`ия, -и
ауторелаксация (ауторелакс`ация) ауторелакс`ация, -и
ауторепродукция (ауторепрод`укция) ауторепрод`укция, -и
аутосеротерапия (аутосеротерап`ия) аутосеротерап`ия, -и
аутоскопия (аутоскоп`ия) аутоскоп`ия, -и
аутотомия (аутот`ом`ия) аутот`ом`ия, -и и автот`ом`ия, -и
аутотрансплантация (аутотрансплант`ация) аутотрансплант`ация, -и
аутотрансфузия (аутотрансф`узия) аутотрансф`узия, -и
аутотренинг (аутотр`енинг) аутотр`енинг, -а
аутотрофный (аутотр`офный) аутотр`офный и автотр`офный
аутотрофы (аутотр`офы) аутотр`офы, -ов, ед. -тр`оф, -а и автотр`офы, -ов, ед. -тр`оф, -а
аутоэкология (аутоэкол`огия) аутоэкол`огия, -и и аутэкол`огия, -и
аутрайт (`аутр`айт) `аутр`айт, -а
аутригер (аутр`игер) аутр`игер, -а
аутсайдер (аутс`айдер) аутс`айдер, -а
аутсайдерский (аутс`айдерский) аутс`айдерский
аутфилд (`аутф`илд) `аутф`илд, -а
аутэкология (аутэкол`огия) аутэкол`огия, -и и аутоэкол`огия, -и
афазия (аф`аз`ия) аф`аз`ия, -и
афакия (аф`ак`ия) аф`ак`ия, -и
афалина (афал`ина) афал`ина, -ы
афанасьевский (афан`асьевский) афан`асьевский (от Афан`асий и Афан`асьев; афан`асьевская культ`ура, археол .)
афатик (аф`атик) аф`атик, -а
афатический (афат`ический) афат`ический
афган (афг`ан) афг`ан, -а (порода собак)
Афган (Афг`ан) Афг`ан, -а (прост. к Афганист`ан; о войне 1979-1989 в Афганистане)
афганец1 (афг`анец1) афг`анец1, -нца (ветер)
афгани (афган`и) афган`и, нескл., ж. и с. (ден. ед.)
афганка (афг`анка) афг`анка, -и, р. мн. -нок
афгано-пакистанский (афг`ано-пакист`анский) афг`ано-пакист`анский
афганский (афг`анский) афг`анский (к афг`анцы и Афганист`ан)
афганско-российский (афг`анско-росс`ийский) афг`анско-росс`ийский
афганско-советский (афг`анско-сов`етский) афг`анско-сов`етский
афганцы (афг`анцы) афг`анцы, -ев, ед. -нец, -нца, тв. -нцем
афелий (аф`елий) аф`елий, -я
афелинус (афел`инус) афел`инус, -а
афера (аф`ера) аф`ера, -ы
аферист (афер`ист) афер`ист, -а
аферистка (афер`истка) афер`истка, -и, р. мн. -ток
Афина (Аф`ина) Аф`ина, -ы (мифол.)
Афина Паллада (Аф`ина Палл`ада) Аф`ина Палл`ада, Аф`ины Палл`ады
афинский (аф`инский) аф`инский (от Аф`ины)
афиняне (аф`иняне) аф`иняне, -ян, ед. -янин, -а
афинянин (аф`инянин) аф`инянин, -а
афинянка (аф`инянка) аф`инянка, -и, р. мн. -нок
афициды (афиц`иды) афиц`иды, -ов, ед. -ц`ид, -а
афиша (аф`иша) аф`иша, -и, тв. -ей
афишированный (афиш`ированный) афиш`ированный; кр. ф. -ан, -ана
афишировать (афиш`ировать) афиш`ировать, -рую, -рует
афишироваться (афиш`ироваться) афиш`ироваться, -руется
афишка (аф`ишка) аф`ишка, -и, р. мн. -шек
афишный (аф`ишный) аф`ишный
афлатоксин (афлатокс`ин) афлатокс`ин, -а
афонец (аф`онец) аф`онец, -нца, тв. -нцем
афонический (афон`ический) афон`ический
афония (афон`ия) афон`ия, -и
афонский (аф`онский) аф`онский (от Аф`он)
афонцы (аф`онцы) аф`онцы, -ев, ед. -нец, -нца, тв. -нцем
афоризм (афор`изм) афор`изм, -а
афористика (афор`истика) афор`истика, -и
афористический (афорист`ический) афорист`ический
афористичность (афорист`ичность) афорист`ичность, -и
афористичный (афорист`ичный) афорист`ичный; кр. ф. -чен, -чна
афразийский (афраз`ийский) афраз`ийский
африкаанс (африк`аанс) африк`аанс, -а
африканерский (африк`анерский) африк`анерский
африканеры (африк`анеры) африк`анеры, -ов, ед. -нер, -а
африканец (африк`анец) африк`анец, -нца, тв. -нцем
африканист (африкан`ист) африкан`ист, -а
африканистика (африкан`истика) африкан`истика, -и
африканистка (африкан`истка) африкан`истка, -и, р. мн. -ток
африканка (африк`анка) африк`анка, -и, р. мн. -нок
африканский (африк`анский) африк`анский (от `Африка); но: Сципи`он Африк`анский
Африканский Рог (Африк`анский Р`ог) Африк`анский Р`ог (геогр.)
африкантроп (африк`антроп) африк`антроп, -а
африканцы (африк`анцы) африк`анцы, -ев, ед. -нец, -нца, тв. -нцем
афро-азиатский (`афро-ази`атский) `афро-ази`атский
афроамериканец (афроамерик`анец) афроамерик`анец, -нца, тв. -нцем
афро-американский (`афро-америк`анский) `афро-америк`анский (относящийся к связям между Африкой и Америкой); но: афроамерик`анский (к афроамерик`анцы)
афроамериканцы (афроамерик`анцы) афроамерик`анцы, -ев, ед. -нец, -нца, тв. -нцем
Афродита (Афрод`ита) Афрод`ита, -ы
Афродита Книдская (Афрод`ита Кн`идская) Афрод`ита Кн`идская
афронт (афр`онт) афр`онт, -а
афтозный (афт`озный) афт`озный
афты (`афты) `афты, афт, ед. `афта, -ы
аффект (афф`ект) афф`ект, -а
аффектация (аффект`ация) аффект`ация, -и
аффективный (аффект`ивный) аффект`ивный
аффектированный (аффект`ированный) аффект`ированный; кр. ф. -ан, -анна
аффектировать (аффект`ировать) аффект`ировать, -рую, -рует
афферентный (аффер`ентный) аффер`ентный
аффидевит (аффид`евит) аффид`евит, -а
аффикс (`аффикс) `аффикс, -а
аффиксальный (аффикс`альный) аффикс`альный
аффиксация (аффикс`ация) аффикс`ация, -и
аффилиационный (аффилиаци`онный) аффилиаци`онный
аффилиация (аффили`ация) аффили`ация, -и
аффилированный (аффил`ированный) аффил`ированный; кр. ф. -ан, -ана
аффинаж (аффин`аж) аффин`аж, -а, тв. -ем
аффинажный (аффин`ажный) аффин`ажный
аффинация (аффин`ация) аффин`ация, -и
аффинерный (аффин`ерный) аффин`ерный
аффинирование (аффин`ирование) аффин`ирование, -я
аффинированный (аффин`ированный) аффин`ированный; кр. ф. -ан, -ана
аффинировать (аффин`ировать) аффин`ировать, -рую, -рует
аффинироваться (аффин`ироваться) аффин`ироваться, -руется
аффинный (афф`инный) афф`инный
аффинограф (аффин`ограф) аффин`ограф, -а
аффирмативный (аффирмат`ивный) аффирмат`ивный
аффирмация (аффирм`ация) аффирм`ация, -и
аффриката (аффрик`ата) аффрик`ата, -ы
аффрикатный (аффрик`атный) аффрик`атный
ах (ах) ах, неизм.
ахалтекинец (ахалтек`инец) ахалтек`инец, -нца, тв. -нцем, р. мн. -нцев (лошадь)
ахалтекинский (ахалтек`инский) ахалтек`инский
аханье (`аханье) `аханье, -я
ахать (`ахать) `ахать, `ахаю, `ахает
ах-ах-ах (ах-ах-`ах) ах-ах-`ах, неизм.
ахашени (ахаш`ени) ахаш`ени, нескл., с.
ахвахец (ахв`ахец) ахв`ахец, -хца, тв. -хцем
ахвахский (ахв`ахский) ахв`ахский
ахвахцы (ахв`ахцы) ахв`ахцы, -ев, ед. -хец, -хца, тв. -хцем
ахеец (ах`еец) ах`еец, ах`ейца, тв. ах`ейцем
ахейский (ах`ейский) ах`ейский
ахейцы (ах`ейцы) ах`ейцы, -ев, ед. ах`еец, ах`ейца, тв. ах`ейцем
Ахемениды (Ахемен`иды) Ахемен`иды, -ов (династия)
ахенец (`ахенец) `ахенец, -нца, тв. -нцем
ахенский (`ахенский) `ахенский (от `Ахен)
ахенцы (`ахенцы) `ахенцы, -ев, ед. -нец, -нца, тв. -нцем
Ахеронт (Ахер`онт) Ахер`онт, -а (мифол.)
ахи (`ахи) `ахи, `ахов
ахилия (ахил`ия) ахил`ия, -и
Ахилл (Ах`илл) Ах`илл, -а и Ахилл`ес, -а (мифол.)
ахилл (ах`илл) ах`илл, -а (ахиллово сухожилие, в проф. речи)
Ахилл (Ах`илл) Ах`илл, -а и Ахилл`ес, -а (мифол.)
ахиллесова пята (ахилл`есова пят`а) ахилл`есова пят`а, ахилл`есовой пят`ы
ахиллов (ах`иллов) ах`иллов, -а, -о: ах`иллово сухож`илие, ах`иллов рефл`екс
ахимса (ах`имса) ах`имса, -ы
ахинея (ахин`ея) ахин`ея, -и
ахматовед (ахматов`ед) ахматов`ед, -а (от Ахм`атова)
ахматовский (ахм`атовский) ахм`атовский (от Ахм`атова)
ахнуть (`ахнуть) `ахнуть, -ну, -нет
аховый (`аховый) `аховый
ахолия (ахол`ия) ахол`ия, -и
ахондрит (ахондр`ит) ахондр`ит, -а
ахондроплазия (ахондропл`аз`ия) ахондропл`аз`ия, -и
ахоньки (`ахоньки) `ахоньки, -нек (`ахоньки да `охоньки)
ахромат (ахром`ат) ахром`ат, -а
ахроматизм (ахромат`изм) ахромат`изм, -а
ахроматин (ахромат`ин) ахромат`ин, -а
ахроматический (ахромат`ический) ахромат`ический
ахроматопсия (ахроматопс`ия) ахроматопс`ия, -и
ахромия (ахром`ия) ахром`ия, -и
ахтерлюк (ахтерл`юк) ахтерл`юк, -а
ахтерпик (ахтерп`ик) ахтерп`ик, -а
ахтерштаг (ахтершт`аг) ахтершт`аг, -а
ахтерштевень (ахтершт`евень) ахтершт`евень, -вня
ахти (ахт`и) ахт`и, неизм. (межд., устар.; не ахт`и (как`ой, к`ак)
ахтубинский (`ахт`убинский) `ахт`убинский (от `Ахт`уба)
ах ты (`ах ты) `ах ты, межд. (`ах ты, как`ая дос`ада!); `ах ты б`оже м`ой, `ах ты г`осподи
ахтырский (ахт`ырский) ахт`ырский (от Ахт`ырка)
ацетали (ацет`али) ацет`али, -ей, ед. -т`аль, -я
ацетальдегид (ацетальдег`ид) ацетальдег`ид, -а
ацетамид (ацетам`ид) ацетам`ид, -а
ацетат (ацет`ат) ацет`ат, -а
ацетатный (ацет`атный) ацет`атный
ацетил (ацет`ил) ацет`ил, -а
ацетилен (ацетил`ен) ацетил`ен, -а
ацетиленовый (ацетил`еновый) ацетил`еновый
ацетиленокислородный (ацетиленокислор`одный) ацетиленокислор`одный
ацетилирование (ацетил`ирование) ацетил`ирование, -я
ацетилированный (ацетил`ированный) ацетил`ированный; кр. ф. -ан, -ана
ацетилсалициловый (ацетилсалиц`иловый) ацетилсалиц`иловый
ацетилхлорид (ацетилхлор`ид) ацетилхлор`ид, -а
ацетилхолин (ацетилхол`ин) ацетилхол`ин, -а
ацетилцеллюлоза (ацетилцеллюл`оза) ацетилцеллюл`оза, -ы
ацетильный (ацет`ильный) ацет`ильный
ацетометр (ацет`ометр) ацет`ометр, -а
ацетон (ацет`он) ацет`он, -а
ацетоновый (ацет`оновый) ацет`оновый
ацидиметрия (ацидим`етр`ия) ацидим`етр`ия, -и
ацидоз (ацид`оз) ацид`оз, -а
ацидофилин (ацидофил`ин) ацидофил`ин, -а
ацидофилия (ацидофил`ия) ацидофил`ия, -и
ацидофильный (ацидоф`ильный) ацидоф`ильный
ацидофобный (ацидоф`обный) ацидоф`обный
ациклический (ацикл`ический) ацикл`ический
ацилирование (ацил`ирование) ацил`ирование, -я
ацилированный (ацил`ированный) ацил`ированный; кр. ф. -ан, -ана
ацильный (ац`ильный) ац`ильный
ацтеки (ацт`еки) ацт`еки, -ов, ед. ацт`ек, -а
ацтекский (ацт`екский) ацт`екский
ачинец (`ачинец) `ачинец, -нца, тв. -цем
ачинский (`ачинский) `ачинский (от `Ачинск)
ачинцы (`ачинцы) `ачинцы, -ев, ед. -нец, -нца, тв. -цем
аш (аш) аш, нескл., с. (название буквы)
ашар (аш`ар) аш`ар, -а и ушр, -а
ашельский (аш`ельский) аш`ельский
ашихара-карате (аших`ара-карат`е) аших`ара-карат`е, нескл., с.
ашкенази (ашкен`ази) ашкен`ази, нескл., мн., ед. м. и ж., и ашкен`азы, -ов, ед. -н`аз, -а
ашкеназский (ашкен`азский) ашкен`азский
ашкеназы (ашкен`азы) ашкен`азы, -ов, ед. -н`аз, -а, и ашкен`ази, нескл., мн., ед. м. и ж.
ашрам (ашр`ам) ашр`ам, -а
ашуг (аш`уг) аш`уг, -а
ашхабадец (ашхаб`адец) ашхаб`адец, -дца, тв. -дцем
ашхабадский (ашхаб`адский) ашхаб`адский (от Ашхаб`ад)
ашхабадцы (ашхаб`адцы) ашхаб`адцы, -ев, ед. -дец, -дца, тв. -дцем
аэд (а`эд) а`эд, -а
аэмоциональность (аэмоцион`альность) аэмоцион`альность, -и
аэмоциональный (аэмоцион`альный) аэмоцион`альный; кр. ф. -лен, -льна
аэрарий (аэр`арий) аэр`арий, -я
аэратор (аэр`атор) аэр`атор, -а
аэрация (аэр`ация) аэр`ация, -и
аэренхима (аэренх`има) аэренх`има, -ы
аэрированный (аэр`ированный) аэр`ированный; кр. ф. -ан, -ана
аэрировать (аэр`ировать) аэр`ировать, -рую, -рует
аэрироваться (аэр`ироваться) аэр`ироваться, -руется
аэро (аэро) аэро... - первая часть сложных слов, пишется слитно
аэробаллистический (аэробаллист`ический) аэробаллист`ический
аэробика (аэр`обика) аэр`обика, -и
аэробиоз (аэроби`оз) аэроби`оз, -а (форма жизни)
аэробионты (аэроби`онты) аэроби`онты, -ов, ед. -`онт, -а
аэробиос (аэроб`иос) аэроб`иос, -а (собир.)
аэробный (аэр`обный) аэр`обный
аэробус (аэр`обус) аэр`обус, -а
аэробы (аэр`обы) аэр`обы, -ов, ед. аэр`об, -а
аэровизуальный (аэровизу`альный) аэровизу`альный
аэровокзал (аэровокз`ал) аэровокз`ал, -а
аэрогаммаметод (аэрогаммам`етод) аэрогаммам`етод, -а
аэрогаммаспектрометрический (аэрогаммаспектрометр`ический) аэрогаммаспектрометр`ический
аэрогаммасъёмка (аэрогаммасъёмка) аэрогаммасъёмка, -и, р. мн. -мок
аэрогенный (аэрог`енный) аэрог`енный
аэрогеологический (аэрогеолог`ический) аэрогеолог`ический
аэрогеология (аэрогеол`огия) аэрогеол`огия, -и
аэрогеосъёмка (аэрогеосъёмка) аэрогеосъёмка, -и, род. мн. -мок
аэрогеофизический (аэрогеофиз`ический) аэрогеофиз`ический
аэрогидродинамика (аэрогидродин`амика) аэрогидродин`амика, -и
аэрогидродинамический (аэрогидродинам`ический) аэрогидродинам`ический
аэрогравиметрический (аэрогравиметр`ический) аэрогравиметр`ический
аэрограф (аэр`ограф) аэр`ограф, -а
аэрографический (аэрограф`ический) аэрограф`ический
аэрография (аэрогр`афия) аэрогр`афия, -и
аэрогриль (аэрогр`иль) аэрогр`иль, -я
аэродинамика (аэродин`амика) аэродин`амика, -и
аэродинамический (аэродинам`ический) аэродинам`ический
аэродром (аэродр`ом) аэродр`ом, -а
аэродромно-строительный (аэродр`омно-стро`ительный) аэродр`омно-стро`ительный
аэродромно-технический (аэродр`омно-техн`ический) аэродр`омно-техн`ический
аэродромный (аэродр`омный) аэродр`омный
аэрозоль (аэроз`оль) аэроз`оль, -я
аэрозольный (аэроз`ольный) аэроз`ольный
аэрозольтерапия (аэрозольтерап`ия) аэрозольтерап`ия, -и
аэроионизатор (аэроиониз`атор) аэроиониз`атор, -а
аэроионификация (аэроионифик`ация) аэроионифик`ация, -и
аэроионотерапия (аэроионотерап`ия) аэроионотерап`ия, -и
аэроклиматологический (аэроклиматолог`ический) аэроклиматолог`ический
аэроклиматология (аэроклиматол`огия) аэроклиматол`огия, -и
аэроклуб (аэрокл`уб) аэрокл`уб, -а
аэроклубовский (аэрокл`убовский) аэрокл`убовский
аэрокосмический (аэрокосм`ический) аэрокосм`ический
аэролит (аэрол`ит) аэрол`ит, -а
аэролифт (аэрол`ифт) аэрол`ифт, -а
аэролог (аэр`олог) аэр`олог, -а
аэрологический (аэролог`ический) аэролог`ический
аэрология (аэрол`огия) аэрол`огия, -и
аэролоция (аэрол`оция) аэрол`оция, -и
аэромагнитный (аэромагн`итный) аэромагн`итный
аэромагнитометр (аэромагнит`ометр) аэромагнит`ометр, -а
аэромаяк (аэрома`як) аэрома`як, -`а
аэрометр (аэр`ометр) аэр`ометр, -а
аэрометрический (аэрометр`ический) аэрометр`ический
аэрометрия (аэром`етрия) аэром`етрия, -и
аэромеханика (аэромех`аника) аэромех`аника, -и
аэромеханический (аэромехан`ический) аэромехан`ический
аэромобиль (аэромоб`иль) аэромоб`иль, -я
аэромобильный (аэромоб`ильный) аэромоб`ильный
аэромост (аэром`ост) аэром`ост, -а и -`а, мн. -`ы, -`ов
аэрон (аэр`он) аэр`он, -а
аэронавигационный (аэронавигаци`онный) аэронавигаци`онный
аэронавигация (аэронавиг`ация) аэронавиг`ация, -и
аэронавт (аэрон`авт) аэрон`авт, -а
аэронавтика (аэрон`автика) аэрон`автика, -и
аэрономия (аэрон`омия) аэрон`омия, -и
аэроплан (аэропл`ан) аэропл`ан, -а
аэропланный (аэропл`анный) аэропл`анный
аэропоезд (аэроп`оезд) аэроп`оезд, -а, мн. -`а, -`ов
аэропоника (аэроп`оника) аэроп`оника, -и
аэропонный (аэроп`онный) аэроп`онный
аэропорт (аэроп`орт) аэроп`орт, -а, предл. в аэропорт`у, мн. -ы, -ов
аэропрофилактика (аэропрофил`актика) аэропрофил`актика, -и
аэрорадионивелирование (аэрорадионивел`ирование) аэрорадионивел`ирование, -я
аэросалон (аэросал`он) аэросал`он, -а
аэросани (аэрос`ани) аэрос`ани, -`ей
аэросанный (аэрос`анный) аэрос`анный
аэросев (аэрос`ев) аэрос`ев, -а
аэросиноптик (аэросин`оптик) аэросин`оптик, -а
аэросиноптический (аэросинопт`ический) аэросинопт`ический
аэроснимок (аэросн`имок) аэросн`имок, -мка
аэросолярий (аэросол`ярий) аэросол`ярий, -я
аэростанция (аэрост`анция) аэрост`анция, -и
аэростат (аэрост`ат) аэрост`ат, -а
аэростатика (аэрост`атика) аэрост`атика, -и
аэростатический (аэростат`ический) аэростат`ический
аэросъёмка (аэросъёмка) аэросъёмка, -и, р. мн. -мок
аэросъёмочный (аэросъёмочный) аэросъёмочный
аэротаксис (аэрот`аксис) аэрот`аксис, -а
аэротанк (аэрот`анк) аэрот`анк, -а и аэрот`енк, -а
аэротенк (аэрот`енк) аэрот`енк, -а и аэрот`анк, -а
аэротерапия (аэротерап`ия) аэротерап`ия, -и
аэротермометр (аэротерм`ометр) аэротерм`ометр, -а
аэротория (аэрот`ория) аэрот`ория, -и
аэротропизм (аэротроп`изм) аэротроп`изм, -а
аэроузел (аэро`узел) аэро`узел, -узл`а
аэроупругость (аэроупр`угость) аэроупр`угость, -и
аэрофильтр (аэроф`ильтр) аэроф`ильтр, -а
аэрофитный (аэроф`итный) аэроф`итный
аэрофиты (аэроф`иты) аэроф`иты, -ов, ед. -ф`ит, -а
аэрофлот (аэрофл`от) аэрофл`от, -а
аэрофлотовский (аэрофл`отовский) аэрофл`отовский (от Аэрофл`от, компания)
аэрофоб (аэроф`об) аэроф`об, -а
аэрофобия (аэроф`обия) аэроф`обия, -и
аэрофоны (аэроф`оны) аэроф`оны, -ов, ед. -ф`он, -а
аэрофор (аэроф`ор) аэроф`ор, -а
аэрофотоаппарат (аэрофотоаппар`ат) аэрофотоаппар`ат, -а
аэрофотограмметрический (аэрофотограмметр`ический) аэрофотограмметр`ический
аэрофотограмметрия (аэрофотограмм`етр`ия) аэрофотограмм`етр`ия, -и
аэрофотография (аэрофотогр`афия) аэрофотогр`афия, -и
аэрофотометрический (аэрофотометр`ический) аэрофотометр`ический
аэрофотометрия (аэрофотом`етр`ия) аэрофотом`етр`ия, -и
аэрофоторазведка (аэрофоторазв`едка) аэрофоторазв`едка, -и, р. мн. -док
аэрофотосъёмка (аэрофотосъёмка) аэрофотосъёмка, -и, р. мн. -мок
аэрофототопография (аэрофототопогр`афия) аэрофототопогр`афия, -и
аэроцистит (аэроцист`ит) аэроцист`ит, -а
аэроэлектроразведка (аэроэлектроразв`едка) аэроэлектроразв`едка, -и, р. мн. -док
АЭС (А`ЭС) А`ЭС, нескл., ж. (сокр.: атомная электростанция)
Аякс (А`якс) А`якс, -а: дв`а А`якса
аянская ель (а`янская `ель) а`янская `ель
аят (а`ят) а`ят, -а
аятолла (аятолл`а) аятолл`а, -`ы, м.

А Б В Г Д Е Ё Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ы Э Ю Я


Б

б (б) б и бы, частица (см. бы)
ба (ба) ба, межд.
баба (б`аба) б`аба, -ы
баба (баб`а) баб`а (обращение у тюркских народов)
ба-ба-ба (ба-ба-б`а) ба-ба-б`а, межд.
Бабариха (Бабар`иха) Бабар`иха, -и и св`атья б`аба бабар`иха (сказочный персонаж)
бабах (баб`ах) баб`ах, неизм.
бабаханье (баб`аханье) баб`аханье, -я
бабахать (баб`ахать) баб`ахать, -аю, -ает
бабахаться (баб`ахаться) баб`ахаться, -аюсь, -ается
бабахнуть (баб`ахнуть) баб`ахнуть, -ну, -нет
бабахнуться (баб`ахнуться) баб`ахнуться, -нусь, -нется
бабашка (баб`ашка) баб`ашка, -и, р. мн. -шек
Баба-яга (Б`аба-яг`а) Б`аба-яг`а, Б`абы-яг`и (сказочный персонаж) и б`аба-яг`а, б`абы-яг`и (безобразная злая старуха)
баббит (бабб`ит) бабб`ит, -а
баббитный (бабб`итный) бабб`итный
баббитовый (бабб`итовый) бабб`итовый
бабезия (баб`езия) баб`езия, -и
бабелевский (б`абелевский) б`абелевский (от Б`абель)
бабёнка (бабёнка) бабёнка, -и, р. мн. -нок
бабёночка (бабёночка) бабёночка, -и, р. мн. -чек
бабенция (баб`енция) баб`енция, -и
бабенька (б`абенька) б`абенька, -и, р. мн. -нек
бабенькин (б`абенькин) б`абенькин, -а, -о
бабёха (бабёха) бабёха, -и
бабец (баб`е`ц) баб`е`ц, др. формы не употр., м.
бабёшка (бабёшка) бабёшка, -и, р. мн. -шек
бабидский (баб`и`дский) баб`и`дский
бабиды (баб`иды) баб`иды, -ов, ед . -`ид, -а (секта)
бабизм (баб`изм) баб`изм, -а
бабий (б`абий) б`абий, -ья, -ье
Бабий Яр (Б`абий `Яр) Б`абий `Яр
бабирусса (бабир`усса) бабир`усса, -ы
бабиться (б`абиться) б`абиться, б`аблюсь, б`абится
бабища (б`абища) б`абища, -и, тв. -ей
бабка (б`абка) б`абка, -и, р. мн. б`абок
бабка-ёжка (б`абка-ёжка) б`абка-ёжка, б`абки-ёжки
бабки (б`абки) б`абки, б`абок (игра; деньги)
бабкин (б`абкин) б`абкин, -а, -о
бабник (б`абник) б`абник, -а
бабничать (б`абничать) б`абничать, -аю, -ает
бабонька (б`абонька) б`абонька, -и, р. мн. -нек
бабочка (б`абочка) б`абочка, -и, р. мн. -чек
бабочница (б`абочница) б`абочница, -ы, тв. -ей
бабр (бабр) бабр, -а
бабский (б`абский) б`абский
бабувизм (бабув`изм) бабув`изм, -а (к Бабёф)
бабувист (бабув`ист) бабув`ист, -а
бабувистский (бабув`истский) бабув`истский
бабуин (бабу`ин) бабу`ин, -а
бабуленька (баб`уленька) баб`уленька, -и, р. мн. -нек
бабулин (баб`улин) баб`улин, -а, -о
бабулька (баб`улька) баб`улька, -и, р. мн. -лек
бабуля (баб`уля) баб`уля, -и
бабусенька (баб`усенька) баб`усенька, -и, р. мн. -нек
бабусин (баб`усин) баб`усин, -а, -о
бабуся (баб`уся) баб`уся, -и
бабуши (баб`уши) баб`уши, -`уш, ед. -`уша, -и, тв. -ей (туфли)
бабушка (б`абушка) б`абушка, -и, р. мн. -шек
бабушкин (б`абушкин) б`абушкин, -а, -о
бабы-Настин (б`абы-Н`астин) б`абы-Н`астин, -а, -о (от б`аба Н`астя)
бабьё (бабьё) бабьё, -`я
Баб-эль-Мандебский пролив (Баб-эль-Манд`ебский прол`ив) Баб-эль-Манд`ебский прол`ив
баварец (бав`арец) бав`арец, -рца, тв. -рцем
баварка (бав`арка) бав`арка, -и, р. мн. -рок
баварский (бав`арский) бав`арский (от Бав`ария)
баварцы (бав`арцы) бав`арцы, -ев, ед. -рец, -рца, тв. -рцем
багаж (баг`аж) баг`аж, -`а, тв. -`ом
багажник (баг`ажник) баг`ажник, -а
багажный (баг`ажный) баг`ажный
багамец (баг`амец) баг`амец, -мца, тв. -мцем
багамка (баг`амка) баг`амка, -и, р. мн. -мок
багамский (баг`амский) баг`амский (к Баг`амские остров`а, Баг`амы)
багамцы (баг`амцы) баг`амцы, -ев, ед. -мец, -мца, тв. -мцем
багатель (багат`ель) багат`ель, -и
багауд (бага`уд) бага`уд, -а
багги (б`агги) б`агги, нескл., м.
баггинг (б`аггинг) б`аггинг, -а
баггист (багг`ист) багг`ист, -а
багдадец (багд`адец) багд`адец, -дца, тв. -дцем
багдадский (багд`адский) багд`адский (от Багд`ад)
багдадцы (багд`адцы) багд`адцы, -ев, ед. -дец, -дца, тв. -дцем
багер (б`агер) б`агер, -а
багермейстер (багерм`ейстер) багерм`ейстер, -а
багерный насос (б`агерный нас`ос) б`агерный нас`ос
багет (баг`ет) баг`ет, -а
багетный (баг`етный) баг`етный
багетовый (баг`етовый) баг`етовый
багетчик (баг`етчик) баг`етчик, -а
баговник (баг`овник) баг`овник, -а
багор (баг`ор) баг`ор, багр`а
багорик (баг`орик) баг`орик, -а
багорный (баг`орный) баг`орный
багорок (багор`ок) багор`ок, -рк`а
багорчик (баг`орчик) баг`орчик, -а
багорщик (баг`орщик) баг`орщик, -а
багратионовский (баграти`оновский) баграти`оновский (от Баграти`он и Баграти`оновск)
багрение (багр`ение) багр`ение, -я (от багр`ить(ся) и багр`еть)
багренный (б`агренный) б`агренный; кр. ф. -ен, -ена, прич. (от б`агрить)
багрённый (багрённый) багрённый; кр. ф. -ён, -ен`а, прич. (от багр`ить)
багреный (б`агреный) б`агреный, прил. (от б`агрить)
багренье (б`агренье) б`агренье, -я (от б`агрить)
багреть (багр`еть) багр`еть, -`еет (становиться багровым)
багрец (багр`ец) багр`ец, -`а, тв. -`ом
багрецовый (багрец`овый) багрец`овый
багрить (б`агрить) б`агрить, -рю, -рит (вытаскивать багром)
багрить (багр`ить) багр`ить, -р`ю, -р`ит(окрашивать в багровый цвет)
багриться (багр`иться) багр`иться, -р`ится (окрашиваться в багровый цвет)
багрище (багр`ище) багр`ище, -а, мн. -а и -и, -`ищ, м. (увелич. к баг`ор)
багроветь (багров`еть) багров`еть, -`ею, -`еет
багровище (багров`ище) багров`ище, -а (древко багра)
багрово-красный (багр`ово-кр`асный) багр`ово-кр`асный
багроволицый (багровол`ицый) багровол`ицый
багрово-синий (багр`ово-с`иний) багр`ово-с`иний
багровость (багр`овость) багр`овость, -и
багровый (багр`овый) багр`овый
багрянеть (багрян`еть) багрян`еть, -`еет
багрянец (багр`янец) багр`янец, -нца, тв. -нцем
багрянистый (багрян`истый) багрян`истый
багрянить (багрян`ить) багрян`ить, -н`ю, -н`ит и багр`янить, -ню, -нит
багряниться (багрян`иться) багрян`иться, -н`ится и багр`яниться, -нится
багряница (багрян`ица) багрян`ица, -ы, тв. -ей
багрянка (багр`янка) багр`янка, -и, р. мн. -нок
Багрянородный (Багрянор`одный) Багрянор`одный: Констант`ин Багрянор`одный
багряный (багр`яный) багр`яный
багрянящий (багр`ян`ящий) багр`ян`ящий
багрянящийся (багр`ян`ящийся) багр`ян`ящийся
багрящий (б`агрящий) б`агрящий (от б`агрить)
багрящий (багр`ящий) багр`ящий (от багр`ить)
багрящийся (багр`ящийся) багр`ящийся (от багр`иться)
багульник (баг`ульник) баг`ульник, -а
багульниковый (баг`ульниковый) баг`ульниковый
бадан (бад`ан) бад`ан, -а
бадделеит (бадделе`ит) бадделе`ит, -а
бадделеитовый (бадделе`итовый) бадделе`итовый
бадеечка (бад`еечка) бад`еечка, -и, р. мн. -чек
бадеечный (бад`еечный) бад`еечный
бадейка (бад`ейка) бад`ейка, -и, р. мн. -`еек
бадейный (бад`ейный) бад`ейный
баден-баденский (б`аден-б`аденский) б`аден-б`аденский (от Б`аден-Б`аден)
баден-вюртембергский (б`аден-вюртемб`ергский) б`аден-вюртемб`ергский (от Б`аден-В`юртемб`ерг)
баденец (б`аденец) б`аденец, -нца, тв. -нцем
баденский (б`аденский) б`аденский (от Б`аден)
баденцы (б`аденцы) б`аденцы, -ев, ед. -нец, -нца, тв. -нцем
бадик (б`адик) б`адик, -а (бадминтон, прост.)
бадминтон (бадминт`он) бадминт`он, -а
бадминтонист (бадминтон`ист) бадминтон`ист, -а
бадминтонистка (бадминтон`истка) бадминтон`истка, -и, р. мн. -ток
бадминтонный (бадминт`онный) бадминт`онный
бадьевой (бадьев`ой) бадьев`ой
бадья (бадь`я) бадь`я, -`и, р. мн. бад`ей
бадьян (бадь`ян) бадь`ян, -а
баз (баз) баз, -а, предл. на баз`у, мн. -`ы, -`ов (двор)
база (б`аза) б`аза, -ы
базальный (баз`альный) баз`альный
базальт (баз`альт) баз`альт, -а
базальтический (базальт`ический) базальт`ический
базальтобетон (базальтобет`он) базальтобет`он, -а
базальтовый (баз`альтовый) баз`альтовый
базальтофибробетон (базальтофибробет`он) базальтофибробет`он, -а
базамент (базам`ент) базам`ент, -а
базанит (базан`ит) базан`ит, -а
базар (баз`ар) баз`ар, -а
базарить (баз`арить) баз`арить, -рю, -рит
базарный (баз`арный) баз`арный
базаровский (баз`аровский) баз`аровский (от Баз`аров)
базаровщина (баз`аровщина) баз`аровщина, -ы
базарчик (баз`арчик) баз`арчик, -а
базарящий (баз`арящий) баз`арящий
база-смещение (б`аза-смещ`ение) б`аза-смещ`ение, б`азы-сме-щ`ения
базедова болезнь (баз`едова бол`езнь) баз`едова бол`езнь, баз`едовой бол`езни
базедовизм (базедов`изм) базедов`изм, -а
базелец (б`азелец) б`азелец, -льца, тв. -льцем
базельский (б`азельский) б`азельский (от Б`азель)
базельцы (б`азельцы) б`азельцы, -ев, ед. -лец, -льца, тв. -льцем
базидиальный (базиди`альный) базиди`альный
базидиомицеты (базидиомиц`еты) базидиомиц`еты, -ов, ед. -ц`ет, -а
базидия (баз`идия) баз`идия, -и
базилиане (базили`ане) базили`ане, -`ан, ед. -`анин, -а
базилианский (базили`анский) базили`анский
базилик (базил`ик) базил`ик, -а (растение)
базилика (баз`ил`ика) баз`ил`ика, -и (архит.)
базиликовый (баз`ил`иковый) баз`ил`иковый (от баз`ил`ика)
базиликовый (базил`иковый) базил`иковый (от базил`ик)
базипетальный (базипет`альный) базипет`альный
базирование (баз`ирование) баз`ирование, -я
базированный (баз`ированный) баз`ированный; кр. ф. -ан, -ана
базировать (баз`ировать) баз`ировать, -рую, -рует
базироваться (баз`ироваться) баз`ироваться, -руюсь, -руется
базис (б`азис) б`азис, -а
базисный (б`азисный) б`азисный
базификация (базифик`ация) базифик`ация, -и
базовый (б`азовый) б`азовый
базофилия (базофил`ия) базофил`ия, -и
базофилы (базоф`илы) базоф`илы, -ов, ед. -ф`ил, -а
базука (баз`ука) баз`ука, -и
баиньки (б`аиньки) б`аиньки, неизм.
баиньки-баю (б`аиньки-ба`ю) б`аиньки-ба`ю, неизм.
бай (бай) бай, б`ая
бай-бай (бай-б`ай) бай-б`ай, неизм.
байбак (байб`ак) байб`ак, -`а
байбачество (байб`ачество) байб`ачество, -а
байбачий (байб`ачий) байб`ачий, -ья, -ье
байбачина (байбач`ина) байбач`ина, -ы
байга (байг`а) байг`а, -`и
байдак (`ба`й`д`а`к) `ба`й`д`а`к, -`а
байдара (байд`ара) байд`ара, -ы
байдарка (байд`арка) байд`арка, -и, р. мн. -рок
байдарка-двойка (байд`арка-дв`ойка) байд`арка-дв`ойка, байд`арки-дв`ойки
байдарка-одиночка (байд`арка-один`очка) байд`арка-один`очка, байд`арки-один`очки
байдарка-четвёрка (байд`арка-четвёрка) байд`арка-четвёрка, байд`арки-четвёрки
байдарный (байд`арный) байд`арный (от байд`ара)
байдарочник (байд`арочник) байд`арочник, -а
байдарочница (байд`арочница) байд`арочница, -ы, тв. -ей
байдарочный (байд`арочный) байд`арочный (от байд`арка)
Байдарские Ворота (Байд`арские Вор`ота) Байд`арские Вор`ота (перевал)
байеровский (б`айеровский) б`айеровский (от Б`айер; б`айеровский аспир`ин)
байк- (байк-) байк-... - первая часть сложных слов, пишется через дефис
байка (б`айка) б`айка, -и, р. мн. б`аек
байкалиды (байкал`иды) байкал`иды, -`ид, ед. -`ида, -ы (геол.)
байкалит (байкал`ит) байкал`ит, -а
Байкало-Амурская магистраль (Байк`ало-Ам`урская магистр`аль) Байк`ало-Ам`урская магистр`аль (БАМ)
байкальский (байк`альский) байк`альский (от Байк`ал)
байкер (б`айкер) б`айкер, -а
байкерский (б`айкерский) б`айкерский
байкерство (б`айкерство) б`айкерство, -а
байк-клуб (байк-кл`уб) байк-кл`уб, -а
байковый (б`айковый) б`айковый
байконурец (байкон`урец) байкон`урец, -рца, тв. -рцем
байконурский (байкон`урский) байкон`урский (от Байкон`ур)
байконурцы (байкон`урцы) байкон`урцы, -ев, ед. -рец, -рца, тв. -рцем
байк-центр (байк-ц`ентр) байк-ц`ентр, -а
байк-шоу (байк-ш`оу) байк-ш`оу, нескл., с.
байонет (байон`ет) байон`ет, -а
байосский (бай`осский) бай`осский
байпас (байп`ас) байп`ас, -а
байрак (байр`ак) байр`ак, -а (балка, буерак)
Байрам (Байр`ам) Байр`ам, -а
байрачный (байр`ачный) байр`ачный (байр`ачные лес`а)
байрейтский (байр`ейтский) байр`ейтский (от Б`айр`ейт)
байронизм (байрон`изм) байрон`изм, -а
байронист (байрон`ист) байрон`ист, -а
байронический (байрон`ический) байрон`ический
байроновский (б`айроновский) б`айроновский (от Б`айрон)
байский (б`айский) б`айский
байство (б`айство) б`айство, -а
байстрюк (байстр`юк) байстр`юк, -`а
байт (байт) байт, -а, р. мн. -ов, счетн. ф. байт
байт-мультиплексный (байт-мультипл`ексный) байт-мультипл`ексный
байтовый (б`айтовый) б`айтовый
байховый (б`айховый) б`айховый
бак (бак) бак, -а
бакалавр (бакал`авр) бакал`авр, -а
бакалавриат (бакалаври`ат) бакалаври`ат, -а
бакалаврский (бакал`аврский) бакал`аврский
бакалаврство (бакал`аврство) бакал`аврство, -а
бакалейный (бакал`ейный) бакал`ейный
бакалейщик (бакал`ейщик) бакал`ейщик, -а
бакалейщица (бакал`ейщица) бакал`ейщица, -ы, тв. -ей
бакалея (бакал`ея) бакал`ея, -и
бакан (б`акан) б`акан, -а (устар. к б`акен)
бакан (бак`ан) бак`ан, -а (краска)
баканный (бак`анный) бак`анный
бакановый (бак`ановый) бак`ановый
бакаут (бака`ут) бака`ут, -а
бакаутный (бака`утный) бака`утный
бакаутовый (бака`утовый) бака`утовый
бакборт (б`акб`орт) б`акб`орт, -а
бакелизация (бакелиз`ация) бакелиз`ация, -и
бакелит (бакел`ит) бакел`ит, -а
бакелитовый (бакел`итовый) бакел`итовый
бакен (б`акен) б`акен, -а (буй)
бакенбардист (бакенбард`ист) бакенбард`ист, -а
бакенбарды (бакенб`арды) бакенб`арды, -`ард и -ов, ед. -б`арда, -ы и -б`ард, -а
бакенный (б`акенный) б`акенный
бакенщик (б`акенщик) б`акенщик, -а
бакены (б`акены) б`акены, -ов, ед. б`акен, -а (бакенбарды)
баки (б`аки) б`аки, бак (бакенбарды)
бакинец (бак`инец) бак`инец, -нца, тв. -нцем
бакинка (бак`инка) бак`инка, -и, р. мн. -нок
бакинский (бак`инский) бак`инский (от Бак`у)
бакинцы (бак`инцы) бак`инцы, -ев, ед. -нец, -нца, тв. -нцем
баккара (баккар`а) баккар`а, нескл., с.
баклага (бакл`ага) бакл`ага, -и
баклажан (баклаж`ан) баклаж`ан, -а, р. мн. -ов и -ж`ан
баклажанный (баклаж`анный) баклаж`анный
баклажановый (баклаж`ановый) баклаж`ановый
баклажка (бакл`ажка) бакл`ажка, -и, р. мн. -жек
баклан (бакл`ан) бакл`ан, -а
бакланий (бакл`аний) бакл`аний, -ья, -ье
баклановый (бакл`ановый) бакл`ановый
баклуша (бакл`уша) бакл`уша, -и, тв. -ей (мелкое озеро)
баклуши (бакл`уши) бакл`уши, -`уш, ед. -`уша, -и, тв. -ей (чурки; б`ить бакл`уши)
баклушничать (бакл`ушничать) бакл`ушничать, -аю, -ает
баковый (б`аковый) б`аковый
баксанский (бакс`анский) бакс`анский (от Бакс`ан)
Баксанское ущелье (Бакс`анское ущ`елье) Бакс`анское ущ`елье
баксы (б`аксы) б`аксы, -ов, ед. бакс, -а
бактериальный (бактери`альный) бактери`альный
бактериемия (бактерием`ия) бактерием`ия, -и
бактеризация (бактериз`ация) бактериз`ация, -и
бактеризованный (бактериз`ованный) бактериз`ованный; кр. ф. -ан, -ана
бактеризовать (бактеризов`ать) бактеризов`ать, -з`ую, -з`ует
бактеризоваться (бактеризов`аться) бактеризов`аться, -з`уется
бактерии (бакт`ерии) бакт`ерии, -ий, ед. -`ерия, -и
бактерийный (бактер`ийный) бактер`ийный
бактериоз (бактери`оз) бактери`оз, -а
бактериолиз (бактери`олиз) бактери`олиз, -а
бактериолизины (бактериолиз`ины) бактериолиз`ины, -ов, ед. -з`ин, -а
бактериолог (бактери`олог) бактери`олог, -а
бактериологический (бактериолог`ический) бактериолог`ический
бактериология (бактериол`огия) бактериол`огия, -и
бактерионоситель (бактерионос`итель) бактерионос`итель, -я
бактерионосительство (бактерионос`ительство) бактерионос`ительство, -а
бактериоскопия (бактериоскоп`ия) бактериоскоп`ия, -и
бактериостаз (бактериост`аз) бактериост`аз, -а
бактериостатический (бактериостат`ический) бактериостат`ический
бактериотропины (бактериотроп`ины) бактериотроп`ины, -ов, ед. -п`ин, -а
бактериоуловитель (бактериоулов`итель) бактериоулов`итель, -я
бактериофаги (бактериоф`аги) бактериоф`аги, -ов, ед. -ф`аг, -а
бактериофагия (бактериоф`агия) бактериоф`агия, -и
бактериохлорофиллы (бактериохлороф`иллы) бактериохлороф`иллы, -ов, ед. -ф`илл, -а
бактериоцины (бактериоц`ины) бактериоц`ины, -ов, ед. -ц`ин, -а
бактериурия (бактериур`ия) бактериур`ия, -и
бактерицидность (бактериц`идность) бактериц`идность, -и
бактерицидный (бактериц`идный) бактериц`идный
бактерициды (бактериц`иды) бактериц`иды, -ов, ед. -ц`ид, -а
бактероиды (бактер`оиды) бактер`оиды, -ов, ед. -`оид, -а
бактриан (бактри`ан) бактри`ан, -а
бактриец (бактр`иец) бактр`иец, -`ийца, тв. -`ийцем
бактрийский (бактр`ийский) бактр`ийский (от Б`актрия)
бактрийцы (бактр`ийцы) бактр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
бакун (бак`ун) бак`ун, -а и -у
бакунизм (бакун`изм) бакун`изм, -а
бакунинский (бак`унинский) бак`унинский (от Бак`унин)
бакунист (бакун`ист) бакун`ист, -а
бакхий (б`акхий) б`акхий, -я
бакшиш (бакш`иш) бакш`иш, -а, тв. -ем
бакштейн (бакшт`ейн) бакшт`ейн, -а
бакштов (бакшт`ов) бакшт`ов, -а
бакштовный (бакшт`овный) бакшт`овный
бал (бал) бал, -а, предл. на бал`у, мн. -`ы, -`ов (танцевальный вечер)
балабан (балаб`ан) балаб`ан, -а (муз.)
балабол (балаб`ол) балаб`ол, -а
балаболить (балаб`олить) балаб`олить, -лю, -лит
балаболка (балаб`олка) балаб`олка, -и, р. мн. -лок, м. и ж.
балаболящий (балаб`олящий) балаб`олящий
балабон (балаб`он) балаб`он, -а (болтун)
балабонить (балаб`онить) балаб`онить, -ню, -нит
балабонящий (балаб`онящий) балаб`онящий
балабошка (балаб`ошка) балаб`ошка, -и, р. мн. -шек, м. и ж.
балаган (балаг`ан) балаг`ан, -а
балаганить (балаг`анить) балаг`анить, -ню, -нит
балаганничать (балаг`анничать) балаг`анничать, -аю, -ает
балаганный (балаг`анный) балаг`анный
балаганчик (балаг`анчик) балаг`анчик, -а
балаганщик (балаг`анщик) балаг`анщик, -а
балаганщина (балаг`анщина) балаг`анщина, -ы
балаганящий (балаг`анящий) балаг`анящий
балагур (балаг`ур) балаг`ур, -а
балагурить (балаг`урить) балаг`урить, -рю, -рит
балагурка (балаг`урка) балаг`урка, -и, р. мн. -рок
балагурный (балаг`урный) балаг`урный
балагурство (балаг`урство) балаг`урство, -а
балагурящий (балаг`урящий) балаг`урящий
балаканье (бал`аканье) бал`аканье, -я
балакать (бал`акать) бал`акать, -аю, -ает
балакиревский (бал`акиревский) бал`акиревский (от Бал`акирев)
Балакиревский кружок (Бал`акиревский круж`ок) Бал`акиревский круж`ок
балалаечка (балал`аечка) балал`аечка, -и, р. мн. -чек
балалаечник (балал`аечник) балал`аечник, -а
балалаечный (балал`аечный) балал`аечный
балалайка (балал`айка) балал`айка, -и, р. мн. -`аек
Балалайкин (Балал`айкин) Балал`айкин, -а, тв. -ым
баламут (балам`ут) балам`ут, -а
баламутить (балам`утить) балам`утить, -`учу, -`утит
баламутиться (балам`утиться) балам`утиться, -`учусь, -`утится
баламутка (балам`утка) балам`утка, -и, р. мн. -ток
баламутный (балам`утный) балам`утный
баламутящий (балам`утящий) балам`утящий
баламутящийся (балам`утящийся) балам`утящийся
баламученный (балам`ученный) балам`ученный; кр. ф. -ен, -ена, прич.
баланда (бал`анда) бал`анда, -ы
баланс (бал`анс) бал`анс, -а
балансёр (балансёр) балансёр, -а (акробат)
балансёрка (балансёрка) балансёрка, -и, р. мн. -рок
балансир (баланс`ир) баланс`ир, -а (рычаг)
балансирование (баланс`ирование) баланс`ирование, -я
балансировать (баланс`ировать) баланс`ировать, -рую, -рует
балансироваться (баланс`ироваться) баланс`ироваться, -руется
балансировка (балансир`овка) балансир`овка, -и
балансировочный (балансир`овочный) балансир`овочный
баланс нетто (бал`анс н`етто) бал`анс н`етто, бал`анса н`етто
балансный (бал`ансный) бал`ансный
балансовый (бал`ансовый) бал`ансовый
балансомер (балансом`ер) балансом`ер, -а
балантидиаз (балантиди`аз) балантиди`аз, -а
балантидий (балант`идий) балант`идий, -я
балата (бал`ата) бал`ата, -ы
балатонский (балат`онский) балат`онский (от Балат`он)
балахниен (балахн`иен) балахн`иен, -нца, тв. -нцем
балахнинский (балахн`инский) балахн`инский (от Балахн`а)
балахнинцы (балахн`инцы) балахн`инцы, -ев, ед. -нец, -нца, тв. -нцем
балахон (балах`он) балах`он, -а
балахонистый (балах`онистый) балах`онистый
балахонник (балах`онник) балах`онник, -а
балахончик (балах`ончик) балах`ончик, -а
балашихинец (балаш`ихинец) балаш`ихинец, -нца, тв. -нцем
балашихинский (балаш`ихинский) балаш`ихинский (от Балаш`иха)
балашихинцы (балаш`ихинцы) балаш`ихинцы, -ев, ед. -нец, -нца, тв. -нцем
балбера (балб`ера) балб`ера, -ы
балбес (балб`ес) балб`ес, -а
балбесничать (балб`есничать) балб`есничать, -аю, -ает
балда (балд`а) балд`а, -`ы, м. и ж.
балда балдой (балд`а балд`ой) балд`а балд`ой
балдахин (балдах`ин) балдах`ин, -а
балдахинный (балдах`инный) балдах`инный
балдёж (балдёж) балдёж, -еж`а, `т`в. -`ом
балдёжник (балдёжник) балдёжник, -а
балдеть (балд`еть) балд`еть, -`ею, -`еет
балеарец (бале`арец) бале`арец, -рца, тв. -рцем
балеарка (бале`арка) бале`арка, -и, р. мн. -рок
балеарский (бале`арский) бале`арский (к Бале`арские остров`а, Бале`ары)
балеарцы (бале`арцы) бале`арцы, -ев, ед. -рец, -рца, тв. -рцем
балерина (балер`ина) балер`ина, -ы
балеринка (балер`инка) балер`инка, -и, р. мн. -нок
балеринский (балер`инский) балер`инский
балерун (балер`ун) балер`ун, -`а
балет (бал`ет) бал`ет, -а
балетки (бал`етки) бал`етки, -ток, ед. -`етка, -и
балетмейстер (балетм`ейстер) балетм`ейстер, -а
балетмейстерский (балетм`ейстерский) балетм`ейстерский
балетный (бал`етный) бал`етный
балетовед (балетов`ед) балетов`ед, -а
балетоман (балетом`ан) балетом`ан, -а
балетомания (балетом`ания) балетом`ания, -и
балетоманка (балетом`анка) балетом`анка, -и, р. мн. -нок
балетоманский (балетом`анский) балетом`анский
баливать (б`аливать) б`аливать, наст. вр. не употр.
балка (б`алка) б`алка, -и, р. мн. б`алок; но (в названиях населенных пунктов) Б`алка, -и, напр. : Хол`одная Б`алка (курорт), Сух`ая Б`алка, Шир`окая Б`алка (поселки)
балканец (балк`анец) балк`анец, -нца, тв. -нцем
балканист (балкан`ист) балкан`ист, -а
балканистика (балкан`истика) балкан`истика, -и
балканистка (балкан`истка) балкан`истка, -и, р. мн. -ток
балкано-кавказский (балк`ано-кавк`азский) балк`ано-кавк`азский (балк`ано-кавк`азская р`аса)
Балканские войны (Балк`анские в`ойны) Балк`анские в`ойны (ист.)
Балканские страны (Балк`анские стр`аны) Балк`анские стр`аны
балканский (балк`анский) балк`анский (от Балк`аны)
Балканский полуостров (Балк`анский полу`остров) Балк`анский полу`остров
балканцы (балк`анцы) балк`анцы, -ев, ед. -нец, -нца, тв. -нцем
балкарец (балк`арец) балк`арец, -рца, тв. -рцем
балкарка (балк`арка) балк`арка, -и, р. мн. -рок
балкарский (балк`арский) балк`арский
балкарцы (балк`арцы) балк`арцы, -ев, ед. -рец, -рца, тв. -рцем
балкары (балк`ары) балк`ары, -`ар, ед. -к`ар, -а
балка-стенка (б`алка-ст`енка) б`алка-ст`енка, б`алки-ст`енки
балкер (б`алкер) б`алкер, -а
балкон (балк`он) балк`он, -а
балконный (балк`онный) балк`онный
балкончик (балк`ончик) балк`ончик, -а
балл (балл) балл, -а (оценка; ед. измер.)
баллада (балл`ада) балл`ада, -ы
балладник (балл`адник) балл`адник, -а
балладный (балл`адный) балл`адный
балласт (балл`аст) балл`аст, -а
балластер (балл`астер) балл`астер, -а
балластированный (балласт`ированный) балласт`ированный; кр. ф. -ан, -ана
балластировать (балласт`ировать) балласт`ировать, -рую, -рует
балластироваться (балласт`ироваться) балласт`ироваться, -руется
балластировка (балластир`овка) балластир`овка, -и
балластный (балл`астный) балл`астный
балластовый (балл`астовый) балл`астовый
баллер (б`аллер) б`аллер, -а
баллиста (балл`иста) балл`иста, -ы
баллистик (балл`истик) балл`истик, -а
баллистика (балл`истика) балл`истика, -и
баллистит (баллист`ит) баллист`ит, -а
баллистический (баллист`ический) баллист`ический
баллистокардиограмма (баллистокардиогр`амма) баллистокардиогр`амма, -ы
баллистокардиография (баллистокардиогр`афия) баллистокардиогр`афия, -и
балловый (б`алловый) б`алловый
баллон (балл`он) балл`он, -а
баллонет (баллон`ет) баллон`ет, -а
баллонный (балл`онный) балл`онный
баллончик (балл`ончик) балл`ончик, -а
баллотирование (баллот`ирование) баллот`ирование, -я
баллотированный (баллот`ированный) баллот`ированный; кр. ф. -ан, -ана
баллотировать (баллот`ировать) баллот`ировать, -рую, -рует
баллотироваться (баллот`ироваться) баллот`ироваться, -руюсь, -руется
баллотировка (баллотир`овка) баллотир`овка, -и
баллотировочный (баллотир`овочный) баллотир`овочный
балльник (б`алльник) б`алльник, -а
балльный (б`алльный) б`алльный (от балл)
бал-маскарад (бал-маскар`ад) бал-маскар`ад, б`а`ла-маска-р`ада
балобан (балоб`ан) балоб`ан, -а (сокол)
балованный (бал`ованный) бал`ованный; кр. ф. -ан, -ана
баловать (балов`ать) балов`ать, бал`ую, бал`ует
баловаться (балов`аться) балов`аться, бал`уюсь, бал`уется
баловень (б`аловень) б`аловень, -вня
баловливый (баловл`ивый) баловл`ивый
баловник (баловн`ик) баловн`ик, -`а
баловница (баловн`ица) баловн`ица, -ы, тв. -ей
баловной (баловн`ой) баловн`ой
баловство (баловств`о) баловств`о, -`а
балок (бал`ок) бал`ок, балк`а
балочный (б`алочный) б`алочный
балтиец (балт`иец) балт`иец, -`ийца, тв. -`ийцем
Балтийская гряда (Балт`ийская гряд`а) Балт`ийская гряд`а (возвы-шенность)
балтийский (балт`ийский) балт`ийский (к Балт`ийское м`оре, Б`алтия, Б`алтика, Балт`ийск)
Балтийский регион (Балт`ийский реги`он) Балт`ийский реги`он
Балтийский флот (Балт`ийский фл`от) Балт`ийский фл`от
Балтийское море (Балт`ийское м`оре) Балт`ийское м`оре
балтийцы (балт`ийцы) балт`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Балтика (Б`алтика) Б`алтика, -и
балтиморец (балтим`орец) балтим`орец, -рца, тв. -рцем
балтиморский (балтим`орский) балтим`орский (от Балтим`ор)
балтиморцы (балтим`орцы) балтим`орцы, -ев, ед. -рец, -рца, тв. -рцем
балтистика (балт`истика) балт`истика, -и
балтический (балт`ический) балт`ический (устар. к балт`ийский)
Балтия (Б`алтия) Б`алтия, -и (стр`аны Б`алтии)
балтославяне (балтослав`яне) балтослав`яне, -`ян
балтославянский (балтослав`янский) балтослав`янский
балты (б`алты) б`алты, -ов
балуба (бал`уба) бал`уба, нескл., мн., ед., м. и ж. (народ)
балун (бал`ун) бал`ун, -а
балхашит (балхаш`ит) балхаш`ит, -а
балхашский (балх`ашский) балх`ашский (от Балх`аш)
Балчуг (Б`алчуг) Б`алчуг, -а (местность в Москве)
балык (бал`ык) бал`ык, -`а
балыковый (балык`овый) балык`овый
балычный (бал`ычный) бал`ычный
балычок (балыч`ок) балыч`ок, -чк`а
бальбоа (бальб`оа) бальб`оа, нескл., с. (ден. ед.)
бальза (б`альза) б`альза, -ы
бальзаковский (бальз`аковский) бальз`аковский (от Бальз`ак; бальз`аковский в`озраст)
бальзам (бальз`ам) бальз`ам, -а
бальзамин (бальзам`ин) бальзам`ин, -а
бальзаминный (бальзам`инный) бальзам`инный
бальзаминовый (бальзам`иновый) бальзам`иновый
бальзамирование (бальзам`ирование) бальзам`ирование, -я
бальзамированный (бальзам`ированный) бальзам`ированный; кр. ф. -ан, -ана
бальзамировать (бальзам`ировать) бальзам`ировать, -рую, -рует
бальзамироваться (бальзам`ироваться) бальзам`ироваться, -руется
бальзамировка (бальзамир`овка) бальзамир`овка, -и, р. мн. -вок
бальзамировочный (бальзамир`овочный) бальзамир`овочный
бальзамировщик (бальзамир`овщик) бальзамир`овщик, -а
бальзамический (бальзам`ический) бальзам`ический
бальзамный (бальз`амный) бальз`амный
бальзамовый (бальз`амовый) бальз`амовый
бальзам-ополаскиватель (бальз`ам-опол`аскиватель) бальз`ам-опол`аскиватель, бальз`ама-опол`аскивателя
бальзовый (б`альзовый) б`альзовый
бальи (баль`и) баль`и, нескл., м.
бальнеогрязевой (бальнеогрязев`ой) бальнеогрязев`ой
бальнеогрязелечебница (бальнеогрязелеч`ебница) бальнеогрязелеч`ебница, -ы, тв. -ей
бальнеоклиматический (бальнеоклимат`ический) бальнеоклимат`ический
бальнеолог (бальне`олог) бальне`олог, -а
бальнеологический (бальнеолог`ический) бальнеолог`ический
бальнеология (бальнеол`огия) бальнеол`огия, -и
бальнеопроцедура (бальнеопроцед`ура) бальнеопроцед`ура, -ы
бальнеотерапевтический (бальнеотерапевт`ический) бальнеотерапевт`ический
бальнеотерапия (бальнеотерап`ия) бальнеотерап`ия, -и
бальнеофизиотерапевтический (бальнеофизиотерапевт`ический) бальнеофизиотерапевт`ический
бальнеофизиотерапия (бальнеофизиотерап`ия) бальнеофизиотерап`ия, -и
бальный (б`альный) б`альный (от бал)
балюстрада (балюстр`ада) балюстр`ада, -ы
балюстрадный (балюстр`адный) балюстр`адный
балясина (бал`ясина) бал`ясина, -ы
балясинка (бал`ясинка) бал`ясинка, -и, р. мн. -нок
балясник (бал`ясник) бал`ясник, -а
балясниковый (бал`ясниковый) бал`ясниковый
балясница (бал`ясница) бал`ясница, -ы, тв. -ей
балясничать (бал`ясничать) бал`ясничать, -аю, -ает
балясы (бал`ясы) бал`ясы, -`яс (также: бал`ясы точ`ить, развод`ить)
бамана (баман`а) баман`а, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (народ)
бамбара (бамбар`а) бамбар`а, нескл., мн., ед. м. и ж. (народ)
бамбино (бамб`ино) бамб`ино, нескл., м.
бамбук (бамб`ук) бамб`ук, -а
бамбуковый (бамб`уковый) бамб`уковый
бамбучина (бамб`учина) бамб`учина, -ы
бамия (б`амия) б`амия, -и
бамовец (б`амовец) б`амовец, -вца, тв. -вцем, р. мн. -вцев
бамовский (б`амовский) б`амовский (от БАМ)
бампер (б`ампер) б`ампер, -а
бамперный (б`амперный) б`амперный
баналитет (баналит`ет) баналит`ет, -а
банальность (бан`альность) бан`альность, -и
банальный (бан`альный) бан`альный; кр. ф. -лен, -льна
банальщина (бан`альщина) бан`альщина, -ы
банан (бан`ан) бан`ан, -а, р. мн. -ов
бананник (бан`анник) бан`анник, -а
банановый (бан`ановый) бан`ановый
бананоед (банано`ед) банано`ед, -а
бананы (бан`аны) бан`аны, -ов (брюки)
банги (б`анги) б`анги, нескл., мн., ед. м. и ж. (группа народов)
бангкокец (бангк`окец) бангк`окец, -кца, тв. -кцем
бангкокский (бангк`окский) бангк`окский (от Бангк`ок)
бангкокцы (бангк`окцы) бангк`окцы, -ев, ед. -кец, -кца, тв. -кцем
бангладешец (банглад`ешец) банглад`ешец, -шца, тв. -шцем
бангладешский (банглад`ешский) банглад`ешский (от Банглад`еш)
бангладешцы (банглад`ешцы) банглад`ешцы, -ев, ед. -шец, -шца, тв. -шцем
банда (б`анда) б`анда, -ы
бандаж (банд`аж) банд`аж, -`а, тв. -`ом
бандажист (бандаж`ист) бандаж`ист, -а
бандажистка (бандаж`истка) бандаж`истка, -и, р. мн. -ток
бандажник (банд`ажник) банд`ажник, -а
бандажный (банд`ажный) банд`ажный
бандгруппа (бандгр`уппа) бандгр`уппа, -ы
бандерильеро (бандериль`еро) бандериль`еро, нескл., м.
бандерилья (бандер`илья) бандер`илья, -и, р. мн. -лий
бандеровец (банд`еровец) банд`еровец, -вца, тв. -вцем, р. мн. -вцев
бандеровский (банд`еровский) банд`еровский (от Банд`ера)
бандеролирование (бандерол`ирование) бандерол`ирование, -я
бандеролированный (бандерол`ированный) бандерол`ированный; кр. ф. -ан, -ана
бандеролировать (бандерол`ировать) бандерол`ировать, -рую, -рует
бандеролироваться (бандерол`ироваться) бандерол`ироваться, -руется
бандероль (бандер`оль) бандер`оль, -и
бандеролька (бандер`олька) бандер`олька, -и, р. мн. -лек
бандерольный (бандер`ольный) бандер`ольный
банджо (б`анджо) б`анджо, нескл., с.
банджоист (банджо`ист) банджо`ист, -а
бандит (банд`ит) банд`ит, -а
бандитизм (бандит`изм) бандит`изм, -а
бандитка (банд`итка) банд`итка, -и, р. мн. -ток
бандитский (банд`итский) банд`итский
бандунгец (банд`унгец) банд`унгец, -гца, тв. -гцем
бандунгский (банд`унгский) банд`унгский (от Банд`унг)
бандунгцы (банд`унгцы) банд`унгцы, -ев, ед. -гец, -гца, тв. -гцем
бандура (банд`ура) банд`ура, -ы
бандурист (бандур`ист) бандур`ист, -а
бандуристка (бандур`истка) бандур`истка, -и, р. мн. -ток
бандуррия (банд`уррия) банд`уррия, -и (испанский муз. инструмент)
бандформирование (бандформиров`ание) бандформиров`ание, -я
бандюга (банд`юга) банд`юга, -и, м. и ж.
банзай (банз`ай) банз`ай, межд.
банить (б`анить) б`анить, б`аню, б`анит
баниться (б`аниться) б`аниться, б`анюсь, б`анится
банк (банк) банк, -а
банка (б`анка) б`анка, -и, р. мн. б`анок
банкаброш (банкабр`ош) банкабр`ош, -а, тв. -ем
банкаброшница (банкабр`ошница) банкабр`ошница, -ы, тв. -ей
банкаброшный (банкабр`ошный) банкабр`ошный
банк-агент (б`анк-аг`ент) б`анк-аг`ент, б`анка-аг`ента
банкет (банк`ет) банк`ет, -а
банкетка (банк`етка) банк`етка, -и, р. мн. -ток
банкетный (банк`етный) банк`етный
банкивский петух (банк`ивский пет`ух) банк`ивский пет`ух
банкир (банк`ир) банк`ир, -а
банкирский (банк`ирский) банк`ирский
банкирша (банк`ирша) банк`ирша, -и, тв. -ей
банки-склянки (б`анки-скл`янки) б`анки-скл`янки, б`анок-скл`янок
банк-консорциум (б`анк-конс`орциум) б`анк-конс`орциум, б`анка-конс`орциума
банк-корреспондент (б`анк-корреспонд`ент) б`анк-корреспонд`ент, б`анка-корреспонд`ента
банкноты (банкн`оты) банкн`оты, -`от и -`отов, ед. -н`ота, -ы и -н`от, -а
банковский (б`анковский) б`анковский
банковско-промышленный (б`анковско-пром`ышленный) б`анковско-пром`ышленный
банковско-финансовый (б`анковско-фин`ансовый) б`анковско-фин`ансовый
банковый (б`анковый) б`анковый
банкомат (банком`ат) банком`ат, -а
банкоматный (банком`атный) банком`атный
банкомёт (банкомёт) банкомёт, -а
банкроченный (банкр`оченный) банкр`оченный; кр. ф. -ен, -ена, прич.
банкрот (банкр`от) банкр`от, -а
банкротить (банкр`отить) банкр`отить, -`очу, -`отит
банкротиться (банкр`отиться) банкр`отиться, -`очусь, -`отится
банкротский (банкр`отский) банкр`отский
банкротство (банкр`отство) банкр`отство, -а
банкротящий (банкр`отящий) банкр`отящий
банкротящийся (банкр`отящийся) банкр`отящийся
банк-учредитель (банк-учред`итель) банк-учред`итель, б`анка-учред`ителя
банк-учредитель (б`анк-учред`итель) б`анк-учред`итель, б`анка-учред`ителя
банк-эмитент (б`анк-эмит`ент) б`анк-эмит`ент, б`анка-эми-т`ента
банлон (банл`он) банл`он, -а
банлоновый (банл`оновый) банл`оновый
баннер (б`аннер) б`аннер, -а
баннерный (б`аннерный) б`аннерный
банник (б`анник) б`анник, -а
банно-прачечный (б`анно-пр`ачечный) б`анно-пр`ачечный
банный (б`анный) б`анный
баночка (б`аночка) б`аночка, -и, р. мн. -чек
баночный (б`аночный) б`аночный
бант (бант) бант, -а
бантенг (бант`енг) бант`енг, -а
бантик (б`антик) б`антик, -а
бантовой (бантов`ой) бантов`ой
бантоидный (бант`оидный) бант`оидный (от б`анту)
банту (б`анту) б`анту, неизм. и нескл., м. (группа языков) и нескл., мн., ед. м. и ж. (группа народов)
бантустан (бантуст`ан) бантуст`ан, -а
бантуязычный (бантуяз`ычный) бантуяз`ычный
банчик (б`анчик) б`анчик, -а
банчишко (банч`ишко) банч`ишко, -а и -и, мн. -шки, -шек, м.
банчок (банч`ок) банч`ок, др. формы не употр., м.
банщик (б`анщик) б`анщик, -а
банщица (б`анщица) б`анщица, -ы, тв. -ей
банька (б`анька) б`анька, -и, р. мн. б`анек
баньян (бань`ян) бань`ян, -а
баня (б`аня) б`аня, -и, р. мн. бань
баня-прачечная (б`аня-пр`ачечная) б`аня-пр`ачечная, б`ани-пр`ачечной
баобаб (баоб`аб) баоб`аб, -а
баобабовый (баоб`абовый) баоб`абовый
баптизм (бапт`изм) бапт`изм, -а
баптист (бапт`ист) бапт`ист, -а
баптистерий (баптист`ерий) баптист`ерий, -я
баптистка (бапт`истка) бапт`истка, -и, р. мн. -ток
баптистский (бапт`истский) бапт`истский
бар (бар) бар 1, -а (ресторан, закусочная; отмель)
бар (бар) бар 2, -а, р. мн. -ов, счетн. ф. бар (ед. измер.)
барабан (бараб`ан) бараб`ан, -а
барабанить (бараб`анить) бараб`анить, -ню, -нит
барабанно-шаровой (бараб`анно-шаров`ой) бараб`анно-шаров`ой
барабанный (бараб`анный) бараб`анный
барабанчик (бараб`анчик) бараб`анчик, -а
барабанщик (бараб`анщик) бараб`анщик, -а
барабанщица (бараб`анщица) бараб`анщица, -ы, тв. -ей
барабанящий (бараб`анящий) бараб`анящий
барабашка (бараб`ашка) бараб`ашка, -и, р. мн. -шек, м. (домовой)
барабинец (бар`абинец) бар`абинец, -нца, тв. -нцем
Барабинская степь (Бар`абинская ст`епь) Бар`абинская ст`епь
барабинский (бар`абинский) бар`абинский (от Бар`аба и Бар`абинск)
барабинцы (бар`абинцы) бар`абинцы, -ев, ед. -нец, -нца, тв. -нцем
барабошка (бараб`ошка) бараб`ошка, -и, р. мн. -шек, м. и ж. (бестолковый человек)
барабулька (бараб`улька) бараб`улька, -и, р. мн. -лек
барак (бар`ак) бар`ак, -а
баракони (барак`они) барак`они, нескл., с.
баралгин (баралг`ин) баралг`ин, -а
баран (бар`ан) бар`ан, -а
баранец (бар`анец) бар`анец, -нца, тв. -нцем, р. мн. -нцев
бараний (бар`аний) бар`аний, -ья, -ье
баранина (бар`анина) бар`анина, -ы
баранинка (бар`анинка) бар`анинка, -и
баранка (бар`анка) бар`анка, -и, р. мн. -нок
бараночка (бар`аночка) бар`аночка, -и, р. мн. -чек
бараночник (бар`аночник) бар`аночник, -а
бараночница (бар`аночница) бар`аночница, -ы, тв. -ей
бараночный (бар`аночный) бар`аночный
баранта (барант`а) барант`а, -`ы
баранчик (бар`анчик) бар`анчик, -а
баратрия (бар`атрия) бар`атрия, -и
барахлить (барахл`ить) барахл`ить, -л`ю, -л`ит
барахлишко (барахл`ишко) барахл`ишко, -а
барахло (барахл`о) барахл`о, -`а
барахолка (барах`олка) барах`олка, -и, р. мн. -лок
барахольный (барах`ольный) барах`ольный
барахольщик (барах`ольщик) барах`ольщик, -а
барахольщица (барах`ольщица) барах`ольщица, -ы, тв. -ей
барахтанье (бар`ахтанье) бар`ахтанье, -я
барахтаться (бар`ахтаться) бар`ахтаться, -аюсь, -ается
барачный (бар`ачный) бар`ачный
барашек (бар`ашек) бар`ашек, -шка
барашки (бар`ашки) бар`ашки, -ов (облака; пена на гребнях волн)
барашковый (бар`ашковый) бар`ашковый
барбадосец (барбад`осец) барбад`осец, -сца, тв. -сцем
барбадоска (барбад`оска) барбад`оска, -и, р. мн. -сок
барбадосский (барбад`осский) барбад`осский (от Барбад`ос)
барбадосцы (барбад`осцы) барбад`осцы, -ев, ед. -сец, -сца, тв. -сцем
барбамил (барбам`ил) барбам`ил, -а
барбарис (барбар`ис) барбар`ис, -а
барбарисник (барбар`исник) барбар`исник, -а
барбарисный (барбар`исный) барбар`исный
барбарисовый (барбар`исовый) барбар`исовый
Барбаросса (Барбар`осса) Барбар`осса, -ы, м .: Фр`идрих Барбар`осса, пл`ан "Барбар`осса"
барбекю (барбек`ю) барбек`ю, нескл., с.
Барби (Б`арби) Б`арби, нескл., ж. (кукла)
барбизонец (барбиз`онец) барбиз`онец, -нца, тв . -нцем
барбизонский (барбиз`онский) барбиз`онский (от Барбиз`он; барбиз`онская шк`ола)
барбизонцы (барбиз`онцы) барбиз`онцы, -ев, ед . -нец, -нца, тв . -нцем
барбитал (барбит`ал) барбит`ал, -а
барбитураты (барбитур`аты) барбитур`аты, -ов, ед. -р`ат, -а
барбитуровый (барбит`уровый) барбит`уровый
Барбос (Барб`ос) Барб`ос, -а (кличка собаки) и барб`ос, -а (о собаке; о свирепом человеке)
барботажный (барбот`ажный) барбот`ажный
барботер (барбот`ер) барбот`ер, -а
барботин (барбот`ин) барбот`ин, -а
барботирование (барбот`ирование) барбот`ирование, -я
барботированный (барбот`ированный) барбот`ированный; кр. ф. -ан, -ана
барботировать (барбот`ировать) барбот`ировать, -рую, -рует
барботироваться (барбот`ироваться) барбот`ироваться, -руется
барвинковый (барв`инковый) барв`инковый
барвинок (барв`инок) барв`инок, -нка
барвиночек (барв`иночек) барв`иночек, -чка
барвихинский (барв`ихинский) барв`ихинский (от Барв`иха)
баргузин (баргуз`ин) баргуз`ин, -а (ветер)
баргузинский (баргуз`инский) баргуз`инский (от Баргуз`ин, поселок)
Баргузинский заповедник (Баргуз`инский запов`едник) Баргуз`инский запов`едник
бард (бард) бард, -а
барда (бард`а) бард`а, -`ы
бардак (бард`ак) бард`ак, -`а
бардачок (бардач`ок) бардач`ок, -чк`а
бардовский (б`ардовский) б`ардовский (от бард)
бардовый (б`ардовый) б`ардовый (от бард`а)
бардяной (бардян`ой) бардян`ой
бареж (бар`еж) бар`еж, -а, тв. -ем
барежевый (бар`ежевый) бар`ежевый
барельеф (барель`еф) барель`еф, -а
барельефный (барель`ефный) барель`ефный
барельефчик (барель`ефчик) барель`ефчик, -а
Баренцево море (Б`аренцево м`оре) Б`аренцево м`оре, Б`аренцева м`оря
баренцевоморский (баренцевом`орский) баренцевом`орский (от Б`аренцево м`оре)
баренцевский (б`аренцевский) б`аренцевский (от Б`аренц)
баретки (бар`етки) бар`етки, -ток, ед. -`етка, -и
бареттер (бар`еттер) бар`еттер, -а
баржа (б`аржа) б`аржа, -и, тв. -ей, р. мн. барж и барж`а, -`и, тв. -`ой, р. мн. -`ей
баржевой (баржев`ой) баржев`ой и б`аржевый
баржевый (б`аржевый) б`аржевый и баржев`ой
баржестроение (баржестро`ение) баржестро`ение, -я
баржонка (барж`онка) барж`онка, -и, р. мн. -нок
барибал (бариб`ал) бариб`ал, -а
бариевый (б`ариевый) б`ариевый
барий (б`арий) б`арий, -я
барийский (бар`ийский) бар`ийский (от Б`ари)
барин (б`арин) б`арин, -а, мн. б`аре и б`ары, бар
баринок (барин`ок) барин`ок, -нк`а
барионный (бари`онный) бари`онный
барионы (бари`оны) бари`оны, -ов, ед. -и`он, -а
барисфера (барисф`ера) барисф`ера, -ы
барит (бар`ит) бар`ит, -а
баритовый (бар`итовый) бар`итовый
баритон (барит`он) барит`он, -а
баритональный (баритон`альный) баритон`альный
баритонный (барит`онный) барит`онный
баритоновый (барит`оновый) барит`оновый
баритончик (барит`ончик) барит`ончик, -а
барицентр (бариц`ентр) бариц`ентр, -а
барицентрический (барицентр`ический) барицентр`ический
барич (б`арич) б`арич, -а, тв. -ем
барический (бар`ический) бар`ический
барк (барк) барк, -а (парусный корабль)
барка (б`арка) б`арка, -и, р. мн. б`арок (речное судно)
баркан (барк`ан) барк`ан, -а
баркановый (барк`ановый) барк`ановый
баркарола (баркар`ола) баркар`ола, -ы
баркас (барк`ас) барк`ас, -а
баркасик (барк`асик) барк`асик, -а
баркентина (баркент`ина) баркент`ина, -ы
барковщина (барк`овщина) барк`овщина, -ы (от Барк`ов)
Бармалей (Бармал`ей) Бармал`ей, -я
бармен (б`армен) б`армен, -а
барменский (б`арменский) б`арменский
барменша (б`арменша) б`арменша, -и, тв. -ей
бармы (б`армы) б`армы, барм
барн (барн) барн, -а, р. мн. -ов, счетн. ф. Барн
барнаулец (барна`улец) барна`улец, -льца, тв. -льцем
барнаулка (барна`улка) барна`улка, -и, р. мн. -лок
барнаульский (барна`ульский) барна`ульский (от Барна`ул)
барнаульцы (барна`ульцы) барна`ульцы, -ев, ед. -лец, -льца, тв. -льцем
барный (б`арный) б`арный
баро (баро) баро... - первая часть сложных слов, пишется слитно
бароаппарат (бароаппар`ат) бароаппар`ат, -а
барограмма (барогр`амма) барогр`амма, -ы
барограф (бар`ограф) бар`ограф, -а
барокамера (барок`амера) барок`амера, -ы
барокко (бар`окко) бар`окко, неизм. и нескл., с.
бароклинность (барокл`инность) барокл`инность, -и
бароклинный (барокл`инный) барокл`инный
барометр (бар`ометр) бар`ометр, -а
барометрический (барометр`ический) барометр`ический
барон (бар`он) бар`он, -а
баронесса (барон`есса) барон`есса, -ы
баронессин (барон`ессин) барон`ессин, -а, -о
баронет (барон`ет) барон`ет, -а
баронетский (барон`етский) барон`етский
баронетство (барон`етство) барон`етство, -а
барон Мюнхаузен (бар`он Мюнх`аузен) бар`он Мюнх`аузен
баронов (бар`онов) бар`онов, -а, -о
баронский (бар`онский) бар`онский
баронство (бар`онство) бар`онство, -а
баронша (бар`онша) бар`онша, -и, тв. -ей
бароскоп (бароск`оп) бароск`оп, -а
баростат (барост`ат) барост`ат, -а
баротерапия (баротерап`ия) баротерап`ия, -и
баротермометр (баротерм`ометр) баротерм`ометр, -а
баротравма (баротр`авма) баротр`авма, -ы
баротропность (баротр`опность) баротр`опность, -и
баротропный (баротр`опный) баротр`опный
барохирургия (барохирург`ия) барохирург`ия, -и
барочка (б`арочка) б`арочка, -и, р. мн. -чек
барочник (б`арочник) б`арочник, -а
барочный (б`арочный) б`арочный (от б`арка)
барочный (бар`очный) бар`очный (от бар`окко)
барраж (барр`аж) барр`аж, -а, тв. -ем
барражирование (барраж`ирование) барраж`ирование, -я
барражировать (барраж`ировать) барраж`ировать, -рую, -рует
барракуда (баррак`уда) баррак`уда, -ы
барранкосы (барр`анкосы) барр`анкосы, -ов, ед. -кос, -а
баррель (б`аррель) б`аррель, -я (единица вместимости и объема в США, Англии и др. странах)
барремский (барр`емский) барр`емский
баррикадированный (баррикад`ированный) баррикад`ированный; кр. ф. -ан, -ана
баррикадировать (баррикад`ировать) баррикад`ировать, -рую, -рует
баррикадироваться (баррикад`ироваться) баррикад`ироваться, -руюсь, -руется
баррикадный (баррик`адный) баррик`адный
баррикады (баррик`ады) баррик`ады, -`ад, ед. -к`ада, -ы
барриль (б`арриль) б`арриль, -я (единица объема жидкостей в ряде стран Латинской Америки; единица массы в Испании)
барристер (б`арристер) б`арристер, -а
барс (барс) барс, -а
барселонец (барсел`онец) барсел`онец, -нца, тв. -нцем
барселонка (барсел`онка) барсел`онка, -и, р. мн. -нок
барселонский (барсел`онский) барсел`онский (от Барсел`она)
барселонцы (барсел`онцы) барсел`онцы, -ев, ед. -нец, -нца, тв. -нцем
барсёнок (барсёнок) барсёнок, -нка, мн. -с`ята, -с`ят
Барсик (Б`арсик) Б`арсик, -а (кличка)
барский (б`арский) б`арский
барски пренебрежительный (б`арски пренебреж`ительный) б`арски пренебреж`ительный
барсовый (б`арсовый) б`арсовый
барственность (б`арственность) б`арственность, -и
барственный (б`арственный) б`арственный; кр. ф. -вен и -венен, -венна
барство (б`арство) б`арство, -а
барствовать (б`арствовать) б`арствовать, -твую, -твует
барсук (барс`ук) барс`ук, -`а
барсуковый (барсук`овый) барсук`овый
барсучий (барс`учий) барс`учий, -ья, -ье
барсучиха (барсуч`иха) барсуч`иха, -и
барсучок (барсуч`ок) барсуч`ок, -чк`а
барсучонок (барсуч`онок) барсуч`онок, -нка, мн. -ч`ата, -ч`ат
бартер (б`артер) б`артер, -а
бартеризация (бартериз`ация) бартериз`ация, -и
бартерный (б`артерный) б`артерный
бархан (барх`ан) барх`ан, -а
барханный (барх`анный) барх`анный
бархат (б`архат) б`архат, -а
бархатец (б`архатец) б`архатец, -тца и -тцу, тв. -тцем (уменьш.-ласкат. к б`архат)
бархатистость (бархат`истость) бархат`истость, -и
бархатистый (бархат`истый) бархат`истый
бархатиться (бархат`иться) бархат`иться, -`ится
бархатка (б`архатка) б`архатка, -и, р. мн. -ток и барх`отка, -и, р. мн. -ток
бархатность (б`архатность) б`архатность, -и
бархатный (б`архатный) б`архатный
бархатцы (б`архатцы) б`архатцы, -ев, ед. -тец, -тца, тв. -тцем (растение)
бархотка (барх`отка) барх`отка, -и, р. мн. -ток и б`архатка, -и, р. мн. -ток
бархоут (барх`оут) барх`оут, -а
барчонок (барч`онок) барч`онок, -нка, мн. -ч`ата, -ч`ат
барчук (барч`ук) барч`ук, -`а
барщина (б`арщина) б`арщина, -ы
барщинник (б`арщинник) б`арщинник, -а
барщинный (б`арщинный) б`арщинный
барщинский (б`арщинский) б`арщинский
барыга (бар`ыга) бар`ыга, -и, м. и ж.
барынька (б`арынька) б`арынька, -и, р. мн. -нек
барыня (б`арыня) б`арыня, -и, р. мн. -ынь
барыш (бар`ыш) бар`ыш, -`а, тв. -`ом
барышник (бар`ышник) бар`ышник, -а
барышничать (бар`ышничать) бар`ышничать, -аю, -ает
барышнический (бар`ышнический) бар`ышнический
барышничество (бар`ышничество) бар`ышничество, -а
барышный (бар`ышный) бар`ышный
барышня (б`арышня) б`арышня, -и, р. мн. -шень
барьер (барь`ер) барь`ер, -а
барьерист (барьер`ист) барьер`ист, -а
барьеристка (барьер`истка) барьер`истка, -и, р. мн. -ток
барьерный (барь`ерный) барь`ерный
барьерчик (барь`ерчик) барь`ерчик, -а
бас (бас) бас, -а, мн. -`ы, -`ов
бас-баритон (б`ас-барит`он) б`ас-барит`он, б`аса-барит`она
бас-буфф (б`ас-б`уфф) б`ас-б`уфф, б`аса-б`уфф и б`ассо б`уффо, нескл., м .
бас-гитара (бас-гит`ара) бас-гит`ара, -ы
бас-гитарист (бас-гитар`ист) бас-гитар`ист, -а
басенка (б`асенка) б`асенка, -и, р. мн. -нок
басенник (б`асенник) б`асенник, -а
басенный (б`асенный) б`асенный
басилевс (басил`евс) басил`евс, -а и басил`ей, -я
басилей (басил`ей) басил`ей, -я и басил`евс, -а
басист (бас`ист) бас`ист, -а
басистый (бас`истый) бас`истый
басить (бас`ить) бас`ить, баш`у, бас`ит
басище (бас`ище) бас`ище, -а, мн. -а и -и, -`ищ, м.
баска (б`аска) б`аска, -и, р. мн. б`асок (оборка)
баскак (баск`ак) баск`ак, -а
баскет (б`аскет) б`аскет, -а
баскетбол (баскетб`ол) баскетб`ол, -а
баскетболист (баскетбол`ист) баскетбол`ист, -а
баскетболистка (баскетбол`истка) баскетбол`истка, -и, р. мн. -ток
баскетбольный (баскетб`ольный) баскетб`ольный
баски (б`аски) б`аски, -ов, ед. баск, -а; но: Стран`а Б`асков
бас-кларнет (бас-кларн`ет) бас-кларн`ет, -а
басконка (баск`онка) баск`онка, -и, р. мн. -нок (к б`аски)
басконский (баск`онский) баск`онский (от Баск`ония)
баскский (б`аскский) б`аскский
баскунчакский (баскунч`акский) баскунч`акский (от Баскунч`ак)
баскюль (баск`юль) баск`юль, -я
басма (б`асма) б`асма, -ы (краска)
басма (басм`а) басм`а, -`ы, мн. б`асм`ы, басм, б`асм`ам (пластинка с изображением)
Басманная: Новая Басманная, Старая Басманная (Басм`анная: Н`овая Басм`анная, Ст`арая Басм`анная) Басм`анная: Н`овая Басм`анная, Ст`арая Басм`анная (улицы)
басмач (басм`ач) басм`ач, -`а, тв. -`ом
басмаческий (басм`аческий) басм`аческий
басмачество (басм`ачество) басм`ачество, -а
басменный (б`асменный) б`асменный
баснописец (басноп`исец) басноп`исец, -сца, тв. -сцем, р. мн. -сцев
баснословие (басносл`овие) басносл`овие, -я
баснословность (басносл`овность) басносл`овность, -и
баснословный (басносл`овный) басносл`овный; кр. ф. -вен, -вна
басня (б`асня) б`асня, -и, р. мн. б`асен
басовитость (басов`итость) басов`итость, -и
басовитый (басов`итый) басов`итый
басовый (бас`овый) бас`овый
басок (бас`ок) бас`ок, баск`а
бас-октавист (б`ас-октав`ист) б`ас-октав`ист, б`аса-октав`иста
басон (бас`он) бас`он, -а
басонный (бас`онный) бас`онный
басочка (б`асочка) б`асочка, -и, р. мн. -чек
бас-профундо (б`ас-проф`ундо) б`ас-проф`ундо, б`аса-проф`ундо и б`ассо профундо, нескл., м.
бассейн (басс`ейн) басс`ейн, -а
Бассейная (Басс`ейная) Басс`ейная, -ой (улица)
бассейновый (басс`ейновый) басс`ейновый
бассет (б`ассет) б`ассет, -а
бассетгорн (бассетг`орн) бассетг`орн, -а
бассет-хаунд (б`ассет-х`аунд) б`ассет-х`аунд, -а
бассо буффо (б`ассо б`уффо) б`ассо б`уффо, нескл., м . и б`ас-б`уфф,б`аса-б`уфф
бассо континуо (б`ассо конт`инуо) б`ассо конт`инуо, нескл., м.
бассо остинато (б`ассо остин`ато) б`ассо остин`ато, нескл., м.
бассо профундо (б`ассо проф`ундо) б`ассо проф`ундо, нескл., м. и б`ас-проф`ундо, б`аса-проф`ундо
баста (б`аста) б`аста, неизм.
бастард (баст`ард) баст`ард, -а (биол.; о человеке)
бастарда (баст`арда) баст`арда, -ы (муз. инструмент)
Бастилия (Баст`илия) Баст`илия, -и
бастион (басти`он) басти`он, -а
бастионный (басти`онный) басти`онный
бастовать (бастов`ать) бастов`ать, -т`ую, -т`ует
бастонада (бастон`ада) бастон`ада, -ы
бастр (бастр) бастр, -а
бастурма (бастурм`а) бастурм`а, -`ы
басурман (басурм`ан) басурм`ан, -а
басурманка (басурм`анка) басурм`анка, -и, р. мн. -нок
басурманский (басурм`анский) басурм`анский
бат (бат) бат, -а
баталёр (баталёр) баталёр, -а
баталист (батал`ист) батал`ист, -а
баталия (бат`алия) бат`алия, -и
батальный (бат`альный) бат`альный
батальон (баталь`он) баталь`он, -а
батальонный (баталь`онный) баталь`онный
батан (бат`ан) бат`ан, -а
батареец (батар`еец) батар`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
батарейка (батар`ейка) батар`ейка, -и, р. мн. -`еек
батарейный (батар`ейный) батар`ейный
батарея (батар`ея) батар`ея, -и
батат (бат`ат) бат`ат, -а
батенсы (б`атенсы) б`атенсы, -ов, ед. -енс, -а
батенька (б`атенька) б`атенька, -и, р. мн. -нек, м.
батиаль (бати`аль) бати`аль, -и
батиальный (бати`альный) бати`альный
батибионты (батиби`онты) батиби`онты, -ов, ед. -`онт, -а
батиграмма (батигр`амма) батигр`амма, -ы
батик (б`атик) б`атик, -а
батиковый (б`атиковый) б`атиковый
батиметрический (батиметр`ический) батиметр`ический
батиметрия (батим`етрия) батим`етрия, -и
батиплан (батипл`ан) батипл`ан, -а
батискаф (батиск`аф) батиск`аф, -а
батист (бат`ист) бат`ист, -а
батистовый (бат`истовый) бат`истовый
батисфера (батисф`ера) батисф`ера, -ы
батитермограф (батитерм`ограф) батитерм`ограф, -а
батлачок (батлач`ок) батлач`ок, -чк`а
батлейка (батл`ейка) батл`ейка, -и, р. мн. -`еек
батман (батм`ан) батм`ан, -а
батник (б`атник) б`атник, -а
батог (бат`ог) бат`ог, -`а
батожок (батож`ок) батож`ок, -жк`а
батожьё (батожьё) батожьё, -`я
батокс (бат`окс) бат`окс, -а
батолит (батол`ит) батол`ит, -а
батометр (бат`ометр) бат`ометр, -а
батон (бат`он) бат`он, -а
батонница (бат`онница) бат`онница, -ы, тв. -ей
батоно (бат`оно) бат`оно, нескл., м.
батончик (бат`ончик) бат`ончик, -а
батопорт (батоп`орт) батоп`орт, -а
батохромный (батохр`омный) батохр`омный
батрак (батр`ак) батр`ак, -`а
батрахозавры (батрахоз`авры) батрахоз`авры, -ов, ед. -з`авр, -а
батрахология (батрахол`огия) батрахол`огия, -и
батрацкий (батр`ацкий) батр`ацкий
батрачащий (батр`ачащий) батр`ачащий
батраческий (батр`аческий) батр`аческий
батрачество (батр`ачество) батр`ачество, -а
батрачий (батр`ачий) батр`ачий, -ья, -ье
батрачить (батр`ачить) батр`ачить, -чу, -чит
батрачка (батр`ачка) батр`ачка, -и, р. мн. -чек
батрачный (батр`ачный) батр`ачный
батрачонок (батрач`онок) батрач`онок, -нка, мн. -ч`ата, -ч`ат
баттерфляист (баттерфля`ист) баттерфля`ист, -а
баттерфляистка (баттерфля`истка) баттерфля`истка, -и, р. мн. -ток
баттерфляй (баттерфл`яй) баттерфл`яй, -я (способ плавания)
батумец (бат`умец) бат`умец, -мца, тв. -мцем
батумский (бат`умский) бат`умский (от Бат`уми, Бат`ум)
батумцы (бат`умцы) бат`умцы, -ев, ед. -мец, -мца, тв. -мцем
батун (бат`ун) бат`ун, -а
батун-лук (бат`ун-л`ук) бат`ун-л`ук, -а
батут (бат`ут) бат`ут, -а
батутист (батут`ист) батут`ист, -а
Батыево нашествие (Бат`ыево наш`ествие) Бат`ыево наш`ествие, Бат`ыева наш`ествия (ист.)
батыр (бат`ыр) бат`ыр, -а и бат`ырь, -`я
батырь (бат`ырь) бат`ырь, -`я и бат`ыр, -а
батька (б`атька) б`атька, -и, р. мн. б`атек, м.
батькин (б`атькин) б`атькин, -а, -о
Батькович (Б`атькович) Б`атькович, -а, тв. -ем (вместо отчества, шутл.)
Батьковна (Б`атьковна) Б`атьковна, -ы (вместо отчества, шутл.)
батюшка (б`атюшка) б`атюшка, -и, р. мн. -шек, м.
батюшки (б`атюшки) б`атюшки, межд.
батюшкин (б`атюшкин) б`атюшкин, -а, -о
батюшки-светоньки (б`атюшки-св`етоньки) б`атюшки-св`етоньки, межд.
батюшки-светы (б`атюшки-св`еты) б`атюшки-св`еты, межд.
батя (б`атя) б`атя, -и, р. мн. -ей, м.
батяня (бат`яня) бат`яня, -и, р. мн. -ей, м.
баул (ба`ул) ба`ул, -а
баульчик (ба`ульчик) ба`ульчик, -а
баусский (б`аусский) б`аусский (от Б`ауска)
бафия (б`афия) б`афия, -и
Баффинова Земля (Б`аффинова Земл`я) Б`аффинова Земл`я, Б`аффиновой Земл`и (остров)
бах (бах) бах, неизм.
баханье (б`аханье) б`аханье, -я
бахарь (б`ахарь) б`ахарь, -я
бахать (б`ахать) б`ахать, -аю, -ает
бахаться (б`ахаться) б`ахаться, -аюсь, -ается
бахвал (бахв`ал) бахв`ал, -а
бахвалиться (бахв`алиться) бахв`алиться, -люсь, -лится
бахвалка (бахв`алка) бахв`алка, -и, р. мн. -лок
бахвальство (бахв`альство) бахв`альство, -а
бахвалящийся (бахв`алящийся) бахв`алящийся
бахиана (бахи`ана) бахи`ана, -ы (от Бах)
бахилы (бах`илы) бах`илы, -`ил, ед. -`ила, -ы
бахнутся (б`ахнутся) б`ахнутся, -нусь, -нется
бахнуть (б`ахнуть) б`ахнуть, -ну, -нет
баховский (б`аховский) б`аховский (от Бах)
бахрейнец (бахр`ейнец) бахр`ейнец, -нца, тв. -нцем
бахрейнский (бахр`ейнский) бахр`ейнский (от Бахр`ейн)
бахрейнцы (бахр`ейнцы) бахр`ейнцы, -ев, ед. -нец, -нца, тв. -нцем
бахрома (бахром`а) бахром`а, -`ы
бахромка (бахр`омка) бахр`омка, -и, р. мн. -мок
бахромный (бахр`омный) бахр`омный
бахромокрутильный (бахромокрут`ильный) бахромокрут`ильный
бахромчатый (бахр`омчатый) бахр`омчатый
Бахрушинский музей (Бахр`ушинский муз`ей) Бахр`ушинский муз`ей
бахтарма (бахтарм`а) бахтарм`а, -`ы
бахтриони (бахтри`они) бахтри`они, нескл., с.
Бахус (Б`ахус) Б`ахус, -а
бахча (бахч`а) бахч`а, -`и, тв. -`ой, р. мн. -`ей
бахчевник (бахч`евник) бахч`евник, -а
бахчевод (бахчев`од) бахчев`од, -а
бахчеводство (бахчев`одство) бахчев`одство, -а
бахчеводческий (бахчев`одческий) бахчев`одческий
бахчевой (бахчев`ой) бахчев`ой
бахчисараец (бахчисар`аец) бахчисар`аец, -`айца, тв. -`айцем
бахчисарайский (бахчисар`айский) бахчисар`айский (от Бахчисар`ай)
бахчисарайцы (бахчисар`айцы) бахчисар`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
бахши (бахш`и) бахш`и, нескл., м.
бац (бац) бац, неизм.
бацать (б`ацать) б`ацать, -аю, -ает
бацаться (б`ацаться) б`ацаться, -аюсь, -ается
бацбиец (бацб`иец) бацб`иец, -`ийца, тв. -`ийцем
бацбийка (бацб`ийка) бацб`ийка, -и, р. мн. -`иек
бацбийский (бацб`ийский) бацб`ийский
бацбийцы (бацб`ийцы) бацб`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
бациллин (бацилл`ин) бацилл`ин, -а
бацилловый (бац`илловый) бац`илловый
бациллоноситель (бациллонос`итель) бациллонос`итель, -я
бациллоносительство (бациллонос`ительство) бациллонос`ительство, -а
бациллы (бац`иллы) бац`иллы, -`илл, ед. -`илла, -ы
бациллярный (бацилл`ярный) бацилл`ярный
бацнуть (б`ацнуть) б`ацнуть, -ну, -нет
бацнуться (б`ацнуться) б`ацнуться, -нусь, -нется
бачки (б`ачки) б`ачки, б`ачек (от б`аки)
бачок (бач`ок) бач`ок, бачк`а (от бак)
башенка (б`ашенка) б`ашенка, -и, р. мн. -нок
башенный (б`ашенный) б`ашенный
башибузук (башибуз`ук) башибуз`ук, -а
башибузукский (башибуз`укский) башибуз`укский
башка (башк`а) башк`а, -`и
башкирка (башк`ирка) башк`ирка, -и, р. мн. -рок
башкирский (башк`ирский) башк`ирский (к башк`иры и Башк`ирия)
башкиры (башк`иры) башк`иры, -`ир, ед. башк`ир, -а
башковитость (башков`итость) башков`итость, -и
башковитый (башков`итый) башков`итый
башлык (башл`ык) башл`ык, -`а
башлычок (башлыч`ок) башлыч`ок, -чк`а
башмаки (башмак`и) башмак`и, -`ов, ед. башм`ак, -`а
башмачки (башмачк`и) башмачк`и, -`ов, ед. -ч`ок, -чк`а
башмачник (башм`ачник) башм`ачник, -а
башмачный (башм`ачный) башм`ачный
баш на баш (б`аш на б`аш) б`аш на б`аш
башнеобразный (башнеобр`азный) башнеобр`азный
башня (б`ашня) б`ашня, -и, р. мн. б`ашен
баштан (башт`ан) башт`ан, -а
баштанный (башт`анный) башт`анный
баю-бай (б`аю-б`ай) б`аю-б`ай, неизм.
баю-баюшки-баю (б`аю-б`аюшки-ба`ю) б`аю-б`аюшки-ба`ю, неизм.
баюканье (ба`юканье) ба`юканье, -я
баюкать (ба`юкать) ба`юкать, -аю, -ает
баюшки-баю (б`аюшки-ба`ю) б`аюшки-ба`ю, неизм.
бающий (б`ающий) б`ающий
баядера (баяд`ера) баяд`ера, -ы
баядерка (баяд`ерка) баяд`ерка, -и, р. мн. -рок
баян (ба`ян) ба`ян, -а
Баян (Ба`ян) Ба`ян, -а (легендарный песнопевец)
баянист (баян`ист) баян`ист, -а
баянистка (баян`истка) баян`истка, -и, р. мн. -ток
баянный (ба`янный) ба`янный
баять (б`аять) б`аять, б`аю, б`ает
бдение (бд`ение) бд`ение, -я
бдеть (бдеть) бдеть, бдит
бдительность (бд`ительность) бд`ительность, -и
бдительный (бд`ительный) бд`ительный; кр. ф. -лен, -льна
бе (бе) бе, межд.; ни б`е ни м`е
беатификация (беатифик`ация) беатифик`ация, -и
Беатриче (Беатр`иче) Беатр`иче, нескл., ж.
бебе (беб`е) беб`е, нескл., с.
бебелевский (б`ебелевский) б`ебелевский (от Б`ебель)
бебешка (беб`ешка) беб`ешка, -и, р. мн. -шек
беби (б`еби) б`еби, нескл., м.
беби-ситтер (б`еби-с`иттер) б`еби-с`иттер, нескл., ж.
бебут (б`ебут) б`ебут, -а
бег (бег) бег, -а, предл. на бег`у
бега (бег`а) бег`а, -`ов (состязание)
беганье (б`еганье) б`еганье, -я
бегательный (б`егательный) б`егательный (зоол.)
бегать (б`егать) б`егать, -аю, -ает
бегаться (б`егаться) б`егаться, -ается
бегаши (бегаш`и) бегаш`и, -`ей, ед. бег`аш, -`а, тв. -ом
бегемот (бегем`от) бегем`от, -а
бегемотик (бегем`отик) бегем`отик, -а
бегемотник (бегем`отник) бегем`отник, -а
беглец (бегл`ец) бегл`ец, -`а, тв. -`ом, р. мн. -`ов
беглопоповский (беглопоп`овский) беглопоп`овский
беглопоповцы (беглопоп`овцы) беглопоп`овцы, -ев, ед. -вец, -вца, тв. -вцем
беглопоповщина (беглопоп`овщина) беглопоп`овщина, -ы
беглость (б`еглость) б`еглость, -и
беглый (б`еглый) б`еглый
беглянка (бегл`янка) бегл`янка, -и, р. мн. -нок
Беговая (Бегов`ая) Бегов`ая, -`ой (улица)
беговой (бегов`ой) бегов`ой
бегом (бег`ом) бег`ом, нареч.
бегониевый (бег`ониевый) бег`ониевый
бегония (бег`ония) бег`ония, -и
беготня (беготн`я) беготн`я, -`и
бегство (б`егство) б`егство, -а
бегун (бег`ун) бег`ун, -`а
бегунки (бегунк`и) бегунк`и, -`ов (сани)
бегунок (бегун`ок) бегун`ок, -нк`а
бегунья (бег`унья) бег`унья, -и, р. мн. -ний
бегучий (бег`учий) бег`учий, прил.
бегущий (бег`ущий) бег`ущий, прич.
беда (бед`а) бед`а, -`ы, мн. б`еды, бед
бедекер (б`ед`екер) б`ед`екер, -а (путеводитель)
бедекеровский (б`ед`екеровский) б`ед`екеровский
бедж (бедж) бедж, -а, тв. -ем
бедлам (бедл`ам) бедл`ам, -а
бедленд (б`едленд) б`едленд, -а
бедлингтон-терьер (бедлингт`он-терь`ер) бедлингт`он-терь`ер, -а
Бедная Лиза (Б`едная Л`иза) Б`едная Л`иза (лит. персонаж)
беднейший (бедн`ейший) бедн`ейший
бедненький (б`едненький) б`едненький
беднеть (бедн`еть) бедн`еть, -`ею, -`еет
бедность (б`едность) б`едность, -и
беднота (беднот`а) беднот`а, -`ы
бедный (б`едный) б`едный; кр. ф. б`еден, бедн`а, б`едно
бедняга (бедн`яга) бедн`яга, -и, м. и ж.
бедняжечка (бедн`яжечка) бедн`яжечка, -и, р. мн. -чек, м. и ж.
бедняжка (бедн`яжка) бедн`яжка, -и, р. мн. -жек, м. и ж.
бедняк (бедн`як) бедн`як, -`а
бедняцкий (бедн`яцкий) бедн`яцкий
беднячка (бедн`ячка) бедн`ячка, -и, р. мн. -чек
бедовать (бедов`ать) бедов`ать, бед`ую, бед`ует
бедовый (бед`овый) бед`овый
бедокур (бедок`ур) бедок`ур, -а
бедокурить (бедок`урить) бедок`урить, -рю, -рит
бедокурка (бедок`урка) бедок`урка, -и, р. мн. -рок
бедокурящий (бедок`урящий) бедок`урящий
бедолага (бедол`ага) бедол`ага, -и, м. и ж.
бедренец (бедрен`ец) бедрен`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
бедренный (б`едренный) б`едренный
бедро (бедр`о) бедр`о, -`а, мн. бёдра, бёдер, бёдрам
бедственность (б`едственность) б`едственность, -и
бедственный (б`едственный) б`едственный; кр. ф. -вен и -венен, -венна
бедствие (б`едствие) б`едствие, -я
бедствование (б`едствование) б`едствование, -я
бедствовать (б`едствовать) б`едствовать, -твую, -твует
бедуин (беду`ин) беду`ин, -а
бедуинка (беду`инка) беду`инка, -и, р. мн. -нок
бедуинский (беду`инский) беду`инский
беечка (б`еечка) б`еечка, -и, р. мн. -чек
беж (беж) беж, неизм.
бежавший (беж`авший) беж`авший
бежать (беж`ать) беж`ать, бег`у, беж`ит, бег`ут
бежаться (беж`аться) беж`аться, беж`ится
бежеватый (бежев`атый) бежев`атый
бежевый (б`ежевый) б`ежевый
беженец (б`еженец) б`еженец, -нца, тв. -нцем, р. мн. -нцев
беженка (б`еженка) б`еженка, -и, р. мн. -нок
беженский (б`еженский) б`еженский
беженство (б`еженство) б`еженство, -а
бежецкий (б`ежецкий) б`ежецкий (от Б`ежецк)
бежечане (бежеч`ане) бежеч`ане, -`ан, ед. -`анин, -а
бежечанка (бежеч`анка) бежеч`анка, -и, р. мн. -нок
без (без) без и безо, предлог
безабзацный (безабз`ацный) безабз`ацный
безаварийность (безавар`ийность) безавар`ийность, -и
безаварийный (безавар`ийный) безавар`ийный
безадресность (без`адресность) без`адресность, -и
безадресный (без`адресный) без`адресный
безазотистый (безаз`отистый) безаз`отистый
безакцептный (безакц`ептный) безакц`ептный
безакцизный (безакц`изный) безакц`изный
безалаберность (безал`аберность) безал`аберность, -и
безалаберный (безал`аберный) безал`аберный; кр. ф. -рен, -рна
безалаберщина (безал`аберщина) безал`аберщина, -ы
безалкалоидный (безалкал`оидный) безалкал`оидный
безалкогольный (безалког`ольный) безалког`ольный
безалмазный (безалм`азный) безалм`азный
безальтернативность (безальтернат`ивность) безальтернат`ивность, -и
безальтернативный (безальтернат`ивный) безальтернат`ивный; кр. ф. -вен, -вна
безапелляционность (безапелляци`онность) безапелляци`онность, -и
безапелляционный (безапелляци`онный) безапелляци`онный; кр. ф. -`онен, -`онна
безатомный (без`атомный) без`атомный
безаффиксный (без`аффиксный) без`аффиксный
безбандажный (безбанд`ажный) безбанд`ажный
безбандерольный (безбандер`ольный) безбандер`ольный
безбедный (безб`едный) безб`едный; кр. ф. -ден, -дна
безбилетник (безбил`етник) безбил`етник, -а
безбилетница (безбил`етница) безбил`етница, -ы, тв. -ей
безбилетный (безбил`етный) безбил`етный
безбожие (безб`ожие) безб`ожие, -я
безбожник (безб`ожник) безб`ожник, -а
безбожница (безб`ожница) безб`ожница, -ы, тв. -ей
безбожный (безб`ожный) безб`ожный; кр. ф. -жен, -жна
безболезненно (безбол`езненно) безбол`езненно, нареч.
безболезненность (безбол`езненность) безбол`езненность, -и
безболезненный (безбол`езненный) безбол`езненный; кр. ф. -нен, -ненна
безбородый (безбор`одый) безбор`одый
безбоязненно (безбо`язненно) безбо`язненно, нареч.
безбоязненность (безбо`язненность) безбо`язненность, -и
безбоязненный (безбо`язненный) безбо`язненный; кр. ф. -нен, -ненна
безбрачие (безбр`ачие) безбр`ачие, -я
безбрачный (безбр`ачный) безбр`ачный
безбрежие (безбр`ежие) безбр`ежие, -я
безбрежность (безбр`ежность) безбр`ежность, -и
безбрежный (безбр`ежный) безбр`ежный; кр. ф. -жен, -жна
безбровость (безбр`овость) безбр`овость, -и
безбровый (безбр`овый) безбр`овый
безбумажный (безбум`ажный) безбум`ажный
безбурный (безб`урный) безб`урный; кр. ф. -рен, -рна
безвалютный (безвал`ютный) безвал`ютный
безвахтенный (безв`ахтенный) безв`ахтенный
без ведома (без в`едома) без в`едома
безведренный (безв`едренный) безв`едренный; кр. ф. -рен, -ренна
безведрие (безв`едрие) безв`едрие, -я
безверетённый (безверетённый) безверетённый
безверие (безв`ерие) безв`ерие, -я
безверный (безв`ерный) безв`ерный; кр. ф. -рен, -рна
безверхий (безв`ерхий) безв`ерхий
безвершинник (безверш`инник) безверш`инник, -а
безвершинный (безверш`инный) безверш`инный
без вести (б`ез вести) б`ез вести (проп`асть)
безвестность (безв`естность) безв`естность, -и
безвестный (безв`естный) безв`естный; кр. ф. -тен, -тна
безветренно (безв`етренно) безв`етренно, в знач. сказ.
безветренность (безв`етренность) безв`етренность, -и
безветренный (безв`етренный) безв`етренный; кр. ф. -рен, -ренна
безветрие (безв`етрие) безв`етрие, -я
безвизовый (безв`изовый) безв`изовый
безвинно (безв`инно) безв`инно, нареч.
безвинно пострадавший (безв`инно пострад`авший) безв`инно пострад`авший
безвинность (безв`инность) безв`инность, -и
безвинный (безв`инный) безв`инный; кр. ф. -`инен, -`инна
безвкусие (безвк`усие) безвк`усие, -я
безвкусица (безвк`усица) безвк`усица, -ы, тв. -ей
безвкусный (безвк`усный) безвк`усный; кр. ф. -сен, -сна
безвластие (безвл`астие) безвл`астие, -я
безвластный (безвл`астный) безвл`астный; кр. ф. -тен, -тна
безводица (безв`одица) безв`одица, -ы, тв. -ей
безводность (безв`одность) безв`одность, -и
безводный (безв`одный) безв`одный; кр. ф. -ден, -дна
безводье (безв`одье) безв`одье, -я
безвозбранно (безвозбр`анно) безвозбр`анно, нареч.
безвозбранный (безвозбр`анный) безвозбр`анный; кр. ф. -`анен, -`анна
безвозвратность (безвозвр`атность) безвозвр`атность, -и
безвозвратный (безвозвр`атный) безвозвр`атный; кр. ф. -тен, -тна
безвоздушный (безвозд`ушный) безвозд`ушный
безвозмездность (безвозм`ездность) безвозм`ездность, -и
безвозмездный (безвозм`ездный) безвозм`ездный; кр. ф. -ден, -дна
безволие (безв`олие) безв`олие, -я
безволосый (безвол`осый) безвол`осый
безвольный (безв`ольный) безв`ольный; кр. ф. -лен, -льна
безворсовый (безв`орсовый) безв`орсовый
безвредность (безвр`едность) безвр`едность, -и
безвредный (безвр`едный) безвр`едный; кр. ф. -ден, -дна
безвременник (безвр`еменник) безвр`еменник, -а
безвременно (безвр`еменно) безвр`еменно, нареч.
безвременность (безвр`еменность) безвр`еменность, -и
безвременный (безвр`еменный) безвр`еменный; кр. ф. -менен, -менна
безвременщина (безврем`енщина) безврем`енщина, -ы
безвременье (безвр`еменье) безвр`еменье, -я
безвыгодный (безв`ыгодный) безв`ыгодный; кр. ф. -ден, -дна
безвыездный (безв`ыездный) безв`ыездный
безвыигрышный (безв`ыигрышный) безв`ыигрышный
безвылазный (безв`ылазный) безв`ылазный
безвыходность (безв`ыходность) безв`ыходность, -и
безвыходный (безв`ыходный) безв`ыходный; кр. ф. -ден, -дна
безгаражный (безгар`ажный) безгар`ажный
безгеройный (безгер`ойный) безгер`ойный
безглавый (безгл`авый) безгл`авый
безглагольность (безглаг`ольность) безглаг`ольность, -и
безглагольный (безглаг`ольный) безглаг`ольный; кр. ф. -лен, -льна
безглазый (безгл`азый) безгл`азый
безгласие (безгл`асие) безгл`асие, -я
безгласность (безгл`асность) безгл`асность, -и
безгласный (безгл`асный) безгл`асный; кр. ф. -сен, -сна
безгневие (безгн`евие) безгн`евие, -я
безгневный (безгн`евный) безгн`евный; кр. ф. -вен, -вна
безгнёздный (безгнёздный) безгнёздный и безгнёздый
безгнёздый (безгнёздый) безгнёздый и безгнёздный
без году неделя (б`ез году нед`еля) б`ез году нед`еля
безголевой (безголев`ой) безголев`ой
безголовость (безгол`овость) безгол`овость, -и
безголовый (безгол`овый) безгол`овый
безголосица (безгол`осица) безгол`осица, -ы, тв. -ей
безголосный (безгол`осный) безгол`осный
безголосость (безгол`осость) безгол`осость, -и
безголосый (безгол`осый) безгол`осый
безгражданство (безгражд`анство) безгражд`анство, -а
безграмотность (безгр`амотность) безгр`амотность, -и
безграмотный (безгр`амотный) безгр`амотный; кр. ф. -тен, -тна
безграничность (безгран`ичность) безгран`ичность, -и
безграничный (безгран`ичный) безгран`ичный; кр. ф. -чен, -чна
безгранный (безгр`анный) безгр`анный; кр. ф. -`анен, -`анна
безграночный (безгр`аночный) безгр`аночный
безгреховный (безгрех`овный) безгрех`овный; кр. ф. -вен, -вна
безгрешность (безгр`ешность) безгр`ешность, -и
безгрешный (безгр`ешный) безгр`ешный; кр. ф. -шен, -шна
безгрозный (безгр`озный) безгр`озный; кр. ф. -зен, -зна
безданно-беспошлинно (безд`анно-бесп`ошлинно) безд`анно-бесп`ошлинно
бездарность (безд`арность) безд`арность, -и
бездарный (безд`арный) безд`арный; кр. ф. -рен, -рна
бездарь (б`ездарь) б`ездарь, -и
бездейственность (безд`ейственность) безд`ейственность, -и
бездейственный (безд`ейственный) безд`ейственный; кр. ф. -вен и -венен, -венна
бездействие (безд`ействие) безд`ействие, -я
бездействовать (безд`ействовать) безд`ействовать, -твую, -твует
безделица (безд`елица) безд`елица, -ы, тв. -ей
безделка (безд`елка) безд`елка, -и, р. мн. -лок
безделушечка (бездел`ушечка) бездел`ушечка, -и, р. мн. -чек
безделушка (бездел`ушка) бездел`ушка, -и, р. мн. -шек
безделье (безд`елье) безд`елье, -я
бездельник (безд`ельник) безд`ельник, -а
бездельница (безд`ельница) безд`ельница, -ы, тв. -ей
бездельничанье (безд`ельничанье) безд`ельничанье, -я
бездельничать (безд`ельничать) безд`ельничать, -аю, -ает
бездельничество (безд`ельничество) безд`ельничество, -а
бездельный (безд`ельный) безд`ельный; кр. ф. -лен, -льна
безденежность (безд`енежность) безд`енежность, -и
безденежный (безд`енежный) безд`енежный; кр. ф. -жен, -жна
безденежье (безд`енежье) безд`енежье, -я
бездетность (безд`етность) безд`етность, -и
бездетный (безд`етный) безд`етный; кр. ф. -тен, -тна
бездефектный (бездеф`ектный) бездеф`ектный; кр. ф. -тен, -тна
бездефицитность (бездефиц`итность) бездефиц`итность, -и
бездефицитный (бездефиц`итный) бездефиц`итный; кр. ф. -тен, -тна
бездеятельность (безд`еятельность) безд`еятельность, -и
бездеятельный (безд`еятельный) безд`еятельный; кр. ф. -лен, -льна
бездна (б`ездна) б`ездна, -ы
бездождный (безд`ождный) безд`ождный
бездождье (безд`ождье) безд`ождье, -я
бездоказательность (бездоказ`ательность) бездоказ`ательность, -и
бездоказательный (бездоказ`ательный) бездоказ`ательный; кр. ф. -лен, -льна
бездокументарный (бездокумент`арный) бездокумент`арный
бездолье (безд`олье) безд`олье, -я
бездольный (безд`ольный) безд`ольный; кр. ф. -лен, -льна
бездомник (безд`омник) безд`омник, -а
бездомница (безд`омница) безд`омница, -ы, тв. -ей
бездомничать (безд`омничать) безд`омничать, -аю, -ает
бездомничество (безд`омничество) безд`омничество, -а
бездомность (безд`омность) безд`омность, -и
бездомный (безд`омный) безд`омный; кр. ф. -мен, -мна
бездомовник (бездом`овник) бездом`овник, -а
бездомовница (бездом`овница) бездом`овница, -ы, тв. -ей
бездомовный (бездом`овный) бездом`овный
бездонность (безд`онность) безд`онность, -и
бездонный (безд`онный) безд`онный; кр. ф. -`онен, -`онна
бездорожный (бездор`ожный) бездор`ожный
бездорожье (бездор`ожье) бездор`ожье, -я
бездотационный (бездотаци`онный) бездотаци`онный; кр. ф. -`онен, -`онна
бездоходный (бездох`одный) бездох`одный; кр. ф. -ден, -дна
бездренажный (бездрен`ажный) бездрен`ажный
бездумность (безд`умность) безд`умность, -и
бездумный (безд`умный) безд`умный; кр. ф. -мен, -мна
бездумье (безд`умье) безд`умье, -я
без дураков (без дурак`ов) без дурак`ов
бездуховность (бездух`овность) бездух`овность, -и
бездуховный (бездух`овный) бездух`овный; кр. ф. -вен, -вна
без души (без душ`и) без душ`и
бездушие (безд`ушие) безд`ушие, -я
бездушность (безд`ушность) безд`ушность, -и
бездушный (безд`ушный) безд`ушный; кр. ф. -шен, -шна
бездымный (безд`ымный) безд`ымный
бездыханный (бездых`анный) бездых`анный; кр. ф. -`анен, -`анна
безе (без`е) без`е, нескл., с.
безжалостность (безж`алостность) безж`алостность, -и
безжалостный (безж`алостный) безж`алостный; кр. ф. -тен, -тна
безжгутиковый (безжг`утиковый) безжг`утиковый
безжелезный (безжел`езный) безжел`езный
безжелтушный (безжелт`ушный) безжелт`ушный
безжизненно (безж`изненно) безж`изненно, нареч.
безжизненность (безж`изненность) безж`изненность, -и
безжизненный (безж`изненный) безж`изненный; кр. ф. -знен, -зненна
беззаботливый (беззаб`отливый) беззаб`отливый
беззаботность (беззаб`отность) беззаб`отность, -и
беззаботный (беззаб`отный) беззаб`отный; кр. ф. -тен, -тна
беззаветно преданный (беззав`етно пр`еданный) беззав`етно пр`еданный
беззаветность (беззав`етность) беззав`етность, -и
беззаветный (беззав`етный) беззав`етный; кр. ф. -тен, -тна
беззазорный (беззаз`орный) беззаз`орный
без зазрения совести (без зазр`ения с`овести) без зазр`ения с`овести
беззаконие (беззак`оние) беззак`оние, -я
беззаконник (беззак`онник) беззак`онник, -а
беззаконница (беззак`онница) беззак`онница, -ы, тв. -ей
беззаконничать (беззак`онничать) беззак`онничать, -аю, -ает
беззаконность (беззак`онность) беззак`онность, -и
беззаконный (беззак`онный) беззак`онный; кр. ф. -`онен, -`онна
беззапретный (беззапр`етный) беззапр`етный
беззастенчивость (беззаст`енчивость) беззаст`енчивость, -и
беззастенчивый (беззаст`енчивый) беззаст`енчивый
беззащитность (беззащ`итность) беззащ`итность, -и
беззащитный (беззащ`итный) беззащ`итный; кр. ф. -тен, -тна
беззвёздный (беззвёздный) беззвёздный; кр. ф. -ден, -дна
беззвучие (беззв`учие) беззв`учие, -я
беззвучность (беззв`учность) беззв`учность, -и
беззвучный (беззв`учный) беззв`учный; кр. ф. -чен, -чна
безземелье (беззем`елье) беззем`елье, -я
безземельный (беззем`ельный) беззем`ельный
беззлобие (беззл`обие) беззл`обие, -я
беззлобность (беззл`обность) беззл`обность, -и
беззлобный (беззл`обный) беззл`обный; кр. ф. -бен, -бна
беззольный (безз`ольный) безз`ольный
беззубка (безз`убка) безз`убка, -и, р. мн. -бок
беззубость (безз`убость) безз`убость, -и
беззубый (безз`убый) безз`убый
безик (б`ез`ик) б`ез`ик, -а
безйодовый (безй`одовый) безй`одовый
безйотовый (безй`отовый) безй`отовый
без конца (без конц`а) без конц`а
безлафетный (безлаф`етный) безлаф`етный
безлёгочный (безлёгочный) безлёгочный
безлепестной (безлепестн`ой) безлепестн`ой
безлесный (безл`есный) безл`есный; кр. ф. -сен, -сна
безлесье (безл`есье) безл`есье, -я
безликий (безл`икий) безл`икий
безликость (безл`икость) безл`икость, -и
безлимитный (безлим`итный) безлим`итный
безлинзовый (безл`инзовый) безл`инзовый
безлиственный (безл`иственный) безл`иственный; кр. ф. -вен и -венен, -венна
безлистный (безл`истный) безл`истный и безл`истый
безлистый (безл`истый) безл`истый и безл`истный
безлицензионный (безлицензи`онный) безлицензи`онный
безличие (безл`ичие) безл`ичие, -я
безличность (безл`ичность) безл`ичность, -и
безличный (безл`ичный) безл`ичный; кр. ф. -чен, -чна
безлопастный (безл`опастный) безл`опастный
безлошадник (безлош`адник) безлош`адник, -а
безлошадный (безлош`адный) безлош`адный
безлуние (безл`уние) безл`уние, -я
безлунный (безл`унный) безл`унный; кр. ф. -`унен, -`унна
безлюбие (безл`юбие) безл`юбие, -я
безлюдевший (безл`юдевший) безл`юдевший
безлюдеть (безл`юдеть) безл`юдеть, -еет
безлюдность (безл`юдность) безл`юдность, -и
безлюдный (безл`юдный) безл`юдный; кр. ф. -ден, -дна
безлюдье (безл`юдье) безл`юдье, -я
без мала (без м`ала) без м`ала
без малого (без м`алого) без м`алого и (устар.) без м`ала
безматерний (безм`атерний) безм`атерний
безматок (безм`аток) безм`аток, -тка
безматочный (безм`аточный) безм`аточный
безмедикаментозный (безмедикамент`озный) безмедикамент`озный
безмездный (безм`ездный) безм`ездный; кр. ф. -ден, -дна
безмен (безм`ен) безм`ен, -а
безменный (безм`енный) безм`енный
безмерность (безм`ерность) безм`ерность, -и
безмерный (безм`ерный) безм`ерный; кр. ф. -рен, -рна
безмикробный (безмикр`обный) безмикр`обный
безмозглость (безм`озглость) безм`озглость, -и
безмозглый (безм`озглый) безм`озглый
безмолвие (безм`олвие) безм`олвие, -я
безмолвный (безм`олвный) безм`олвный; кр. ф. -вен, -вна
безмолвствование (безм`олвствование) безм`олвствование, -я
безмолвствовать (безм`олвствовать) безм`олвствовать, -твую, -твует
безмолочный (безмол`очный) безмол`очный
безморозный (безмор`озный) безмор`озный
безмотивность (безмот`ивность) безмот`ивность, -и
безмотивный (безмот`ивный) безмот`ивный; кр. ф. -вен, -вна
безмоторный (безмот`орный) безмот`орный
безмужний (безм`ужний) безм`ужний
безмыслие (безм`ыслие) безм`ыслие, -я
безмятежность (безмят`ежность) безмят`ежность, -и
безмятежный (безмят`ежный) безмят`ежный; кр. ф. -жен, -жна
безнаборный (безнаб`орный) безнаб`орный
безнадёга (безнадёга) безнадёга, -и
безнадёжность (безнадёжность) безнадёжность, -и
безнадёжный (безнадёжный) безнадёжный; кр. ф. -жен, -жна
безнадзорность (безнадз`орность) безнадз`орность, -и
безнадзорный (безнадз`орный) безнадз`орный; кр. ф. -рен, -рна
безнаказанно (безнак`азанно) безнак`азанно, нареч.
безнаказанность (безнак`азанность) безнак`азанность, -и
безнаказанный (безнак`азанный) безнак`азанный; кр. ф. -ан, -анна
безнал (безн`ал) безн`ал, -а (безналичный расчет)
безналичный (безнал`ичный) безнал`ичный
безналоговый (безнал`оговый) безнал`оговый
безнапорный (безнап`орный) безнап`орный
без напряга (без напр`яга) без напр`яга
безначалие (безнач`алие) безнач`алие, -я
безначальный (безнач`альный) безнач`альный; кр. ф. -лен, -льна
безникотиновый (безникот`иновый) безникот`иновый
безниточный (безн`иточный) безн`иточный
безногий (безн`огий) безн`огий
безносый (безн`осый) безн`осый
безнравственно (безнр`авственно) безнр`авственно, нареч.
безнравственность (безнр`авственность) безнр`авственность, -и
безнравственный (безнр`авственный) безнр`авственный; кр. ф. -вен и -венен, -венна
безо (безо) безо и без, предлог
безоар (безо`ар) безо`ар, -а
безоарный (безо`арный) безо`арный
безоаровый (безо`аровый) безо`аровый
безобжигный (без`обжигный) без`обжигный
безобжиговый (без`обжиговый) без`обжиговый
безобидность (безоб`идность) безоб`идность, -и
безобидный (безоб`идный) безоб`идный; кр. ф. -ден, -дна
без обиняков (без обиняк`ов) без обиняк`ов
безоблачность (без`облачность) без`облачность, -и
безоблачный (без`облачный) без`облачный; кр. ф. -чен, -чна
безобманный (безобм`анный) безобм`анный
безобмолотный (безобмол`отный) безобмол`отный
безоболочный (безобол`очный) безобол`очный
безоборотный (безобор`отный) безобор`отный
безобразие (безобр`азие) безобр`азие, -я
безобразить (безобр`азить) безобр`азить, -`ажу, -`азит
безобразник (безобр`азник) безобр`азник, -а
безобразница (безобр`азница) безобр`азница, -ы, тв. -ей
безобразничать (безобр`азничать) безобр`азничать, -аю, -ает
безобразность (безобр`азность) безобр`азность, -и
безобразный (без`образный) без`образный (не содержащий образа)
безобразный (безобр`азный) безобр`азный; кр. ф. -зен, -зна (к безобр`азие)
безобразящий (безобр`азящий) безобр`азящий
безоброчный (безобр`очный) безобр`очный
без оглядки (без огл`ядки) без огл`ядки
безоглядность (безогл`ядность) безогл`ядность, -и
безоглядный (безогл`ядный) безогл`ядный; кр. ф. -ден, -дна
безоговорочность (безогов`орочность) безогов`орочность, -и
безоговорочный (безогов`орочный) безогов`орочный; кр. ф. -чен, -чна
безокислительный (безокисл`ительный) безокисл`ительный
безоконный (безок`онный) безок`онный
безопаска (безоп`аска) безоп`аска, -и, р. мн. -сок
безопасность (безоп`асность) безоп`асность, -и; но: Сов`ет Безоп`асности О`ОН
безопасный (безоп`асный) безоп`асный; кр. ф. -сен, -сна
безопилочный (безоп`илочный) безоп`илочный
безопорный (безоп`орный) безоп`орный
безопытный (без`опытный) без`опытный
безоружность (безор`ужность) безор`ужность, -и
безоружный (безор`ужный) безор`ужный; кр. ф. -жен, -жна
безосколочный (безоск`олочный) безоск`олочный
безосновательность (безоснов`ательность) безоснов`ательность, -и
безосновательный (безоснов`ательный) безоснов`ательный; кр. ф. -лен, -льна
безосный (без`осный) без`осный (от ось)
безостановочность (безостан`овочность) безостан`овочность, -и
безостановочный (безостан`овочный) безостан`овочный; кр. ф. -чен, -чна
безостый (без`остый) без`остый (от ость)
безотвальный (безотв`альный) безотв`альный
безответность (безотв`етность) безотв`етность, -и
безответный (безотв`етный) безотв`етный; кр. ф. -тен, -тна
безответственно (безотв`етственно) безотв`етственно, нареч.
безответственность (безотв`етственность) безотв`етственность, -и
безответственный (безотв`етственный) безотв`етственный; кр. ф. -вен и -венен, -венна
безотвязность (безотв`язность) безотв`язность, -и
безотвязный (безотв`язный) безотв`язный; кр. ф. -зен, -зна
безотговорочный (безотгов`орочный) безотгов`орочный
безотзывный (безотз`ывный) безотз`ывный (фин.)
без отказа (без отк`аза) без отк`аза
безотказность (безотк`азность) безотк`азность, -и
безотказный (безотк`азный) безотк`азный; кр. ф. -зен, -зна
безоткатный (безотк`атный) безотк`атный
безотлагательность (безотлаг`ательность) безотлаг`ательность, -и
безотлагательный (безотлаг`ательный) безотлаг`ательный; кр. ф. -лен, -льна
безотложный (безотл`ожный) безотл`ожный
безотлучный (безотл`учный) безотл`учный; кр. ф. -чен, -чна
безотносительность (безотнос`ительность) безотнос`ительность, -и
безотносительный (безотнос`ительный) безотнос`ительный; кр. ф. -лен, -льна
безотрадность (безотр`адность) безотр`адность, -и
безотрадный (безотр`адный) безотр`адный; кр. ф. -ден, -дна
безотрывный (безотр`ывный) безотр`ывный; кр. ф. -вен, -вна
безотходный (безотх`одный) безотх`одный
безотцовщина (безотц`овщина) безотц`овщина, -ы
безотчётность (безотчётность) безотчётность, -и
безотчётный (безотчётный) безотчётный; кр. ф. -тен, -тна
безошибочность (безош`ибочность) безош`ибочность, -и
безошибочный (безош`ибочный) безош`ибочный; кр. ф. -чен, -чна
без передыху (без перед`ыху) без перед`ыху
без призора (без приз`ора) без приз`ора и без приз`ору
без призору (без приз`ору) без приз`ору и без приз`ора
без прикрас (без прикр`ас) без прикр`ас
без продыху (без пр`одыху) без пр`одыху
без промаха (без пр`омаха) без пр`омаха и без пр`омаху
без промаху (без пр`омаху) без пр`омаху и без пр`омаха
без просвета (без просв`ета) без просв`ета
без просыпа (без пр`ос`ыпа) без пр`ос`ыпа и без пр`ос`ыпу
без просыпу (без пр`ос`ыпу) без пр`ос`ыпу и без пр`ос`ыпа
безработица (безраб`отица) безраб`отица, -ы, тв. -ей
безработный (безраб`отный) безраб`отный
безрадостность (безр`адостность) безр`адостность, -и
безрадостный (безр`адостный) безр`адостный; кр. ф. -тен, -тна
без разбора (без разб`ора) без разб`ора и без разб`ору
без разбору (без разб`ору) без разб`ору и без разб`ора
безразборный (безразб`орный) безразб`орный (тех.)
безраздельность (безразд`ельность) безразд`ельность, -и
безраздельный (безразд`ельный) безразд`ельный; кр. ф. -лен, -льна
безраздумный (безразд`умный) безразд`умный
безразличие (безразл`ичие) безразл`ичие, -я
без различия (без разл`ичия) без разл`ичия
безразличный (безразл`ичный) безразл`ичный; кр. ф. -чен, -чна
безразмерный (безразм`ерный) безразм`ерный; кр. ф. -рен, -рна
безрамный (безр`амный) безр`амный
безраспорный (безрасп`орный) безрасп`орный
безрассветный (безрассв`етный) безрассв`етный
безрассудность (безрасс`удность) безрасс`удность, -и
безрассудный (безрасс`удный) безрасс`удный; кр. ф. -ден, -дна
безрассудство (безрасс`удство) безрасс`удство, -а
безрасчётливый (безрасчётливый) безрасчётливый
безрасчётный (безрасчётный) безрасчётный; кр. ф. -тен, -тна
безрезультатность (безрезульт`атность) безрезульт`атность, -и
безрезультатный (безрезульт`атный) безрезульт`атный; кр. ф. -тен, -тна
безрелигиозный (безрелиги`озный) безрелиги`озный; кр. ф. -зен, -зна
безрельсовый (безр`ельсовый) безр`ельсовый
безремонтный (безрем`онтный) безрем`онтный
безрессорный (безресс`орный) безресс`орный
безрисковый (безр`исковый) безр`исковый
безрогий (безр`огий) безр`огий
безродный (безр`одный) безр`одный; кр. ф. -ден, -дна
без роду без племени (без р`оду без пл`емени) без р`оду без пл`емени
без роду-племени (без р`оду-пл`емени) без р`оду-пл`емени
безропотность (безр`опотность) безр`опотность, -и
безропотный (безр`опотный) безр`опотный; кр. ф. -тен, -тна
безрукавка (безрук`авка) безрук`авка, -и, р. мн. -вок
безрукавный (безрук`авный) безрук`авный
безрукий (безр`укий) безр`укий
безрульный (безр`ульный) безр`ульный
безрыбица (безр`ыбица) безр`ыбица, -ы, тв. -ей
безрыбный (безр`ыбный) безр`ыбный
безрыбье (безр`ыбье) безр`ыбье, -я
безрыночный (безр`ыночный) безр`ыночный
без спроса (без спр`оса) без спр`оса и без спр`осу
без спросу (без спр`осу) без спр`осу и без спр`оса
без страха и упрёка (без стр`аха и упрёка) без стр`аха и упрёка
без сучка без задоринки (без сучк`а без зад`оринки) без сучк`а без зад`оринки
без толку (б`ез толку) б`ез толку и без т`олку
безубыточность (безуб`ыточность) безуб`ыточность, -и
безубыточный (безуб`ыточный) безуб`ыточный; кр. ф. -чен, -чна
безугарный (безуг`арный) безуг`арный
безуглеродистый (безуглер`одистый) безуглер`одистый
безугомонный (безугом`онный) безугом`онный
безударность (безуд`арность) безуд`арность, -и
безударный (безуд`арный) безуд`арный; кр. ф. -рен, -рна
безудерж (без`удерж) без`удерж, -а, тв. -ем (безудержность)
безудержность (без`удержность) без`удержность, -и
безудержный (без`удержный) без`удержный; кр. ф. -жен, -жна
без удержу (без `удержу) без `удержу
безуездный (безу`ездный) безу`ездный
безуёмный (безуёмный) безуёмный; кр. ф. -мен, -мна
безузловой (безузлов`ой) безузлов`ой
безукоризненно (безукор`изненно) безукор`изненно, нареч.
безукоризненность (безукор`изненность) безукор`изненность, -и
безукоризненный (безукор`изненный) безукор`изненный; кр. ф. -нен, -ненна
без ума (без ум`а) без ум`а
безумевший (без`умевший) без`умевший
безуметь (без`уметь) без`уметь, -ею, -еет
безумец (без`умец) без`умец, -мца, тв. -мцем, р. мн. -мцев
безумие (без`умие) без`умие, -я
безумный (без`умный) без`умный; кр. ф. -мен, -мна
без умолку (без `умолку) без `умолку
безумолчный (безум`олчный) безум`олчный; кр. ф. -чен, -чна
безумство (без`умство) без`умство, -а
безумствовать (без`умствовать) без`умствовать, -твую, -твует
безупречность (безупр`ечность) безупр`ечность, -и
безупречный (безупр`ечный) безупр`ечный; кр. ф. -чен, -чна
безурочный (безур`очный) безур`очный
безурядица (безур`ядица) безур`ядица, -ы, тв. -ей
безусадочность (безус`адочность) безус`адочность, -и
безусадочный (безус`адочный) безус`адочный
безусловно-рефлекторный (безусл`овно-рефлект`орный) безусл`овно-рефлект`орный
безусловность (безусл`овность) безусл`овность, -и
безусловный (безусл`овный) безусл`овный; кр. ф. -вен, -вна
безуспешность (безусп`ешность) безусп`ешность, -и
безуспешный (безусп`ешный) безусп`ешный; кр. ф. -шен, -шна
без устали (без `устали) без `устали
безустанный (безуст`анный) безуст`анный; кр. ф. -`анен, -`анна
безусый (без`усый) без`усый
без утайки (без ут`айки) без ут`айки
безутешность (безут`ешность) безут`ешность, -и
безутешный (безут`ешный) безут`ешный; кр. ф. -шен, -шна
безухий (без`ухий) без`ухий
безучастие (безуч`астие) безуч`астие, -я
безучастность (безуч`астность) безуч`астность, -и
безучастный (безуч`астный) безуч`астный; кр. ф. -тен, -тна
безъёмкостный (безъёмкостный) безъёмкостный
безъеровый (безъ`еровый) безъ`еровый (от ер)
безъюморный (безъ`юморный) безъ`юморный
безъядерный (безъ`ядерный) безъ`ядерный
безъязыкий (безъяз`ыкий) безъяз`ыкий
безъязычие (безъяз`ычие) безъяз`ычие, -я
безъязычный (безъяз`ычный) безъяз`ычный; кр. ф. -чен, -чна
безъякорный (безъ`якорный) безъ`якорный
безъятевый (безъ`ятевый) безъ`ятевый (от ять)
безыглый (без`ыглый) без`ыглый
безыгольный (безыг`ольный) безыг`ольный
безыгровой (безыгров`ой) безыгров`ой
безыдеальный (безыде`альный) безыде`альный
безыдейность (безыд`ейность) безыд`ейность, -и
безыдейный (безыд`ейный) безыд`ейный; кр. ф. -`еен, -`ейна
безызвестный (безызв`естный) безызв`естный
безызлучательный (безызлуч`ательный) безызлуч`ательный
безызносность (безызн`осность) безызн`осность, -и
безызносный (безызн`осный) безызн`осный
безызъянный (безызъ`янный) безызъ`янный
безыллюзорность (безыллюз`орность) безыллюз`орность, -и
безыллюзорный (безыллюз`орный) безыллюз`орный; кр. ф. -рен, -рна
безымённость (безымённость) безымённость, -и
безымённый (безымённый) безымённый
безыммунитетный (безыммунит`етный) безыммунит`етный
безымянка (безым`янка) безым`янка, -и, р. мн. -нок
безымянность (безым`янность) безым`янность, -и
безымянный (безым`янный) безым`янный; кр. ф. -`янен, -`янна
безынвентарный (безынвент`арный) безынвент`арный
безындикаторный (безындик`аторный) безындик`аторный
безындукционный (безындукци`онный) безындукци`онный
безынерционный (безынерци`онный) безынерци`онный
безынициативность (безынициат`ивность) безынициат`ивность, -и
безынициативный (безынициат`ивный) безынициат`ивный; кр. ф. -вен, -вна
безынструментальный (безынструмент`альный) безынструмент`альный
безынтегральный (безынтегр`альный) безынтегр`альный
безынтересность (безынтер`есность) безынтер`есность, -и
безынтересный (безынтер`есный) безынтер`есный; кр. ф. -сен, -сна
безынфляционный (безынфляци`онный) безынфляци`онный
безынформативность (безынформат`ивность) безынформат`ивность, -и
безынформативный (безынформат`ивный) безынформат`ивный; кр. ф . -вен, -вна
безынформационный (безынформаци`онный) безынформаци`онный
безыскажённый (безыскажённый) безыскажённый
безысключительность (безысключ`ительность) безысключ`ительность, -и
безысключительный (безысключ`ительный) безысключ`ительный; кр. ф . -лен, -льна
безыскровый (без`ыскровый) без`ыскровый
безыскусность (безыск`усность) безыск`усность, -и
безыскусный (безыск`усный) безыск`усный; кр. ф. -сен, -сна
безыскусственно (безыск`усственно) безыск`усственно, нареч.
безыскусственность (безыск`усственность) безыск`усственность, -и
безыскусственный (безыск`усственный) безыск`усственный; кр. ф. -вен и -венен, -венна
безысходность (безысх`одность) безысх`одность, -и
безысходный (безысх`одный) безысх`одный; кр. ф. -ден, -дна
безытоговый (безыт`оговый) безыт`оговый
безэквивалентный (безэквивал`ентный) безэквивал`ентный
безэлектродный (безэлектр`одный) безэлектр`одный
безэмоциональный (безэмоцион`альный) безэмоцион`альный; кр. ф. -лен, -льна
бей (бей) бей, б`ея; к предшествующему собственному имени присоединяется через дефис, напр.: Гас`ан-б`ей
бейдевинд (б`ейдев`инд) б`ейдев`инд, -а
бейделлит (бейделл`ит) бейделл`ит, -а
бейка (б`ейка) б`ейка, -и, р. мн. б`еек
бейлиф (б`ейлиф) б`ейлиф, -а
бейрутец (бейр`утец) бейр`утец, -тца, тв. -тцем
бейрутский (бейр`утский) бейр`утский (от Бейр`ут)
бейрутцы (бейр`утцы) бейр`утцы, -ев, ед. -тец, -тца, тв. -тцем
бейсбол (бейсб`ол) бейсб`ол, -а
бейсболист (бейсбол`ист) бейсбол`ист, -а
бейсболистка (бейсбол`истка) бейсбол`истка, -и, р. мн. -ток
бейсболка (бейсб`олка) бейсб`олка, -и, р. мн. -лок
бейсбольный (бейсб`ольный) бейсб`ольный
бейсик (б`ейсик) б`ейсик, -а
бейсмен (бейсм`ен) бейсм`ен, -а
бейт (бейт) бейт, -а
бек (бек) бек 1, -а (титул); к предшествующему собственному имени присоединяется через дефис, напр.: Ибраг`им-б`ек
бек (бек) бек 2, -а (спорт.)
беканье (б`еканье) б`еканье, - я
бекар (бек`ар) бек`ар, -а
бекас (бек`ас) бек`ас, -а
бекасинник (бекас`инник) бекас`инник, -а
бекасиный (бекас`иный) бекас`иный
бекасница (бек`асница) бек`асница, -ы, тв. -ей
бекать (б`екать) б`екать, -аю, -ает (блеять)
бекеша (бек`еша) бек`еша, -и, тв. -ей
бекешка (бек`ешка) бек`ешка, -и, р. мн. -шек
бекешный (бек`ешный) бек`ешный
беккерель (беккер`ель) беккер`ель, -я
беккросс (беккр`осс) беккр`осс, -а
бекмания (бекм`ания) бекм`ания, -и
бекмес (бекм`ес) бекм`ес, -а
бекон (бек`он) бек`он, -а
беконизация (бекониз`ация) бекониз`ация, -и
беконный (бек`онный) бек`онный
бел (бел) бел, -а, р. мн. -ов, счетн. ф. бел (ед. измер.)
БелАЗ (Бел`АЗ) Бел`АЗ, -а (завод и автомобиль)
Белая (Б`елая) Б`елая, -ой (река)
белая армия (б`елая `армия) б`елая `армия (в России в Гражданскую войну)
Белая гвардия (Б`елая гв`ардия) Б`елая гв`ардия
Белая Глина (Б`елая Гл`ина) Б`елая Гл`ина (поселок)
Белая книга (Б`елая кн`ига) Б`елая кн`ига (собрание документов)
Белая олимпиада (Б`елая олимпи`ада) Б`елая олимпи`ада
Белая Речка (Б`елая Р`ечка) Б`елая Р`ечка (поселок)
Белая Церковь (Б`елая Ц`ерковь) Б`елая Ц`ерковь (город)
белги (б`елги) б`елги, -ов (племя)
Белгород-Днестровский (Б`елгород-Днестр`овский) Б`елгород-Днестр`овский, Б`елгорода-Днестр`овского
белгород-днестровский (б`елгород-днестр`овский) б`елгород-днестр`овский, прил.
белгородец (белгор`одец) белгор`одец, -дца, тв. -дцем
белгородский (белгор`одский) белгор`одский (от Б`елгород)
белгородцы (белгор`одцы) белгор`одцы, -ев, ед. -дец, -дца, тв. -дцем
Белгородчина (Белгор`одчина) Белгор`одчина, -ы (к Б`елгород)
бел-горюч камень (б`ел-гор`юч к`амень) б`ел-гор`юч к`амень, др. формы не употр.
белградец (белгр`адец) белгр`адец, -дца, тв. -дцем
белградский (белгр`адский) белгр`адский (от Белгр`ад)
белградцы (белгр`адцы) белгр`адцы, -ев, ед. -дец, -дца, тв. -дцем
белебеевец (белеб`еевец) белеб`еевец, -вца, тв. -вцем
белебеевский (белеб`еевский) белеб`еевский (от Белеб`ей)
белебеевцы (белеб`еевцы) белеб`еевцы, -ев, ед. -вец, -вца, тв. -вцем
белёвец (белёвец) белёвец, -вца, тв. -вцем
белевой (белев`ой) белев`ой (от б`ели и бель)
белёвский (белёвский) белёвский (от Белёв)
белёвцы (белёвцы) белёвцы, -ев, ед. -вец, -вца, тв. -вцем
белейший (бел`ейший) бел`ейший
белёк (белёк) белёк, бельк`а (детеныш тюленя)
белемнит (белемн`ит) белемн`ит, -а
белена (белен`а) белен`а, -`ы
белендрясы (белендр`ясы) белендр`ясы, -ов
беление (бел`ение) бел`ение, -я
беленной (беленн`ой) беленн`ой (от белен`а)
белённый (белённый) белённый; кр. ф. -ён, -ен`а, прич.
белёный (белёный) белёный, прил.
беленький (б`еленький) б`еленький
белесоватость (белесов`атость) белесов`атость, -и
белесоватый (белесов`атый) белесов`атый
белёсо-голубой (белёсо-голуб`ой) белёсо-голуб`ой
белёсость (белёсость) белёсость, -и
белёсый (белёсый) белёсый
белеть (бел`еть) бел`еть, -`ею, -`еет
белеться (бел`еться) бел`еться, -`еется
белёхонький (белёхонький) белёхонький; кр. ф. -нек, -нька
белец (бел`ец) бел`ец, бельц`а, тв. бельц`ом, р. мн. бельц`ов
белецкий (бел`ецкий) бел`ецкий
белёшенький (белёшенький) белёшенький; кр. ф. -нек, -нька
бели (б`ели) б`ели, б`елей (выделения)
белиберда (белиберд`а) белиберд`а, -`ы
белизна (белизн`а) белизн`а, -`ы
белила (бел`ила) бел`ила, -`ил
белильный (бел`ильный) бел`ильный
белильня (бел`ильня) бел`ильня, -и, р. мн. -лен
белитель (бел`итель) бел`итель, -я
белить (бел`ить) бел`ить, бел`ю, б`ел`ит
белиться (бел`иться) бел`иться, бел`юсь, б`ел`ится
белица (бел`ица) бел`ица, -ы, тв. -ей
беличий (б`еличий) б`еличий, -ья, -ье
белка (б`елка) б`елка, -и, р. мн. б`елок
белки (белк`и) белк`и, -`ов, ед. бел`ок, белк`а (горные вершины)
белковать (белков`ать) белков`ать, -к`ую, -к`ует
белковина (белков`ина) белков`ина, -ы
белкововидный (белковов`идный) белковов`идный
белково-витаминный (белк`ово-витам`инный) белк`ово-витам`инный
белково-клеточный (белк`ово-кл`еточный) белк`ово-кл`еточный
белковомолочность (белковомол`очность) белковомол`очность, -и
белково-молочный (белк`ово-мол`очный) белк`ово-мол`очный
белковоподобный (белковопод`обный) белковопод`обный
белковый (белк`овый) белк`овый
Белл (Белл) Белл, -а: зак`он Б`елла - Мажанд`и
белладонна (беллад`онна) беллад`онна, -ы
белласпон (белласп`он) белласп`он, -а
беллетризация (беллетриз`ация) беллетриз`ация, -и
беллетризированный (беллетриз`ированный) беллетриз`ированный; кр. ф. -ан, -ана
беллетризировать (беллетриз`ировать) беллетриз`ировать, -рую, -рует
беллетризироваться (беллетриз`ироваться) беллетриз`ироваться, -ется
беллетризм (беллетр`изм) беллетр`изм, -а
беллетризованный (беллетриз`ованный) беллетриз`ованный; кр. ф. -ан, -ана
беллетризовать (беллетризов`ать) беллетризов`ать, -з`ую, -з`ует
беллетризоваться (беллетризов`аться) беллетризов`аться, -з`уется
беллетрист (беллетр`ист) беллетр`ист, -а
беллетристика (беллетр`истика) беллетр`истика, -и
беллетристический (беллетрист`ический) беллетрист`ический
беллетристичность (беллетрист`ичность) беллетрист`ичность, -и
беллетристичный (беллетрист`ичный) беллетрист`ичный; кр. ф. -чен, -чна
беллетристка (беллетр`истка) беллетр`истка, -и, р. мн. -ток
белли (б`елли) б`елли, неизм.: к`азус б`елли
белл-ланкастерская система обучения (б`елл-ланк`астерская сист`ема обуч`ения) б`елл-ланк`астерская сист`ема обуч`ения
беллоид (белл`оид) белл`оид, -а
белоатласный (белоатл`асный) белоатл`асный
белобандит (белобанд`ит) белобанд`ит, -а
белобилетник (белобил`етник) белобил`етник, -а
белобокий (белоб`окий) белоб`окий
белобородый (белобор`одый) белобор`одый
белобочка (белоб`очка) белоб`очка, -и, р. мн. -чек
белобровый (белобр`овый) белобр`овый
белобрысый (белобр`ысый) белобр`ысый
белобрюхий (белобр`юхий) белобр`юхий
беловато-голубой (белов`ато-голуб`ой) белов`ато-голуб`ой
беловато-розовый (белов`ато-р`озовый) белов`ато-р`озовый
беловатый (белов`атый) белов`атый
Беловежская Пуща (Белов`ежская П`уща) Белов`ежская П`уща
беловежский (белов`ежский) белов`ежский (к Белов`ежская П`уща)
Беловежье (Белов`ежье) Белов`ежье, -я
беловец (бел`овец) бел`овец, -вца, тв. -вцем (от Бел`ово)
беловик (белов`ик) белов`ик, -`а
беловой (белов`ой) белов`ой
беловойлочный (белов`ойлочный) белов`ойлочный
беловолосый (беловол`осый) беловол`осый
беловоротничковый (беловоротничк`овый) беловоротничк`овый
беловский (б`еловский) б`еловский (к Андр`ей Б`елый)
беловский (бел`овский) бел`овский (от Бел`ов и Бел`ово, город)
беловцы (бел`овцы) бел`овцы, -ев, ед. -вец, -вца, тв. -вцем (от Бел`ово)
беловчане (беловч`ане) беловч`ане, -`ан, ед. -`анин, -а (от Бел`ово)
белогвардеец (белогвард`еец) белогвард`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
белогвардейка (белогвард`ейка) белогвард`ейка, -и, р. мн . -`еек
белогвардейский (белогвард`ейский) белогвард`ейский
белогвардейщина (белогвард`ейщина) белогвард`ейщина, -ы
белоглазка (белогл`азка) белогл`азка, -и, р. мн. -зок
белоголовый (белогол`овый) белогол`овый
бело-голубой (б`ело-голуб`ой) б`ело-голуб`ой
белогорский (белог`орский) белог`орский (к Белог`орск и Белог`орье)
Белогорье (Белог`орье) Белог`орье, -я (горные хребты в системе Саян)
белогорячечный (белогор`ячечный) белогор`ячечный
белогрудый (белогр`удый) белогр`удый
белогузка (белог`узка) белог`узка, -и, р. мн. -зок
белодеревец (белодер`евец) белодер`евец, -вца, тв. -вцем, р. мн. -вцев
белодеревщик (белодер`евщик) белодер`евщик, -а
белодушка (белод`ушка) белод`ушка, -и, р. мн. -шек
Белое движение (Б`елое движ`ение) Б`елое движ`ение
Белое дело (Б`елое д`ело) Б`елое д`ело
Белое море (Б`елое м`оре) Б`елое м`оре
Белое озеро (Б`елое `озеро) Б`елое `озеро
бело-зелёный (б`ело-зелёный) б`ело-зелёный
белозерец (белоз`ерец) белоз`ерец, -рца, тв. -рцем
белозёрный (белозёрный) белозёрный (с белым зерном)
белозерский (белоз`ерский) белоз`ерский (от Б`елое `озеро и Белоз`ерск)
белозерцы (белоз`ерцы) белоз`ерцы, -ев, ед. -рец, -рца, тв. -рцем
белозор (белоз`ор) белоз`ор, -а
белозубка (белоз`убка) белоз`убка, -и, р. мн. -бок
белозубый (белоз`убый) белоз`убый
белок (бел`ок) бел`ок, белк`а
белоказаки (белоказ`аки) белоказ`аки, -ов, ед. -з`ак, -а
белокалильный (белокал`ильный) белокал`ильный
Белокаменная (Белок`аменная) Белок`аменная, -ой (о Москве)
белокаменный (белок`аменный) белок`аменный
белокипенный (белок`ипенный) белок`ипенный
белоколонный (белокол`онный) белокол`онный
белоколосица (белокол`осица) белокол`осица, -ы, тв. -ей
белокопытник (белокоп`ытник) белокоп`ытник, -а
белокорый (белок`орый) белок`орый
белокочанный (белокоч`анный) белокоч`анный
бело-красный (б`ело-кр`асный) б`ело-кр`асный
Белокриницкая иерархия (Белокрин`ицкая иер`архия) Белокрин`ицкая иер`архия (церковь у поповцев)
белокровие (белокр`овие) белокр`овие, -я
белокрылка (белокр`ылка) белокр`ылка, -и, р. мн. -лок
белокрылый (белокр`ылый) белокр`ылый
белокрыльник (белокр`ыльник) белокр`ыльник, -а
белоксинтезирующий (белоксинтез`ирующий) белоксинтез`ирующий
белоксодержащий (белоксодерж`ащий) белоксодерж`ащий
белокурый (белок`урый) белок`урый
белоликий (белол`икий) белол`икий
белолиственник (белол`иственник) белол`иственник, -а
белолиственный (белол`иственный) белол`иственный
белолицый (белол`ицый) белол`ицый
белоличка (белол`ичка) белол`ичка, -и, р. мн. -чек, м. и ж.
белолобый (белол`обый) белол`обый
беломестец (белом`естец) белом`естец, -тца, тв. -тцем
беломестцы (белом`естцы) белом`естцы, -ев, ед. -тец, -тца, тв. -тцем
беломор (белом`ор) белом`ор, -а (папиросы)
беломордый (белом`ордый) белом`ордый
беломорец (белом`орец) белом`орец, -рца, тв. -рцем
Беломорканал (Беломоркан`ал) Беломоркан`ал, -а
беломорский (белом`орский) белом`орский (от Б`елое м`оре и Белом`орск)
беломорско-балтийский (белом`орско-балт`ийский) белом`орско-балт`ийский
Беломорско-Балтийский канал (Белом`орско-Балт`ийский кан`ал) Белом`орско-Балт`ийский кан`ал
беломорцы (белом`орцы) белом`орцы, -ев, ед. -рец, -рца, тв. -рцем
Беломорье (Белом`орье) Белом`орье, -я (от Б`елое м`оре)
беломошник (белом`ошник) белом`ошник, -а
беломраморный (беломр`аморный) беломр`аморный
белоног (белон`ог) белон`ог, -а (птица)
белопенный (белоп`енный) белоп`енный
белопёрый (белопёрый) белопёрый
белопесчаный (белопесч`аный) белопесч`аный
белоплечий (белопл`ечий) белопл`ечий
белопогонник (белопог`онник) белопог`онник, -а
белоподкладочник (белоподкл`адочник) белоподкл`адочник, -а
белоподкладочный (белоподкл`адочный) белоподкл`адочный
белопольный (белоп`ольный) белоп`ольный
белополяки (белопол`яки) белопол`яки, -ов
белорецкий (белор`ецкий) белор`ецкий (к Б`елая, река, и Белор`ецк)
белоречане (белореч`ане) белореч`ане, -`ан, ед. -`анин, -а (от Белор`ецк)
белореченец (белор`еченец) белор`еченец, -нца, тв. -нцем (от Белор`еченск)
белореченский (белор`еченский) белор`еченский (от Белор`еченск)
белореченцы (белор`еченцы) белор`еченцы, -ев, ед. -нец, -нца, тв. -нцем (от Белор`еченск)
бело-розовый (б`ело-р`озовый) б`ело-р`озовый
белорунный (белор`унный) белор`унный
белоруска (белор`уска) белор`уска, -и, р. мн. -сок
белорусский (белор`усский) белор`усский (к белор`усы и Белор`уссия)
Белорусское Полесье (Белор`усское Пол`есье) Белор`усское Пол`есье
белорусско-литовский (белор`усско-лит`овский) белор`усско-лит`овский
белорусско-польский (белор`усско-п`ольский) белор`усско-п`ольский
белорусско-российский (белор`усско-росс`ийский) белор`усско-росс`ийский
белорусско-русский (белор`усско-р`усский) белор`усско-р`усский
белорусско-украинский (белор`усско-укра`инский) белор`усско-укра`инский
белорусы (белор`усы) белор`усы, -ов, ед. -р`ус, -а
белоручка (белор`учка) белор`учка, -и, р. мн. -чек, м. и ж.
белорыбий (белор`ыбий) белор`ыбий, -ья, -ье
белорыбица (белор`ыбица) белор`ыбица, -ы, тв. -ей
бело-сине-красный (б`ело-с`ине-кр`асный) б`ело-с`ине-кр`асный
Белоснежка (Белосн`ежка) Белосн`ежка, -и (сказочный персонаж)
белоснежный (белосн`ежный) белосн`ежный; кр. ф. -жен, -жна
белоспинный (белосп`инный) белосп`инный
белоствольный (белоств`ольный) белоств`ольный
белостенный (белост`енный) белост`енный
белостокец (белост`окец) белост`окец, -кца, тв. -кцем
белостокский (белост`окский) белост`окский (от Белост`ок)
белостокцы (белост`окцы) белост`окцы, -ев, ед. -кец, -кца, тв. -кцем
белотал (белот`ал) белот`ал, -а
белотелый (белот`елый) белот`елый
белоус (бело`ус) бело`ус, -а
белоусовые (бело`усовые) бело`усовые, -ых
белофинны (белоф`инны) белоф`инны, -ов
белофинский (белоф`инский) белоф`инский
белохвостый (белохв`остый) белохв`остый
белоцветник (белоцв`етник) белоцв`етник, -а
белоцерковский (белоцерк`овский) белоцерк`овский (от Б`елая Ц`ерковь)
белочехи (белоч`ехи) белоч`ехи, -ов, ед. -ч`ех, -а
белочка (б`елочка) б`елочка, -и, р. мн. -чек
белочный (бел`очный) бел`очный (от бел`ок)
белошвейка (белошв`ейка) белошв`ейка, -и, р. мн. -`еек
белошвейный (белошв`ейный) белошв`ейный
белошёрстный (белошёрстный) белошёрстный и белошёрстый
белошёрстый (белошёрстый) белошёрстый и белошёрстный
белощёкий (белощёкий) белощёкий
белоэмигрант (белоэмигр`ант) белоэмигр`ант, -а
белоэмигрантка (белоэмигр`антка) белоэмигр`антка, -и, р. мн . -ток
белоэмигрантский (белоэмигр`антский) белоэмигр`антский
белояровый (бело`яровый) бело`яровый
Белоярская АЭС (Бело`ярская А`ЭС) Бело`ярская А`ЭС
белоярый (бело`ярый) бело`ярый
белуга (бел`уга) бел`уга, -и
белуджи (бел`уджи) бел`уджи, -ей, ед. бел`удж, -а, тв. -ем
белуджский (бел`уджский) бел`уджский
белужий (бел`ужий) бел`ужий, -ья, -ье (от бел`уга)
белужина (бел`ужина) бел`ужина, -ы
белужинка (бел`ужинка) бел`ужинка, -и
белужка (бел`ужка) бел`ужка, -и, р. мн. -жек
белуха (бел`уха) бел`уха, -и
белуший (бел`уший) бел`уший, -ья, -ье (от бел`уха)
белфастец (б`елф`астец) б`елф`астец, -тца, тв. -тцем
белфастский (б`елф`астский) б`елф`астский (от Б`елф`аст)
белфастцы (б`елф`астцы) б`елф`астцы, -ев, ед. -тец, -тца, тв. -тцем
Белые Берега (Б`елые Берег`а) Б`елые Берег`а (поселок)
Белые Столбы (Б`елые Столб`ы) Б`елые Столб`ы (поселок)
белый (б`елый) б`елый; кр. ф. бел, бел`а, б`ел`о
Белый город (Б`елый г`ород) Б`елый г`ород (в старину - часть Москвы)
Белый дом (Б`елый д`ом) Б`елый д`ом (в Вашингтоне, Москве)
Белый Нил (Б`елый Н`ил) Б`елый Н`ил (река)
Белый Яр (Б`елый `Яр) Б`елый `Яр (поселок)
бель (бель) бель, -и (собир.; болезнь злаков)
бельведер (бельвед`ер) бельвед`ер, -а (архит.) и Бельвед`ер, -а (название некоторых дворцовых сооружений)
бельведерский (бельвед`ерский) бельвед`ерский (от Бельвед`ер); но: Аполл`он Бельвед`ерский
бельгиец (бельг`иец) бельг`иец, -`ийца, тв. -`ийцем
бельгийка (бельг`ийка) бельг`ийка, -и, р. мн. -`иек
бельгийский (бельг`ийский) бельг`ийский (от Б`ельгия)
бельгийцы (бельг`ийцы) бельг`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
бельдюга (бельд`юга) бельд`юга, -и
бельё (бельё) бельё, -`я
бельевая (бельев`ая) бельев`ая, -`ой
бельевой (бельев`ой) бельев`ой (от бельё)
бельевщица (бельевщ`ица) бельевщ`ица, -ы, тв. -ей
бельецо (бельец`о) бельец`о, -`а
бельишко (бель`ишко) бель`ишко, -а
бельище (бель`ище) бель`ище, -а
бельканто (бельк`анто) бельк`анто, нескл., с.
бельковый (бельк`овый) бельк`овый (от белёк)
бельмастый (бельм`астый) бельм`астый
бельмес: ни бельмеса (бельм`ес: ни бельм`еса) бельм`ес: ни бельм`еса
бельмо (бельм`о) бельм`о, -`а, мн. б`ельма, бельм
бельмовой (бельмов`ой) бельмов`ой
бельморез (бельмор`ез) бельмор`ез, -а
бельский (б`ельский) б`ельский (от Б`елая, река)
бельт (бельт) бельт, -а (геол.)
бельтинг (б`ельтинг) б`ельтинг, -а
бельтский (б`ельтский) б`ельтский
бельфлёр (бельфлёр) бельфлёр, -а
бельфлёр-китайка (бельфлёр-кит`айка) бельфлёр-кит`айка, -и
бельцкий (б`ельцкий) б`ельцкий (от Б`ельцы)
бельчане (бельч`ане) бельч`ане, -`ан, ед. -`анин, -а (от Б`ельцы)
бельчанка (бельч`анка) бельч`анка, -и, р. мн. -нок
бельчатник (бельч`атник) бельч`атник, -а
бельчонок (бельч`онок) бельч`онок, -нка, мн. -ч`ата, -ч`ат
бельэтаж (бельэт`аж) бельэт`аж, -а, тв. -ем
бельэтажный (бельэт`ажный) бельэт`ажный
белявенький (бел`явенький) бел`явенький
белявый (бел`явый) бел`явый
беляк (бел`як) бел`як, -`а
беляна (бел`яна) бел`яна, -ы
белянка (бел`янка) бел`янка, -и, р. мн. -нок
беляночка (бел`яночка) бел`яночка, -и, р. мн. -чек
беляши (беляш`и) беляш`и, -`ей, ед. бел`яш, -`а
белящий (б`ел`ящий) б`ел`ящий
белящийся (бел`ящийся) бел`ящийся
бемоль (бем`оль) бем`оль, -я
бемольный (бем`ольный) бем`ольный
бемский (б`емский) б`емский (устар. к бог`емский: б`емское стекл`о)
бенгалец (бенг`алец) бенг`алец, -льца, тв. -льцем
бенгали (бенг`али) бенг`али, неизм. и нескл., м.
бенгалка (бенг`алка) бенг`алка, -и, р. мн. -лок
бенгальский (бенг`альский) бенг`альский (к Бенг`алия и бенг`альцы; бенг`альский ог`онь)
бенгальцы (бенг`альцы) бенг`альцы, -ев, ед. -лец, -льца, тв. -льцем
бендерец (бенд`ерец) бенд`ерец, -рца, тв. -рцем
бендеровский (б`ендеровский) б`ендеровский (к Ост`ап Б`ендер)
бендерский (бенд`ерский) бенд`ерский (от Бенд`еры)
бендерцы (бенд`ерцы) бенд`ерцы, -ев, ед. -рец, -рца, тв. -рцем
бендерчане (бендерч`ане) бендерч`ане, -`ан, ед. -`анин, -а
бендерчанка (бендерч`анка) бендерч`анка, -и, р. мн. -нок
бенди (б`енди) б`енди, нескл., м.
бенедиктин (бенедикт`ин) бенедикт`ин, -а
бенедиктинец (бенедикт`инец) бенедикт`инец, -нца, тв. -нцем
бенедиктиновый (бенедикт`иновый) бенедикт`иновый (от бенедикт`ин)
бенедиктинский (бенедикт`инский) бенедикт`инский (к бенедикт`инцы)
бенедиктинцы (бенедикт`инцы) бенедикт`инцы, -ев, ед. -нец, -нца, тв. -нцем
бенефис (бенеф`ис) бенеф`ис, -а
бенефисный (бенеф`исный) бенеф`исный
бенефициант (бенефици`ант) бенефици`ант, -а
бенефициантка (бенефици`антка) бенефици`антка, -и, р. мн. -ток
бенефиций (бенеф`иций) бенеф`иций, -я
бензель (б`ензель) б`ензель, -я (мор.)
бензидин (бензид`ин) бензид`ин, -а
бензидиновый (бензид`иновый) бензид`иновый
бензиловый (бенз`иловый) бенз`иловый
бензилхлорид (бензилхлор`ид) бензилхлор`ид, -а
бензилцеллюлоза (бензилцеллюл`оза) бензилцеллюл`оза, -ы
бензин (бенз`ин) бенз`ин, -а и -у
бензинка (бенз`инка) бенз`инка, -и, р. мн. -нок
бензинный (бенз`инный) бенз`инный
бензиновый (бенз`иновый) бенз`иновый
бензиноуловитель (бензиноулов`итель) бензиноулов`итель, -я
бензинохранилище (бензинохран`илище) бензинохран`илище, -а
бензинчик (бенз`инчик) бенз`инчик, -а и -у
бензо (бензо) бензо... - первая часть сложных слов, пишется слитно
бензобак (бензоб`ак) бензоб`ак, -а
бензовакуумный (бензов`акуумный) бензов`акуумный
бензовоз (бензов`оз) бензов`оз, -а
бензозаправка (бензозапр`авка) бензозапр`авка, -и, р. мн. -вок
бензозаправочный (бензозапр`авочный) бензозапр`авочный
бензозаправщик (бензозапр`авщик) бензозапр`авщик, -а
бензоил (бензо`ил) бензо`ил, -а
бензоилхлорид (бензоилхлор`ид) бензоилхлор`ид, -а
бензо- и маслостойкость (бензо- и маслост`ойкость) бензо- и маслост`ойкость, -и
бензоин (бензо`ин) бензо`ин, -а
бензоиновый (бензо`иновый) бензо`иновый
бензойный (бенз`ойный) бенз`ойный
бензоколонка (бензокол`онка) бензокол`онка, -и, р. мн. -нок
бензокоса (бензокос`а) бензокос`а, -ы, мн. -к`осы, -к`ос
бензол (бенз`ол) бенз`ол, -а
бензоловый (бенз`оловый) бенз`оловый
бензол(о)содержащий (бензол(о)содерж`ащий) бензол(о)содерж`ащий
бензольный (бенз`ольный) бенз`ольный
бензомер (бензом`ер) бензом`ер, -а
бензомоторный (бензомот`орный) бензомот`орный
бензонасос (бензонас`ос) бензонас`ос, -а
бензонафтол (бензонафт`ол) бензонафт`ол, -а
бензоперекачивающий (бензоперек`ачивающий) бензоперек`ачивающий
бензопила (бензопил`а) бензопил`а, -`ы, мн. -`илы, -`ил
бензопирен (бензопир`ен) бензопир`ен, -а и бензпир`ен, -а
бензопровод (бензопров`од) бензопров`од, -а
бензораздаточный (бензоразд`аточный) бензоразд`аточный
бензорез (бензор`ез) бензор`ез, -а
бензоснабжение (бензоснабж`ение) бензоснабж`ение, -я
бензостойкость (бензост`ойкость) бензост`ойкость, -и
бензосучкорезка (бензосучкор`езка) бензосучкор`езка, -и, р. мн. -зок
бензоуказатель (бензоуказ`атель) бензоуказ`атель, -я
бензофильтр (бензоф`ильтр) бензоф`ильтр, -а
бензохранилище (бензохран`илище) бензохран`илище, -а
бензоцистерна (бензоцист`ерна) бензоцист`ерна, -ы
бензоэлектрический (бензоэлектр`ический) бензоэлектр`ический
бензпирен (бензпир`ен) бензпир`ен, -а и бензопир`ен, -а
Бенилюкс (Бенил`юкс) Бенил`юкс, -а (стр`аны Бенил`юкса)
бенинец (бен`инец) бен`инец, -`инца, тв. -`инцем
бенинский (бен`инский) бен`инский (от Бен`ин)
бенинцы (бен`инцы) бен`инцы, -ев, ед. -`инец, -`инца, тв. -`инцем
беннеттитовые (беннетт`итовые) беннетт`итовые, -ых
беннеттиты (беннетт`иты) беннетт`иты, -ов, ед. -`ит, -а
бенталь (бент`аль) бент`аль, -и
бентозух (бентоз`ух) бентоз`ух, -а
бентонит (бентон`ит) бентон`ит, -а
бентонитовый (бентон`итовый) бентон`итовый
бентос (б`ентос) б`ентос, -а
бенуар (бену`ар) бену`ар, -а
бенц: (бенц:) бенц: сд`елать (устр`оить) б`енц
бенч (б`енч) б`енч, -а, тв. -чем
беотиец (беот`иец) беот`иец, -`ийца, тв. -`ийцем
беотийка (беот`ийка) беот`ийка, -и, р. мн. -`иек
беотийский (беот`ийский) беот`ийский (от Бе`отия)
беотийцы (беот`ийцы) беот`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
берберин (бербер`ин) бербер`ин, -а
берберка (берб`ерка) берб`ерка, -и, р. мн. -рок
берберо-арабский (берб`еро-ар`абский) берб`еро-ар`абский
берберо-ливийский (берб`еро-лив`ийский) берб`еро-лив`ийский
берберский (берб`ерский) берб`ерский
берберы (берб`еры) берб`еры, -ов, ед. берб`ер, -а
бергамот (бергам`от) бергам`от, -а
бергамотный (бергам`отный) бергам`отный
бергамотовый (бергам`отовый) бергам`отовый
бергамский (берг`амский) берг`амский (от Берг`амо)
Берг-коллегия (Берг-колл`егия) Берг-колл`егия, -и (ист.)
Берг-привилегия (Берг-привил`егия) Берг-привил`егия, -и (ист.)
Берг-регламент (Берг-регл`амент) Берг-регл`амент, -а (ист.)
бергшрунд (бергшр`унд) бергшр`унд, -а
бердан (берд`ан) берд`ан, -а и берд`ана, -ы
бердана (берд`ана) берд`ана, -ы и берд`ан, -а
берданка (берд`анка) берд`анка, -и, р. мн. -нок
берданочный (берд`аночный) берд`аночный
бёрдо (бёрдо) бёрдо, -а
бёрдовый (бёрдовый) бёрдовый
бердский (б`ердский) б`ердский (от Бердь, река, и Бердск)
бердыш (берд`ыш) берд`ыш, -`а, тв. -`ом
бердяевский (берд`яевский) берд`яевский (от Берд`яев)
бере (б`ере) б`ере, неизм.
берег (б`ерег) б`ерег, -а, предл. на берег`у, мн. -`а, -`ов; но (в наименованиях природных и курортных зон, административных территорий) Б`ерег, -а, предл. на ... Берег`у, напр.: Лаз`урный Б`ерег (во Франции), С`олнечный Б`ерег (в Болгарии), Золот`ой Б`ерег (в Африке), Б`ерег Слон`овой К`ости (государство)
Берега (Берег`а) Берег`а, -`ов: Б`елые Берег`а (поселок)
берегиня (берег`иня) берег`иня, -и, р. мн. -`инь
береговик (берегов`ик) берегов`ик, -`а
береговой (берегов`ой) берегов`ой
береговушка (берегов`ушка) берегов`ушка, -и, р. мн. -шек
берегозащитный (берегозащ`итный) берегозащ`итный
берегоукрепительный (берегоукреп`ительный) берегоукреп`ительный
берёгший (берёгший) берёгший
бередить (беред`ить) беред`ить, береж`у, беред`ит
бережённый (бережённый) бережённый; кр. ф. -ён, -ен`а, прич.
бережёный (бережёный) бережёный, прил.
бережливость (бережл`ивость) бережл`ивость, -и
бережливый (бережл`ивый) бережл`ивый
бережность (б`ережность) б`ережность, -и
бережный (б`ережный) б`ережный; кр. ф. -жен, -жна
бережок (береж`ок) береж`ок, -жк`а, предл. на бережк`у
бережь (б`ережь) б`ережь, -и
берёза (берёза) берёза, -ы
берёзина (берёзина) берёзина, -ы
березит (берез`ит) берез`ит, -а
берёзка (берёзка) берёзка, -и, р. мн. -зок
березник (бер`езник) бер`езник, -а
березниковец (березник`овец) березник`овец, -вца, тв. -вцем
березниковский (березник`овский) березник`овский (от Березник`и)
березниковцы (березник`овцы) березник`овцы, -ев, ед. -вец, -вца, тв. -вцем
березничек (бер`езничек) бер`езничек, -чка
березняк (березн`як) березн`як, -`а
березнячок (березняч`ок) березняч`ок, -чк`а
берёзовик (берёзовик) берёзовик, -а
берёзовица (берёзовица) берёзовица, -ы, тв. -ей
берёзовка (берёзовка) берёзовка, -и
берёзовый (берёзовый) берёзовый
берёзонька (берёзонька) берёзонька, -и, р. мн. -нек
берейтор (бер`ейтор) бер`ейтор, -а
берейторский (бер`ейторский) бер`ейторский
берека (бер`ека) бер`ека, -и
беременевшая (бер`еменевшая) бер`еменевшая
беременеть (бер`еменеть) бер`еменеть, -ею, -еет
беременность (бер`еменность) бер`еменность, -и
беременный (бер`еменный) бер`еменный; кр. ф. -енен, -енна
беремечко (бер`емечко) бер`емечко, -а, мн. -чки, -чек
беремя (бер`емя) бер`емя, -мени, тв. -менем
берендеев (беренд`еев) беренд`еев, -а, -о (беренд`еево ц`арство)
берендеи (беренд`еи) беренд`еи, -ев, ед. -д`ей, -я
бересклет (берескл`ет) берескл`ет, -а
бересклетовый (берескл`етовый) берескл`етовый
берест (б`ерест) б`ерест, -а (дерево)
берёста, -ы (берёста, -ы) берёста, -ы и берест`а, -`ы
берестина (берест`ина) берест`ина, -ы
берестинка (берест`инка) берест`инка, -и, р. мн. -нок
берёстка (берёстка) берёстка, -и
берестовый (б`ерестовый) б`ерестовый (к б`ерест)
берёстовый (берёстовый) берёстовый и берест`овый (к берёста и берест`а)
берестяник (берест`яник) берест`яник, -а
берестянка (берест`янка) берест`янка, -и, р. мн. -нок
берестяной (берестян`ой) берестян`ой
берет (бер`ет) бер`ет, -а
беретик (бер`етик) бер`етик, -а
беретка (бер`етка) бер`етка, -и, р. мн. -ток
беречь (бер`ечь) бер`ечь, берег`у, бережёт, берег`ут; прош. берёг, берегл`а
беречься (бер`ечься) бер`ечься, берег`усь, бережётся, берег`утся; прош. берёгся, берегл`ась
бержеретта (бержер`етта) бержер`етта, -ы
бери - не хочу (бер`и - не хоч`у) бер`и - не хоч`у (очень много)
бери-бери (б`ери-б`ери) б`ери-б`ери, нескл., ж.
бериевский (б`ериевский) б`ериевский (от Б`ерия)
бериевщина (б`ериевщина) б`ериевщина, -ы
берилл (бер`илл) бер`илл, -а (минерал)
бериллиевый (бер`иллиевый) бер`иллиевый (от бер`иллий)
бериллизация (бериллиз`ация) бериллиз`ация, -и
бериллий (бер`иллий) бер`иллий, -я (хим. элемент)
берилловый (бер`илловый) бер`илловый (от бер`илл)
Берингово море (Б`ерингово м`оре) Б`ерингово м`оре, Б`ерингова м`оря
беринговоморский (беринговом`орский) беринговом`орский и берингом`орский (от Б`ерингово м`оре)
беринговский (б`еринговский) б`еринговский (от Б`еринг)
берингоморский (берингом`орский) берингом`орский и беринговом`орский (от Б`ерингово м`оре)
берклианский (беркли`анский) беркли`анский
берклианство (беркли`анство) беркли`анство, -а
берклиевский (б`ерклиевский) б`ерклиевский (от Б`еркли)
берклий (б`ерклий) б`ерклий, -я
берковец (б`ерковец) б`ерковец, -вца, тв. -вцем, р. мн. -вцев
беркут (б`еркут) б`еркут, -а
беркутиный (беркут`иный) беркут`иный
беркутчи (беркутч`и) беркутч`и, нескл., м.
беркширский (беркш`ирский) беркш`ирский
беркширы (беркш`иры) беркш`иры, -ов, ед. -ш`ир, -а
берлин (берл`ин) берл`ин, -а (экипаж)
берлина (берл`ина) берл`ина, -ы (барка)
берлинец (берл`инец) берл`инец, -нца, тв. -нцем
берлинка (берл`инка) берл`инка, -и, р. мн. -нок
Берлинская стена (Берл`инская стен`а) Берл`инская стен`а
берлинский (берл`инский) берл`инский (от Берл`ин)
берлинцы (берл`инцы) берл`инцы, -ев, ед. -нец, -нца, тв. -нцем
берлиозовский (берли`озовский) берли`озовский (от Берли`оз)
берлога (берл`ога) берл`ога, -и
берложный (берл`ожный) берл`ожный
берма (б`ерма) б`ерма, -ы
бермудец (берм`удец) берм`удец, -дца, тв. -дцем
бермудский (берм`удский) берм`удский (к Берм`удские остров`а, Берм`уды; берм`удский гр`от, на яхте).
Бермудский треугольник (Берм`удский треуг`ольник) Берм`удский треуг`ольник
бермудцы (берм`удцы) берм`удцы, -ев, ед. -дец, -дца, тв. -дцем
бермуды (берм`уды) берм`уды, -ов (штаны)
Бернар (Берн`ар) Берн`ар, -а: т`оки Берн`ара
бернардинец (бернард`инец) бернард`инец, -нца, тв. -нцем
бернардинский (бернард`инский) бернард`инский
бернардинцы (бернард`инцы) бернард`инцы, -нца, тв. -нцем
бернец (б`ернец) б`ернец, -нца, тв. -нцем
бернский (б`ернский) б`ернский (от Берн)
бёрнсовский (бёрнсовский) бёрнсовский (от Бёрнс)
Бернулли (Берн`улли) Берн`улли, нескл., м.: сх`ема Берн`улли, теор`ема Берн`улли, уравн`ение Берн`улли, ч`исла Берн`улли
бернцы (б`ернцы) б`ернцы, -ев, ед. -нец, -нца, тв. -нцем
бернштейнианец (бернштейни`анец) бернштейни`анец, -нца, тв. -нцем, р. мн. -нцев
бернштейнианский (бернштейни`анский) бернштейни`анский (от Берншт`ейн)
бернштейнианство (бернштейни`анство) бернштейни`анство, -а
берсальер (берсаль`ер) берсаль`ер, -а
берсез (берс`ез) берс`ез, -а
бертолетова соль (бертол`етова соль) бертол`етова соль, бертол`етовой с`оли
бертоллиды (бертолл`иды) бертолл`иды, -ов, ед. -лл`ид, -а
беруши (бер`уши) бер`уши, -ей
берцо (берц`о) берц`о, -`а и бёрце, -а, мн. бёрца, бёрец
бёрце (бёрце) бёрце, -а, мн. бёрца, бёрец и берц`о, -`а
берцовый (берц`овый) берц`овый
берчизм (берч`изм) берч`изм, -а
берчист (берч`ист) берч`ист, -а
берчистский (берч`истский) берч`истский
бес (бес) бес, -а
бесалол (бесал`ол) бесал`ол, -а
беседа (бес`еда) бес`еда, -ы
беседка (бес`едка) бес`едка, -и, р. мн. -док
беседковые (бес`едковые) бес`едковые, -ых
беседливый (бес`едливый) бес`едливый
беседовать (бес`едовать) бес`едовать, -дую, -дует
беседочка (бес`едочка) бес`едочка, -и, р. мн. -чек
беседочный (бес`едочный) бес`едочный
беседчик (бес`едчик) бес`едчик, -а
бесёнок (бесёнок) бесёнок, -нка, мн. бесен`ята, -`ят
бесить (бес`ить) бес`ить, беш`у, б`есит
беситься (бес`иться) бес`иться, беш`усь, б`есится
бескавычный (бескав`ычный) бескав`ычный
бескалорийный (бескалор`ийный) бескалор`ийный
бескамерный (беск`амерный) беск`амерный
бесканальный (бескан`альный) бескан`альный
бескапительный (бескапит`ельный) бескапит`ельный
бескапсюльный (беск`апсюльный) беск`апсюльный
бескаркасный (бескарк`асный) бескарк`асный
бескассовый (беск`ассовый) беск`ассовый
бесквартирный (бескварт`ирный) бескварт`ирный
бескилевой (бескилев`ой) бескилев`ой
бескингстонный (бескингст`онный) бескингст`онный
бескислородный (бескислор`одный) бескислор`одный
бескислотный (бескисл`отный) бескисл`отный
бесклапанный (бескл`апанный) бескл`апанный
бесклассовый (бескл`ассовый) бескл`ассовый
бескозырка (бескоз`ырка) бескоз`ырка, -и, р. мн. -рок
бескозырный (бескоз`ырный) бескоз`ырный
бесколёсный (бесколёсный) бесколёсный
бескомпрессорный (бескомпр`ессорный) бескомпр`ессорный
бескомпромиссность (бескомпром`иссность) бескомпром`иссность, -и
бескомпромиссный (бескомпром`иссный) бескомпром`иссный; кр. ф. -ссен, -ссна
бескондукторный (бесконд`укторный) бесконд`укторный
бесконечно большой (бескон`ечно больш`ой) бескон`ечно больш`ой
бесконечно малый (бескон`ечно м`алый) бескон`ечно м`алый
бесконечность (бескон`ечность) бескон`ечность, -и
бесконечно удалённый (бескон`ечно удалённый) бескон`ечно удалённый
бесконечный (бескон`ечный) бескон`ечный; кр. ф. -чен, -чна
бесконтактный (бесконт`актный) бесконт`актный
бесконтекстный (бесконт`екстный) бесконт`екстный
бесконтрольность (бесконтр`ольность) бесконтр`ольность, -и
бесконтрольный (бесконтр`ольный) бесконтр`ольный; кр. ф. -лен, -льна
бесконфликтность (бесконфл`иктность) бесконфл`иктность, -и
бесконфликтный (бесконфл`иктный) бесконфл`иктный; кр. ф. -тен, -тна
бескормица (беск`ормица) беск`ормица, -ы, тв. -ей
бескоровный (бескор`овный) бескор`овный
бескорпусный (беск`орпусный) беск`орпусный
бескорыстие (бескор`ыстие) бескор`ыстие, -я
бескорыстность (бескор`ыстность) бескор`ыстность, -и
бескорыстный (бескор`ыстный) бескор`ыстный; кр. ф. -тен, -тна
бескостный (беск`остный) беск`остный
бескосточковые (беск`осточковые) беск`осточковые, -ых
бескотлованный (бескотлов`анный) бескотлов`анный
бескрайний (бескр`айний) бескр`айний; кр. ф. -`аен, -`айня
бескрайность (бескр`айность) бескр`айность, -и
бескрановый (бескр`ановый) бескр`ановый
бескрасочный (бескр`асочный) бескр`асочный; кр. ф. -чен, -чна
бескрейцкопфный (бескрейцк`опфный) бескрейцк`опфный
бескризисный (бескр`изисный) бескр`изисный
бескровный (бескр`овный) бескр`овный; кр. ф. -вен, -вна
бескрылость (бескр`ылость) бескр`ылость, -и
бескрылый (бескр`ылый) бескр`ылый
бескультурный (бескульт`урный) бескульт`урный; кр. ф. -рен, -рна
бескультурье (бескульт`урье) бескульт`урье, -я
бескупонный (бескуп`онный) бескуп`онный
бескурковый (бескурк`овый) бескурк`овый
беснование (беснов`ание) беснов`ание, -я
бесноватый (беснов`атый) беснов`атый
бесноваться (беснов`аться) беснов`аться, -н`уюсь, -н`уется
бесов (б`есов) б`есов, -а, -о
бесовидение (бесов`идение) бесов`идение, -я
бесовка (бес`овка) бес`овка, -и, р. мн. -вок
бесовский (бес`овский) бес`овский
бесовство (бес`овство) бес`овство, -а
бесовщина (бес`овщ`ина) бес`овщ`ина, -ы
бесоодержимость (бесоодерж`имость) бесоодерж`имость, -и
беспалубный (бесп`алубный) бесп`алубный
беспалый (бесп`алый) бесп`алый
беспамятность (бесп`амятность) бесп`амятность, -и
беспамятный (бесп`амятный) бесп`амятный; кр. ф. -тен, -тна
беспамятство (бесп`амятство) бесп`амятство, -а
беспанцирный (бесп`анцирный) бесп`анцирный
беспардонность (беспард`онность) беспард`онность, -и
беспардонный (беспард`онный) беспард`онный; кр. ф. -`онен, -`онна
беспартийность (беспарт`ийность) беспарт`ийность, -и
беспартийный (беспарт`ийный) беспарт`ийный; кр. ф. -`иен, -`ийна
беспарусный (бесп`арусный) бесп`арусный
беспаспортность (бесп`аспортность) бесп`аспортность, -и
беспаспортный (бесп`аспортный) бесп`аспортный
беспастбищный (бесп`астбищный) бесп`астбищный
беспатентный (беспат`ентный) беспат`ентный
беспатронный (беспатр`онный) беспатр`онный
бесперебойность (беспереб`ойность) беспереб`ойность, -и
бесперебойный (беспереб`ойный) беспереб`ойный; кр. ф. -`оен, -`ойна
беспеременный (бесперем`енный) бесперем`енный
беспересадочный (бесперес`адочный) бесперес`адочный
бесперечь (б`есперечь) б`есперечь, нареч.
бесперспективность (бесперспект`ивность) бесперспект`ивность, -и
бесперспективный (бесперспект`ивный) бесперспект`ивный; кр. ф. -вен, -вна
беспёрый (беспёрый) беспёрый
беспечальный (беспеч`альный) беспеч`альный; кр. ф. -лен, -льна
беспечность (бесп`ечность) бесп`ечность, -и
беспечный (бесп`ечный) бесп`ечный; кр. ф. -чен, -чна
беспилотный (беспил`отный) беспил`отный
бесписьменность (бесп`исьменность) бесп`исьменность, -и
бесписьменный (бесп`исьменный) бесп`исьменный
беспламенный (беспл`аменный) беспл`аменный
бесплановый (беспл`ановый) беспл`ановый
бесплатность (беспл`атность) беспл`атность, -и
бесплатный (беспл`атный) беспл`атный
бесплацкартный (бесплацк`артный) бесплацк`артный
бесплодие (беспл`одие) беспл`одие, -я
бесплодность (беспл`одность) беспл`одность, -и
бесплодный (беспл`одный) беспл`одный; кр. ф. -ден, -дна (от плод)
бесплотность (беспл`отность) беспл`отность, -и
бесплотный (беспл`отный) беспл`отный; кр. ф. -тен, -тна (от плоть)
бесповоротность (бесповор`отность) бесповор`отность, -и
бесповоротный (бесповор`отный) бесповор`отный; кр. ф. -тен, -тна
бесподвальный (бесподв`альный) бесподв`альный
бесподлежащный (бесподлеж`ащный) бесподлеж`ащный
бесподобный (беспод`обный) беспод`обный; кр. ф. -бен, -бна
беспозвоночные (беспозвон`очные) беспозвон`очные, -ых, ед. -ное, -ого
беспоисковый (бесп`оиск`овый) бесп`оиск`овый
беспокоить (беспок`оить) беспок`оить, -к`ою, -к`оит
беспокоиться (беспок`оиться) беспок`оиться, -к`оюсь, -к`оится
беспокойный (беспок`ойный) беспок`ойный; кр. ф. -к`оен, -к`ойна
беспокойство (беспок`ойство) беспок`ойство, -а
беспокоящий (беспок`оящий) беспок`оящий
беспокоящийся (беспок`оящийся) беспок`оящийся
беспокровный (беспокр`овный) беспокр`овный
бесполезность (беспол`езность) беспол`езность, -и
бесполезный (беспол`езный) беспол`езный; кр. ф. -зен, -зна
бесполётный (бесполётный) бесполётный (бесполётная з`она)
бесполосный (беспол`осный) беспол`осный
бесполый (бесп`олый) бесп`олый
беспоместный (беспом`естный) беспом`естный
беспомощность (бесп`омощность) бесп`омощность, -и
беспомощный (бесп`омощный) бесп`омощный; кр. ф. -щен, -щна
беспоповец (беспоп`овец) беспоп`овец, -вца, тв. -вцем
беспоповский (беспоп`овский) беспоп`овский
беспоповцы (беспоп`овцы) беспоп`овцы, -ев, ед. -вец, -вца, тв. -вцем
беспоповщина (беспоп`овщина) беспоп`овщина, -ы
беспородность (беспор`одность) беспор`одность, -и
беспородный (беспор`одный) беспор`одный; кр. ф. -ден, -дна
беспорочность (беспор`очность) беспор`очность, -и
беспорочный (беспор`очный) беспор`очный; кр. ф. -чен, -чна
беспорточный (беспорт`очный) беспорт`очный
беспорядки (беспор`ядки) беспор`ядки, -ов (народные волнения)
беспорядок (беспор`ядок) беспор`ядок, -дка
беспорядочность (беспор`ядочность) беспор`ядочность, -и
беспорядочный (беспор`ядочный) беспор`ядочный; кр. ф. -чен, -чна
беспосадочный (беспос`адочный) беспос`адочный
беспочвенно (бесп`очвенно) бесп`очвенно, нареч.
беспочвенность (бесп`очвенность) бесп`очвенность, -и
беспочвенный (бесп`очвенный) бесп`очвенный; кр. ф. -вен и -венен, -венна
беспошлинный (бесп`ошлинный) бесп`ошлинный
беспощадность (беспощ`адность) беспощ`адность, -и
беспощадный (беспощ`адный) беспощ`адный; кр. ф. -ден, -дна
бесправие (беспр`авие) беспр`авие, -я
бесправность (беспр`авность) беспр`авность, -и
бесправный (беспр`авный) беспр`авный; кр. ф. -вен, -вна
беспредел (беспред`ел) беспред`ел, -а
беспредельность (беспред`ельность) беспред`ельность, -и
беспредельный (беспред`ельный) беспред`ельный; кр. ф. -лен, -льна
беспредельщик, -а (беспред`ельщик, -а) беспред`ельщик, -а
беспредложный (беспредл`ожный) беспредл`ожный
беспредметность (беспредм`етность) беспредм`етность, -и
беспредметный (беспредм`етный) беспредм`етный; кр. ф. -тен, -тна
беспрекословие (беспрекосл`овие) беспрекосл`овие, -я
беспрекословность (беспрекосл`овность) беспрекосл`овность, -и
беспрекословный (беспрекосл`овный) беспрекосл`овный; кр. ф. -вен, -вна
беспременно (беспрем`енно) беспрем`енно, нареч. (устар. к непрем`енно)
беспременный (беспрем`енный) беспрем`енный (устар. к непрем`енный)
беспрепятственно (беспреп`ятственно) беспреп`ятственно, нареч.
беспрепятственность (беспреп`ятственность) беспреп`ятственность, -и
беспрепятственный (беспреп`ятственный) беспреп`ятственный; кр. ф. -вен и -венен, -венна
беспрерывность (беспрер`ывность) беспрер`ывность, -и
беспрерывный (беспрер`ывный) беспрер`ывный; кр. ф. -вен, -вна
беспрестанно (беспрест`анно) беспрест`анно, нареч.
беспрестанность (беспрест`анность) беспрест`анность, -и
беспрестанный (беспрест`анный) беспрест`анный; кр. ф. -`анен, -`анна
беспрефиксальный (беспрефикс`альный) беспрефикс`альный
беспрецедентность (беспрецед`ентность) беспрецед`ентность, -и
беспрецедентный (беспрецед`ентный) беспрецед`ентный; кр. ф. -тен, -тна
бесприбыльный (беспр`ибыльный) беспр`ибыльный
бесприветный (бесприв`етный) бесприв`етный; кр. ф. -тен, -тна
беспривязной (беспривязн`ой) беспривязн`ой
бесприданная (бесприд`анная) бесприд`анная
бесприданница (бесприд`анница) бесприд`анница, -ы, тв. -ей
беспризорник (бесприз`орник) бесприз`орник, -а
беспризорница (бесприз`орница) бесприз`орница, -ы, тв. -ей
беспризорничать (бесприз`орничать) бесприз`орничать, -аю, -ает
беспризорничество (бесприз`орничество) бесприз`орничество, -а
беспризорность (бесприз`орность) бесприз`орность, -и
беспризорный (бесприз`орный) бесприз`орный; кр. ф. -рен, -рна
бесприкрасный (бесприкр`асный) бесприкр`асный (от без прикр`ас)
бесприлавочный (бесприл`авочный) бесприл`авочный
беспримерность (бесприм`ерность) бесприм`ерность, -и
беспримерный (бесприм`ерный) бесприм`ерный; кр. ф. -рен, -рна
беспримесный (беспр`имесный) беспр`имесный
беспринципность (беспринц`ипность) беспринц`ипность, -и
беспринципный (беспринц`ипный) беспринц`ипный; кр. ф. -пен, -пна
беспристрастие (беспристр`астие) беспристр`астие, -я
беспристрастность (беспристр`астность) беспристр`астность, -и
беспристрастный (беспристр`астный) беспристр`астный; кр. ф. -тен, -тна
беспритязательность (беспритяз`ательность) беспритяз`ательность, -и
беспритязательный (беспритяз`ательный) беспритяз`ательный; кр. ф. -лен, -льна
беспричинно (бесприч`инно) бесприч`инно, нареч.
беспричинность (бесприч`инность) бесприч`инность, -и
беспричинный (бесприч`инный) бесприч`инный; кр. ф. -`инен, -`инна
бесприютность (беспри`ютность) беспри`ютность, -и
бесприютный (беспри`ютный) беспри`ютный; кр. ф. -тен, -тна
беспроблемный (беспробл`емный) беспробл`емный
беспробудный (беспроб`удный) беспроб`удный; кр. ф. -ден, -дна
беспроводной (беспроводн`ой) беспроводн`ой
беспроволочный (беспр`оволочный) беспр`оволочный
беспроглядный (беспрогл`ядный) беспрогл`ядный; кр. ф. -ден, -дна
беспрогонный (беспрог`онный) беспрог`онный
беспрограммный (беспрогр`аммный) беспрогр`аммный
беспрогульный (беспрог`ульный) беспрог`ульный
беспроигрышный (беспр`оигрышный) беспр`оигрышный; кр. ф. -шен, -шна
беспромедлительный (беспромедл`ительный) беспромедл`ительный; кр. ф. -лен, -льна
беспросветность (беспросв`етность) беспросв`етность, -и
беспросветный (беспросв`етный) беспросв`етный; кр. ф. -тен, -тна
беспросыпный (беспрос`ыпный) беспрос`ыпный
беспроцентно-выигрышный (беспроц`ентно-в`ыигрышный) беспроц`ентно-в`ыигрышный
беспроцентный (беспроц`ентный) беспроц`ентный
беспутица (бесп`утица) бесп`утица, -ы, тв. -ей
беспутник (бесп`утник) бесп`утник, -а
беспутница (бесп`утница) бесп`утница, -ы, тв. -ей
беспутничать (бесп`утничать) бесп`утничать, -аю, -ает
беспутный (бесп`утный) бесп`утный; кр. ф. -тен, -тна
беспутство (бесп`утство) бесп`утство, -а
беспутствовать (бесп`утствовать) бесп`утствовать, -твую, -твует
беспутье (бесп`утье) бесп`утье, -я
бессальниковый (бесс`альниковый) бесс`альниковый
бессарабский (бессар`абский) бессар`абский (от Бессар`абия)
бессвязица (бессв`язица) бессв`язица, -ы, тв. -ей
бессвязность (бессв`язность) бессв`язность, -и
бессвязный (бессв`язный) бессв`язный; кр. ф. -зен, -зна
бессезонье (бессез`онье) бессез`онье, -я, р. мн. -ний
бесселев год (б`есселев г`од) б`есселев г`од, б`есселева г`ода (астр.)
Бессель (Б`ессель) Б`ессель, -я: нер`авенство Б`есселя, уравн`ение Б`есселя, ф`ункции Б`есселя
бессемейный (бессем`ейный) бессем`ейный
бессеменной (бессеменн`ой) бессеменн`ой и бессем`янный
бессемерование (бессемеров`ание) бессемеров`ание, -я
бессемеровский (бессем`еровский) бессем`еровский (от Бессем`ер; бессем`еровский проц`есс, конв`ертер, чуг`ун, бессем`еровская ст`аль)
бессемянка (бессем`янка) бессем`янка, -и, р. мн. -нок
бессемянный (бессем`янный) бессем`янный и бессеменн`ой
бессердечие (бессерд`ечие) бессерд`ечие, -я
бессердечность (бессерд`ечность) бессерд`ечность, -и
бессердечный (бессерд`ечный) бессерд`ечный; кр. ф. -чен, -чна
бессетевой (бессетев`ой) бессетев`ой
бессилевший (бесс`илевший) бесс`илевший (от бесс`илеть)
бессилеть (бесс`илеть) бесс`илеть, -ею, -еет (лишаться силы)
бессиливший (бесс`иливший) бесс`иливший (от бесс`илить)
бессилие (бесс`илие) бесс`илие, -я
бессилить (бесс`илить) бесс`илить, -лю, -лит (кого, что)
бессильный (бесс`ильный) бесс`ильный; кр. ф. -лен, -льна
бессимптомный (бессимпт`омный) бессимпт`омный
бессистемность (бессист`емность) бессист`емность, -и
бессистемный (бессист`емный) бессист`емный; кр. ф. -мен, -мна
бесскобочный (бесск`обочный) бесск`обочный
бесславие (бессл`авие) бессл`авие, -я
бесславить (бессл`авить) бессл`авить, -влю, -вит
бесславиться (бессл`авиться) бессл`авиться, -влюсь, -вится
бесславность (бессл`авность) бессл`авность, -и
бесславный (бессл`авный) бессл`авный; кр. ф. -вен, -вна
бесследный (бессл`едный) бессл`едный
бесслёзный (бесслёзный) бесслёзный
бесслитковый (бессл`итковый) бессл`итковый
бессловесность (бесслов`есность) бесслов`есность, -и
бессловесный (бесслов`есный) бесслов`есный; кр. ф. -сен, -сна
бессменность (бессм`енность) бессм`енность, -и
бессменный (бессм`енный) бессм`енный; кр. ф. -`енен, -`енна
бессмертие (бессм`ертие) бессм`ертие, -я
бессмертник (бессм`ертник) бессм`ертник, -а
бессмертность (бессм`ертность) бессм`ертность, -и
бессмертный (бессм`ертный) бессм`ертный; кр. ф. -тен, -тна; но: Кощ`ей Бессм`ертный
бессметный (бессм`етный) бессм`етный
бессмысленно (бессм`ысленно) бессм`ысленно, нареч. и в знач. сказ.
бессмысленность (бессм`ысленность) бессм`ысленность, -и
бессмысленный (бессм`ысленный) бессм`ысленный; кр. ф. -ен, -енна
бессмыслие (бессм`ыслие) бессм`ыслие, -я
бессмыслица (бессм`ыслица) бессм`ыслица, -ы, тв. -ей
бесснежность (бессн`ежность) бессн`ежность, -и
бесснежный (бессн`ежный) бессн`ежный; кр. ф. -жен, -жна
бесснежье (бессн`ежье) бессн`ежье, -я
бессобытийный (бессобыт`ийный) бессобыт`ийный; кр. ф. -`иен, -`ийна
бессовестность (бесс`овестность) бесс`овестность, -и
бессовестный (бесс`овестный) бесс`овестный; кр. ф. -тен, -тна
бессодержательность (бессодерж`ательность) бессодерж`ательность, -и
бессодержательный (бессодерж`ательный) бессодерж`ательный; кр. ф. -лен, -льна
бессознательность (бессозн`ательность) бессозн`ательность, -и
бессознательный (бессозн`ательный) бессозн`ательный; кр. ф. -лен, -льна
бессолевой (бессолев`ой) бессолев`ой
бессолнечный (бесс`олнечный) бесс`олнечный
бессонница (бесс`онница) бесс`онница, -ы, тв. -ей
бессонный (бесс`онный) бесс`онный
бессонье (бесс`онье) бесс`онье, -я
бессословный (бессосл`овный) бессосл`овный
бессоюзие (бессо`юзие) бессо`юзие, -я (лингв.)
бессоюзный (бессо`юзный) бессо`юзный
бесспорность (бессп`орность) бессп`орность, -и
бесспорный (бессп`орный) бессп`орный; кр. ф. -рен, -рна
бессребреник (бесср`ебреник) бесср`ебреник, -а
бессребреница (бесср`ебреница) бесср`ебреница, -ы, тв. -ей
бессребренический (бесср`ебренический) бесср`ебренический
бессребреничество (бесср`ебреничество) бесср`ебреничество, -а
бессрочноотпускной (бесср`очноотпускн`ой) бесср`очноотпускн`ой
бессрочность (бесср`очность) бесср`очность, -и
бессрочный (бесср`очный) бесср`очный; кр. ф. -чен, -чна
бесстендовый (бесст`ендовый) бесст`ендовый
бесстилье (бесст`илье) бесст`илье, -я
бесстолпный (бесст`олпный) бесст`олпный
бессточный (бесст`очный) бесст`очный
бесстрастие (бесстр`астие) бесстр`астие, -я
бесстрастный (бесстр`астный) бесстр`астный; кр. ф. -тен, -тна
бесстрашие (бесстр`ашие) бесстр`ашие, -я
бесстрашный (бесстр`ашный) бесстр`ашный; кр. ф. -шен, -шна
бесстружковый (бесстр`ужковый) бесстр`ужковый
бесструктурный (бесструкт`урный) бесструкт`урный
бесструнный (бесстр`унный) бесстр`унный
бесступенчатый (бесступ`енчатый) бесступ`енчатый
бесстыдник (бесст`ыдник) бесст`ыдник, -а
бесстыдница (бесст`ыдница) бесст`ыдница, -ы, тв. -ей
бесстыдничать (бесст`ыдничать) бесст`ыдничать, -аю, -ает
бесстыдность (бесст`ыдность) бесст`ыдность, -и
бесстыдный (бесст`ыдный) бесст`ыдный; кр. ф. -ден, -дна
бесстыдство (бесст`ыдство) бесст`ыдство, -а
бесстыжий (бесст`ыжий) бесст`ыжий
бесстыковой (бесстыков`ой) бесстыков`ой
бессубъектность (бессубъ`ектность) бессубъ`ектность, -и
бессубъектный (бессубъ`ектный) бессубъ`ектный
бессудный (бесс`удный) бесс`удный
бессуффиксальный (бессуффикс`альный) бессуффикс`альный
бессучковый (бессучк`овый) бессучк`овый
бессцепочный (бессц`епочный) бессц`епочный
бессчастный (бессч`астный) бессч`астный; кр. ф. -тен, -тна
бессчётный (бессчётный) бессчётный; кр. ф. -тен, -тна
бессюжетность (бессюж`етность) бессюж`етность, -и
бессюжетный (бессюж`етный) бессюж`етный; кр. ф. -тен, -тна
бессяжковые (бессяжк`овые) бессяжк`овые, -ых
бест (бест) бест, -а
бестактность (бест`актность) бест`актность, -и
бестактный (бест`актный) бест`актный; кр. ф. -тен, -тна
бесталанность (бестал`анность) бестал`анность, -и
бесталанный (бестал`анный) бестал`анный; кр. ф. -`анен, -`анна
бестаможенный (бестам`оженный) бестам`оженный
бестарифный (бестар`ифный) бестар`ифный
бестарка (бест`арка) бест`арка, -и, р. мн. -рок
бестарный (бест`арный) бест`арный
бестекстовый (бест`екстовый) бест`екстовый
бестелесность (бестел`есность) бестел`есность, -и
бестелесный (бестел`есный) бестел`есный; кр. ф. -сен, -сна
бестеневой (бестенев`ой) бестенев`ой
бестер (б`естер) б`естер, -а
бестеровый (б`естеровый) б`естеровый
бестиализм (бестиал`изм) бестиал`изм, -а
бестиальный (бести`альный) бести`альный
бестиарий (бести`арий) бести`арий, -я
бестия (б`естия) б`естия, -и
бестканевый (бестк`аневый) бестк`аневый
бестоварный (бестов`арный) бестов`арный
бестоварье (бестов`арье) бестов`арье, -я
бестолковость (бестолк`овость) бестолк`овость, -и
бестолковщина (бестолк`овщина) бестолк`овщина, -ы
бестолковый (бестолк`овый) бестолк`овый
бестолочь (б`естолочь) б`естолочь, -и
бестранспортный (бестр`анспортный) бестр`анспортный
бестраншейный (бестранш`ейный) бестранш`ейный
бестревожный (бестрев`ожный) бестрев`ожный; кр. ф. -жен, -жна
бестрепетность (бестр`епетность) бестр`епетность, -и
бестрепетный (бестр`епетный) бестр`епетный; кр. ф. -тен, -тна
бестселлер (бестс`еллер) бестс`еллер, -а
бестужевка (бест`ужевка) бест`ужевка, -и, р. мн. -вок
Бестужевские курсы (Бест`ужевские к`урсы) Бест`ужевские к`урсы
бестяглый (бест`яглый) бест`яглый
бестягольный (бест`ягольный) бест`ягольный
бесфабульный (бесф`абульный) бесф`абульный
бесфамильный (бесфам`ильный) бесфам`ильный
бесфондовый (бесф`ондовый) бесф`ондовый
бесформатный (бесформ`атный) бесформ`атный
бесформенность (бесф`орменность) бесф`орменность, -и
бесформенный (бесф`орменный) бесф`орменный; кр. ф. -ен, -енна
бесхарактерность (бесхар`актерность) бесхар`актерность, -и
бесхарактерный (бесхар`актерный) бесхар`актерный; кр. ф. -рен, -рна
бесхвостый (бесхв`остый) бесхв`остый
бесхитростность (бесх`итростность) бесх`итростность, -и
бесхитростный (бесх`итростный) бесх`итростный; кр. ф. -тен, -тна
бесхлебица (бесхл`ебица) бесхл`ебица, -ы, тв. -ей
бесхлебный (бесхл`ебный) бесхл`ебный
бесхлебье (бесхл`ебье) бесхл`ебье, -я
бесхлопотный (бесхл`опотный) бесхл`опотный
бесхозность (бесх`озность) бесх`озность, -и
бесхозный (бесх`озный) бесх`озный; кр. ф. -зен, -зна
бесхозяйный (бесхоз`яйный) бесхоз`яйный
бесхозяйственно (бесхоз`яйственно) бесхоз`яйственно, нареч.
бесхозяйственность (бесхоз`яйственность) бесхоз`яйственность, -и
бесхозяйственный (бесхоз`яйственный) бесхоз`яйственный; кр. ф. -вен и -венен, -венна
бесхребетность (бесхреб`етность) бесхреб`етность, -и
бесхребетный (бесхреб`етный) бесхреб`етный; кр. ф. -тен, -тна
бесцветковый (бесцветк`овый) бесцветк`овый
бесцветность (бесцв`етность) бесцв`етность, -и
бесцветный (бесцв`етный) бесцв`етный; кр. ф. -тен, -тна
бесцельность (бесц`ельность) бесц`ельность, -и
бесцельный (бесц`ельный) бесц`ельный; кр. ф. -лен, -льна
бесцементный (бесцем`ентный) бесцем`ентный
бесцензурность (бесценз`урность) бесценз`урность, -и
бесцензурный (бесценз`урный) бесценз`урный
бесценность (бесц`енность) бесц`енность, -и
бесценный (бесц`енный) бесц`енный; кр. ф. -`енен, -`енна
бесценок: за бесценок (бесц`енок: за бесц`енок) бесц`енок: за бесц`енок
бесцентрово-токарный (бесц`ентрово-ток`арный) бесц`ентрово-ток`арный
бесцентрово-шлифовальный (бесц`ентрово-шлифов`альный) бесц`ентрово-шлифов`альный
бесцентровый (бесц`ентровый) бесц`ентровый
бесцеремонность (бесцерем`онность) бесцерем`онность, -и
бесцеремонный (бесцерем`онный) бесцерем`онный; кр. ф. -`онен, -`онна
бесцеховой (бесцехов`ой) бесцехов`ой
бесчелночный (бесчелн`очный) бесчелн`очный
бесчеловечие (бесчелов`ечие) бесчелов`ечие, -я
бесчеловечность (бесчелов`ечность) бесчелов`ечность, -и
бесчеловечный (бесчелов`ечный) бесчелов`ечный; кр. ф. -чен, -чна
бесчелюстные (бесчелюстн`ые) бесчелюстн`ые, -`ых
бесчерепные (бесчерепн`ые) бесчерепн`ые, -`ых
бесчерешковые (бесчерешк`овые) бесчерешк`овые, -ых
бесчестить (бесч`естить) бесч`естить, -`ещу, -`естит
бесчеститься (бесч`еститься) бесч`еститься, -`ещусь, -`естится
бесчестность (бесч`естность) бесч`естность, -и
бесчестный (бесч`естный) бесч`естный; кр. ф. -тен, -тна
бесчестье (бесч`естье) бесч`естье, -я
бесчестящий (бесч`естящий) бесч`естящий
бесчестящийся (бесч`естящийся) бесч`естящийся
бесчещенный (бесч`ещенный) бесч`ещенный; кр. ф. -ен, -ена
бесчиние (бесч`иние) бесч`иние, -я
бесчинник (бесч`инник) бесч`инник, -а
бесчинница (бесч`инница) бесч`инница, -ы, тв. -ей
бесчинничать (бесч`инничать) бесч`инничать, -аю, -ает
бесчинный (бесч`инный) бесч`инный; кр. ф. -`инен, -`инна
бесчинство (бесч`инство) бесч`инство, -а
бесчинствовать (бесч`инствовать) бесч`инствовать, -твую, -твует
бесчисленность (бесч`исленность) бесч`исленность, -и
бесчисленный (бесч`исленный) бесч`исленный; кр. ф. -ен, -енна
бесчленный (бесчл`енный) бесчл`енный
бесчокерный (бесч`окерный) бесч`окерный
бесчувственно (бесч`увственно) бесч`увственно, нареч.
бесчувственность (бесч`увственность) бесч`увственность, -и
бесчувственный (бесч`увственный) бесч`увственный; кр. ф. -вен и -венен, -венна
бесчувствие (бесч`увствие) бесч`увствие, -я
бесшабашность (бесшаб`ашность) бесшаб`ашность, -и
бесшабашный (бесшаб`ашный) бесшаб`ашный; кр. ф. -шен, -шна
бесшажный (бесш`ажный) бесш`ажный
бесшарнирный (бесшарн`ирный) бесшарн`ирный
бесшвейный (бесшв`ейный) бесшв`ейный
бесшёрстный (бесшёрстный) бесшёрстный и бесшёрстый
бесшёрстый (бесшёрстый) бесшёрстый и бесшёрстный
бесшнуровой (бесшнуров`ой) бесшнуров`ой
бесшовный (бесш`овный) бесш`овный
бесшпоночный (бесшп`оночный) бесшп`оночный
бесштанговый (бесшт`анговый) бесшт`анговый
бесшумность (бесш`умность) бесш`умность, -и
бесшумный (бесш`умный) бесш`умный; кр. ф. -мен, -мна
бесщелевой (бесщелев`ой) бесщелев`ой
бесщитковый (бесщитк`овый) бесщитк`овый
бесщупальцевый (бесщ`упальцевый) бесщ`упальцевый
бесящий (б`ес`ящий) б`ес`ящий
бесящийся (бес`ящийся) бес`ящийся
бета (б`ета) б`ета, -ы (название буквы)
бета- (б`ета-) б`ета-... - первая часть сложных слов, пишется через дефис, но: бетатр`он
бета-каротин (б`ета-карот`ин) б`ета-карот`ин, -а
бета-активность (б`ета-акт`ивность) б`ета-акт`ивность, -и
бета-вершина (б`ета-верш`ина) б`ета-верш`ина, -ы
бета-глобулин (б`ета-глобул`ин) б`ета-глобул`ин, -а
бета-дефектоскопия (б`ета-дефектоскоп`ия) б`ета-дефектоскоп`ия, -и
бета-железо (б`ета-жел`езо) б`ета-жел`езо, -а
бета-излучение (б`ета-излуч`ение) б`ета-излуч`ение, -я
бетаин (бета`ин) бета`ин, -а
бета-лучи (б`ета-луч`и) б`ета-луч`и, -`ей
бета-радиоактивность (б`ета-радиоакт`ивность) б`ета-радиоакт`ивность, -и
бета-распад (б`ета-расп`ад) б`ета-расп`ад, -а
бета-спектрометр (б`ета-спектр`ометр) б`ета-спектр`ометр, -а
бета-спектроскопия (б`ета-спектроскоп`ия) б`ета-спектроскоп`ия, -и
бета-терапия (б`ета-терап`ия) б`ета-терап`ия, -и
бетатрон (бетатр`он) бетатр`он, -а
бетатронный (бетатр`онный) бетатр`онный
бетатронщик (бетатр`онщик) бетатр`онщик, -а
бета-фильтр (б`ета-ф`ильтр) б`ета-ф`ильтр, -а
бета-функция (б`ета-ф`ункция) б`ета-ф`ункция, -и
бета Центавра (б`ета Цент`авра) б`ета Цент`авра (звезда)
бета-частицы (б`ета-част`ицы) б`ета-част`ицы, -`иц, ед. -`ица, -ы, тв. -ей
бетель (б`ет`ель) б`ет`ель, -я
бетон (бет`он) бет`он, -а
бетонирование (бетон`ирование) бетон`ирование, -я
бетонированный (бетон`ированный) бетон`ированный; кр. ф. -ан, -ана
бетонировать (бетон`ировать) бетон`ировать, -рую, -рует
бетонироваться (бетон`ироваться) бетон`ироваться, -руется
бетонировка (бетонир`овка) бетонир`овка, -и
бетонит (бетон`ит) бетон`ит, -а
бетонка (бет`онка) бет`онка, -и, р. мн. -нок
бетонно-растворный (бет`онно-раств`орный) бет`онно-раств`орный
бетонный (бет`онный) бет`онный
бетоновоз (бетонов`оз) бетонов`оз, -а
бетонолом (бетонол`ом) бетонол`ом, -а
бетономешалка (бетономеш`алка) бетономеш`алка, -и, р. мн. -лок
бетононасос (бетононас`ос) бетононас`ос, -а
бетоносмеситель (бетоносмес`итель) бетоносмес`итель, -я
бетоноукладка (бетоноукл`адка) бетоноукл`адка, -и
бетоноукладочный (бетоноукл`адочный) бетоноукл`адочный
бетоноукладчик (бетоноукл`адчик) бетоноукл`адчик, -а
бетонщик (бет`онщик) бет`онщик, -а
бетонщица (бет`онщица) бет`онщица, -ы, тв. -ей
бетулин (бетул`ин) бетул`ин, -а
бетховениана (бетховени`ана) бетховени`ана, -ы
бетховенский (бетх`овенский) бетх`овенский (от Бетх`овен)
беф-брезе (беф-брез`е) беф-брез`е, нескл., с.
бефстроганов (бефстр`оганов) бефстр`оганов, -а, тв. -ом
Бехтерев (Б`ехтерев) Б`ехтерев, -а: бол`езнь Б`ехтерева, микст`ура Б`ехтерева
бехтеревский (б`ехтеревский) б`ехтеревский (от Б`ехтерев)
бечева (бечев`а) бечев`а, -`ы
бечёвка (бечёвка) бечёвка, -и, р. мн. -вок
бечевник (бечевн`ик) бечевн`ик, -`а и беч`евник, -а
бечевой (бечев`ой) бечев`ой
бечёвочка (бечёвочка) бечёвочка, -и, р. мн. -чек
бечёвочный (бечёвочный) бечёвочный
бешамель (бешам`ель) бешам`ель, -и
бешбармак (бешбарм`ак) бешбарм`ак, -а
бешенство (б`ешенство) б`ешенство, -а
бешенствовать (б`ешенствовать) б`ешенствовать, -твую, -твует
бешеный (б`ешеный) б`ешеный
бешмет (бешм`ет) бешм`ет, -а
бештаунит (бештаун`ит) бештаун`ит, -а
бзик (бзик) бзик, -а
биакс (би`акс) би`акс, -а
биандрия (би`андрия) би`андрия, -и
биаррицкий (биарр`ицкий) биарр`ицкий (от Биарр`иц)
биатлон (биатл`он) биатл`он, -а
биатлонист (биатлон`ист) биатлон`ист, -а
биатлонистка (биатлон`истка) биатлон`истка, -и, р. мн. -ток
биатлонный (биатл`онный) биатл`онный
бибабо (бибаб`о) бибаб`о, нескл., м. и ж.
би-би (би-б`и) би-б`и, неизм.
бибиканье (биб`иканье) биб`иканье, -я
бибикать (биб`икать) биб`икать, -аю, -ает
бибикнуть (биб`икнуть) биб`икнуть, -ну, -нет
Би-би-си (Би-би-с`и) Би-би-с`и, нескл., ж.
бибколлектор (бибколл`ектор) бибколл`ектор, -а
библеист (библе`ист) библе`ист, -а
библеистика (библе`истика) библе`истика, -и
библейский (библ`ейский) библ`ейский
библио (библио) библио... - первая часть сложных слов, пишется слитно
библиогнозия (библиогн`озия) библиогн`озия, -и
библиограф (библи`ограф) библи`ограф, -а
библиографирование (библиограф`ирование) библиограф`ирование, -я
библиографированный (библиограф`ированный) библиограф`ированный; кр. ф. -ан, -ана
библиографировать (библиограф`ировать) библиограф`ировать, -рую, -рует
библиографироваться (библиограф`ироваться) библиограф`ироваться, -руется
библиографический (библиограф`ический) библиограф`ический
библиография (библиогр`афия) библиогр`афия, -и
библиоколлектор (библиоколл`ектор) библиоколл`ектор, -а
библиолог (библи`олог) библи`олог, -а
библиологический (библиолог`ический) библиолог`ический
библиология (библиол`огия) библиол`огия, -и
библиоман (библиом`ан) библиом`ан, -а
библиомания (библиом`ания) библиом`ания, -и
библиотаф (библиот`аф) библиот`аф, -а
библиотека (библиот`ека) библиот`ека, -и
библиотека-передвижка (библиот`ека-передв`ижка) библиот`ека-передв`ижка, библиот`еки-передв`ижки
библиотекарский (библиот`екарский) библиот`екарский
библиотекарша (библиот`екарша) библиот`екарша, -и, тв. -ей
библиотекарь (библиот`екарь) библиот`екарь, -я
библиотековед (библиотеков`ед) библиотеков`ед, -а
библиотековедение (библиотеков`едение) библиотеков`едение, -я
библиотековедческий (библиотеков`едческий) библиотеков`едческий
библиотечка (библиот`ечка) библиот`ечка, -и, р. мн. -чек
библиотечный (библиот`ечный) библиот`ечный
библиофил (библиоф`ил) библиоф`ил, -а
библиофилософия (библиофилос`офия) библиофилос`офия, -и
библиофильский (библиоф`ильский) библиоф`ильский
библиофильство (библиоф`ильство) библиоф`ильство, -а
Библия (Б`иблия) Б`иблия, -и (собрание священных книг иудейской и христианской религий) и б`иблия, -и (перен.: главная книга для кого-н.)
библьдрук (б`ибльдр`ук) б`ибльдр`ук, -а
бивак (бив`ак) бив`ак, -а и биву`ак, -а
биваленты (бивал`енты) бивал`енты, -ов, ед. -л`ент, -а
бивать (бив`ать) бив`ать, наст. вр. не употр.
бивачный (бив`ачный) бив`ачный и биву`ачный
бивни (б`ивни) б`ивни, -ей, ед. б`ивень, -вня
бивуак (биву`ак) биву`ак, -а и бив`ак, -а
бивуачный (биву`ачный) биву`ачный и бив`ачный
бигамия (биг`амия) биг`амия, -и
бигарадия (бигар`адия) бигар`адия, -и
Биг-Бен (Биг-Б`ен) Биг-Б`ен, -а (в Лондоне)
биг-бенд (биг-б`енд) биг-б`енд, -а
биг-бит (биг-б`ит) биг-б`ит, -а
биг-битовый (биг-б`итовый) биг-б`итовый
бигль (бигль) бигль, -я
бигос (б`игос) б`игос, -а
бигуди (бигуд`и) бигуд`и, нескл., мн. и -`ей
биде (бид`е) бид`е, нескл., с.
бидон (бид`он) бид`он, -а
бидонвиль (бидонв`иль) бидонв`иль, -я
бидонный (бид`онный) бид`онный
бидончик (бид`ончик) бид`ончик, -а
биение (би`ение) би`ение, -я
биеннале (биенн`але) биенн`але и бьенн`але, нескл., м. (фестиваль) и ж. (выставка)
бижутерия (бижут`ер`ия) бижут`ер`ия, -и
бизань (биз`ань) биз`ань, -и
бизань-ванты (биз`ань-в`анты) биз`ань-в`анты, -в`ант
бизань-мачта (биз`ань-м`ачта) биз`ань-м`ачта, -ы
бизнес (б`изнес) б`изнес, -а
бизнес- (б`изнес-) б`изнес-... - первая часть сложных слов, пишется через дефис, но: бизнесм`ен, бизнесв`умен
бизнес-авиалиния (б`изнес-авиал`иния) б`изнес-авиал`иния, -и
бизнес-брок-семинар (б`изнес-брок-семин`ар) б`изнес-брок-семин`ар, -а
бизнес-виза (б`изнес-в`иза) б`изнес-в`иза, -ы
бизнесвумен (бизнесв`умен) бизнесв`умен, нескл., ж.
бизнес-игра (б`изнес-игр`а) б`изнес-игр`а, -`ы, мн. -`игры, -`игр
бизнес-инкубатор (б`изнес-инкуб`атор) б`изнес-инкуб`атор, -а
бизнес-информация (б`изнес-информ`ация) б`изнес-информ`ация, -и
бизнес-карта (б`изнес-к`арта) б`изнес-к`арта, -ы
бизнес-каталог (б`изнес-катал`ог) б`изнес-катал`ог, -а
бизнес-класс (б`изнес-кл`асс) б`изнес-кл`асс, -а
бизнес-клуб (б`изнес-кл`уб) б`изнес-кл`уб, -а
бизнес-консалтинг (б`изнес-конс`алтинг) б`изнес-конс`алтинг, -а
бизнес-консалтинговый (б`изнес-конс`алтинговый) б`изнес-конс`алтинговый
бизнес-контакт (б`изнес-конт`акт) б`изнес-конт`акт, -а
бизнес-контора (б`изнес-конт`ора) б`изнес-конт`ора, -ы
бизнес-конференция (б`изнес-конфер`енция) б`изнес-конфер`енция, -и
бизнес-корпорация (б`изнес-корпор`ация) б`изнес-корпор`ация, -и
бизнес-круиз (б`изнес-кру`из) б`изнес-кру`из, -а
бизнес-курс (б`изнес-к`урс) б`изнес-к`урс, -а
бизнес-леди (б`изнес-леди) б`изнес-леди, нескл., ж.
бизнесмен (бизнесм`ен) бизнесм`ен, -а
бизнес-образование (б`изнес-образов`ание) б`изнес-образов`ание, -я
бизнес-папка (б`изнес-п`апка) б`изнес-п`апка, -и, р. мн. - п`апок
бизнес-план (б`изнес-пл`ан) б`изнес-пл`ан, -а
бизнес-право (б`изнес-пр`аво) б`изнес-пр`аво, -а
бизнес-прогноз (б`изнес-прогн`оз) б`изнес-прогн`оз, -а
бизнес-программа (б`изнес-прогр`амма) б`изнес-прогр`амма, -ы
бизнес-проект (б`изнес-про`ект) б`изнес-про`ект, -а
бизнес-семинар (б`изнес-семин`ар) б`изнес-семин`ар, -а
бизнес-сообщество (б`изнес-со`общество) б`изнес-со`общество, -а
бизнес-тур (б`изнес-т`ур) б`изнес-т`ур, -а
бизнес-форум (б`изнес-ф`орум) б`изнес-ф`орум, -а
бизнес-центр (б`изнес-ц`ентр) б`изнес-ц`ентр, -а
бизнес-школа (б`изнес-шк`ола) б`изнес-шк`ола, -ы
бизнес-элита (б`изнес-эл`ита) б`изнес-эл`ита, -ы
бизон (биз`он) биз`он, -а
бизоний (биз`оний) биз`оний, -ья, -ье
бизоновый (биз`оновый) биз`оновый
бийский (б`ийский) б`ийский (от Б`ия и Бийск)
бийчане (бийч`ане) бийч`ане, -`ан, ед. -`анин, -а (от Бийск)
бийчанка (бийч`анка) бийч`анка, -и, р. мн. -нок
бикамерализм (бикамерал`изм) бикамерал`изм, -а
бикарбид (бикарб`ид) бикарб`ид, -а
бикарбонаты (бикарбон`аты) бикарбон`аты, -ов, ед. -н`ат, -а
бикарминт (бикарм`инт) бикарм`инт, -а
биквадрат (биквадр`ат) биквадр`ат, -а
биквадратный (биквадр`атный) биквадр`атный
бикини (бик`ини) бик`ини, нескл., с.
биколлатеральный (биколлатер`альный) биколлатер`альный
бикс (бикс) бикс, -а
бикфордов шнур (бикф`ордов шн`ур) бикф`ордов шн`ур, бикф`ордова шнур`а
билабиальный (билаби`альный) билаби`альный
билатеральность (билатер`альность) билатер`альность, -и
билатеральный (билатер`альный) билатер`альный
билет (бил`ет) бил`ет, -а
билетёр (билетёр) билетёр, -а
билетёрша (билетёрша) билетёрша, -и, тв. -ей
билетно-кассовый (бил`етно-к`ассовый) бил`етно-к`ассовый
билетный (бил`етный) бил`етный
билетопечатающий (билетопеч`атающий) билетопеч`атающий
биливердин (биливерд`ин) биливерд`ин, -а
билингв (бил`ингв) бил`ингв, -а (о человеке)
билингва (бил`ингва) бил`ингва, -ы (способ печатания переводной литературы)
билингвизм (билингв`изм) билингв`изм, -а
билингвистический (билингвист`ический) билингвист`ический
билинеарный (билине`арный) билине`арный
билинейный (билин`ейный) билин`ейный
билирубин (билируб`ин) билируб`ин, -а
билирубинемия (билирубинем`ия) билирубинем`ия, -и
билирубинурия (билирубинур`ия) билирубинур`ия, -и
биллион (билли`он) билли`он, -а
биллионный (билли`онный) билли`онный
биллон (билл`он) билл`он, -а
биллонный (билл`онный) билл`онный
билль (билль) билль, -я
билль-брокер (билль-бр`окер) билль-бр`окер, -а
Билль о правах (Б`илль о прав`ах) Б`илль о прав`ах (в Англии, США)
било (б`ило) б`ило, -а
бильбоке (бильбок`е) бильбок`е, нескл., с.
бильгарциоз (бильгарци`оз) бильгарци`оз, -а
бильдаппарат (бильдаппар`ат) бильдаппар`ат, -а
бильярд (биль`ярд) биль`ярд, -а
бильярдист (бильярд`ист) бильярд`ист, -а
бильярдная (биль`ярдная) биль`ярдная, -ой
бильярдный (биль`ярдный) биль`ярдный
биметалл (бимет`алл) бимет`алл, -а
биметаллизм (биметалл`изм) биметалл`изм, -а
биметаллический (биметалл`ический) биметалл`ический
бимолекулярный (бимолекул`ярный) бимолекул`ярный
бимс (бимс) бимс, -а
бинарность (бин`арность) бин`арность, -и
бинарный (бин`арный) бин`арный
бинауральный (бинаур`альный) бинаур`альный
бинго (б`инго) б`инго, нескл., с.
бинго-зал (б`инго-з`ал) б`инго-з`ал, -а
бинго-клуб (б`инго-кл`уб) б`инго-кл`уб, -а
биндюжник (бинд`южник) бинд`южник, -а
биноклевый (бин`оклевый) бин`оклевый
бинокль (бин`окль) бин`окль, -я
бинокулярный (бинокул`ярный) бинокул`ярный
бином (бин`ом) бин`ом, -а
биномиальный (биноми`альный) биноми`альный
бинормаль (бинорм`аль) бинорм`аль, -и
бинт (бинт) бинт, -`а
бинтик (б`интик) б`интик, -а
бинтование (бинтов`ание) бинтов`ание, -я
бинтованный (бинт`ованный) бинт`ованный; кр. ф. -ан, -ана
бинтовать (бинтов`ать) бинтов`ать, -т`ую, -т`ует
бинтоваться (бинтов`аться) бинтов`аться, -т`уюсь, -т`уется
бинтовка (бинт`овка) бинт`овка, -и, р. мн. -вок
бинтовой (бинтов`ой) бинтов`ой
био (био) био... - первая часть сложных слов, пишется слитно
биоактивный (биоакт`ивный) биоакт`ивный; кр. ф. -вен, -вна
биоакустика (биоак`устика) биоак`устика, -и
биоархитектура (биоархитект`ура) биоархитект`ура, -ы
биобиблиографический (биобиблиограф`ический) биобиблиограф`ический
биобиблиография (биобиблиогр`афия) биобиблиогр`афия, -и
биогельминты (биогельм`инты) биогельм`инты, -ов, ед. -м`инт, -а
биогенез (биоген`ез) биоген`ез, -а
биогенетический (биогенет`ический) биогенет`ический
биогенный (биог`енный) биог`енный
биогеографический (биогеограф`ический) биогеограф`ический
биогеография (биогеогр`афия) биогеогр`афия, -и
биогеосфера (биогеосф`ера) биогеосф`ера, -ы
биогеохимический (биогеохим`ический) биогеохим`ический
биогеохимия (биогеох`имия) биогеох`имия, -и
биогеоценоз (биогеоцен`оз) биогеоцен`оз, -а
биогеоценология (биогеоценол`огия) биогеоценол`огия, -и
биогерм (биог`ерм) биог`ерм, -а
биогидроакустика (биогидроак`устика) биогидроак`устика, -и
биограф (би`ограф) би`ограф, -а
биографический (биограф`ический) биограф`ический
биография (биогр`афия) биогр`афия, -и
биодатчик (биод`атчик) биод`атчик, -а
биодинамика (биодин`амика) биодин`амика, -и
биодинамический (биодинам`ический) биодинам`ический
биодоза (биод`оза) биод`оза, -ы
биозащита (биозащ`ита) биозащ`ита, -ы
биозащитный (биозащ`итный) биозащ`итный
биозона (биоз`она) биоз`она, -ы
биоимпульс (био`импульс) био`импульс, -а
биоимпульсный (био`импульсный) био`импульсный
биоиндикаторы (биоиндик`аторы) биоиндик`аторы, -ов, ед. -тор, -а
биоинженерия (биоинжен`ерия) биоинжен`ерия, -и
биоинженерный (биоинжен`ерный) биоинжен`ерный
биоинформация (биоинформ`ация) биоинформ`ация, -и
биокатализ (биокат`ализ) биокат`ализ, -а
биокатализатор (биокатализ`атор) биокатализ`атор, -а
биокефир (биокеф`ир) биокеф`ир, -а
биокибернетик (биокиберн`етик) биокиберн`етик, -а
биокибернетика (биокиберн`етика) биокиберн`етика, -и
биокибернетический (биокибернет`ический) биокибернет`ический
биокинез (биокин`ез) биокин`ез, -а
биоклимат (биокл`имат) биокл`имат, -а
биоклиматический (биоклимат`ический) биоклимат`ический
биоклиматология (биоклиматол`огия) биоклиматол`огия, -и
биокол (биок`ол) биок`ол, -а
биокоммуникация (биокоммуник`ация) биокоммуник`ация, -и
биокомплекс (биок`омплекс) биок`омплекс, -а
биоконтроль (биоконтр`оль) биоконтр`оль, -я
биокорректор (биокорр`ектор) биокорр`ектор, -а
биокосмический (биокосм`ический) биокосм`ический
биокрем (биокр`ем) биокр`ем, -а
биокриминология (биокриминол`огия) биокриминол`огия, -и
биолаборатория (биолаборат`ория) биолаборат`ория, -и
биолиты (биол`иты) биол`иты, -ов, ед. -л`ит, -а
биолог (би`олог) би`олог, -а
биологизм (биолог`изм) биолог`изм, -а
биологиня (биолог`иня) биолог`иня, -и, р. мн. -`инь
биологически активный (биолог`ически акт`ивный) биолог`ически акт`ивный
биологический (биолог`ический) биолог`ический
биологичка (биолог`ичка) биолог`ичка, -и, р. мн. -чек
биология (биол`огия) биол`огия, -и
биолого-почвенный (би`олого-п`очвенный) би`олого-п`очвенный
биолокатор (биолок`атор) биолок`атор, -а
биолокационный (биолокаци`онный) биолокаци`онный
биолокация (биолок`ация) биолок`ация, -и
биолюминесцентный (биолюминесц`ентный) биолюминесц`ентный
биолюминесценция (биолюминесц`енция) биолюминесц`енция, -и
биом (би`ом) би`ом, -а
биомагнитогидродинамика (биомагнитогидродин`амика) биомагнитогидродин`амика, -и
биомасса (биом`асса) биом`асса, -ы
биомедицина (биомедиц`ина) биомедиц`ина, -ы
биомедицинский (биомедиц`инский) биомедиц`инский
биометрический (биометр`ический) биометр`ический
биометрия (биом`етр`ия) биом`етр`ия, -и
биомеханика (биомех`аника) биомех`аника, -и
биомеханический (биомехан`ический) биомехан`ический
биомицин (биомиц`ин) биомиц`ин, -а
биомурация (биомур`ация) биомур`ация, -и
бионавигация (бионавиг`ация) бионавиг`ация, -и
бионик (би`оник) би`оник, -а
бионика (би`оника) би`оника, -и
бионический (бион`ический) бион`ический
биономия (бион`омия) бион`омия, -и
бионт (би`онт) би`онт, -а
биооптика (био`оптика) био`оптика, -и
биоорганик (биоорг`аник) биоорг`аник, -а
биоорганический (биоорган`ический) биоорган`ический
биоориентация (биоориент`ация) биоориент`ация, -и
биопарокс (биопар`окс) биопар`окс, -а
биопатогенный (биопатог`енный) биопатог`енный
биополе (биоп`оле) биоп`оле, -я, мн. -`я, -`ей
биополевой (биополев`ой) биополев`ой
биополимерный (биополим`ерный) биополим`ерный
биополимеры (биополим`еры) биополим`еры, -ов, ед. -м`ер, -а
биопотенцер (биопот`енцер) биопот`енцер, -а
биопотенциал (биопотенци`ал) биопотенци`ал, -а
биопрепарат (биопрепар`ат) биопрепар`ат, -а
биопроба (биопр`оба) биопр`оба, -ы
биопсия (биопс`ия) биопс`ия, -и
биорадиотелеметрия (биорадиотелеметр`ия) биорадиотелеметр`ия, -и
биореактор (биоре`актор) биоре`актор, -а
биоресурсы (биорес`урсы) биорес`урсы, -ов
биоритм (биор`итм) биор`итм, -а
биоритмический (биоритм`ический) биоритм`ический
биоритмология (биоритмол`огия) биоритмол`огия, -и
биосенсор (биос`енсор) биос`енсор, -а
биосенсорный (биосенс`орный) биосенс`орный
биосинтез (биос`интез) биос`интез, -а
биосинтетический (биосинтет`ический) биосинтет`ический
биосистематика (биосистем`атика) биосистем`атика, -и
биосоциальный (биосоци`альный) биосоци`альный
биостанция (биост`анция) биост`анция, -и
биостимулирующий (биостимул`ирующий) биостимул`ирующий
биостимулятор (биостимул`ятор) биостимул`ятор, -а
биостимуляция (биостимул`яция) биостимул`яция, -и
биостратиграфический (биостратиграф`ический) биостратиграф`ический
биостратиграфия (биостратигр`афия) биостратигр`афия, -и
биостром (биостр`ом) биостр`ом, -а
биосфера (биосф`ера) биосф`ера, -ы
биосферный (биосф`ерный) биосф`ерный
биота (би`ота) би`ота, -ы
биотелевизор (биотелев`изор) биотелев`изор, -а
биотелеметрический (биотелеметр`ический) биотелеметр`ический
биотелеметрия (биотелеметр`ия) биотелеметр`ия, -и
биотермический (биотерм`ический) биотерм`ический
биотермия (биотерм`ия) биотерм`ия, -и
биотехнический (биотехн`ический) биотехн`ический
биотехния (биот`ехния) биот`ехния, -и
биотехнолог (биотехн`олог) биотехн`олог, -а
биотехнологический (биотехнолог`ический) биотехнолог`ический
биотехнология (биотехнол`огия) биотехнол`огия, -и
биотин (биот`ин) биот`ин, -а
биотип (биот`ип) биот`ип, -а
биотит (биот`ит) биот`ит, -а
биотический (биот`ический) биот`ический
биотоки (биот`оки) биот`оки, -ов, ед. -т`ок, -а
биотоп (биот`оп) биот`оп, -а
биотопливо (биот`опливо) биот`опливо, -а
биотрон (биотр`он) биотр`он, -а
биотуалет (биотуал`ет) биотуал`ет, -а
биоуправление (биоуправл`ение) биоуправл`ение, -я
биоуправляемый (биоуправл`яемый) биоуправл`яемый
биофабрика (биоф`абрика) биоф`абрика, -и
биофак (биоф`ак) биоф`ак, -а
биофармацевтический (биофармацевт`ический) биофармацевт`ический
биофармация (биофармац`ия) биофармац`ия, -и
биофизик (биоф`изик) биоф`изик, -а
биофизика (биоф`изика) биоф`изика, -и
биофизический (биофиз`ический) биофиз`ический
биофильтр (биоф`ильтр) биоф`ильтр, -а
биохимик (биох`имик) биох`имик, -а
биохимический (биохим`ический) биохим`ический
биохимия (биох`имия) биох`имия, -и
биохор (биох`ор) биох`ор, -а
биохрон (биохр`он) биохр`он, -а
биохроника (биохр`оника) биохр`оника, -и
биоценоз (биоцен`оз) биоцен`оз, -а
биоценологический (биоценолог`ический) биоценолог`ический
биоценология (биоценол`огия) биоценол`огия, -и
биоценометр (биоцен`ометр) биоцен`ометр, -а
биоцикл (биоц`икл) биоц`икл, -а
биоэкологический (биоэколог`ический) биоэколог`ический
биоэлектрический (биоэлектр`ический) биоэлектр`ический
биоэнергетика (биоэнерг`етика) биоэнерг`етика, -и
биоэнергетический (биоэнергет`ический) биоэнергет`ический
биоэнергоинформатика (биоэнергоинформ`атика) биоэнергоинформ`атика, -и
биоэпиляция (биоэпил`яция) биоэпил`яция, -и
биоэтика (био`этика) био`этика, -и
бипатриды (бипатр`иды) бипатр`иды, -ов, ед. -р`ид, -а
бип-бип (бип-б`ип) бип-б`ип, неизм.
бипедализм (бипедал`изм) бипедал`изм, -а
биплан (бипл`ан) бипл`ан, -а
бипланный (бипл`анный) бипл`анный
биплановый (бипл`ановый) бипл`ановый
биполиды (бипол`иды) бипол`иды, -ов, ед. -л`ид, -а
биполярный (бипол`ярный) бипол`ярный
биржа (б`иржа) б`иржа, -и, тв. -ей
биржевик (биржев`ик) биржев`ик, -`а
биржевой (биржев`ой) биржев`ой
бирка (б`ирка) б`ирка, -и, р. мн. б`ирок
биркование (бирков`ание) бирков`ание, -я
бирманец (бирм`анец) бирм`анец, -нца, тв. -нцем
бирманка (бирм`анка) бирм`анка, -и, р. мн. -нок
бирманский (бирм`анский) бирм`анский (от Б`ирма)
бирманцы (бирм`анцы) бирм`анцы, -ев, ед. -нец, -нца, тв. -нцем
бирмингемский (бирминг`емский) бирминг`емский (от Бирминг`ем)
бирмингемцы (бирминг`емцы) бирминг`емцы, -ев, ед. -мец, -мца, тв. -мцем
биробиджанец (биробидж`анец) биробидж`анец, -нца, тв. -нцем
биробиджанка (биробидж`анка) биробидж`анка, -и, р. мн. -нок
биробиджанский (биробидж`анский) биробидж`анский (от Биробидж`ан)
биробиджанцы (биробидж`анцы) биробидж`анцы, -ев, ед. -нец, -нца, тв. -нцем
бироновский (бир`оновский) бир`оновский (от Бир`он)
бироновщина (бир`оновщина) бир`оновщина, -ы
бирочка (б`ирочка) б`ирочка, -и, р. мн. -чек
бирочный (б`ирочный) б`ирочный
бирюза (бирюз`а) бирюз`а, -`ы
бирюзовый (бирюз`овый) бирюз`овый
бирюк (бир`юк) бир`юк, -`а
бирюковатый (бирюков`атый) бирюков`атый
бирюлечный (бир`юлечный) бир`юлечный
бирюльки (бир`юльки) бир`юльки, -лек, ед. -лька, -и
бирюсинский (бирюс`инский) бирюс`инский (от Бирюс`а)
бирюч (бир`юч) бир`юч, -`а, тв. -`ом
бирючий (бир`ючий) бир`ючий, -ья, -ье
бирючина (бирюч`ина) бирюч`ина, -ы
бирючок (бирюч`ок) бирюч`ок, -чк`а
бис (бис) бис, межд.
-бис (-бис) -бис - после цифровых обозначений пишется через дефис, напр.: ш`ахта № 2-б`ис
бисексуал (бисексу`ал) бисексу`ал, -а
бисексуалка (бисексу`алка) бисексу`алка, -и, р. мн. -лок
бисексуальность (бисексу`альность) бисексу`альность, -и
бисексуальный (бисексу`альный) бисексу`альный; кр. ф. -лен, -льна
бисептол (бисепт`ол) бисепт`ол, -а
бисер (б`исер) б`исер, -а и -у
бисерина (б`исерина) б`исерина, -ы
бисеринка (б`исеринка) б`исеринка, -и, р. мн. -нок
бисерник (б`исерник) б`исерник, -а
бисерный (б`исерный) б`исерный
бисероплетение (бисероплет`ение) бисероплет`ение, -я
бисированный (бис`ированный) бис`ированный; кр. ф. -ан, -ана
бисировать (бис`ировать) бис`ировать, -рую, -рует
бисироваться (бис`ироваться) бис`ироваться, -руется
бискайский (биск`айский) биск`айский (от Биск`айя)
Бискайский залив (Биск`айский зал`ив) Биск`айский зал`ив
бисквит (бискв`ит) бискв`ит, -а
бисквитный (бискв`итный) бискв`итный
бисмарковский (б`исмарковский) б`исмарковский (от Б`исмарк)
бисмутит (бисмут`ит) бисмут`ит, -а и висмут`ит, -а
биссектриса (биссектр`иса) биссектр`иса, -ы
биссиноз (биссин`оз) биссин`оз, -а
бистр (бистр) бистр, -а
бистро (бистр`о) бистр`о, нескл., с.
бисульфаты (бисульф`аты) бисульф`аты, -ов, ед. -ф`ат, -а (соли серной кислоты)
бисульфиты (бисульф`иты) бисульф`иты, -ов, ед. -ф`ит, -а (соли сернистой кислоты)
бисы (бис`ы) бис`ы, -`ов (повторяемые или исполняемые дополнительно по просьбе публики номера)
бит (бит) бит, -а, р. мн. -ов, счетн. ф. бит (ед. измер.)
бит- (бит-) бит-... - первая часть сложных слов, пишется через дефис
бита (бит`а) бит`а, -`ы, мн. бит`ы, бит и б`ита, -ы, мн. б`иты, бит
бит-ансамбль (бит-анс`амбль) бит-анс`амбль, -я
битва (б`итва) б`итва, -ы
Битва народов (Б`итва нар`одов) Б`итва нар`одов (под Лейпцигом, 1814)
бит-группа (бит-гр`уппа) бит-гр`уппа, -ы
битенг (б`итенг) б`итенг, -а
битиния (бит`иния) бит`иния, -и
битка (б`итка) б`итка, -и, р. мн. б`иток и битк`а, -`и, р. мн. бит`ок (от б`ит`а)
битки (битк`и) битк`и, -`ов, ед. бит`ок, битк`а (кушанье)
битковый (битк`овый) битк`овый
битком (битк`ом) битк`ом, нареч.
Битлз (Битлз) Битлз, нескл., мн. и (разг.) Битл`ы, -`ов, ед. Битл, -а и -`а
битловский (битл`овский) битл`овский (от Битл`ы)
битломан (битлом`ан) битлом`ан, -а
битломания (битлом`ания) битлом`ания, -и
Битлы (Битл`ы) Битл`ы, (разг.) -`ов, ед. Битл, -а и -`а и Битлз, нескл., мн.
бит-музыка (бит-м`узыка) бит-м`узыка, -и
битник (б`итник) б`итник, -а
битнический (б`итнический) б`итнический
битничество (б`итничество) б`итничество, -а
битовый (б`итовый) б`итовый
биток (бит`ок) бит`ок, битк`а (от б`ит`а)
биточек (бит`очек) бит`очек, -чка
биточки (бит`очки) бит`очки, -ов, ед. -чек, -чка
битум (б`ит`ум) б`ит`ум, -а
битумизация (битумиз`ация) битумиз`ация, -и
битуминизация (битуминиз`ация) битуминиз`ация, -и
битуминированный (битумин`ированный) битумин`ированный; кр. ф. -ан, -ана
битуминировать (битумин`ировать) битумин`ировать, -рую, -рует
битуминироваться (битумин`ироваться) битумин`ироваться, -руется
битуминозный (битумин`озный) битумин`озный
битумный (б`ит`умный) б`ит`умный
битумоварочный (битумов`арочный) битумов`арочный
битумовоз (битумов`оз) битумов`оз, -а
битумсодержащий (битумсодерж`ащий) битумсодерж`ащий
битый (б`итый) б`итый
бить (бить) бить, бью, бьёт
битьё (битьё) битьё, -`я
биться (б`иться) б`иться, бьюсь, бьётся
битюг (бит`юг) бит`юг, -`а
битюговый (битюг`овый) битюг`овый
бифидобактерии (бифидобакт`ерии) бифидобакт`ерии, -ий
бифидок (бифид`ок) бифид`ок, -а
бифидум-бактерин (биф`идум-бактер`ин) биф`идум-бактер`ин, -а
бифилярный (бифил`ярный) бифил`ярный
бифуркация (бифурк`ация) бифурк`ация, -и
бифштекс (бифшт`екс) бифшт`екс, -а
бифштексный (бифшт`ексный) бифшт`ексный
бихевиоризм (бихевиор`изм) бихевиор`изм, -а
бихевиорист (бихевиор`ист) бихевиор`ист, -а
бихевиористский (бихевиор`истский) бихевиор`истский
бицентрический (бицентр`ический) бицентр`ический
бицепсы (б`ицепсы) б`ицепсы, -ов, ед. б`ицепс, -а
бициллин (бицилл`ин) бицилл`ин, -а
бич (бич) бич, -`а, тв. -`ом
бичбол (бичб`ол) бичб`ол, -а
бичбольный (бичб`ольный) бичб`ольный
бич-волей (бич-в`олей) бич-в`олей, -я
бичевание (бичев`ание) бичев`ание, -я
бичёванный (бичёванный) бичёванный; кр. ф. -ан, -ана
бичевать (бичев`ать) бичев`ать, бич`ую, бич`ует
бичеваться (бичев`аться) бичев`аться, бич`уется
биченосец (бичен`осец) бичен`осец, -сца, тв. -сцем, р. мн. -сцев
бишкекец (бишк`екец) бишк`екец, -`екца, тв. -`екцем
бишкекский (бишк`екский) бишк`екский (от Бишк`ек)
бишкекцы (бишк`екцы) бишк`екцы, -ев, ед. -`екец, -`екца, тв. -`екцем
бишь (бишь) бишь, частица (к`ак бишь, т`о бишь)
бия (би`я) би`я, деепр.
благо (бл`аго) бл`аго 1, -а
благо (бл`аго) бл`аго 2, союз
благоверный (благов`ерный) благов`ерный
благовест (бл`аговест) бл`аговест, -а
благовествование (благовествов`ание) благовествов`ание, -я
благовествовать (благовествов`ать) благовествов`ать, -тв`ую, -тв`ует
благовествоваться (благовествов`аться) благовествов`аться, -тв`уется
благовестие (благов`естие) благов`естие, -я
благовестить (бл`аговестить) бл`аговестить, -ещу, -естит (звонить благовест; разносить слухи)
благовестить (благовест`ить) благовест`ить, -ещ`у, -ест`ит (приносить благую весть)
благовестник (благов`естник) благов`естник, -а
благовестнический (благов`естнический) благов`естнический
благовестный (бл`аговестный) бл`аговестный (от бл`аговест)
благовещенец (благов`ещенец) благов`ещенец, --нца, тв. -нцем (от Благов`ещенск)
Благовещение (Благов`ещение) Благов`ещение, -я
благовещенка (благов`ещенка) благов`ещенка, -и, р. мн. -нок (к благов`ещенцы)
благовещенский (благов`ещенский) благов`ещенский (от Благов`ещение и Благов`ещенск)
Благовещенский (Благов`ещенский) Благов`ещенский (соб`ор, монаст`ырь)
благовещенцы (благов`ещенцы) благов`ещенцы, -ев, ед. -нец, -нца, тв. -нцем (от Благов`ещенск)
благовидность (благов`идность) благов`идность, -и
благовидный (благов`идный) благов`идный; кр. ф. -ден, -дна
благоволение (благовол`ение) благовол`ение, -я
благоволить (благовол`ить) благовол`ить, -л`ю, -л`ит
благовоние (благов`оние) благов`оние, -я
благовонный (благов`онный) благов`онный; кр. ф. -`онен, -`онна
благовоспитанность (благовосп`итанность) благовосп`итанность, -и
благовоспитанный (благовосп`итанный) благовосп`итанный; кр. ф. -ан, -анна
благовремение: во благовремение (благовр`емение: во благовр`емение) благовр`емение: во благовр`емение
благовременный (благовр`еменный) благовр`еменный
благоглупость (благогл`упость) благогл`упость, -и
благоговейный (благогов`ейный) благогов`ейный; кр. ф. -`еен, -`ейна
благоговение (благогов`ение) благогов`ение, -я
благоговеть (благогов`еть) благогов`еть, -`ею, -`еет
благодарение (благодар`ение) благодар`ение, -я
благодарить (благодар`ить) благодар`ить, -р`ю, -р`ит
благодарненец (благод`арненец) благод`арненец, -ненца, тв. -ненцем
благодарненский (благод`арненский) благод`арненский (от Благод`арный)
благодарненцы (благод`арненцы) благод`арненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
благодарность (благод`арность) благод`арность, -и
благодарный (благод`арный) благод`арный; кр. ф. -рен, -рна
благодарственный (благод`арственный) благод`арственный
благодарствовать (благод`арствовать) благод`арствовать, -твую, -твует
благодарствуй(те) (благод`арствуй(те)) благод`арствуй(те) (благодарю, спасибо)
благодаря (благодар`я) благодар`я, деепр. и (кому, чему) предлог
благодатный (благод`атный) благод`атный; кр. ф. -тен, -тна
благодатский (благод`атский) благод`атский (от Благод`ать, гора)
благодать (благод`ать) благод`ать, -и
благоденственный (благод`енственный) благод`енственный
благоденствие (благод`енствие) благод`енствие, -я
благоденствовать (благод`енствовать) благод`енствовать, -твую, -твует
благодетель (благод`етель) благод`етель, -я
благодетельница (благод`етельница) благод`етельница, -ы, тв. -ей
благодетельность (благод`етельность) благод`етельность, -и
благодетельный (благод`етельный) благод`етельный; кр. ф. -лен, -льна
благодетельствовать (благод`етельствовать) благод`етельствовать, -твую, -твует
благодеяние (благоде`яние) благоде`яние, -я
благодушествовать (благод`ушествовать) благод`ушествовать, -твую, -твует
благодушие (благод`ушие) благод`ушие, -я
благодушный (благод`ушный) благод`ушный; кр. ф. -шен, -шна
благожелатель (благожел`атель) благожел`атель, -я
благожелательница (благожел`ательница) благожел`ательница, -ы, тв. -ей
благожелательность (благожел`ательность) благожел`ательность, -и
благожелательный (благожел`ательный) благожел`ательный; кр. ф. -лен, -льна
благожелательствовать (благожел`ательствовать) благожел`ательствовать, -твую, -твует
благозвучие (благозв`учие) благозв`учие, -я
благозвучность (благозв`учность) благозв`учность, -и
благозвучный (благозв`учный) благозв`учный; кр. ф. -чен, -чна
благой (благ`ой) благ`ой
благолепие (благол`епие) благол`епие, -я
благолепный (благол`епный) благол`епный; кр. ф. -пен, -пна
благомыслящий (благом`ыслящий) благом`ыслящий
благонадёжность (благонадёжность) благонадёжность, -и
благонадёжный (благонадёжный) благонадёжный; кр. ф. -жен, -жна
благонамеренность (благонам`еренность) благонам`еренность, -и
благонамеренный (благонам`еренный) благонам`еренный; кр. ф. -рен, -ренна
благонравие (благонр`авие) благонр`авие, -я
благонравность (благонр`авность) благонр`авность, -и
благонравный (благонр`авный) благонр`авный; кр. ф. -вен, -вна
благообразие (благообр`азие) благообр`азие, -я
благообразность (благообр`азность) благообр`азность, -и
благообразный (благообр`азный) благообр`азный; кр. ф. -зен, -зна
благопожелание (благопожел`ание) благопожел`ание, -я
благополучие (благопол`учие) благопол`учие, -я
благополучный (благопол`учный) благопол`учный; кр. ф. -чен, -чна
благопоспешение (благопоспеш`ение) благопоспеш`ение, -я
благопоспешествовать (благопосп`ешествовать) благопосп`ешествовать, -твую, -твует
благопотребный (благопотр`ебный) благопотр`ебный; кр. ф. -бен, -бна
благоприличный (благоприл`ичный) благоприл`ичный; кр. ф. -чен, -чна
благоприобретение (благоприобр`ет`ение) благоприобр`ет`ение, -я
благоприобретенный (благоприобр`етенный) благоприобр`етенный; кр. ф. -ен, -ена и благоприобретённый; кр. ф. -ён, -ен`а
благопристойность (благоприст`ойность) благоприст`ойность, -и
благопристойный (благоприст`ойный) благоприст`ойный; кр. ф. -`оен, -`ойна
благоприятность (благопри`ятность) благопри`ятность, -и
благоприятный (благопри`ятный) благопри`ятный; кр. ф. -тен, -тна
благоприятствование (благопри`ятствование) благопри`ятствование, -я
благоприятствовать (благопри`ятствовать) благопри`ятствовать, -твую, -твует
благоразумие (благораз`умие) благораз`умие, -я
благоразумничать (благораз`умничать) благораз`умничать, -аю, -ает
благоразумность (благораз`умность) благораз`умность, -и
благоразумный (благораз`умный) благораз`умный; кр. ф. -мен, -мна
благорасположение (благорасполож`ение) благорасполож`ение, -я
благорасположенность (благораспол`оженность) благораспол`оженность, -и
благорасположенный (благораспол`оженный) благораспол`оженный; кр. ф. -ен, -ена
благорастворение (благораствор`ение) благораствор`ение, -я
благорастворённый (благорастворённый) благорастворённый
благородие (благор`одие) благор`одие, -я
благородить (благор`одить) благор`одить, -`ожу, -`одит
благородный (благор`одный) благор`одный; кр. ф. -ден, -дна
благородство (благор`одство) благор`одство, -а
благосклонность (благоскл`онность) благоскл`онность, -и
благосклонный (благоскл`онный) благоскл`онный; кр. ф. -`онен, -`онна
благословение (благослов`ение) благослов`ение, -я
благословенный (благослов`енный) благослов`енный; кр. ф. -в`ен и -в`енен, -в`енна, прил.
благословить (благослов`ить) благослов`ить, -вл`ю, -в`ит
благословиться (благослов`иться) благослов`иться, -вл`юсь, -в`ится
благословлённый (благословлённый) благословлённый; кр. ф. -ён, -ен`а, прич.
благословлять (благословл`ять) благословл`ять, -`яю, -`яет
благословляться (благословл`яться) благословл`яться, -`яюсь, -`яется
благосостояние (благососто`яние) благососто`яние, -я
благостность (бл`агостность) бл`агостность, -и
благостный (бл`агостный) бл`агостный; кр. ф. -тен, -тна
благостыня (благост`ыня) благост`ыня, -и, р. мн. -`ынь
благость (бл`агость) бл`агость, -и
благотворение (благотвор`ение) благотвор`ение, -я
благотворитель (благотвор`итель) благотвор`итель, -я
благотворительница (благотвор`ительница) благотвор`ительница, -ы, тв. -ей
благотворительность (благотвор`ительность) благотвор`ительность, -и
благотворительный (благотвор`ительный) благотвор`ительный
благотворительство (благотвор`ительство) благотвор`ительство, -а
благотворительствовать (благотвор`ительствовать) благотвор`ительствовать, -твую, -твует
благотворить (благотвор`ить) благотвор`ить, -р`ю, -р`ит
благотворность (благотв`орность) благотв`орность, -и
благотворный (благотв`орный) благотв`орный; кр. ф. -рен, -рна
благоусмотрение (благоусмотр`ение) благоусмотр`ение, -я
благоустраивать (благоустр`аивать) благоустр`аивать, -аю, -ает
благоустраиваться (благоустр`аиваться) благоустр`аиваться, -аюсь, -ается
благоустроенность (благоустр`оенность) благоустр`оенность, -и
благоустроенный (благоустр`оенный) благоустр`оенный; кр. ф. прич. -`оен, -`оена; кр. ф. прил. (имеющий все необходимое для удобной жизни) -`оен, -`оенна
благоустроить (благоустр`оить) благоустр`оить, -`ою, -`оит
благоустроиться (благоустр`оиться) благоустр`оиться, -`оюсь, -`оится
благоустройство (благоустр`ойство) благоустр`ойство, -а
благоухание (благоух`ание) благоух`ание, -я
благоуханный (благоух`анный) благоух`анный; кр. ф. -`анен, -`анна
благоухать (благоух`ать) благоух`ать, -`аю, -`ает
благочестивый (благочест`ивый) благочест`ивый
благочестие (благоч`естие) благоч`естие, -я
благочиние (благоч`иние) благоч`иние, -я
благочиннический (благоч`иннический) благоч`иннический (от благоч`инный 2)
благочинный (благоч`инный) благоч`инный 1; кр. ф. -`инен, -`инна (приличный, благопристойный)
благочинный (благоч`инный) благоч`инный 2, -ого (церк.)
бладхаунд (бладх`аунд) бладх`аунд, -а
блаженнейший (блаж`еннейший) блаж`еннейший
блаженненький (блаж`енненький) блаж`енненький
блаженны (блаж`енны) блаж`енны, -ых, ед. -ж`ен, -`енна, м. (церк. песнопения)
блаженный (блаж`енный) блаж`енный; кр. ф. -`ен и -`енен, -`енна, но: Блаж`енный Август`ин, Вас`илий Блаж`енный
блаженство (блаж`енство) блаж`енство, -а
блаженствовать (блаж`енствовать) блаж`енствовать, -твую, -твует
блажить (блаж`ить) блаж`ить, -ж`у, -ж`ит
блажной (блажн`ой) блажн`ой
блажь (блажь) блажь, -и
бланк (бланк) бланк, -а
бланкетный (бланк`етный) бланк`етный
бланкизм (бланк`изм) бланк`изм, -а (от Бланк`и)
бланкирующий сигнал (бланк`ирующий сигн`ал) бланк`ирующий сигн`ал
бланкист (бланк`ист) бланк`ист, -а
бланкистский (бланк`истский) бланк`истский
бланковка (бланк`овка) бланк`овка, -и, р. мн. -вок
бланковый (бл`анковый) бл`анковый
бланманже (бланманж`е) бланманж`е, нескл., с.
бланочный (бл`аночный) бл`аночный
бланфикс (бланф`икс) бланф`икс, -а
бланширование (бланширов`ание) бланширов`ание, -я
бланшированный (бланшир`ованный) бланшир`ованный; кр. ф. -ан, -ана
бланшировать (бланширов`ать) бланширов`ать, -р`ую, -р`ует
бланшироваться (бланширов`аться) бланширов`аться, -р`уется
бластема (бласт`ема) бласт`ема, -ы
бластея (бласт`ея) бласт`ея, -и
бластодерма (бластод`ерма) бластод`ерма, -ы
бластодермический (бластодерм`ический) бластодерм`ический
бластодиск (бластод`иск) бластод`иск, -а
бластоидея (бластоид`ея) бластоид`ея, -и
бластокинез (бластокин`ез) бластокин`ез, -а
бластома (бласт`ома) бласт`ома, -ы
бластомеры (бластом`еры) бластом`еры, -ов, ед. -м`ер, -а
бластомикоз (бластомик`оз) бластомик`оз, -а
бластомицеты (бластомиц`еты) бластомиц`еты, -ов, ед. -ц`ет, -а
бластомогенный (бластомог`енный) бластомог`енный
бластопор (бластоп`ор) бластоп`ор, -а
бластоцель (бластоц`ель) бластоц`ель, -я
бластоциста (бластоц`иста) бластоц`иста, -ы
бластула (бл`астула) бл`астула, -ы
бластуляция (бластул`яция) бластул`яция, -и
блат (блат) блат, -а
блатарка (блат`арка) блат`арка, -и, р. мн. -рок
блатарь (блат`арь) блат`арь, -`я
блатмейстер (блатм`ейстер) блатм`ейстер, -а
блатной (блатн`ой) блатн`ой
блатняга (блатн`яга) блатн`яга, -и, м. и ж.
блатняк (блатн`як) блатн`як, -`а
блато (бл`ато) бл`ато, -а
блевать (блев`ать) блев`ать, блю`ю, блюёт
блевота (блев`ота) блев`ота, -ы
блевотина (блев`отина) блев`отина, -ы
блевотный (блев`отный) блев`отный
бледненький (бл`едненький) бл`едненький
бледнеть (бледн`еть) бледн`еть, -`ею, -`еет
бледнёхонький (бледнёхонький) бледнёхонький; кр. ф. -нек, -нька
бледнёшенький (бледнёшенький) бледнёшенький; кр. ф. -нек, -нька
бледнить (бледн`ить) бледн`ить, -н`ю, -н`ит
бледновато-розовый (бледнов`ато-р`озовый) бледнов`ато-р`озовый
бледноватый (бледнов`атый) бледнов`атый
бледно-голубой (бл`едно-голуб`ой) бл`едно-голуб`ой
бледно-жёлтый (бл`едно-жёлтый) бл`едно-жёлтый
бледно-зелёный (бл`едно-зелёный) бл`едно-зелёный
бледно-лиловый (бл`едно-лил`овый) бл`едно-лил`овый
бледнолицый (бледнол`ицый) бледнол`ицый
бледно-розовый (бл`едно-р`озовый) бл`едно-р`озовый
бледно-сиреневый (бл`едно-сир`еневый) бл`едно-сир`еневый
бледность (бл`едность) бл`едность, -и
бледнота (бледнот`а) бледнот`а, -`ы
бледнотелый (бледнот`елый) бледнот`елый
бледнотонный (бледнот`онный) бледнот`онный
бледный (бл`едный) бл`едный; кр. ф. -ден, -дн`а, -дно, бл`едн`ы
блезир (блез`ир) блез`ир: для блез`ира и для блез`иру
блейвейс (блейв`ейс) блейв`ейс, -а
блейзер (бл`ейзер) бл`ейзер, -а
блекаут (блек`аут) блек`аут, -а
блёкло-голубой (блёкло-голуб`ой) блёкло-голуб`ой и бл`екло-голуб`ой
блёкло-зелёный (блёкло-зелёный) блёкло-зелёный и бл`екло-зелёный
блёкло-лиловый (блёкло-лил`овый) блёкло-лил`овый и бл`екло-лил`овый
блёкло-синий (блёкло-с`иний) блёкло-с`иний и бл`екло-с`иний
блёклость (блёклость) блёклость, -и и бл`еклость, -и
блёклый (блёклый) блёклый и бл`еклый
блёкнувший (блёкнувший) блёкнувший и бл`екнувший
блёкнуть (блёкнуть) блёкнуть, -ну, -нет; прош. блёкнул, блёкла и бл`екнуть, -ну, -нет; прош. бл`екнул, бл`екла
блекотанье (блекот`анье) блекот`анье, -я
блекотать (блекот`ать) блекот`ать, -оч`у, -`очет
блек-рот (блек-р`от) блек-р`от, -а
бленда (бл`енда) бл`енда, -ы
бленкер (бл`енкер) бл`енкер, -а
бленнорейный (бленнор`ейный) бленнор`ейный
бленнорея (бленнор`ея) бленнор`ея, -и
блеск (блеск) блеск, -а и -у
блескучий (блеск`учий) блеск`учий
блесна (блесн`а) блесн`а, -`ы
блеснить (блесн`ить) блесн`ить, -н`ю, -н`ит (от блесн`а)
блеснуть (блесн`уть) блесн`уть, -н`у, -нёт
блестеть (блест`еть) блест`еть, блещ`у, блест`ит
блёстки (блёстки) блёстки, -ток, ед. -тка, -и
блёсткий (блёсткий) блёсткий
блёсточки (блёсточки) блёсточки, -чек, ед. -чка, -и
блестянка (блест`янка) блест`янка, -и, р. мн. -нок
блестяще (блест`яще) блест`яще, нареч.
блестящий (блест`ящий) блест`ящий
блеф (блеф) блеф, -а
блефарит (блефар`ит) блефар`ит, -а
блефаропласт (блефаропл`аст) блефаропл`аст, -а
блефароспазм (блефаросп`азм) блефаросп`азм, -а
блефовать (блефов`ать) блефов`ать, -ф`ую, -ф`ует
блещущий (бл`ещущий) бл`ещущий
блеющий (бл`еющий) бл`еющий
блеяние (бл`еяние) бл`еяние, -я
блеять (бл`еять) бл`еять, бл`ею, бл`еет
ближайший (ближ`айший) ближ`айший
ближе (бл`иже) бл`иже, сравн. ст.
ближневосточный (ближневост`очный) ближневост`очный (от Бл`ижний Вост`ок)
ближнее зарубежье (бл`ижнее заруб`ежье) бл`ижнее заруб`ежье
ближнемагистральный (ближнемагистр`альный) ближнемагистр`альный
ближний (бл`ижний) бл`ижний
Ближний Восток (Бл`ижний Вост`ок) Бл`ижний Вост`ок
близ (близ) близ, предлог
близенько (бл`из`енько) бл`из`енько
близёхонько (близёхонько) близёхонько
близёшенько (близёшенько) близёшенько
близиться (бл`изиться) бл`изиться, -ится
близкий (бл`изкий) бл`изкий; кр. ф. -зок, -зк`а, -зко, бл`изк`и
близко (бл`изко) бл`изко, нареч.
близкородственный (близкор`одственный) близкор`одственный
близкостоящий (близкосто`ящий) близкосто`ящий
близлежащий (близлеж`ащий) близлеж`ащий
близнецовый (близнец`овый) близнец`овый
близнецы (близнец`ы) близнец`ы, -`ов, ед. -н`ец, -`а, тв. -`ом
Близнецы (Близнец`ы) Близнец`ы, -`ов (созвездие и знак зодиака) ; Близн`ец, - `а, тв. -`ом (о том, кто родился под этим знаком)
близнецы-братья (близнец`ы-бр`атья) близнец`ы-бр`атья, близнец`ов-бр`атьев
близнечный (близн`ечный) близн`ечный
близнята (близн`ята) близн`ята, -`ят
близнячка (близн`ячка) близн`ячка, -и, р. мн. -чек
близняшки (близн`яшки) близн`яшки, -шек, ед . -шка, -и, м. и. ж.
близорукий (близор`укий) близор`укий
близорукость (близор`укость) близор`укость, -и
близость (бл`изость) бл`изость, -и
близповерхностный (близпов`ерхностный) близпов`ерхностный
близрастущий (близраст`ущий) близраст`ущий
близсидящий (близсид`ящий) близсид`ящий
близстоящий (близсто`ящий) близсто`ящий
близь (близь) близь, -и
близящийся (бл`изящийся) бл`изящийся
блики (бл`ики) бл`ики, -ов, ед. блик, -а
бликовать (бликов`ать) бликов`ать, -к`ует
бликовый (бл`иковый) бл`иковый
блин (блин) блин 1, -`а
блин (блин) блин 2, межд. (жарг.)
блиндаж (блинд`аж) блинд`аж, -`а, тв. -`ом
блиндажик (блинд`ажик) блинд`ажик, -а
блиндажный (блинд`ажный) блинд`ажный
блиндирование (блинд`ирование) блинд`ирование, -я
блиндированный (блинд`ир`ованный) блинд`ир`ованный; кр. ф. -ан, -ана
блиндировать (блиндиров`ать) блиндиров`ать, -р`ую, -р`ует и блинд`ировать, -рую, -рует
блиндироваться (блиндиров`аться) блиндиров`аться, -р`уется и блинд`ироваться, -руется
блинец (блин`ец) блин`ец, -нц`а, тв. -нц`ом
блинк-компаратор (блинк-компар`атор) блинк-компар`атор, -а
блинк-микроскоп (блинк-микроск`оп) блинк-микроск`оп, -а
блинкование (блинков`ание) блинков`ание, -я
блинковать (блинков`ать) блинков`ать, -к`ую, -к`ует
блинная (бл`инная) бл`инная, -ой
блинник (бл`инник) бл`инник, -а
блинница (бл`инница) бл`инница, -ы, тв. -ей
блинный (бл`инный) бл`инный
блинок (блин`ок) блин`ок, -нк`а
блинообразный (блинообр`азный) блинообр`азный; кр. ф. -зен, -зна
блиночек (блин`очек) блин`очек, -чка
блинт (блинт) блинт, -`а
блинтование (блинтов`ание) блинтов`ание, -я
блинтованный (блинт`ованный) блинт`ованный; кр. ф. -ан, -ана
блинтовать (блинтов`ать) блинтов`ать, -т`ую, -т`ует
блинтоваться (блинтов`аться) блинтов`аться, -т`уется
блинцы (блинц`ы) блинц`ы, -`ов, ед. -н`ец, -нц`а, тв. -нц`ом
блинчатый (бл`инчатый) бл`инчатый
блинчики (бл`инчики) бл`инчики, -ов, ед. -чик, -а
блистание (блист`ание) блист`ание, -я
блистательный (блист`ательный) блист`ательный; кр. ф. -лен, -льна
блистать (блист`ать) блист`ать, -`аю, -`ает и блещ`у, бл`ещет
блистер (бл`истер) бл`истер, -а (тех.)
блистр (блистр) блистр, -а (вещество)
блиц (блиц) блиц, -а, тв. -ем
блиц (блиц) блиц... - первая часть сложных слов, пишется слитно
блицанализ (блицан`ализ) блицан`ализ, -а
блицвизит (блицвиз`ит) блицвиз`ит, -а
блицвикторина (блицвиктор`ина) блицвиктор`ина, -ы
блицвспышка (блицвсп`ышка) блицвсп`ышка, -и, р. мн. -шек
блицинтервью (блицинтервь`ю) блицинтервь`ю, нескл., с.
блицкриг (бл`ицкр`иг) бл`ицкр`иг, -а
блицкурс (блицк`урс) блицк`урс, -а
блицоперация (блицопер`ация) блицопер`ация, -и
блицопрос (блицопр`ос) блицопр`ос, -а
блицпартия (блицп`артия) блицп`артия, -и
блицтурнир (блицтурн`ир) блицтурн`ир, -а
блицэмиссия (блицэм`иссия) блицэм`иссия, -и
блок (блок) блок, -а
блок- (блок-) блок-... - первая часть сложных слов, пишется через дефис, но: блокп`ост
блокада (блок`ада) блок`ада, -ы
блокадник (блок`адник) блок`адник, -а
блокадница (блок`адница) блок`адница, -ы, тв. -ей
блокадный (блок`адный) блок`адный
блокадотерапия (блокадотерап`ия) блокадотерап`ия, -и
блок-аппарат (блок-аппар`ат) блок-аппар`ат, -а
блокатор (блок`атор) блок`атор, -а (мед.)
блокбастер (блокб`астер) блокб`астер, -а
блокгауз (блокг`ауз) блокг`ауз, -а
блок-диаграмма (блок-диагр`амма) блок-диагр`амма, -ы
блокинг-генератор (бл`окинг-генер`атор) бл`окинг-генер`атор, -а
блокиратор (блокир`атор) блокир`атор, -а (тех.)
блокираторщик (блокир`аторщик) блокир`аторщик, -а
блокирование (блок`ирование) блок`ирование, -я
блокированный (блок`ированный) блок`ированный; кр. ф. -ан, -ана
блокировать (блок`ировать) блок`ировать, -рую, -рует
блокироваться (блок`ироваться) блок`ироваться, -руюсь, -руется
блокировка (блокир`овка) блокир`овка, -и, р. мн. -вок
блокировочный (блокир`овочный) блокир`овочный
блокирующий (блок`ирующий) блок`ирующий
блокирующийся (блок`ирующийся) блок`ирующийся
блок-комната (блок-к`омната) блок-к`омната, -ы
блок-контакт (блок-конт`акт) блок-конт`акт, -а
блок-контактор (блок-конт`актор) блок-конт`актор, -а
блок-корпус (блок-к`орпус) блок-к`орпус, -а, мн. -`а, -`ов
блок-маркер (блок-м`аркер) блок-м`аркер, -а
блок-механизм (блок-механ`изм) блок-механ`изм, -а
блок-мультиплексный (блок-мультипл`ексный) блок-мультипл`ексный
блокнот (блокн`от) блокн`от, -а
блокнотик (блокн`отик) блокн`отик, -а
блокнотный (блокн`отный) блокн`отный
блоковский (бл`оковский) бл`оковский (от Блок)
блоковый (бл`оковый) бл`оковый
блокообжимный (блокообж`имный) блокообж`имный
блокообрабатывающий (блокообраб`атывающий) блокообраб`атывающий
блок-полис (блок-п`олис) блок-п`олис, -а
блокпост (блокп`ост) блокп`ост, -а и -`а, предл. на блокп`осте и на блокпост`у, мн. -ы, -ов и -`ы, -`ов
блокпостный (блокп`остный) блокп`остный
блок-пункт (блок-п`ункт) блок-п`ункт, -а
блок-секция (блок-с`екция) блок-с`екция, -и
блок-сигнал (блок-сигн`ал) блок-сигн`ал, -а
блок-сополимеры (блок-сополим`еры) блок-сополим`еры, -ов, ед. -м`ер, -а
блок-схема (блок-сх`ема) блок-сх`ема, -ы
блок-участок (блок-уч`асток) блок-уч`асток, -тка
блокшив (бл`окшив) бл`окшив, -а и бл`окшип, -а
блокшип (бл`окшип) бл`окшип, -а и бл`окшив, -а
блок-шот (блок-ш`от) блок-ш`от, -а
блондин (блонд`ин) блонд`ин, -а
блондинистый (блонд`инистый) блонд`инистый
блондинка (блонд`инка) блонд`инка, -и, р. мн. -нок
блондиночка (блонд`иночка) блонд`иночка, -и, р. мн. -чек
блондинчик (блонд`инчик) блонд`инчик, -а
блондовый (бл`ондовый) бл`ондовый
блонды (бл`онды) бл`онды, блонд
блоха (блох`а) блох`а, -`и, мн. бл`охи, блох, бл`ох`ам
блохастый (блох`астый) блох`астый
блочно-модульный (бл`очно-м`одульный) бл`очно-м`одульный
блочно-секционный (бл`очно-секци`онный) бл`очно-секци`онный
блочный (бл`очный) бл`очный
блочок (блоч`ок) блоч`ок, -чк`а (от блок)
блошиный (блош`иный) блош`иный
блошистый (блош`истый) блош`истый
блошка (бл`ошка) бл`ошка, -и, р. мн. -шек
блошки (бл`ошки) бл`ошки, бл`ошек (игра)
блошливый (блошл`ивый) блошл`ивый
блошница (блошн`ица) блошн`ица, -ы, тв. -ей
блошный (бл`ошный) бл`ошный (бот.)
блуд (блуд) блуд, -а
блудить (блуд`ить) блуд`ить 1, блуж`у, бл`удит (бродить, блуждать)
блудить (блуд`ить) блуд`ить 2, блуж`у, блуд`ит (распутничать)
блудливость (блудл`ивость) блудл`ивость, -и
блудливый (блудл`ивый) блудл`ивый
блудни (бл`удни) бл`удни, -ей (распутные похождения)
блудник (блудн`ик) блудн`ик, -`а
блудница (блудн`ица) блудн`ица, -ы, тв. -ей
блудный (бл`удный) бл`удный
блудня (бл`удня) бл`удня, -и, р. мн. -ей, м. и ж. (тот, кто блуд`ит)
блудодей (блудод`ей) блудод`ей, -я
блудодейство (блудод`ейство) блудод`ейство, -а
блуждание (блужд`ание) блужд`ание, -я
блуждать (блужд`ать) блужд`ать, -`аю, -`ает
блуждающий (блужд`ающий) блужд`ающий
блуза (бл`уза) бл`уза, -ы
блузка (бл`узка) бл`узка, -и, р. мн. -зок
блузник (бл`узник) бл`узник, -а
блузон (блуз`он) блуз`он, -а
блузончик (блуз`ончик) блуз`ончик, -а
блузочка (бл`узочка) бл`узочка, -и, р. мн. -чек
блювал (блюв`ал) блюв`ал, -а
блюдечко (бл`юдечко) бл`юдечко, -а, мн. -чки, -чек
блюдо (бл`юдо) бл`юдо, -а
блюдолиз (блюдол`из) блюдол`из, -а
блюдомый (блюд`омый) блюд`омый
блюдущий (блюд`ущий) блюд`ущий
блюдце (бл`юдце) бл`юдце, -а, р. мн. -дец
блюдцеобразный (блюдцеобр`азный) блюдцеобр`азный; кр. ф. -зен, -зна
блюдший (бл`юдший) бл`юдший
блюз (блюз) блюз, -а
блюзмен (блюзм`ен) блюзм`ен, -а
блюзовый (бл`юзовый) бл`юзовый
блюм (блюм) блюм, -а (тех.)
блюминг (бл`юминг) бл`юминг, -а
блюминговый (бл`юминговый) бл`юминговый
блюмингостроение (блюмингостро`ение) блюмингостро`ение, -я
блюминг-слябинг (бл`юминг-сл`ябинг) бл`юминг-сл`ябинг, -а
блюсти (блюст`и) блюст`и, блюд`у, блюдёт; прош. бл`юл, блюл`а
блюстись (блюст`ись) блюст`ись, блюдётся; прош. бл`юлся, блюл`ась
блюститель (блюст`итель) блюст`итель, -я
блюстительница (блюст`ительница) блюст`ительница, -ы, тв. -ей
блямба (бл`ямба) бл`ямба, -ы
бляха (бл`яха) бл`яха, -и
бляшка (бл`яшка) бл`яшка, -и, р. мн. -шек
БМВ (БМВ) БМВ [бээмв`э], нескл., м. (автомобиль)
БМП (БМП) БМП [бээмп`э], нескл., ж. (сокр.: боевая машина пехоты)
боа (бо`а) бо`а, нескл., с. (меховой шарф) и м. (удав)
боб (боб) боб 1, -`а (растение и его плод)
боб (боб) боб 2, -а (сани)
бобби (б`обби) б`обби, нескл., м. (в Англии: полисмен)
бобёр (бобёр) бобёр, бобр`а (животное; мех)
Бобик (Б`обик) Б`обик, -а (кличка собак) и б`обик, -а (о дворняжке)
бобина (боб`ина) боб`ина, -ы
бобинный (боб`инный) боб`инный
бобковый (бобк`овый) бобк`овый
бо-бо (бо-б`о) бо-б`о, неизм.
бобовидный (бобов`идный) бобов`идный; кр. ф. -ден, -дна
бобовник (боб`овник) боб`овник, -а
бобово-злаковый (боб`ово-зл`аковый) боб`ово-зл`аковый
бобовый (боб`овый) боб`овый
бобок (боб`ок) боб`ок, бобк`а
бобочка (б`обочка) б`обочка, -и, р. мн. -чек
бобр (бобр) бобр, -`а (животное)
бобрёнок (бобрёнок) бобрёнок, -нка, мн. -р`ята, -р`ят
бобрик (б`обрик) б`обрик, -а
бобриковый (б`обриковый) б`обриковый
бобриком (б`обриком) б`обриком, нареч.
бобриный (бобр`иный) бобр`иный
бобриха (бобр`иха) бобр`иха, -и
бобровина (бобр`овина) бобр`овина, -ы
бобровник (бобр`овник) бобр`овник, -а
бобровый (бобр`овый) бобр`овый
бобруйский (бобр`уйский) бобр`уйский (от Бобр`уйск)
бобруйчане (бобруйч`ане) бобруйч`ане, -`ан, ед. -`анин, -а
бобруйчанка (бобруйч`анка) бобруйч`анка, -и, р. мн. -нок
бобслеист (бобсле`ист) бобсле`ист, -а
бобслей (б`обсл`ей) б`обсл`ей, -я
бобслейный (бобсл`ейный) бобсл`ейный
бобтейл (бобт`ейл) бобт`ейл, -а
бобылий (боб`ылий) боб`ылий, -ья, -ье
бобылиха (бобыл`иха) бобыл`иха, -и
бобылка (боб`ылка) боб`ылка, -и, р. мн. -лок
бобыль (боб`ыль) боб`ыль, -`я
бобыль бобылём (боб`ыль бобылём) боб`ыль бобылём
бобыльский (боб`ыльский) боб`ыльский
бобышка (боб`ышка) боб`ышка, -и, р. мн. -шек
бог (бог) бог, -а, мн. -и, -`ов и (в христианстве и нек-рых др. религиях: единое верховное существо) Бог, -а
богаделенка (богад`еленка) богад`еленка, -и, р. мн. -нок
богаделенный (богад`еленный) богад`еленный
богаделка (богад`елка) богад`елка, -и, р. мн. -лок
богадельный (богад`ельный) богад`ельный
богадельня (богад`ельня) богад`ельня, -и, р. мн. -лен
Бога живаго (Б`ога жив`аго) Б`ога жив`аго (с`ын Б`ога жив`аго, хр`ам Б`ога жив`аго, в церк. проповеди)
богара (богар`а) богар`а, -`ы
бога ради (б`ога р`ади) б`ога р`ади (пожалуйста, очень прошу)
богарный (бог`арный) бог`арный
богатей (богат`ей) богат`ей, -я
богатейка (богат`ейка) богат`ейка, -и, р. мн. -`еек
богатейший (богат`ейший) богат`ейший
богатенек (богат`енек) богат`енек, -нька
богатенький (бог`атенький) бог`атенький
богатеть (богат`еть) богат`еть, -`ею, -`еет
богато насыщенный (бог`ато нас`ыщенный) бог`ато нас`ыщенный
богатство (бог`атство) бог`атство, -а
богатый (бог`атый) бог`атый
богатырка (богат`ырка) богат`ырка, -и, р. мн. -рок
богатырский (богат`ырский) богат`ырский
богатырство (богат`ырство) богат`ырство, -а
богатырь (богат`ырь) богат`ырь, -`я
богач (бог`ач) бог`ач, -`а, тв. -`ом
богаче (бог`аче) бог`аче, сравн. ст.
богачество (бог`ачество) бог`ачество, -а
богачка (бог`ачка) бог`ачка, -и, р. мн. -чек
бог весть (б`ог в`есть) б`ог в`есть
Бог даст (Б`ог д`аст) Б`ог д`аст, вводн. сл. (выражение надежды, желательности)
Бог Дух Святой (Б`ог Д`ух Свят`ой) Б`ог Д`ух Свят`ой, Б`ога Д`уха Свят`ого
богдыхан (богдых`ан) богдых`ан, -а
богдыханский (богдых`анский) богдых`анский
бог его (её, их) знает (б`ог ег`о (её, `их) зн`ает) б`ог ег`о (её, `их) зн`ает (неизвестно, не знаю)
богема (бог`ема) бог`ема, -ы
богемист (богем`ист) богем`ист, -а
богемистика (богем`истика) богем`истика, -и
богемистка (богем`истка) богем`истка, -и, р. мн. -ток
богемистый (бог`емистый) бог`емистый
богемничать (бог`емничать) бог`емничать, -аю, -ает
богемный (бог`емный) бог`емный
богемский (бог`емский) бог`емский (бог`емский хруст`аль, бог`емское стекл`о)
Богемский Лес (Бог`емский Л`ес) Бог`емский Л`ес (горы)
богемствующий (бог`емствующий) бог`емствующий
бог знает (б`ог зн`ает) б`ог зн`ает (чт`о, гд`е, когд`а, куд`а, к`ак и т. п.) (неизве- стно, что, где, куда и т. п.; о чем-н. плохом)
бог знает что (б`ог зн`ает чт`о) б`ог зн`ает чт`о (выражение возмущения)
богиня (бог`иня) бог`иня, -и, р. мн. -`инь
боги-олимпийцы (б`оги-олимп`ийцы) б`оги-олимп`ийцы, бог`ов-олимп`ийцев
богоборец (богоб`орец) богоб`орец, -рца, тв. -рцем, р. мн. -рцев
богоборческий (богоб`орческий) богоб`орческий
богоборчество (богоб`орчество) богоб`орчество, -а
богобоязливый (богобо`язливый) богобо`язливый
богобоязненность (богобо`язненность) богобо`язненность, -и
богобоязненный (богобо`язненный) богобо`язненный; кр. ф. -ен, -енна
богов (б`огов) б`огов, -а, -о и (к Бог) Б`огов, -а, -о
боговдохновенный (боговдохнов`енный) боговдохнов`енный; кр. ф. -в`ен, -в`енна
Богово: кесарю кесарево, а Богу Богово (Б`огово: к`есарю к`есарево, а Б`огу Б`огово) Б`огово: к`есарю к`есарево, а Б`огу Б`огово
Боговоплощение (Боговоплощ`ение) Боговоплощ`ение, -я
богогласник (богогл`асник) богогл`асник, -а
богогласный (богогл`асный) богогл`асный
богоданность (богод`анность) богод`анность, -и
богоданный (богод`анный) богод`анный
богодухновенность (богодухнов`енность) богодухнов`енность, -и
богодухновенный (богодухнов`енный) богодухнов`енный; кр. ф. -в`ен, -в`енна
богоизбранник (богоизбр`анник) богоизбр`анник, -а
богоизбранничество (богоизбр`анничество) богоизбр`анничество, -а
богоизбранность (бого`избр`анность) бого`избр`анность, -и
богоизбранный (бого`избр`анный) бого`избр`анный
богоискатель (богоиск`атель) богоиск`атель, -я
богоискательский (богоиск`ательский) богоиск`ательский
богоискательство (богоиск`ательство) богоиск`ательство, -а
боголюбец (богол`юбец) богол`юбец, -бца, тв. -бцем, р. мн. -бцев
боголюбивый (боголюб`ивый) боголюб`ивый
боголюбие (богол`юбие) богол`юбие, -я
Боголюбская Божия Матерь (Богол`юбская Б`ожия М`атерь) Богол`юбская Б`ожия М`атерь (икона)
Боголюбский: Андрей Боголюбский (Богол`юбский: Андр`ей Богол`юбский) Богол`юбский: Андр`ей Богол`юбский
богомаз (богом`аз) богом`аз, -а
Богоматерь (Богом`атерь) Богом`атерь, -и
богомерзкий (богом`ерзкий) богом`ерзкий
богомилы (богом`илы) богом`илы, -ов, ед. -м`ил, -а
богомильский (богом`ильский) богом`ильский
богомильство (богом`ильство) богом`ильство, -а
Богомладенец (Богомлад`енец) Богомлад`енец, -нца (о родившемся Христе)
богомол (богом`ол) богом`ол, -а (насекомое)
богомолец (богом`олец) богом`олец, -льца, тв. -льцем, р. мн. -льцев
богомолка (богом`олка) богом`олка, -и, р. мн. -лок
богомоловые (богом`оловые) богом`оловые, -ых
богомолье (богом`олье) богом`олье, -я
богомольный (богом`ольный) богом`ольный; кр. ф. -лен, -льна
богоненавистник (богоненав`истник) богоненав`истник, -а
богоненавистница (богоненав`истница) богоненав`истница, -ы, тв. -ей
богоненавистнический (богоненав`истнический) богоненав`истнический
богоносец (богон`осец) богон`осец, -сца, тв. -сцем, р. мн. -сцев
богоносность (богон`осность) богон`осность, -и
богоносный (богон`осный) богон`осный; кр. ф. -сен, -сна
богообщение (богообщ`ение) богообщ`ение, -я
богооставленность (богоост`авленность) богоост`авленность, -и
богооставленный (богоост`авленный) богоост`авленный
Богооткровение (Богооткров`ение) Богооткров`ение, -я
богоотрицание (богоотриц`ание) богоотриц`ание, -я
богоотступник (богоотст`упник) богоотст`упник, -а
богоотступница (богоотст`упница) богоотст`упница, -ы, тв. -ей
богоотступнический (богоотст`упнический) богоотст`упнический
богоотступничество (богоотст`упничество) богоотст`упничество, -а
богоподобие (богопод`обие) богопод`обие, -я
богоподобный (богопод`обный) богопод`обный; кр. ф. -бен, -бна
богопознание (богопозн`ание) богопозн`ание, -я
богопочитание (богопочит`ание) богопочит`ание, -я
Богоприимец (Богопри`имец) Богопри`имец, -мца: Симе`он Богопри`имец
богопротивный (богопрот`ивный) богопрот`ивный; кр. ф. -вен, -вна
богоравный (богор`авный) богор`авный; кр. ф. -вен, -вна
Богородица (Богор`одица) Богор`одица, -ы, тв. -ей
богородица (богор`одица) богор`одица, -ы, тв. -ей (у хлыстов)
Богородице-Рождественский (Богор`одице-Рожд`ественский) Богор`одице-Рожд`ественский (хр`ам, монаст`ырь)
Богородицкий (Богор`одицкий) Богор`одицкий (хр`ам, монаст`ырь)
Богородицын (Богор`одицын) Богор`одицын, -а, -о
богородичен (богор`одичен) богор`одичен, -чна, м. (церк. песнопение)
богородичны (богор`одичны) богор`одичны, -ых, ед. -чен, -чна, м. (церк. песнопения)
Богородичные праздники (Богор`одичные пр`аздники) Богор`одичные пр`аздники
богородичный (богор`одичный) богор`одичный
богородский (богор`одский) богор`одский (к Богор`одск и Богор`одское, село ; богор`одская резьб`а)
богородчане (богородч`ане) богородч`ане, -`ан, ед. -`анин, -а
богородчанка (богородч`анка) богородч`анка, -и, р. мн. -нок
богослов (богосл`ов) богосл`ов, -а; но: Ио`анн Богосл`ов, Григ`орий Богосл`ов
богословие (богосл`овие) богосл`овие, -я
богословский (богосл`овский) богосл`овский
богослужебно-певческий (богослуж`ебно-п`евческий) богослуж`ебно-п`евческий
богослужебный (богослуж`ебный) богослуж`ебный
богослужение (богослуж`ение) богослуж`ение, -я
богоспасаемый (богоспас`аемый) богоспас`аемый
богостроитель (богостро`итель) богостро`итель, -я
богостроительский (богостро`ительский) богостро`ительский
богостроительство (богостро`ительство) богостро`ительство, -а
богосыновство (богосын`овство) богосын`овство, -а
боготворение (боготвор`ение) боготвор`ение, -я
боготворённый (боготворённый) боготворённый; кр. ф. -ён, -ен`а
боготворить (боготвор`ить) боготвор`ить, -р`ю, -р`ит
Бог Отец (Б`ог От`ец) Б`ог От`ец, Б`ога Отц`а
боготинец (богот`инец) богот`инец, -нца, тв. -нцем
боготинский (богот`инский) богот`инский (от Богот`а)
боготинцы (богот`инцы) богот`инцы, -ев, ед. -нец, -нца, тв. -нцем
богоугодный (богоуг`одный) богоуг`одный; кр. ф. -ден, -дна
богоустановленный (богоустан`овленный) богоустан`овленный
богоучреждённый (богоучреждённый) богоучреждённый
богохранимый (богохран`имый) богохран`имый
богохуление (богохул`ение) богохул`ение, -я
богохульник (богох`ульник) богох`ульник, -а
богохульница (богох`ульница) богох`ульница, -ы, тв. -ей
богохульничать (богох`ульничать) богох`ульничать, -аю, -ает
богохульный (богох`ульный) богох`ульный
богохульство (богох`ульство) богох`ульство, -а
богохульствовать (богох`ульствовать) богох`ульствовать, -твую, -твует
Богочеловек (Богочелов`ек) Богочелов`ек, -а
Богочеловеческий (Богочелов`еческий) Богочелов`еческий
Богочеловечество (Богочелов`ечество) Богочелов`ечество, -а
Богоявление (Богоявл`ение) Богоявл`ение, -я
богоявленный (богоявл`енный) богоявл`енный
богоявленский (богоявл`енский) богоявл`енский (от Богоявл`ение)
Богоявленский (Богоявл`енский) Богоявл`енский (соб`ор, монаст`ырь)
Бог помочь (помощь) (Б`ог п`омочь (п`омощь)) Б`ог п`омочь (п`омощь)
бог с ним (ней, тобой, вами) (б`ог с н`им (н`ей, тоб`ой, в`ами)) б`ог с н`им (н`ей, тоб`ой, в`ами) (пусть будет так, ладно, согласен (хотя мне это и не нравится)
бог с тобой (вами) (б`ог с тоб`ой (в`ами)) б`ог с тоб`ой (в`ами) (выражение несогласия)
Бог Сын (Б`ог С`ын) Б`ог С`ын, Б`ога С`ына
бог (ты) мой (б`ог (ты) м`ой) б`ог (ты) м`ой, в знач. межд.
богхед (б`огхед) б`огхед, -а
бод (бод) бод, -а, р. мн. -ов, счетн. ф. Бод
бодайбинец (бодайб`инец) бодайб`инец, -нца, тв. -нцем
бодайбинский (бодайб`инский) бодайб`инский (от Бодайб`о)
бодайбинцы (бодайб`инцы) бодайб`инцы, -ев, ед. -нец, -нца, тв. -нцем
бодание (бод`ание) бод`ание, -я
бодануть (бодан`уть) бодан`уть, -н`у, -нёт
бодастый (бод`астый) бод`астый
бодать (бод`ать) бод`ать, -`аю, -`ает
бодаться (бод`аться) бод`аться, -`аюсь, -`ается
боди (б`оди) б`оди, нескл., с. и неизм.
боди-арт (б`оди-`арт) б`оди-`арт, -а
бодибилдер (бодиб`илдер) бодиб`илдер, -а
бодибилдинг (бодиб`илдинг) бодиб`илдинг, -а
бодигард (бодиг`ард) бодиг`ард, -а
бодлеровский (бодл`еровский) бодл`еровский (от Бодл`ер)
бодливый (бодл`ивый) бодл`ивый
бодмерейный (бодмер`ейный) бодмер`ейный
бодмерея (бодмер`ея) бодмер`ея, -и
боднуть (бодн`уть) бодн`уть, -н`у, -нёт
Бодо (Бод`о) Бод`о, нескл., м.: аппар`ат Бод`о
бодони (бод`они) бод`они, нескл., м.
бодренький (б`одренький) б`одренький
бодрёхонький (бодрёхонький) бодрёхонький; кр. ф. -нек, -нька
бодрёшенький (бодрёшенький) бодрёшенький; кр. ф. -нек, -нька
бодрить (бодр`ить) бодр`ить, -р`ю, -р`ит
бодриться (бодр`иться) бодр`иться, -р`юсь, -р`ится
бодрость (б`одрость) б`одрость, -и
бодрствование (б`одрствование) б`одрствование, -я
бодрствовать (б`одрствовать) б`одрствовать, -твую, -твует
бодрый (б`одрый) б`одрый; кр. ф. бодр, бодр`а, б`одро, б`одр`ы
бодряк (бодр`як) бодр`як, -`а
бодряческий (бодр`яческий) бодр`яческий
бодрячество (бодр`ячество) бодр`ячество, -а
бодрячок (бодряч`ок) бодряч`ок, -чк`а
бодрящий (бодр`ящий) бодр`ящий
бодрящийся (бодр`ящийся) бодр`ящийся
бодун (бод`ун) бод`ун, -`а
бодунья (бод`унья) бод`унья, -и, р. мн. -ний
бодучий (бод`учий) бод`учий
бодхисатва (бодхис`атва) бодхис`атва, -ы, м. (в буддизме: тот, кто достиг духовного совершенства) и ж. (духовное совершенство)
бодяга (бод`яга) бод`яга, -и
бодяк (бод`як) бод`як, -`а
бое (бое) бое... - первая часть сложных слов, пишется слитно
боевик (боев`ик) боев`ик, -`а
боевитость (боев`итость) боев`итость, -и
боевитый (боев`итый) боев`итый
боевичка (боев`ичка) боев`ичка, -и, р. мн. -чек
боевой (боев`ой) боев`ой
боеголовка (боегол`овка) боегол`овка, -и, р. мн. -вок
боеготовность (боегот`овность) боегот`овность, -и
боеготовый (боегот`овый) боегот`овый
боезапас (боезап`ас) боезап`ас, -а
боезаряд (боезар`яд) боезар`яд, -а
боёк (боёк) боёк, бойк`а
боекомплект (боекомпл`ект) боекомпл`ект, -а
боенский (б`оенский) б`оенский (от б`ойня)
боепитание (боепит`ание) боепит`ание, -я
боеподготовка (боеподгот`овка) боеподгот`овка, -и
боеприпасы (боеприп`асы) боеприп`асы, -ов
боеспособность (боеспос`обность) боеспос`обность, -и
боеспособный (боеспос`обный) боеспос`обный; кр. ф. -бен, -бна
боестолкновение (боестолкнов`ение) боестолкнов`ение, -я
боец (бо`ец) бо`ец, бойц`а, тв. бойц`ом, р. мн. бойц`ов
божба (божб`а) божб`а, -`ы
Боже (Б`оже) Б`оже (обращение к Богу) и б`оже, межд.
боже избави (б`оже изб`ави) б`оже изб`ави, в знач. межд.
Боже мой (Б`оже м`ой) Б`оже м`ой (обращение к Богу) и б`оже м`ой, межд.
Боженька (Б`оженька) Б`оженька, -и, м. (Бог, преимущ. в разговоре с детьми) и б`оженька, - и, м. (ирон.)
божески (б`ожески) б`ожески
Божеский (Б`ожеский) Б`ожеский (к Бог) и б`ожеский (б`ожеская цен`а; привест`и в б`ожеский в`ид; сд`елай б`ожескую м`илость)
боже сохрани (б`оже сохран`и) б`оже сохран`и, в знач. межд.
божественно (бож`ественно) бож`ественно, нареч.
божественный (бож`ественный) бож`ественный; кр. ф. -вен, и -венен, -венна (к божеств`о; изумительный) и Бож`ественный; кр. ф. -вен и -венен, -венна (к Бог, Божеств`о; Бож`ественная литург`ия)
божество (божеств`о) божеств`о, -`а (бог; предмет поклонения) и Божеств`о, -`а (Бог)
боже упаси (б`оже упас`и) б`оже упас`и, в знач. межд.
божий (б`ожий) б`ожий, -ья, -ье и (к Бог) Б`ожий, род. Б`ожьего и Б`ожия, дат. Б`ожьему и Б`ожию, ж. Б`ожья и Б`ожия, с. Б`ожье и Б`ожие, мн. Б`ожьи и Б`ожии
божий день (б`ожий д`ень) б`ожий д`ень (к`аждый б`ожий д`ень, `ясно как б`ожий д`ень)
божий одуванчик (б`ожий одув`анчик) б`ожий одув`анчик
божиться (бож`иться) бож`иться, бож`усь, бож`ится
Божия (Божья) Матерь (Б`ожия (Б`ожья) М`атерь) Б`ожия (Б`ожья) М`атерь
божница (божн`ица) божн`ица, -ы, тв. -ей
божок (бож`ок) бож`ок, божк`а
Божьей милостью (`Б`о`ж`ье`й м`илостью) `Б`о`ж`ье`й м`илостью (от Бога)
божья коровка (б`ожья кор`овка) б`ожья кор`овка
Бозе (Б`озе) Б`озе, нескл., м.: г`аз Б`озе, статистика Б`озе - Эйншт`ейна, конденс`ация Б`озе - Эйншт`ейна
бозе-жидкость (б`озе-ж`идкость) б`озе-ж`идкость, -и
бозе-частица (б`озе-част`ица) б`озе-част`ица, -ы, тв. -ей
бозон (боз`он) боз`он, -а
боинг (б`оинг) б`оинг, -а (самолет)
бой (бой) бой 1, б`оя, предл. в бо`ю, мн. бо`и, боёв (сражение)
бой (бой) бой 2, б`оя, мн. б`ои, б`оев (мальчик-слуга)
бой-баба (бой-б`аба) бой-б`аба, -ы
бой-девка (бой-д`евка) бой-д`евка, -и, р. мн. -вок
бойкий (б`ойкий) б`ойкий; кр. ф. б`оек, бойк`а, б`ойко
бойкость (б`ойкость) б`ойкость, -и
бойкот (бойк`от) бойк`от, -а
бойкотированный (бойкот`ированный) бойкот`ированный; кр. ф. -ан, -ана
бойкотировать (бойкот`ировать) бойкот`ировать, -рую, -рует
бойкотироваться (бойкот`ироваться) бойкот`ироваться, -руюсь, -руется
бойкотист (бойкот`ист) бойкот`ист, -а
бойлер (б`ойлер) б`ойлер, -а
бойлерная (б`ойлерная) б`ойлерная, -ой
бойлерный (б`ойлерный) б`ойлерный
Бойль (Бойль) Бойль, -я: зак`он Б`ойля - Мари`отта
бойль-марриотовский закон (б`ойль-марри`отовский зак`он) б`ойль-марри`отовский зак`он
бойница (бойн`ица) бойн`ица, -ы, тв. -ей
бойничный (бойн`ичный) бойн`ичный
бойня (б`ойня) б`ойня, -и, р. мн. б`оен
бойскаут (бойск`аут) бойск`аут, -а
бойскаутизм (бойскаут`изм) бойскаут`изм, -а
бойскаутский (бойск`аутский) бойск`аутский
бойфренд (бойфр`енд) бойфр`енд, -а
бойцовский (бойц`овский) бойц`овский
бойцовый (бойц`овый) бойц`овый
бойче (б`ойче) б`ойче и бойч`ее, сравн. ст.
бойчее (бойч`ее) бойч`ее и б`ойче, сравн. ст.
бок (бок) бок, -а, предл. в (на) бок`у, мн. -`а, -`ов
бокаж (бок`аж) бок`аж, -а, тв. -ем
бокал (бок`ал) бок`ал, -а
бокаловидный (бокалов`идный) бокалов`идный; кр. ф. -ден, -дна
бокальчик (бок`альчик) бок`альчик, -а
бокастый (бок`астый) бок`астый
бокка (б`окка) б`окка, -и
бок о бок (б`ок `о бок) б`ок `о бок
боковина (боков`ина) боков`ина, -ы
боковинка (боков`инка) боков`инка, -и, р. мн. -нок
боковой (боков`ой) боков`ой
боковуша (боков`уша) боков`уша, -и, тв. -ей
боковушка (боков`ушка) боков`ушка, -и, р. мн. -шек
бокогрей (бокогр`ей) бокогр`ей, -я
боком (б`оком) б`оком, нареч.
боконервный (бокон`ервный) бокон`ервный
бокоплав (бокопл`ав) бокопл`ав, -а
бокоход (бокох`од) бокох`од, -а
бокошейный (бокош`ейный) бокош`ейный
бокс (бокс) бокс, -а
боксёр (боксёр) боксёр, -а
боксёрки (боксёрки) боксёрки, -рок, ед. -рка, -и
боксёрский (боксёрский) боксёрский
боксирование (бокс`ирование) бокс`ирование, -я
боксировать (бокс`ировать) бокс`ировать, -рую, -рует
боксит (бокс`ит) бокс`ит, -а
бокситовый (бокс`итовый) бокс`итовый
бокситоносный (бокситон`осный) бокситон`осный
боксовый (б`оксовый) б`оксовый
бокфлинт (бокфл`инт) бокфл`инт, -а
болботать (болбот`ать) болбот`ать, -боч`у, -б`очет
болван (болв`ан) болв`ан, -а
болванистый (болв`анистый) болв`анистый
болванка (болв`анка) болв`анка, -и, р. мн. -нок
болваночный (болв`аночный) болв`аночный
болванчик (болв`анчик) болв`анчик, -а
болвашка (болв`ашка) болв`ашка, -и, р. мн. -шек
болгарка (болг`арка) болг`арка, -и, р. мн. -рок
болгаро-российский (болг`аро-росс`ийский) болг`аро-росс`ийский
болгаро-турецкий (болг`аро-тур`ецкий) болг`аро-тур`ецкий
болгарский (болг`арский) болг`арский (к болг`ары и Болг`ария)
болгарско-русский (болг`арско-р`усский) болг`арско-р`усский
болгары (болг`ары) болг`ары, -`ар, ед. -`арин, -а
Болдинская осень (Б`олдинская `осень) Б`олдинская `осень (также: период особого творческого подъема)
болдинский (б`олдинский) б`олдинский (от Б`олдино)
болевой (болев`ой) болев`ой
более (б`олее) б`олее, сравн. ст.
более или менее (б`олее или м`енее) б`олее или м`енее
более-менее (б`олее-м`енее) б`олее-м`енее
более того (б`олее тог`о) б`олее тог`о
болезненно (бол`езненно) бол`езненно, нареч. и в знач. сказ.
болезненность (бол`езненность) бол`езненность, -и
болезненный (бол`езненный) бол`езненный; кр. ф. -нен, -ненна
болезнетворный (болезнетв`орный) болезнетв`орный
болезнеустойчивый (болезнеуст`ойчивый) болезнеуст`ойчивый
болезный (бол`езный) бол`езный
болезнь (бол`езнь) бол`езнь, -и
болельщик (бол`ельщик) бол`ельщик, -а
болельщица (бол`ельщица) бол`ельщица, -ы, тв. -ей
болельщицкий (бол`ельщицкий) бол`ельщицкий
боление (бол`ение) бол`ение, -я
болеро (бол`ер`о) бол`ер`о, нескл., с.
Болеслав Храбрый (Болесл`ав Хр`абрый) Болесл`ав Хр`абрый
болесть (б`ол`есть) б`ол`есть, -и (обл. к бол`езнь)
болеть (бол`еть) бол`еть 1, -`ею, -`еет (быть больным)
болеть (бол`еть) бол`еть 2, бол`ит (о боли)
болеутоляющий (болеутол`яющий) болеутол`яющий
болеющий (бол`еющий) бол`еющий
боливар (бол`ивар) бол`ивар, -а (ден. ед.)
боливар (болив`ар) болив`ар, -а (шляпа)
боливиано (боливи`ано) боливи`ано, нескл., с.
боливиец (болив`иец) болив`иец, -`ийца, тв. -`ийцем
боливийка (болив`ийка) болив`ийка, -и, р. мн. -`иек
боливийский (болив`ийский) болив`ийский (от Бол`ивия)
боливийцы (болив`ийцы) болив`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
болиголов (болигол`ов) болигол`ов, -а
болид (бол`ид) бол`ид, -а
бологовец (болог`овец) болог`овец, -вца, тв. -вцем
бологовский (болог`овский) болог`овский (от Болог`ое)
бологовцы (болог`овцы) болог`овцы, -ев, ед. -вец, -вца, тв. -вцем
болометр (бол`ометр) бол`ометр, -а
болометрический (болометр`ический) болометр`ический
болона (болон`а) болон`а, -`ы, вин. б`олону, мн. б`олоны, бол`он, болон`ам
болонец (бол`онец) бол`онец, -нца, тв. -нцем
болонка (бол`онка) бол`онка, -и, р. мн. -нок
болонский (бол`онский) бол`онский (от Бол`онья, город)
болонцы (бол`онцы) бол`онцы, -ев, ед. -нец, -нца, тв. -нцем
болоньевый (бол`оньевый) бол`оньевый
болонья (бол`онья) бол`онья, -и, р. мн. -ний (ткань, одежда из нее)
болотина (бол`отина) бол`отина, -ы
болотинка (бол`отинка) бол`отинка, -и, р. мн. -нок
болотистость (бол`отистость) бол`отистость, -и
болотистый (бол`отистый) бол`отистый
болотище (бол`отище) бол`отище, -а
болотник (бол`отник) бол`отник, -а
болотница (бол`отница) бол`отница, -ы, тв. -ей
болотно-лесной (бол`отно-лесн`ой) бол`отно-лесн`ой
болотный (бол`отный) бол`отный
болото (бол`ото) бол`ото, -а
болотовед (болотов`ед) болотов`ед, -а
болотоведение (болотов`едение) болотов`едение, -я
болотоведческий (болотов`едческий) болотов`едческий
болотоход (болотох`од) болотох`од, -а
болотце (бол`отце) бол`отце, -а, р. мн. -ев
болт (болт) болт, -`а
болтание (болт`ание) болт`ание, -я
болтанка (болт`анка) болт`анка, -и, р. мн. -нок
болтанный (б`олтанный) б`олтанный; кр. ф. -ан, -ана, прич.
болтаный (б`олтаный) б`олтаный, прил.
болтать (болт`ать) болт`ать, -`аю, -`ает
болтаться (болт`аться) болт`аться, -`аюсь, -`ается
болтик (б`олтик) б`олтик, -а
болтливость (болтл`ивость) болтл`ивость, -и
болтливый (болтл`ивый) болтл`ивый
болтнуть (болтн`уть) болтн`уть, -н`у, -нёт
болтнуться (болтн`уться) болтн`уться, -н`усь, -нётся
болтовня (болтовн`я) болтовн`я, -`и
болтовой (болтов`ой) болтов`ой
болтология (болтол`огия) болтол`огия, -и
болторезный (болтор`езный) болтор`езный
болторезчик (болтор`езчик) болтор`езчик, -а
болтун (болт`ун) болт`ун, -`а
болтунишка (болтун`ишка) болтун`ишка, -и, р. мн. -шек, м. и ж.
болтунья (болт`унья) болт`унья, -и, р. мн. -ний
болтушка (болт`ушка) болт`ушка, -и, р. мн. -шек
болховский (б`олховский) б`олховский (от Б`олхов)
болховчане (болховч`ане) болховч`ане, -`ан, ед. -`анин, -а
болховчанка (болховч`анка) болховч`анка, -и, р. мн. -нок
болшевский (б`олшевский) б`олшевский (от Б`олшево)
боль (боль) боль, -и
больверк (б`ольверк) б`ольверк, -а
больная (больн`ая) больн`ая, -`ой
больнёхонький (больнёхонький) больнёхонький; кр. ф. -нек, -нька
больнёшенький (больнёшенький) больнёшенький; кр. ф. -нек, -нька
больница (больн`ица) больн`ица, -ы, тв. -ей
больничка (больн`ичка) больн`ичка, -и, р. мн. -чек
больнично-поликлинический (больн`ично-поликлин`ический) больн`ично-поликлин`ический
больничный (больн`ичный) больн`ичный
больно (б`ольно) б`ольно, в знач. сказ. (к боль) и нареч. (очень)
больной (больн`ой) больн`ой 1; кр. ф. б`олен, больн`а
больной (больн`ой) больн`ой 2, -`ого
Больцман (Б`ольцман) Б`ольцман, -а: посто`янная Б`ольцмана, пр`инцип Б`ольцмана, стат`истика Б`ольцмана
большак (больш`ак) больш`ак, -`а
Большая восьмёрка (Больш`ая восьмёрка) Больш`ая восьмёрка (группа ведущих индустриальных стран)
Большая земля (Больш`ая земл`я) Больш`ая земл`я (о материке)
Большая Медведица (Больш`ая Медв`едица) Больш`ая Медв`едица (созвездие)
больше (б`ольше) б`ольше, сравн. ст.
большеберцовый (большеберц`овый) большеберц`овый
большебородый (большебор`одый) большебор`одый
большевизация (большевиз`ация) большевиз`ация, -и
большевизированный (большевиз`ированный) большевиз`ированный; кр. ф. -ан, -ана
большевизировать (большевиз`ировать) большевиз`ировать, -рую, -рует
большевизироваться (большевиз`ироваться) большевиз`ироваться, -руется
большевизм (большев`изм) большев`изм, -а
большевик (большев`ик) большев`ик, -`а
большевистский (большев`истский) большев`истский (от большев`изм)
большевицкий (большев`ицкий) большев`ицкий (от большев`ик)
большевичка (большев`ичка) большев`ичка, -и, р. мн. -чек
большеглазый (большегл`азый) большегл`азый
большеголовый (большегол`овый) большегол`овый
большегруз (большегр`уз) большегр`уз, -а
большегрузный (большегр`узный) большегр`узный
большекрылый (большекр`ылый) большекр`ылый
большелобый (большел`обый) большел`обый
большемерный (большем`ерный) большем`ерный
большеногий (большен`огий) большен`огий
большеносый (большен`осый) большен`осый
большепролётный (большепролётный) большепролётный
большерогий (большер`огий) большер`огий
большерот (большер`от) большер`от, -а
большеротый (большер`отый) большер`отый
большерукий (большер`укий) большер`укий
больше того (б`ольше тог`о) б`ольше тог`о
большеформатный (большеформ`атный) большеформ`атный
Большие Антильские острова (Больш`ие Ант`ильские остров`а) Больш`ие Ант`ильские остров`а
Большие бульвары (Больш`ие бульв`ары) Больш`ие бульв`ары (в Париже)
Большие Дворы (Больш`ие Двор`ы) Больш`ие Двор`ы (поселок)
Большие Зондские острова (Больш`ие З`ондские остров`а) Больш`ие З`ондские остров`а
больший (б`ольший) б`ольший
большинство (большинств`о) большинств`о, -`а
Большое Магелланово Облако (Больш`ое Магелл`аново `Облако) Больш`ое Магелл`аново `Облако (галактика)
большой (больш`ой) больш`ой
Большой бассейн (Больш`ой басс`ейн) Больш`ой басс`ейн (плоскогорье в США)
Большой Бельт (Больш`ой Б`ельт) Больш`ой Б`ельт (пролив)
Большой зал Московской консерватории (Больш`ой з`ал Моск`овской консерват`ории) Больш`ой з`ал Моск`овской консерват`ории
Большой Камень (Больш`ой К`амень) Больш`ой К`амень (город)
Большой Кремлёвский дворец (Больш`ой Кремлёвский двор`ец) Больш`ой Кремлёвский двор`ец
Большой Пёс (Больш`ой Пёс) Больш`ой Пёс (созвездие)
Большой проспект (Больш`ой просп`ект) Больш`ой просп`ект (в Петербурге)
Большой театр (Больш`ой те`атр) Больш`ой те`атр (в Москве)
Большой террор (Больш`ой терр`ор) Больш`ой терр`ор (в СССР в 30-х годах)
Большой Уступ ( (Больш`ой Уст`уп () Больш`ой Уст`уп ( в Южной Африке, геогр.)
Большой Фонтан (Больш`ой Фо`н`т`а`н) Больш`ой Фо`н`т`а`н (район в Одессе)
Большой Хинган (Больш`ой Хинг`ан) Больш`ой Хинг`ан (горы)
Большой шлем: турнир(ы) Большого шлема (Больш`ой шл`ем: турн`ир(ы) Больш`ого шл`ема) Больш`ой шл`ем: турн`ир(ы) Больш`ого шл`ема
большуха (больш`уха) больш`уха, -и
большущий (больш`ущий) больш`ущий
болярин (бол`ярин) бол`ярин, -а, мн. бол`яре, -`яр, -`ярам (устар. к бо`ярин)
болярыня (бол`ярыня) бол`ярыня, -и, р. мн. -ынь (устар. к бо`ярыня)
болячка (бол`ячка) бол`ячка, -и, р. мн. -чек
болящий (бол`ящий) бол`ящий
бом (бом) бом, неизм.
бомба (б`омба) б`омба, -ы
бомбаж (бомб`аж) бомб`аж, -а, тв. -ем
бомбарда (бомб`арда) бомб`арда, -ы
бомбардир (бомбард`ир) бомбард`ир, -а
бомбардирование (бомбардиров`ание) бомбардиров`ание, -я
бомбардированный (бомбардир`ованный) бомбардир`ованный; кр. ф. -ан, -ана
бомбардировать (бомбардиров`ать) бомбардиров`ать, -р`ую, -р`ует
бомбардироваться (бомбардиров`аться) бомбардиров`аться, -р`уется
бомбардировка (бомбардир`овка) бомбардир`овка, -и, р. мн. -вок
бомбардировочный (бомбардир`овочный) бомбардир`овочный
бомбардировщик (бомбардир`овщик) бомбардир`овщик, -а
бомбардирский (бомбард`ирский) бомбард`ирский
бомбардон (бомбард`он) бомбард`он, -а
бомбеец (бомб`еец) бомб`еец, -`ейца, тв. -`ейцем
бомбёжка (бомбёжка) бомбёжка, -и, р. мн. -жек
бомбейский (бомб`ейский) бомб`ейский (от Бомб`ей)
бомбейцы (бомб`ейцы) бомб`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
бомбист (бомб`ист) бомб`ист, -а
бомбистка (бомб`истка) бомб`истка, -и, р. мн. -ток
бомбить (бомб`ить) бомб`ить, -бл`ю, -б`ит
бомбиться (бомб`иться) бомб`иться, -б`ится
бомбовоз (бомбов`оз) бомбов`оз, -а
бомбовый (б`омбовый) б`омбовый
бомбодержатель (бомбодерж`атель) бомбодерж`атель, -я
бомболюк (бомбол`юк) бомбол`юк, -а
бом-бом (бом-б`ом) бом-б`ом, неизм.
бомбомёт (бомбомёт) бомбомёт, -а
бомбометание (бомбомет`ание) бомбомет`ание, -я
бомбометатель (бомбомет`атель) бомбомет`атель, -я
бомбомётчик (бомбомётчик) бомбомётчик, -а
бомбосбрасыватель (бомбосбр`асыватель) бомбосбр`асыватель, -я
бомбоубежище (бомбоуб`ежище) бомбоуб`ежище, -а
бомбочка (б`омбочка) б`омбочка, -и, р. мн. -чек
бом-брамсель (бом-бр`амсель) бом-бр`амсель, -я
бом-брам-стеньга (бом-брам-ст`еньга) бом-брам-ст`еньга, -и
бомж (бомж) бомж, -а и -`а, тв. -ем и -`ом
бомжатник (бомж`атник) бомж`атник, -а
бомжевать (бомжев`ать) бомжев`ать, -ж`ую, -ж`ует
бомжеский (б`омжеский) б`омжеский
бомжиха (бомж`иха) бомж`иха, -и
бомжовый (бомж`овый) бомж`овый
бомолох (бомол`ох) бомол`ох, -а
бомонд (бом`онд) бом`онд, -а
бон (бон) бон, -а (плавучее заграждение)
бонапартизм (бонапарт`изм) бонапарт`изм, -а
бонапартист (бонапарт`ист) бонапарт`ист, -а
бонапартистский (бонапарт`истский) бонапарт`истский
Бонапартов (Бонап`артов) Бонап`артов, -а, -о и бонап`артовский (от Бонап`арт)
бонапартовский (бонап`артовский) бонап`артовский и Бонап`артов, -а, -о (от Бонап`арт)
бонбоньерка (бонбонь`ерка) бонбонь`ерка, -и, р. мн. -рок
бонбоньерочный (бонбонь`ерочный) бонбонь`ерочный
бонвиван (бонвив`ан) бонвив`ан, -а
бонд (бонд) бонд, -а
бондарить (бонд`арить) бонд`арить, -рю, -рит
бондарный (бонд`арный) бонд`арный
бондарня (бонд`арня) бонд`арня, -и, р. мн. -рен
бондарский (б`онд`арский) б`онд`арский
бондарство (б`онд`арство) б`онд`арство, -а
бондарь (б`ондарь) б`ондарь, -я и бонд`арь, -`я
бондарящий (бонд`арящий) бонд`арящий
бонза (б`онза) б`онза, -ы, м.
бонист (бон`ист) бон`ист, -а
бонистика (бон`истика) бон`истика, -и
бонитет (бонит`ет) бонит`ет, -а
бонитировка (бонитир`овка) бонитир`овка, -и
бонитировочный (бонитир`овочный) бонитир`овочный
бонификационный (бонификаци`онный) бонификаци`онный
бонификация (бонифик`ация) бонифик`ация, -и
бонмо (бонм`о) бонм`о, нескл., с.
бонна (б`онна) б`онна, -ы (гувернантка)
боннец (б`оннец) б`оннец, б`оннца, тв. б`оннцем
боннский (б`оннский) б`оннский (от Бонн)
боннцы (б`оннцы) б`оннцы, -ев, ед. б`оннец, б`оннца, тв. б`оннцем
бонсай (бонс`ай) бонс`ай, -я и неизм. (карликовые деревья)
бонтон (бонт`он) бонт`он, -а
бонтонный (бонт`онный) бонт`онный
бонус (б`онус) б`онус, -а
бонусный (б`онусный) б`онусный
боны (б`оны) б`оны, бон, ед. б`она, -ы (денежные документы)
бор (бор) бор 1, -а, предл. в бор`у, мн. -`ы, -`ов (лес) ; но (в названиях населенных пунктов) Бор, -а, предл. в ... Бор`у, напр.: Бор (город), Сосн`овый Б`ор (город), Сер`ебряный Б`ор (район в Москве), Кр`асный Б`ор (поселок)
бор (бор) бор 2, -а (хим. элемент; сверло; растение)
Бор (Бор) Бор, -а: постул`аты Б`ора, магнет`он Б`ора, р`адиус Б`ора
бора (б`ора) б`ора, -ы и бор`а, -`ы (ветер)
боразон (бораз`он) бораз`он, -а
бораты (бор`аты) бор`аты, -ов, ед. бор`ат, -а
борацит (борац`ит) борац`ит, -а
боргес (б`оргес) б`оргес, -а
боргесный (б`оргесный) б`оргесный
бордель (борд`ель) борд`ель, -я
бордельный (борд`ельный) борд`ельный
бордеро (бордер`о) бордер`о, нескл., с.
бордо (борд`о) борд`о 1, нескл., с. (вино)
бордо (борд`о) борд`о 2, неизм. (цвет)
бордовый (борд`овый) борд`овый
бордосец (борд`осец) борд`осец, -сца, тв. -сцем
бордоский (борд`оский) борд`оский (от Борд`о, город)
бордосцы (борд`осцы) борд`осцы, -ев, ед. -сец, -сца, тв. -сцем
бордюр (борд`юр) борд`юр, -а
бордюрный (борд`юрный) борд`юрный
бордюрчик (борд`юрчик) борд`юрчик, -а
бореал (боре`ал) боре`ал, -а (бореальное время, геол.)
Бореал (Боре`ал) Боре`ал, -а (Бореальная область)
Бореальная область (Боре`альная `область) Боре`альная `область (зоогеографическая)
бореальный (боре`альный) боре`альный (боре`альное вр`емя, геол. период)
Борей (Бор`ей) Бор`ей, -я (мифол.) и бор`ей, -я (северный ветер)
борение (бор`ение) бор`ение, -я
Бореоатлантическая подобласть (Бореоатлант`ическая под`область) Бореоатлант`ическая под`область (зоогеографическая)
Бореопацифическая подобласть (Бореопациф`ическая под`область) Бореопациф`ическая под`область (зоогеографическая)
борец (бор`ец) бор`ец, борц`а, тв. борц`ом, р. мн. борц`ов
боржом (борж`ом) борж`ом, -а и -у и борж`оми, нескл., ж. и с. (вода)
боржомец (борж`омец) борж`омец, -мца, тв. -мцем
боржоми (борж`оми) борж`оми, нескл., ж. и с. и борж`ом, -а и -у (вода)
боржомный (борж`омный) борж`омный (от борж`ом, борж`оми)
боржомский (борж`омский) борж`омский (от Борж`оми, город)
боржомцы (борж`омцы) борж`омцы, -ев, ед. -мец, -мца, тв. -мцем
борзая (борз`ая) борз`ая, -`ой
борзовщик (борзовщ`ик) борзовщ`ик, -`а
борзой (борз`ой) борз`ой (о собаке)
борзообразный (борзообр`азный) борзообр`азный
борзописание (борзопис`ание) борзопис`ание, -я
борзописец (борзоп`исец) борзоп`исец, -сца, тв. -сцем, р. мн. -сцев
борзый (б`орзый) б`орзый (быстрый)
борзятник (борз`ятник) борз`ятник, -а
бориды (бор`иды) бор`иды, -ов, ед. бор`ид, -а
борирование (бор`ирование) бор`ирование, -я
борированный (бор`ированный) бор`ированный; кр. ф. -ан, -ана
борировать (бор`ировать) бор`ировать, -`ирую, -`ирует
борироваться (бор`ироваться) бор`ироваться, -`ируется
борисоглебец (борисогл`ебец) борисогл`ебец, -бца, тв. -бцем (от Борисогл`ебск)
борисоглебский (борисогл`ебский) борисогл`ебский (от Борисогл`ебск)
Борисоглебский (Борисогл`ебский) Борисогл`ебский (монаст`ырь, соб`ор) (к Бор`ис и Гл`еб)
борисоглебцы (борисогл`ебцы) борисогл`ебцы, -ев, ед. -бец, -бца, тв. -бцем (от Борисогл`ебск)
бормагниевый (борм`агниевый) борм`агниевый
бормашина (бормаш`ина) бормаш`ина, -ы
бормотание (бормот`ание) бормот`ание, -я
бормотать (бормот`ать) бормот`ать, -оч`у, -`очет
бормотун (бормот`ун) бормот`ун, -`а
бормотунья (бормот`унья) бормот`унья, -и, р. мн. -ний
бормотуха (бормот`уха) бормот`уха, -и
бормочущий (борм`очущий) борм`очущий
борнеол (борне`ол) борне`ол, -а
борнит (борн`ит) борн`ит, -а
борный (б`орный) б`орный
боров (б`оров) б`оров 1, -а, мн. -ы, -ов (кабан)
боров (б`оров) б`оров 2, -а, мн. -`а, -`ов (часть дымохода)
боровик (боров`ик) боров`ик, -`а
боровинка (боров`инка) боров`инка, -и, р. мн. -нок
Боровицкая башня (Боров`ицкая б`ашня) Боров`ицкая б`ашня (в Московском Кремле)
Боровицкие ворота (Боров`ицкие вор`ота) Боров`ицкие вор`ота (в Московском Кремле)
Боровицкий холм (Боров`ицкий х`олм) Боров`ицкий х`олм (в Москве)
боровичане (борович`ане) борович`ане, -`ан, ед. -`анин, -а (от Борович`и)
боровичанка (борович`анка) борович`анка, -и, р. мн. -нок
боровичок (борович`ок) борович`ок, -чк`а
боровичский (боров`ичский) боров`ичский (от Борович`и)
бороводороды (бороводор`оды) бороводор`оды, -ов, ед. -р`од, -а
боровой (боров`ой) боров`ой (от бор 1)
боровок (боров`ок) боров`ок, -вк`а
боровский (б`оровский) б`оровский 1 (от Б`оровск)
боровский (б`оровский) б`оровский 2 (от Бор): б`оровский р`адиус
боровчане (боровч`ане) боровч`ане, -`ан, ед. -`анин, -а (от Б`оровск)
боровчанка (боровч`анка) боровч`анка, -и, р. мн. -нок
борода (бород`а) бород`а, -`ы, вин. б`ороду, мн. б`ороды, бор`од, бород`ам
бородавка (бород`авка) бород`авка, -и, р. мн. -вок
бородавник (бород`авник) бород`авник, -а
бородавочка (бород`авочка) бород`авочка, -и, р. мн. -чек
бородавочник (бород`авочник) бород`авочник, -а
бородавочный (бород`авочный) бород`авочный
бородавчатка (бород`авчатка) бород`авчатка, -и, р. мн. -ток
бородавчатый (бород`авчатый) бород`авчатый
бородастый (бород`астый) бород`астый
бородатевший (бород`атевший) бород`атевший
бородатенький (бород`атенький) бород`атенький
бородатеть (бород`атеть) бород`атеть, -ею, -еет (становиться бородатым)
бородатый (бород`атый) бород`атый
бородач (бород`ач) бород`ач, -`а, тв. -`ом
бородёнка (бородёнка) бородёнка, -и, р. мн. -нок
Бородинская битва (Бород`инская б`итва) Бород`инская б`итва
бородинский (бород`инский) бород`инский (от Бородин`о и Бород`ин)
бородишка (бород`ишка) бород`ишка, -и, р. мн. -шек
бородища (бород`ища) бород`ища, -и, тв. -ей
бородка (бор`одка) бор`одка, -и, р. мн. -док
бородушка (бор`одушка) бор`одушка, -и, р. мн. -шек
борозда (борозд`а) борозд`а, -`ы, мн. б`орозды, бор`озд, борозд`ам
бороздить (борозд`ить) борозд`ить, -зж`у, -зд`ит
бороздиться (борозд`иться) борозд`иться, -зд`ится
бороздка (бор`оздка) бор`оздка, -и, р. мн. -док
бороздковый (бор`оздк`овый) бор`оздк`овый
бороздник (бороздн`ик) бороздн`ик, -`а
бороздной (бороздн`ой) бороздн`ой
бороздование (бороздов`ание) бороздов`ание, -я
бороздовой (бороздов`ой) бороздов`ой
бороздодел (бороздод`ел) бороздод`ел, -а
бороздоделатель (бороздод`елатель) бороздод`елатель, -я
бороздомер (бороздом`ер) бороздом`ер, -а
бороздочка (бор`оздочка) бор`оздочка, -и, р. мн. -чек
бороздчатый (бор`оздчатый) бор`оздчатый
борок (бор`ок) бор`ок, борк`а
борокальцит (борокальц`ит) борокальц`ит, -а
боромарганец (бором`арганец) бором`арганец, -нца
бороментол (боромент`ол) боромент`ол, -а
борона (борон`а) борон`а, -`ы, вин. б`орону, мн. б`ороны, бор`он, борон`ам
боронённый (боронённый) боронённый; кр. ф. -ён, -ен`а
боронить (борон`ить) борон`ить, -н`ю, -н`ит
боронка (бор`онка) бор`онка, -и, р. мн. -нок
боронный (бор`онный) бор`онный
бороновальный (боронов`альный) боронов`альный
бороновальщик (боронов`альщик) боронов`альщик, -а
бороновальщица (боронов`альщица) боронов`альщица, -ы, тв. -ей
боронование (боронов`ание) боронов`ание, -я
боронованный (борон`ованный) борон`ованный; кр. ф. -ан, -ана
бороновать (боронов`ать) боронов`ать, -н`ую, -н`ует
бороноваться (боронов`аться) боронов`аться, -н`уется
бороньба (бороньб`а) бороньб`а, -`ы
борорганический (борорган`ический) борорган`ический
боросиликаты (боросилик`аты) боросилик`аты, -ов, ед. -к`ат, -а
боросодержащий (боросодерж`ащий) боросодерж`ащий и борсодерж`ащий
бороть (бор`оть) бор`оть, бор`ю, б`орет, б`орют
бороться (бор`оться) бор`оться, бор`юсь, б`орется, б`орются
борсетка (борс`етка) борс`етка, -и, р. мн. -ток
борский (б`орский) б`орский (от Бор, город
борсодержащий (борсодерж`ащий) борсодерж`ащий и боросодерж`ащий
борт (борт) борт, -а, предл. на борт`у, мн. -`а, -`ов
борт (борт) борт... - первая часть сложных слов, пишется слитно
бортануть (бортан`уть) бортан`уть, -н`у, -нёт
бортврач (бортвр`ач) бортвр`ач, -`а, тв. -`ом
бортевой (бортев`ой) бортев`ой (от борть)
бортжурнал (бортжурн`ал) бортжурн`ал, -а
бортик (б`ортик) б`ортик, -а
бортинженер (бортинжен`ер) бортинжен`ер, -а
бортмеханик (бортмех`аник) бортмех`аник, -а
бортник (б`ортник) б`ортник, -а
бортничанье (б`ортничанье) б`ортничанье, -я
бортничать (б`ортничать) б`ортничать, -аю, -ает
бортничество (б`ортничество) б`ортничество, -а
бортный (б`ортный) б`ортный
бортовка (борт`овка) борт`овка, -и
бортовой (бортов`ой) бортов`ой (от борт)
бортовщик (бортовщ`ик) бортовщ`ик, -`а
бортпаёк (бортпаёк) бортпаёк, -пайк`а
бортпроводник (бортпроводн`ик) бортпроводн`ик, -`а
бортпроводница (бортпроводн`ица) бортпроводн`ица, -ы, тв. -ей
бортрадист (бортрад`ист) бортрад`ист, -а
борть (борть) борть, -и, мн. -и, -`ей
борцовки (борц`овки) борц`овки, -вок, ед. -вка, -и
борцовский (борц`овский) борц`овский
борцовый (борц`овый) борц`овый
борштанга (боршт`анга) боршт`анга, -и
борщ (борщ) борщ, -`а, тв. -`ом
борщевик (борщев`ик) борщев`ик, -`а
борщовник (борщ`овник) борщ`овник, -а
борщовый (борщ`овый) борщ`овый
борщок (борщ`ок) борщ`ок, др. формы не употр., м.
боры (бор`ы) бор`ы, -`ов (складки)
борьба (борьб`а) борьб`а, -`ы
борющий (б`орющий) б`орющий
борющийся (б`орющийся) б`орющийся
босанова (босан`ова) босан`ова, -ы
босиком (босик`ом) босик`ом, нареч.
босичком (босичк`ом) босичк`ом, нареч.
боскет (боск`ет) боск`ет, -а
боскетный (боск`етный) боск`етный
босниец (босн`иец) босн`иец, -`ийца, тв. -`ийцем
боснийка (босн`ийка) босн`ийка, -и, р. мн. -`иек
боснийский (босн`ийский) босн`ийский (от Б`осния)
боснийцы (босн`ийцы) босн`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
босняки (босняк`и) босняк`и, -`ов, ед. -н`як, -`а
боснячка (босн`ячка) босн`ячка, -и, р. мн. -чек
босовики (босовик`и) босовик`и, -`ов, ед. -в`ик, -`а
босой (бос`ой) бос`ой; кр. ф. бос, бос`а, б`осо
босоногий (босон`огий) босон`огий
босоножки (босон`ожки) босон`ожки, -жек, ед. -н`ожка, -и
босота (босот`а) босот`а, -`ы
босохождение (босохожд`ение) босохожд`ение, -я
Боспорское царство (Босп`орское ц`арство) Босп`орское ц`арство (ист.)
босс (босс) босс, -а
бостон (бост`он) бост`он, -а
бостонец (б`остонец) б`остонец, -нца, тв. -нцем
бостонный (бост`онный) бост`онный
бостоновый (бост`оновый) бост`оновый
бостонский (б`остонский) б`остонский (от Б`остон, город)
бостонцы (б`остонцы) б`остонцы, -ев, ед. -нец, -нца, тв. -нцем
босфорский (босф`орский) босф`орский (от Босф`ор)
босяк (бос`як) бос`як, -`а
босяцкий (бос`яцкий) бос`яцкий
босячество (бос`ячество) бос`ячество, -а
босячка (бос`ячка) бос`ячка, -и, р. мн. -чек
бот (бот) бот, -а
ботало (б`отало) б`отало, -а
ботанизирка (ботаниз`ирка) ботаниз`ирка, -и, р. мн. -рок
ботанизировать (ботаниз`ировать) ботаниз`ировать, -рую, -рует
ботаник (бот`аник) бот`аник, -а
ботаника (бот`аника) бот`аника, -и
ботанико-географический (бот`анико-географ`ический) бот`анико-географ`ический
ботанический (ботан`ический) ботан`ический
ботаничка (ботан`ичка) ботан`ичка, -и, р. мн. -чек
ботать (б`отать) б`отать, -аю, -ает
ботва (ботв`а) ботв`а, -`ы
ботвинник (ботв`инник) ботв`инник, -а
ботвинья (ботв`инья) ботв`инья, -и
ботворез (ботвор`ез) ботвор`ез, -а
ботвоуборочный (ботвоуб`орочный) ботвоуб`орочный
ботвоудаляющий (ботвоудал`яющий) ботвоудал`яющий
ботдек (б`отд`ек) б`отд`ек, -а
ботик (б`отик) б`отик, -а (судно)
ботики (б`отики) б`отики, -ов, ед. б`отик, -а
ботинки (бот`инки) бот`инки, -нок, ед. бот`инок, -нка
ботиночек (бот`иночек) бот`иночек, -чка
ботиночки (бот`иночки) бот`иночки, -чек, ед. -чек, -чка
ботиночный (бот`иночный) бот`иночный
Боткин (Б`откин) Б`откин, -а: бол`езнь Б`откина
Боткинская больница (Б`откинская больн`ица) Б`откинская больн`ица
ботник (б`отник) б`отник, -а и ботн`ик, -`а
ботовый (б`отовый) б`отовый
ботриомикоз (ботриомик`оз) ботриомик`оз, -а
ботсванец (ботсв`анец) ботсв`анец, -нца, тв. -нцем
ботсванский (ботсв`анский) ботсв`анский (от Ботсв`ана)
ботсванцы (ботсв`анцы) ботсв`анцы, -ев, ед. -нец, -нца, тв. -нцем
боттичеллиевский (боттич`еллиевский) боттич`еллиевский (от Боттич`елли)
ботулизм (ботул`изм) ботул`изм, -а
ботфорты (ботф`орты) ботф`орты, -ов, ед. -ф`орт, -а
боты (б`оты) б`оты, -ов и бот, ед. бот, -а
боулинг (б`оулинг) б`оулинг, -а
боулинг-клуб (б`оулинг-кл`уб) б`оулинг-кл`уб, -а
боулинговый (б`оулинговый) б`оулинговый
боулинг-центр (б`оулинг-ц`ентр) б`оулинг-ц`ентр, -а
боцман (б`оцман) б`оцман, -а
боцманмат (боцманм`ат) боцманм`ат, -а
боцманский (б`оцманский) б`оцманский
бочаг (боч`аг) боч`аг, -`а
бочажина (боч`ажина) боч`ажина, -ы
бочажный (боч`ажный) боч`ажный
бочажок (бочаж`ок) бочаж`ок, -жк`а
бочар (боч`ар) боч`ар, -`а
бочарить (боч`арить) боч`арить, -рю, -рит
бочарничать (боч`арничать) боч`арничать, -аю, -ает
бочарный (боч`арный) боч`арный
бочарня (боч`арня) боч`арня, -и, р. мн. -рен
бочечка (б`очечка) б`очечка, -и, р. мн. б`очечек
бочечный (б`очечный) б`очечный
бочить (боч`ить) боч`ить, боч`у, боч`ит
бочиться (боч`иться) боч`иться, боч`усь, боч`ится
бочка (б`очка) б`очка, -и, р. мн. б`очек
бочковатость (бочков`атость) бочков`атость, -и
бочковатый (бочков`атый) бочков`атый
бочковидный (бочков`идный) бочков`идный; кр. ф. -ден, -дна
бочковый (б`очковый) б`очковый
бочком (бочк`ом) бочк`ом, нареч.
бочкообразный (бочкообр`азный) бочкообр`азный; кр. ф. -зен, -зна
бочкопогрузчик (бочкопогр`узчик) бочкопогр`узчик, -а
бочкотара (бочкот`ара) бочкот`ара, -ы
бочок (боч`ок) боч`ок, бочк`а, предл. на бочк`у (от бок)
бочонок (боч`онок) боч`онок, -нка
бочоночек (боч`оночек) боч`оночек, -чка
бочоночный (боч`оночный) боч`оночный
боччи (б`оччи) б`оччи, нескл., с. (спорт. игра)
бош (бош) бош, -а, тв. -ем
боязливость (боязл`ивость) боязл`ивость, -и
боязливый (боязл`ивый) боязл`ивый
боязно (б`оязно) б`оязно
боязнь (бо`язнь) бо`язнь, -и
бояка (бо`яка) бо`яка, -и, м. и ж.
боярин (бо`ярин) бо`ярин, -а, мн. бо`яре, бо`яр, бо`ярам
боярка (бо`ярка) бо`ярка, -и, р. мн. -рок
Боярская дума (Бо`ярская д`ума) Бо`ярская д`ума (ист.)
боярский (бо`ярский) бо`ярский
боярство (бо`ярство) бо`ярство, -а
боярщина (бо`ярщина) бо`ярщина, -ы
боярыня (бо`ярыня) бо`ярыня, -и, р. мн. -ынь
боярышник (бо`ярышник) бо`ярышник, -а
боярышница (бо`ярышница) бо`ярышница, -ы, тв. -ей
боярышня (бо`ярышня) бо`ярышня, -и, р. мн. -шень
бояться (бо`яться) бо`яться, бо`юсь, бо`ится
бра (бра) бра, нескл., с.
брабансон (брабанс`он) брабанс`он, -а
брабантский (браб`антский) браб`антский (от Браб`ант)
бравада (брав`ада) брав`ада, -ы
бравирование (брав`ирование) брав`ирование, -я
бравировать (брав`ировать) брав`ировать, -рую, -рует
брависсимо (брав`иссимо) брав`иссимо, неизм.
браво (бр`аво) бр`аво 1, неизм. (возглас)
браво (бр`аво) бр`аво 2, нескл., м. (наемный убийца в Италии)
бравурность (брав`урность) брав`урность, -и
бравурный (брав`урный) брав`урный; кр. ф. -рен, -рна
бравый (бр`авый) бр`авый
брага (бр`ага) бр`ага, -и
брада (брад`а) брад`а, -`ы
брадатый (брад`атый) брад`атый
брадзот (брадз`от) брадз`от, -а
брадикардия (брадикард`ия) брадикард`ия, -и
брадителия (брадител`ия) брадител`ия, -и
брадобрей (брадобр`ей) брадобр`ей, -я
бражка (бр`ажка) бр`ажка, -и
бражник (бр`ажник) бр`ажник, -а
бражничанье (бр`ажничанье) бр`ажничанье, -я
бражничать (бр`ажничать) бр`ажничать, -аю, -ает
бражнический (бр`ажнический) бр`ажнический
бражничество (бр`ажничество) бр`ажничество, -а
бражный (бр`ажный) бр`ажный
бразда (бразд`а) бразд`а, -`ы (устар. к борозд`а)
бразды (бразд`ы) бразд`ы, -`ам (удила)
браззавилец (браззав`илец) браззав`илец, -льца, тв. -льцем
браззавильский (браззав`ильский) браззав`ильский (от Браззав`иль)
браззавильцы (браззав`ильцы) браззав`ильцы, -ев, ед. -лец, -льца, тв. -льцем
бразилец (браз`илец) браз`илец, -льца, тв. -льцем
бразильский (браз`ильский) браз`ильский (к Браз`илия и браз`ильцы)
бразильско-российский (браз`ильско-росс`ийский) браз`ильско-росс`ийский
бразильцы (браз`ильцы) браз`ильцы, -ев, ед. -лец, -льца, тв. -льцем
бразильянка (бразиль`янка) бразиль`янка, -и, р. мн. -нок
Брайль (Брайль) Брайль, -я: сист`ема Бр`айля (система чтения и письма для слепых)
брак (брак) брак, -а
бракаж (брак`аж) брак`аж, -а, тв. -ем
бракёр (бракёр) бракёр, -а
бракераж (бракер`аж) бракер`аж, -а, тв. -ем (от бракёр)
бракеражный (бракер`ажный) бракер`ажный
бракованный (брак`ованный) брак`ованный; кр. ф. прич. -ан, -ана
браковать (браков`ать) браков`ать, -к`ую, -к`ует
браковаться (браков`аться) браков`аться, -к`уется
браковка (брак`овка) брак`овка, -и
браковочный (брак`овочный) брак`овочный
браковщик (брак`овщик) брак`овщик, -а
браковщица (брак`овщица) брак`овщица, -ы, тв. -ей
бракодел (бракод`ел) бракод`ел, -а
бракодельский (бракод`ельский) бракод`ельский
бракодельство (бракод`ельство) бракод`ельство, -а
браконьер (браконь`ер) браконь`ер, -а
браконьерский (браконь`ерский) браконь`ерский
браконьерство (браконь`ерство) браконь`ерство, -а
браконьерствовать (браконь`ерствовать) браконь`ерствовать, -твую, -твует
бракоразводный (бракоразв`одный) бракоразв`одный
бракосочетание (бракосочет`ание) бракосочет`ание, -я
бракосочетаться (бракосочет`аться) бракосочет`аться, -`аюсь, -`ается
Брама (Бр`ама) Бр`ама, -ы (устар. к Бр`ахма)
браман (брам`ан) брам`ан, -а (устар. к брахм`ан)
браманизм (браман`изм) браман`изм, -а (устар. к брахман`изм)
брамин (брам`ин) брам`ин, -а (устар. к брахм`ан)
браминский (брам`инский) брам`инский (устар. к брахм`анский)
брам-рей (брам-р`ей) брам-р`ей, -я
брамсель (бр`амсель) бр`амсель, -я
брамсельный (бр`амсельный) бр`амсельный
брам-стеньга (брам-ст`еньга) брам-ст`еньга, -и
брандахлыст (брандахл`ыст) брандахл`ыст, -а
брандвахта (брандв`ахта) брандв`ахта, -ы
брандвахтенный (брандв`ахтенный) брандв`ахтенный
бранденбургский (бранденб`ургский) бранденб`ургский (от Бр`анденб`ург)
бранденбуржец (бранденб`уржец) бранденб`уржец, -жца, тв. -жцем
бранденбуржцы (бранденб`уржцы) бранденб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
брандер (бр`андер) бр`андер, -а
брандеум (бранд`еум) бранд`еум, -а
брандмайор (брандмай`ор) брандмай`ор, -а
брандмауэр (брандм`ауэр) брандм`ауэр, -а
брандмауэрный (брандм`ауэрный) брандм`ауэрный
брандмейстер (брандм`ейстер) брандм`ейстер, -а
брандспойт (брандсп`ойт) брандсп`ойт, -а
бранивать (бр`анивать) бр`анивать, наст. вр. не употр.
браниваться (бр`аниваться) бр`аниваться, наст. вр. не употр.
бранить (бран`ить) бран`ить, -н`ю, -н`ит
браниться (бран`иться) бран`иться, -н`юсь, -н`ится
бранливый (бранл`ивый) бранл`ивый
бранль (бранль) бранль, -я
браннерит (браннер`ит) браннер`ит, -а
бранный (бр`анный) бр`анный (к брань)
бранчливый (бранчл`ивый) бранчл`ивый
браный (бр`аный) бр`аный (о ткани)
брань (брань) брань, -и
брас (брас) брас, -а (корабельная снасть)
браса (бр`аса) бр`аса, -ы (ед. измер.)
браслет (брасл`ет) брасл`ет, -а
браслетик (брасл`етик) брасл`етик, -а
браслетка (брасл`етка) брасл`етка, -и, р. мн. -ток
браслетный (брасл`етный) брасл`етный
брасс (брасс) брасс, -а (способ плавания)
брассист (брасс`ист) брасс`ист, -а
брассистка (брасс`истка) брасс`истка, -и, р. мн. -ток
брат (брат) брат, -а, мн. бр`атья, -ьев
братан (брат`ан) брат`ан, -а
братание (брат`ание) брат`ание, -я
брататься (брат`аться) брат`аться, -`аюсь, -`ается
братва (братв`а) братв`а, -`ы
брательник (брат`ельник) брат`ельник, -а
братец (бр`атец) бр`атец, -тца, тв. -тцем, р. мн. -тцев
братик (бр`атик) бр`атик, -а
братина (бр`атина) бр`атина, -ы (сосуд)
братиславец (братисл`авец) братисл`авец, -вца, тв. -вцем
братиславка (братисл`авка) братисл`авка, -и, р. мн. -вок
братиславский (братисл`авский) братисл`авский (от Братисл`ава)
братиславцы (братисл`авцы) братисл`авцы, -ев, ед. -вец, -вца, тв. -вцем
братишка (брат`ишка) брат`ишка, -и, р. мн. -шек, м.
братия (бр`атия) бр`атия, -и
братний (бр`атний) бр`атний
братнин (бр`атнин) бр`атнин, -а, -о
братов (бр`атов) бр`атов, -а, -о
браток (брат`ок) брат`ок, -тк`а
братолюбивый (братолюб`ивый) братолюб`ивый
братолюбие (братол`юбие) братол`юбие, -я
братоненавистник (братоненав`истник) братоненав`истник, -а
братоненавистнический (братоненав`истнический) братоненав`истнический
братоубийственный (братоуб`ийственный) братоуб`ийственный
братоубийство (братоуб`ийство) братоуб`ийство, -а
братоубийца (братоуб`ийца) братоуб`ийца, -ы, тв. -ей, м. и ж.
братски (бр`атски) бр`атски
братский (бр`атский) бр`атский (от брат и Братск)
братство (бр`атство) бр`атство, -а
братушка (брат`ушка) брат`ушка, -и, р. мн. -шек, м.
братчане (братч`ане) братч`ане, -`ан, ед. -`анин, -а (от Братск)
братчанка (братч`анка) братч`анка, -и, р. мн. -нок
братчик (бр`атчик) бр`атчик, -а
братчина (бр`атчина) бр`атчина, -ы
брать (бр`ать) бр`ать, бер`у, берёт; прош. бр`ал, брал`а, бр`ало,
браться (бр`аться) бр`аться, бер`усь, берётся; прош. бр`ался, брал`ась, бр`ал`ось
братья Гримм (бр`атья Гр`имм) бр`атья Гр`имм, бр`атьев Гр`имм
братья-славяне (бр`атья-слав`яне) бр`атья-слав`яне, бр`атьев-слав`ян
браузер (бр`аузер) бр`аузер, -а
браузерный (бр`аузерный) бр`аузерный
браунинг (бр`аунинг) бр`аунинг, -а
брауншвейгский (брауншв`ейгский) брауншв`ейгский (от Бр`ауншв`ейг)
брахикефал (брахикеф`ал) брахикеф`ал, -а и брахицеф`ал, -а
брахикефалия (брахикеф`алия) брахикеф`алия, -и и брахицеф`алия, -и
брахиморфность (брахим`орфность) брахим`орфность, -и
брахиморфный (брахим`орфный) брахим`орфный
брахиозавр (брахиоз`авр) брахиоз`авр, -а
брахиолярия (брахиол`ярия) брахиол`ярия, -и
брахистохрона (брахистохр`она) брахистохр`она, -ы
брахицефал (брахицеф`ал) брахицеф`ал, -а и брахикеф`ал, -а
брахицефалия (брахицеф`алия) брахицеф`алия, -и и брахикеф`алия, -и
Брахма (Бр`ахма) Бр`ахма, -ы, м.
брахман (брахм`ан) брахм`ан, -а
брахманизм (брахман`изм) брахман`изм, -а
брахманистский (брахман`истский) брахман`истский
брахманический (брахман`ический) брахман`ический
брахманский (брахм`анский) брахм`анский
брачащиеся (бр`ачащиеся) бр`ачащиеся, -ихся
брачно-семейный (бр`ачно-сем`ейный) бр`ачно-сем`ейный
брачный (бр`ачный) бр`ачный
брачок (брач`ок) брач`ок, -чк`а
брачующиеся (брач`ующиеся) брач`ующиеся, -ихся
брашно (бр`ашно) бр`ашно, -а
брашпилевый (бр`ашпилевый) бр`ашпилевый
брашпиль (бр`ашпиль) бр`ашпиль, -я
бреве (бр`еве) бр`еве, нескл., с.
бревенчатый (брев`енчатый) брев`енчатый
бревешко (брев`ешко) брев`ешко, -а и бревёшко, -а, мн. -шки, -шек
бревиарий (бреви`арий) бреви`арий, -я
бревно (бревн`о) бревн`о, -`а, мн. брёвна, брёвен
бревно бревном (бревн`о бревн`ом) бревн`о бревн`ом
бревномер (бревном`ер) бревном`ер, -а
бревноспуск (бревносп`уск) бревносп`уск, -а
бревнотаска (бревнот`аска) бревнот`аска, -и, р. мн. -сок
бревноукладчик (бревноукл`адчик) бревноукл`адчик, -а
брёвнышко (брёвнышко) брёвнышко, -а, мн. -шки, -шек
брег (брег) брег, -а, мн. -`а, -`ов
брегет (брег`ет) брег`ет, -а
бред (бред) бред, -а, предл. в бред`у
бредень (бр`едень) бр`едень, -дня
бредина (бред`ина) бред`ина, -ы
бредить (бр`едить) бр`едить, бр`ежу, бр`едит
бредиться (бр`едиться) бр`едиться, бр`едится
бредни (бр`едни) бр`едни, -ей
бредовой (бредов`ой) бредов`ой и бред`овый
бредовый (бред`овый) бред`овый и бредов`ой
бредущий (бред`ущий) бред`ущий
бредший (бр`едший) бр`едший
бредятина (бред`ятина) бред`ятина, -ы
брежневский (бр`ежневский) бр`ежневский (от Бр`ежнев)
брежневщина (бр`ежневщина) бр`ежневщина, -ы
брезг: на брезгу (брезг: на брезг`у) брезг: на брезг`у
брезгать (бр`езгать) бр`езгать, -аю, -ает и бр`езговать, -гую, -гует
брезгающий (бр`езгающий) бр`езгающий и бр`езгующий
брезгливец (брезгл`ивец) брезгл`ивец, -вца, тв. -вцем, р. мн. -вцев
брезгливица (брезгл`ивица) брезгл`ивица, -ы, тв. -ей
брезгливость (брезгл`ивость) брезгл`ивость, -и
брезгливый (брезгл`ивый) брезгл`ивый
брезговать (бр`езговать) бр`езговать, -гую, -гует и бр`езгать, -аю, -ает
брезгун (брезг`ун) брезг`ун, -`а
брезгунья (брезг`унья) брезг`унья, -и, р. мн. -ний
брезгуша (брезг`уша) брезг`уша, -и, тв. -ей, м. и ж.
брезгующий (бр`езгующий) бр`езгующий и бр`езгающий
брезент (брез`ент) брез`ент, -а
брезентовка (брез`ентовка) брез`ентовка, -и, р. мн. -вок
брезентовый (брез`ентовый) брез`ентовый
брезжить (бр`езжить) бр`езжить, -ит, мн. -ат
брезжиться (бр`езжиться) бр`езжиться, -ится, мн. -атся
брезжущий (бр`езжущий) бр`езжущий
брейд-вымпел (брейд-в`ымпел) брейд-в`ымпел, -а
брейк (брейк) брейк 1, -а (танец; прекращение игры, боя, спорт.)
брейк (брейк) брейк 2 и брек, межд. (спорт.)
брейк-пойнт (брейк-п`ойнт) брейк-п`ойнт, -а
брейк-данс (брейк-д`анс) брейк-д`анс, -а
брейковый (бр`ейковый) бр`ейковый
брейн-ринг (брейн-р`инг) брейн-р`инг, -а
брек (брек) брек и брейк, межд. (спорт.)
брекватер (брекв`атер) брекв`атер, -а
брекчия (бр`екчия) бр`екчия, -и
брелок (брел`ок) брел`ок, -л`ока и -лк`а
брелочек (брел`очек) брел`очек, -чка
брелочный (брел`очный) брел`очный
бременец (бр`еменец) бр`еменец, -нца, тв. -нцем
бременить (бремен`ить) бремен`ить, -н`ю, -н`ит
бременский (бр`еменский) бр`еменский (от Бр`емен)
бременцы (бр`еменцы) бр`еменцы, -ев, ед. -нец, -нца, тв. -нцем
бремовский (бр`емовский) бр`емовский (от Брем)
бремсберг (бр`емсберг) бр`емсберг, -а
бремсберговый (бр`емсберговый) бр`емсберговый
бремя (бр`емя) бр`емя, -мени, тв. -менем
бренд (бренд) бренд, -а
бренди (бр`енди) бр`енди, нескл., м. и с.
брендовый (бр`ендовый) бр`ендовый
бренность (бр`енность) бр`енность, -и
бренный (бр`енный) бр`енный; кр. ф. бр`енен, бр`енна
бренчание (бренч`ание) бренч`ание, -я
бренчать (бренч`ать) бренч`ать, -ч`у, -ч`ит
бреньканье (бр`еньканье) бр`еньканье, -я
бренькать (бр`енькать) бр`енькать, -аю, -ает
бренькнуть (бр`енькнуть) бр`енькнуть, -ну, -нет
брести (брест`и) брест`и, бред`у, бредёт; прош. брёл, брел`а
Брестская крепость (Бр`естская кр`епость) Бр`естская кр`епость
брестский (бр`естский) бр`естский (от Брест)
Брестский мир (Бр`естский м`ир) Бр`естский м`ир
брестчане (брестч`ане) брестч`ане, -`ан, ед. -`анин, -а
брестчанка (брестч`анка) брестч`анка, -и, р. мн. -нок
Брестчина (Бр`естчина) Бр`естчина, -ы (к Брест)
брет-гартовский (брет-г`артовский) брет-г`артовский (от Бр`ет Г`арт)
бретели (брет`ели) брет`ели, -ей, ед. -т`ель, -и
бретельки (брет`ельки) брет`ельки, -лек, ед. -лька, -и
бретёр (бретёр) бретёр, -а
бретёрский (бретёрский) бретёрский
бретёрство (бретёрство) бретёрство, -а
бретонец (брет`онец) брет`онец, -нца, тв. -нцем
бретонка (брет`онка) брет`онка, -и, р. мн. -нок
бретонский (брет`онский) брет`онский
бретонцы (брет`онцы) брет`онцы, -ев, ед. -нец, -нца, тв. -нцем
брёх (брёх) брёх, -а
брехать (брех`ать) брех`ать, бреш`у, бр`ешет
брехливый (брехл`ивый) брехл`ивый
брехнуть (брехн`уть) брехн`уть, -н`у, -нёт
брехня (брехн`я) брехн`я, -`и
брехтовский (бр`ехтовский) бр`ехтовский (от Брехт)
брехун (брех`ун) брех`ун, -`а
брехунья (брех`унья) брех`унья, -и, р. мн. -ний
брештук (брешт`ук) брешт`ук, -а
брешущий (бр`ешущий) бр`ешущий
брешь (брешь) брешь, -и
бреющий (бр`еющий) бр`еющий
бреющий полёт (бр`еющий полёт) бр`еющий полёт
бреющийся (бр`еющийс`я) бр`еющийс`я
бриг (бриг) бриг, -а
бригада (бриг`ада) бриг`ада, -ы
бригаденфюрер (бригаденф`юрер) бригаденф`юрер, -а
бригадефюрер (бригадеф`юрер) бригадеф`юрер, -а
бригадир (бригад`ир) бригад`ир, -а
бригадирский (бригад`ирский) бригад`ирский
бригадирство (бригад`ирство) бригад`ирство, -а
бригадирствовать (бригад`ирствовать) бригад`ирствовать, -твую, -твует
бригадирша (бригад`ирша) бригад`ирша, -и, тв. -ей
бригадмилец (бригадм`илец) бригадм`илец, -льца, тв. -льцем, р. мн. -льцев
бригадмильский (бригадм`ильский) бригадм`ильский
бригадник (бриг`адник) бриг`адник, -а
бригадно-звеньевой (бриг`адно-звеньев`ой) бриг`адно-звеньев`ой
бригадный (бриг`адный) бриг`адный
бригантина (бригант`ина) бригант`ина, -ы
бридель (бр`идель) бр`идель, -я
бридж (бридж) бридж, -а, тв. -ем (игра)
бридждек (бр`иджд`ек) бр`иджд`ек, -а
бриджи (бр`иджи) бр`иджи, -ей (брюки)
бриз (бриз) бриз, -а
бризантность (бриз`антность) бриз`антность, -и
бризантный (бриз`антный) бриз`антный
бризол (бриз`ол) бриз`ол, -а
брикет (брик`ет) брик`ет, -а
брикетирование (брикет`ирование) брикет`ирование, -я
брикетированный (брикет`ированный) брикет`ированный; кр. ф. -ан, -ана
брикетировать (брикет`ировать) брикет`ировать, -рую, -рует
брикетироваться (брикет`ироваться) брикет`ироваться, -руется
брикетный (брик`етный) брик`етный
бриллиант (брилли`ант) брилли`ант, -а и бриль`янт, -а
бриллиантик (брилли`антик) брилли`антик, -а и бриль`янтик, -а
бриллиантин (бриллиант`ин) бриллиант`ин, -а и брильянт`ин, -а
бриллиантовый (брилли`антовый) брилли`антовый и бриль`янтовый
бриллиантщик (брилли`антщик) брилли`антщик, -а и бриль`янтщик, -а
брильянт (бриль`янт) бриль`янт, -а и брилли`ант, -а
брильянтик (бриль`янтик) бриль`янтик, -а и брилли`антик, -а
брильянтин (брильянт`ин) брильянт`ин, -а и бриллиант`ин, -а
брильянтовый (бриль`янтовый) бриль`янтовый и брилли`антовый
брильянтщик (бриль`янтщик) бриль`янтщик, -а и брилли`антщик, -а
бриолин (бриол`ин) бриол`ин, -а
бриология (бриол`огия) бриол`огия, -и
бриония (бри`ония) бри`ония, -и
бриошь (бри`ошь) бри`ошь, -и
брисбенец (бр`исбенец) бр`исбенец, -нца, тв. -нцем
брисбенский (бр`исбенский) бр`исбенский (от Бр`исбен)
брисбенцы (бр`исбенцы) бр`исбенцы, -ев, ед. -нец, -нца, тв. -нцем
бристоль (брист`оль) брист`оль, -я (картон)
бристольский (брист`ольский) брист`ольский (от Брист`оль, город)
британец (брит`анец) брит`анец, -нца, тв. -нцем
британка (брит`анка) брит`анка, -и, р. мн. -нок
Британская империя (Брит`анская имп`ерия) Брит`анская имп`ерия
британский (брит`анский) брит`анский (к Брит`ания, Великобрит`ания)
Британский музей (Брит`анский муз`ей) Брит`анский муз`ей
Британское Содружество (Брит`анское Содр`ужество) Брит`анское Содр`ужество
британско-российский (брит`анско-росс`ийский) брит`анско-росс`ийский
британцы (брит`анцы) брит`анцы, -ев, ед. -нец, -нца, тв. -нцем
бритва (бр`итва) бр`итва, -ы
бритвенница (бр`итвенница) бр`итвенница, -ы, тв. -ей
бритвенный (бр`итвенный) бр`итвенный
бритвочка (бр`итвочка) бр`итвочка, -и, р. мн. -чек
бритоголовый (бритогол`овый) бритогол`овый
бритты (бр`итты) бр`итты, -ов, ед. бритт, -а
бритый (бр`итый) бр`итый
брить (брить) брить, бр`ею, бр`еет
бритьё (бритьё) бритьё, -`я
бриться (бр`иться) бр`иться, бр`еюсь, бр`еется
брифинг (бр`ифинг) бр`ифинг, -а
брифинговый (бр`ифинговый) бр`ифинговый
бричечный (бр`ичечный) бр`ичечный
бричка (бр`ичка) бр`ичка, -и, р. мн. -чек
брненец (брн`енец) брн`енец, -`енца, тв. -`енцем
брненский (брн`енский) брн`енский (от Брно)
брненцы (брн`енцы) брн`енцы, -ев, ед. брн`енец, -`енца, тв. -`енцем
бровастый (бров`астый) бров`астый
бровка (бр`овка) бр`овка, -и, р. мн. -вок
бровный (бр`овный) бр`овный
бровь (бровь) бровь, -и, предл. на бр`ов`и, мн. -и, -`ей
брод (брод) брод, -а и -у
Бродвей (Бродв`ей) Бродв`ей, -я (улица в Нью-Йорке) и бродв`ей, -я (центральная улица города)
бродвейский (бродв`ейский) бродв`ейский
бродень (бр`одень) бр`одень, -дня (обувь)
бродило (брод`ило) брод`ило, -а
бродильный (брод`ильный) брод`ильный
бродильня (брод`ильня) брод`ильня, -и, р. мн. -лен
бродить (брод`ить) брод`ить, брож`у, бр`одит
бродни (бр`одни) бр`одни, -ей, ед. -день, -дня (обувь)
Броды (Бр`оды) Бр`оды, -ов (город)
бродяга (брод`яга) брод`яга, -и, м. и ж.
бродяжащий (брод`яжащий) брод`яжащий
бродяжество (брод`яжество) брод`яжество, -а
бродяжий (брод`яжий) брод`яжий, -ья, -ье
бродяжить (брод`яжить) брод`яжить, -жу, -жит
бродяжка (брод`яжка) брод`яжка, -и, р. мн. -жек, м. и ж.
бродяжничать (брод`яжничать) брод`яжничать, -аю, -ает
бродяжнический (брод`яжнический) брод`яжнический
бродяжничество (брод`яжничество) брод`яжничество, -а
бродяжный (брод`яжный) брод`яжный
бродячий (брод`ячий) брод`ячий, прил.
бродящий (брод`ящий) брод`ящий, прич.
брожение (брож`ение) брож`ение, -я
бройлер (бр`ойлер) бр`ойлер, -а
бройлерный (бр`ойлерный) бр`ойлерный
брокат (брок`ат) брок`ат, -а
брокер (бр`окер) бр`окер, -а
брокераж (брокер`аж) брокер`аж, -а, тв. -ем (от бр`окер)
брокерский (бр`окерский) бр`окерский
брокколи (бр`окколи) бр`окколи, нескл., ж.
бром (бром) бром, -а и -у
бромацетон (бромацет`он) бромацет`он, -а
бромгексин (бромгекс`ин) бромгекс`ин, -а
бромзамещённый (бромзамещённый) бромзамещённый
бромиды (бром`иды) бром`иды, -ов, ед. -м`ид, -а
бромизовал (бромизов`ал) бромизов`ал, -а
бромисто-водородный (бр`омисто-водор`одный) бр`омисто-водор`одный
бромистый (бр`омистый) бр`омистый
бромкамфора (бромк`амфора) бромк`амфора, -ы и бромкамфор`а, -`ы
бромный (бр`омный) бр`омный
бромовый (бр`омовый) бр`омовый
броможелатина (броможелат`ина) броможелат`ина, -ы
бромосеребряный (бромосер`ебряный) бромосер`ебряный
бромофос (бромоф`ос) бромоф`ос, -а
бромурал (бромур`ал) бромур`ал, -а
бромэтан (бромэт`ан) бромэт`ан, -а
броне (броне) броне... - первая часть сложных слов, пишется слитно
бронеавтомобиль (бронеавтомоб`иль) бронеавтомоб`иль, -я
бронебашня (бронеб`ашня) бронеб`ашня, -и, р. мн. -шен
бронебойка (бронеб`ойка) бронеб`ойка, -и, р. мн. -`оек
бронебойно-зажигательно-трассирующий (бронеб`ойно-зажиг`ательно-трасс`ирующий) бронеб`ойно-зажиг`ательно-трасс`ирующий
бронебойно-трассирующий (бронеб`ойно-трасс`ирующий) бронеб`ойно-трасс`ирующий
бронебойный (бронеб`ойный) бронеб`ойный
бронебойщик (бронеб`ойщик) бронеб`ойщик, -а
броневик (бронев`ик) бронев`ик, -`а
броневой (бронев`ой) бронев`ой
бронегруппа (бронегр`уппа) бронегр`уппа, -ы
бронедивизион (бронедивизи`он) бронедивизи`он, -а
бронедрезина (бронедрез`ина) бронедрез`ина, -ы
бронежилет (бронежил`ет) бронежил`ет, -а
бронекатер (бронек`атер) бронек`атер, -а, мн. -`а, -`ов
бронеколпак (бронеколп`ак) бронеколп`ак, -`а
бронелокомотив (бронелокомот`ив) бронелокомот`ив, -а
бронемашина (бронемаш`ина) бронемаш`ина, -ы
броненосец (бронен`осец) бронен`осец, -сца, тв. -сцем, р. мн. -сцев
броненосный (бронен`осный) бронен`осный
бронепоезд (бронеп`оезд) бронеп`оезд, -а, мн. -`а, -`ов
бронесилы (бронес`илы) бронес`илы, -с`ил
бронетанковый (бронет`анковый) бронет`анковый
бронетехника (бронет`ехника) бронет`ехника, -и
бронетранспортёр (бронетранспортёр) бронетранспортёр, -а
бронечасть (бронеч`асть) бронеч`асть, -и, мн. -и, -`ей
бронза (бр`онза) бр`онза, -ы
бронзирование (бронз`иров`ание) бронз`иров`ание, -я
бронзированный (бронз`ир`ованный) бронз`ир`ованный; кр. ф. -ан, -ана
бронзировать (бронз`иров`ать) бронз`иров`ать, -`ир`ую, -`ир`ует
бронзироваться (бронз`иров`аться) бронз`иров`аться, -`ир`уется
бронзировка (бронзир`овка) бронзир`овка, -и
бронзит (бронз`ит) бронз`ит, -а
бронзоветь (бронзов`еть) бронзов`еть, -`еет
бронзовка (бр`онзовка) бр`онзовка, -и, р. мн. -вок (жук)
бронзовка (бронз`овка) бронз`овка, -и (бронзирование)
бронзоволицый (бронзовол`ицый) бронзовол`ицый
бронзовщик (бронзовщ`ик) бронзовщ`ик, -`а
бронзовый (бр`онзовый) бр`онзовый
бронзовый век (бр`онзовый в`ек) бр`онзовый в`ек
бронзографит (бронзограф`ит) бронзограф`ит, -а
бронзолатунный (бронзолат`унный) бронзолат`унный
бронзолитейный (бронзолит`ейный) бронзолит`ейный
бронзолитейщик (бронзолит`ейщик) бронзолит`ейщик, -а
бронирование (брон`ирование) брон`ирование, -я (от брон`ировать)
бронированный (брон`ированный) брон`ированный; кр. ф. -ан, -ана (от брон`ировать)
бронировать (брон`ировать) брон`ировать, -рую, -рует (закреплять)
бронировать (брониров`ать) брониров`ать, -р`ую, -р`ует (покрывать бронёй)
бронироваться (брон`ироваться) брон`ироваться, -руюсь, -руется (закрепляться)
бронироваться (брониров`аться) брониров`аться, -р`уется (покрываться бронёй)
бронировка (бронир`овка) бронир`овка, -и
бронник (бр`онник) бр`онник, -а
бронницкий (бр`онницкий) бр`онницкий (от Бр`онницы)
бронничане (броннич`ане) броннич`ане, -`ан, ед. -`анин, -а
бронничанка (броннич`анка) броннич`анка, -и, р. мн. -нок
бронтиды (бронт`иды) бронт`иды, -ов
бронтозавр (бронтоз`авр) бронтоз`авр, -а
бронтотерий (бронтот`ерий) бронтот`ерий, -я
бронхи (бр`онхи) бр`онхи, -ов, ед. бронх, -а
бронхиальный (бронхи`альный) бронхи`альный
бронхикум (бр`онхикум) бр`онхикум, -а
бронхиолы (бронхи`олы) бронхи`олы, -`ол, ед. -`ола, -ы
бронхит (бронх`ит) бронх`ит, -а
бронхоаденит (бронхоаден`ит) бронхоаден`ит, -а
бронхографический (бронхограф`ический) бронхограф`ический
бронхография (бронхогр`афия) бронхогр`афия, -и
бронхолёгочный (бронхолёгочный) бронхолёгочный
бронхолитин (бронхолит`ин) бронхолит`ин, -а
бронхопневмония (бронхопневмон`ия) бронхопневмон`ия, -и
бронхоскопический (бронхоскоп`ический) бронхоскоп`ический
бронхоскопия (бронхоскоп`ия) бронхоскоп`ия, -и
бронхофиброскопия (бронхофиброскоп`ия) бронхофиброскоп`ия, -и
бронхоэктаз (бронхоэкт`аз) бронхоэкт`аз, -а
бронхоэктазия (бронхоэктаз`ия) бронхоэктаз`ия, -и
бронхоэктатический (бронхоэктат`ический) бронхоэктат`ический
броня (бр`оня) бр`оня, -и (закрепление)
броня (брон`я) брон`я, -`и (защитная обшивка)
бросание (брос`ание) брос`ание, -я
бросательный (брос`ательный) брос`ательный
бросать (брос`ать) брос`ать, -`аю, -`ает
бросаться (брос`аться) брос`аться, -`аюсь, -`ается
бросить (бр`осить) бр`осить, бр`ошу, бр`осит
броситься (бр`оситься) бр`оситься, бр`ошусь, бр`осится
броский (бр`оский) бр`оский; кр. ф. бр`осок, бр`оск`а, бр`оско
бросковый (броск`овый) броск`овый
броском (броск`ом) броск`ом, нареч.
броскость (бр`оскость) бр`оскость, -и
бросовый (бр`осовый) бр`осовый
бросок (брос`ок) брос`ок, -ск`а
бросче (бр`осче) бр`осче, сравн. ст. (от бр`оский, бр`оско)
броткамера (бротк`амера) бротк`амера, -ы
броуновское движение (бр`оуновское движ`ение) бр`оуновское движ`ение
брошенный (бр`ошенный) бр`ошенный; кр. ф. -ен, -ена
брошечка (бр`ошечка) бр`ошечка, -и, р. мн. -чек
брошка (бр`ошка) бр`ошка, -и, р. мн. -шек
брошь (брошь) брошь, -и
брошюра (брош`юра) брош`юра, -ы
брошюрка (брош`юрка) брош`юрка, -и, р. мн. -рок
брошюрный (брош`юрный) брош`юрный
брошюровальный (брошюров`альный) брошюров`альный
брошюрование (брошюров`ание) брошюров`ание, -я
брошюрованный (брошюр`ованный) брошюр`ованный; кр. ф. -ан, -ана
брошюровать (брошюров`ать) брошюров`ать, -р`ую, -р`ует
брошюроваться (брошюров`аться) брошюров`аться, -р`уется
брошюровка (брошюр`овка) брошюр`овка, -и
брошюровочный (брошюр`овочный) брошюр`овочный
брошюровщик (брошюр`овщик) брошюр`овщик, -а
брошюровщица (брошюр`овщица) брошюр`овщица, -ы, тв. -ей
брошюрочный (брош`юрочный) брош`юрочный
брр (брр) брр, неизм.
брудастый (бруд`астый) бруд`астый
брудер (бр`удер) бр`удер, -а
брудерация (брудер`ация) брудер`ация, -и
брудергауз (брудерг`ауз) брудерг`ауз, -а
брудершафт (брудерш`афт) брудерш`афт, -а (п`ить на брудерш`афт)
бруклинец (бр`уклинец) бр`уклинец, -нца, тв. -нцем
бруклинский (бр`уклинский) бр`уклинский (от Бр`уклин)
бруклинцы (бр`уклинцы) бр`уклинцы, -ев, ед. -нец, -нца, тв. -нцем
брульон (бруль`он) бруль`он, -а
брунеец (брун`еец) брун`еец, -`ейца, тв. -`ейцем
брунейский (брун`ейский) брун`ейский (от Брун`ей)
брунейцы (брун`ейцы) брун`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
брункресс (брункр`есс) брункр`есс, -а
брус (брус) брус, -а, мн. бр`усья, -сьев
Брусиловский прорыв (Брус`иловский прор`ыв) Брус`иловский прор`ыв (ист.)
брусковатый (брусков`атый) брусков`атый
брусковый (бруск`овый) бруск`овый
брусника (брусн`ика) брусн`ика, -и
брусница (брусн`ица) брусн`ица, -ы, тв. -ей
брусничка (брусн`ичка) брусн`ичка, -и, р. мн. -чек
брусничник (брусн`ичник) брусн`ичник, -а
бруснично-красный (брусн`ично-кр`асный) брусн`ично-кр`асный
бруснично-черничный (брусн`ично-черн`ичный) брусн`ично-черн`ичный
брусничный (брусн`ичный) брусн`ичный
брусовал (брусов`ал) брусов`ал, -а
брусовка (брус`овка) брус`овка, -и, р. мн. -вок
брусовой (брусов`ой) брусов`ой и бр`усовый
брусовый (бр`усовый) бр`усовый и брусов`ой
брусок (брус`ок) брус`ок, -ск`а
брусочек (брус`очек) брус`очек, -чка
брусочник (брус`очник) брус`очник, -а
брусочный (брус`очный) брус`очный
бруствер (бр`уствер) бр`уствер, -а
брустверный (бр`устверный) бр`устверный
брусчатка (брусч`атка) брусч`атка, -и
брусчатник (брусч`атник) брусч`атник, -а
брусчатый (брусч`атый) брусч`атый
брусяной (брусян`ой) брусян`ой
Брут (Брут) Брут, -а
брутализм (брутал`изм) брутал`изм, -а
бруталист (брутал`ист) брутал`ист, -а
брутальность (брут`альность) брут`альность, -и
брутальный (брут`альный) брут`альный; кр. ф. -лен, -льна
брутто (бр`утто) бр`утто, неизм.
брутто-вес (бр`утто-в`ес) бр`утто-в`ес, -а
брутто-долг (бр`утто-д`олг) бр`утто-д`олг, -а
брутто-задолженность (бр`утто-зад`олженность) бр`утто-зад`олженность, -и
брутто-масса (бр`утто-м`асса) бр`утто-м`асса, -ы
брутто-объём (бр`утто-объём) бр`утто-объём, -а
брутто-тонна (бр`утто-т`онна) бр`утто-т`онна, -ы
бруцеллёз (бруцеллёз) бруцеллёз, -а
бруцеллёзный (бруцеллёзный) бруцеллёзный
брыжеечный (брыж`еечный) брыж`еечный
брыжейка (брыж`ейка) брыж`ейка, -и, р. мн. -`еек
брыжейный (брыж`ейный) брыж`ейный
брыжи (бр`ыжи) бр`ыжи, -ей
брызгалка (бр`ызгалка) бр`ызгалка, -и, р. мн. -лок
брызгало (бр`ызгало) бр`ызгало, -а
брызгальный (бр`ызгальный) бр`ызгальный
брызгальце (бр`ызгальце) бр`ызгальце, -а, р. мн . -лец
брызганье (бр`ызганье) бр`ызганье, -я
брызгать (бр`ызгать) бр`ызгать, -аю, -ает и -зжу, -зжет
брызгаться (бр`ызгаться) бр`ызгаться, -аюсь, -ается и -зжусь, -зжется
брызгающий (бр`ызгающий) бр`ызгающий и бр`ызжущий
брызгающийся (бр`ызгающийся) бр`ызгающийся и брызжущийся
брызги (бр`ызги) бр`ызги, брызг
брызговик (брызгов`ик) брызгов`ик, -`а
брызгун (брызг`ун) брызг`ун, -`а
брызжущий (бр`ызжущий) бр`ызжущий и бр`ызгающий
брызжущийся (бр`ызжущийся) бр`ызжущийся и бр`ызгающийся
брызнуть (бр`ызнуть) бр`ызнуть, -ну, -нет
брык (брык) брык, неизм.
брыкание (брык`ание) брык`ание, -я
брыкать (брык`ать) брык`ать, -`аю, -`ает
брыкаться (брык`аться) брык`аться, -`аюсь, -`ается
брыкливый (брыкл`ивый) брыкл`ивый
брыкнуть (брыкн`уть) брыкн`уть, -н`у, -нёт
брыкнуться (брыкн`уться) брыкн`уться, -н`усь, -нётся
брыкун (брык`ун) брык`ун, -`а
брыкунья (брык`унья) брык`унья, -и, р. мн. -ний
брыластый (брыл`астый) брыл`астый
брылы (брыл`ы) брыл`ы, брыл, ед. брыл`а, -`ы
брынза (бр`ынза) бр`ынза, -ы
брынзовый (бр`ынзовый) бр`ынзовый
брысь (брысь) брысь, неизм.
брюзга (брюзг`а) брюзг`а, -`и, м. и ж.
брюзгливец (брюзгл`ивец) брюзгл`ивец, -вца, тв. -вцем, р. мн. -вцев
брюзгливость (брюзгл`ивость) брюзгл`ивость, -и
брюзгливый (брюзгл`ивый) брюзгл`ивый
брюзглость (бр`юзглость) бр`юзглость, -и
брюзглый (бр`юзглый) бр`юзглый
брюзгнуть (бр`юзгнуть) бр`юзгнуть, -ну, -нет; прош. бр`юзгнул, бр`юзгла
брюзжание (брюзж`ание) брюзж`ание, -я
брюзжать (брюзж`ать) брюзж`ать, -ж`у, -ж`ит
брюканец (брюк`анец) брюк`анец, -нца, тв. -нцем, р. мн. -нцев (мор.)
брюква (бр`юква) бр`юква, -ы
брюквенница (бр`юквенница) бр`юквенница, -ы, тв. -ей
брюквенный (бр`юквенный) бр`юквенный
брюквина (бр`юквина) бр`юквина, -ы
брюки (бр`юки) бр`юки, брюк
брюки галифе (бр`юки галиф`е) бр`юки галиф`е, бр`юк галиф`е
брюки гольф (бр`юки г`ольф) бр`юки г`ольф, бр`юк г`ольф
брюки клёш (бр`юки клёш) бр`юки клёш, бр`юк клёш
брюки-слаксы (бр`юки-сл`аксы) бр`юки-сл`аксы, бр`юк-сл`аксов
брюковка (бр`юковка) бр`юковка, -и, р. мн. -вок
брюкодержатель (брюкодерж`атель) брюкодерж`атель, -я
брюлловский (брюлл`овский) брюлл`овский (от Брюлл`ов)
брюмер (брюм`ер) брюм`ер, -а
брюнет (брюн`ет) брюн`ет, -а
брюнетик (брюн`етик) брюн`етик, -а
брюнетистый (брюн`етистый) брюн`етистый
брюнетка (брюн`етка) брюн`етка, -и, р. мн. -ток
брюнеточка (брюн`еточка) брюн`еточка, -и, р. мн. -чек
брюсовский (бр`юсовский) бр`юсовский (от Бр`юсов)
брюсселец (брюсс`елец) брюсс`елец, -льца, тв. -льцем
брюссельский (брюсс`ельский) брюсс`ельский (от Брюсс`ель; брюсс`ельская кап`уста, брюсс`ельские кружев`а)
брюссельцы (брюсс`ельцы) брюсс`ельцы, -ев, ед. -лец, -льца, тв. -льцем
брют (брют) брют, -а
брюхан (брюх`ан) брюх`ан, -а
брюхастый (брюх`астый) брюх`астый
брюхатевший (брюх`атевший) брюх`атевший (от брюх`атеть)
брюхатеть (брюх`атеть) брюх`атеть, -ею, -еет (становиться брюхатым, брюхатой)
брюхативший (брюх`ативший) брюх`ативший (от брюх`атить)
брюхатить (брюх`атить) брюх`атить, -`ачу, -`атит (кого)
брюхатый (брюх`атый) брюх`атый
брюхач (брюх`ач) брюх`ач, -`а, тв. -`ом
брюхо (бр`юхо) бр`юхо, -а, мн. бр`юхи, брюх
брюховина (брюхов`ина) брюхов`ина, -ы
брюхогорлые (брюхог`орлые) брюхог`орлые, -ых
брюхоногие (брюхон`огие) брюхон`огие, -их
брюхоресничные (брюхоресн`ичные) брюхоресн`ичные, -ых
брючина (бр`ючина) бр`ючина, -ы
брючишки (брюч`ишки) брюч`ишки, -шек
брючки (бр`ючки) бр`ючки, -чек
брючник (бр`ючник) бр`ючник, -а
брючница (бр`ючница) бр`ючница, -ы, тв. -ей
брючный (бр`ючный) бр`ючный
брючонки (брюч`онки) брюч`онки, -нок
брюшина (брюш`ина) брюш`ина, -ы
брюшинный (брюш`инный) брюш`инный
брюшко (брюшк`о) брюшк`о, -`а, мн. -`и, -`ов
брюшной (брюшн`ой) брюшн`ой
брюшнотифозный (брюшнотиф`озный) брюшнотиф`озный
брюшняк (брюшн`як) брюшн`як, -`а
бряк (бряк) бряк 1, -а (бряканье)
бряк (бряк) бряк 2, неизм.
бряканье (бр`яканье) бр`яканье, -я
брякать (бр`якать) бр`якать, -аю, -ает
брякаться (бр`якаться) бр`якаться, -аюсь, -ается
брякнуть (бр`якнуть) бр`якнуть, -ну, -нет
брякнуться (бр`якнуться) бр`якнуться, -нусь, -нется
брянец (бр`янец) бр`янец, -нца, тв. -нцем
брянский (бр`янский) бр`янский (от Брянск)
Брянско-Жиздринское Полесье (Бр`янско-Ж`издринское Пол`есье) Бр`янско-Ж`издринское Пол`есье
брянцы (бр`янцы) бр`янцы, -ев, ед. -нец, -нца, тв. -нцем
Брянщина (Бр`янщина) Бр`янщина, -ы (к Брянск)
бряцание (бряц`ание) бряц`ание, -я
бряцательный (бряц`ательный) бряц`ательный
бряцать (бряц`ать) бряц`ать, -`аю, -`ает
БТИ (БТИ) БТИ [бэтэ`и], нескл., с. (сокр.: бюро технической инвентаризации)
БТР (БТР) БТР, нескл., м. и бэтэ`эр, -а (сокр.: бронетранспортёр)
бубал (буб`ал) буб`ал, -а
бубен (б`убен) б`убен, б`убна
бубенец (бубен`ец) бубен`ец, -нц`а, тв. -нц`ом
бубенцы (бубенц`ы) бубенц`ы, -`ов, ед. -н`ец, -нц`а, тв. -нц`ом
бубенчики (буб`енчики) буб`енчики, -ов, ед. -чик, -а
буби (б`уби) б`уби, -`ей (прост. к б`убны)
бублик (б`ублик) б`ублик, -а
бубликовый (б`убликовый) б`убликовый
бубличек (б`убличек) б`убличек, -чка
бубличник (б`убличник) б`убличник, -а
бубличница (б`убличница) б`убличница, -ы, тв. -ей
бубличный (б`убличный) б`убличный
бубна (б`убна) б`убна, -ы (прост. к б`убны)
бубнист (бубн`ист) бубн`ист, -а
бубнить (бубн`ить) бубн`ить, -н`ю, -н`ит
бубновка (бубн`овка) бубн`овка, -и, р. мн. -вок
бубновый (бубн`овый) бубн`овый
бубны (б`убны) б`убны, б`убен и бубён, б`убн`ам (карточная масть)
бубон (буб`он) буб`он, -а
бубонный (буб`онный) буб`онный
бувардия (був`ардия) був`ардия, -и
бугай (буг`ай) буг`ай, -`я и -я
бугель (б`угель) б`угель, -я, мн. -и, -ей и -`я, -`ей (тех., мор.)
бугельный (б`угельный) б`угельный (от б`угель)
бугенвиллея (бугенвилл`ея) бугенвилл`ея, -и
буги-вуги (б`уги-в`уги) б`уги-в`уги, нескл., м. и мн.
бугор (буг`ор) буг`ор, бугр`а
бугорковый (бугорк`овый) бугорк`овый
бугорок (бугор`ок) бугор`ок, -рк`а
бугорочек (бугор`очек) бугор`очек, -чка
бугорчатка (бугорч`атка) бугорч`атка, -и
бугорчатый (буг`орчатый) буг`орчатый
бугристость (бугр`истость) бугр`истость, -и
бугристый (бугр`истый) бугр`истый
бугрить (бугр`ить) бугр`ить, -р`ю, -р`ит
бугриться (бугр`иться) бугр`иться, -р`ится
бугский (б`угский) б`угский (от Буг)
бугульминец (бугульм`инец) бугульм`инец, -нца, тв. -нцем
бугульминка (бугульм`инка) бугульм`инка, -и, р. мн. -нок
бугульминский (бугульм`инский) бугульм`инский (от Бугульм`а)
бугульминцы (бугульм`инцы) бугульм`инцы, -ев, ед. -нец, -нца, тв. -нцем
бугурусланец (бугурусл`анец) бугурусл`анец, -нца, тв. -нцем
бугурусланский (бугурусл`анский) бугурусл`анский (от Бугурусл`ан)
бугурусланцы (бугурусл`анцы) бугурусл`анцы, -ев, ед. -нец, -нца, тв. -нцем
бугшприт (б`угшпр`ит) б`угшпр`ит, -а и б`ушпр`ит, -а
будапештец (будап`ештец) будап`ештец, -тца, тв. -тцем
будапештский (будап`ештский) будап`ештский (от Будап`ешт)
будапештцы (будап`ештцы) будап`ештцы, -ев, ед. -тец, -тца, тв. -тцем
будара (буд`ара) буд`ара, -ы
бударка (буд`арка) буд`арка, -и, р. мн. -рок
Будда (Б`удда) Б`удда, -ы, м. (имя основателя буддизма Сиддхартхи Гаутамы) и б`удда, -ы, м. (в буддизме: вероучитель; лицо, достигшее духовного просветления)
буддизм (будд`изм) будд`изм, -а
буддийский (будд`ийский) будд`ийский
буддист (будд`ист) будд`ист, -а
буддистка (будд`истка) будд`истка, -и, р. мн. -ток
буддистский (будд`истский) будд`истский
буддлеевые (буддл`еевые) буддл`еевые, -ых
буддлея (буддл`ея) буддл`ея, -и
буддолог (будд`олог) будд`олог, -а
буддологический (буддолог`ический) буддолог`ический
буддология (буддол`огия) буддол`огия, -и
буде (б`уде) б`уде, союз
будённовец (будённовец) будённовец, -вца, тв. -вцем, р. мн. -вцев (к Будённый и Будённовск)
будённовка (будённовка) будённовка, -и, р. мн. -вок (ж. к будённовец)
будённовец (будённовец) будённовец, -вца, тв. -вцем, р. мн. -вцев (к Будённый и Будённовск)
будённовский (будённовский) будённовский (от Будённый и Будённовск)
будённовец (будённовец) будённовец, -вца, тв. -вцем, р. мн. -вцев (к Будённый и Будённовск)
будёновка (будёновка) будёновка, -и, р. мн. -вок (головной убор)
будет тебе (вам) (б`удет теб`е (в`ам)) б`удет теб`е (в`ам)
будзю (будз`ю) будз`ю, нескл., с.
будильник (буд`ильник) буд`ильник, -а
будирование (буд`ирование) буд`ирование, -я
будировать (буд`ировать) буд`ировать, -рую, -рует
будить (буд`ить) буд`ить, буж`у, б`удит
будка (б`удка) б`удка, -и, р. мн. б`удок
будни (б`удни) б`удни, -ей и б`уден
будний (б`удний) б`удний
будничность (б`удничность) б`удничность, -и
будничный (б`удничный) б`удничный и б`уднишний
буднишний (б`уднишний) б`уднишний и б`удничный
будоражащий (будор`ажащий) будор`ажащий
будоражащийся (будор`ажащийся) будор`ажащийся
будораженный (будор`аженный) будор`аженный; кр. ф. -ен, -ена, прич.
будоражить (будор`ажить) будор`ажить, -жу, -жит
будоражиться (будор`ажиться) будор`ажиться, -жусь, -жится
будоражный (будор`ажный) будор`ажный; кр. ф. -жен, -жна, прил.
будочка (б`удочка) б`удочка, -и, р. мн. -чек
будочник (б`удочник) б`удочник, -а
будочный (б`удочный) б`удочный
будра (б`удра) б`удра, -ы
будто (б`удто) б`удто, союз и частица
будто бы (б`удто бы) б`удто бы
будуар (буду`ар) буду`ар, -а
будуарный (буду`арный) буду`арный
будучи (б`удучи) б`удучи
будущее (б`удущее) б`удущее, -его
будущий (б`удущий) б`удущий
будущность (б`удущность) б`удущность, -и
будыль (буд`ыль) буд`ыль, -я, мн. -`и, -`ей и -`ылья, -`ыльев
будь то... или (б`удь т`о... или) б`удь т`о... или... (будет ли это тем или другим)
будь что будет (б`удь что б`удет) б`удь что б`удет
будяк (буд`як) буд`як, -`а
будящий (буд`ящий) буд`ящий
буевляне (буевл`яне) буевл`яне, -`ян, ед. -`янин, -а (от Буй)
буёк (буёк) буёк, буйк`а
буер (б`уер) б`уер, -а, мн. -`а, -`ов
буерак (буер`ак) буер`ак, -а
буерачина (буер`ачина) буер`ачина, -ы
буерачный (буер`ачный) буер`ачный
буерист (буер`ист) буер`ист, -а
буерный (б`уерный) б`уерный
буж (буж) буж, -`а, тв. -`ом
бужане (буж`ане) буж`ане, -`ан, ед. -`анин, -а (от Буг)
буженина (бужен`ина) бужен`ина, -ы
буженинный (бужен`инный) бужен`инный
бужированный (буж`ированный) буж`ированный; кр. ф. -ан, -ана
бужировать (буж`ировать) буж`ировать, -рую, -рует
бужироваться (буж`ироваться) буж`ироваться, -руется
буза (буз`а) буз`а, -`ы
бузила (буз`ила) буз`ила, -ы, м. и ж.
бузина (бузин`а) бузин`а, -`ы
бузинник (буз`инник) буз`инник, -а
бузинный (буз`инный) буз`инный
бузиновый (буз`иновый) буз`иновый
бузить (буз`ить) буз`ить, -`ит
бузовать (бузов`ать) бузов`ать, буз`ую, буз`ует
бузотёр (бузотёр) бузотёр, -а
бузотёрка (бузотёрка) бузотёрка, -и, р. мн. -рок
бузотёрский (бузотёрский) бузотёрский
бузотёрство (бузотёрство) бузотёрство, -а
бузулукский (бузул`укский) бузул`укский (от Бузул`ук)
бузулукчане (бузулукч`ане) бузулукч`ане, -`ан, ед. -`анин, -а
бузулукчанка (бузулукч`анка) бузулукч`анка, -и, р. мн. -нок
бузун (буз`ун) буз`ун, -`а
буй (буй) буй, б`уя, мн. бу`и, буёв
буйвол (б`уйвол) б`уйвол, -а
буйволёнок (буйволёнок) буйволёнок, -нка, мн. -л`ята, -л`ят
буйволиный (буйвол`иный) буйвол`иный
буйволица (б`уйволица) б`уйволица, -ы, тв. -ей
буйволовый (б`уйволовый) б`уйволовый
буйковый (буйк`овый) буйк`овый
буйнопомешанный (буйнопом`ешанный) буйнопом`ешанный, -ого
буйный (б`уйный) б`уйный; кр. ф. б`уен, б`уйн`а, б`уйно
буйреп (б`уйреп) б`уйреп, -а
буйский (б`уйский) б`уйский (от Буй, город)
буйственный (б`уйственный) б`уйственный
буйство (б`уйство) б`уйство, -а
буйствовать (б`уйствовать) б`уйствовать, -твую, -твует
бук (бук) бук, -а
бука (б`ука) б`ука, -и, м. и ж.
букан (бук`ан) бук`ан, -а
букашечка (бук`ашечка) бук`ашечка, -и, р. мн. -чек
букашка (бук`ашка) бук`ашка, -и, р. мн. -шек
буква (б`уква) б`уква, -ы
буква в букву (б`уква в б`укву) б`уква в б`укву
буквализм (буквал`изм) буквал`изм, -а
буквалист (буквал`ист) буквал`ист, -а
буквалистика (буквал`истика) буквал`истика, -и
буквалистский (буквал`истский) буквал`истский
буквальность (букв`альность) букв`альность, -и
буквальный (букв`альный) букв`альный; кр. ф. -лен, -льна
букварик (букв`арик) букв`арик, -а
букварный (букв`арный) букв`арный
букварь (букв`арь) букв`арь, -`я
буквенно-цифровой (б`уквенно-цифров`ой) б`уквенно-цифров`ой
буквенный (б`уквенный) б`уквенный
буквица (б`уквица) б`уквица, -ы, тв. -ей
буквоед (букво`ед) букво`ед, -а
буквоедка (букво`едка) букво`едка, -и, р. мн. -док
буквоедский (букво`едский) букво`едский
буквоедство (букво`едство) букво`едство, -а
буквопечатающий (буквопеч`атающий) буквопеч`атающий
буквосочетание (буквосочет`ание) буквосочет`ание, -я
букер (б`укер) б`укер, -а (лицо)
Букеровская премия (Б`укеровская пр`емия) Б`укеровская пр`емия
букет (бук`ет) бук`ет, -а
букетец (бук`етец) бук`етец, -тца, тв. -тцем, р. мн. -тцев
букетик (бук`етик) бук`етик, -а
букетировка (букетир`овка) букетир`овка, -и
букетище (бук`етище) бук`етище, -а, мн. -а и -и, -ищ, м.
букетный (бук`етный) бук`етный
буки (б`уки) б`уки, нескл., с. (название буквы)
Букингемский дворец (Букинг`емский двор`ец) Букинг`емский двор`ец (в Лондоне)
букинист (букин`ист) букин`ист, -а
букинистика (букин`истика) букин`истика, -и
букинистический (букинист`ический) букинист`ический
буккер (б`уккер) б`уккер, -а (орудие)
букле (букл`е) букл`е, неизм. и нескл., с.
буклет (букл`ет) букл`ет, -а
буклетный (букл`етный) букл`етный
букли (б`укли) б`укли, -ей, ед. б`укля, -и
букмекер (букм`екер) букм`екер, -а
букмекерский (букм`екерский) букм`екерский
букмекерство (букм`екерство) букм`екерство, -а
буковинец (буков`инец) буков`инец, -нца, тв. -нцем
буковинский (буков`инский) буков`инский (от Буков`ина)
буковинцы (буков`инцы) буков`инцы, -ев, ед. -нец, -нца, тв. -нцем
буковка (б`уковка) б`уковка, -и, р. мн. -вок
буковый (б`уковый) б`уковый
буколика (бук`олика) бук`олика, -и
буколический (букол`ический) букол`ический
букольки (б`укольки) б`укольки, -лек, ед. -лька, -и
букс (букс) букс, -а (дерево)
букса (б`укса) б`укса, -ы (тех.)
буксир (букс`ир) букс`ир, -а
буксирный (букс`ирный) букс`ирный
буксирование (букс`ирование) букс`ирование, -я
буксированный (букс`ированный) букс`ированный; кр. ф. -ан, -ана
буксировать (букс`ировать) букс`ировать, -рую, -рует
буксироваться (букс`ироваться) букс`ироваться, -руется
буксировка (буксир`овка) буксир`овка, -и
буксировочный (буксир`овочный) буксир`овочный
буксировщик (буксир`овщик) буксир`овщик, -а
буксирчик (букс`ирчик) букс`ирчик, -а
буксование (буксов`ание) буксов`ание, -я
буксовать (буксов`ать) буксов`ать, -с`ую, -с`ует
буксовка (букс`овка) букс`овка, -и
буксовый (б`уксовый) б`уксовый
булава (булав`а) булав`а, -`ы
булавка (бул`авка) бул`авка, -и, р. мн. -вок
булавница (бул`авница) бул`авница, -ы, тв. -ей
булавный (бул`авный) бул`авный
булавовидный (булавов`идный) булавов`идный; кр. ф. -ден, -дна
булавочка (бул`авочка) бул`авочка, -и, р. мн. -чек
булавочник (бул`авочник) бул`авочник, -а
булавочница (бул`авочница) бул`авочница, -ы, тв. -ей
булавочный (бул`авочный) бул`авочный
булавчатый (бул`авчатый) бул`авчатый
буланка (бул`анка) бул`анка, -и, р. мн. -нок
буланый (бул`аный) бул`аный
булат (бул`ат) бул`ат, -а (сталь)
булатный (бул`атный) бул`атный
булгаковед (булгаков`ед) булгаков`ед, -а (от Булг`аков)
булгаковедческий (булгаков`едческий) булгаков`едческий
булгаковский (булг`аковский) булг`аковский (от Булг`аков)
булгарский (булг`арский) булг`арский (к булг`ары и Булг`ария, ист.)
булгары (булг`ары) булг`ары, -`ар
булгачить (булг`ачить) булг`ачить, -чу, -чит
буле (бул`е) бул`е, нескл., м.
булев (б`улев) б`улев, -а, -о (от Буль): б`улева `алгебра, б`улева опер`ация, б`улево выраж`ение, б`улево знач`ение
булимия (булим`ия) булим`ия, -и
булинь (бул`инь) бул`инь, -я
булка (б`улка) б`улка, -и, р. мн. б`улок
булла (б`улла) б`улла, -ы
буллит (булл`ит) булл`ит, -а
Булонский лес (Бул`онский л`ес) Бул`онский л`ес (в Париже)
булочка (б`улочка) б`улочка, -и, р. мн. -чек
булочная (б`улочная) б`улочная, -ой
булочник (б`улочник) б`улочник, -а
булочница (б`улочница) б`улочница, -ы, тв. -ей
булочный (б`улочный) б`улочный
бултых (булт`ых) булт`ых, неизм.
бултыхание (бултых`ание) бултых`ание, -я
бултыхать (бултых`ать) бултых`ать, -`аю, -`ает
бултыхаться (бултых`аться) бултых`аться, -`аюсь, -`ается
бултыхнуть (булт`ыхн`уть) булт`ыхн`уть, -`ыхн`у, -`ыхнет и -ыхнёт
бултыхнуться (булт`ыхн`уться) булт`ыхн`уться, -`ыхн`усь, -`ыхнется и -ыхнётся
булыга (бул`ыга) бул`ыга, -и
булыжина (бул`ыжина) бул`ыжина, -ы
булыжник (бул`ыжник) бул`ыжник, -а
булыжный (бул`ыжный) бул`ыжный
буль (буль) буль, -я (стиль мебели)
бульба (б`ульба) б`ульба, -ы
бульбкиль (бульбк`иль) бульбк`иль, -я
буль-буль (буль-б`уль) буль-б`уль, неизм.
бульвар (бульв`ар) бульв`ар, -а
бульваришко (бульв`аришко) бульв`аришко, -а и -и, мн. -шки, -шек, м.
Бульварное кольцо (Бульв`арное кольц`о) Бульв`арное кольц`о (в Москве)
бульварный (бульв`арный) бульв`арный
бульварчик (бульв`арчик) бульв`арчик, -а
бульварщина (бульв`арщина) бульв`арщина, -ы
бульденеж (бульден`еж) бульден`еж, -а, тв. -ем
бульдог (бульд`ог) бульд`ог, -а
бульдожий (бульд`ожий) бульд`ожий, -ья, -ье
бульдожка (бульд`ожка) бульд`ожка, -и, р. мн. -жек, м. и ж.
бульдозер (бульд`озер) бульд`озер, -а
бульдозерист (бульдозер`ист) бульдозер`ист, -а
бульдозерный (бульд`озерный) бульд`озерный
бульк (бульк) бульк, неизм.
бульканье (б`ульканье) б`ульканье, -я
булькать (б`улькать) б`улькать, -аю, -ает
булькнуть (б`улькнуть) б`улькнуть, -ну, -нет
бульмастиф (бульмаст`иф) бульмаст`иф, -а
бульон (буль`он) буль`он, -а
бульонный (буль`онный) буль`онный
бульончик (буль`ончик) буль`ончик, -а
бультерьер (бультерь`ер) бультерь`ер, -а
буль-финиш (буль-ф`иниш) буль-ф`иниш, -а, тв. -ем
бум (бум) бум, -а
бумага (бум`ага) бум`ага, -и
бумагоделательный (бумагод`елательный) бумагод`елательный
бумагодержатель (бумагодерж`атель) бумагодерж`атель, -я
бумагомарака (бумагомар`ака) бумагомар`ака, -и, м. и ж.
бумагомарание (бумагомар`ание) бумагомар`ание, -я
бумагомаратель (бумагомар`атель) бумагомар`атель, -я
бумагооборот (бумагообор`от) бумагообор`от, -а
бумагопрядение (бумагопряд`ение) бумагопряд`ение, -я
бумагопрядильный (бумагопряд`ильный) бумагопряд`ильный
бумагопрядильня (бумагопряд`ильня) бумагопряд`ильня, -и, р. мн. -лен
бумагопрядильщик (бумагопряд`ильщик) бумагопряд`ильщик, -а
бумагопрядильщица (бумагопряд`ильщица) бумагопряд`ильщица, -ы, тв. -ей
бумагорезальный (бумагор`езальный) бумагор`езальный
бумагорезательный (бумагор`езательный) бумагор`езательный
бумагорезка (бумагор`езка) бумагор`езка, -и, р. мн. -зок
бумаготворчество (бумаготв`орчество) бумаготв`орчество, -а
бумаготкацкий (бумаготк`ацкий) бумаготк`ацкий
бумаженция (бумаж`енция) бумаж`енция, -и
бумажечка (бум`ажечка) бум`ажечка, -и, р. мн. -чек
бумажка (бум`ажка) бум`ажка, -и, р. мн. -жек
бумажник (бум`ажник) бум`ажник, -а
бумажно-денежный (бум`ажно-д`енежный) бум`ажно-д`енежный
бумажно-картонный (бум`ажно-карт`онный) бум`ажно-карт`онный
бумажно-слоистый (бум`ажно-сло`истый) бум`ажно-сло`истый
бумажный (бум`ажный) бум`ажный
бумажонка (бумаж`онка) бумаж`онка, -и, р. мн. -нок
бумазейка (бумаз`ейка) бумаз`ейка, -и
бумазейный (бумаз`ейный) бумаз`ейный
бумазея (бумаз`ея) бумаз`ея, -и
бум-бум (бум-б`ум) бум-б`ум, неизм.
бумвинил (бумвин`ил) бумвин`ил, -а
бумвиниловый (бумвин`иловый) бумвин`иловый
бумеранг (бумер`анг) бумер`анг, -а
буна (б`уна) б`уна, -ы
бунгало (б`унг`ало) б`унг`ало, нескл., с.
Бунд (Бунд) Бунд, -а
бундесбанк (бундесб`анк) бундесб`анк, -а
бундесвер (бундесв`ер) бундесв`ер, -а
бундесверовский (бундесв`еровский) бундесв`еровский
бундесгерихт (бундесгер`ихт) бундесгер`ихт, -а
бундесканцлер (бундеск`анцлер) бундеск`анцлер, -а
бундесрат (бундеср`ат) бундеср`ат, -а
бундестаг (бундест`аг) бундест`аг, -а
бундовец (б`ундовец) б`ундовец, -вца, тв. -вцем, р. мн. -вцев
бундовский (б`ундовский) б`ундовский (от Бунд)
бунинский (б`унинский) б`унинский (от Б`унин)
бункер (б`ункер) б`ункер, -а, мн. -`а, -`ов и -ы, -ов
бункерный (б`ункерный) б`ункерный
бункерованный (бункер`ованный) бункер`ованный; кр. ф. -ан, -ана
бункеровать (бункеров`ать) бункеров`ать, -р`ую, -р`ует
бункероваться (бункеров`аться) бункеров`аться, -р`уется
бункеровка (бункер`овка) бункер`овка, -и
бункеровочный (бункер`овочный) бункер`овочный
бункеровщик (бункер`овщик) бункер`овщик, -а
бунт (бунт) бунт 1, -а (восстание)
бунт (бунт) бунт 2, -`а (связка; штабель)
бунтарка (бунт`арка) бунт`арка, -и, р. мн. -рок
бунтарский (бунт`арский) бунт`арский
бунтарство (бунт`арство) бунт`арство, -а
бунтарь (бунт`арь) бунт`арь, -`я
бунташный (бунт`ашный) бунт`ашный
бунтовать (бунтов`ать) бунтов`ать, -т`ую, -т`ует
бунтоваться (бунтов`аться) бунтов`аться, -т`уюсь, -т`уется
бунтовой (бунтов`ой) бунтов`ой (к бунт 2)
бунтовской (бунтовск`ой) бунтовск`ой (к бунт 1)
бунтовщик (бунтовщ`ик) бунтовщ`ик, -`а
бунтовщица (бунтовщ`ица) бунтовщ`ица, -ы, тв. -ей
бунтовщический (бунтовщ`ический) бунтовщ`ический
бунчужный (бунч`ужный) бунч`ужный
бунчук (бунч`ук) бунч`ук, -`а
бунчуковый (бунчук`овый) бунчук`овый
бур (бур) бур, -а (тех.)
бура (бур`а) бур`а, -`ы (хим.)
бурав (бур`ав) бур`ав, -`а
буравить (бур`авить) бур`авить, -влю, -вит
буравиться (бур`авиться) бур`авиться, -вится
буравленный (бур`авленный) бур`авленный; кр. ф. -ен, -ена
буравчатый (бур`авчатый) бур`авчатый
буравчик (бур`авчик) бур`авчик, -а
буравящий (бур`авящий) бур`авящий
буравящийся (бур`авящийся) бур`авящийся
бурак (бур`ак) бур`ак, -`а
буран (бур`ан) бур`ан, -а
буранить (бур`анить) бур`анить, -ит
буранный (бур`анный) бур`анный
бурат (бур`ат) бур`ат, -а (тех.)
Буратино (Бурат`ино) Бурат`ино, нескл., м. (сказочный персонаж) и бурат`ино, нескл., м. (игрушка)
бурачник (бур`ачник) бур`ачник, -а
бурачный (бур`ачный) бур`ачный
бурачок (бурач`ок) бурач`ок, -чк`а
бурбон (бурб`он) бурб`он, -а (о грубом, невежественном человеке)
Бурбоны (Бурб`оны) Бурб`оны, -ов (династия)
бург (бург) бург, -а
бургасец (бург`асец) бург`асец, -сца, тв. -сцем
бургасский (бург`асский) бург`асский (от Бург`ас)
бургасцы (бург`асцы) бург`асцы, -ев, ед. -сец, -сца, тв. -сцем
бургграф (бурггр`аф) бурггр`аф, -а
бургомистерский (бургом`истерский) бургом`истерский
бургомистр (бургом`истр) бургом`истр, -а
бургонское (бург`онское) бург`онское, -ого
бургосский (б`ургосский) б`ургосский (от Б`ургос)
бургундец (бург`ундец) бург`ундец, -дца, тв. -дцем (от Бург`ундия)
бургундка (бург`ундка) бург`ундка, -и, р. мн. -док
бургундский (бург`ундский) бург`ундский (к бург`унды и Бург`ундия)
бургундцы (бург`ундцы) бург`ундцы, -ев, ед. -дец, -дца, тв. -дцем (от Бург`ундия)
бургунды (бург`унды) бург`унды, -ов (племя)
бурда (бурд`а) бурд`а, -`ы
бурдон (бурд`он) бурд`он, -а
бурдюк (бурд`юк) бурд`юк, -`а
бурдючный (бурд`ючный) бурд`ючный
бурдючок (бурдюч`ок) бурдюч`ок, -чк`а
буревал (бурев`ал) бурев`ал, -а
буревестник (бурев`естник) бурев`естник, -а
буревой (бурев`ой) бурев`ой
бурелом (бурел`ом) бурел`ом, -а
бурение (бур`ение) бур`ение, -я
бурёнка (бурёнка) бурёнка, -и, р. мн. -нок (о корове) и Бурёнка, -и (кличка коровы)
бурённый (бурённый) бурённый; кр. ф. -ён, -ен`а
бурёнушка (бурёнушка) бурёнушка, -и, р. мн. -шек (ласкат. к бурёнка) и Бурёнушка, -и (ласкат. к Бурёнка)
буреть (бур`еть) бур`еть, -`ею, -`еет
буржуа (буржу`а) буржу`а, нескл., м.
буржуазия (буржуаз`ия) буржуаз`ия, -и
буржуазка (буржу`азка) буржу`азка, -и, р. мн. -зок
буржуазно-демократический (буржу`азно-демократ`ический) буржу`азно-демократ`ический
буржуазно-помещичий (буржу`азно-пом`ещичий) буржу`азно-пом`ещичий, -ья, -ье
буржуазно-реформистский (буржу`азно-реформ`истский) буржу`азно-реформ`истский
буржуазность (буржу`азность) буржу`азность, -и
буржуазный (буржу`азный) буржу`азный
буржуин (буржу`ин) буржу`ин, -а
буржуй (бурж`уй) бурж`уй, -я
буржуйка (бурж`уйка) бурж`уйка, -и, р. мн. -`уек
буржуйский (бурж`уйский) бурж`уйский
буриданов осёл (бурид`анов осёл) бурид`анов осёл, бурид`анова осл`а
бурильный (бур`ильный) бур`ильный
бурильщик (бур`ильщик) бур`ильщик, -а
буриме (бурим`е) бурим`е, нескл., с.
бурить (бур`ить) бур`ить, бур`ю, бур`ит
буриться (бур`иться) бур`иться, бур`ится
бурка (б`урка) б`урка, -и, р. мн. б`урок (накидка)
буркалы (б`уркалы) б`уркалы, -ал
бурканье (б`урканье) б`урканье, -я
буркать (б`уркать) б`уркать, -аю, -ает
бурки (б`урки) б`урки, -рок, ед. б`урка, -и (обувь)
буркиниец (буркин`иец) буркин`иец, -`ийца, тв. -`ийцем
буркинийский (буркин`ийский) буркин`ийский (к Буркин`а-Фас`о)
буркинийцы (буркин`ийцы) буркин`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
буркнуть (б`уркнуть) б`уркнуть, -ну, -нет
бурлак (бурл`ак) бурл`ак, -`а
бурлацкий (бурл`ацкий) бурл`ацкий
бурлачащий (бурл`ачащий) бурл`ачащий
бурлачество (бурл`ачество) бурл`ачество, -а
бурлачить (бурл`ачить) бурл`ачить, -чу, -чит
бурление (бурл`ение) бурл`ение, -я
бурлеск (бурл`еск) бурл`еск, -а и бурл`еска, -и
бурлеска (бурл`еска) бурл`еска, -и и бурл`еск, -а
бурлескный (бурл`ескный) бурл`ескный
бурливый (бурл`ивый) бурл`ивый
бурлить (бурл`ить) бурл`ить, -л`ю, -л`ит
бурмастер (бурм`астер) бурм`астер, -а (буровой мастер)
Бурмистерская палата (Бурм`истерская пал`ата) Бурм`истерская пал`ата (ист.)
бурмистр (бурм`истр) бурм`истр, -а
бурмистрский (бурм`истрский) бурм`истрский
бурмитский (бурм`итский) бурм`итский (ж`емчуг)
бурность (б`урность) б`урность, -и
бурнус (бурн`ус) бурн`ус, -а
бурнусик (бурн`усик) бурн`усик, -а
бурный (б`урный) б`урный; кр. ф. б`урен, б`урн`а, б`урно
буровато-коричневый (буров`ато-кор`ичневый) буров`ато-кор`ичневый
буроватый (буров`атый) буров`атый
буровая (буров`ая) буров`ая, -`ой
буровзрывник (буровзрывн`ик) буровзрывн`ик, -`а
буровзрывной (буровзрывн`ой) буровзрывн`ой
буровик (буров`ик) буров`ик, -`а
буровить (бур`овить) бур`овить, -влю, -вит
буровой (буров`ой) буров`ой
буровящий (бур`овящий) бур`овящий
буро-жёлтый (б`уро-жёлтый) б`уро-жёлтый
буро-зелёный (б`уро-зелёный) б`уро-зелёный
бурозём (бурозём) бурозём, -а
бурозубка (буроз`убка) буроз`убка, -и, р. мн. -бок
буро-красный (б`уро-кр`асный) б`уро-кр`асный
буронабивной (буронабивн`ой) буронабивн`ой
буросбоечный (буросб`оечный) буросб`оечный
бурошнековый (бурошн`ековый) бурошн`ековый
бурре (бурр`е) бурр`е, нескл., с.
бурса (б`урса) б`урса, -ы
бурсак (бурс`ак) бурс`ак, -`а
бурсацкий (бурс`ацкий) бурс`ацкий
бурсит (бурс`ит) бурс`ит, -а
бурский (б`урский) б`урский
бурт (бурт) бурт, -а и -`а, мн. -`ы, -`ов
буртик (б`уртик) б`уртик, -а
буртование (буртов`ание) буртов`ание, -я
буртованный (бурт`ованный) бурт`ованный; кр. ф. -ан, -ана
буртоукладчик (буртоукл`адчик) буртоукл`адчик, -а
бурун (бур`ун) бур`ун, -а и -`а
бурундиец (бурунд`иец) бурунд`иец, -`ийца, тв. -`ийцем
бурундийский (бурунд`ийский) бурунд`ийский (от Бур`унди)
бурундийцы (бурунд`ийцы) бурунд`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
бурундук (бурунд`ук) бурунд`ук, -`а
бурундуковый (бурундук`овый) бурундук`овый
бурундучий (бурунд`учий) бурунд`учий, -ья, -ье
бурундучок (бурундуч`ок) бурундуч`ок, -чк`а
бурунный (бур`унный) бур`унный
бурхан (бурх`ан) бурх`ан, -а
бурчание (бурч`ание) бурч`ание, -я
бурчать (бурч`ать) бурч`ать, -ч`у, -ч`ит
бурш (бурш) бурш, -а, тв. -ем
бурщик (б`урщик) б`урщик, -а
буры (б`уры) б`уры, -ов, ед. бур, -а (народ)
бурый (б`урый) б`урый; кр. ф. бур, б`ур`а, б`уро
бурьян (бурь`ян) бурь`ян, -а
бурьянистый (бурь`янистый) бурь`янистый
бурьянный (бурь`янный) бурь`янный
буря (б`уря) б`уря, -и
бурятка (бур`ятка) бур`ятка, -и, р. мн. -ток
бурят-монголы (бур`ят-монг`олы) бур`ят-монг`олы, -ов
бурят-монгольский (бур`ят-монг`ольский) бур`ят-монг`ольский
бурятский (бур`ятский) бур`ятский (к бур`яты и Бур`ятия); но: Аг`инский Бур`ятский автон`омный `округ, Усть-Орд`ынский Бур`ятский автон`омный `округ
буряты (бур`яты) бур`яты, бур`ят и -ов, ед. бур`ят, -а
бус (бус) бус, -а (мелкий дождь или снег; мучная пыль)
бусидо (бусид`о) бусид`о, нескл., с.
бусики (б`усики) б`усики, -ов
бусина (б`усина) б`усина, -ы
бусинка (б`усинка) б`усинка, -и, р. мн. -нок
буссоль (бусс`оль) бусс`оль, -и
буссольный (бусс`ольный) бусс`ольный
бустер (б`устер) б`устер, -а
бустер-насос (б`устер-нас`ос) б`устер-нас`ос, -а
бустерный (б`устерный) б`устерный
бустрофедон (бустрофед`он) бустрофед`он, -а
бусы (б`усы) б`усы, бус
бут (бут) бут, -а
бутада (бут`ада) бут`ада, -ы
бутадиен (бутади`ен) бутади`ен, -а (газ)
бутадиеновый (бутади`еновый) бутади`еновый
бутадион (бутади`он) бутади`он, -а (лекарство)
бутан (бут`ан) бут`ан, -а
бутанец (бут`анец) бут`анец, -нца, тв. -нцем
бутанол (бутан`ол) бутан`ол, -а
бутанский (бут`анский) бут`анский (от Бут`ан)
бутанцы (бут`анцы) бут`анцы, -ев, ед. -нец, -нца, тв. -нцем
бутара (бут`ара) бут`ара, -ы
бутафор (бутаф`ор) бутаф`ор, -а
бутафория (бутаф`ория) бутаф`ория, -и
бутафорный (бутаф`орный) бутаф`орный
бутафорский (бутаф`орский) бутаф`орский
бутены (бут`ены) бут`ены, -ов, ед. бут`ен, -а
бутень (б`утень) б`утень, б`утня
бутерброд (бутербр`од) бутербр`од, -а
бутербродец (бутербр`одец) бутербр`одец, -дца, тв. -дцем, р. мн. -дцев
бутербродик (бутербр`одик) бутербр`одик, -а
бутербродница (бутербр`одница) бутербр`одница, -ы, тв. -ей
бутербродный (бутербр`одный) бутербр`одный
бутик (бут`ик) бут`ик, -а
бутил (бут`ил) бут`ил, -а
бутилацетат (бутилацет`ат) бутилацет`ат, -а
бутилены (бутил`ены) бутил`ены, -ов, ед. -л`ен, -а
бутилированный (бутил`ированный) бутил`ированный; кр. ф. -ан, -ана
бутилкаучук (бутилкауч`ук) бутилкауч`ук, -а
бутиловый (бут`иловый) бут`иловый
бутираты (бутир`аты) бутир`аты, -ов, ед. -р`ат, -а
бутирометр (бутир`ометр) бутир`ометр, -а
бутить (бут`ить) бут`ить, буч`у, бут`ит
бутиться (бут`иться) бут`иться, бут`ится
бутифос (бутиф`ос) бутиф`ос, -а
бутлегер (бутл`егер) бутл`егер, -а
бутобетон (бутобет`он) бутобет`он, -а
бутобетонный (бутобет`онный) бутобет`онный
бутовщик (бутовщ`ик) бутовщ`ик, -`а
бутовый (б`утовый) б`утовый
бутон (бут`он) бут`он, -а
бутонизация (бутониз`ация) бутониз`ация, -и
бутончик (бут`ончик) бут`ончик, -а
бутоньерка (бутонь`ерка) бутонь`ерка, -и, р. мн. -рок
бутсы (б`утсы) б`утсы, бутс, ед. б`утса, -ы
бутуз (бут`уз) бут`уз, -а
бутузик (бут`узик) бут`узик, -а
бутузить (бут`узить) бут`узить, -`ужу, -`узит
бутылка (бут`ылка) бут`ылка, -и, р. мн. -лок
бутылконос (бутылкон`ос) бутылкон`ос, -а
бутылкообразный (бутылкообр`азный) бутылкообр`азный; кр. ф. -зен, -зна
бутыломоечный (бутылом`оечный) бутылом`оечный
бутылочка (бут`ылочка) бут`ылочка, -и, р. мн. -чек
бутылочно-баночный (бут`ылочно-б`аночный) бут`ылочно-б`аночный
бутылочно-зелёный (бут`ылочно-зелёный) бут`ылочно-зелёный
бутылочный (бут`ылочный) бут`ылочный
бутыль (бут`ыль) бут`ыль, -и
бутыльный (бут`ыльный) бут`ыльный
бутырский (бут`ырский) бут`ырский (к Бут`ырки)
буфер (б`уфер) б`уфер, -а, мн. -`а, -`ов
буферизация (буфериз`ация) буфериз`ация, -и
буферность (б`уферность) б`уферность, -и
буферный (б`уферный) б`уферный
буфет (буф`ет) буф`ет, -а
буфетец (буф`етец) буф`етец, -тца, тв. -тцем, р. мн. -тцев
буфетик (буф`етик) буф`етик, -а
буфетная (буф`етная) буф`етная, -ой
буфетный (буф`етный) буф`етный
буфетчик (буф`етчик) буф`етчик, -а
буфетчица (буф`етчица) буф`етчица, -ы, тв. -ей
буфф (буфф) буфф, -а (актер-комик) и неизм. (комический)
буффон (буфф`он) буфф`он, -а
буффонада (буффон`ада) буффон`ада, -ы
буффонить (буфф`онить) буфф`онить, -ню, -нит
буффонный (буфф`онный) буфф`онный
буффонский (буфф`онский) буфф`онский
буффонство (буфф`онство) буфф`онство, -а
буфы (б`уфы) б`уфы, буф (сборки)
бух (бух) бух, неизм.
буханка (бух`анка) бух`анка, -и, р. мн. -нок
буханочка (бух`аночка) бух`аночка, -и, р. мн. -чек
буханье (б`уханье) б`уханье, -я
бухарестец (бухар`естец) бухар`естец, -тца, тв. -тцем
бухарестский (бухар`естский) бухар`естский (от Бухар`ест)
бухарестцы (бухар`естцы) бухар`естцы, -ев, ед. -тец, -тца, тв. -тцем
бухарец (бух`арец) бух`арец, -рца, тв. -рцем
бухаринский (бух`аринский) бух`аринский (от Бух`арин)
бухарка (бух`арка) бух`арка, -и, р. мн. -рок
бухарник (бух`арник) бух`арник, -а
бухарский (бух`арский) бух`арский (от Бухар`а)
Бухарское ханство (Бух`арское х`анство) Бух`арское х`анство (ист.)
бухарцы (бух`арцы) бух`арцы, -ев, ед. -рец, -рца, тв. -рцем
бухать (б`ухать) б`ухать, -аю, -ает
бухаться (б`ухаться) б`ухаться, -аюсь, -ается
бухвостить (бухв`остить) бухв`остить, -`ощу, -`остит
бухгалтер (бухг`алтер) бухг`алтер, -а
бухгалтерия (бухгалт`ерия) бухгалт`ерия, -и
бухгалтерский (бухг`алтерский) бухг`алтерский
бухгалтерша (бухг`алтерша) бухг`алтерша, -и, тв. -ей
бухнувший (б`ухнувший) б`ухнувший
бухнувшийся (б`ухнувшийся) б`ухнувшийся
бухнуть (б`ухнуть) б`ухнуть, -нет; прош. б`ухнул, б`ухла, несов. (набух`ать, разбухать)
бухнуть (б`ухнуть) б`ухнуть, -ну, -нет, сов. (к б`ухать)
бухнуться (б`ухнуться) б`ухнуться, -нусь, -нется, сов. (к б`ухаться)
бухта (б`ухта) б`ухта, -ы
бухтовый (б`ухтовый) б`ухтовый
бухточка (б`ухточка) б`ухточка, -и, р. мн. -чек
бухты-барахты: с бухты-барахты (б`ухты-бар`ахты: с б`ухты-бар`ахты) б`ухты-бар`ахты: с б`ухты-бар`ахты
бухучёт (бухучёт) бухучёт, -а
Буцефал (Буцеф`ал) Буцеф`ал, -а (конь Александра Македонского) и буцеф`ал, -а (о коне, шутл. и ирон.)
буча (б`уча) б`уча, -и, тв. -ей
бучение (б`учение) б`учение, -я (от б`учить)
бучение (буч`ение) буч`ение, -я (от бут`ить)
бученный (б`ученный) б`ученный; кр. ф. -ен, -ена
бучило (буч`ило) буч`ило, -а
бучильник (буч`ильник) буч`ильник, -а
бучильный (буч`ильный) буч`ильный
бучить (б`учить) б`учить, б`учу, б`учит
бучиться (б`учиться) б`учиться, б`учится
бушевание (бушев`ание) бушев`ание, -я
бушевать (бушев`ать) бушев`ать, буш`ую, буш`ует
бушель (б`ушель) б`ушель, -я
бушлат (бушл`ат) бушл`ат, -а
бушлатный (бушл`атный) бушл`атный
бушменка (бушм`енка) бушм`енка, -и, р. мн. -нок
бушменский (бушм`енский) бушм`енский
бушмены (бушм`ены) бушм`ены, -ов, ед. -м`ен, -а
бушприт (б`ушпр`ит) б`ушпр`ит, -а и б`угшпр`ит, -а
буэносайресец (буэнос`айресец) буэнос`айресец, -сца, тв. -сцем
буэнос-айресский (бу`энос-`айресский) бу`энос-`айресский (от Бу`энос-`Айрес)
буэносайресцы (буэнос`айресцы) буэнос`айресцы, -ев, ед. -сец, -сца, тв. -сцем
буян (бу`ян) бу`ян, -а
буянить (бу`янить) бу`янить, -ню, -нит
буянство (бу`янство) бу`янство, -а
буянящий (бу`янящий) бу`янящий
бхакти (бх`акти) бх`акти, нескл., с.
БХСС (БХСС) БХСС [бэха`эс и бэхаэс`эс], нескл., ж. (сокр.: борьба с хищениями социалистической собственности)
бы (бы) бы и б, частица - пишется раздельно с предшествующим словом, но в словах чт`обы (чтоб), д`аб`ы, к`аб`ы - слитно
бывалец (быв`алец) быв`алец, -льца
бывало (быв`ало) быв`ало, вводн. сл.
бывалость (быв`алость) быв`алость, -и
бывалоча (быв`алоча) быв`алоча (прост. к быв`ало)
бывалый (быв`алый) быв`алый
бывальщина (быв`альщина) быв`альщина, -ы
бывать (быв`ать) быв`ать, -`аю, -`ает
бывший (б`ывший) б`ывший
быдло (б`ыдло) б`ыдло, -а
бык (бык) бык, -`а; но: г`од Бык`а (по восточному календарю), Бык, -`а (о том, кто родился в этот год)
быки (бык`и) бык`и, -`ов, ед. бык, бык`а (устои моста)
быковатый (быков`атый) быков`атый
была не была (был`а не был`а) был`а не был`а
былевой (былев`ой) былев`ой
былина (был`ина) был`ина, -ы
былинка (был`инка) был`инка, -и, р. мн. -нок
былинно-эпический (был`инно-эп`ический) был`инно-эп`ический
былинный (был`инный) был`инный
былиночка (был`иночка) был`иночка, -и, р. мн. -чек
былинушка (был`инушка) был`инушка, -и, р. мн. -шек
былинщик (был`инщик) был`инщик, -а
быличка (был`ичка) был`ичка, -и, р. мн. -чек
былка (б`ылка) б`ылка, -и, р. мн. б`ылок
былой (был`ой) был`ой
быль (быль) быль, -и
быльё (быльё) быльё, -`я (быльём поросл`о)
быльник (б`ыльник) б`ыльник, -а
быстрейший (быстр`ейший) быстр`ейший
быстренький (б`ыстренький) б`ыстренький
быстрёхонький (быстрёхонький) быстрёхонький; кр. ф. -нек, -нька
быстрёшенький (быстрёшенький) быстрёшенький; кр. ф. -нек, -нька
быстрина (быстрин`а) быстрин`а, -`ы
быстровозводимый (быстровозвод`имый) быстровозвод`имый
быстроглазый (быстрогл`азый) быстрогл`азый
быстрогорящий (быстрогор`ящий) быстрогор`ящий
быстрогустеющий (быстрогуст`еющий) быстрогуст`еющий
быстродействие (быстрод`ействие) быстрод`ействие, -я
быстродействующий (быстрод`ействующий) быстрод`ействующий
быстрозамороженный (быстрозамор`оженный) быстрозамор`оженный
быстроизнашивающийся (быстроизн`ашивающийся) быстроизн`ашивающийся
быстроиспаряющийся (быстроиспар`яющийся) быстроиспар`яющийся
быстрокрылый (быстрокр`ылый) быстрокр`ылый
быстролётность (быстролётность) быстролётность, -и
быстролётный (быстролётный) быстролётный; кр. ф. -тен, -тна
быстролетящий (быстролет`ящий) быстролет`ящий
быстроногий (быстрон`огий) быстрон`огий
быстропадающий (быстроп`адающий) быстроп`адающий
быстропортящийся (быстроп`ортящийся) быстроп`ортящийся
быстроразвивающийся (быстроразвив`ающийся) быстроразвив`ающийся
быстроразъёмный (быстроразъёмный) быстроразъёмный
быстрорастворимый (быстрораствор`имый) быстрораствор`имый
быстрорастущий (быстрораст`ущий) быстрораст`ущий
быстрореализуемый (быстрореализ`уемый) быстрореализ`уемый
быстрорежущий (быстрор`ежущий) быстрор`ежущий
быстросменный (быстросм`енный) быстросм`енный
быстросохнущий (быстрос`охнущий) быстрос`охнущий
быстросъёмный (быстросъёмный) быстросъёмный
быстрота (быстрот`а) быстрот`а, -`ы
быстротвердеющий (быстротверд`еющий) быстротверд`еющий
быстротекущий (быстротек`ущий) быстротек`ущий
быстротечность (быстрот`ечность) быстрот`ечность, -и
быстротечный (быстрот`ечный) быстрот`ечный; кр. ф. -чен, -чна
быстроток (быстрот`ок) быстрот`ок, -а
быстроходность (быстрох`одность) быстрох`одность, -и
быстроходный (быстрох`одный) быстрох`одный; кр. ф. -ден, -дна
быстрый (б`ыстрый) б`ыстрый; кр. ф. быстр, быстр`а, б`ыстро, б`ыстр`ы
Быстрый Исток (Б`ыстрый Ист`ок) Б`ыстрый Ист`ок (поселок)
быстряк (быстр`як) быстр`як, -`а
быстрянка (быстр`янка) быстр`янка, -и, р. мн. -нок
быт (быт) быт, -а, предл. в быт`у
бытие (быти`е) быти`е, -`я, тв. быти`ем, предл. о быти`и
бытийность (быт`ийность) быт`ийность, -и
бытийный (быт`ийный) быт`ийный
бытийственность (быт`ийственность) быт`ийственность, -и
бытийственный (быт`ийственный) быт`ийственный; кр. ф. -вен и -венен, -венна
быткомбинат (быткомбин`ат) быткомбин`ат, -а
бытность (б`ытность) б`ытность, -и
бытование (бытов`ание) бытов`ание, -я
бытовать (бытов`ать) бытов`ать, быт`ует
бытовизм (бытов`изм) бытов`изм, -а
бытовик (бытов`ик) бытов`ик, -`а
бытовист (бытов`ист) бытов`ист, -а
бытовистский (бытов`истский) бытов`истский
бытовка (быт`овка) быт`овка, -и, р. мн. -вок
бытовой (бытов`ой) бытов`ой
бытовуха (бытов`уха) бытов`уха, -и
бытовщина (бытовщ`ина) бытовщ`ина, -ы
бытописание (бытопис`ание) бытопис`ание, -я
бытописатель (бытопис`атель) бытопис`атель, -я
быть (быть) быть, есть, суть; прош. был, был`а, б`ыло; буд. б`уду, б`удет
бытьё (бытьё) бытьё, -`я (житьё-бытьё)
быть может (быть м`ожет) быть м`ожет, вводн. сл.
бычатина (быч`атина) быч`атина, -ы
бычачий (быч`ачий) быч`ачий, -ья, -ье
бычий (б`ычий) б`ычий, -ья, -ье
бычина (быч`ина) быч`ина, -ы, м. (увелич.) и ж. (шкура)
бычиный (быч`иный) быч`иный
бычиться (быч`иться) быч`иться, быч`усь, быч`ится
бычище (быч`ище) быч`ище, -а и -и, мн. -и, -`ищ, м.
бычковый (бычк`овый) бычк`овый
бычок (быч`ок) быч`ок, бычк`а
бьеннале (бьенн`але) бьенн`але и биенн`але, нескл., м. (фестиваль) и ж. (выставка)
бьеф (бьеф) бьеф, -а
бьюик (бь`юик) бь`юик, -а
бьюти-кейс (бь`юти-к`ейс) бь`юти-к`ейс, -а
бьющий (бь`ющий) бь`ющий
бьющийся (бь`ющийся) бь`ющийся
бэ (бэ) бэ, нескл., с. (название буквы)
бэк-вокалист (бэк-вокал`ист) бэк-вокал`ист, -а
бэк-вокалистка (бэк-вокал`истка) бэк-вокал`истка, -и, р. мн. -ток
бэкграунд, -а (бэкгр`аунд, -а) бэкгр`аунд, -а
бэкслеш (бэксл`еш) бэксл`еш, -а, тв. -ем (спорт.)
бэкхенд (бэкх`енд) бэкх`енд, -а (спорт.)
бэр (бэр) бэр, -а, р. мн. -ов, счетн. ф. бэр
бэрчист (бэрч`ист) бэрч`ист, -а
бэтээр (бэтэ`эр) бэтэ`эр, -а и БТР, нескл., м. (сокр.: бронетранспортёр)
бээмпэшка (бээмп`эшка) бээмп`эшка, -и, р. мн. -шек (БМП, прост.)
бювар (бюв`ар) бюв`ар, -а
бюварный (бюв`арный) бюв`арный
бюварчик (бюв`арчик) бюв`арчик, -а
бювет (бюв`ет) бюв`ет, -а
бюгель (б`югель) б`югель, -я (в зубопротезировании)
бюгельный (б`югельный) б`югельный (от б`югель)
бюджет (бюдж`ет) бюдж`ет, -а
бюджетник (бюдж`етник) бюдж`етник, -а
бюджетно-финансовый (бюдж`етно-фин`ансовый) бюдж`етно-фин`ансовый
бюджетный (бюдж`етный) бюдж`етный
бюджетозамещающий (бюджетозамещающий) бюджетозамещающий
бюджетообразующий (бюджетообраз`ующий) бюджетообраз`ующий
бюджетополучатель (бюджетополуч`атель) бюджетополуч`атель, -я
бюкса (б`юкса) б`юкса, -ы (стаканчик)
бюллетенить (бюллет`енить) бюллет`енить, -ню, -нит
бюллетенщик (бюллет`енщик) бюллет`енщик, -а
бюллетенщица (бюллет`енщица) бюллет`енщица, -ы, тв. -ей
бюллетень (бюллет`ень) бюллет`ень, -я
бюльбюль (бюльб`юль) бюльб`юль, -я (птица)
бюргер (б`юргер) б`юргер, -а
бюргерский (б`юргерский) б`юргерский
бюргерство (б`юргерство) б`юргерство, -а
бюргерша (б`юргерша) б`юргерша, -и, тв. -ей
бюретка (бюр`етка) бюр`етка, -и, р. мн. -ток
бюро (бюр`о) бюр`о, нескл., с.
бюрократ (бюрокр`ат) бюрокр`ат, -а
бюрократизация (бюрократиз`ация) бюрократиз`ация, -и
бюрократизированный (бюрократиз`ированный) бюрократиз`ированный; кр. ф. -ан, -ана
бюрократизировать (бюрократиз`ировать) бюрократиз`ировать, -рую, -рует
бюрократизироваться (бюрократиз`ироваться) бюрократиз`ироваться, -руется
бюрократизм (бюрократ`изм) бюрократ`изм, -а
бюрократический (бюрократ`ический) бюрократ`ический
бюрократичный (бюрократ`ичный) бюрократ`ичный; кр. ф. -чен, -чна
бюрократия (бюрокр`атия) бюрокр`атия, -и
бюрократка (бюрокр`атка) бюрокр`атка, -и, р. мн. -ток
бюст (бюст) бюст, -а
бюстгальтер (бюстг`альтер) бюстг`альтер, -а
бюстик (б`юстик) б`юстик, -а
бюстовый (б`юстовый) б`юстовый
бюстье (бюсть`е) бюсть`е, нескл., с.
бязевый (б`язевый) б`язевый
бязь (бязь) бязь, -и
бяка (б`яка) б`яка, -и, м. и ж.
бякать (б`якать) б`якать, -аю, -ает
бякнуть (б`якнуть) б`якнуть, -ну, -нет
бяша (б`яша) б`яша, межд.
бяшка (б`яшка) б`яшка, -и, р. мн. б`яшек


В

в (в) в и во, предлог
Ваал (Ва`ал) Ва`ал, -а
ва-банк (ва-б`анк) ва-б`анк, нареч.
вабик (в`абик) в`абик, -а
вабильщик (в`абильщик) в`абильщик, -а
вабить (в`абить) в`абить, в`аблю, в`абит
вавиловский (вав`иловский) вав`иловский (от Вав`илов)
Вавилон (Вавил`он) Вавил`он, -а (ист.; о большом городе) и вавил`он, -а (о суматохе, беспорядке, шуме)
Вавилонская башня (Вавил`онская б`ашня) Вавил`онская б`ашня (библ.)
вавилонский (вавил`онский) вавил`онский (от Вавил`он и Вавил`ония)
Вавилонское столпотворение (Вавил`онское столпотвор`ение) Вавил`онское столпотвор`ение (библ.) и вавил`онское столпотвор`ение (о суматохе, беспорядке)
вавилоны (вавил`оны) вавил`оны, -ов (вычурный узор; вывод`ить, развод`ить, пис`ать вавил`оны)
вавилоняне (вавил`оняне) вавил`оняне, -ян, ед. -янин, -а
вавилонянка (вавил`онянка) вавил`онянка, -и, р. мн. -нок
вага (в`ага) в`ага, -и
вагант (ваг`ант) ваг`ант, -а
Ваганьковское кладбище (Ваг`аньковское кл`адбище) Ваг`аньковское кл`адбище
вагина (ваг`ина) ваг`ина, -ы (мед .)
вагинальный (вагин`альный) вагин`альный
вагинит (вагин`ит) вагин`ит, -а
вагнерианец (вагнери`анец) вагнери`анец, -нца, тв. -нцем, р. мн. -нцев
вагнерианский (вагнери`анский) вагнери`анский
вагнеровский (в`агнеровский) в`агнеровский (от В`агнер)
вагон (ваг`он) ваг`он, -а
вагонетка (вагон`етка) вагон`етка, -и, р. мн. -ток
вагонетчик (вагон`етчик) вагон`етчик, -а
вагон-зак (ваг`он-з`ак) ваг`он-з`ак, -а
вагонка (ваг`онка) ваг`онка, -и
вагон-контейнер (ваг`он-конт`ейнер) ваг`он-конт`ейнер, ваг`она-конт`ейнера
вагон люкс (ваг`он л`юкс) ваг`он л`юкс, ваг`она л`юкс
вагонник (ваг`онник) ваг`онник, -а
вагонный (ваг`онный) ваг`онный
вагоновожатая (вагоновож`атая) вагоновож`атая, -ой
вагоновожатый (вагоновож`атый) вагоновож`атый, -ого
вагономоечный (вагоном`оечный) вагоном`оечный
вагонооборот (вагонообор`от) вагонообор`от, -а
вагоноопрокидыватель (вагоноопрок`идыватель) вагоноопрок`идыватель, -я
вагонопоток (вагонопот`ок) вагонопот`ок, -а
вагоноремонтный (вагонорем`онтный) вагонорем`онтный
вагоносборочный (вагоносб`орочный) вагоносб`орочный
вагоностроение (вагоностро`ение) вагоностро`ение, -я
вагоностроительный (вагоностро`ительный) вагоностро`ительный
вагоночас (вагоноч`ас) вагоноч`ас, -а, мн. -`ы, -`ов
вагон-ресторан (ваг`он-рестор`ан) ваг`он-рестор`ан, -а и ваг`она-рестор`ана
вагон-салон (ваг`он-сал`он) ваг`он-сал`он, -а и ваг`она-сал`она
вагон-самосвал (ваг`он-самосв`ал) ваг`он-самосв`ал, ваг`она-самосв`ала
вагончик (ваг`ончик) ваг`ончик, -а
ваготонин (ваготон`ин) ваготон`ин, -а
вагранка (вагр`анка) вагр`анка, -и, р. мн. -нок
вагранковый (вагр`анковый) вагр`анковый
ваграночный (вагр`аночный) вагр`аночный
вагранщик (вагр`анщик) вагр`анщик, -а
вад (вад) вад, -а
вадемекум (вадем`екум) вадем`екум, -а
ваджраяна (ваджра`яна) ваджра`яна, -ы
вади (в`ади) в`ади, нескл., мн.
в адрес (в `адрес) в `адрес (кого, чего)
ваер (в`аер) в`аер, -а
важенка (в`аженка) в`аженка, -и, р. мн. -нок
важи (в`ажи) в`ажи, -ей, ед. важ, -а, тв. -ем
важивать (в`аживать) в`аживать, наст. вр. не употр.
важнейший (важн`ейший) важн`ейший
важнецкий (важн`ецкий) важн`ецкий
важнеющий (важн`еющий) важн`еющий
важничанье (в`ажничанье) в`ажничанье, -я
важничать (в`ажничать) в`ажничать, -аю, -ает
важность (в`ажность) в`ажность, -и
важный (в`ажный) в`ажный; кр. ф. в`ажен, важн`а, в`ажно, в`ажн`ы
в ажуре (в аж`уре) в аж`уре
ВАЗ (ВАЗ) ВАЗ, -а (завод и автомобиль)
ваза (в`аза) в`аза, -ы
ваза-ари (в`аза-`ари) в`аза-`ари, нескл., с. и неизм. (спорт.)
вазелин (вазел`ин) вазел`ин, -а
вазелиновый (вазел`иновый) вазел`иновый
вазисубани (вазисуб`ани) вазисуб`ани, нескл., с.
вазовец (в`азовец) в`азовец, -вца, тв. -вцем, р. мн. -вцев
вазовский (в`азовский) в`азовский (от ВАЗ)
вазодилататоры (вазодилат`аторы) вазодилат`аторы, -ов, ед. -тор, -а
вазоконстрикторы (вазоконстр`икторы) вазоконстр`икторы, -ов, ед. -тор, -а
вазомоторный (вазомот`орный) вазомот`орный
вазомоторы (вазомот`оры) вазомот`оры, -ов, ед. -т`ор, -а
вазон (ваз`он) ваз`он, -а
вазопись (в`азопись) в`азопись, -и
вазопрессин (вазопресс`ин) вазопресс`ин, -а
вазочка (в`азочка) в`азочка, -и, р. мн. -чек
вазузский (ваз`узский) ваз`узский (от Ваз`уза)
ваия (в`аия) в`аия, -и и в`айя, -и, р. мн. в`аий
вайнахи (вайн`ахи) вайн`ахи, -ов, ед. -н`ах, -а
вайнахский (вайн`ахский) вайн`ахский
вайшии (в`айшии) в`айшии, -ий, ед. -шия, -и, м.
вайя (в`айя) в`айя, -и и в`аия, -и, р. мн. в`аий
вакансия (вак`ансия) вак`ансия, -и
вакантный (вак`антный) вак`антный; кр. ф. -тен, -тна
вакат (вак`ат) вак`ат, -а
вакации (вак`ации) вак`ации, -ий
вакационный (вакаци`онный) вакаци`онный
в аккурат (в аккур`ат) в аккур`ат
в аккурате (в аккур`ате) в аккур`ате
ваковский (в`аковский) в`аковский (от ВАК)
вакса (в`акса) в`акса, -ы
ваксить (в`аксить) в`аксить, в`акшу, в`аксит
вакситься (в`акситься) в`акситься, в`аксится
вакуоли (ваку`оли) ваку`оли, -ей, ед. -`оль, -и
вакуолизация (вакуолиз`ация) вакуолиз`ация, -и
вакуольный (ваку`ольный) ваку`ольный
вакуум (в`акуум) в`акуум, -а
вакуум- (вакуум-) вакуум-... - первая часть сложных слов, пишется через дефис; но: вакуумм`етр
вакуум-аппарат (в`акуум-аппар`ат) в`акуум-аппар`ат, -а
вакуумирование (вакуум`ирование) вакуум`ирование, -я
вакуумированный (вакуум`ированный) вакуум`ированный; кр. ф. -ан, -ана
вакуумировать (вакуум`ировать) вакуум`ировать, -рую, -рует
вакуумироваться (вакуум`ироваться) вакуум`ироваться, -руется
вакуум-камера (в`акуум-к`амера) в`акуум-к`амера, -ы
вакуум-ковш (в`акуум-к`овш) в`акуум-к`овш, -`а, тв. -`ом
вакуумметр (вакуумм`етр) вакуумм`етр, -а
вакуумметрический (вакуумметр`ический) вакуумметр`ический
вакуумметрия (вакуумм`етр`ия) вакуумм`етр`ия, -и
вакуум-насос (в`акуум-нас`ос) в`акуум-нас`ос, -а
вакуумно-термический (в`акуумно-терм`ический) в`акуумно-терм`ический
вакуумный (в`акуумный) в`акуумный
вакуум-пресс (в`акуум-пр`есс) в`акуум-пр`есс, -а
вакуум-прессование (в`акуум-прессов`ание) в`акуум-прессов`ание, -я
вакуум-процесс (в`акуум-проц`есс) в`акуум-проц`есс, -а
вакуум-сушилка (в`акуум-суш`илка) в`акуум-суш`илка, -и, р. мн. -лок
вакуум-установка (в`акуум-устан`овка) в`акуум-устан`овка, -и, р. мн. -вок
вакуум-фактор (в`акуум-ф`актор) в`акуум-ф`актор, -а
вакуум-фильтр (в`акуум-ф`ильтр) в`акуум-ф`ильтр, -а
вакуум-фильтрация (в`акуум-фильтр`ация) в`акуум-фильтр`ация, -и
вакуум-формование (в`акуум-формов`ание) в`акуум-формов`ание, -я
вакуум-формовочный (в`акуум-форм`овочный) в`акуум-форм`овочный
вакуум-щит (в`акуум-щ`ит) в`акуум-щ`ит, -`а
вакуум-экстрактор (в`акуум-экстр`актор) в`акуум-экстр`актор, -а
вакуум-экстракция (в`акуум-экстр`акция) в`акуум-экстр`акция, -и
вакуф (в`акуф) в`акуф, -а и вакф, -а
Вакх (Вакх) Вакх, -а
вакхальный (вакх`альный) вакх`альный
вакханалия (вакхан`алия) вакхан`алия, -и
вакханальный (вакхан`альный) вакхан`альный
вакханка (вакх`анка) вакх`анка, -и, р. мн. -нок
вакхический (вакх`ический) вакх`ический
вакцина (вакц`ина) вакц`ина, -ы
вакцинация (вакцин`ация) вакцин`ация, -и
вакцинированный (вакцин`ированный) вакцин`ированный; кр. ф. -ан, -ана
вакцинировать (вакцин`ировать) вакцин`ировать, -рую, -рует
вакцинироваться (вакцин`ироваться) вакцин`ироваться, -руюсь, -руется
вакцинный (вакц`инный) вакц`инный
вакцинопрофилактика (вакцинопрофил`актика) вакцинопрофил`актика, -и
вакцинотерапия (вакцинотерап`ия) вакцинотерап`ия, -и
вал (вал) вал, -а, предл. на вал`у, мн. -`ы, -`ов; но (в названиях улиц) Вал, -а, предл. на Вал`у, напр.: Землян`ой В`ал, Кор`овий В`ал, Сущёвский В`ал (в Москве)
валаамка (вала`амка) вала`амка, -и, р. мн. -мок (рыба)
валаамова ослица (вала`амова осл`ица) вала`амова осл`ица, вала`амовой осл`ицы
валаамский (вала`амский) вала`амский (от Вала`ам)
валандаться (вал`андаться) вал`андаться, -аюсь, -ается
валансьен (валансь`ен) валансь`ен, неизм. (кружево)
валансьенский (валансь`енский) валансь`енский
валахи (вал`ахи) вал`ахи, -ов, ед. вал`ах, -а
Валахская низменность (Вал`ахская н`изменность) Вал`ахская н`изменность
валашка (вал`ашка) вал`ашка, -и, р. мн. -шек
валашский (вал`ашский) вал`ашский
Валгалла (Валг`алла) Валг`алла, -ы
валдаец (валд`аец) валд`аец, -`айца, тв. -`айцем
валдайский (валд`айский) валд`айский (от Валд`ай)
валдайцы (валд`айцы) валд`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
валеж (вал`еж) вал`еж, -а, тв. -ем
валежина (вал`ежина) вал`ежина, -ы
валежник (вал`ежник) вал`ежник, -а
валёк (валёк) валёк, вальк`а
валенки (в`аленки) в`аленки, -нок, ед. -нок, -нка
валеночки (в`аленочки) в`аленочки, -чек, ед. -чек, -чка
валенсианец (валенси`анец) валенси`анец, -`анца, тв. -`анцем
валенсианка (валенси`анка) валенси`анка, -и, р. мн. -нок
валенсианский (валенси`анский) валенси`анский (от Вал`енсия)
валенсианцы (валенси`анцы) валенси`анцы, -ев, ед. -`анец, -`анца, тв. -`анцем
валенсиец (валенс`иец) валенс`иец, -`ийца, тв. -`ийцем
валенсийский (валенс`ийский) валенс`ийский (от Вал`енсия)
валенсийцы (валенс`ийцы) валенс`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
валентиниане (валентини`ане) валентини`ане, -`ан, ед. -`анин, -а
Валентинов день (Валент`инов д`ень) Валент`инов д`ень, Валент`инова дн`я
валентно-связанный (вал`ентно-св`язанный) вал`ентно-св`язанный
валентность (вал`ентность) вал`ентность, -и
валентный (вал`ентный) вал`ентный
валеологический (валеолог`ический) валеолог`ический
валеология (валеол`огия) валеол`огия, -и
валёр (валёр) валёр, -а
валериана (валери`ана) валери`ана, -ы и валерь`яна, -ы
валериановый (валери`ановый) валери`ановый и валерь`яновый
валерьана (валерь`ана) валерь`ана, -ы и валери`яна, -ы
валерьянка (валерь`янка) валерь`янка, -и
валерьановый (валерь`ановый) валерь`ановый и валери`яновый
валет (вал`ет) вал`ет, -а и (прост.) вальт`а
валетом (вал`етом) вал`етом (сп`ать, леж`ать), нареч.
валец (вале`ц) вале`ц, вальц`а, тв. вальц`ом
вали (вал`и) вал`и, нескл., м. (правитель вилайета)
валивать (в`аливать) в`аливать, наст. вр. не употр.
валидность (вал`идность) вал`идность, -и
валидол (валид`ол) валид`ол, -а
вализа (вал`иза) вал`иза, -ы
валик (в`алик) в`алик, -а
валин (вал`ин) вал`ин, -а (хим.)
валить (вал`ить) вал`ить 1, в`ал`ит (о снеге, толпе)
валить (вал`ить) вал`ить 2, вал`ю, в`алит (заставлять падать)
валиться (вал`иться) вал`иться, вал`юсь, в`алится
валище (вал`ище) вал`ище, -а, мн. -а и -и, -`ищ, м.
валка (в`алка) в`алка, -и
валкий (в`алкий) в`алкий; кр. ф. в`алок, в`алк`а, в`алко
валкование (валков`ание) валков`ание, -я
валкователь (валков`атель) валков`атель, -я
валковый (валк`овый) валк`овый (от вал`ок)
валкость (в`алкость) в`алкость, -и
валкоукладчик (валкоукл`адчик) валкоукл`адчик, -а
валлей (в`аллей) в`аллей, -я (спорт.)
валлиец (валл`иец) валл`иец, -`ийца, тв. -`ийцем
валлийка (валл`ийка) валл`ийка, -и, р. мн. -`иек
валлийский (валл`ийский) валл`ийский
валлийцы (валл`ийцы) валл`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
валлиснерия (валлисн`ерия) валлисн`ерия, -и
валлонка (валл`онка) валл`онка, -и, р. мн. -нок
валлонский (валл`онский) валл`онский
валлоны (валл`оны) валл`оны, -ов, ед. валл`он, -а
валовой (валов`ой) валов`ой и в`аловый
валовый (в`аловый) в`аловый и валов`ой
валок (вал`ок) вал`ок, валк`а
валокордин (валокорд`ин) валокорд`ин, -а
валом валить (вал`ом вал`ить) вал`ом вал`ить
валопровод (валопров`од) валопров`од, -а
валоризация (валориз`ация) валориз`ация, -и
валочно-погрузочный (в`алочно-погр`узочный) в`алочно-погр`узочный
валочно-трелёвочный (в`алочно-трелёвочный) в`алочно-трелёвочный
валтасаров пир (валтас`аров п`ир) валтас`аров п`ир, валтас`арова п`ира
валторна (валт`орна) валт`орна, -ы
валторнист (валторн`ист) валторн`ист, -а
валуй (вал`уй) вал`уй, -`я
валун (вал`ун) вал`ун, -`а
валунный (вал`унный) вал`унный
валух (в`алух) в`алух, -а и вал`ух, -`а
вальвация (вальв`ация) вальв`ация, -и
вальденсы (вальд`енсы) вальд`енсы, -ов, ед. -д`енс, -а
вальдорфский (вальд`орфский) вальд`орфский (вальд`орфские шк`олы, вальд`орфская педаг`огика)
вальдшнеп (в`альдшнеп) в`альдшнеп, -а
валькирии (вальк`ирии) вальк`ирии, -ий, ед. -рия, -и
вальковатый (вальков`атый) вальков`атый
вальковый (вальк`овый) вальк`овый (от валёк)
вальма (в`альма) в`альма, -ы
вальмовый (в`альмовый) в`альмовый
Вальпургиева ночь (Вальп`ургиева н`очь) Вальп`ургиева н`очь, Вальп`ургиевой н`очи
вальс (вальс) вальс, -а
вальс-бостон (в`альс-бост`он) в`альс-бост`он, в`альса-бост`она
вальсик (в`альсик) в`альсик, -а
вальсировать (вальс`ировать) вальс`ировать, -рую, -рует
вальсок (вальс`ок) вальс`ок, др. формы не употр., м.
вальс-фантазия (вальс-фант`азия) вальс-фант`азия, -и
вальтер (в`альтер) в`альтер, -а (пистолет)
вальтер-скоттовский (в`альтер-ск`оттовский) в`альтер-ск`оттовский (от В`альтер Ск`отт)
вальтрап (вальтр`ап) вальтр`ап, -а
вальцевание (вальцев`ание) вальцев`ание, -я
вальцевать (вальцев`ать) вальцев`ать, -ц`ую, -ц`ует
вальцеваться (вальцев`аться) вальцев`аться, -ц`уется
вальцевой (вальцев`ой) вальцев`ой 1 и вальц`овый
вальцевой (вальцев`ой) вальцев`ой 2, -`ого (рабочий на вальцах)
вальцедековый (вальцед`ековый) вальцед`ековый
вальцетокарный (вальцеток`арный) вальцеток`арный
вальцованный (вальц`ованный) вальц`ованный; кр. ф. -ан, -ана
вальцовка (вальц`овка) вальц`овка, -и, р. мн. -вок
вальцовочный (вальц`овочный) вальц`овочный
вальцовщик (вальц`овщик) вальц`овщик, -а
вальцовщица (вальц`овщица) вальц`овщица, -ы, тв. -ей
вальцовый (вальц`овый) вальц`овый и вальцев`ой
вальцы (вальц`ы) вальц`ы, -`ов, ед. вал`ец, вальц`а, тв. вальц`ом
вальщик (в`альщик) в`альщик, -а
вальяжность (валь`яжность) валь`яжность, -и
вальяжный (валь`яжный) валь`яжный; кр. ф. -жен, -жна
вальян (валь`ян) валь`ян, -а
валюативный (валюат`ивный) валюат`ивный
валюта (вал`юта) вал`юта, -ы (фин.)
валютирование (валют`ирование) валют`ирование, -я
валютированный (валют`ированный) валют`ированный; кр. ф. -ан, -ана
валютировать (валют`ировать) валют`ировать, -рую, -рует
валютироваться (валют`ироваться) валют`ироваться, -руется
валютно-биржевой (вал`ютно-биржев`ой) вал`ютно-биржев`ой
валютно-кредитный (вал`ютно-кред`итный) вал`ютно-кред`итный
валютно-лицензионный (вал`ютно-лицензи`онный) вал`ютно-лицензи`онный
валютно-обменный (вал`ютно-обм`енный) вал`ютно-обм`енный
валютно-финансовый (вал`ютно-фин`ансовый) вал`ютно-фин`ансовый
валютно-экспортный (вал`ютно-`экспортный) вал`ютно-`экспортный
валютный (вал`ютный) вал`ютный
валютчик (вал`ютчик) вал`ютчик, -а
валютчица (вал`ютчица) вал`ютчица, -ы, тв. -ей
валяльно-войлочный (вал`яльно-в`ойлочный) вал`яльно-в`ойлочный
валяльный (вал`яльный) вал`яльный
валяльня (вал`яльня) вал`яльня, -и, р. мн. -лен
валяльщик (вал`яльщик) вал`яльщик, -а
валяльщица (вал`яльщица) вал`яльщица, -ы, тв. -ей
валяние (вал`яние) вал`яние, -я
валянный (в`алянный) в`алянный; кр. ф. -ян, -яна, прич. (от вал`ять)
валяный (в`аляный) в`аляный, прил.
валять (вал`ять) вал`ять, -`яю, -`яет
валяться (вал`яться) вал`яться, -`яюсь, -`яется
валящий (в`ал`ящий) в`ал`ящий (от вал`ить 2)
валящий (вал`ящий) вал`ящий (от вал`ить 1)
валящийся (вал`ящийся) вал`ящийся
вам (вам) вам и Вам, местоим. (см. вы)
вами (в`ами) в`ами и В`ами, местоим. (см. вы)
вамп (вамп) вамп, -а и неизм.
вампир (вамп`ир) вамп`ир, -а
вампиризм (вампир`изм) вампир`изм, -а
вампирический (вампир`ический) вампир`ический
вампука (вамп`ука) вамп`ука, -и
вампум (в`ампум) в`ампум, -а
ванадатометрия (ванадатом`етр`ия) ванадатом`етр`ия, -и
ванадаты (ванад`аты) ванад`аты, -ов, ед. -д`ат, -а
ванадиевый (ван`адиевый) ван`адиевый
ванадий (ван`адий) ван`адий, -я
ванадинит (ванадин`ит) ванадин`ит, -а
ванадистый (ван`адистый) ван`адистый
вангоговский (ванг`оговский) ванг`оговский (от Ван Г`ог)
Ван-Гофф (Ван-Г`офф) Ван-Г`офф, -а: зак`он (пр`авило) Ван-Г`оффа
ванда (в`анда) в`анда, -ы (растение)
вандал (ванд`ал) ванд`ал, -а
вандализм (вандал`изм) вандал`изм, -а
вандальский (ванд`альский) ванд`альский
вандеец (ванд`еец) ванд`еец, -`ейца, тв. -`ейцем
вандейковский (ванд`ейковский) ванд`ейковский (от Ван Д`ейк)
вандейский (ванд`ейский) ванд`ейский (от Ванд`ея)
вандейцы (ванд`ейцы) ванд`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
вандемьер (вандемь`ер) вандемь`ер, -а
Ван-дер-Ваальс (Ван-дер-В`аальс) Ван-дер-В`аальс, -а: уравн`ение Ван-дер-В`аальса
вандерваальсов (вандерв`аальсов) вандерв`аальсов, -а, -о: вандерв`аальсовы с`илы, вандерв`аальсовы р`адиусы
Вандея (Ванд`ея) Ванд`ея, -и (также перен.: очаг контрреволюции)
ванёк (ванёк) ванёк, ваньк`а (простак, недалекий человек, жарг.)
ванесса (ван`есса) ван`есса, -ы (бабочка)
ванилевый (ван`илевый) ван`илевый
ванилин (ванил`ин) ванил`ин, -а
ванилиновый (ванил`иновый) ванил`иновый
ваниль (ван`иль) ван`иль, -и
ванильный (ван`ильный) ван`ильный
ванкуверец (ванк`уверец) ванк`уверец, -рца, тв. -рцем
ванкуверский (ванк`уверский) ванк`уверский (от Ванк`увер)
ванкуверцы (ванк`уверцы) ванк`уверцы, -ев, ед. -рец, -рца, тв. -рцем
ванна (в`анна) в`анна, -ы
ванная (в`анная) в`анная, -ой (комната)
ванночка (в`анночка) в`анночка, -и, р. мн. -чек
ваннщица (в`аннщица) в`аннщица, -ы, тв. -ей
ванны (в`анны) в`анны, ванн (лечение; лечебное заведение)
ванный (в`анный) в`анный
Вант-Гофф (Вант-Г`офф) Вант-Г`офф, -а: зак`он (пр`авило) Вант-Г`оффа
вантовый (в`антовый) в`антовый
вантоз (вант`оз) вант`оз, -а (месяц французского республиканского календаря)
вант-трос (вант-тр`ос) вант-тр`ос, -а
вантуз (вант`уз) вант`уз, -а (тех.)
ванты (в`анты) в`анты, вант, ед. в`анта, -ы
Ванька (В`анька) В`анька, -и, м. (имя) и в`анька, -и, р. мн. в`анек, м. (извозчик; лом`ать, вал`ять в`аньку)
ванька-встанька (в`анька-вст`анька) в`анька-вст`анька, в`аньки-вст`аньки, р. мн. в`анек-вст`анек, м.
вапити (в`ап`ити) в`ап`ити, нескл., м.
вапор (в`апор) в`апор, -а
вапоризация (вапориз`ация) вапориз`ация, -и
вапориметр (вапор`иметр) вапор`иметр, -а
вар (вар) вар, -а
вара (в`ара) в`ара, -ы (ед. измер.)
Варавва (Вар`авва) Вар`авва, -ы, м. (библ.)
варактор (вар`актор) вар`актор, -а
варакушка (вар`акушка) вар`акушка, -и, р. мн. -шек
варан (вар`ан) вар`ан, -а
варвар (в`арвар) в`арвар, -а
варваризм (варвар`изм) варвар`изм, -а
варварка (в`арварка) в`арварка, -и, р. мн. -рок
Варварка (Варв`арка) Варв`арка, -и (улица)
варварски (в`арварски) в`арварски
варварский (в`арварский) в`арварский
варварство (в`арварство) в`арварство, -а
варган (варг`ан) варг`ан, -а
варганить (варг`анить) варг`анить, -ню, -нит
варево (в`арево) в`арево, -а
варежки (в`арежки) в`арежки, -жек, ед. -жка, -и
варенец (варен`ец) варен`ец, -нц`а, тв. -нц`ом
варение (вар`ение) вар`ение, -я (действие)
вареники (вар`еники) вар`еники, -ов, ед. -ник, -а
вареничная (вар`еничная) вар`еничная, -ой
варёнка (варёнка) варёнка, -и, р. мн. -нок (ткань и изделие из нее)
варёнки (варёнки) варёнки, -нок (штаны, брюки)
варенный (в`аренный) в`аренный; кр. ф. -ен, -ена, прич.
варёно-копчёный (варёно-копчёный) варёно-копчёный
варёный (варёный) варёный, прил.
варенье (вар`енье) вар`енье, -я, р. мн. -ний (кушанье)
вареньице (вар`еньице) вар`еньице, -а
вариабельность (вари`абельность) вари`абельность, -и
вариабельный (вари`абельный) вари`абельный; кр. ф. -лен, -льна
вариант (вари`ант) вари`ант, -а
варианта (вари`анта) вари`анта, -ы (в статистике)
вариантность (вари`антность) вари`антность, -и
вариантный (вари`антный) вари`антный; кр. ф. -тен, -тна
вариативно-полифонический (вариат`ивно-полифон`ический) вариат`ивно-полифон`иче-ский
вариативность (вариат`ивность) вариат`ивность, -и
вариативный (вариат`ивный) вариат`ивный; кр. ф. -вен, -вна
вариатор (вари`атор) вари`атор, -а
вариационный (вариаци`онный) вариаци`онный
вариация (вари`ация) вари`ация, -и
варивать (в`аривать) в`аривать, наст. вр. не употр.
вариетет (вариет`ет) вариет`ет, -а
варикап (варик`ап) варик`ап, -а
варикоз (варик`оз) варик`оз, -а
варикозный (варик`озный) варик`озный
вариконд (варик`онд) варик`онд, -а
вариокино (вариокин`о) вариокин`о, нескл., с.
вариолит (вариол`ит) вариол`ит, -а
вариолоид (вариол`оид) вариол`оид, -а
вариоляция (вариол`яция) вариол`яция, -и
вариометр (вари`ометр) вари`ометр, -а
вариоскопический (вариоскоп`ический) вариоскоп`ический
вариоскопия (вариоскоп`ия) вариоскоп`ия, -и
вариофильм (вариоф`ильм) вариоф`ильм, -а
вариоэкран (вариоэкр`ан) вариоэкр`ан, -а
варистор (вар`истор) вар`истор, -а
варить (вар`ить) вар`ить, вар`ю, в`арит
вариться (вар`иться) вар`иться, вар`юсь, в`арится
варка (в`арка) в`арка, -и
варкий (в`аркий) в`аркий; кр. ф. в`арок, в`арк`а, в`арко
варна (в`арна) в`арна, -ы (сословная группа в древней Индии)
варнак (варн`ак) варн`ак, -`а
варнацкий (варн`ацкий) варн`ацкий
варначка (варн`ачка) варн`ачка, -и, р. мн. -чек
варненский (в`арненский) в`арненский (от В`арна, город)
варненцы (в`арненцы) в`арненцы, -ев, ед. в`арненец, -ненца, тв. -ненцем
варница (в`арница) в`арница, -ы, тв. -ей
варничный (в`арничный) в`арничный
варочный (в`арочный) в`арочный
варрант (варр`ант) варр`ант, -а
варрантный (варр`антный) варр`антный
Варфоломеевская ночь (Варфолом`еевская н`очь) Варфолом`еевская н`очь
варшавский (варш`авский) варш`авский (от Варш`ава)
варшавяне (варшав`яне) варшав`яне, -`ян, ед. -`янин, -а
варшавянка (варшав`янка) варшав`янка, -и, р. мн. -нок (жительница Варшавы)
Варшавянка (Варшав`янка) Варшав`янка, -и (песня)
варьете (варьет`е) варьет`е, нескл., с.
варьирование (варь`ирование) варь`ирование, -я
варьированный (варь`ированный) варь`ированный; кр. ф. -ан, -ана
варьировать (варь`ировать) варь`ировать, -рую, -рует
варьироваться (варь`ироваться) варь`ироваться, -руется
варяги (вар`яги) вар`яги, -ов, ед. вар`яг, -а
варяжский (вар`яжский) вар`яжский
варящий (в`ар`ящий) в`ар`ящий
варящийся (вар`ящийся) вар`ящийся
вас (вас) вас, о в`ас и Вас,о В`ас, местоим. (см. вы)
василёк (василёк) василёк, -льк`а (растение)
василеостровец (василеостр`овец) василеостр`овец, -вца, тв. -вцем
василеостровский (василеостр`овский) василеостр`овский (от Вас`ильевский `остров)
василеостровцы (василеостр`овцы) василеостр`овцы, -ев, ед. -вец, -вца, тв. -вцем
василёчек (василёчек) василёчек, -чка (от василёк)
Василий Блаженный (Вас`илий Блаж`енный) Вас`илий Блаж`енный
Василий Великий (Вас`илий Вел`икий) Вас`илий Вел`икий
Василий Кесарийский (Вас`илий Кесар`ийский) Вас`илий Кесар`ийский
Василий Тёмный (Вас`илий Тёмный) Вас`илий Тёмный
Василиса Премудрая (Васил`иса Прем`удрая) Васил`иса Прем`удрая (сказочный персонаж)
василиск (васил`иск) васил`иск, -а
василистник (васил`истник) васил`истник, -а
васильевский (вас`ильевский) вас`ильевский (от Вас`ильев, Вас`ильево, Вас`ильевка)
Васильевский остров (Вас`ильевский `остров) Вас`ильевский `остров (в Петербурге)
Васильевский спуск (Вас`ильевский сп`уск) Вас`ильевский сп`уск (в Москве, Пскове)
васильковский (васильк`овский) васильк`овский (от Васильк`ов)
васильковый (васильк`овый) васильк`овый
васисдас (васисд`ас) васисд`ас, -а (форточка)
васкулит (васкул`ит) васкул`ит, -а
васнецовский (васнец`овский) васнец`овский (от Васнец`ов)
вассал (васс`ал) васс`ал, -а
вассалитет (вассалит`ет) вассалит`ет, -а
вассальный (васс`альный) васс`альный
вассальский (васс`альский) васс`альский
вассальство (васс`альство) васс`альство, -а
Вассерман (Вассерм`ан) Вассерм`ан, -а: ре`акция Вассерм`ана
Васька (В`аська) В`аська, -и (имя; кличка; а В`аська сл`ушает да `ест)
вата (в`ата) в`ата, -ы
ватага (ват`ага) ват`ага, -и
ватажка (ват`ажка) ват`ажка, -и, р. мн. -жек
ватажный (ват`ажный) ват`ажный
ватажок (ватаж`ок) ватаж`ок, -жк`а
ватер (в`атер) в`атер, -а
ватервейс (ватерв`ейс) ватерв`ейс, -а
ватержакет (ватержак`ет) ватержак`ет, -а
ватержакетный (ватержак`етный) ватержак`етный
ватерклозет (ватерклоз`ет) ватерклоз`ет, -а
ватерклозетный (ватерклоз`етный) ватерклоз`етный
ватерлиния (ватерл`иния) ватерл`иния, -и
ватерлооский (ватерл`ооский) ватерл`ооский (от Ватерл`оо)
ватермашина (ватермаш`ина) ватермаш`ина, -ы
ватерный (в`атерный) в`атерный
ватерпас (ватерп`ас) ватерп`ас, -а
ватерпасный (ватерп`асный) ватерп`асный
ватерполист (ватерпол`ист) ватерпол`ист, -а
ватерполистка (ватерпол`истка) ватерпол`истка, -и, р. мн. -ток
ватерполо (ватерп`оло) ватерп`оло, нескл., с.
ватерпольный (ватерп`ольный) ватерп`ольный
ватерщик (в`атерщик) в`атерщик, -а
ватерщица (в`атерщица) в`атерщица, -ы, тв. -ей
Ватикан (Ватик`ан) Ватик`ан, -а
ватиканский (ватик`анский) ватик`анский (от Ватик`ан)
ватин (ват`ин) ват`ин, -а
ватиновый (ват`иновый) ват`иновый
ватка (в`атка) в`атка, -и, р. мн. в`аток
ватман (в`атман) в`атман, -а
ватманский (в`атманский) в`атманский
ватник (в`атник) в`атник, -а
ватный (в`атный) в`атный (от в`ата)
ваточный (в`аточный) в`аточный
ватрушечка (ватр`ушечка) ватр`ушечка, -и, р. мн. -чек
ватрушечный (ватр`ушечный) ватр`ушечный
ватрушка (ватр`ушка) ватр`ушка, -и, р. мн. -шек
ватт (ватт) ватт, -а, р. мн. -ов, счетн. ф. ватт (ед. измер.)
ваттметр (ваттм`етр) ваттм`етр, -а
ваттный (в`аттный) в`аттный (от ватт)
ватт-секунда (ватт-сек`унда) ватт-сек`унда, -ы
ватт-час (ватт-ч`ас) ватт-ч`ас, -а, мн. -`ы, -`ов
ватты (в`атты) в`атты, -ов (приморье)
ваучер (в`аучер) в`аучер, -а
ваучеризация (ваучериз`ация) ваучериз`ация, -и
ваучерный (в`аучерный) в`аучерный
вафельки (в`афельки) в`афельки, -лек, ед. -лька, -и
вафельница (в`афельница) в`афельница, -ы, тв. -ей
вафельный (в`афельный) в`афельный
вафли (в`афли) в`афли, в`афель, ед. в`афля, -и
вахлак (вахл`ак) вахл`ак, -`а
вахлатчина (вахл`атчина) вахл`атчина, -ы
вахлацкий (вахл`ацкий) вахл`ацкий
вахлачка (вахл`ачка) вахл`ачка, -и, р. мн. -чек
вахмистерский (в`ахмистерский) в`ахмистерский и в`ахмистрский
вахмистр (в`ахмистр) в`ахмистр, -а
вахмистрский (в`ахмистрский) в`ахмистрский и в`ахмистерский
вахня (вахн`я) вахн`я, -`и
вахта (в`ахта) в`ахта, -ы
вахтанговец (вахт`анговец) вахт`анговец, -вца, тв. -вцем, р. мн. -вцев
вахтанговский (вахт`анговский) вахт`анговский (от Вахт`ангов)
вахтенный (в`ахтенный) в`ахтенный
вахтёр (вахтёр) вахтёр, -а
вахтер (в`ахтер) в`ахтер, -а (мор.)
вахтёрский (вахтёрский) вахтёрский
вахтёрша (вахтёрша) вахтёрша, -и, тв. -ей
вахтовик (вахтов`ик) вахтов`ик, -`а
вахтовый (в`ахтовый) в`ахтовый
вахтпарад (вахтпар`ад) вахтпар`ад, -а
ваххабизм (ваххаб`изм) ваххаб`изм, -а
ваххабитский (ваххаб`итский) ваххаб`итский
ваххабиты (ваххаб`иты) ваххаб`иты, -ов, ед. -б`ит, -а
вачкасы (вачк`асы) вачк`асы, -ов, ед. -к`ас, -а
вачский (в`ачский) в`ачский (от В`ача)
ваш (ваш) ваш, в`аше, в`ашего, в`аша,в`ашей, мн. в`аши,в`аших и (как выражение уважения к адресату речи - одному лицу) Ваш, В`аше,В`ашего, В`аша,В`ашей, мн. В`аши,В`аших
вашгерд (в`ашгерд) в`ашгерд, -а
вашество (в`ашество) в`ашество, -а (разг. к в`аше превосход`ительство)
вашингтонец (вашингт`онец) вашингт`онец, -нца, тв. -нцем
вашингтоновский (вашингт`оновский) вашингт`оновский (от Вашингт`он, фамилия)
вашингтонский (вашингт`онский) вашингт`онский (от Вашингт`он, город)
вашингтонцы (вашингт`онцы) вашингт`онцы, -ев, ед. -нец, -нца, тв. -нцем
ваяльный (ва`яльный) ва`яльный
ваяние (ва`яние) ва`яние, -я
ваянный (в`аянный) в`аянный; кр. ф. -ян, -яна, прич.
ваятель (ва`ятель) ва`ятель, -я
ваятельный (ва`ятельный) ва`ятельный
ваять (ва`ять) ва`ять, ва`яю, ва`яет
вбегать (вбег`ать) вбег`ать, -`аю, -`ает
в бегах (в бег`ах) в бег`ах
вбежать (вбеж`ать) вбеж`ать, вбег`у, вбеж`ит, вбег`ут
вбивание (вбив`ание) вбив`ание, -я
вбивать (вбив`ать) вбив`ать, -`аю, -`ает
вбиваться (вбив`аться) вбив`аться, -`ается
вбивка (вб`ивка) вб`ивка, -и
вбирание (вбир`ание) вбир`ание, -я
вбираться (вбир`аться) вбир`аться, -`ается
вбитый (вб`итый) вб`итый
вбить (вбить) вбить, вобь`ю, вобьёт
вбиться (вбиться) вбиться, вобьётся
вблизи (вблиз`и) вблиз`и
в Бозе почить (в Б`озе поч`ить) в Б`озе поч`ить (офиц. формула кончины царствующей особы) и в б`озе поч`ить (ирон., о чем-н. прекратившем свое существование)
вбок (вбок) вбок, нареч. (смотр`ел вб`ок), но сущ. в бок (толкн`уть в б`ок)
в боки (в б`оки) в б`оки: р`уки в б`оки
вбрасывание (вбр`асывание) вбр`асывание, -я
вбрасывать (вбр`асывать) вбр`асывать, -аю, -ает
вбрасываться (вбр`асываться) вбр`асываться, -ается
вброд (вброд) вброд, нареч.
вброс (вброс) вброс, -а
вбросанный (вбр`осанный) вбр`осанный; кр. ф. -ан, -ана
вбросать (вброс`ать) вброс`ать, -`аю, -`ает
вбросить (вбр`осить) вбр`осить, -`ошу, -`осит
вброшенный (вбр`ошенный) вбр`ошенный; кр. ф. -ен, -ена
вбуханный (вб`уханный) вб`уханный; кр. ф. -ан, -ана
вбухать (вб`ухать) вб`ухать, -аю, -ает
вбухаться (вб`ухаться) вб`ухаться, -аюсь, -ается
вбухивать (вб`ухивать) вб`ухивать, -аю, -ает
вбухиваться (вб`ухиваться) вб`ухиваться, -аюсь, -ается
вбухнуть (вб`ухнуть) вб`ухнуть, -ну, -нет
вбухнуться (вб`ухнуться) вб`ухнуться, -нусь, -нется
в бытность (в б`ытность) в б`ытность (кем, где)
вваленный (вв`аленный) вв`аленный; кр. ф. -ен, -ена (от ввал`ить)
вваливать (вв`аливать) вв`аливать, -аю, -ает
вваливаться (вв`аливаться) вв`аливаться, -аюсь, -ается
ввалить (ввал`ить) ввал`ить, ввал`ю, вв`алит (внутрь, во что-н.), сов.
ввалиться (ввал`иться) ввал`иться, ввал`юсь, вв`алится (внутрь, во что-н.), сов.
введение (введ`ение) введ`ение, -я (от ввест`и(сь); вступительная, вводная часть)
Введение во храм (Введ`ение во хр`ам) Введ`ение во хр`ам (праздник)
введённый (введённый) введённый; кр. ф. -ён, -ен`а (от ввест`и)
введенский (введ`енский) введ`енский (к Введ`ение во хр`ам)
Введенский (Введ`енский) Введ`енский (хр`ам, монаст`ырь)
введший (вв`едший) вв`едший (от ввест`и)
введшийся (вв`едшийся) вв`едшийся (от ввест`ись)
ввезённый (ввезённый) ввезённый; кр. ф. -ён, -ен`а
ввезти (ввезт`и) ввезт`и, -з`у, -зёт; прош. ввёз, ввезл`а (внутрь, во что-н.), сов.
ввёзший (ввёзший) ввёзший (от ввезт`и)
ввек (ввек) ввек, нареч. (вовек)
ввергать (вверг`ать) вверг`ать, -`аю, -`ает
ввергаться (вверг`аться) вверг`аться, -`аюсь, -`ается
ввергнувший (вв`ергнувший) вв`ергнувший
ввергнувшийся (вв`ергнувшийся) вв`ергнувшийся
ввергнутый (вв`ергнутый) вв`ергнутый
ввергнуть (вв`ергнуть) вв`ергнуть, -ну, -нет; прош. вв`ерг и вв`ергнул, вв`ергла
ввергнуться (вв`ергнуться) вв`ергнуться, -нусь, -нется; прош. вв`ергся и вв`ергнулся, вв`ерглась
ввергший (вв`ергший) вв`ергший
ввергшийся (вв`ергшийся) вв`ергшийся
вверенный (вв`еренный) вв`еренный; кр. ф. -ен, -ена
ввержение (вверж`ение) вверж`ение, -я
вверженный (вв`ерженный) вв`ерженный; кр. ф. -ен, -ена
вверзить (вв`ерзить) вв`ерзить, -ржу, -рзит
вверзиться (вв`ерзиться) вв`ерзиться, -ржусь, -рзится
вверить (вв`ерить) вв`ерить, -рю, -рит, сов., (доверить)
ввериться (вв`ериться) вв`ериться, -рюсь, -рится, сов., (довериться)
ввёрнутый (ввёрнутый) ввёрнутый
ввернуть (вверн`уть) вверн`уть, -н`у, -нёт (ввинтить; вставить слово, замечание)
ввернуться (вверн`уться) вверн`уться, -нётся (ввинтиться; вставить слово, замечание)
ввёрстанный (ввёрстанный) ввёрстанный; кр. ф. -ан, -ана (от вверст`ать)
вверстать (вверст`ать) вверст`ать, -`аю, -`ает (внутрь, во что-н.), сов.
вверстаться (вверст`аться) вверст`аться, -`ается (внутрь, во что-н.), сов.
ввёрстка (ввёрстка) ввёрстка, -и (от вверст`ать)
ввёрстывать (ввёрстывать) ввёрстывать, -аю, -ает
ввёрстываться (ввёрстываться) ввёрстываться, -ается
ввертеть (вверт`еть) вверт`еть, вверч`у, вв`ертит (внутрь, во что-н.), сов.
ввёртка (ввёртка) ввёртка, -и
ввёртывание (ввёртывание) ввёртывание, -я
ввёртывать (ввёртывать) ввёртывать, -аю, -ает
ввёртываться (ввёртываться) ввёртываться, -ается
вверх (вверх) вверх, нареч. (подним`аться вв`ерх; вв`ерх дн`ом, вв`ерх ног`ами, вв`ерх торм`ашками), но сущ. в верх (снар`яд поп`ал в в`ерх ст`арой б`ашни)
в верхах (в верх`ах) в верх`ах (реш`ение, пр`инятое в верх`ах)
вверх-вниз (вв`ерх-вн`из) вв`ерх-вн`из
вверх дном (вв`ерх дн`ом) вв`ерх дн`ом
вверх тормашками (вв`ерх торм`ашками) вв`ерх торм`ашками
вверху (вверх`у) вверх`у, нареч. и предлог (вверх`у блест`ели звёзды; пом`ета вверх`у стран`ицы), но сущ. в верх`у (верх - "подъемный навес, крыша": прод`елать отв`ерстие в верх`у киб`итки)
вверченный (вв`ерченный) вв`ерченный; кр. ф. -ен, -ена (от вверт`еть)
вверчивать (вв`ерчивать) вв`ерчивать, -аю, -ает
вверчиваться (вв`ерчиваться) вв`ерчиваться, -ается
вверять (ввер`ять) ввер`ять, -`яю, -`яет
вверяться (ввер`яться) ввер`яться, -`яюсь, -`яется
в весе (в в`есе) в в`есе (потер`ять)
ввести (ввест`и) ввест`и, введ`у, введёт; прош. ввёл, ввел`а (внутрь, во что-н.), сов.
ввестись (ввест`ись) ввест`ись, введётся; прош. ввёлся, ввел`ась (внутрь, во что-н.), сов.
ввечеру (ввечер`у) ввечер`у
ввивать (ввив`ать) ввив`ать, -`аю, -`ает
ввиваться (ввив`аться) ввив`аться, -`ается
в виде (в в`иде) в в`иде (чего)
ввиду (ввид`у) ввид`у, предлог (ввид`у тог`о что...; ввид`у предсто`ящих расх`одов), но сущ. в вид`у (им`еть в вид`у; бр`осить `якорь в вид`у б`ерега)
ввинтить (ввинт`ить) ввинт`ить, -нч`у, вв`инт`ит (внутрь, во что-н.), сов.
ввинтиться (ввинт`иться) ввинт`иться, вв`инт`ится (внутрь, во что-н.), сов.
ввинченный (вв`инченный) вв`инченный; кр. ф. -ен, -ена (от ввинт`ить)
ввинчивание (вв`инчивание) вв`инчивание, -я
ввинчивать (вв`инчивать) вв`инчивать, -аю, -ает
ввинчиваться (вв`инчиваться) вв`инчиваться, -ается
ввитый (вв`итый) вв`итый; кр. ф. ввит, вв`ит`а, вв`ито (от ввить)
ввить (вв`ить) вв`ить, вовь`ю, вовьёт; прош. вв`ил, ввил`а, сов. (вплести)
ввиться (вв`иться) вв`иться, вовьётся; прош. вв`ился, ввил`ась, сов. (вплестись)
ввод (ввод) ввод, -а
ввод-вывод (вв`од-в`ывод) вв`од-в`ывод, вв`ода-в`ывода
вводить (ввод`ить) ввод`ить, ввож`у, вв`одит (к ввест`и)
вводиться (ввод`иться) ввод`иться, ввож`у, вв`одится (к ввест`ись)
вводный (вв`одный) вв`одный (к ввод`ить(ся)
ввоз (ввоз) ввоз, -а (к ввезт`и)
ввоз-вывоз (вв`оз-в`ывоз) вв`оз-в`ывоз, вв`оза-в`ывоза
ввозить (ввоз`ить) ввоз`ить, ввож`у, вв`озит (к ввезт`и)
ввозиться (ввоз`иться) ввоз`иться, вв`озится (к ввезт`и)
ввозка (вв`озка) вв`озка, -и (к ввезт`и)
ввозной (ввозн`ой) ввозн`ой и вв`озный
ввозный (вв`озный) вв`озный и ввозн`ой
вволакивание (ввол`акивание) ввол`акивание, -я
вволакивать (ввол`акивать) ввол`акивать, -аю, -ает
вволакиваться (ввол`акиваться) ввол`акиваться, -ается
вволокший (ввол`окший) ввол`окший (от ввол`очь)
вволочённый (вволочённый) вволочённый; кр. ф. -ён, -ен`а (от ввол`очь)
вволочь (ввол`очь) ввол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а (внутрь, во что-н.), сов.
вволю (вв`олю) вв`олю, нареч.
вволюшку (вв`олюшку) вв`олюшку, нареч.
вворачивание (ввор`ачивание) ввор`ачивание, -я
вворачивать (ввор`ачивать) ввор`ачивать, -аю, -ает
вворачиваться (ввор`ачиваться) ввор`ачиваться, -ается
вворотить (вворот`ить) вворот`ить, -роч`у, -р`отит (вдвинуть, втащить что-н. тяжелое, громоздкое)
ввороченный (ввор`оченный) ввор`оченный; кр. ф. -ен, -ена (от вворот`ить)
ввосьмеро (вв`осьмеро) вв`осьмеро
ввосьмером (ввосьмер`ом) ввосьмер`ом
в-восьмых (в-восьм`ых) в-восьм`ых
ВВП (ВВП) ВВП [вэвэп`э], нескл., м. (сокр.: валовой внутренний продукт)
ВВС (ВВС) ВВС [вэвэ`эс], нескл., мн. (сокр.: военно-воздушные силы)
ввысь (ввысь) ввысь, нареч. (взлет`еть вв`ысь), но сущ. в высь (ж`аворонок подн`ялся в в`ысь н`еба)
ввязанный (вв`язанный) вв`язанный; кр. ф. -ан, -ана (от ввяз`ать)
ввязать (ввяз`ать) ввяз`ать, ввяж`у, вв`яжет, сов. (вплести; вовлечь, впутать
ввязаться (ввяз`аться) ввяз`аться, ввяж`усь, вв`яжется, сов. (вплестись; вовлечься, впутаться)
ввязка (вв`язка) вв`язка, -и, р. мн. -зок (от ввяз`ать)
ввязнувший (вв`язнувший) вв`язнувший (от вв`язнуть)
ввязнуть (вв`язнуть) вв`язнуть, -ну, -нет; прош. ввяз и вв`язнул, вв`язла (во что-н.), сов.
ввязший (вв`язший) вв`язший
ввязывание (вв`язывание) вв`язывание, -я
ввязывать (вв`язывать) вв`язывать, -аю, -ает (к ввяз`ать)
ввязываться (вв`язываться) вв`язываться, -аюсь, -ается (к ввяз`аться)
в гармошку (в гарм`ошку) в гарм`ошку (складками)
вгиб (вгиб) вгиб, -а
вгибание (вгиб`ание) вгиб`ание, -я
вгибать (вгиб`ать) вгиб`ать, -`аю, -`ает
вгибаться (вгиб`аться) вгиб`аться, -`ается
вгиковец (вг`иковец) вг`иковец, -вца, тв. -вцем, р. мн. -вцев
вгиковский (вг`иковский) вг`иковский (от ВГИК)
вгладь (вгладь) вгладь, нареч.
в глаза (в глаз`а) в глаз`а
вглубь (вглубь) вглубь, нареч. и предлог (распростран`иться вгл`убь и вш`ирь; зв`ерь заб`ился вгл`убь нор`ы), но сущ. в глубь (в гл`убь оке`ана; в гл`убь век`ов; в гл`убь душ`и; вник`ать в гл`убь, в с`уть пробл`емы)
в глубь веков (в гл`убь век`ов) в гл`убь век`ов
вглухую (вглух`ую) вглух`ую, нареч.
вглядеться (вгляд`еться) вгляд`еться, -яж`усь, -яд`ится
вглядывание (вгл`ядывание) вгл`ядывание, -я
вглядываться (вгл`ядываться) вгл`ядываться, -аюсь, -ается
вгнездиться (вгнезд`иться) вгнезд`иться, -`ится
в головах (в голов`ах) в голов`ах
в голос (в г`олос) в г`олос (пл`акать, рыд`ать)
вгонка (вг`онка) вг`онка, -и
вгонять (вгон`ять) вгон`ять, -`яю, -`яет
вгоняться (вгон`яться) вгон`яться, -`яется
в горошек (в гор`ошек) в гор`ошек
в гору (в г`ору) в г`ору
вгорячах (вгоряч`ах) вгоряч`ах
вгорячую (вгор`ячую) вгор`ячую, нареч.
в гости (в г`ости) в г`ости
в гостях (в гост`ях) в гост`ях
вгрызаться (вгрыз`аться) вгрыз`аться, -`аюсь, -`ается
вгрызться (вгр`ызться) вгр`ызться, -з`усь, -зётся
вгрызшийся (вгр`ызшийся) вгр`ызшийся
вгустую (вгуст`ую) вгуст`ую, нареч.
вдаваться (вдав`аться) вдав`аться, вда`юсь, вдаётся
вдавить (вдав`ить) вдав`ить, вдавл`ю, вд`авит
вдавиться (вдав`иться) вдав`иться, вд`авится
вдавленность (вд`авленность) вд`авленность, -и
вдавленный (вд`авленный) вд`авленный; кр. ф. -ен, -ена
вдавливание (вд`авливание) вд`авливание, -я
вдавливать (вд`авливать) вд`авливать, -аю, -ает
вдавливаться (вд`авливаться) вд`авливаться, -ается
вдавлина (вд`авлина) вд`авлина, -ы
вдалбливание (вд`албливание) вд`албливание, -я
вдалбливать (вд`албливать) вд`албливать, -аю, -ает
вдалбливаться (вд`албливаться) вд`албливаться, -ается
вдалеке (вдалек`е) вдалек`е, нареч. (вдалек`е сл`ышен гр`ом), но сущ. в далек`е (в далек`е, прекр`асном и недостиж`имом)
вдали (вдал`и) вдал`и, нареч. (вдал`и в`иден л`ес; ж`ить вдал`и от м`оря), но сущ. в д`ал`и (в д`али степ`ей дрож`ит м`арево; в дал`и, скр`ытой тум`аном, ни зв`ука)
вдаль (вдаль) вдаль, нареч. (гляд`еть вд`аль), но сущ. в даль (в д`аль м`оря; в д`аль век`ов; в д`аль пр`ожитых л`ет; вгл`ядываться, всм`атриваться в д`аль)
в даль времён (в д`аль времён) в д`аль времён
в дальнейшем (в дальн`ейшем) в дальн`ейшем
вдарить (вд`арить) вд`арить, -рю, -рит
вдаться (вд`аться) вд`аться, вд`амся, вд`ашься, вд`астся, вдад`имся, вдад`итесь, вдад`утся; прош. вд`ался, вдал`ась, вд`ал`ось
ВДВ (ВДВ) ВДВ [вэдэв`э], нескл., мн. (сокр.: воздушно-десантные войска)
вдвигать (вдвиг`ать) вдвиг`ать, -`аю, -`ает
вдвигаться (вдвиг`аться) вдвиг`аться, -`аюсь, -`ается
вдвижной (вдвижн`ой) вдвижн`ой
вдвинутый (вдв`инутый) вдв`инутый
вдвинуть (вдв`инуть) вдв`инуть, -ну, -нет
вдвинуться (вдв`инуться) вдв`инуться, -нусь, -нется
вдвое (вдв`ое) вдв`ое
вдвоём (вдвоём) вдвоём
вдвоём-втроём (вдвоём-втроём) вдвоём-втроём
вдвойне (вдвойн`е) вдвойн`е
вдевальный (вдев`альный) вдев`альный
вдевание (вдев`ание) вдев`ание, -я
вдевать (вдев`ать) вдев`ать, -`аю, -`ает
вдеваться (вдев`аться) вдев`аться, -`ается
вдевятеро (вд`евятеро) вд`евятеро
вдевятером (вдевятер`ом) вдевятер`ом
в-девятых (в-дев`ятых) в-дев`ятых
вдёжка (вдёжка) вдёжка, -и, р. мн. -жек
вделанный (вд`еланный) вд`еланный; кр. ф. -ан, -ана
вделать (вд`елать) вд`елать, -аю, -ает
вделаться (вд`елаться) вд`елаться, -ается
вделка (вд`елка) вд`елка, -и, р. мн. -лок
вделывание (вд`елывание) вд`елывание, -я
вделывать (вд`елывать) вд`елывать, -аю, -ает
вделываться (вд`елываться) вд`елываться, -ается
вдёргивание (вдёргивание) вдёргивание, -я
вдёргивать (вдёргивать) вдёргивать, -аю, -ает
вдёргиваться (вдёргиваться) вдёргиваться, -ается
вдёржка (вдёржка) вдёржка, -и, р. мн. -жек
вдёрнутый (вдёрнутый) вдёрнутый
вдёрнуть (вдёрнуть) вдёрнуть, -ну, -нет
вдёрнуться (вдёрнуться) вдёрнуться, -нется
вдесятеро (вд`есятеро) вд`есятеро
вдесятером (вдесятер`ом) вдесятер`ом
в-десятых (в-дес`ятых) в-дес`ятых
вдетый (вд`етый) вд`етый
вдеть (вд`еть) вд`еть, вд`ену, вд`енет
вдеться (вд`еться) вд`еться, вд`енется
в диковинку (в дик`овинку) в дик`овинку
в добавление (в добавл`ение) в добавл`ение (к чему) (в качестве добавления)
вдобавок (вдоб`авок) вдоб`авок, нареч.
вдова (вдов`а) вдов`а, -`ы, мн. вд`овы, вдов
в довершение (в доверш`ение) в доверш`ение (чего) (довершая)
в довесок (в дов`есок) в дов`есок (к чему)
вдоветь (вдов`еть) вдов`еть, -`ею, -`еет
вдовец (вдов`ец) вдов`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов
вдовий (вд`овий) вд`овий, -ья, -ье
вдовица (вдов`ица) вдов`ица, -ы, тв. -ей
вдоволь (вд`оволь) вд`оволь
вдовство (вдовств`о) вдовств`о, -`а
вдовствовать (вд`овствовать) вд`овствовать, -твую, -твует
вдовушка (вд`овушка) вд`овушка, -и, р. мн. -шек
вдовый (вд`овый) вд`овый
вдогад (вдог`ад) вдог`ад
вдогон (вдог`он) вдог`он
вдогонку (вдог`онку) вдог`онку
вдолбёжку (вдолбёжку) вдолбёжку, нареч.
вдолбить (вдолб`ить) вдолб`ить, -бл`ю, -б`ит
вдолбиться (вдолб`иться) вдолб`иться, -б`ится
вдолблённый (вдолблённый) вдолблённый; кр. ф. -ён, -ен`а
в долг (в долг) в долг (д`ать, вз`ять)
в долгу (в долг`у) в долг`у (перед кем, чем-н.)
вдоль (вдоль) вдоль
вдольбереговой (вдольберегов`ой) вдольберегов`ой
вдоль и поперёк (вд`оль и поперёк) вд`оль и поперёк
вдольрядный (вдольр`ядный) вдольр`ядный
в дополнение (в дополн`ение) в дополн`ение (к чему) (в качестве дополнения)
в доску (в д`оску) в д`оску (пь`ян; св`ой)
вдосталь (вд`осталь) вд`осталь
вдосыть (вд`осыть) вд`осыть
вдох (вдох) вдох, -а
вдох-выдох (вд`ох-в`ыдох) вд`ох-в`ыдох, вд`оха-в`ыдоха
вдохновение (вдохнов`ение) вдохнов`ение, -я
вдохновенно (вдохнов`енно) вдохнов`енно, нареч.
вдохновенность (вдохнов`енность) вдохнов`енность, -и
вдохновенный (вдохнов`енный) вдохнов`енный; кр. ф. -в`ен и -в`енен, -в`енна, прил.
вдохновитель (вдохнов`итель) вдохнов`итель, -я
вдохновительница (вдохнов`ительница) вдохнов`ительница, -ы, тв. -ей
вдохновительный (вдохнов`ительный) вдохнов`ительный; кр. ф. -лен, -льна
вдохновить (вдохнов`ить) вдохнов`ить, -вл`ю, -в`ит
вдохновиться (вдохнов`иться) вдохнов`иться, -вл`юсь, -в`ится
вдохновлённый (вдохновлённый) вдохновлённый; кр. ф. -ён, -ен`а, прич.
вдохновляться (вдохновл`яться) вдохновл`яться, -`яюсь, -`яется
вдохновляющий (вдохновл`яющий) вдохновл`яющий
вдохновляющийся (вдохновл`яющийся) вдохновл`яющийся
вдохнуть (вдохн`уть) вдохн`уть, -н`у, -нёт
вдохнуться (вдохн`уться) вдохн`уться, -нётся
вдрабадан (вдрабад`ан) вдрабад`ан (пь`ян)
вдребезги (вдр`ебезги) вдр`ебезги
в дрейф (в дрейф) в дрейф (л`ечь)
вдруг (вдруг) вдруг
вдругорядь (вдруг`орядь) вдруг`орядь
в дружбу (в др`ужбу) в др`ужбу: не в сл`ужбу, а в др`ужбу
вдрызг (вдрызг) вдрызг
вдувание (вдув`ание) вдув`ание, -я
вдуватель (вдув`атель) вдув`атель, -я
вдуваться (вдув`аться) вдув`аться, -`ается
вдувной (вдувн`ой) вдувн`ой
вдугаря (вдугар`я) вдугар`я
в дугу (в дуг`у) в дуг`у (пь`ян; согн`уть)
вдуматься (вд`уматься) вд`уматься, -аюсь, -ается
вдумчивость (вд`умчивость) вд`умчивость, -и
вдумчивый (вд`умчивый) вд`умчивый
вдумываться (вд`умываться) вд`умываться, -аюсь, -ается
вдунуть (вд`унуть) вд`унуть, -ну, -нет
вдупель (вд`упель) вд`упель (пь`ян)
вдуть (вдуть) вдуть, вд`ую, вд`ует
в духе (в д`ухе) в д`ухе (чего)
в дым (в дым) в дым (пь`ян)
в дымину (в дым`ину) в дым`ину (пь`ян)
вдыхание (вдых`ание) вдых`ание, -я
вдыхательный (вдых`ательный) вдых`ательный
вдыхать (вдых`ать) вдых`ать, -`аю, -`ает
вдыхаться (вдых`аться) вдых`аться, -`ается
веб- (веб-) веб-: первая часть сложных слов, пишется через дефис
веб-браузер (в`еб-бр`аузер) в`еб-бр`аузер, -а
веб-дизайнер (в`еб-диз`айнер) в`еб-диз`айнер, -а
вебер (в`ебер) в`ебер, -а, р. мн. -ов, счетн. ф. в`ебер (ед. измер.)
веберметр (веберм`етр) веберм`етр, -а
веберовский (в`еберовский) в`еберовский (от В`ебер)
веб-навигатор (в`еб-навиг`атор) в`еб-навиг`атор, -а
веб-сайт (в`еб-с`айт) в`еб-с`айт, -а
веб-сервис (в`еб-с`ервис) в`еб-с`ервис, -а
веб-страница (в`еб-стран`ица) в`еб-стран`ица, -ы, тв. -ей
веб-телефон (в`еб-телеф`он) в`еб-телеф`он, -а
веб-телефонный (в`еб-телеф`онный) в`еб-телеф`онный
веб-трафик (в`еб-тр`афик) в`еб-тр`афик, -а
веб-цензура (в`еб-ценз`ура) в`еб-ценз`ура, -ы
веверица (в`еверица) в`еверица, -ы, тв. -ей
Вега (В`ега) В`ега, -и (астр.)
вегетарианец (вегетари`анец) вегетари`анец, -нца, тв. -нцем, р. мн. -нцев
вегетарианка (вегетари`анка) вегетари`анка, -и, р. мн. -нок
вегетарианский (вегетари`анский) вегетари`анский
вегетарианство (вегетари`анство) вегетари`анство, -а
вегетарианствовать (вегетари`анствовать) вегетари`анствовать, -твую, -твует
вегетативно-трофический (вегетат`ивно-троф`ический) вегетат`ивно-троф`ический
вегетативный (вегетат`ивный) вегетат`ивный
вегетационный (вегетаци`онный) вегетаци`онный
вегетация (вегет`ация) вегет`ация, -и
вегетодистония (вегетодистон`ия) вегетодистон`ия, -и
вегетоневроз (вегетоневр`оз) вегетоневр`оз, -а
вегетооценка (вегетооц`енка) вегетооц`енка, -и, р. мн. -нок
вегетососудистый (вегетосос`удистый) вегетосос`удистый
ведание (в`едание) в`едание, -я
веданта (вед`анта) вед`анта, -ы
ведать (в`едать) в`едать, -аю, -ает
ведающий (в`едающий) в`едающий
ведение (в`едение) в`едение, -я (б`ыть в чьём-н. в`едении; вход`ить, поступ`ать в чьё-н. в`едение)
ведение (вед`ение) вед`ение, -я (от вест`и)
ведённый (ведённый) ведённый; кр. ф. -ён, -ен`а, прич. (от вест`и)
ведёрко (ведёрко) ведёрко, -а, мн. -рки, -рок
ведёрница (ведёрница) ведёрница, -ы, тв. -ей
ведёрный (ведёрный) ведёрный
ведёрочко (ведёрочко) ведёрочко, -а, мн. -чки, -чек
ведёрочный (ведёрочный) ведёрочный
ведёрце (ведёрце) ведёрце, -а, р. мн. -рец и -рцев
ведёрышко (ведёрышко) ведёрышко, -а, мн. -шки, -шек
веджвуд (в`еджвуд) в`еджвуд, -а
веди (в`еди) в`еди, нескл., с. (название буквы)
ведизм (вед`изм) вед`изм, -а
ведийский (вед`ийский) вед`ийский (от В`еды)
ведический (вед`ический) вед`ический (от В`еды)
ведовской (ведовск`ой) ведовск`ой
ведовство (ведовств`о) ведовств`о, -`а
ведомо (в`едомо) в`едомо, в знач. сказ.
ведомостичка (ведомост`ичка) ведомост`ичка, -и, р. мн. -чек
ведомость (в`едомость) в`едомость, -и, мн. -и, -`ей и -ей
ведомственно-бюрократический (в`едомственно-бюрократ`ический) в`едомственно-бюрократ`ический
ведомственно-отраслевой (в`едомственно-отраслев`ой) в`едомственно-отраслев`ой
ведомственность (в`едомственность) в`едомственность, -и
ведомственный (в`едомственный) в`едомственный
ведомство (в`едомство) в`едомство, -а
ведомый (в`едомый) в`едомый (известный)
ведомый (вед`омый) вед`омый (от вест`и)
ведренеть (ведрен`еть) ведрен`еть, -`еет
ведренно (в`едренно) в`едренно, в знач. сказ.
ведренный (в`едренный) в`едренный
ведро (ведр`о) ведр`о, -`а, мн. вёдра, вёдер
вёдро (вёдро) вёдро, -а (ясная погода)
вёдрышко (вёдрышко) вёдрышко, -а, мн. -шки, -шек
ведун (вед`ун) вед`ун, -`а
ведунья (вед`унья) вед`унья, -и, р. мн. -ний
ведута (вед`ута) вед`ута, -ы
ведущая (вед`ущая) вед`ущая, -ей
ведущий (вед`ущий) вед`ущий 1, прич. и прил.
ведущий (вед`ущий) вед`ущий 2, -его
ведущийся (вед`ущийся) вед`ущийся, прич.
ведший (в`едший) в`едший, прич.
ведшийся (в`едшийся) в`едшийся, прич.
Веды (В`еды) В`еды, Вед
ведывать (в`едывать) в`едывать, наст. вр. не употр.
ведь (ведь) ведь
ведьма (в`едьма) в`едьма, -ы
ведьмак (ведьм`ак) ведьм`ак, -`а
ведьмин (в`едьмин) в`едьмин, -а, -о
ведьмовский (в`едьмовский) в`едьмовский и ведьмовск`ой
ведьмовской (ведьмовск`ой) ведьмовск`ой и в`едьмовский
веер (в`еер) в`еер, -а, мн. -`а, -`ов
веерница (в`еерница) в`еерница, -ы, тв. -ей
веерный (в`еерный) в`еерный
вееровидный (вееров`идный) вееров`идный; кр. ф. -ден, -дна
веерок (веер`ок) веер`ок, -рк`а
веерокрыл (веерокр`ыл) веерокр`ыл, -а
веерокрылые (веерокр`ылые) веерокр`ылые, -ых
вееролистный (веерол`истный) веерол`истный
веером (в`еером) в`еером, нареч.
веерообразный (веерообр`азный) веерообр`азный; кр. ф. -зен, -зна
веероусый (вееро`усый) вееро`усый (вееро`усые жук`и)
веерочек (веер`очек) веер`очек, -чка
вежа (в`ежа) в`ежа, -и, тв. -ей
вежды (в`ежды) в`ежды, вежд, ед. в`ежда, -ы
вежеталь (вежет`аль) вежет`аль, -я
вежливость (в`ежливость) в`ежливость, -и
вежливый (в`ежливый) в`ежливый
везде (везд`е) везд`е
вездесущие (вездес`ущие) вездес`ущие, -я, сущ. (церк.)
вездесущий (вездес`ущий) вездес`ущий
вездесущность (вездес`ущность) вездес`ущность, -и
вездеход (вездех`од) вездех`од, -а
вездеходный (вездех`одный) вездех`одный
вездеходчик (вездех`одчик) вездех`одчик, -а
везение (вез`ение) вез`ение, -я
везённый (везённый) везённый; кр. ф. -ён, -ен`а
везикулит (везикул`ит) везикул`ит, -а
везикулы (вез`икулы) вез`икулы, -ул, ед. -ула, -ы
везикулярный (везикул`ярный) везикул`ярный
везир (вез`ир) вез`ир, -а (визирь, сановник)
везти (везт`и) везт`и, вез`у, везёт; прош. вёз, везл`а
везтись (везт`ись) везт`ись, везётся; прош. вёзся, везл`ась
везувиан (везуви`ан) везуви`ан, -а
Везувий (Вез`увий) Вез`увий, -я
везун (вез`ун) вез`ун, -`а
везунчик (вез`унчик) вез`унчик, -а
везуха (вез`уха) вез`уха, -и
везучесть (вез`учесть) вез`учесть, -и
везучий (вез`учий) вез`учий
вёзший (вёзший) вёзший (от везт`и
вёзшийся (вёзшийся) вёзшийся (от везт`ись)
вейка (в`ейка) в`ейка, -и, р. мн. в`еек
веймарец (в`еймарец) в`еймарец, -рца, тв. -рцем
Веймарская республика (В`еймарская респ`ублика) В`еймарская респ`ублика (в Германии 1919-1932)
веймарский (в`еймарский) в`еймарский (от В`еймар)
веймарцы (в`еймарцы) в`еймарцы, -ев, ед. -рец, -рца, тв. -рцем
вейник (в`ейник) в`ейник, -а
вейсманизм (вейсман`изм) вейсман`изм, -а
вейсманист (вейсман`ист) вейсман`ист, -а
вейсманистский (вейсман`истский) вейсман`истский
вейсмановский (в`ейсмановский) в`ейсмановский (от В`ейсман)
век (век) век, -а, предл. на век`у, мн. -`а, -`ов
век вековать (в`ек веков`ать) в`ек веков`ать
веки (в`еки) в`еки, век, ед. в`еко, -а
вековать (веков`ать) веков`ать, век`ую, век`ует
вековечный (веков`ечный) веков`ечный; кр. ф. -чен, -чна
вековой (веков`ой) веков`ой
вековуха (веков`уха) веков`уха, -и
вековуша (веков`уша) веков`уша, -и, тв. -ей
векселедатель (векселед`атель) векселед`атель, -я
векселедержатель (векселедерж`атель) векселедерж`атель, -я
векселёк (векселёк) векселёк, -льк`а
вексель (в`ексель) в`ексель, -я, мн. -`я, -`ей и -и, -ей
вексельный (в`ексельный) в`ексельный
вектор (в`ектор) в`ектор, -а
векториальный (вектори`альный) вектори`альный
векторметр (векторм`етр) векторм`етр, -а
векторный (в`екторный) в`екторный
вектор-потенциал (в`ектор-потенци`ал) в`ектор-потенци`ал, -а
вектор-функция (в`ектор-ф`ункция) в`ектор-ф`ункция, -и
векша (в`екша) в`екша, -и, тв. -ей, р. мн. векш
велаят (вела`ят) вела`ят, -а (в Туркменистане)
велегласный (велегл`асный) велегл`асный; кр. ф. -сен, -сна
велелепный (велел`епный) велел`епный; кр. ф. -пен, -пна
велемудрый (велем`удрый) велем`удрый
веленевый (вел`еневый) вел`еневый
веление (вел`ение) вел`ение, -я
велено (в`елено) в`елено (кому), в знач. сказ.
велень (вел`ень) вел`ень, -и
велеречивость (велереч`ивость) велереч`ивость, -и
велеречивый (велереч`ивый) велереч`ивый
велеречие (велер`ечие) велер`ечие, -я
Велес (Вел`ес) Вел`ес, -а
велеть (вел`еть) вел`еть, вел`ю, вел`ит
велий (в`елий) в`елий, -ия, -ие (книжн. устар. к вел`икий)
велик (в`елик) в`елик, -а (велосипед, прост.)
велик (вел`ик) вел`ик, -`а, -`о (кр. ф. к больш`ой)
великан (велик`ан) велик`ан, -а
великанский (велик`анский) велик`анский
великанша (велик`анша) велик`анша, -и, тв. -ей
Великая (Вел`икая) Вел`икая, -ой (река)
Великая депрессия (Вел`икая депр`ессия) Вел`икая депр`ессия (1929-1933)
Великая Китайская равнина (Вел`икая Кит`айская равн`ина) Вел`икая Кит`айская равн`ина
Великая Китайская стена (Вел`икая Кит`айская стен`а) Вел`икая Кит`айская стен`а
Великая Отечественная война (Вел`икая От`ечественная войн`а) Вел`икая От`ечественная войн`а (1941-1945)
Великая пятница (Вел`икая п`ятница) Вел`икая п`ятница
Великая (Вел`икая) Вел`икая седм`ица
Великая суббота (Вел`икая субб`ота) Вел`икая субб`ота
Великая французская революция (Вел`икая франц`узская револ`юция) Вел`икая франц`узская револ`юция
Великая хартия вольностей (Вел`икая х`артия в`ольностей) Вел`икая х`артия в`ольностей (в Англии, ист.)
Великие географические открытия (Вел`икие географ`ические откр`ытия) Вел`икие географ`ические откр`ытия
Великие Луки (Вел`икие Л`уки) Вел`икие Л`уки (город)
Великие Моголы (Вел`икие Мог`олы) Вел`икие Мог`олы (династия)
Великие озёра (Вел`икие озёра) Вел`икие озёра (в Северной Америке)
Великие Равнины (Вел`икие Равн`ины) Вел`икие Равн`ины (плато в США и Канаде)
Великие реформы (Вел`икие реф`ормы) Вел`икие реф`ормы (в России в 60-х гг. XIX в.)
великий (вел`икий) вел`икий; кр. ф. -`ик, -`ика; но (как приложение при именах исторических лиц, названиях городов и др.) Вел`икий, напр.: Вас`илий Вел`икий, К`арл Вел`икий, Констант`ин Вел`икий, Пётр Вел`икий, Екатер`ина Вел`икая, Н`овгород Вел`икий (ист.), Рост`ов Вел`икий (ист.), Ив`ан Вел`икий (колокольня)
Великий инквизитор (Вел`икий инквиз`итор) Вел`икий инквиз`итор (ист.; лит. персонаж)
Великий комбинатор (Вел`икий комбин`атор) Вел`икий комбин`атор (об Остапе Бендере)
Великий немой (Вел`икий нем`ой) Вел`икий нем`ой (о дозвуковом кино)
Великий Новгород (Вел`икий Н`овгород) Вел`икий Н`овгород
Великий океан (Вел`икий оке`ан) Вел`икий оке`ан (Тихий океан)
Великий пост (Вел`икий п`ост) Вел`икий п`ост
Великий пяток (Вел`икий пят`ок) Вел`икий пят`ок
Великий Устюг (Вел`икий `Уст`юг) Вел`икий `Уст`юг (город)
Великий четверг (четверток) (Вел`икий четв`ерг (четверт`ок)) Вел`икий четв`ерг (четверт`ок)
Великий шёлковый путь (Вел`икий шёлковый п`уть) Вел`икий шёлковый п`уть
великобританец (великобрит`анец) великобрит`анец, -нца, тв. -нцем
великобританский (великобрит`анский) великобрит`анский (от Великобрит`ания)
великобританцы (великобрит`анцы) великобрит`анцы, -ев, ед. -нец, -нца, тв. -нцем
великоватый (великов`атый) великов`атый
великовозрастный (великов`озрастный) великов`озрастный
великодержавник (великодерж`авник) великодерж`авник, -а
великодержавный (великодерж`авный) великодерж`авный
великодушествовать (великод`ушествовать) великод`ушествовать, -твую, -твует
великодушие (великод`ушие) великод`ушие, -я
великодушничать (великод`ушничать) великод`ушничать, -аю, -ает
великодушный (великод`ушный) великод`ушный; кр. ф. -шен, -шна
Великое княжество Литовское (Вел`икое кн`яжество Лит`овское) Вел`икое кн`яжество Лит`овское (ист.)
Великое переселение народов (Вел`икое пересел`ение нар`одов) Вел`икое пересел`ение нар`одов
Великое посольство (Вел`икое пос`ольство) Вел`икое пос`ольство (при Петре I в Голландию)
великокняжеский (великокн`яжеский) великокн`яжеский
великолепие (великол`епие) великол`епие, -я
великолепный (великол`епный) великол`епный; кр. ф. -пен, -пна; но: Лор`енцо Великол`епный
великолукский (великол`укский) великол`укский (от Вел`икие Л`уки)
великолучане (великолуч`ане) великолуч`ане, -`ан, ед. -`анин, -а
великолучанка (великолуч`анка) великолуч`анка, -и, р. мн. -нок
Великоморавская держава (Великомор`авская держ`ава) Великомор`авская держ`ава (ист.)
великомученик (великом`ученик) великом`ученик, -а
великомученица (великом`ученица) великом`ученица, -ы, тв. -ей
великомученический (великом`ученический) великом`ученический
великонек (велик`онек) велик`онек, -`онька
великопольский (великоп`ольский) великоп`ольский
великопостный (великоп`остный) великоп`остный
великорецкий (великор`ецкий) великор`ецкий (к Вел`икая, река)
великородный (великор`одный) великор`одный; кр. ф. -ден, -дна
великороссийский (великоросс`ийский) великоросс`ийский (от Великор`оссия)
Великороссия (Великор`оссия) Великор`оссия, -и
великороссы (великор`оссы) великор`оссы, -ов, ед. -р`осс, -а
великоруска (великор`уска) великор`уска, -и, р. мн. -сок
великорусский (великор`усский) великор`усский
великорусы (великор`усы) великор`усы, -ов, ед. -р`ус, -а
великосветский (великосв`етский) великосв`етский
великосветскость (великосв`етскость) великосв`етскость, -и
великость (вел`икость) вел`икость, -и
великосхимник (великосх`имник) великосх`имник, -а
велико-тырновский (вел`ико-т`ырновский) вел`ико-т`ырновский (от Вел`ико-Т`ырново)
великоустюгский (велико`уст`югский) велико`уст`югский и велико`уст`южский (от Вел`икий `Уст`юг)
великоустюжский (велико`уст`южский) велико`уст`южский и велико`уст`югский (от Вел`икий `Уст`юг)
великоханьский (великох`аньский) великох`аньский
велит (вел`ит) вел`ит, -а (древнеримский пехотинец)
величавость (велич`авость) велич`авость, -и
величавый (велич`авый) велич`авый
величайший (велич`айший) велич`айший
величальный (велич`альный) велич`альный
величание (велич`ание) велич`ание, -я
величать (велич`ать) велич`ать, -`аю, -`ает
величаться (велич`аться) велич`аться, -`аюсь, -`ается
величественно (вел`ичественно) вел`ичественно, нареч.
величественность (вел`ичественность) вел`ичественность, -и
величественный (вел`ичественный) вел`ичественный; кр. ф. -вен и -венен, -венна
величество (вел`ичество) вел`ичество, -а; при официальном титуловании: В`аше (Ег`о, Её) Вел`ичество
величие (вел`ичие) вел`ичие, -я
величина (величин`а) величин`а, -`ы, мн. -`ины, -`ин
веллингтонец (веллингт`онец) веллингт`онец, -нца, тв. -нцем
веллингтония (веллингт`ония) веллингт`ония, -и (дерево)
веллингтонский (веллингт`онский) веллингт`онский (от В`еллингт`он)
веллингтонцы (веллингт`онцы) веллингт`онцы, -ев, ед. -нец, -нца, тв. -нцем
вело (вело) вело... - первая часть сложных слов, пишется слитно
велобол (велоб`ол) велоб`ол, -а
велогонка (велог`онка) велог`онка, -и, р. мн. -нок и велог`онки, -нок
велогонщик (велог`онщик) велог`онщик, -а
велогонщица (велог`онщица) велог`онщица, -ы, тв. -ей
велодорожка (велодор`ожка) велодор`ожка, -и, р. мн. -жек
велодром (велодр`ом) велодр`ом, -а
велозавод (велозав`од) велозав`од, -а
велокамера (велок`амера) велок`амера, -ы
велоколяска (велокол`яска) велокол`яска, -и, р. мн. -сок
велокросс (велокр`осс) велокр`осс, -а
велокроссмен (велокроссм`ен) велокроссм`ен, -а
велолыжи (велол`ыжи) велол`ыжи, -л`ыж
велолюбитель (велолюб`итель) велолюб`итель, -я
веломарафон (веломараф`он) веломараф`он, -а
веломногодневка (веломногодн`евка) веломногодн`евка, -и, р. мн. -вок
веломобиль (веломоб`иль) веломоб`иль, -я
веломотогонки (веломотог`онки) веломотог`онки, -нок
велопробег (велопроб`ег) велопроб`ег, -а
велорикша (велор`икша) велор`икша, -и, тв. -ей, р. мн. -р`икш, м.
велосиметр (велосим`етр) велосим`етр, -а
велосипед (велосип`ед) велосип`ед, -а
велосипедист (велосипед`ист) велосипед`ист, -а
велосипедистка (велосипед`истка) велосипед`истка, -и, р. мн. -ток
велосипедный (велосип`едный) велосип`едный
велосит (велос`ит) велос`ит, -а
велоспорт (велосп`орт) велосп`орт, -а
велостоянка (велосто`янка) велосто`янка, -и, р. мн. -нок
велотрасса (велотр`асса) велотр`асса, -ы
велотрек (велотр`ек) велотр`ек, -а
велотренажёр (велотренажёр) велотренажёр, -а
велотур (велот`ур) велот`ур, -а
велотурист (велотур`ист) велотур`ист, -а
велофигурист (велофигур`ист) велофигур`ист, -а
велофигуристка (велофигур`истка) велофигур`истка, -и, р. мн. -ток
велоэргометр (велоэрг`ометр) велоэрг`ометр, -а
вельбот (вельб`от) вельб`от, -а
вельвет (вельв`ет) вельв`ет, -а
вельветин (вельвет`ин) вельвет`ин, -а
вельветиновый (вельвет`иновый) вельвет`иновый
вельветовый (вельв`етовый) вельв`етовый
вельветон (вельвет`он) вельвет`он, -а
вельветы (вельв`еты) вельв`еты, -ов (брюки, обувь)
вельвичия (вельв`ичия) вельв`ичия, -и
Вельзевул (Вельзев`ул) Вельзев`ул, -а
вельми (вельм`и) вельм`и
вельможа (вельм`ожа) вельм`ожа, -и, тв. -ей, м.
вельможеский (вельм`ожеский) вельм`ожеский
вельможество (вельм`ожество) вельм`ожество, -а
вельможный (вельм`ожный) вельм`ожный; кр. ф. -жен, -жна
вельсы (в`ельсы) в`ельсы, -ов
вельцевание (вельцев`ание) вельцев`ание, -я
вельцованный (вельц`ованный) вельц`ованный; кр. ф. -ан, -ана
вельц-печь (вельц-п`ечь) вельц-п`ечь, -и, мн. -и, -`ей
вельштерьер (вельштерь`ер) вельштерь`ер, -а
велюр (вел`юр) вел`юр, -а
велюровый (вел`юровый) вел`юровый
веляризация (веляриз`ация) веляриз`ация, -и
веляризованный (веляриз`ованный) веляриз`ованный; кр. ф. -ан, -ана
велярный (вел`ярный) вел`ярный
вена (в`ена) в`ена, -ы (кровеносный сосуд)
венгерец (венг`ерец) венг`ерец, -рца, тв. -рцем (устар. к в`енгры)
венгерка (венг`ерка) венг`ерка, -и, р. мн. -рок
венгеро-болгарский (венг`еро-болг`арский) венг`еро-болг`арский
венгеро-российский (венг`еро-росс`ийский) венг`еро-росс`ийский
венгеро-румынский (венг`еро-рум`ынский) венг`еро-рум`ынский
венгерский (венг`ерский) венг`ерский (к в`енгры и В`енгрия)
венгерско-русский (венг`ерско-р`усский) венг`ерско-р`усский
венгерцы (венг`ерцы) венг`ерцы, -ев, ед. -рец, -рца, тв. -рцем (устар. к в`енгры)
венгры (в`енгры) в`енгры, -ов, ед. венгр, -а
венд (венд) венд, -а (геол.)
вендетта (венд`етта) венд`етта, -ы (месть)
вендита (в`ендита) в`ендита, -ы (организация карбонариев)
вендский (в`ендский) в`ендский (от в`енды; геол.)
венды (в`енды) в`енды, -ов и вен`еды, -ов (племенная группа древних славян)
венепункция (венеп`ункция) венеп`ункция, -и
Венера (Вен`ера) Вен`ера, -ы
Венера Милосская (Вен`ера Мил`осская) Вен`ера Мил`осская
венерианский (венери`анский) венери`анский (от Вен`ера, планета)
венерик (вен`ерик) вен`ерик, -а
венерин (вен`ерин) вен`ерин, -а, -о: вен`ерин башмач`ок, вен`ерина мухол`овка, вен`ерины в`олосы (растения), вен`ерин п`ояс (животное)
венерический (венер`ический) венер`ический
венеролог (венер`олог) венер`олог, -а
венерологический (венеролог`ический) венеролог`ический
венерология (венерол`огия) венерол`огия, -и
венесекция (венес`екция) венес`екция, -и
венесуэлец (венесу`элец) венесу`элец, -льца, тв. -льцем
венесуэлка (венесу`элка) венесу`элка, -и, р. мн. -лок
венесуэльский (венесу`эльский) венесу`эльский (от Венесу`эла)
венесуэльцы (венесу`эльцы) венесу`эльцы, -ев, ед. -лец, -льца, тв. -льцем
венетский (вен`етский) вен`етский (от вен`еты; вен`етский яз`ык)
венеты (вен`еты) вен`еты, -ов (группа древних племен Западной Европы; то же, что венды и венеды)
венец (в`енец) в`енец, в`енца, тв. в`енцем (от В`ена)
венец (вен`ец) вен`ец, венц`а, тв. венц`ом, р. мн. венц`ов
венецианец (венеци`анец) венеци`анец, -нца, тв. -нцем
венецианка (венеци`анка) венеци`анка, -и, р. мн. -нок
венециановский (венеци`ановский) венеци`ановский (от Венеци`анов)
венециано-турецкий (венеци`ано-тур`ецкий) венеци`ано-тур`ецкий
венецианский (венеци`анский) венеци`анский (от Вен`еция; венеци`анское окн`о, стекл`о, з`еркало)
Венецианский карнавал (Венеци`анский карнав`ал) Венеци`анский карнав`ал
Венецианский кинофестиваль (Венеци`анский кинофестив`аль) Венеци`анский кинофестив`аль
венецианцы (венеци`анцы) венеци`анцы, -ев, ед. -нец, -нца, тв. -нцем
венечный (вен`ечный) вен`ечный
вензелевый (в`ензелевый) в`ензелевый
вензелёк (вензелёк) вензелёк, -льк`а
вензель (в`ензель) в`ензель, -я, мн. -`я, -`ей
веник (в`еник) в`еник, -а
веничек (в`еничек) в`еничек, -чка
венка (в`енка) в`енка, -и, р. мн. в`енок
вено (в`ено) в`ено, -а (выкуп)
венозный (вен`озный) вен`озный
венок (вен`ок) вен`ок, венк`а
веночек (вен`очек) вен`очек, -чка
веночный (вен`очный) вен`очный
венский (в`енский) в`енский (от В`ена)
Венский конгресс (В`енский конгр`есс) В`енский конгр`есс (1814-1815)
вента (в`ента) в`ента, -ы
вентерный (в`ентерный) в`ентерный
вентерь (в`ентерь) в`ентерь, -я, мн. -и, -ей и -`я, -`ей
вентилирование (вентил`ирование) вентил`ирование, -я
вентилированный (вентил`ированный) вентил`ированный; кр. ф. -ан, -ана
вентилировать (вентил`ировать) вентил`ировать, -рую, -рует
вентилироваться (вентил`ироваться) вентил`ироваться, -руется
вентиль (в`ентиль) в`ентиль, -я
вентильный (в`ентильный) в`ентильный
вентилятор (вентил`ятор) вентил`ятор, -а
вентиляционный (вентиляци`онный) вентиляци`онный
вентиляция (вентил`яция) вентил`яция, -и
вентральный (вентр`альный) вентр`альный
вентспилсец (вентсп`илсец) вентсп`илсец, -сца, тв. -сцем
вентспилсский (вентсп`илсский) вентсп`илсский (от В`ентсп`илс)
вентспилсцы (вентсп`илсцы) вентсп`илсцы, -ев, ед. -сец, -сца, тв. -сцем
венулы (в`енулы) в`енулы, -ул, ед. -ула, -ы
венценосец (венцен`осец) венцен`осец, -сца, тв. -сцем, р. мн. -сцев
венценосный (венцен`осный) венцен`осный
венцы (в`енцы) в`енцы, -ев, ед. в`енец, в`енца, тв. в`енцем (от В`ена)
венчальный (венч`альный) венч`альный
венчание (венч`ание) венч`ание, -я
венчанный (в`енчанный) в`енчанный; кр. ф. -ан, -ана
венчать (венч`ать) венч`ать, -`аю, -`ает
венчаться (венч`аться) венч`аться, -`аюсь, -`ается
венчик (в`енчик) в`енчик, -а
венчиковидный (венчиков`идный) венчиков`идный; кр. ф. -ден, -дна
венчиковый (в`енчиковый) в`енчиковый
венчикообразный (венчикообр`азный) венчикообр`азный; кр. ф. -зен, -зна
венчурный (в`енчурный) в`енчурный
вепрь (вепрь) вепрь, -я
вепсский (в`епсский) в`епсский
вепсы (в`епсы) в`епсы, -ов, ед. вепс, -а
вера (в`ера) в`ера, -ы
веранда (вер`анда) вер`анда, -ы
верандный (вер`андный) вер`андный
верандочка (вер`андочка) вер`андочка, -и, р. мн. -чек
верба (в`ерба) в`ерба, -ы
вербализация (вербализ`ация) вербализ`ация, -и
вербализм (вербал`изм) вербал`изм, -а
вербализованный (вербализ`ованный) вербализ`ованный; кр. ф. -ан, -ана
вербализовать (вербализов`ать) вербализов`ать, -з`ую, -з`ует
вербализоваться (вербализов`аться) вербализов`аться, -з`уется
вербальность (верб`альность) верб`альность, -и
вербальный (верб`альный) верб`альный
вербейник (верб`ейник) верб`ейник, -а
вербена (верб`ена) верб`ена, -ы
вербеновый (верб`еновый) верб`еновый
верблюд (вербл`юд) вербл`юд, -а
верблюдица (вербл`юдица) вербл`юдица, -ы, тв. -ей
верблюдка (вербл`юдка) вербл`юдка, -и, р. мн. -док
верблюдоводство (верблюдов`одство) верблюдов`одство, -а
верблюдоводческий (верблюдов`одческий) верблюдов`одческий
верблюдовые (вербл`юдовые) вербл`юдовые, -ых
верблюжатина (верблюж`атина) верблюж`атина, -ы
верблюжатник (верблюж`атник) верблюж`атник, -а
верблюжий (вербл`южий) вербл`южий, -ья, -ье
верблюжина (вербл`южина) вербл`южина, -ы
верблюжонок (верблюж`онок) верблюж`онок, -нка, мн. -ж`ата, -ж`ат
Вербное воскресенье (В`ербное воскрес`енье) В`ербное воскрес`енье
вербный (в`ербный) в`ербный
вербняк (вербн`як) вербн`як, -`а
вербование (вербов`ание) вербов`ание, -я
вербованный (верб`ованный) верб`ованный; кр. ф. -ан, -ана
вербовать (вербов`ать) вербов`ать, -б`ую, -б`ует
вербоваться (вербов`аться) вербов`аться, -б`уюсь, -б`уется
вербовка (верб`овка) верб`овка, -и, р. мн. -вок
вербовочный (верб`овочный) верб`овочный
вербовщик (верб`овщик) верб`овщик, -а
вербовщица (верб`овщица) верб`овщица, -ы, тв. -ей
вербовый (в`ербовый) в`ербовый
вербочка (в`ербочка) в`ербочка, -и, р. мн. -чек
вербункош (в`ербункош) в`ербункош, -а, тв. -ем
вервие (в`ервие) в`ервие, -я
вервица (в`ервица) в`ервица, -ы, тв. -ей
вервь (вервь) вервь, -и
вергельд (в`ергельд) в`ергельд, -а
Вергилиев (Верг`илиев) Верг`илиев, -а, -о и верг`илиевский (от Верг`илий)
Вергилий (Верг`илий) Верг`илий, -я
Верден (Верд`ен) Верд`ен, -а (также перен.: о месте ожесточенного сражения)
вёрджинел (вёрджинел) вёрджинел, -а
вердиевский (в`ердиевский) в`ердиевский (от В`ерди)
вердикт (верд`икт) верд`икт, -а
вердиктный (верд`иктный) верд`иктный
верёвка (верёвка) верёвка, -и, р. мн. -вок
верёвочка (верёвочка) верёвочка, -и, р. мн. -чек
верёвочный (верёвочный) верёвочный
веред (в`еред) в`еред, -а
вередить (веред`ить) веред`ить, -еж`у, -ед`ит
вереец (вер`еец) вер`еец, -`ейца, тв. -`ейцем
верезг (в`ерезг) в`ерезг, -а
верезжание (верезж`ание) верезж`ание, -я
верезжать (верезж`ать) верезж`ать, -ж`у, -ж`ит
верейка (вер`ейка) вер`ейка, -и, р. мн. -`еек
верейный (вер`ейный) вер`ейный
верейский (вер`ейский) вер`ейский (от Вере`я, город)
верейцы (вер`ейцы) вер`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
вереница (верен`ица) верен`ица, -ы, тв. -ей
вереск (в`ереск) в`ереск, -а
вересковый (в`ересковый) в`ересковый
веретеница (верет`ен`ица) верет`ен`ица, -ы, тв. -ей
веретенник (верет`енник) верет`енник, -а
веретённый (веретённый) веретённый
веретено (веретен`о) веретен`о, -`а, мн. -тёна, -тён
веретенообразный (веретенообр`азный) веретенообр`азный; кр. ф. -зен, -зна
веретёнце (веретёнце) веретёнце, -а, р. мн. -нец и -нцев
веретёнщик (веретёнщик) веретёнщик, -а
веретье (вер`етье) вер`етье, -я
верещагинский (верещ`агинский) верещ`агинский (от Верещ`агин)
верещание (верещ`ание) верещ`ание, -я
верещатник (верещ`атник) верещ`атник, -а
верещать (верещ`ать) верещ`ать, -щ`у, -щ`ит
верея (вере`я) вере`я, -`и (столб для ворот; лодка)
верже (верж`е) верж`е, нескл., с. и неизм.
верзила (верз`ила) верз`ила, -ы, м. и ж.
вериги (вер`иги) вер`иги, -`иг
веризм (вер`изм) вер`изм, -а
верист (вер`ист) вер`ист, -а
веристский (вер`истский) вер`истский
веритель (вер`итель) вер`итель, -я
верительный (вер`ительный) вер`ительный
вериться (в`ериться) в`ериться, в`ерится
верификатор (верифик`атор) верифик`атор, -а
верификационный (верификаци`онный) верификаци`онный
верификация (верифик`ация) верифик`ация, -и
верифицированный (верифиц`ированный) верифиц`ированный; кр. ф. -ан, -ана
верифицировать (верифиц`ировать) верифиц`ировать, -рую, -руе
верифицироваться (верифиц`ироваться) верифиц`ироваться, -руется
веришь-не-веришь (в`еришь-не-в`еришь) в`еришь-не-в`еришь (игра), но: в`еришь не в`еришь, а...
веркблей (в`еркблей) в`еркблей, -я
верки (в`ерки) в`ерки, -ов, ед. верк, -а
верленовский (верл`еновский) верл`еновский (от Верл`ен)
верлибр (верл`ибр) верл`ибр, -а
верлибровый (верл`ибровый) верл`ибровый
вермахт (в`ермахт) в`ермахт, -а
вермикулит (вермикул`ит) вермикул`ит, -а
вермикулитобетон (вермикулитобет`он) вермикулитобет`он, -а
вермикультура (вермикульт`ура) вермикульт`ура, -ы
вермильон (вермиль`он) вермиль`он, -а
вермишелевый (вермиш`елевый) вермиш`елевый
вермишель (вермиш`ель) вермиш`ель, -и
вермишельный (вермиш`ельный) вермиш`ельный
вермонтец (верм`онтец) верм`онтец, -тца, тв. -тцем
вермонтский (верм`онтский) верм`онтский (от Верм`онт)
вермонтцы (верм`онтцы) верм`онтцы, -ев, ед. -тец, -тца, тв. -тцем
вермут (в`ермут) в`ермут, -а
вернее (верн`ее) верн`ее, сравн. ст. и вводн. сл.
вернейший (верн`ейший) верн`ейший
вернёхонько (вернёхонько) вернёхонько
вернисаж (вернис`аж) вернис`аж, -а, тв. -ем
вернисажный (вернис`ажный) вернис`ажный
верно (в`ерно) в`ерно, нареч. и вводн. сл.
верноподданнический (верноп`одданнический) верноп`одданнический
верноподданничество (верноп`одданничество) верноп`одданничество, -а
верноподданность (верноп`одданность) верноп`одданность, -и
верноподданный (верноп`одданный) верноп`одданный
верноподданство (верноп`одданство) верноп`одданство, -а
верность (в`ерность) в`ерность, -и
вернуться (верн`уться) верн`уться, -н`усь, -нётся
верный (в`ерный) в`ерный; кр. ф. в`ерен, верн`а, в`ерно, в`ерн`ы
верньер (вернь`ер) вернь`ер, -а
верньерный (вернь`ерный) вернь`ерный
верняк (верн`як) верн`як, -`а
верняком (верняк`ом) верняк`ом, нареч.
верования (в`ерования) в`ерования, -ий, ед. -ние, -я
веровать (в`еровать) в`еровать, в`ерую, в`ерует
вероисповедание (вероиспов`едание) вероиспов`едание, -я
вероисповедный (вероиспов`едный) вероиспов`едный
вероломность (верол`омность) верол`омность, -и
вероломный (верол`омный) верол`омный; кр. ф. -мен, -мна
вероломство (верол`омство) верол`омство, -а
веронал (верон`ал) верон`ал, -а
веронец (вер`онец) вер`онец, -нца, тв. -нцем
вероника (вер`он`ика) вер`он`ика, -и (растение)
веронка (вер`онка) вер`онка, -и, р. мн. -нок
веронский (вер`онский) вер`онский (от Вер`она)
веронцы (вер`онцы) вер`онцы, -ев, ед. -нец, -нца, тв. -нцем
вероотступник (вероотст`упник) вероотст`упник, -а
вероотступница (вероотст`упница) вероотст`упница, -ы, тв. -ей
вероотступнический (вероотст`упнический) вероотст`упнический
вероотступничество (вероотст`упничество) вероотст`упничество, -а
вероподобный (веропод`обный) веропод`обный; кр. ф. -бен, -бна
веротерпимость (веротерп`имость) веротерп`имость, -и
веротерпимый (веротерп`имый) веротерп`имый
вероучение (вероуч`ение) вероуч`ение, -я
вероучитель (вероуч`итель) вероуч`итель, -я
вероучительный (вероуч`ительный) вероуч`ительный
верошпирон (верошпир`он) верошпир`он, -а
вероятие (веро`ятие) веро`ятие, -я
вероятно (веро`ятно) веро`ятно, вводн. сл.
вероятностно-статистический (веро`ятностно-статист`ический) веро`ятностно-статист`ический
вероятностный (веро`ятностный) веро`ятностный; кр. ф. -тен, -тна
вероятность (веро`ятность) веро`ятность, -и
вероятный (веро`ятный) веро`ятный; кр. ф. -тен, -тна
верп (верп) верп, -а
версалец (верс`алец) верс`алец, -льца, тв. -льцем
Версаль (Верс`аль) Верс`аль, -я
версальский (верс`альский) верс`альский (от Верс`аль)
Версальский мир (Верс`альский м`ир) Верс`альский м`ир (1919)
версальцы (верс`альцы) верс`альцы, -ев, ед. -лец, -льца, тв. -льцем
версификатор (версифик`атор) версифик`атор, -а
версификаторский (версифик`аторский) версифик`аторский
версификаторство (версифик`аторство) версифик`аторство, -а
версификационный (версификаци`онный) версификаци`онный
версификация (версифик`ация) версифик`ация, -и
версия (в`ерсия) в`ерсия, -и
верста (верст`а) верст`а, -`ы, мн. вёрсты, вёрст
верстак (верст`ак) верст`ак, -`а
верстальный (верст`альный) верст`альный
верстальщик (верст`альщик) верст`альщик, -а
верстальщица (верст`альщица) верст`альщица, -ы, тв. -ей
верстание (верст`ание) верст`ание, -я
вёрстанный (вёрстанный) вёрстанный; кр. ф. -ан, -ана, прич. (от верст`ать)
верстатка (верст`атка) верст`атка, -и, р. мн. -ток
верстать (верст`ать) верст`ать, -`аю, -`ает
верстаться (верст`аться) верст`аться, -`ается
верстачный (верст`ачный) верст`ачный
верстачок (верстач`ок) верстач`ок, -чк`а
вёрстка (вёрстка) вёрстка, -и, р. мн. -ток
вёрстный (вёрстный) вёрстный
верстовой (верстов`ой) верстов`ой
вертануть (вертан`уть) вертан`уть, -н`у, -нёт
вертануться (вертан`уться) вертан`уться, -н`усь, -нётся
вертать (верт`ать) верт`ать, -`аю, -`ает (прост. к возвращ`аться)
вертаться (верт`аться) верт`аться, -`аюсь, -`ается (прост. к возвращ`аться)
вертекс (в`ертекс) в`ертекс, -а
вертел (в`ертел) в`ертел, -а, мн. -`а, -`ов
вертельный (в`ертельный) в`ертельный (от в`ертел)
вертельный (верт`ельный) верт`ельный (от верт`еть)
вертеп (верт`еп) верт`еп, -а
вертепный (верт`епный) верт`епный
Вертер (В`ертер) В`ертер, -а
вертеровский (в`ертеровский) в`ертеровский (от В`ертер
вертеть (верт`еть) верт`еть, верч`у, в`ертит
вертеться (верт`еться) верт`еться, верч`усь, в`ертится
вертиголовка (вертигол`овка) вертигол`овка, -и, р. мн. -вок
вертикал (вертик`ал) вертик`ал, -а (астр.)
вертикаль (вертик`аль) вертик`аль, -и (линия)
вертикально взлетающий (вертик`ально взлет`ающий) вертик`ально взлет`ающий
вертикально-водотрубный (вертик`ально-водотр`убный) вертик`ально-водотр`убный
вертикально опущенный (вертик`ально оп`ущенный) вертик`ально оп`ущенный
вертикально-подъёмный (вертик`ально-подъёмный) вертик`ально-подъёмный
вертикально-сверлильный (вертик`ально-сверл`ильный) вертик`ально-сверл`ильный
вертикальность (вертик`альность) вертик`альность, -и
вертикально-фрезерный (вертик`ально-фр`езерный) вертик`ально-фр`езерный
вертикальный (вертик`альный) вертик`альный; кр. ф. -лен, -льна
вертихвостка (вертихв`остка) вертихв`остка, -и, р. мн. -ток
вертишейка (вертиш`ейка) вертиш`ейка, -и, р. мн. -`еек
вёрткий (вёрткий) вёрткий; кр. ф. вёрток, вертк`а и вёртка, вёртко
вёрткость (вёрткость) вёрткость, -и
вертлюг (вертл`юг) вертл`юг, -`а
вертлюжный (вертл`южный) вертл`южный
вертлюжок (вертлюж`ок) вертлюж`ок, -жк`а
вертлявость (вертл`явость) вертл`явость, -и
вертлявый (вертл`явый) вертл`явый
вертоград (вертогр`ад) вертогр`ад, -а
вертодром (вертодр`ом) вертодр`ом, -а
вертолёт (вертолёт) вертолёт, -а
вертолёт-кран (вертолёт-кр`ан) вертолёт-кр`ан, вертолёта-кр`ана
вертолётный (вертолётный) вертолётный
вертолётовылет (вертолётов`ылет) вертолётов`ылет, -а
вертолётоносец (вертолётон`осец) вертолётон`осец, -сца, тв. -сцем, р. мн. -сцев
вертолётоносный (вертолётон`осный) вертолётон`осный
вертолётостроение (вертолётостро`ение) вертолётостро`ение, -я
вертолётостроитель (вертолётостро`итель) вертолётостро`итель, -я
вертолётостроительный (вертолётостро`ительный) вертолётостро`ительный
вертолётчик (вертолётчик) вертолётчик, -а
вертолётчица (вертолётчица) вертолётчица, -ы, тв. -ей
вертопрах (вертопр`ах) вертопр`ах, -а
вертопрашество (вертопр`ашество) вертопр`ашество, -а
вертопрашка (вертопр`ашка) вертопр`ашка, -и, р. мн. -шек
вертопрашничать (вертопр`ашничать) вертопр`ашничать, -аю, -ает
вертопрашный (вертопр`ашный) вертопр`ашный; кр. ф. -шен, -шна
вертун (верт`ун) верт`ун, -`а
вертунья (верт`унья) верт`унья, -и, р. мн. -ний
вертухай (вертух`ай) вертух`ай, -я
вертухайский (вертух`айский) вертух`айский
вертушка (верт`ушка) верт`ушка, -и, р. мн. -шек
верть (верть) верть, неизм.
вертячка (верт`ячка) верт`ячка, -и, р. мн. -чек
вертящий (верт`ящий) верт`ящий
вертящийся (верт`ящийся) верт`ящийся
Верую (В`ерую) В`ерую, нескл., с. (священный текст - Символ веры)
верующий (в`ерующий) в`ерующий
верфенный (в`ерфенный) в`ерфенный
верфный (в`ерфный) в`ерфный
верфь (верфь) верфь, -и
верфяной (верфян`ой) верфян`ой
верх (верх) верх, -а, предл. на верх`у, мн. -`и, -`ов и (подъемная складная крыша экипажа) -`а, -`ов
верхами (верх`ами) верх`ами, нареч. (`ехали верх`ами)
верхи (верх`и) верх`и, -`ов (реш`ение, пр`инятое в верх`ах; скольз`ить по верх`ам)
Верх-Исетский завод (Верх-Ис`етский зав`од) Верх-Ис`етский зав`од
верхневолжский (верхнев`олжский) верхнев`олжский
Верхневолжье (Верхнев`олжье) Верхнев`олжье, -я
верхнегортанный (верхнегорт`анный) верхнегорт`анный
верхнеднепровский (верхнеднепр`овский) верхнеднепр`овский
верхнедонской (верхнедонск`ой) верхнедонск`ой
Верхнее (В`ерхнее) В`ерхнее, -его (одно из Великих озер)
Верхнее Поволжье (В`ерхнее Пов`олжье) В`ерхнее Пов`олжье
Верхнее Поднепровье (В`ерхнее Поднепр`овье) В`ерхнее Поднепр`овье
верхнекамский (верхнек`амский) верхнек`амский
верхнеклапанный (верхнекл`апанный) верхнекл`апанный
верхнелужицкий (верхнел`ужицкий) верхнел`ужицкий
верхнемеловой (верхнемелов`ой) верхнемелов`ой
верхненемецкий (верхненем`ецкий) верхненем`ецкий
верхнеобский (верхне`обский) верхне`обский
верхнепалеолитический (верхнепалеолит`ический) верхнепалеолит`ический
верхнерейнский (верхнер`ейнский) верхнер`ейнский
Верхнесилезский (Верхнесил`езский) Верхнесил`езский `угольный басс`ейн
верхнетуринский (верхнетур`инский) верхнетур`инский (от В`ерхняя Тур`а)
верхнеуралец (верхнеур`алец) верхнеур`алец, -льца, тв. -льцем
верхнеуральский (верхнеур`альский) верхнеур`альский (от В`ерхний Ур`ал и Верхнеур`альск)
верхнеуральцы (верхнеур`альцы) верхнеур`альцы, -ев, ед. -лец, -льца, тв. -льцем
верхнечелюстной (верхнечелюстн`ой) верхнечелюстн`ой
верхнечетвертичный (верхнечетверт`ичный) верхнечетверт`ичный
верхнеюрский (верхне`юрский) верхне`юрский
Верхние Альпы (В`ерхние `Альпы) В`ерхние `Альпы (депар-тамент)
Верхние Пиренеи (В`ерхние Пирен`еи) В`ерхние Пирен`еи (депар-тамент)
верхний (в`ерхний) в`ерхний
Верхний Тагил (В`ерхний Таг`ил) В`ерхний Таг`ил (город)
Верхний Уфалей (В`ерхний Уфал`ей) В`ерхний Уфал`ей (город)
Верхняя Волга (В`ерхняя В`олга) В`ерхняя В`олга
Верхняя Вольта (В`ерхняя В`ольта) В`ерхняя В`ольта (государ-ство)
Верхняя Тура (В`ерхняя Тур`а) В`ерхняя Тур`а (город)
верховенство (верхов`енство) верхов`енство, -а
верховенствовать (верхов`енствовать) верхов`енствовать, -твую, -твует
верховик (верхов`ик) верхов`ик, -`а
верховинский (верхов`инский) верхов`инский (от Верхов`ина, геогр.)
Верховная рада (Верх`овная р`ада) Верх`овная р`ада (на Украине)
верховники (верх`овники) верх`овники, -ов, ед. -ник, -а (ист.)
Верховное главнокомандование (Верх`овное главноком`андование) Верх`овное главноком`андование
верховный (верх`овный) верх`овный
Верховный главнокомандующий (Верх`овный главноком`андующий) Верх`овный главноком`андующий
Верховный инка (Верх`овный `инка) Верх`овный `инка (ист.)
Верховный Совет (Верх`овный Сов`ет) Верх`овный Сов`ет (в СССР)
Верховный суд РФ (Верх`овный с`уд РФ) Верх`овный с`уд РФ
Верховный тайный совет (Верх`овный т`айный сов`ет) Верх`овный т`айный сов`ет (в России 1726-1730)
верхово-вьючный (верх`ово-вь`ючный) верх`ово-вь`ючный (о лошади)
верховод (верхов`од) верхов`од, -а
верховодить (верхов`одить) верхов`одить, -в`ожу, -в`одит
верховодка (верхов`одка) верхов`одка, -и, р. мн. -док
верховодство (верхов`одство) верхов`одство, -а
верховодящий (верхов`одящий) верхов`одящий
верховой (верхов`ой) верхов`ой 1 (к верх и верх`овье)
верховой (верхов`ой) верхов`ой 2, -`ого (всадник)
Верховские княжества (Верх`овские кн`яжества) Верх`овские кн`яжества (ист.)
верховый (верх`овый) верх`овый (устар. к верх`овье)
верховье (верх`овье) верх`овье, -я, р. мн. -вьев и -вий
верхогляд (верхогл`яд) верхогл`яд, -а
верхоглядка (верхогл`ядка) верхогл`ядка, -и, р. мн. -док
верхоглядничать (верхогл`ядничать) верхогл`ядничать, -аю, -ает
верхоглядство (верхогл`ядство) верхогл`ядство, -а
верхолаз (верхол`аз) верхол`аз, -а
верхолазный (верхол`азный) верхол`азный
верхоленский (верхол`енский) верхол`енский (к Л`ена, река)
верхом (в`ерхом) в`ерхом, нареч. (поверху)
верхом (верх`ом) верх`ом, нареч. (`ехать верх`ом)
верхонки (верх`онки) верх`онки, -нок, ед. -нка, -и
верхотура (верхот`ура) верхот`ура, -ы
верхотурский (верхот`урский) верхот`урский (от Верхот`урье, город)
верхоцветник (верхоцв`етник) верхоцв`етник, -а
верхоянец (верхо`янец) верхо`янец, -нца, тв. -нцем
верхоянский (верхо`янский) верхо`янский (от Верхо`янск)
верхоянцы (верхо`янцы) верхо`янцы, -ев, ед. -нец, -нца, тв. -нцем
верхушечка (верх`ушечка) верх`ушечка, -и, р. мн. -чек
верхушечный (верх`ушечный) верх`ушечный
верхушка (верх`ушка) верх`ушка, -и, р. мн. -шек
верчение (верч`ение) верч`ение, -я
верченный (в`ерченный) в`ерченный; кр. ф. -ен, -ена, прич. (от верт`еть)
верченый (в`ерченый) в`ерченый, прил.
верша (в`ерша) в`ерша, -и, тв. -ей
вершение (верш`ение) верш`ение, -я
вершина (верш`ина) верш`ина, -ы
вершинник (верш`инник) верш`инник, -а
вершинный (верш`инный) верш`инный
вершитель (верш`итель) верш`итель, -я
вершительница (верш`ительница) верш`ительница, -ы, тв. -ей
вершить (верш`ить) верш`ить, -ш`у, -ш`ит
вершиться (верш`иться) верш`иться, -ш`ится
вершки (вершк`и) вершк`и, -`ов
вершкование (вершков`ание) вершков`ание, -я
вершковый (вершк`овый) вершк`овый
вершник (в`ершник) в`ершник, -а
вершок (верш`ок) верш`ок, -шк`а
верящий (в`ерящий) в`ерящий
вес (вес) вес, -а и -у, мн. -`а, -`ов
вес брутто (в`ес бр`утто) в`ес бр`утто, в`еса бр`утто
вес брутто за нетто (в`ес бр`утто за н`етто) в`ес бр`утто за н`етто, в`еса бр`утто за н`етто
веселенек (весел`енек) весел`енек, -нька
весёленький (весёленький) весёленький
веселеть (весел`еть) весел`еть, -`ею, -`еет
веселёхонький (веселёхонький) веселёхонький; кр. ф. -нек, -нька
веселёшенький (веселёшенький) веселёшенький; кр. ф. -нек, -нька
веселить (весел`ить) весел`ить, -л`ю, -л`ит
веселиться (весел`иться) весел`иться, -л`юсь, -л`ится
весёлка (весёлка) весёлка, -и, р. мн. -лок
весело (в`есело) в`есело, нареч. и в знач. сказ.
весёлость (весёлость) весёлость, -и
весёлый (весёлый) весёлый; кр. ф. в`есел, весел`а, в`есело, в`есел`ы
веселье (вес`елье) вес`елье, -я
весельный (вес`ельный) вес`ельный и вёсельный
весельце (вес`ельце) вес`ельце, -а, р. мн. -лец и -льцев
весельчак (весельч`ак) весельч`ак, -`а
веселящий (весел`ящий) весел`ящий
веселящийся (весел`ящийся) весел`ящийся
весенне-летний (вес`енне-л`етний) вес`енне-л`етний
весенне-полевой (вес`енне-полев`ой) вес`енне-полев`ой
весенне-посевной (вес`енне-посевн`ой) вес`енне-посевн`ой
весенний (вес`енний) вес`енний
весенник (вес`енник) вес`енник, -а
весить (в`есить) в`есить, в`ешу, в`есит
вески (веск`и) веск`и, -`ов (небольшие весы)
веский (в`еский) в`еский; кр. ф. в`есок, в`еск`а, в`еско
вескость (в`ескость) в`ескость, -и
веслище (весл`ище) весл`ище, -а
весло (весл`о) весл`о, -`а, мн. вёсла, вёсел
веслоногий (веслон`огий) веслон`огий
веслонос (веслон`ос) веслон`ос, -а
весна (весн`а) весн`а, -`ы, мн. вёсны, вёсен
весна-красна (весн`а-красн`а) весн`а-красн`а, весн`ы-красн`ы
вес нетто (в`ес н`етто) в`ес н`етто, в`еса н`етто
весноватый (веснов`атый) веснов`атый
весновспашка (весновсп`ашка) весновсп`ашка, -и
весной (весн`ой) весн`ой и весн`ою, нареч.
весною (весн`ою) весн`ою и весн`ой, нареч.
веснушечки (весн`ушечки) весн`ушечки, -чек, ед. -чка, -и
веснушки (весн`ушки) весн`ушки, -шек, ед. -шка, -и
веснушчатый (весн`ушчатый) весн`ушчатый
веснянка (весн`янка) весн`янка, -и, р. мн. -нок
весовой (весов`ой) весов`ой
весовщик (весовщ`ик) весовщ`ик, -`а
весовщица (весовщ`ица) весовщ`ица, -ы, тв. -ей
весоизмерительный (весоизмер`ительный) весоизмер`ительный
весок (вес`ок) вес`ок, веск`а (отвес)
весомость (вес`омость) вес`омость, -и
весомый (вес`омый) вес`омый
весочки (вес`очки) вес`очки, -ов (к вес`ы)
вест (вест) вест, -а
Веста (В`еста) В`еста, -ы (мифол.)
весталка (вест`алка) вест`алка, -и, р. мн. -лок
вестготский (вестг`отский) вестг`отский
вестготы (вестг`оты) вестг`оты, -ов, ед. -г`от, -а
вестерн (в`естерн) в`естерн, -а
вестернизация (вестерниз`ация) вестерниз`ация, -и
вестерновский (в`естерновский) в`естерновский
вести (вест`и) вест`и, вед`у, ведёт; прош. вёл, вел`а
вестибулометрия (вестибулометр`ия) вестибулометр`ия, -и
вестибулорецепторы (вестибулорец`епторы) вестибулорец`епторы, -ов, ед. -тор, -а
вестибулярный (вестибул`ярный) вестибул`ярный
вестибюль (вестиб`юль) вестиб`юль, -я
вестибюльный (вестиб`юльный) вестиб`юльный
вестимо (вест`имо) вест`имо
вест-индский (вест-`индский) вест-`индский (от Вест-`Индия)
вестись (вест`ись) вест`ись,ведётся; прош. вёлся, вел`ась
вестминстерский (вестм`инстерский) вестм`инстерский (от В`естм`инстер)
Вестминстерское аббатство (Вестм`инстерское абб`атство) Вестм`инстерское абб`атство
вестник (в`естник) в`естник, -а
вестница (в`естница) в`естница, -ы, тв. -ей
вестовой (вестов`ой) вестов`ой, -`ого
вестовщик (вестовщ`ик) вестовщ`ик, -`а
вестовщица (вестовщ`ица) вестовщ`ица, -ы, тв. -ей
вестовый (в`естовый) в`естовый (от вест)
весточка (в`есточка) в`есточка, -и, р. мн. -чек
вестфалец (вестф`алец) вестф`алец, -льца, тв. -льцем
вестфальский (вестф`альский) вестф`альский (от Вестф`алия)
вестфальцы (вестф`альцы) вестф`альцы, -ев, ед. -лец, -льца, тв. -льцем
весть (весть) весть 1, -и, мн. -и, -`ей
весть (весть) весть 2: (не) б`ог в`есть
весы (вес`ы) вес`ы, -`ов (прибор) и Вес`ы, -`ов (созвездие и знак зодиака; о том, кто родился под этим знаком)
весь (весь) весь 1, всё, всег`о, всем`у, всем, обо всём, вся, всей, всю, мн. все, всех, всем, вс`еми
весь (весь) весь 2, -и (село; племя)
весьёгонский (весьёгонский) весьёгонский (от Весьёгонск)
весьегонский (весьег`онский) весьег`онский (от Весьег`онск)
весьма (весьм`а) весьм`а
весящий (в`есящий) в`есящий
ветвистость (ветв`истость) ветв`истость, -и
ветвистоусый (ветвисто`усый) ветвисто`усый
ветвистый (ветв`истый) ветв`истый
ветвиться (ветв`иться) ветв`иться, -`ится
ветвление (ветвл`ение) ветвл`ение, -я
ветврач (ветвр`ач) ветвр`ач, -`а, тв. -`ом
ветвь (ветвь) ветвь, -и, мн. -и, -`ей
ветвяной (ветвян`ой) ветвян`ой
ветер (в`етер) в`етер, в`етра, предл. на ветр`у, мн. -ы, -ов и -`а, -`ов
ветеран (ветер`ан) ветер`ан, -а
ветеранка (ветер`анка) ветер`анка, -и, р. мн. -нок
ветеранский (ветер`анский) ветер`анский
ветеранство (ветер`анство) ветер`анство, -а
ветеринар (ветерин`ар) ветерин`ар, -а
ветеринария (ветерин`ария) ветерин`ария, -и
ветеринарно-зоотехнический (ветерин`арно-зоотехн`ический) ветерин`арно-зоотехн`ический
ветеринарно-профилактический (ветерин`арно-профилакт`ический) ветерин`арно-профилакт`ический
ветеринарно-санитарный (ветерин`арно-санит`арный) ветерин`арно-санит`арный
ветеринарный (ветерин`арный) ветерин`арный
ветерок (ветер`ок) ветер`ок, -рк`а
ветерочек (ветер`очек) ветер`очек, -чка
ветиверия (ветив`ерия) ветив`ерия, -и
ветка (в`етка) в`етка, -и, р. мн. -ток
ветла (ветл`а) ветл`а, -`ы, мн. вётлы, вётел
ветлечебница (ветлеч`ебница) ветлеч`ебница, -ы, тв. -ей
ветловый (ветл`овый) ветл`овый
ветлужане (ветлуж`ане) ветлуж`ане, -`ан, ед. -`анин, -а
ветлужанка (ветлуж`анка) ветлуж`анка, -и, р. мн. -нок
ветлужский (ветл`ужский) ветл`ужский (от Ветл`уга)
ветнадзор (ветнадз`ор) ветнадз`ор, -а
вето (в`ето) в`ето, нескл., с.
веточка (в`еточка) в`еточка, -и, р. мн. -чек
веточный (в`еточный) в`еточный
ветошка (вет`ошка) вет`ошка, -и, р. мн. -шек
ветошник (вет`ошник) вет`ошник, -а
ветошница (вет`ошница) вет`ошница, -ы, тв. -ей
ветошничество (вет`ошничество) вет`ошничество, -а
ветошный (вет`ошный) вет`ошный
ветошь (в`етошь) в`етошь, -и
ветперсонал (ветперсон`ал) ветперсон`ал, -а
ветпункт (ветп`ункт) ветп`ункт, -а
ветренеть (ветрен`еть) ветрен`еть, -`еет
ветреник (в`етреник) в`етреник, -а
ветреница (в`етреница) в`етреница, -ы, тв. -ей
ветреничать (в`етреничать) в`етреничать, -аю, -ает
ветрено (в`етрено) в`етрено, нареч. и в знач. сказ.
ветреность (в`етреность) в`етреность, -и
ветреный (в`етреный) в`етреный (д`ень, челов`ек); кр. ф. -ен, -ена
ветреть (ветр`еть) ветр`еть, -`еет
ветрило (ветр`ило) ветр`ило, -а
ветрище (ветр`ище) ветр`ище, -а, мн. -а и -и, -`ищ, м.
ветроагрегат (ветроагрег`ат) ветроагрег`ат, -а
ветробой (ветроб`ой) ветроб`ой, -я
ветровал (ветров`ал) ветров`ал, -а
ветровальный (ветров`альный) ветров`альный
ветровка (ветр`овка) ветр`овка, -и, р. мн. -вок
ветровой (ветров`ой) ветров`ой
ветрогон (ветрог`он) ветрог`он, -а
ветрогонка (ветрог`онка) ветрог`онка, -и, р. мн. -нок
ветрогонный (ветрог`онный) ветрог`онный
ветродвигатель (ветродв`игатель) ветродв`игатель, -я
ветродуй (ветрод`уй) ветрод`уй, -я
ветрозащитный (ветрозащ`итный) ветрозащ`итный
ветроиспользование (ветроисп`ользование) ветроисп`ользование, -я
ветроколесо (ветроколес`о) ветроколес`о, -`а, мн. -лёса, -лёс
ветролом (ветрол`ом) ветрол`ом, -а
ветромер (ветром`ер) ветром`ер, -а
ветронепроницаемый (ветронепрониц`аемый) ветронепрониц`аемый
ветроопыление (ветроопыл`ение) ветроопыл`ение, -я
ветросиловой (ветросилов`ой) ветросилов`ой
ветростанция (ветрост`анция) ветрост`анция, -и
ветротехника (ветрот`ехника) ветрот`ехника, -и
ветроуказатель (ветроуказ`атель) ветроуказ`атель, -я
ветроупорный (ветроуп`орный) ветроуп`орный; кр. ф. -рен, -рна
ветроустановка (ветроустан`овка) ветроустан`овка, -и, р. мн. -вок
ветроустойчивость (ветроуст`ойчивость) ветроуст`ойчивость, -и
ветроустойчивый (ветроуст`ойчивый) ветроуст`ойчивый
ветроэлектрический (ветроэлектр`ический) ветроэлектр`ический
ветроэлектростанция (ветроэлектрост`анция) ветроэлектрост`анция, -и
ветроэнергетика (ветроэнерг`етика) ветроэнерг`етика, -и
ветроэнергетический (ветроэнергет`ический) ветроэнергет`ический
ветрюга (ветр`юга) ветр`юга, -и, м.
ветряга (ветр`яга) ветр`яга, -и, м.
ветряк (ветр`як) ветр`як, -`а
ветрянка (ветр`янка) ветр`янка, -и, р. мн. -нок
ветряной (ветрян`ой) ветрян`ой (дв`игатель, м`ельница)
ветряный (в`етряный) в`етряный: в`етряная `оспа
ветсаннадзор (ветсаннадз`ор) ветсаннадз`ор, -а
ветсанучасток (ветсануч`асток) ветсануч`асток, -тка
ветсанэкспертиза (ветсанэксперт`иза) ветсанэксперт`иза, -ы
ветслужба (ветсл`ужба) ветсл`ужба, -ы
ветстанция (ветст`анция) ветст`анция, -и
ветфельдшер (ветф`ельдшер) ветф`ельдшер, -а
ветхий (в`етхий) в`етхий; кр. ф. ветх, ветх`а, в`етхо
Ветхий Завет (В`етхий Зав`ет) В`етхий Зав`ет
Ветхозаветная Троица (Ветхозав`етная Тр`оица) Ветхозав`етная Тр`оица (иконографический тип Троицы)
ветхозаветность (ветхозав`етность) ветхозав`етность, -и
ветхозаветный (ветхозав`етный) ветхозав`етный; кр. ф. -тен, -тна
ветхонький (в`етхонький) в`етхонький
ветхость (в`етхость) в`етхость, -и
ветчина (ветчин`а) ветчин`а, -`ы
ветчинка (ветч`инка) ветч`инка, -и
ветчинно-рубленый (ветч`инно-р`убленый) ветч`инно-р`убленый
ветчинный (ветч`инный) ветч`инный
ветшать (ветш`ать) ветш`ать, -`аю, -`ает
вех (вех) вех, -а (растение)
веха (в`еха) в`еха, -и
вехист (вех`ист) вех`ист, -а
веховец (в`еховец) в`еховец, -вца, тв. -вцем, р. мн. -вцев
веховский (в`еховский) в`еховский (от "В`ехи")
веховство (в`еховство) в`еховство, -а
вече (в`ече) в`ече, -а
вечевой (вечев`ой) вечев`ой
вечер (в`ечер) в`ечер, -а, мн. -`а, -`ов
вечерами (вечер`ами) вечер`ами, нареч.
вечер-встреча (в`ечер-встр`еча) в`ечер-встр`еча, в`ечера-встр`ечи
вечеренка (веч`еренка) веч`еренка, р. мн. -нок (от веч`ерня)
вечереть (вечер`еть) вечер`еть, -`еет
вечеринка (вечер`инка) вечер`инка, -и, р. мн. -нок
вечёрка (вечёрка) вечёрка, -и, р. мн. -рок
вечерком (вечерк`ом) вечерк`ом, нареч.
вечерний (веч`ерний) веч`ерний
вечерник (веч`ерник) веч`ерник, -а
вечерница (веч`ерница) веч`ерница, -ы, тв. -ей (к веч`ерник; растение; животное)
вечерница (вечерн`ица) вечерн`ица, -ы, тв. -ей (вечеринка, обл.)
вечерня (веч`ерня) веч`ерня, -и, р. мн. -рен
вечеровать (вечеров`ать) вечеров`ать, -р`ую, -р`ует
вечерок (вечер`ок) вечер`ок, -рк`а
вечером (в`ечером) в`ечером, нареч.
вечерочек (вечер`очек) вечер`очек, -чка
вечеря (в`ечеря) в`ечеря, -и
вечерять (веч`ерять) веч`ерять, -яю, -яет и вечер`ять, -`яю, -`яет (ужинать)
вечно (в`ечно) в`ечно, нареч.
вечнозелёный (вечнозелёный) вечнозелёный
вечномёрзлый (вечномёрзлый) вечномёрзлый
вечно сомневающийся (в`ечно сомнев`ающийся) в`ечно сомнев`ающийся
вечность (в`ечность) в`ечность, -и
вечноцветущий (вечноцвет`ущий) вечноцвет`ущий
вечный (в`ечный) в`ечный; кр. ф. -чен, -чна
Вечный город (В`ечный г`ород) В`ечный г`ород (о Риме)
Вечный жид (В`ечный ж`ид) В`ечный ж`ид (лит. персонаж)
Вечный огонь (В`ечный ог`онь) В`ечный ог`онь (у памятника, могилы)
вечор (веч`ор) веч`ор, нареч.
вечорошний (веч`орошний) веч`орошний
вешала (в`ешала) в`ешала, в`ешал (устройство для развешивания)
вешалка (в`ешалка) в`ешалка, -и, р. мн. -лок
вешалочный (в`ешалочный) в`ешалочный
вешание (в`ешание) в`ешание, -я (от в`ешать)
вешанный (в`ешанный) в`ешанный; кр. ф. -ан, -ана, прич. (от в`ешать)
вешатель (в`ешатель) в`ешатель, -я
вешаться (в`ешаться) в`ешаться, -аюсь, -ается
вешение (веш`ение) веш`ение, -я (от веш`ить)
вёшенка (вёшенка) вёшенка, -и, р. мн. -нок (гриб)
вешённый (вешённый) вешённый; кр. ф. -ён, -ен`а, прич. (от веш`ить)
вешить (веш`ить) веш`ить, веш`у, веш`ит (ставить вехи)
вешка (в`ешка) в`ешка, -и, р. мн. в`ешек
вешний (в`ешний) в`ешний
вешняк (вешн`як) вешн`як, -`а (от в`ешний)
вещание (вещ`ание) вещ`ание, -я
вещатель (вещ`атель) вещ`атель, -я
вещательница (вещ`ательница) вещ`ательница, -ы, тв. -ей
вещательный (вещ`ательный) вещ`ательный
вещать (вещ`ать) вещ`ать, -`аю, -`ает
вещаться (вещ`аться) вещ`аться, -`ается
вещдок (вещд`ок) вещд`ок, -а (вещественное доказательство)
вещевой (вещев`ой) вещев`ой
вещественность (вещ`ественность) вещ`ественность, -и
вещественный (вещ`ественный) вещ`ественный; кр. ф. -вен и -венен, -венна
вещество (веществ`о) веществ`о, -`а
вещизм (вещ`изм) вещ`изм, -а
вещий (в`ещий) в`ещий
вещица (вещ`ица) вещ`ица, -ы, тв. -ей
вещичка (вещ`ичка) вещ`ичка, -и, р. мн. -чек
вещмешок (вещмеш`ок) вещмеш`ок, -шк`а
вещность (в`ещность) в`ещность, -и
вещный (в`ещный) в`ещный
вещун (вещ`ун) вещ`ун, -`а
вещунья (вещ`унья) вещ`унья, -и, р. мн. -ний
вещь (вещь) вещь, -и, мн. -и, -`ей
веющий (в`еющий) в`еющий
веялка (в`еялка) в`еялка, -и, р. мн. -лок
веяльщик (в`еяльщик) в`еяльщик, -а
веяльщица (в`еяльщица) в`еяльщица, -ы, тв. -ей
веяние (в`еяние) в`еяние, -я
веянный (в`еянный) в`еянный; кр. ф. в`еян, в`еяна, прич.
веяный (в`еяный) в`еяный, прил.
веятель (в`еятель) в`еятель, -я
веять (в`еять) в`еять, в`ею, в`еет
веяться (в`еяться) в`еяться, в`еется
вжатие (вж`атие) вж`атие, -я
вжатый (вж`атый) вж`атый
вжать (вж`ать) вж`ать, вожм`у, вожмёт
вжаться (вж`аться) вж`аться, вожм`усь, вожмётся
вживание (вжив`ание) вжив`ание, -я
вживаться (вжив`аться) вжив`аться, -`аюсь, -`ается
вживе (вж`иве) вж`иве
вживить (вжив`ить) вжив`ить, -вл`ю, -в`ит
вживление (вживл`ение) вживл`ение, -я
вживлённый (вживлённый) вживлённый; кр. ф. -ён, -ен`а
вживлять (вживл`ять) вживл`ять, -`яю, -`яет
вживляться (вживл`яться) вживл`яться, -`яется
вживую (вжив`ую) вжив`ую, нареч.
в живых (в жив`ых) в жив`ых (н`ет ког`о-н.; ост`аться)
вжик (вжик) вжик, неизм.
вжиканье (вж`иканье) вж`иканье, -я
вжикать (вж`икать) вж`икать, -ает
вжикнуть (вж`икнуть) вж`икнуть, -нет
вжимание (вжим`ание) вжим`ание, -я
вжиматься (вжим`аться) вжим`аться, -`аюсь, -`ается
вжиться (вж`иться) вж`иться, вжив`усь, вживётся; прош. вж`ился, вжил`ась
в забросе (в забр`осе) в забр`осе
в забытьи (в забыть`и) в забыть`и
в завершение (в заверш`ение) в заверш`ение (чего) (под конец, в качестве завершения)
в зависимости (в зав`исимости) в зав`исимости (от чего)
в загул (в заг`ул) в заг`ул (уд`ариться, пуст`иться)
взад (взад) взад, нареч. (вз`ад и вперёд), но сущ. в зад (получ`ил пин`ок в з`ад)
взад-вперёд (вз`ад-вперёд) вз`ад-вперёд
взаём (взаём) взаём, нареч. (устар. к взайм`ы)
взаимно-возвратный (вза`имно-возвр`атный) вза`имно-возвр`атный
взаимно-однозначный (вза`имно-однозн`ачный) вза`имно-однозн`ачный
взаимно отталкивающийся (вза`имно отт`алкивающийся) вза`имно отт`алкивающийся
взаимно перпендикулярный (вза`имно перпендикул`ярный) вза`имно перпендикул`ярный
взаимно-сберегательный (вза`имно-сберег`ательный) вза`имно-сберег`ательный
взаимно связанный (вза`имно св`язанный) вза`имно св`язанный
взаимность (вза`имность) вза`имность, -и
взаимный (вза`имный) вза`имный; кр. ф. -мен, -мна
взаимо (взаимо) взаимо... - первая часть сложных слов, пишется слитно
взаимовлияние (взаимовли`яние) взаимовли`яние, -я
взаимовыгодность (взаимов`ыгодность) взаимов`ыгодность, -и
взаимовыгодный (взаимов`ыгодный) взаимов`ыгодный; кр. ф. -ден, -дна
взаимовыручка (взаимов`ыручка) взаимов`ыручка, -и
взаимодействие (взаимод`ействие) взаимод`ействие, -я
взаимодействовать (взаимод`ействовать) взаимод`ействовать, -твую, -твует
взаимодействующий (взаимод`ействующий) взаимод`ействующий
взаимодоверие (взаимодов`ерие) взаимодов`ерие, -я
взаимодополняемость (взаимодополн`яемость) взаимодополн`яемость, -и
взаимодополняющий (взаимодополн`яющий) взаимодополн`яющий
взаимозависимость (взаимозав`исимость) взаимозав`исимость, -и
взаимозависимый (взаимозав`исимый) взаимозав`исимый
взаимозамена (взаимозам`ена) взаимозам`ена, -ы
взаимозаменимость (взаимозамен`имость) взаимозамен`имость, -и
взаимозаменимый (взаимозамен`имый) взаимозамен`имый
взаимозаменяемость (взаимозамен`яемость) взаимозамен`яемость, -и
взаимозаменяемый (взаимозамен`яемый) взаимозамен`яемый
взаимозаместимость (взаимозамест`имость) взаимозамест`имость, -и
взаимозаместимый (взаимозамест`имый) взаимозамест`имый
взаимозамещающий (взаимозамещ`ающий) взаимозамещ`ающий
взаимозамкнутый (взаимоз`амкнутый) взаимоз`амкнутый
взаимозачёт (взаимозачёт) взаимозачёт, -а
взаимоиндукция (взаимоинд`укция) взаимоинд`укция, -и
взаимоисключаемость (взаимоисключ`аемость) взаимоисключ`аемость, -и
взаимоисключающий (взаимоисключ`ающий) взаимоисключ`ающий
взаимоистребление (взаимоистребл`ение) взаимоистребл`ение, -я
взаимоконтроль (взаимоконтр`оль) взаимоконтр`оль, -я
взаимонепонимание (взаимонепоним`ание) взаимонепоним`ание, -я
взаимообогащающий (взаимообогащ`ающий) взаимообогащ`ающий
взаимообогащение (взаимообогащ`ение) взаимообогащ`ение, -я
взаимообусловленность (взаимообусл`овленность) взаимообусл`овленность, -и
взаимообусловленный (взаимообусл`овленный) взаимообусл`овленный; кр. ф. -ен, -ена
взаимоотношение (взаимоотнош`ение) взаимоотнош`ение, -я
взаимоподдержка (взаимоподд`ержка) взаимоподд`ержка, -и
взаимополезный (взаимопол`езный) взаимопол`езный; кр. ф. -зен, -зна
взаимопомощь (взаимоп`омощь) взаимоп`омощь, -и
взаимопонимание (взаимопоним`ание) взаимопоним`ание, -я
взаимопревращение (взаимопревращ`ение) взаимопревращ`ение, -я
взаимоприемлемый (взаимопри`емлемый) взаимопри`емлемый
взаимопритяжение (взаимопритяж`ение) взаимопритяж`ение, -я
взаимопроверка (взаимопров`ерка) взаимопров`ерка, -и, р. мн. -рок
взаимопроникающий (взаимопроник`ающий) взаимопроник`ающий
взаимопроникновение (взаимопроникнов`ение) взаимопроникнов`ение, -я
взаиморасчёты (взаиморасчёты) взаиморасчёты, -ов
взаимосвязанный (взаимосв`язанный) взаимосв`язанный; кр. ф. -ан, -ана
взаимосвязь (взаимосв`язь) взаимосв`язь, -и
взаимоуважение (взаимоуваж`ение) взаимоуваж`ение, -я
взаймы (взайм`ы) взайм`ы
в заключение (в заключ`ение) в заключ`ение (чего) (под конец, заканчивая) ; но: в заключ`ении (в заключительной части; в тюрьме)
взакрут (взакр`ут) взакр`ут
взалкать (взалк`ать) взалк`ать, -`аю, -`ает
в залог (в зал`ог) в зал`ог (д`ать, вз`ять)
взамен (взам`ен) взам`ен
в замок (в зам`ок) в зам`ок (сварка)
взаперти (взаперт`и) взаперт`и
взаправдашний (взапр`авдашний) взапр`авдашний и взапр`авдашный
взаправдашный (взапр`авдашный) взапр`авдашный и взапр`авдашний
взаправду (взапр`авду) взапр`авду
взапуски (вз`апуски) вз`апуски, нареч.
взасос (взас`ос) взас`ос, нареч.
взатяжку (взат`яжку) взат`яжку, нареч.
взахаться (вз`ахаться) вз`ахаться, -аюсь, -ается
взахлёб (взахлёб) взахлёб
взахлёст (взахлёст) взахлёст
в зачёт (в зачёт) в зачёт
взашеи (вз`аш`еи) вз`аш`еи (устар.) и вз`аш`ей
взашей (вз`аш`ей) вз`аш`ей и (устар.) вз`аш`еи
взбадривание (взб`адривание) взб`адривание, -я
взбадривать (взб`адривать) взб`адривать, -аю, -ает
взбадриваться (взб`адриваться) взб`адриваться, -аюсь, -ается
взбаламутить (взбалам`утить) взбалам`утить, -`учу, -`утит
взбаламутиться (взбалам`утиться) взбалам`утиться, -`учусь, -`утится
взбаламученный (взбалам`ученный) взбалам`ученный; кр. ф. -ен, -ена
взбаламучивать (взбалам`учивать) взбалам`учивать, -аю, -ает
взбаламучиваться (взбалам`учиваться) взбалам`учиваться, -аюсь, -ается
взбалмошность (взб`алмошность) взб`алмошность, -и
взбалмошный (взб`алмошный) взб`алмошный; кр. ф. -шен, -шна
взбалтывание (взб`алтывание) взб`алтывание, -я
взбалтывать (взб`алтывать) взб`алтывать, -аю, -ает
взбалтываться (взб`алтываться) взб`алтываться, -ается
взбегать (взбег`ать) взбег`ать, -`аю, -`ает
взбежать (взбеж`ать) взбеж`ать, -ег`у, -еж`ит, -ег`ут
взбеленённый (взбеленённый) взбеленённый; кр. ф. -ён, -ен`а
взбеленить (взбелен`ить) взбелен`ить, -н`ю, -н`ит
взбелениться (взбелен`иться) взбелен`иться, -н`юсь, -н`ится
взбесить (взбес`ить) взбес`ить, -еш`у, -`есит
взбеситься (взбес`иться) взбес`иться, -еш`усь, -`есится
взбешённость (взбешённость) взбешённость, -и
взбешённый (взбешённый) взбешённый; кр. ф. -ён, -ен`а
взбивание (взбив`ание) взбив`ание, -я
взбивать (взбив`ать) взбив`ать, -`аю, -`ает
взбиваться (взбив`аться) взбив`аться, -`ается
взбивка (взб`ивка) взб`ивка, -и
взбираться (взбир`аться) взбир`аться, -`аюсь, -`ается
взбитый (взб`итый) взб`итый
взбить (взб`ить) взб`ить, взобь`ю, взобьёт
взбиться (взб`иться) взб`иться, взобьётся
взблеск (взблеск) взблеск, -а
взблескивание (взбл`ескивание) взбл`ескивание, -я
взблескивать (взбл`ескивать) взбл`ескивать, -аю, -ает
взблеснуть (взблесн`уть) взблесн`уть, -н`у, -нёт
взбодрённость (взбодрённость) взбодрённость, -и
взбодрённый (взбодрённый) взбодрённый; кр. ф. -ён, -ен`а
взбодрить (взбодр`ить) взбодр`ить, -р`ю, -р`ит
взбодриться (взбодр`иться) взбодр`иться, -р`юсь, -р`ится
взболтанный (взб`олтанный) взб`олтанный; кр. ф. -ан, -ана
взболтать (взболт`ать) взболт`ать, -`аю, -`ает
взболтаться (взболт`аться) взболт`аться, -`ается
взболтнуть (взболтн`уть) взболтн`уть, -н`у, -нёт
взборождённый (взборождённый) взборождённый; кр. ф. -ён, -ен`а
взбороздить (взборозд`ить) взборозд`ить, -зж`у, -зд`ит
взборонённый (взборонённый) взборонённый; кр. ф. -ён, -ен`а
взборонить (взборон`ить) взборон`ить, -н`ю, -н`ит
взборонованный (взборон`ованный) взборон`ованный; кр. ф. -ан, -ана
взбороновать (взборонов`ать) взборонов`ать, -н`ую, -н`ует
взбрасывание (взбр`асывание) взбр`асывание, -я
взбрасывать (взбр`асывать) взбр`асывать, -аю, -ает
взбрасываться (взбр`асываться) взбр`асываться, -ается
взбредать (взбред`ать) взбред`ать, -`аю, -`ает
взбредший (взбр`едший) взбр`едший
взбрести (взбрест`и) взбрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
взброс (взброс) взброс, -а
взбросить (взбр`осить) взбр`осить, -`ошу, -`осит
взброшенный (взбр`ошенный) взбр`ошенный; кр. ф. -ен, -ена
взбрызгивание (взбр`ызгивание) взбр`ызгивание, -я
взбрызгивать (взбр`ызгивать) взбр`ызгивать, -аю, -ает
взбрызгиваться (взбр`ызгиваться) взбр`ызгиваться, -аюсь, -ается
взбрызнутый (взбр`ызнутый) взбр`ызнутый
взбрызнуть (взбр`ызнуть) взбр`ызнуть, -ну, -нет
взбрызнуться (взбр`ызнуться) взбр`ызнуться, -нусь, -нется
взбрык (взбрык) взбрык, -а
взбрыкивание (взбр`ыкивание) взбр`ыкивание, -я
взбрыкивать (взбр`ыкивать) взбр`ыкивать, -аю, -ает
взбрыкиваться (взбр`ыкиваться) взбр`ыкиваться, -аюсь, -ается
взбрыкнуть (взбрыкн`уть) взбрыкн`уть, -н`у, -нёт
взбрыкнуться (взбрыкн`уться) взбрыкн`уться, -н`усь, -нётся
взбугрённый (взбугрённый) взбугрённый; кр. ф. -ён, -ен`а
взбугрить (взбугр`ить) взбугр`ить, -р`ю, -р`ит
взбугриться (взбугр`иться) взбугр`иться, -р`ится
взбудораженный (взбудор`аженный) взбудор`аженный; кр. ф. -ен, -ена
взбудораживать (взбудор`аживать) взбудор`аживать, -аю, -ает
взбудораживаться (взбудор`аживаться) взбудор`аживаться, -аюсь, -ается
взбудоражить (взбудор`ажить) взбудор`ажить, -жу, -жит
взбудоражиться (взбудор`ажиться) взбудор`ажиться, -жусь, -жится
взбулгаченный (взбулг`аченный) взбулг`аченный; кр. ф. -ен, -ена
взбулгачить (взбулг`ачить) взбулг`ачить, -чу, -чит
взбулгачиться (взбулг`ачиться) взбулг`ачиться, -чусь, -чится
взбунтованный (взбунт`ованный) взбунт`ованный; кр. ф. -ан, -ана
взбунтовать (взбунтов`ать) взбунтов`ать, -т`ую, -т`ует
взбунтоваться (взбунтов`аться) взбунтов`аться, -т`уюсь, -т`уется
взбуравить (взбур`авить) взбур`авить, -влю, -вит
взбуравленный (взбур`авленный) взбур`авленный; кр. ф. -ен, -ена
взбурлённый (взбурлённый) взбурлённый; кр. ф. -ён, -ен`а
взбурлить (взбурл`ить) взбурл`ить, -л`ю, -л`ит
взбурлиться (взбурл`иться) взбурл`иться, -л`ится
взбутетенивать (взбутет`енивать) взбутет`енивать, -аю, -ает
взбутетенить (взбутет`енить) взбутет`енить, -ню, -нит
взбухание (взбух`ание) взбух`ание, -я
взбухать (взбух`ать) взбух`ать, -`ает
взбухнуть (взб`ухнуть) взб`ухнуть, -нет; прош. -ух, -`ухла
взбухший (взб`ухший) взб`ухший
взбученный (взб`ученный) взб`ученный; кр. ф. -ен, -ена
взбучить (взб`учить) взб`учить, -чу, -чит
взбучка (взб`учка) взб`учка, -и, р. мн. -чек
взбушевать (взбушев`ать) взбушев`ать, -ш`ую, -ш`ует
взбушеваться (взбушев`аться) взбушев`аться, -ш`уюсь, -ш`уется
взваленный (взв`аленный) взв`аленный; кр. ф. -ен, -ена
взваливание (взв`аливание) взв`аливание, -я
взваливать (взв`аливать) взв`аливать, -аю, -ает
взваливаться (взв`аливаться) взв`аливаться, -аюсь, -ается
взвалить (взвал`ить) взвал`ить, -ал`ю, -`алит
взвалиться (взвал`иться) взвал`иться, -ал`юсь, -`алится
взвар (взвар) взвар, -а и -у
взварец (взв`арец) взв`арец, -рца и -рцу, тв. -рцем, р. мн. -рцев
взвевание (взвев`ание) взвев`ание, -я (к взв`еять)
взвевать (взвев`ать) взвев`ать, -`аю, -`ает(к взв`еять)
взвеваться (взвев`аться) взвев`аться, -`ается (к взв`еять)
взведение (взвед`ение) взвед`ение, -я
взведённый (взведённый) взведённый; кр. ф. -ён, -ен`а
взведший (взв`едший) взв`едший
взведшийся (взв`едшийся) взв`едшийся
взвезённый (взвезённый) взвезённый; кр. ф. -ён, -ен`а
взвезти (взвезт`и) взвезт`и, -з`у, -зёт; прош. -ёз, -езл`а
взвёзший (взвёзший) взвёзший
взвеселённый (взвеселённый) взвеселённый; кр. ф. -ён, -ен`а
взвеселить (взвесел`ить) взвесел`ить, -л`ю, -л`ит
взвеселиться (взвесел`иться) взвесел`иться, -л`юсь, -л`ится
взвеселяться (взвесел`яться) взвесел`яться, -`яюсь, -`яется
взвесить (взв`есить) взв`есить, -`ешу, -`есит
взвеситься (взв`еситься) взв`еситься, -`ешусь, -`есится
взвести (взвест`и) взвест`и, -ед`у, -едёт; прош. -ёл, -ел`а
взвестись (взвест`ись) взвест`ись, -едётся; прош. -ёлся, -ел`ась
взвесь (взвесь) взвесь, -и
взвешенно (взв`ешенно) взв`ешенно, нареч.
взвешенность (взв`ешенность) взв`ешенность, -и
взвешенный (взв`ешенный) взв`ешенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (хорошо продуманный) -ен, -енна (реш`ения взв`ешенны)
взвешивание (взв`ешивание) взв`ешивание, -я
взвешивать (взв`ешивать) взв`ешивать, -аю, -ает
взвешиваться (взв`ешиваться) взв`ешиваться, -аюсь, -ается
взвеянный (взв`еянный) взв`еянный; кр. ф. -ян, -яна
взвеять (взв`еять) взв`еять, -`ею, -`еет
взвеяться (взв`еяться) взв`еяться, -`еется
взвивание (взвив`ание) взвив`ание, -я (к взв`ить(ся)
взвивать (взвив`ать) взвив`ать, -`аю, -`ает (к взвить)
взвиваться (взвив`аться) взвив`аться, -`аюсь, -`ается (к взв`иться)
взвизг (взвизг) взвизг, -а
взвизгивание (взв`изгивание) взв`изгивание, -я
взвизгивать (взв`изгивать) взв`изгивать, -аю, -ает
взвизгнуть (взв`изгнуть) взв`изгнуть, -ну, -нет
взвинтить (взвинт`ить) взвинт`ить, -нч`у, взв`инт`ит
взвинтиться (взвинт`иться) взвинт`иться, -нч`усь, взв`инт`ится
взвинченность (взв`инченность) взв`инченность, -и
взвинченный (взв`инченный) взв`инченный; кр. ф. -ен, -ена
взвинчивание (взв`инчивание) взв`инчивание, -я
взвинчивать (взв`инчивать) взв`инчивать, -аю, -ает
взвинчиваться (взв`инчиваться) взв`инчиваться, -аюсь, -ается
взвитый (взв`итый) взв`итый; кр. ф. взвит, взв`ит`а, взв`ито
взвить (взв`ить) взв`ить, взовь`ю, взовьёт; прош. -`ил, -ил`а, -`ило, -`ил`о
взвиться (взв`иться) взв`иться, взовь`юсь, взовьётся; прош. -`ился, -ил`ась, -`ил`ось
взвихренный (взв`ихренный) взв`ихренный; кр. ф. -ен, -ена и взвихрённый; кр. ф. -ён, -ен`а
взвихривать (взв`ихривать) взв`ихривать, -аю, -ает
взвихриваться (взв`ихриваться) взв`ихриваться, -ается
взвихрить (взв`ихр`ить) взв`ихр`ить, взв`ихр`ю, взв`ихр`ит
взвихриться (взв`ихр`иться) взв`ихр`иться, взв`ихр`ится
взвод (взвод) взвод, -а
взводить (взвод`ить) взвод`ить, -ож`у, -`одит
взводиться (взвод`иться) взвод`иться, -`одится
взводной (взводн`ой) взводн`ой (взводящий (ся)
взводный (взв`одный) взв`одный (от взвод, воен.)
взвоз (взвоз) взвоз, -а
взвозить (взвоз`ить) взвоз`ить, -ож`у, -`озит
взвозиться (взвоз`иться) взвоз`иться, -`озится
взволакивать (взвол`акивать) взвол`акивать, -аю, -ает
взволакиваться (взвол`акиваться) взвол`акиваться, -аюсь, -ается
взволнованно (взволн`ованно) взволн`ованно, нареч.
взволнованность (взволн`ованность) взволн`ованность, -и
взволнованный (взволн`ованный) взволн`ованный; кр. ф. -ан, -ана (ч`ем в`ы т`ак взволн`ованы?) и (выражающий волнение) -ан, -анна (её р`ечь взволн`ованна)
взволновать (взволнов`ать) взволнов`ать, -н`ую, -н`ует
взволноваться (взволнов`аться) взволнов`аться, -н`уюсь, -н`уется
взволок (взвол`ок) взвол`ок, -а
взволочённый (взволочённый) взволочённый; кр. ф. -ён, -ен`а
взволочь (взвол`очь) взвол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
взволочься (взвол`очься) взвол`очься, -лок`усь, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
взворошённый (взворошённый) взворошённый; кр. ф. -ён, -ен`а
взворошить (взворош`ить) взворош`ить, -ш`у, -ш`ит
взворошиться (взворош`иться) взворош`иться, -ш`ится
взвывать (взвыв`ать) взвыв`ать, -`аю, -`ает
взвыть (взвыть) взвыть, взв`ою, взв`оет
взгадать (взгад`ать) взгад`ать: ни взд`умать ни взгад`ать
взгляд (взгляд) взгляд, -а
взглядывать (взгл`ядывать) взгл`ядывать, -аю, -ает
взглянуть (взглян`уть) взглян`уть, -ян`у, -`янет
взглянуться (взглян`уться) взглян`уться, -`янется
взгомозить (взгомоз`ить) взгомоз`ить, -мож`у, -моз`ит
взгомозиться (взгомоз`иться) взгомоз`иться, -мож`усь, -моз`ится
взгомонить (взгомон`ить) взгомон`ить, -н`ю, -н`ит
взгомониться (взгомон`иться) взгомон`иться, -н`ю сь, -н`ится
взгорбить (взг`орбить) взг`орбить, -блю, -бит
взгорбиться (взг`орбиться) взг`орбиться, -блюсь, -бится
взгорбленный (взг`орбленный) взг`орбленный; кр. ф. -ен, -ена
взгорбок (взг`орбок) взг`орбок, -бка
взгорок (взг`орок) взг`орок, -рка
взгорочек (взг`орочек) взг`орочек, -чка
взгорье (взг`орье) взг`орье, -я, р. мн. -рий
взгорячённый (взгорячённый) взгорячённый; кр. ф. -ён, -ен`а
взгорячить (взгоряч`ить) взгоряч`ить, -ч`у, -ч`ит
взгорячиться (взгоряч`иться) взгоряч`иться, -ч`усь, -ч`ится
взгревать (взгрев`ать) взгрев`ать, -`аю, -`ает
взгреметь (взгрем`еть) взгрем`еть, -мл`ю, -м`ит
взгретый (взгр`етый) взгр`етый
взгреть (взгреть) взгреть, -`ею, -`еет
взгромождать (взгроможд`ать) взгроможд`ать, -`аю, -`ает
взгромождаться (взгроможд`аться) взгроможд`аться, -`аюсь, -`ается
взгромождённый (взгромождённый) взгромождённый; кр. ф. -ён, -ен`а
взгромоздиться (взгромозд`иться) взгромозд`иться, -зж`усь, -зд`ится
взгрустить (взгруст`ить) взгруст`ить, -ущ`у, -уст`ит
взгрустнуть (взгрустн`уть) взгрустн`уть, -н`у, -нёт
взгрустнуться (взгрустн`уться) взгрустн`уться, -нётся
вздваивание (вздв`аивание) вздв`аивание, -я
вздваивать (вздв`аивать) вздв`аивать, -аю, -ает
вздваиваться (вздв`аиваться) вздв`аиваться, -ается
вздвоенный (вздв`оенный) вздв`оенный; кр. ф. -ен, -ена (от вздв`оить)
вздвоённый (вздвоённый) вздвоённый; кр. ф. -ён, -ен`а (от вздво`ить)
вздвоить (вздв`оить) вздв`оить, -`ою, -`оит (удвоить)
вздвоить (вздво`ить) вздво`ить, -о`ю, -о`ит (вторично вспахать)
вздевание (вздев`ание) вздев`ание, -я
вздевать (вздев`ать) вздев`ать, -`аю, -`ает
вздеваться (вздев`аться) вздев`аться, -`ается
вздёвка (вздёвка) вздёвка, -и
вздёргивание (вздёргивание) вздёргивание, -я
вздёргиваться (вздёргиваться) вздёргиваться, -ается
вздёржка (вздёржка) вздёржка, -и, р. мн. -жек
вздёрнутый (вздёрнутый) вздёрнутый
вздёрнуть (вздёрнуть) вздёрнуть, -ну, -нет
вздёрнуться (вздёрнуться) вздёрнуться, -нется
вздетый (взд`етый) взд`етый
вздеть (взд`еть) взд`еть, -`ену, -`енет
вздеться (взд`еться) взд`еться, -`енется
вздирать (вздир`ать) вздир`ать, -`аю, -`ает
вздираться (вздир`аться) вздир`аться, -`ается
вздор (вздор) вздор, -а
вздорить (взд`орить) взд`орить, -рю, -рит
вздорность (взд`орность) взд`орность, -и
вздорный (взд`орный) взд`орный; кр. ф. -рен, -рна
вздорожание (вздорож`ание) вздорож`ание, -я
вздорожать (вздорож`ать) вздорож`ать, -`ает
вздорщик (взд`орщик) взд`орщик, -а
вздорщица (взд`орщица) взд`орщица, -ы, тв. -ей
вздорящий (взд`орящий) взд`орящий
вздох (вздох) вздох, -а
вздохнуть (вздохн`уть) вздохн`уть, -н`у, -нёт
вздохнуться (вздохн`уться) вздохн`уться, -нётся
вздрагивание (вздр`агивание) вздр`агивание, -я
вздрагивать (вздр`агивать) вздр`агивать, -аю, -ает
вздремать (вздрем`ать) вздрем`ать, -емл`ю, -`емлет
вздремнуть (вздремн`уть) вздремн`уть, -н`у, -нёт
вздремнуться (вздремн`уться) вздремн`уться, -нётся
вздрог (вздрог) вздрог, -а
вздрогнуть (вздр`огнуть) вздр`огнуть, -ну, -нет
вздрюченный (вздр`юченный) вздр`юченный; кр. ф. -ен, -ена
вздрючивание (вздр`ючивание) вздр`ючивание, -я
вздрючивать (вздр`ючивать) вздр`ючивать, -аю, -ает
вздрючиваться (вздр`ючиваться) вздр`ючиваться, -ается
вздрючить (вздр`ючить) вздр`ючить, -чу, -чит
вздрючка (вздр`ючка) вздр`ючка, -и, р. мн. -чек
вздувание (вздув`ание) вздув`ание, -я
вздувать (вздув`ать) вздув`ать, -`аю, -`ает
вздуваться (вздув`аться) вздув`аться, -`ается
вздумать (взд`умать) взд`умать, -аю, -ает
вздуматься (взд`уматься) взд`уматься, -ается
вздурить (вздур`ить) вздур`ить, -р`ю, -р`ит
вздуриться (вздур`иться) вздур`иться, -р`юсь, -р`ится
вздутие (взд`утие) взд`утие, -я
вздутость (взд`утость) взд`утость, -и
вздутый (взд`утый) взд`утый
вздуть (взд`уть) взд`уть, взд`ую, взд`ует
вздуться (взд`уться) взд`уться, взд`уется
вздыбить (взд`ыбить) взд`ыбить, -блю, -бит
вздыбиться (взд`ыбиться) взд`ыбиться, -бится
вздыбленный (взд`ыбленный) взд`ыбленный; кр. ф. -ен, -ена
вздыбливать (взд`ыбливать) взд`ыбливать, -аю, -ает
вздыбливаться (взд`ыбливаться) взд`ыбливаться, -ается
вздымать (вздым`ать) вздым`ать, -`аю, -`ает
вздыматься (вздым`аться) вздым`аться, -`ается
вздыхание (вздых`ание) вздых`ание, -я
вздыхатель (вздых`атель) вздых`атель, -я
вздыхательница (вздых`ательница) вздых`ательница, -ы, тв. -ей
вздыхать (вздых`ать) вздых`ать, -`аю, -`ает
вздыхаться (вздых`аться) вздых`аться, -`ается
взимание (взим`ание) взим`ание, -я
взимать (взим`ать) взим`ать, -`аю, -`ает
взиматься (взим`аться) взим`аться, -`ается
взирание (взир`ание) взир`ание, -я
взирать (взир`ать) взир`ать, -`аю, -`ает
взлаивать (взл`аивать) взл`аивать, -ает
взламывание (взл`амывание) взл`амывание, -я
взламывать (взл`амывать) взл`амывать, -аю, -ает
взламываться (взл`амываться) взл`амываться, -ается
взлаять (взл`аять) взл`аять, -`ает
взлезать (взлез`ать) взлез`ать, -`аю, -`ает
взлезть (взлезть) взлезть, -зу, -зет; прош. взлез, взл`езла
взлезший (взл`езший) взл`езший
взлелеянный (взлел`еянный) взлел`еянный; кр. ф. -ян, -яна
взлелеять (взлел`еять) взлел`еять, -`ею, -`еет
взлёт (взлёт) взлёт, -а
взлетание (взлет`ание) взлет`ание, -я
взлетать (взлет`ать) взлет`ать, -`аю, -`ает
взлететь (взлет`еть) взлет`еть, взлеч`у, взлет`ит
взлётно-посадочный (взлётно-пос`адочный) взлётно-пос`адочный
взлётный (взлётный) взлётный
взлиза (взл`иза) взл`иза, -ы
взлизина (взл`изина) взл`изина, -ы
взлобок (взл`обок) взл`обок, -бка
взлом (взлом) взлом, -а
взломанный (взл`оманный) взл`оманный; кр. ф. -ан, -ана
взломать (взлом`ать) взлом`ать, -`аю, -`ает
взломаться (взлом`аться) взлом`аться, -`ается
взломщик (взл`омщик) взл`омщик, -а
взлохматить (взлохм`атить) взлохм`атить, -`ачу, -`атит
взлохматиться (взлохм`атиться) взлохм`атиться, -`ачусь, -`атится
взлохмаченный (взлохм`аченный) взлохм`аченный; кр. ф. -ен, -ена
взлохмачивание (взлохм`ачивание) взлохм`ачивание, -я
взлохмачивать (взлохм`ачивать) взлохм`ачивать, -аю, -ает
взлохмачиваться (взлохм`ачиваться) взлохм`ачиваться, -аюсь, -ается
взлупить (взлуп`ить) взлуп`ить, -упл`ю, -`упит
взлупленный (взл`упленный) взл`упленный; кр. ф. -ен, -ена
взлупцевать (взлупцев`ать) взлупцев`ать, -ц`ую, -ц`ует
взлупцованный (взлупц`ованный) взлупц`ованный; кр. ф. -ан, -ана
взлущённый (взлущённый) взлущённый; кр. ф. -ён, -ен`а
взлущить (взлущ`ить) взлущ`ить, -щ`у, -щ`ит
взмаливаться (взм`аливаться) взм`аливаться, -аюсь, -ается
взманивать (взм`анивать) взм`анивать, -аю, -ает
взманиваться (взм`аниваться) взм`аниваться, -аюсь, -ается
взманить (взман`ить) взман`ить, -ан`ю, -`ан`ит
взмах (взмах) взмах, -а
взмахивание (взм`ахивание) взм`ахивание, -я
взмахивать (взм`ахивать) взм`ахивать, -аю, -ает
взмахиваться (взм`ахиваться) взм`ахиваться, -ается
взмахнуть (взмахн`уть) взмахн`уть, -н`у, -нёт
взмачивать (взм`ачивать) взм`ачивать, -аю, -ает
взмачиваться (взм`ачиваться) взм`ачиваться, -ается
взмащивать (взм`ащивать) взм`ащивать, -аю, -ает
взмащиваться (взм`ащиваться) взм`ащиваться, -аюсь, -ается
взмести (взмест`и) взмест`и, взмет`у, взметёт; прош. взмёл, взмел`а
взмёт (взмёт) взмёт, -а
взмётанный (взмётанный) взмётанный; кр. ф. -ан, -ана (от взмет`ать 2)
взметать (взмет`ать) взмет`ать 1, -`аю, -`ает, несов. (к взмест`и)
взметать (взмет`ать) взмет`ать 2, -еч`у, -`ечет, сов. (к взмётывать)
взметённый (взметённый) взметённый; кр. ф. -ён, -ен`а (от взмест`и)
взметнуть (взметн`уть) взметн`уть, -н`у, -нёт
взметнуться (взметн`уться) взметн`уться, -н`усь, -нётся
взмётший (взмётший) взмётший
взмётывание (взмётывание) взмётывание, -я
взмётывать (взмётывать) взмётывать, -аю, -ает
взмётываться (взмётываться) взмётываться, -ается
взмокать (взмок`ать) взмок`ать, -`аю, -`ает
взмокнуть (взм`окнуть) взм`окнуть, -ну, -нет; прош. -`ок, -`окла
взмокший (взм`окший) взм`окший
взмолиться (взмол`иться) взмол`иться, -ол`юсь, -`олится
взморник (взм`орник) взм`орник, -а
взморниковые (взм`орниковые) взм`орниковые, -ых
взморье (взм`орье) взм`орье, -я, р. мн. -рий
взмостить (взмост`ить) взмост`ить, -ощ`у, -ост`ит
взмоститься (взмост`иться) взмост`иться, -ощ`усь, -ост`ится
взмотнуть (взмотн`уть) взмотн`уть, -н`у, -нёт
взмочить (взмоч`ить) взмоч`ить, -оч`у, -`очит
взмочиться (взмоч`иться) взмоч`иться, -`очится
взмутить (взмут`ить) взмут`ить, -уч`у, -`ут`ит
взмутиться (взмут`иться) взмут`иться, -`ут`ится
взмученный (взм`ученный) взм`ученный; кр. ф. -ен, -ена
взмучивание (взм`учивание) взм`учивание, -я
взмучивать (взм`учивать) взм`учивать, -аю, -ает
взмучиваться (взм`учиваться) взм`учиваться, -ается
взмыв (взмыв) взмыв, -а
взмывать (взмыв`ать) взмыв`ать, -`аю, -`ает
взмыленный (взм`ыленный) взм`ыленный; кр. ф. -ен, -ена
взмыливать (взм`ыливать) взм`ыливать, -аю, -ает
взмыливаться (взм`ыливаться) взм`ыливаться, -аюсь, -ается
взмылить (взм`ылить) взм`ылить, -лю, -лит
взмылиться (взм`ылиться) взм`ылиться, -люсь, -лится
взмыть (взмыть) взмыть, взм`ою, взм`оет
взнесённый (взнесённый) взнесённый; кр. ф. -ён, -ен`а
взнёсший (взнёсший) взнёсший
взнёсшийся (взнёсшийся) взнёсшийся
взнос (взнос) взнос, -а
взносить (взнос`ить) взнос`ить, взнош`у, взн`осит
взноситься (взнос`иться) взнос`иться, взнош`усь, взн`осится
взнузданный (взн`узданный) взн`узданный; кр. ф. -ан, -ана
взнуздать (взнузд`ать) взнузд`ать, -`аю, -`ает
взнуздывание (взн`уздывание) взн`уздывание, -я
взнуздывать (взн`уздывать) взн`уздывать, -аю, -ает
взнуздываться (взн`уздываться) взн`уздываться, -ается
взныть (взныть) взныть, взн`ою, взн`оет
взобраться (взобр`аться) взобр`аться, взбер`усь, взберётся; прош. -`ался, -ал`ась, -`ал`ось
взодрать (взодр`ать) взодр`ать, вздер`у, вздерёт; прош. -`ал, -ал`а, -`ало
взойти (взойт`и) взойт`и, взойд`у, взойдёт; прош. взошёл, взошл`а
взопреть (взопр`еть) взопр`еть, -`ею, -`еет
взор (взор) взор, -а
взорванный (вз`орванный) вз`орванный; кр. ф. -ан, -ана
взорвать (взорв`ать) взорв`ать, -в`у, -вёт; прош. -`ал, -ал`а, -`ало,
взорваться (взорв`аться) взорв`аться, -в`усь, -вётся; прош. -`ался, -ал`ась, -`ал`ось
взошедший (взош`едший) взош`едший
взрастать (взраст`ать) взраст`ать, -`аю, -`ает
взрасти (взраст`и) взраст`и, -т`у, -тёт; прош. взрос, взросл`а
взрастить (взраст`ить) взраст`ить, взращ`у, взраст`ит
взрачный (взр`ачный) взр`ачный; кр. ф. -чен, -чна (не `очень взр`ачный)
взращённый (взращённый) взращённый; кр. ф. -ён, -ен`а
взращивание (взр`ащивание) взр`ащивание, -я
взращивать (взр`ащивать) взр`ащивать, -аю, -ает
взращиваться (взр`ащиваться) взр`ащиваться, -ается
взреветь (взрев`еть) взрев`еть, -в`у, -вёт
взревновать (взревнов`ать) взревнов`ать, -н`ую, -н`ует
взрёвывать (взрёвывать) взрёвывать, -аю, -ает
взрез (взрез) взрез, -а
взрезание (взрез`ание) взрез`ание, -я
взрезанный (взр`езанный) взр`езанный; кр. ф. -ан, -ана
взрезать (взр`езать) взр`езать, -`ежу, -`ежет, сов.
взрезать (взрез`ать) взрез`ать, -`аю, -`ает, несов.
взрезаться (взрез`аться) взрез`аться, -`ается, несов.
взрезывание (взр`езывание) взр`езывание, -я
взрезывать (взр`езывать) взр`езывать, -аю, -ает
взрезываться (взр`езываться) взр`езываться, -ается
взроиться (взро`иться) взро`иться, -`ится
взросление (взросл`ение) взросл`ение, -я
взрослеть (взросл`еть) взросл`еть, -`ею, -`еет
взрослить (взросл`ить) взросл`ить, -`ит
взрослость (взр`ослость) взр`ослость, -и
взрослый (взр`ослый) взр`ослый
взросший (взр`осший) взр`осший
взрыв (взрыв) взрыв, -а
взрывание (взрыв`ание) взрыв`ание, -я
взрыватель (взрыв`атель) взрыв`атель, -я
взрывать (взрыв`ать) взрыв`ать, -`аю, -`ает
взрываться (взрыв`аться) взрыв`аться, -`аюсь, -`ается
взрывник (взрывн`ик) взрывн`ик, -`а
взрывной (взрывн`ой) взрывн`ой
взрывобезопасность (взрывобезоп`асность) взрывобезоп`асность, -и
взрывобезопасный (взрывобезоп`асный) взрывобезоп`асный; кр. ф. -сен, -сна
взрывобур (взрывоб`ур) взрывоб`ур, -а
взрывогидравлический (взрывогидравл`ический) взрывогидравл`ический
взрывозащита (взрывозащ`ита) взрывозащ`ита, -ы
взрывозащитный (взрывозащ`итный) взрывозащ`итный
взрывозащищённый (взрывозащищённый) взрывозащищённый
взрывообразный (взрывообр`азный) взрывообр`азный
взрывоопасность (взрывооп`асность) взрывооп`асность, -и
взрывоопасный (взрывооп`асный) взрывооп`асный; кр. ф. -сен, -сна
взрывотехник (взрывот`ехник) взрывот`ехник, -а
взрывотехника (взрывот`ехника) взрывот`ехника, -и
взрывотехнический (взрывотехн`ический) взрывотехн`ический
взрывоударный (взрывоуд`арный) взрывоуд`арный
взрывпакет (взрывпак`ет) взрывпак`ет, -а
взрывчатка (взрывч`атка) взрывч`атка, -и, р. мн. -ток
взрывчатость (взр`ывчатость) взр`ывчатость, -и
взрывчатый (взр`ывчатый) взр`ывчатый
взрыдать (взрыд`ать) взрыд`ать, -`аю, -`ает
взрыкивать (взр`ыкивать) взр`ыкивать, -аю, -ает
взрыкнуть (взрыкн`уть) взрыкн`уть, -н`у, -нёт и взр`ыкнуть, -ну, -нет
взрытие (взр`ытие) взр`ытие, -я
взрытый (взр`ытый) взр`ытый
взрыть (взрыть) взрыть, взр`ою, взр`оет
взрыхление (взрыхл`ение) взрыхл`ение, -я
взрыхлённый (взрыхлённый) взрыхлённый; кр. ф. -ён, -ен`а
взрыхлить (взрыхл`ить) взрыхл`ить, -л`ю, -л`ит
взрыхлять (взрыхл`ять) взрыхл`ять, -`яю, -`яет
взрыхляться (взрыхл`яться) взрыхл`яться, -`яется
взрябить (взряб`ить) взряб`ить, -`ит
взрябиться (взряб`иться) взряб`иться, -`ится
взряблённый (взряблённый) взряблённый; кр. ф. -ён, -ен`а
взъедаться (взъед`аться) взъед`аться, -`аюсь, -`ается
взъезд (взъезд) взъезд, -а
взъезжать (взъезж`ать) взъезж`ать, -`аю, -`ает
взъерепененный (взъереп`ененный) взъереп`ененный; кр. ф. -`енен, -`енена
взъерепенить (взъереп`енить) взъереп`енить, -ню, -нит
взъерепениться (взъереп`ениться) взъереп`ениться, -нюсь, -нится
взъерошенный (взъер`ошенный) взъер`ошенный; кр. ф. -ен, -ена
взъерошивать (взъер`ошивать) взъер`ошивать, -аю, -ает
взъерошиваться (взъер`ошиваться) взъер`ошиваться, -аюсь, -ается
взъерошиться (взъер`ошиться) взъер`ошиться, -шусь, -шится
взъершить (взъерш`ить) взъерш`ить, -ш`у, -ш`ит
взъершиться (взъерш`иться) взъерш`иться, -ш`усь, -ш`ится
взъесться (взъ`есться) взъ`есться, -`емся, -`ешься, -`естся, -ед`имся, -ед`итесь, -ед`ятся; прош. -`елся, -`елась
взъехать (взъ`ехать) взъ`ехать, -`еду, -`едет
взъярённый (взъярённый) взъярённый; кр. ф. -ён, -ен`а
взъяриться (взъяр`иться) взъяр`иться, -р`юсь, -р`ится
взывание (взыв`ание) взыв`ание, -я
взывать (взыв`ать) взыв`ать, -`аю, -`ает
взыграть (взыгр`ать) взыгр`ать, -`аю, -`ает
взыграться (взыгр`аться) взыгр`аться, -`аюсь, -`ается
взыск (взыск) взыск, -а
взыскание (взыск`ание) взыск`ание, -я
Взыскание погибших (Взыск`ание пог`ибших) Взыск`ание пог`ибших (иконографический тип Божией Матери)
взысканный (вз`ысканный) вз`ысканный; кр. ф. -ан, -ана
взыскательность (взыск`ательность) взыск`ательность, -и
взыскательный (взыск`ательный) взыск`ательный; кр. ф. -лен, -льна
взыскаться (взыск`аться) взыск`аться, вз`ыщется
взыскивание (вз`ыскивание) вз`ыскивание, -я
взыскивать (вз`ыскивать) вз`ыскивать, -аю, -ает
взыскиваться (вз`ыскиваться) вз`ыскиваться, -ается
взыскной (взыскн`ой) взыскн`ой
взыскую (взыск`ую) взыск`ую, -`ует, неопр. ф. и прош. вр. не употр.
взыскующий (взыск`ующий) взыск`ующий
взятие (вз`ятие) вз`ятие, -я
взятка (вз`ятка) вз`ятка, -и, р. мн. -ток
взяткодатель (взяткод`атель) взяткод`атель, -я
взяткополучатель (взяткополуч`атель) взяткополуч`атель, -я
взяток (вз`яток) вз`яток, -тка, р. мн. -тков (в пчеловодстве)
взяточник (вз`яточник) вз`яточник, -а
взяточница (вз`яточница) вз`яточница, -ы, тв. -ей
взяточничать (вз`яточничать) вз`яточничать, -аю, -ает
взяточнический (вз`яточнический) вз`яточнический
взяточничество (вз`яточничество) вз`яточничество, -а
взятый (вз`ятый) вз`ятый; кр. ф. -ят, -ят`а, -`ято
взять (вз`ять) вз`ять, возьм`у, возьмёт; прош. вз`ял, взял`а, вз`яло
взяться (вз`яться) вз`яться, возьм`усь, возьмётся; прош. вз`ялся, взял`ась, вз`ял`ось
ВИА (ВИ`А) ВИ`А, нескл., м. (сокр.: вокально-инструментальный ансамбль)
виадук (виад`ук) виад`ук, -а
виандот (вианд`от) вианд`от, -а
вибрант (вибр`ант) вибр`ант, -а
вибрато (вибр`ато) вибр`ато, неизм. и нескл., с.
вибратор (вибр`атор) вибр`атор, -а
вибрафон (вибраф`он) вибраф`он, -а
вибрационно-сушильный (вибраци`онно-суш`ильный) вибраци`онно-суш`ильный
вибрационный (вибраци`онный) вибраци`онный
вибрация (вибр`ация) вибр`ация, -и
вибриоз (вибри`оз) вибри`оз, -а
вибрион (вибри`он) вибри`он, -а
вибрионный (вибри`онный) вибри`онный
вибриононоситель (вибриононос`итель) вибриононос`итель, -я
вибрирование (вибр`ирование) вибр`ирование, -я
вибрировать (вибр`ировать) вибр`ировать, -`ирую, -`ирует
вибриссы (вибр`иссы) вибр`иссы, -`исс, ед. -`исса, -ы
вибро (вибро) вибро... - первая часть сложных слов, пишется слитно
виброабразивный (виброабраз`ивный) виброабраз`ивный
вибробезопасность (вибробезоп`асность) вибробезоп`асность, -и
вибробезопасный (вибробезоп`асный) вибробезоп`асный; кр. ф. -сен, -сна
виброболезнь (вибробол`езнь) вибробол`езнь, -и
виброгалтовка (виброгалт`овка) виброгалт`овка, -и, р. мн. -вок
виброгаситель (виброгас`итель) виброгас`итель, -я
виброгасящий (виброгас`ящий) виброгас`ящий
виброгидропрессование (виброгидропрессов`ание) виброгидропрессов`ание, -я
виброграмма (виброгр`амма) виброгр`амма, -ы
виброграф (вибр`ограф) вибр`ограф, -а
виброгрохот (виброгр`охот) виброгр`охот, -а
вибродатчик (виброд`атчик) виброд`атчик, -а
виброзащита (виброзащ`ита) виброзащ`ита, -ы
виброзащитный (виброзащ`итный) виброзащ`итный
виброзащищённый (виброзащищённый) виброзащищённый
виброзонд (виброз`онд) виброз`онд, -а
виброизмерительный (виброизмер`ительный) виброизмер`ительный
виброизоляция (виброизол`яция) виброизол`яция, -и
виброинструмент (виброинструм`ент) виброинструм`ент, -а
виброкаток (виброкат`ок) виброкат`ок, -тк`а
вибромассаж (вибромасс`аж) вибромасс`аж, -а, тв. -ем
вибромассажёр (вибромассажёр) вибромассажёр, -а
вибромассажный (вибромасс`ажный) вибромасс`ажный
виброметр (вибр`ометр) вибр`ометр, -а
виброметрия (вибром`етрия) вибром`етрия, -и
вибромолот (вибром`олот) вибром`олот, -а
вибромолоток (вибромолот`ок) вибромолот`ок, -тк`а
виброножницы (виброн`ожницы) виброн`ожницы, -иц
виброопасность (виброоп`асность) виброоп`асность, -и
виброопасный (виброоп`асный) виброоп`асный; кр. ф. -сен, -сна
виброплатформа (виброплатф`орма) виброплатф`орма, -ы
виброплита (виброплит`а) виброплит`а, -`ы, мн. -пл`иты, -пл`ит
виброплощадка (виброплощ`адка) виброплощ`адка, -и, р. мн. -док
вибропоглощающий (вибропоглощ`ающий) вибропоглощ`ающий
вибропогружатель (вибропогруж`атель) вибропогруж`атель, -я
вибропреобразователь (вибропреобразов`атель) вибропреобразов`атель, -я
вибропресс (вибропр`есс) вибропр`есс, -а
вибропрессовальный (вибропрессов`альный) вибропрессов`альный
вибропрессование (вибропрессов`ание) вибропрессов`ание, -я
вибропрокат (вибропрок`ат) вибропрок`ат, -а
вибропрокатный (вибропрок`атный) вибропрок`атный
вибропрочность (вибропр`очность) вибропр`очность, -и
вибропрочный (вибропр`очный) вибропр`очный; кр. ф. -чен, -чна
вибросито (виброс`ито) виброс`ито, -а
виброскоп (виброск`оп) виброск`оп, -а
виброскопия (виброскоп`ия) виброскоп`ия, -и
вибростенд (виброст`енд) виброст`енд, -а
вибростойкий (виброст`ойкий) виброст`ойкий; кр. ф. -`оек, -`ойка
вибростойкость (виброст`ойкость) виброст`ойкость, -и
вибротерапия (вибротерап`ия) вибротерап`ия, -и
вибротехника (виброт`ехника) виброт`ехника, -и
вибротехнический (вибротехн`ический) вибротехн`ический
вибротравма (вибротр`авма) вибротр`авма, -ы
вибротрон (вибротр`он) вибротр`он, -а
виброударный (виброуд`арный) виброуд`арный
виброустановка (виброустан`овка) виброустан`овка, -и, р. мн. -вок
виброустойчивость (виброуст`ойчивость) виброуст`ойчивость, -и
виброустойчивый (виброуст`ойчивый) виброуст`ойчивый
виброштамп (виброшт`амп) виброшт`амп, -а
виброштампование (виброштампов`ание) виброштампов`ание, -я
вивальдиевский (вив`альдиевский) вив`альдиевский (от Вив`альди)
виварий (вив`арий) вив`арий, -я
виват (вив`ат) вив`ат, неизм.
виватный (вив`атный) вив`атный (вив`атный к`ант, муз.)
виваче (вив`аче) вив`аче, неизм. и нескл., с.
вивенди (вив`енди) вив`енди, неизм.: м`одус вив`енди
вивёр (вивёр) вивёр, -а
виверра (вив`ерра) вив`ерра, -ы
виверровые (вив`ерровые) вив`ерровые, -ых
вивёрство (вивёрство) вивёрство, -а
вивианит (вивиан`ит) вивиан`ит, -а
вивипария (вивип`ария) вивип`ария, -и
вивисектор (вивис`ектор) вивис`ектор, -а
вивисекционный (вивисекци`онный) вивисекци`онный
вивисекция (вивис`екция) вивис`екция, -и
вигвам (вигв`ам) вигв`ам, -а
виги (в`иги) в`иги, -ов, ед. виг, -а
вигильность (виг`ильность) виг`ильность, -и
вигоневый (виг`оневый) виг`оневый
вигонь (виг`онь) виг`онь, -и
вид (вид) вид, -а и -у, предл. на вид`у
видак (вид`ак) вид`ак, -`а (прост . к видеомагнитоф`он)
видал миндал? (вид`ал минд`ал?) вид`ал минд`ал? (прост.)
виданный (в`иданный) в`иданный; кр. ф. -ан, -ана (от вид`ать; в`иданное ли д`ело?; гд`е `это в`идано?; в`идано ли `это?)
виданный-перевиданный (в`иданный-перев`иданный) в`иданный-перев`иданный
видано-перевидано (в`идано-перев`идано) в`идано-перев`идано
видать (вид`ать) вид`ать, вводн. сл.
видать (вид`ать) вид`ать, -`аю, -`ает
видаться (вид`аться) вид`аться, -`аюсь, -`ается
видачок (видач`ок) видач`ок, -чк`а
видение (в`идение) в`идение, -я (действие)
видение (вид`ение) вид`ение, -я (призрак)
виденный (в`иденный) в`иденный; кр. ф. -ен, -ена (от в`идеть)
виденный-перевиденный (в`иденный-перев`иденный) в`иденный-перев`иденный
видено-перевидено (в`идено-перев`идено) в`идено-перев`идено
видео (в`идео) в`идео, неизм. и нескл., с.
видео (видео) видео... - первая часть сложных слов, пишется слитно
видеоадаптер (видеоад`аптер) видеоад`аптер, -а
видеоаппаратура (видеоаппарат`ура) видеоаппарат`ура, -ы
видеоарт (видео`арт) видео`арт, -а
видеоархив (видеоарх`ив) видеоарх`ив, -а
видеобар (видеоб`ар) видеоб`ар, -а
видеобизнес (видеоб`изнес) видеоб`изнес, -а
видеобум (видеоб`ум) видеоб`ум, -а
видеоверсия (видеов`ерсия) видеов`ерсия, -и
видеоголовка (видеогол`овка) видеогол`овка, -и, р. мн. -вок
видеоданные (видеод`анные) видеод`анные, -ых
видеодвойка (видеодв`ойка) видеодв`ойка, -и, р. мн. -`оек
видеодиск (видеод`иск) видеод`иск, -а
видеодискотека (видеодискот`ека) видеодискот`ека, -и
видеодомофон (видеодомоф`он) видеодомоф`он, -а
видеодосье (видеодось`е) видеодось`е, нескл., с.
видеозал (видеоз`ал) видеоз`ал, -а
видеозаписывающий (видеозап`исывающий) видеозап`исывающий
видеозапись (видеоз`апись) видеоз`апись, -и
видеозаставка (видеозаст`авка) видеозаст`авка, -и, р. мн. -вок
видео- и аудиозапись (в`идео- и аудиоз`апись) в`идео- и аудиоз`апись, -и
видеоигра (видеоигр`а) видеоигр`а, -`ы, мн. -`игры, -`игр
видеоимпульс (видео`импульс) видео`импульс, -а
видеоиндустрия (видеоиндустр`ия) видеоиндустр`ия, -и
видеоинженер (видеоинжен`ер) видеоинжен`ер, -а
видеоинформационный (видеоинформаци`онный) видеоинформаци`онный
видеоинформация (видеоинформ`ация) видеоинформ`ация, -и
видеоискусство (видеоиск`усство) видеоиск`усство, -а
видеокамера (видеок`амера) видеок`амера, -ы
видеоканал (видеокан`ал) видеокан`ал, -а
видеокарта (видеок`арта) видеок`арта, -ы
видеокассета (видеокасс`ета) видеокасс`ета, -ы
видеокассетник (видеокасс`етник) видеокасс`етник, -а
видеокассетный (видеокасс`етный) видеокасс`етный
видеокафе (видеокаф`е) видеокаф`е, нескл., с.
видеокино (видеокин`о) видеокин`о, нескл., с.
видеоклип (видеокл`ип) видеокл`ип, -а
видеоклуб (видеокл`уб) видеокл`уб, -а
видеоколлекция (видеоколл`екция) видеоколл`екция, -и
видеокомплекс (видеок`омплекс) видеок`омплекс, -а
видеоконтрабанда (видеоконтраб`анда) видеоконтраб`анда, -ы
видеоконтроллер (видеоконтр`оллер) видеоконтр`оллер, -а
видеоконтроль (видеоконтр`оль) видеоконтр`оль, -я
видеоконтрольный (видеоконтр`ольный) видеоконтр`ольный
видео-конференц-связь (в`идео-конфер`енц-связь) в`идео-конфер`енц-связь, -и
видеокопия (видеок`опия) видеок`опия, -и
видеокультура (видеокульт`ура) видеокульт`ура, -ы
видеолента (видеол`ента) видеол`ента, -ы
видеолюбитель (видеолюб`итель) видеолюб`итель, -я
видеомагнитофон (видеомагнитоф`он) видеомагнитоф`он, -а
видеомагнитофонный (видеомагнитоф`онный) видеомагнитоф`онный
видеоман (видеом`ан) видеом`ан, -а
видеомания (видеом`ания) видеом`ания, -и
видеоматериал (видеоматери`ал) видеоматери`ал, -а
видеомонитор (видеомонит`ор) видеомонит`ор, -а
видеомузыкальный (видеомузык`альный) видеомузык`альный
видеоновости (видеон`овости) видеон`овости, -`ей
видеоноситель (видеонос`итель) видеонос`итель, -я
видеообзор (видеообз`ор) видеообз`ор, -а
видеооборудование (видеообор`удование) видеообор`удование, -я
видеооператор (видеоопер`атор) видеоопер`атор, -а
видеопамять (видеоп`амять) видеоп`амять, -и
видеопират (видеопир`ат) видеопир`ат, -а
видеопиратство (видеопир`атство) видеопир`атство, -а
видеоплеер (видеопл`еер) видеопл`еер, -а
видеоплёнка (видеоплёнка) видеоплёнка, -и, р. мн. -нок
видеопособие (видеопос`обие) видеопос`обие, -я
видеоприложение (видеоприлож`ение) видеоприлож`ение, -я
видеоприставка (видеоприст`авка) видеоприст`авка, -и, р. мн. -вок
видеопродукция (видеопрод`укция) видеопрод`укция, -и
видеопроигрыватель (видеопроигрыват`ель) видеопроигрыват`ель, -я
видеопрокат (видеопрок`ат) видеопрок`ат, -а
видеопросмотр (видеопросм`отр) видеопросм`отр, -а
видеорежиссёр (видеорежиссёр) видеорежиссёр, -а
видеорежиссёрский (видеорежиссёрский) видеорежиссёрский
видеореклама (видеорекл`ама) видеорекл`ама, -ы
видеоролик (видеор`олик) видеор`олик, -а
видеорынок (видеор`ынок) видеор`ынок, -нка
видеоряд (видеор`яд) видеор`яд, -а, мн. -`ы, -`ов
видеосалон (видеосал`он) видеосал`он, -а
видеосигнал (видеосигн`ал) видеосигн`ал, -а
видеосигнальный (видеосигн`альный) видеосигн`альный
видеосистема (видеосист`ема) видеосист`ема, -ы
видеосредство (видеоср`едство) видеоср`едство, -а
видеостудия (видеост`удия) видеост`удия, -и
видеосъёмка (видеосъёмка) видеосъёмка, -и, р. мн. -мок
видеотека (видеот`ека) видеот`ека, -и
видеотекс (видеот`екс) видеот`екс, -а
видеотекст (видеот`екст) видеот`екст, -а
видеотекстовый (видеот`екстовый) видеот`екстовый
видеотелефон (видеотелеф`он) видеотелеф`он, -а
видеотелефонный (видеотелеф`онный) видеотелеф`онный
видеотерминал (видеотермин`ал) видеотермин`ал, -а
видеотерминальный (видеотермин`альный) видеотермин`альный
видеотехника (видеот`ехника) видеот`ехника, -и
видеотехнология (видеотехнол`огия) видеотехнол`огия, -и
видеотройка (видеотр`ойка) видеотр`ойка, -и, р. мн. -`оек
видеоусилитель (видеоусил`итель) видеоусил`итель, -я
видеоустройство (видеоустр`ойство) видеоустр`ойство, -а
видеофильм (видеоф`ильм) видеоф`ильм, -а
видеофон (видеоф`он) видеоф`он, -а
видеофрагмент (видеофрагм`ент) видеофрагм`ент, -а
видеохит (видеох`ит) видеох`ит, -`а
видеоцентр (видеоц`ентр) видеоц`ентр, -а
видеоэквалайзер (видеоэквал`айзер) видеоэквал`айзер, -а
видеоэкологический (видеоэколог`ический) видеоэколог`ический
видеоэкология (видеоэкол`огия) видеоэкол`огия, -я
видеоэкран (видеоэкр`ан) видеоэкр`ан, -а
видеть (в`идеть) в`идеть, в`ижу, в`идит
видеться (в`идеться) в`идеться, в`ижусь, в`идится
видик (в`идик) в`идик, -а
видикон (видик`он) видик`он, -а
видимо (в`идимо) в`идимо, вводн. сл.
видимо-невидимо (в`идимо-нев`идимо) в`идимо-нев`идимо
видимость (в`идимость) в`идимость, -и
видимый (в`идимый) в`идимый
виднейший (видн`ейший) видн`ейший
виднеться (видн`еться) видн`еться, -`еется
видно (в`идно) в`идно, в знач. сказ. и вводн. сл.
видновец (в`идновец) в`идновец, -вца, -вца
видновский (в`идновский) в`идновский (от В`идное, город)
видновцы (в`идновцы) в`идновцы, -ев, ед. -вец, -вца
видность (в`идность) в`идность, -и
видный (в`идный) в`идный; кр. ф. в`иден, видн`а, в`идно, видн`ы
видным-виднёшенько (видн`ым-виднёшенько) видн`ым-виднёшенько
видовой (видов`ой) видов`ой
видовременной (видовременн`ой) видовременн`ой
видоизменение (видоизмен`ение) видоизмен`ение, -я
видоизменённый (видоизменённый) видоизменённый; кр. ф. -ён, -ен`а
видоизменить (видоизмен`ить) видоизмен`ить, -н`ю, -н`ит
видоизмениться (видоизмен`иться) видоизмен`иться, -н`юсь, -н`ится
видоизменяемость (видоизмен`яемость) видоизмен`яемость, -и
видоизменять (видоизмен`ять) видоизмен`ять, -`яю, -`яет
видоизменяться (видоизмен`яться) видоизмен`яться, -`яюсь, -`яется
видоискатель (видоиск`атель) видоиск`атель, -я
видок (вид`ок) вид`ок, -а (свидетель, ист.)
видом не видать (в`идом не вид`ать) в`идом не вид`ать
видообразование (видообразов`ание) видообразов`ание, -я
видывать (в`идывать) в`идывать, наст. вр. не употр.
видящий (в`идящий) в`идящий
видящийся (в`идящийся) в`идящийся
виза (в`иза) в`иза, -ы
визави (визав`и) визав`и, неизм. и нескл., м. и ж.
визажист (визаж`ист) визаж`ист, -а
визажистка (визаж`истка) визаж`истка, -и, р. мн. -ток
византиец (визант`иец) визант`иец, -`ийца, тв. -`ийцем
византийский (визант`ийский) визант`ийский (от Визант`ия)
византийцы (визант`ийцы) визант`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
византин (визант`ин) визант`ин, -а (монета)
византинизм (византин`изм) византин`изм, -а
византинист (византин`ист) византин`ист, -а
византиноведение (византинов`едение) византинов`едение, -я
византолог (визант`олог) визант`олог, -а
визг (визг) визг, -а
визгливость (визгл`ивость) визгл`ивость, -и
визгливый (визгл`ивый) визгл`ивый
визгнуть (в`изгнуть) в`изгнуть, -ну, -нет
визготня (визготн`я) визготн`я, -`и
визгун (визг`ун) визг`ун, -`а
визгунья (визг`унья) визг`унья, -и, р. мн. -ний
визгуха (визг`уха) визг`уха, -и
визжание (визж`ание) визж`ание, -я
визжать (визж`ать) визж`ать, -ж`у, -ж`ит
визионер (визион`ер) визион`ер, -а
визионерский (визион`ерский) визион`ерский
визионерство (визион`ерство) визион`ерство, -а
визир (виз`ир) виз`ир, -а (прибор)
визирный (виз`ирный) виз`ирный
визирование (виз`ирование) виз`ирование, -я
визированный (виз`ированный) виз`ированный; кр. ф. -ан, -ана
визировать (виз`ировать) виз`ировать, -рую, -рует
визироваться (виз`ироваться) виз`ироваться, -руется
визировка (визир`овка) визир`овка, -и, р. мн. -вок
визировочный (визир`овочный) визир`овочный
визировщик (визир`овщик) визир`овщик, -а
визировщица (визир`овщица) визир`овщица, -ы, тв. -ей
визирь (виз`ирь) виз`ирь, -я (сановник)
визит (виз`ит) виз`ит, -а
визитация (визит`ация) визит`ация, -и
визитёр (визитёр) визитёр, -а
визитёрша (визитёрша) визитёрша, -и, тв. -ей
визитировать (визит`ировать) визит`ировать, -рую, -рует
визитка (виз`итка) виз`итка, -и, р. мн. -ток
визитный (виз`итный) виз`итный
визовый (в`изовый) в`изовый
визуализация (визуализ`ация) визуализ`ация, -и
визуалистика (визуал`истика) визуал`истика, -и
визуально-антропологический (визу`ально-антрополог`ический) визу`ально-антрополог`ический
визуально-двойной (визу`ально-двойн`ой) визу`ально-двойн`ой
визуально наблюдаемый (визу`ально наблюд`аемый) визу`ально наблюд`аемый
визуальный (визу`альный) визу`альный; кр. ф. -лен, -льна
Вий (Вий) Вий, В`ия, предл. о В`ие (мифол.)
вика (в`ика) в`ика, -и
викаллой (викалл`ой) викалл`ой, -я
викариат (викари`ат) викари`ат, -а
викарий (вик`арий) вик`арий, -я
викарирующий (викар`ирующий) викар`ирующий
викарный (вик`арный) вик`арный
викинг (в`икинг) в`икинг, -а
викингский (в`икингский) в`икингский
виковый (в`иковый) в`иковый
вико-горохово-овсяный (вико-гор`охово-овс`яный) вико-гор`охово-овс`яный
викогороховый (викогор`оховый) викогор`оховый
виконт (вик`онт) вик`онт, -а
виконтесса (виконт`есса) виконт`есса, -ы
викоовсяный (викоовс`яный) викоовс`яный
виктимолог (виктим`олог) виктим`олог, -а
виктимологический (виктимолог`ический) виктимолог`ический
виктимология (виктимол`огия) виктимол`огия, -и
викториальный (виктори`альный) виктори`альный (церк.)
викторианец (виктори`анец) виктори`анец, -нца, тв. -нцем, р. мн. -нцев
Викторианская эпоха (Виктори`анская эп`оха) Виктори`анская эп`оха (в истории Англии)
викторианский (виктори`анский) виктори`анский (к Викт`ория, королева Великобритании)
викторийский (виктор`ийский) виктор`ийский (к Викт`ория, геогр.)
викторина (виктор`ина) виктор`ина, -ы (игра)
виктория (викт`ория) викт`ория, -и (победа)
виктория-регия (викт`ория-р`егия) викт`ория-р`егия, викт`ории-р`егии
викунья (вик`унья) вик`унья, -и, р. мн. -ний
вила (в`ила) в`ила, -ы (мифол.)
вилайет (вилай`ет) вилай`ет, -а (в средневековой Средней Азии, Турции, Тунисе)
вилайя (вил`айя) вил`айя, -и и нескл., ж. (в Алжире)
виленский (в`иленский) в`иленский (от В`ильно, В`ильна)
виленцы (в`иленцы) в`иленцы, -ев, ед. -нец, -нца, тв. -нцем
виленчанка (виленч`анка) виленч`анка, -и, р. мн. -нок
вилка (в`илка) в`илка, -и, р. мн. в`илок
вилки-ложки (в`илки-л`ожки) в`илки-л`ожки, в`илок-л`ожек
вилковый (вилк`овый) вилк`овый (от вил`ок)
вилла (в`илла) в`илла, -ы
виллан (вилл`ан) вилл`ан, -а
вилланелла (виллан`елла) виллан`елла, -ы
виллемит (виллем`ит) виллем`ит, -а
виллис (в`иллис) в`иллис, -а (автомобиль)
виллисы (вилл`исы) вилл`исы, -`ис, ед. -`иса, -ы (мифол.)
вилок (вил`ок) вил`ок, вилк`а
вилообразный (вилообр`азный) вилообр`азный; кр. ф. -зен, -зна
вилорог (вилор`ог) вилор`ог, -а
вилохвостка (вилохв`остка) вилохв`остка, -и, р. мн. -ток
вилочек (вил`очек) вил`очек, -чка
вилочка (в`илочка) в`илочка, -и, р. мн. -чек
вилочковая железа (в`илочковая желез`а) в`илочковая желез`а
вилочный (в`илочный) в`илочный
вилт (вилт) вилт, -а
вилтоустойчивый (вилтоуст`ойчивый) вилтоуст`ойчивый
вилы (в`илы) в`илы, вил
Вильгельм Завоеватель (Вильг`ельм Завоев`атель) Вильг`ельм Завоев`атель
вильнуть (вильн`уть) вильн`уть, -н`у, -нёт
вильнюсец (в`ильнюсец) в`ильнюсец, -сца, тв. -сцем
вильнюсский (в`ильнюсский) в`ильнюсский (от В`ильнюс)
вильнюсцы (в`ильнюсцы) в`ильнюсцы, -ев, ед. -сец, -сца, тв. -сцем
вилюйский (вил`юйский) вил`юйский (от Вил`юй и Вил`юйск)
вилюйчане (вилюйч`ане) вилюйч`ане, -`ан, ед. -`анин, -а
вилюйчанка (вилюйч`анка) вилюйч`анка, -и, р. мн. -нок
вилючий (вил`ючий) вил`ючий
виляние (вил`яние) вил`яние, -я
вилять (вил`ять) вил`ять, -`яю, -`яет
вимперг (в`имперг) в`имперг, -а
вина (в`ина) в`ина, -ы (муз. инструмент)
вина (вин`а) вин`а, -`ы, мн. в`ины, вин
виналон (винал`он) винал`он, -а
виндглайдер (виндгл`айдер) виндгл`айдер, -а
виндзейль (в`индз`ейль) в`индз`ейль, -я
виндзорский (в`индз`орский) в`индз`орский (от В`индз`ор и В`индз`оры)
Виндзорский дворец (В`индз`орский двор`ец) В`индз`орский двор`ец
Виндзоры (В`индз`оры) В`индз`оры, -ов (династия)
виндикационный (виндикаци`онный) виндикаци`онный
виндикация (виндик`ация) виндик`ация, -и
виндроза (виндр`оза) виндр`оза, -ы
виндротор (виндр`отор) виндр`отор, -а
виндроуэр (виндр`оуэр) виндр`оуэр, -а
виндсёрфер (виндсёрфер) виндсёрфер, -а
виндсёрфинг (виндсёрфинг) виндсёрфинг, -а
винегрет (винегр`ет) винегр`ет, -а и -у
винегретик (винегр`етик) винегр`етик, -а и -у
винегретный (винегр`етный) винегр`етный
вини (в`ини) в`ини, -`ей
винил (вин`ил) вин`ил, -а
винилацетат (винилацет`ат) винилацет`ат, -а
винилацетатный (винилацет`атный) винилацет`атный
винилацетилен (винилацетил`ен) винилацетил`ен, -а
винилбензол (винилбенз`ол) винилбенз`ол, -а
винилиденхлорид (винилиденхлор`ид) винилиденхлор`ид, -а
винилирование (винил`ирование) винил`ирование, -я
винилит (винил`ит) винил`ит, -а
виниловый (вин`иловый) вин`иловый
винилхлорид (винилхлор`ид) винилхлор`ид, -а
винипласт (винипл`аст) винипл`аст, -а
винипластовый (винипл`астовый) винипл`астовый
винительный падеж (вин`ительный пад`еж) вин`ительный пад`еж
винить (вин`ить) вин`ить, вин`ю, вин`ит
виниться (вин`иться) вин`иться, вин`юсь, вин`ится
винишко (вин`ишко) вин`ишко, -а, мн. -шки, -шек
винище (вин`ище) вин`ище, -а
винкель (в`инкель) в`инкель, -я
виннипегец (виннип`егец) виннип`егец, -гца, тв. -гцем
виннипегский (виннип`егский) виннип`егский (от В`иннип`ег)
виннипегцы (виннип`егцы) виннип`егцы, -ев, ед. -гец, -гца, тв. -гцем
Винни Пух (В`инни П`ух) В`инни П`ух, -а (сказочный персонаж)
Виннитчина (В`иннитчина) В`иннитчина, -ы (к В`инница, город)
винница (в`инница) в`инница, -ы, тв. -ей (винокурня)
винницкий (в`инницкий) в`инницкий (от В`инница, город)
винничане (виннич`ане) виннич`ане, -`ан, ед. -`анин, -а
винничанка (виннич`анка) виннич`анка, -и, р. мн. -нок
винновка (винн`овка) винн`овка, -и, р. мн. -вок
винно-водочный (в`инно-в`одочный) в`инно-в`одочный
винновый (винн`овый) винн`овый (от в`ини)
винно-каменный (в`инно-к`аменный) в`инно-к`аменный
виннокислый (виннок`ислый) виннок`ислый
винно-коньячный (в`инно-конь`ячный) в`инно-конь`ячный
винно-ликёрный (в`инно-ликёрный) в`инно-ликёрный
винно-сладкий (в`инно-сл`адкий) в`инно-сл`адкий
винный (в`инный) в`инный
вино (вин`о) вин`о, -`а, мн. в`ина, вин
виноватить (винов`атить) винов`атить, -`ачу, -`атит
виноватиться (винов`атиться) винов`атиться, -`ачусь, -`атится
виноватость (винов`атость) винов`атость, -и
виноватый (винов`атый) винов`атый
виноватящий (винов`атящий) винов`атящий
виноватящийся (винов`атящийся) винов`атящийся
виновник (вин`овник) вин`овник, -а
виновница (вин`овница) вин`овница, -ы, тв. -ей
виновность (вин`овность) вин`овность, -и
виновный (вин`овный) вин`овный; кр. ф. -вен, -вна
виноград (виногр`ад) виногр`ад, -а
виноградарский (виногр`адарский) виногр`адарский
виноградарство (виногр`адарство) виногр`адарство, -а
виноградарь (виногр`адарь) виногр`адарь, -я
виноградина (виногр`адина) виногр`адина, -ы
виноградинка (виногр`адинка) виногр`адинка, -и, р. мн. -нок
виноградник (виногр`адник) виногр`адник, -а
виноградниковый (виногр`адниковый) виногр`адниковый
виноградный (виногр`адный) виногр`адный
виноградовит (виноградов`ит) виноградов`ит, -а
виноградовский (виногр`адовский) виногр`адовский (от Виногр`адов)
виноградовые (виногр`адовые) виногр`адовые, -ых
винодел (винод`ел) винод`ел, -а
виноделие (винод`елие) винод`елие, -я
винодельный (винод`ельный) винод`ельный
винодельня (винод`ельня) винод`ельня, -и, р. мн. -лен
винодельческий (винод`ельческий) винод`ельческий
винокур (винок`ур) винок`ур, -а
винокурение (винокур`ение) винокур`ение, -я
винокуренный (винок`уренный) винок`уренный
винокурный (винок`урный) винок`урный
винокурня (винок`урня) винок`урня, -и, р. мн. -рен
винол (вин`ол) вин`ол, -а
винопитие (виноп`итие) виноп`итие, -я
винопровод (винопров`од) винопров`од, -а
виноразливочный (виноразл`ивочный) виноразл`ивочный
винотека (винот`ека) винот`ека, -и
виноторговец (виноторг`овец) виноторг`овец, -вца, тв. -вцем, р. мн. -вцев
виноторговля (виноторг`овля) виноторг`овля, -и
виноторговый (виноторг`овый) виноторг`овый
виночерпий (виноч`ерпий) виноч`ерпий, -я
винпоцетин (винпоцет`ин) винпоцет`ин, -а
винт (винт) винт, -`а
винтёр (винтёр) винтёр, -а
винтик (в`интик) в`интик, -а
винтик-шпунтик (в`интик-шп`унтик) в`интик-шп`унтик, в`интика-шп`унтика
винтить (винт`ить) винт`ить 1, винч`у, в`инт`ит
винтить (винт`ить) винт`ить 2, винч`у, винт`ит (от винт - карточная игра)
винтовальный (винтов`альный) винтов`альный
винтовальня (винтов`альня) винтов`альня, -и, р. мн. -лен
винтованный (винт`ованный) винт`ованный; кр. ф. -ан, -ана
винтовать (винтов`ать) винтов`ать, -т`ую, -т`ует
винтовка (винт`овка) винт`овка, -и, р. мн. -вок
винтовой (винтов`ой) винтов`ой
винтовочка (винт`овочка) винт`овочка, -и, р. мн. -чек
винтовочный (винт`овочный) винт`овочный
винтокрыл (винтокр`ыл) винтокр`ыл, -а
винтокрылый (винтокр`ылый) винтокр`ылый
винтомоторный (винтомот`орный) винтомот`орный
винтонакатный (винтонак`атный) винтонак`атный
винтонарезной (винтонарезн`ой) винтонарезн`ой
винтообразный (винтообр`азный) винтообр`азный; кр. ф. -зен, -зна
винтореактивный (винтореакт`ивный) винтореакт`ивный
винторез (винтор`ез) винтор`ез, -а
винторезный (винтор`езный) винтор`езный
винторогий (винтор`огий) винтор`огий
винтотурбинный (винтотурб`инный) винтотурб`инный
винтящий (винт`ящий) винт`ящий
винцо (винц`о) винц`о, -`а
винченный (в`инченный) в`инченный; кр. ф. -ен, -ена, прич. (от винт`ить)
винчестер (винч`естер) винч`естер, -а (винтовка; компьютерный диск)
винчестерный (винч`естерный) винч`естерный
винчестерский (винч`естерский) винч`естерский
виньетирование (виньет`ирование) виньет`ирование, -я
виньетированный (виньет`ированный) виньет`ированный; кр. ф. -ан, -ана
виньетка (винь`етка) винь`етка, -и, р. мн. -ток
виньеточка (винь`еточка) винь`еточка, -и, р. мн. -чек
виньеточный (винь`еточный) винь`еточный
виола (ви`ола) ви`ола, -ы
виола-бастарда (ви`ола-баст`арда) ви`ола-баст`арда, ви`олы-баст`арды
виола да гамба (ви`ола да г`амба) ви`ола да г`амба, ви`олы да г`амба
виолетта (виол`етта) виол`етта, -ы (муз. инструмент)
виолончелист (виолончел`ист) виолончел`ист, -а
виолончелистка (виолончел`истка) виолончел`истка, -и, р. мн. -ток
виолончель (виолонч`ель) виолонч`ель, -и
виолончель континуо (виолонч`ель конт`инуо) виолонч`ель конт`инуо, виолонч`ели конт`инуо
виолончельный (виолонч`ельный) виолонч`ельный
виоль д'амур (ви`оль д'ам`ур) ви`оль д'ам`ур, ви`оли д'ам`ур
ВИП (ВИП) ВИП, -а
ВИП-зал (ВИП-з`ал) ВИП-з`ал, -а
виповский (в`иповский) в`иповский (от ВИП)
випратокс (випрат`окс) випрат`окс, -а
вира (в`ира) в`ира 1, -ы (штраф)
вира (в`ира) в`ира 2, неизм. (команда)
вираж (вир`аж) вир`аж 1, -`а, тв. -`ом (поворот)
вираж (вир`аж) вир`аж 2, -а, тв. -ем (хим.)
виражировать (вираж`ировать) вираж`ировать, -рую, -рует
виражный (вир`ажный) вир`ажный
вираж-фиксаж (вир`аж-фикс`аж) вир`аж-фикс`аж, -а, тв. -ем
виргация (вирг`ация) вирг`ация, -и
виргинец (вирг`инец) вирг`инец, -нца, тв. -нцем
виргинский (вирг`инский) вирг`инский (от Вирг`иния)
виргинцы (вирг`инцы) вирг`инцы, -ев, ед. -нец, -нца, тв. -нцем
вириальный (вири`альный) вири`альный
вирилизм (вирил`изм) вирил`изм, -а
вирион (вири`он) вири`он, -а
вирирование (вир`ирование) вир`ирование, -я
вирировать (вир`ировать) вир`ировать, -рую, -рует
вирироваться (вир`ироваться) вир`ироваться, -руется
виртуалист (виртуал`ист) виртуал`ист, -а
виртуалистика (виртуал`истика) виртуал`истика, -и
виртуалистический (виртуалист`ический) виртуалист`ический
виртуальность (вирту`альность) вирту`альность, -и
виртуальный (вирту`альный) вирту`альный; кр. ф. -лен, -льна
виртуоз (вирту`оз) вирту`оз, -а
виртуозка (вирту`озка) вирту`озка, -и, р. мн. -зок
виртуозность (вирту`озность) вирту`озность, -и
виртуозный (вирту`озный) вирту`озный; кр. ф. -зен, -зна
вирулентность (вирул`ентность) вирул`ентность, -и
вирулентный (вирул`ентный) вирул`ентный; кр. ф. -тен, -тна
вирус (в`ирус) в`ирус, -а
вирусный (в`ирусный) в`ирусный
вирусованный (вирус`ованный) вирус`ованный; кр. ф. -ан, -ана
вирусогенетический (вирусогенет`ический) вирусогенет`ический
вирусолог (вирус`олог) вирус`олог, -а
вирусологический (вирусолог`ический) вирусолог`ический
вирусология (вирусол`огия) вирусол`огия, -и
вирусоноситель (вирусонос`итель) вирусонос`итель, -я
вирусоподобный (вирусопод`обный) вирусопод`обный; кр. ф. -бен, -бна
вирусоскопия (вирусоскоп`ия) вирусоскоп`ия, -и
вирусосодержащий (вирусосодерж`ащий) вирусосодерж`ащий и вируссодерж`ащий
вируссодержащий (вируссодерж`ащий) вируссодерж`ащий и вирусосодерж`ащий
вирховианский (вирхови`анский) вирхови`анский (от В`ирхов)
вирховианство (вирхови`анство) вирхови`анство, -а
виршевый (в`иршевый) в`иршевый
виршеписец (виршеп`исец) виршеп`исец, -сца, тв. -сцем, р. мн. -сцев
виршеплёт (виршеплёт) виршеплёт, -а
виршеплётство (виршеплётство) виршеплётство, -а
вирши (в`ирши) в`ирши, -ей
вис (вис) вис, -а
висайя (вис`айя) вис`айя, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
виселица (в`иселица) в`иселица, -ы, тв. -ей
виселичный (в`иселичный) в`иселичный
висельник (в`исельник) в`исельник, -а
висение (вис`ение) вис`ение, -я
висеть (вис`еть) вис`еть, виш`у, вис`ит
виска (в`иска) в`иска, -и, р. мн. в`исок (пытка)
виски (в`иски) в`иски, нескл., м. и с.
вискоза (виск`оза) виск`оза, -ы
вискозиметр (вискозим`етр) вискозим`етр, -а
вискозиметрия (вискозим`етрия) вискозим`етрия, -и
вискозин (вискоз`ин) вискоз`ин, -и
вискозный (виск`озный) виск`озный
висконсинец (виск`онсинец) виск`онсинец, -нца, тв. -нцем
висконсинский (виск`онсинский) виск`онсинский (от Виск`онсин)
висконсинцы (виск`онсинцы) виск`онсинцы, -ев, ед. -нец, -нца, тв. -нцем
вислинский (в`ислинский) в`ислинский (от В`исла)
вислобрюхий (вислобр`юхий) вислобр`юхий
вислозадый (вислоз`адый) вислоз`адый
вислокрылка (вислокр`ылка) вислокр`ылка, -и, р. мн. -лок
висло-одерский (в`исло-`одерский) в`исло-`одерский
вислоплодник (вислопл`одник) вислопл`одник, -а
вислоухий (висло`ухий) висло`ухий
вислый (в`ислый) в`ислый
висляне (висл`яне) висл`яне, -`ян (племя)
висмут (в`исмут) в`исмут, -а
висмутид (висмут`ид) висмут`ид, -а (хим.)
висмутин (висмут`ин) висмут`ин, -а
висмутит (висмут`ит) висмут`ит, -а и бисмут`ит, -а (минерал)
висмутный (в`исмутный) в`исмутный
висмутовый (в`исмутовый) в`исмутовый
висмутосодержащий (висмутосодерж`ащий) висмутосодерж`ащий и висмутсодерж`ащий
висмутсодержащий (висмутсодерж`ащий) висмутсодерж`ащий и висмутосодерж`ащий
висмя висеть (висм`я вис`еть) висм`я вис`еть
виснувший (в`иснувший) в`иснувший
виснуть (в`иснуть) в`иснуть, -ну, -нет; прош. в`иснул и вис, в`исла
висок (вис`ок) вис`ок, виск`а
високосный год (висок`осный г`од) висок`осный г`од
височек (вис`очек) вис`очек, -чка
височно-лобный (вис`очно-л`обный) вис`очно-л`обный
височно-теменной (вис`очно-теменн`ой) вис`очно-теменн`ой
височный (вис`очный) вис`очный
виссон (висс`он) висс`он, -а
виссонный (висс`онный) висс`онный
вист (вист) вист, -а
вистовать (вистов`ать) вистов`ать, -т`ую, -т`ует
вистовый (в`истовый) в`истовый
висцеральный (висцер`альный) висцер`альный
висцеромоторный (висцеромот`орный) висцеромот`орный
висцероптоз (висцеропт`оз) висцеропт`оз, -а
висцин (висц`ин) висц`ин, -а
висциновый (висц`иновый) висц`иновый
висюлечка (вис`юлечка) вис`юлечка, -и, р. мн. -чек
висюлька (вис`юлька) вис`юлька, -и, р. мн. -лек
висяк (вис`як) вис`як, -`а (жарг.)
висячий (вис`ячий) вис`ячий
висячка (вис`ячка) вис`ячка, -и, р. мн. -чек
витализм (витал`изм) витал`изм, -а
виталист (витал`ист) витал`ист, -а
виталистический (виталист`ический) виталист`ический
виталлий (вит`аллий) вит`аллий, -я и вит`аллиум, -а (сплав)
виталлиум (вит`аллиум) вит`аллиум, -а и вит`аллий, -я (сплав)
витальный (вит`альный) вит`альный
витамин (витам`ин) витам`ин, -а
витаминизация (витаминиз`ация) витаминиз`ация, -и
витаминизированный (витаминиз`ированный) витаминиз`ированный; кр. ф. -ан, -ана
витаминизировать (витаминиз`ировать) витаминиз`ировать, -рую, -рует
витаминизироваться (витаминиз`ироваться) витаминиз`ироваться, -руется
витаминность (витам`инность) витам`инность, -и
витаминно-травяной (витам`инно-травян`ой) витам`инно-травян`ой
витаминный (витам`инный) витам`инный
витаминоактивный (витаминоакт`ивный) витаминоакт`ивный
витаминовый (витам`иновый) витам`иновый
витаминозность (витамин`озность) витамин`озность, -и
витаминозный (витамин`озный) витамин`озный
витаминолог (витамин`олог) витамин`олог, -а
витаминология (витаминол`огия) витаминол`огия, -и
витаминоноситель (витаминонос`итель) витаминонос`итель, -я
витаминоносный (витаминон`осный) витаминон`осный
витаминоподобный (витаминопод`обный) витаминопод`обный; кр. ф. -бен, -бна
витаминопрофилактика (витаминопрофил`актика) витаминопрофил`актика, -и
витаминосодержащий (витаминосодерж`ащий) витаминосодерж`ащий и витаминсодерж`ащий
витаминотерапия (витаминотерап`ия) витаминотерап`ия, -и
витаминсодержащий (витаминсодерж`ащий) витаминсодерж`ащий и витаминосодерж`ащий
витаминчик (витам`инчик) витам`инчик, -а
витание (вит`ание) вит`ание, -я
витаон (вита`он) вита`он, -а
витать (вит`ать) вит`ать, -`аю, -`ает
витебляне (витебл`яне) витебл`яне, -`ян, ед. -`янин, -а (от В`итебск)
витебский (в`итебский) в`итебский (от В`итебск)
Витебщина (В`итебщина) В`итебщина, -ы (к В`итебск)
витекс (вит`екс) вит`екс, -а
вителлин (вителл`ин) вителл`ин, -а
вителлогенез (вителлоген`ез) вителлоген`ез, -а
вителлофаги (вителлоф`аги) вителлоф`аги, -ов, ед. -ф`аг, -а
витерит (витер`ит) витер`ит, -а
витиеватость (витиев`атость) витиев`атость, -и
витиеватый (витиев`атый) витиев`атый
витийственный (вит`ийственный) вит`ийственный
витийство (вит`ийство) вит`ийство, -а
витийствовать (вит`ийствовать) вит`ийствовать, -твую, -твует
вития (вит`ия) вит`ия, -и, р. мн. -`ий, м.
витой (вит`ой) вит`ой, прил.
виток (вит`ок) вит`ок, витк`а
виточек (вит`очек) вит`очек, -чка
витраж (витр`аж) витр`аж, -`а и -а, тв. -`ом и -ем
витражист (витраж`ист) витраж`ист, -а
витражный (витр`ажный) витр`ажный
витрен (витр`ен) витр`ен, -а
витрина (витр`ина) витр`ина, -ы
витринный (витр`инный) витр`инный
витрификация (витрифик`ация) витрифик`ация, -и
витрофир (витроф`ир) витроф`ир, -а
Витстон (В`итстон) В`итстон, -а: аппар`ат В`итстона, м`ост В`итстона
Витт (Витт) Витт, -а: пл`яска свят`ого В`итта
виттова пляска (в`иттова пл`яска) в`иттова пл`яска, в`иттовой пл`яски
витушка (вит`ушка) вит`ушка, -и, р. мн. -шек
витый (в`итый) в`итый; кр. ф. вит, вит`а, в`ито, прич. (от вить)
вить (вить) вить, вью, вьёт; прош. вил, вил`а, в`ило
витьё (витьё) витьё, -`я
виться (в`иться) в`иться, вьюсь, вьётся; прош. в`ился, вил`ась, в`ил`ось
витютень (в`ит`ютень) в`ит`ютень, -тня
витязь (в`итязь) в`итязь, -я
виуэла (виу`эла) виу`эла, -ы
вифлеемец (вифле`емец) вифле`емец, -мца, тв. -мцем
вифлеемка (вифле`емка) вифле`емка, -и, р. мн. -мок
вифлеемский (вифле`емский) вифле`емский (от Вифле`ем)
вифлеемцы (вифле`емцы) вифле`емцы, -ев, ед. -мец, -мца, тв. -мцем
вихара (вих`ара) вих`ара, -ы
вихлявость (вихл`явость) вихл`явость, -и
вихлявый (вихл`явый) вихл`явый
вихляй (вихл`яй) вихл`яй, -я
вихляние (вихл`яние) вихл`яние, -я
вихлястый (вихл`ястый) вихл`ястый
вихлять (вихл`ять) вихл`ять, -`яю, -`яет
вихляться (вихл`яться) вихл`яться, -`яюсь, -`яется
вихор (вих`ор) вих`ор, вихр`а
вихорок (вихор`ок) вихор`ок, -рк`а
вихорчик (вих`орчик) вих`орчик, -а
вихрастый (вихр`астый) вихр`астый
вихревой (вихрев`ой) вихрев`ой
вихрекамерный (вихрек`амерный) вихрек`амерный
вихрекопировальный (вихрекопиров`альный) вихрекопиров`альный
вихрем (в`ихрем) в`ихрем, нареч.
вихреобразный (вихреобр`азный) вихреобр`азный; кр. ф. -зен, -зна
вихреобразование (вихреобразов`ание) вихреобразов`ание, -я
вихреподобный (вихрепод`обный) вихрепод`обный; кр. ф. -бен, -бна
вихрить (в`ихрить) в`ихрить, -рю, -рит и вихр`ить, -р`ю, -р`ит
вихриться (в`ихриться) в`ихриться, -рится и вихр`иться, -р`ится
вихрун (вихр`ун) вихр`ун, -`а
вихрь (вихрь) вихрь, в`ихря
вице- (в`ице-) в`ице-... - приставка, пишется через дефис
вице-адмирал (в`ице-адмир`ал) в`ице-адмир`ал, -а
вице-адмирал-инженер (в`ице-адмир`ал-инжен`ер) в`ице-адмир`ал-инжен`ер, в`ице-адмир`ала-инжен`ера
вице-адмиральский (в`ице-адмир`альский) в`ице-адмир`альский
вице-адмиральство (в`ице-адмир`альство) в`ице-адмир`альство, -а
вице-губернатор (в`ице-губерн`атор) в`ице-губерн`атор, -а
вице-губернаторский (в`ице-губерн`аторский) в`ице-губерн`аторский
вице-губернаторство (в`ице-губерн`аторство) в`ице-губерн`аторство, -а
вице-губернаторша (в`ице-губерн`аторша) в`ице-губерн`аторша, -и, тв. -ей
вице-канцлер (в`ице-к`анцлер) в`ице-к`анцлер, -а
вице-канцлерский (в`ице-к`анцлерский) в`ице-к`анцлерский
вице-консул (в`ице-к`онсул) в`ице-к`онсул, -а
вице-консульский (в`ице-к`онсульский) в`ице-к`онсульский
вице-королевство (в`ице-корол`евство) в`ице-корол`евство, -а
вице-король (в`ице-кор`оль) в`ице-кор`оль, -`я
вице-мисс (в`ице-м`исс) в`ице-м`исс, нескл., ж.
вице-мэр (в`ице-м`эр) в`ице-м`эр, -а
вице-председатель (в`ице-председ`атель) в`ице-председ`атель, -я
вице-президент (в`ице-презид`ент) в`ице-презид`ент, -а
вице-президентский (в`ице-презид`ентский) в`ице-презид`ентский
вице-президентство (в`ице-презид`ентство) в`ице-презид`ентство, -а
вице-премьер (в`ице-премь`ер) в`ице-премь`ер, -а
вице-премьерский (в`ице-премь`ерский) в`ице-премь`ерский
вице-премьерство (в`ице-премь`ерство) в`ице-премь`ерство, -а
вице-спикер (в`ице-сп`икер) в`ице-сп`икер, -а
вице-спикерский (в`ице-сп`икерский) в`ице-сп`икерский
вице-унтер-офицер (в`ице-`унтер-офиц`ер) в`ице-`унтер-офиц`ер, -а
вице-чемпион (в`ице-чемпи`он) в`ице-чемпи`он, -а
вице-чемпионка (в`ице-чемпи`онка) в`ице-чемпи`онка, -и, р. мн. -нок
вице-чемпионский (в`ице-чемпи`онский) в`ице-чемпи`онский
вицмундир (вицмунд`ир) вицмунд`ир, -а
вицмундирный (вицмунд`ирный) вицмунд`ирный
ВИЧ (ВИЧ) ВИЧ, нескл., м. (сокр. : вирус иммунодефицита человека)
ВИЧ-анализ (ВИЧ-ан`ализ) ВИЧ-ан`ализ, -а
ВИЧ-диагностика (ВИЧ-диагн`остика) ВИЧ-диагн`остика, -и
ВИЧ-инфекция (ВИЧ-инф`екция) ВИЧ-инф`екция, -и
ВИЧ-инфицированный (ВИЧ-инфиц`ированный) ВИЧ-инфиц`ированный; кр. ф. -ан, -ана
вичугский (в`ичугский) в`ичугский и в`ичужский (от В`ичуга)
вичужане (вичуж`ане) вичуж`ане, -`ан, ед. -`анин, -а
вичужанка (вичуж`анка) вичуж`анка, -и, р. мн. -нок
вичужский (в`ичужский) в`ичужский и в`ичугский (от В`ичуга)
вишенка (в`ишенка) в`ишенка, -и, р. мн. -нок
вишенник (в`ишенник) в`ишенник, -а
вишенный (в`ишенный) в`ишенный
вишенье (в`ишенье) в`ишенье, -я
вишерский (в`ишерский) в`ишерский (от В`ишера)
виши (виш`и) виш`и, нескл., с. (минеральная вода)
вишнёвка (вишнёвка) вишнёвка, -и, р. мн. -вок
вишнёвочка (вишнёвочка) вишнёвочка, -и, р. мн. -чек
Вишневский (Вишн`евский) Вишн`евский, -ого: м`азь Вишн`евского
вишнёвый (вишнёвый) вишнёвый
вишнеслива (вишнесл`ива) вишнесл`ива, -ы
Вишну (В`ишну) В`ишну, нескл., м.
вишнуизм (вишну`изм) вишну`изм, -а
вишнуитский (вишну`итский) вишну`итский
вишнуиты (вишну`иты) вишну`иты, -ов, ед. -`ит, -а
вишня (в`ишня) в`ишня, -и, р. мн. в`ишен
вишняк (вишн`як) вишн`як, -`а (от в`ишня)
вишь (вишь) вишь, частица
вишь ты (в`ишь ты) в`ишь ты
в кайф (в кайф) в кайф
вкалывать (вк`алывать) вк`алывать, -аю, -ает
вкалываться (вк`алываться) вк`алываться, -ается
вкапанный (вк`апанный) вк`апанный; кр. ф. -ан, -ана
вкапать (вк`апать) вк`апать, -аю, -ает
вкапнуть (вк`апнуть) вк`апнуть, -ну, -нет
вкапывание (вк`апывание) вк`апывание, -я
вкапывать (вк`апывать) вк`апывать, -аю, -ает
вкапываться (вк`апываться) вк`апываться, -аюсь, -ается
вкарабкаться (вкар`абкаться) вкар`абкаться, -аюсь, -ается
вкарабкиваться (вкар`абкиваться) вкар`абкиваться, -аюсь, -ается
в карьер (в карь`ер) в карь`ер (скак`ать)
вкатанность (вк`атанность) вк`атанность, -и
вкатанный (вк`атанный) вк`атанный; кр. ф. -ан, -ана
вкатать (вкат`ать) вкат`ать, -`аю, -`ает
вкататься (вкат`аться) вкат`аться, -`аюсь, -`ается
вкатить (вкат`ить) вкат`ить, вкач`у, вк`атит
вкатиться (вкат`иться) вкат`иться, вкач`усь, вк`атится
вкатка (вк`атка) вк`атка, -и
вкатнуть (вкатн`уть) вкатн`уть, -н`у, -нёт
вкатывание (вк`атывание) вк`атывание, -я
вкатывать (вк`атывать) вк`атывать, -аю, -ает
вкатываться (вк`атываться) вк`атываться, -аюсь, -ается
вкачанный (вк`ачанный) вк`ачанный; кр. ф. -ан, -ана (от вкач`ать)
вкачать (вкач`ать) вкач`ать, -`аю, -`ает
вкачаться (вкач`аться) вкач`аться, -`ается
вкаченный (вк`аченный) вк`аченный; кр. ф. -ен, -ена (от вкат`ить)
вкачивание (вк`ачивание) вк`ачивание, -я
вкачивать (вк`ачивать) вк`ачивать, -аю, -ает
вкачиваться (вк`ачиваться) вк`ачиваться, -ается
вкашивание (вк`ашивание) вк`ашивание, -я
вкашиваться (вк`ашиваться) вк`ашиваться, -аюсь, -ается
вкидать (вкид`ать) вкид`ать, -`аю, -`ает
вкидывать (вк`идывать) вк`идывать, -аю, -ает
вкидываться (вк`идываться) вк`идываться, -ается
вкинуть (вк`инуть) вк`инуть, -ну, -нет
вкинуться (вк`инуться) вк`инуться, -нется
ВКК (ВКК) ВКК [вэкак`а], нескл., ж. (сокр.: врачебно-консультационная комиссия)
вклад (вклад) вклад, -а
вкладка (вкл`адка) вкл`адка, -и, р. мн. -док
вкладной (вкладн`ой) вкладн`ой
вкладочный (вкл`адочный) вкл`адочный
вкладчик (вкл`адчик) вкл`адчик, -а
вкладчица (вкл`адчица) вкл`адчица, -ы, тв. -ей
вкладывание (вкл`адывание) вкл`адывание, -я
вкладываться (вкл`адываться) вкл`адываться, -аюсь, -ается
вкладыш (вкл`адыш) вкл`адыш, -а, тв. -ем
вклеенный (вкл`еенный) вкл`еенный; кр. ф. -ен, -ена
вклеивание (вкл`еивание) вкл`еивание, -я
вклеивать (вкл`еивать) вкл`еивать, -аю, -ает
вклеиваться (вкл`еиваться) вкл`еиваться, -ается
вклеить (вкл`еить) вкл`еить, -`ею, -`еит
вклеиться (вкл`еиться) вкл`еиться, -`еится
вклейка (вкл`ейка) вкл`ейка, -и, р. мн. -`еек
вклёпанный (вклёпанный) вклёпанный; кр. ф. -ан, -ана
вклепать (вклеп`ать) вклеп`ать, -`аю -`ает
вклепаться (вклеп`аться) вклеп`аться, -`аюсь, -`ается
вклёпка (вклёпка) вклёпка, -и, р. мн. -пок
вклёпывание (вклёпывание) вклёпывание, -я
вклёпывать (вклёпывать) вклёпывать, -аю, -ает
вклёпываться (вклёпываться) вклёпываться, -аюсь, -ается
в клетку (в кл`етку) в кл`етку
в клеточку (в кл`еточку) в кл`еточку
вклинение (вклин`ение) вклин`ение, -я
вклиненный (вкл`иненный) вкл`иненный; кр. ф. -ен, -ена и вклинённый; кр. ф. -ён, -ен`а
вклинивание (вкл`инивание) вкл`инивание, -я
вклинивать (вкл`инивать) вкл`инивать, -аю, -ает
вклиниваться (вкл`иниваться) вкл`иниваться, -аюсь, -ается
вклинить (вкл`инить) вкл`инить, -ню, -нит и вклин`ить, -н`ю, -н`ит
вклиниться (вкл`иниться) вкл`иниться, -нюсь, -нится и вклин`иться, -н`юсь, -н`ится
включатель (включ`атель) включ`атель, -я
включать (включ`ать) включ`ать, -`аю, -`ает
включаться (включ`аться) включ`аться, -`аюсь, -`ается
включение (включ`ение) включ`ение, -я
включённый (включённый) включённый; кр. ф. -ён, -ен`а
включительно (включ`ительно) включ`ительно
включить (включ`ить) включ`ить, -ч`у, -ч`ит
включиться (включ`иться) включ`иться, -ч`усь, -ч`ится
вкованный (вк`ованный) вк`ованный; кр. ф. -ан, -ана
вковать (вков`ать) вков`ать, вку`ю, вкуёт
вковаться (вков`аться) вков`аться, вкуётся
вковка (вк`овка) вк`овка, -и
вковывание (вк`овывание) вк`овывание, -я
вковываться (вк`овываться) вк`овываться, -ается
вкогтиться (вкогт`иться) вкогт`иться, -`ится
в кои веки (в к`ои в`еки) в к`ои в`еки
в кои-то веки (в к`ои-то в`еки) в к`ои-то в`еки
вколачивание (вкол`ачивание) вкол`ачивание, -я
вколачивать (вкол`ачивать) вкол`ачивать, -аю, -ает
вколачиваться (вкол`ачиваться) вкол`ачиваться, -ается
вколотить (вколот`ить) вколот`ить, -лоч`у, -л`отит
вколотиться (вколот`иться) вколот`иться, -л`отится
вколотной (вколотн`ой) вколотн`ой
вколотый (вк`олотый) вк`олотый
вколоть (вкол`оть) вкол`оть, вкол`ю, вк`олет
вколоться (вкол`оться) вкол`оться, вк`олется
вколоченный (вкол`оченный) вкол`оченный; кр. ф. -ен, -ена
в ком в ком (в к`ом в к`ом) в к`ом в к`ом (уж в к`ом в к`ом, а в нём `я ув`ерен; также при переспросе)
в комплексе (в к`омплексе) в к`омплексе (комплексно)
вкомпонованный (вкомпон`ованный) вкомпон`ованный; кр. ф. -ан, -ана
вкомпоновать (вкомпонов`ать) вкомпонов`ать, -н`ую, -н`ует
вкомпоноваться (вкомпонов`аться) вкомпонов`аться, -н`уется
вкомпоновывать (вкомпон`овывать) вкомпон`овывать, -аю, -ает
вкомпоновываться (вкомпон`овываться) вкомпон`овываться, -ается
вконец (вкон`ец) вкон`ец, нареч. (совершенно, совсем)
в контексте (в конт`ексте) в конт`ексте (чего)
в конце концов (в конц`е конц`ов) в конц`е конц`ов
вкопанный (вк`опанный) вк`опанный; кр. ф. -ан, -ана
вкопать (вкоп`ать) вкоп`ать, -`аю, -`ает
вкопаться (вкоп`аться) вкоп`аться, -`аюсь, -`ается
в копеечку (в коп`еечку) в коп`еечку (ст`ать, влет`еть)
вкоренение (вкорен`ение) вкорен`ение, -я
вкоренённый (вкоренённый) вкоренённый; кр. ф. -ён, -ен`а
вкоренить (вкорен`ить) вкорен`ить, -н`ю, -н`ит
вкорениться (вкорен`иться) вкорен`иться, -н`юсь, -н`ится
в корень (в к`орень) в к`орень (запр`ячь; смотр`еть)
вкоренять (вкорен`ять) вкорен`ять, -`яю, -`яет
вкореняться (вкорен`яться) вкорен`яться, -`яюсь, -`яется
в корне (в к`орне) в к`орне (совсем, совершенно; прес`ечь)
вкоротке (вкоротк`е) вкоротк`е
вкоситься (вкос`иться) вкос`иться, вкош`усь, вк`осится
вкосую (вкос`ую) вкос`ую, нареч.
вкось (вкось) вкось
вкравшийся (вкр`авшийся) вкр`авшийся
вкрадчивость (вкр`адчивость) вкр`адчивость, -и
вкрадчивый (вкр`адчивый) вкр`адчивый
вкрадываться (вкр`адываться) вкр`адываться, -аюсь, -ается
вкраивание (вкр`аивание) вкр`аивание, -я
вкраивать (вкр`аивать) вкр`аивать, -аю, -ает
вкраиваться (вкр`аиваться) вкр`аиваться, -ается
в край (в край) в край (шитье)
вкрапина (вкр`апина) вкр`апина, -ы
в крапинку (в кр`апинку) в кр`апинку
вкрапить (вкр`апить) вкр`апить, -плю, -пит
вкрапиться (вкр`апиться) вкр`апиться, -пится
вкрапление (вкрапл`ение) вкрапл`ение, -я
вкрапленник (вкр`апленник) вкр`апленник, -а
вкрапленно-прожилковый (вкр`апленно-прож`илковый) вкр`апленно-прож`илковый
вкрапленный (вкр`апленный) вкр`апленный; кр. ф. -ен, -ена
вкрапливание (вкр`апливание) вкр`апливание, -я
вкрапливать (вкр`апливать) вкр`апливать, -аю, -ает
вкрапливаться (вкр`апливаться) вкр`апливаться, -ается
вкраплять (вкрапл`ять) вкрапл`ять, -`яю, -`яет
вкрапляться (вкрапл`яться) вкрапл`яться, -`яется
вкрасться (вкр`асться) вкр`асться, -ад`усь, -адётся; прош. -`ался, -`алась
вкратце (вкр`атце) вкр`атце
в кредит (в кред`ит) в кред`ит
вкрепить (вкреп`ить) вкреп`ить, -пл`ю, -п`ит
вкрепиться (вкреп`иться) вкреп`иться, -п`ится
в крепки (в кр`епки) в кр`епки (игр`ать)
вкрепление (вкрепл`ение) вкрепл`ение, -я
вкреплённый (вкреплённый) вкреплённый; кр. ф. -ён, -ен`а
вкреплять (вкрепл`ять) вкрепл`ять, -`яю, -`яет
вкрепляться (вкрепл`яться) вкрепл`яться, -`яется
вкривь (вкривь) вкривь
вкривь и вкось (вкр`ивь и вк`ось) вкр`ивь и вк`ось
вкроенный (вкр`оенный) вкр`оенный; кр. ф. -ен, -ена
вкроить (вкро`ить) вкро`ить, вкро`ю, вкро`ит
вкроиться (вкро`иться) вкро`иться, вкро`ится
вкройка (вкр`ойка) вкр`ойка, -и, р. мн. -`оек
вкруг (вкруг) вкруг, нареч. (устар. к вокр`уг)
вкруговую (вкругов`ую) вкругов`ую, нареч.
вкрутить (вкрут`ить) вкрут`ить, вкруч`у, вкр`утит
вкрутиться (вкрут`иться) вкрут`иться, вкр`утится
вкрутую (вкрут`ую) вкрут`ую, нареч.
вкрученный (вкр`ученный) вкр`ученный; кр. ф. -ен, -ена
вкручивание (вкр`учивание) вкр`учивание, -я
вкручивать (вкр`учивать) вкр`учивать, -аю, -ает
вкручиваться (вкр`учиваться) вкр`учиваться, -ается
вкупе (вк`упе) вк`упе, нареч.
вкуриваться (вк`уриваться) вк`уриваться, -аюсь, -ается
вкуриться (вкур`иться) вкур`иться, вкур`юсь, вк`урится
вкус (вкус) вкус, -а
вкусить (вкус`ить) вкус`ить, вкуш`у, вк`ус`ит
вкуснейший (вкусн`ейший) вкусн`ейший
вкусненький (вк`усненький) вк`усненький
вкусно (вк`усно) вк`усно, нареч.
вкусности (вк`усности) вк`усности, -ей
вкуснота (вкуснот`а) вкуснот`а, -`ы
вкуснотища (вкуснот`ища) вкуснот`ища, -и, тв. -ей
вкусный (вк`усный) вк`усный; кр. ф. -сен, -сн`а, -сно, вк`усн`ы
вкуснятина (вкусн`ятина) вкусн`ятина, -ы
вкусовой (вкусов`ой) вкусов`ой
вкусовщина (вкусовщ`ина) вкусовщ`ина, -ы
вкушать (вкуш`ать) вкуш`ать, -`аю, -`ает
вкушаться (вкуш`аться) вкуш`аться, -`ается
вкушение (вкуш`ение) вкуш`ение, -я
вкушённый (вкушённый) вкушённый; кр. ф. -ён, -ен`а
влага (вл`ага) вл`ага, -и
влагалище (влаг`алище) влаг`алище, -а
влагалищный (влаг`алищный) влаг`алищный
влагать (влаг`ать) влаг`ать, -`аю, -`ает
влагаться (влаг`аться) влаг`аться, -`аю, -`ается
влаговоздухонепроницаемый (влаговоздухонепрониц`аемый) влаговоздухонепрониц`аемый
влаговпитывающий (влаговп`итывающий) влаговп`итывающий
влагоёмкий (влагоёмкий) влагоёмкий
влагоёмкость (влагоёмкость) влагоёмкость, -и
влагозадержание (влагозадерж`ание) влагозадерж`ание, -я
влагозарядка (влагозар`ядка) влагозар`ядка, -и
влагозарядковый (влагозар`ядковый) влагозар`ядковый
влагозащита (влагозащ`ита) влагозащ`ита, -ы
влагозащитный (влагозащ`итный) влагозащ`итный
влагозащищённый (влагозащищённый) влагозащищённый
влагоизоляционный (влагоизоляци`онный) влагоизоляци`онный
влагоизоляция (влагоизол`яция) влагоизол`яция, -и
влаголюбивый (влаголюб`ивый) влаголюб`ивый
влагомер (влагом`ер) влагом`ер, -а
влагонакопитель (влагонакоп`итель) влагонакоп`итель, -я
влагонакопительный (влагонакоп`ительный) влагонакоп`ительный
влагонакопление (влагонакопл`ение) влагонакопл`ение, -я
влагонепроницаемость (влагонепрониц`аемость) влагонепрониц`аемость, -и
влагонепроницаемый (влагонепрониц`аемый) влагонепрониц`аемый
влагообеспеченность (влагообесп`еченность) влагообесп`еченность, -и
влагообеспеченный (влагообесп`еченный) влагообесп`еченный
влагооборот (влагообор`от) влагообор`от, -а
влагоотдача (влагоотд`ача) влагоотд`ача, -и, тв. -ей
влагоотталкивание (влагоотт`алкивание) влагоотт`алкивание, -я
влагоотталкивающий (влагоотт`алкивающий) влагоотт`алкивающий
влагопоглотитель (влагопоглот`итель) влагопоглот`итель, -я
влагопоглощаемость (влагопоглощ`аемость) влагопоглощ`аемость, -и
влагопоглощение (влагопоглощ`ение) влагопоглощ`ение, -я
влагосодержащий (влагосодерж`ащий) влагосодерж`ащий
влагостойкий (влагост`ойкий) влагост`ойкий; кр. ф. -`оек, -`ойка
влагостойкость (влагост`ойкость) влагост`ойкость, -и
в лад (в лад) в лад
владать (влад`ать) влад`ать, -`аю, -`ает (устар. к влад`еть)
в ладах (в лад`ах) в лад`ах
владелец (влад`елец) влад`елец, -льца, тв. -льцем, р. мн. -льцев
владелица (влад`елица) влад`елица, -ы, тв. -ей
владельческий (влад`ельческий) влад`ельческий
владение (влад`ение) влад`ение, -я
владенная грамота (влад`енная гр`амота) влад`енная гр`амота
владетель (влад`етель) влад`етель, -я
владетельница (влад`етельница) влад`етельница, -ы, тв. -ей
владетельный (влад`етельный) влад`етельный
владеть (влад`еть) влад`еть, -`ею, -`еет
владеющий (влад`еющий) влад`еющий
владивостокец (владивост`окец) владивост`окец, -кца, тв. -кцем
владивостокский (владивост`окский) владивост`окский (от Владивост`ок)
владивостокцы (владивост`окцы) владивост`окцы, -ев, ед. -кец, -кца, тв. -кцем
владикавказец (владикавк`азец) владикавк`азец, -зца, тв. -зцем
владикавказский (владикавк`азский) владикавк`азский (от Владикавк`аз)
владикавказцы (владикавк`азцы) владикавк`азцы, -ев, ед. -зец, -зца, тв. -зцем
Владимир (Влад`имир) Влад`имир, -а (имя; город; орден)
Владимир-Волынский (Влад`имир-Вол`ынский) Влад`имир-Вол`ынский, Влад`имира-Вол`ынского (город)
владимирец (влад`имирец) влад`имирец, -рца, тв. -рцем
владимирка (влад`имирка) влад`имирка, -и, р. мн. -рок (жительница Владимира; сорт вишни)
Владимирка (Влад`имирка) Влад`имирка, -и (тракт)
Владимир Красное Солнышко (Влад`имир Кр`асное С`олнышко) Влад`имир Кр`асное С`олнышко
Владимир Мономах (Влад`имир Моном`ах) Влад`имир Моном`ах
владимиро-суздальский (влад`имиро-с`уздальский) влад`имиро-с`уздальский
Владимиро-Суздальское княжество (Влад`имиро-С`уздальское кн`яжество) Влад`имиро-С`уздальское кн`яжество
Владимир Святой (Влад`имир Свят`ой) Влад`имир Свят`ой
Владимирская Божия Матерь (Влад`имирская Б`ожия М`атерь) Влад`имирская Б`ожия М`атерь (икона)
владимирский (влад`имирский) влад`имирский (от Влад`имир, город)
Владимирский собор (Влад`имирский соб`ор) Влад`имирский соб`ор (в Киеве)
Владимирское ополье (Влад`имирское оп`олье) Влад`имирское оп`олье (геогр.)
владимирцы (влад`имирцы) влад`имирцы, -ев, ед. -рец, -рца, тв. -рцем
Владимирщина (Влад`имирщина) Влад`имирщина, -ы (к Влад`имир, город)
в ладу (в лад`у) в лад`у
владыка (влад`ыка) влад`ыка, -и, зв. форма (при обращении к духовному лицу) влад`ыко, м.
владычество (влад`ычество) влад`ычество, -а
владычествовать (влад`ычествовать) влад`ычествовать, -твую, -твует
владычица (влад`ычица) влад`ычица, -ы, тв. -ей (ж. к влад`ыка) и Влад`ычица, -ы, тв. -ей (о Богородице)
владычный (влад`ычный) влад`ычный
влажнеть (влажн`еть) влажн`еть, -`ею, -`еет
влажноватый (влажнов`атый) влажнов`атый
влажность (вл`ажность) вл`ажность, -и
влажно-тепловой (вл`ажно-теплов`ой) вл`ажно-теплов`ой
влажно-тропический (вл`ажно-троп`ический) вл`ажно-троп`ический
влажно-экваториальный (вл`ажно-экватори`альный) вл`ажно-экватори`альный
влажный (вл`ажный) вл`ажный; кр. ф. -жен, -жн`а, -жно, вл`ажн`ы
вламываться (вл`амываться) вл`амываться, -аюсь, -ается
в лапу (в л`апу) в л`апу (руб`ить изб`у)
власовец (вл`асовец) вл`асовец, -вца, тв. -вцем, р. мн. -вцев
власовский (вл`асовский) вл`асовский (от Вл`асов)
власоглав (власогл`ав) власогл`ав, -а
власоеды (власо`еды) власо`еды, -ов, ед. -`ед, -а
власокрылые (власокр`ылые) власокр`ылые, -ых
властвование (вл`аствование) вл`аствование, -я
властвовать (вл`аствовать) вл`аствовать, -твую, -твует
властелин (властел`ин) властел`ин, -а
власти предержащие (вл`асти предерж`ащие) вл`асти предерж`ащие, власт`ей предерж`ащих
властитель (власт`итель) власт`итель, -я
властительница (власт`ительница) власт`ительница, -ы, тв. -ей
властительный (власт`ительный) власт`ительный; кр. ф. -лен, -льна
властительский (власт`ительский) власт`ительский
властность (вл`астность) вл`астность, -и
властный (вл`астный) вл`астный; кр. ф. -тен, властн`а, -тно
властолюбец (властол`юбец) властол`юбец, -бца, тв. -бцем, р. мн. -бцев
властолюбивый (властолюб`ивый) властолюб`ивый
властолюбие (властол`юбие) властол`юбие, -я
власть (власть) власть, -и, мн. -и, -`ей
власть имущие (вл`асть им`ущие) вл`асть им`ущие, вл`асть им`ущих
власть предержащая (вл`асть предерж`ащая) вл`асть предерж`ащая, вл`асти предерж`ащей и вл`асти предерж`ащие, власт`ей предерж`ащих
власы (влас`ы) влас`ы, -`ов (устар. к в`олосы)
власяница (власян`ица) власян`ица, -ы, тв. -ей
власяной (власян`ой) власян`ой
влачить (влач`ить) влач`ить, -ч`у, -ч`ит
влачиться (влач`иться) влач`иться, -ч`усь, -ч`ится
влево (вл`ево) вл`ево
влегать (влег`ать) влег`ать, -`аю, -`ает
в лёжку (в лёжку) в лёжку
влезание (влез`ание) влез`ание, -я
влезать (влез`ать) влез`ать, -`аю, -`ает
влезть (влезть) влезть, -зу, -зет; прош. влез, вл`езла
влезший (вл`езший) вл`езший
влей (влей) влей, -я (геол.)
влекомый (влек`омый) влек`омый
влекущий (влек`ущий) влек`ущий
влекущийся (влек`ущийся) влек`ущийся
влёкший (влёкший) влёкший
влёкшийся (влёкшийся) влёкшийся
влепить (влеп`ить) влеп`ить, влепл`ю, вл`епит
влепиться (влеп`иться) влеп`иться, вл`епится
влепленный (вл`епленный) вл`епленный; кр. ф. -ен, -ена
влеплять (влепл`ять) влепл`ять, -`яю, -`яе
влепляться (влепл`яться) влепл`яться, -`яется
влёт (влёт) влёт 1, -а
влёт (влёт) влёт 2, нареч. (стрел`ять, б`ить влёт)
влетание (влет`ание) влет`ание, -я
влетать (влет`ать) влет`ать, -`аю, -`ает
в летах (в лет`ах) в лет`ах
влететь (влет`еть) влет`еть, влеч`у, влет`ит
влечение (влеч`ение) влеч`ение, -я
влечь (влечь) влечь, вл`ягу, вл`яжет, вл`ягут; прош. влёг, влегл`а, сов. (к влег`ать)
влечь (влечь) влечь, влек`у, влечёт, влек`ут; прош. влёк, влекл`а, несов.
влечься (вл`ечься) вл`ечься, влек`усь, влечётся, влек`утся; прош. влёкся, влекл`ась, несов.
вливание (влив`ание) влив`ание, -я
вливать (влив`ать) влив`ать, -`аю, -`ает
вливаться (влив`аться) влив`аться, -`аюсь, -`ается
в линеечку (в лин`еечку) в лин`еечку
в линейку (в лин`ейку) в лин`ейку
влипать (влип`ать) влип`ать, -`аю, -`ает
влипнуть (вл`ипнуть) вл`ипнуть, -ну, -нет; прош. влип, вл`ипла
влипший (вл`ипший) вл`ипший
влитие (вл`итие) вл`итие, -я
влитой (влит`ой) влит`ой, прил.
влитый (вл`итый) вл`итый; кр. ф. влит, влит`а, вл`ито, прич.
влиться (вл`иться) вл`иться, воль`юсь, вольётся; прош. вл`ился, влил`ась, вл`ил`ось
в лицах (в л`ицах) в л`ицах (расск`азывать, изображ`ать)
в лице (в лиц`е) в лиц`е (кого, чего)
в лицо (в лиц`о) в лиц`о (говор`ить кому; зн`ать, узн`ать кого; смотр`еть чему)
влияние (вли`яние) вли`яние, -я
влиятельность (вли`ятельность) вли`ятельность, -и
влиятельный (вли`ятельный) вли`ятельный; кр. ф. -лен, -льна
влиять (вли`ять) вли`ять, -`яю, -`яет
в лоб (в лоб) в лоб (сказ`ать)
вложение (влож`ение) влож`ение, -я
вложенность (вл`оженность) вл`оженность, -и
вложенный (вл`оженный) вл`оженный; кр. ф. -ен, -ена
вложить (влож`ить) влож`ить, влож`у, вл`ожит
вложиться (влож`иться) влож`иться, влож`усь, вл`ожится
вломиться (влом`иться) влом`иться, вломл`юсь, вл`омится
влопаться (вл`опаться) вл`опаться, -аюсь, -ается
влопываться (вл`опываться) вл`опываться, -аюсь, -ается
в лоск (в лоск) в лоск
в лоскут (в л`оск`ут) в л`оск`ут и в лоскут`ы (пь`ян)
в лоскуты (в лоскут`ы) в лоскут`ы и в л`оск`ут (пь`ян)
влтавский (влт`авский) влт`авский (от Влт`ава)
влюбе (вл`юбе) вл`юбе: вк`упе и вл`юбе
влюбить (влюб`ить) влюб`ить, влюбл`ю, вл`юбит
влюбиться (влюб`иться) влюб`иться, влюбл`юсь, вл`юбится
влюбление (влюбл`ение) влюбл`ение, -я
влюблённо (влюблённо) влюблённо, нареч.
влюблённость (влюблённость) влюблённость, -и
влюблённый (влюблённый) влюблённый; кр. ф. -ён, -ен`а и (выражающий влюблённость) -ён, -ённа (её взгл`яды влюблённы)
влюблять (влюбл`ять) влюбл`ять, -`яю, -`яет
влюбляться (влюбл`яться) влюбл`яться, -`яюсь, -`яется
влюбчивость (вл`юбчивость) вл`юбчивость, -и
влюбчивый (вл`юбчивый) вл`юбчивый
вляпанный (вл`япанный) вл`япанный; кр. ф. -ан, -ана
вляпать (вл`япать) вл`япать, -аю, -ает
вляпаться (вл`япаться) вл`япаться, -аюсь, -ается
вляпываться (вл`япываться) вл`япываться, -аюсь, -ается
вмазанный (вм`азанный) вм`азанный; кр. ф. -ан, -ана
вмазать (вм`азать) вм`азать, вм`ажу, вм`ажет
вмазаться (вм`азаться) вм`азаться, вм`ажусь, вм`ажется
вмазка (вм`азка) вм`азка, -и, р. мн. -зок
вмазывание (вм`азывание) вм`азывание, -я
вмазываться (вм`азываться) вм`азываться, -аюсь, -ается
вмале (вм`але) вм`але
в массе (в м`ассе) в м`ассе
вмастить (вмаст`ить) вмаст`ить, вмащ`у, вмаст`ит
в масть (в масть) в масть
вматывание (вм`атывание) вм`атывание, -я
вматывать (вм`атывать) вм`атывать, -аю, -ает
вматываться (вм`атываться) вм`атываться, -ается
вменение (вмен`ение) вмен`ение, -я
вменённый (вменённый) вменённый; кр. ф. -ён, -ен`а
вменить (вмен`ить) вмен`ить, -н`ю, -н`ит
вмениться (вмен`иться) вмен`иться, -н`ится
вменяемость (вмен`яемость) вмен`яемость, -и
вменяемый (вмен`яемый) вмен`яемый
вменять (вмен`ять) вмен`ять, -`яю, -`яет
вменяться (вмен`яться) вмен`яться, -`яется
вмерзать (вмерз`ать) вмерз`ать, -`аю, -`ает
вмёрзнуть (вмёрзнуть) вмёрзнуть, -ну, -нет; прош. вмёрз, вмёрзла
вмёрзший (вмёрзший) вмёрзший
вмёртвую (вмёртвую) вмёртвую, нареч.
в меру (в м`еру) в м`еру
вмесить (вмес`ить) вмес`ить, вмеш`у, вм`есит
вмеситься (вмес`иться) вмес`иться, вм`есится
вместе (вм`есте) вм`есте, нареч. (с кем-чем-н., не в одиночку)
вместе с тем (вм`есте с т`ем) вм`есте с т`ем
вмести (вмест`и) вмест`и, вмет`у, вметёт; прош. вмёл, вмел`а
вместилище (вмест`илище) вмест`илище, -а
вместимость (вмест`имость) вмест`имость, -и
вместимый (вмест`имый) вмест`имый
вместительность (вмест`ительность) вмест`ительность, -и
вместительный (вмест`ительный) вмест`ительный; кр. ф. -лен, -льна
вместить (вмест`ить) вмест`ить, вмещ`у, вмест`ит
вместиться (вмест`иться) вмест`иться, вмещ`усь, вмест`ится
вместо (вм`есто) вм`есто, предлог (заменяя, замещая кого-что-н.)
вместопрестольник (вместопрест`ольник) вместопрест`ольник, -а
вмётанный (вмётанный) вмётанный; кр. ф. -ан, -ана (от вмет`ать)
вметать (вмет`ать) вмет`ать, -`аю, -`ает
вметаться (вмет`аться) вмет`аться, -`ается
вметённый (вметённый) вметённый; кр. ф. -ён, -ен`а (от вмест`и)
вмётка (вмётка) вмётка, -и, р. мн. -ток
вметнуть (вметн`уть) вметн`уть, -н`у, -нёт
вметнуться (вметн`уться) вметн`уться, -нётся
вмётший (вмётший) вмётший
вмётывание (вмётывание) вмётывание, -я
вмётывать (вмётывать) вмётывать, -аю, -ает
вмётываться (вмётываться) вмётываться, -ается
вмешанный (вм`ешанный) вм`ешанный; кр. ф. -ан, -ана (от вмеш`ать)
вмешательство (вмеш`ательство) вмеш`ательство, -а
вмешать (вмеш`ать) вмеш`ать, -`аю, -`ает
вмешаться (вмеш`аться) вмеш`аться, -`аюсь, -`ается
вмешенный (вм`ешенный) вм`ешенный; кр. ф. -ен, -ена (от вмес`ить)
вмешивание (вм`ешивание) вм`ешивание, -я
вмешивать (вм`ешивать) вм`ешивать, -аю, -ает
вмешиваться (вм`ешиваться) вм`ешиваться, -аюсь, -ается
в мешочек (в меш`очек) в меш`очек (о сваренном яйце)
вмещать (вмещ`ать) вмещ`ать, -`аю, -`ает
вмещаться (вмещ`аться) вмещ`аться, -`аюсь, -`ается
вмещённый (вмещённый) вмещённый; кр. ф. -ён, -ен`а
вмиг (вмиг) вмиг, нареч. (вм`иг исч`ез), но сущ. в миг (в м`иг поб`еды вс`е б`ыли сч`астливы)
вминание (вмин`ание) вмин`ание, -я
вминать (вмин`ать) вмин`ать, -`аю, -`ает
вминаться (вмин`аться) вмин`аться, -`ается
в миру (в мир`у) в мир`у
в моде (в м`оде) в м`оде
в молчанку (в молч`анку) в молч`анку (игр`ать)
вмонтированный (вмонт`ированный) вмонт`ированный; кр. ф. -ан, -ана
вмонтировать (вмонт`ировать) вмонт`ировать, -рую, -рует
вмонтироваться (вмонт`ироваться) вмонт`ироваться, -руется
вмораживать (вмор`аживать) вмор`аживать, -аю, -ает
вмораживаться (вмор`аживаться) вмор`аживаться, -ается
вмороженный (вмор`оженный) вмор`оженный; кр. ф. -ен, -ена
вморозить (вмор`озить) вмор`озить, -`ожу, -`озит
вмотанный (вм`отанный) вм`отанный; кр. ф. -ан, -ана
вмотать (вмот`ать) вмот`ать, -`аю, -`ает
вмотаться (вмот`аться) вмот`аться, -`ается
ВМС (ВМС) ВМС [вэмэ`эс], нескл., мн. (сокр.: военно-морские силы)
в мундире (в мунд`ире) в мунд`ире (о сваренном картофеле)
вмурованный (вмур`ованный) вмур`ованный; кр. ф. -ан, -ана
вмуровать (вмуров`ать) вмуров`ать, -р`ую, -р`ует
вмуроваться (вмуров`аться) вмуров`аться, -р`уется
вмуровывать (вмур`овывать) вмур`овывать, -аю, -ает
вмуровываться (вмур`овываться) вмур`овываться, -ается
ВМФ (ВМФ) ВМФ [вэмэ`эф], нескл., м. (сокр.: военно-морской флот)
вмывание (вмыв`ание) вмыв`ание, -я
вмываться (вмыв`аться) вмыв`аться, -`ается
вмятина (вм`ятина) вм`ятина, -ы
вмятинка (вм`ятинка) вм`ятинка, -и, р. мн. -нок
вмятость (вм`ятость) вм`ятость, -и
вмятый (вм`ятый) вм`ятый
вмять (вм`ять) вм`ять, вомн`у, вомнёт
вмяться (вм`яться) вм`яться, вомнётся
внаброс (внабр`ос) внабр`ос
внаброску (внабр`оску) внабр`оску, нареч.
внавал (внав`ал) внав`ал, нареч.
внаём (внаём) внаём, нареч.
в назидание (в назид`ание) в назид`ание (для назидания)
внаймы (внайм`ы) внайм`ы
внакидку (внак`идку) внак`идку, нареч.
внакладе (внакл`аде) внакл`аде, нареч.
внакладку (внакл`адку) внакл`адку, нареч.
в наклон (в накл`он) в накл`он
внаклонку (внакл`онку) внакл`онку
внакрой (внакр`ой) внакр`ой
внапашку (внап`ашку) внап`ашку
внарезку (внар`езку) внар`езку, нареч.
в нарушение (в наруш`ение) в наруш`ение (чего) (нарушая)
в насмешку (в насм`ешку) в насм`ешку
внатруску (внатр`уску) внатр`уску, нареч.
внатяжку (внат`яжку) внат`яжку, нареч.
внахлёст (внахлёст) внахлёст
внахлёстку (внахлёстку) внахлёстку, нареч.
вначале (внач`але) внач`але, нареч. (внач`але раб`ота шл`а тр`удно), но сущ. в нач`але (в нач`але г`ода, расск`аза; в нач`але б`ыло Сл`ово)
вне (вне) вне, предлог
вне (вне) вне... - приставка, пишется слитно
внеатмосферный (внеатмосф`ерный) внеатмосф`ерный
внебалансовый (внебал`ансовый) внебал`ансовый
внебиржевой (внебиржев`ой) внебиржев`ой
внеблоковый (внебл`оковый) внебл`оковый
внебрачный (внебр`ачный) внебр`ачный
внебюджетный (внебюдж`етный) внебюдж`етный
вневедомственный (внев`едомственный) внев`едомственный
вневойсковик (вневойсков`ик) вневойсков`ик, -`а
вневойсковой (вневойсков`ой) вневойсков`ой
вневременной (вневременн`ой) вневременн`ой и вневр`еменный
вневременность (вневр`еменность) вневр`еменность, -и
вневременный (вневр`еменный) вневр`еменный и вневременн`ой
внегалактический (внегалакт`ический) внегалакт`ический
внегородской (внегородск`ой) внегородск`ой
внедоменный (внед`оменный) внед`оменный
внедорожник (внедор`ожник) внедор`ожник, -а
внедорожный (внедор`ожный) внедор`ожный
вне досягаемости (вне досяг`аемости) вне досяг`аемости
внедрение (внедр`ение) внедр`ение, -я
внедрённый (внедрённый) внедрённый; кр. ф. -ён, -ен`а
внедренческий (внедр`енческий) внедр`енческий
внедрить (внедр`ить) внедр`ить, -р`ю, -р`ит
внедриться (внедр`иться) внедр`иться, -р`юсь, -р`ится
внедрять (внедр`ять) внедр`ять, -`яю, -`яет
внедряться (внедр`яться) внедр`яться, -`яюсь, -`яется
внеевропейский (внеевроп`ейский) внеевроп`ейский
вне зависимости от (вн`е зав`исимости от) вн`е зав`исимости от...
вне закона (вн`е зак`она) вн`е зак`она
внезапность (внез`апность) внез`апность, -и
внезапный (внез`апный) внез`апный; кр. ф. -пен, -пна
внезатменный (внезатм`енный) внезатм`енный
внеземной (внеземн`ой) внеземн`ой
внеисторический (внеистор`ический) внеистор`ический
внеисторичность (внеистор`ичность) внеистор`ичность, -и
внеисторичный (внеистор`ичный) внеистор`ичный; кр. ф. -чен, -чна
внеклассный (внекл`ассный) внекл`ассный
внеклассовый (внекл`ассовый) внекл`ассовый
внеклеточный (внекл`еточный) внекл`еточный
внеконкурсный (внек`онкурсный) внек`онкурсный
внеконтекстный (внеконт`екстный) внеконт`екстный
внеконфессиональный (внеконфессион`альный) внеконфессион`альный
внекорневой (внекорнев`ой) внекорнев`ой
внелимитный (внелим`итный) внелим`итный
внелитературный (внелитерат`урный) внелитерат`урный
внеличностный (внел`ичностный) внел`ичностный
внелогический (внелог`ический) внелог`ический
внемасштабный (внемасшт`абный) внемасшт`абный
внематочный (внем`аточный) внем`аточный
в неменьшей мере (степени) (в нем`еньшей м`ере (ст`епени)) в нем`еньшей м`ере (ст`епени)
внемлю (вн`емл`ю) вн`емл`ю, вн`емлет, пов. вн`емл`и (формы глаг. вним`ать)
внемлющий (вн`емлющий) вн`емлющий
внемля (вн`емл`я) вн`емл`я, деепр.
вненадпочечниковый (вненадп`очечниковый) вненадп`очечниковый
вненаучность (внена`учность) внена`учность, -и
вненаучный (внена`учный) внена`учный; кр. ф. -чен, -чна
вненациональный (вненацион`альный) вненацион`альный; кр. ф. -лен, -льна
вненравственный (вненр`авственный) вненр`авственный; кр. ф. -вен и -венен, -венна
внеочередник (внеочередн`ик) внеочередн`ик, -`а
внеочередной (внеочередн`ой) внеочередн`ой
внеочерёдность (внеочерёдность) внеочерёдность, -и
внепарламентский (внепарл`аментский) внепарл`аментский
внепартийный (внепарт`ийный) внепарт`ийный
внепечёночный (внепечёночный) внепечёночный
внеплановость (внепл`ановость) внепл`ановость, -и
внеплановый (внепл`ановый) внепл`ановый
внеплодник (внепл`одник) внепл`одник, -а
внеположность (внепол`ожность) внепол`ожность, -и
внеположный (внепол`ожный) внепол`ожный; кр. ф. -жен, -жна
внепроизводственный (внепроизв`одственный) внепроизв`одственный
внерабочий (внераб`очий) внераб`очий
внерейсовый (внер`ейсовый) внер`ейсовый
внерыночный (внер`ыночный) внер`ыночный
вне себя (вн`е себ`я) вн`е себ`я
внесезонный (внесез`онный) внесез`онный
внеселитебный (внесел`итебный) внесел`итебный
внесемейный (внесем`ейный) внесем`ейный
внесение (внес`ение) внес`ение, -я
внесённый (внесённый) внесённый; кр. ф. -ён, -ен`а
внесерийный (внесер`ийный) внесер`ийный
внесистемный (внесист`емный) внесист`емный; кр. ф. -мен, -мна
внеслужебный (внеслуж`ебный) внеслуж`ебный
внесметный (внесм`етный) внесм`етный
внесоревновательный (внесоревнов`ательный) внесоревнов`ательный
внесоциальный (внесоци`альный) внесоци`альный; кр. ф. -лен, -льна
внестудийный (внестуд`ийный) внестуд`ийный
внесудебный (внесуд`ебный) внесуд`ебный
внесуставной (внесуставн`ой) внесуставн`ой и внесуст`авный
внесуставный (внесуст`авный) внесуст`авный и внесуставн`ой
внесценический (внесцен`ический) внесцен`ический
внёсший (внёсший) внёсший
внёсшийся (внёсшийся) внёсшийся
внесюжетный (внесюж`етный) внесюж`етный; кр. ф. -тен, -тна
внетропический (внетроп`ический) внетроп`ический
в нетях (в н`етях) в н`етях
внеуличный (вне`уличный) вне`уличный
внеурочный (внеур`очный) внеур`очный
внеуставной (внеуставн`ой) внеуставн`ой и внеуст`авный
внеуставный (внеуст`авный) внеуст`авный и внеуставн`ой
внецентренный (внец`ентренный) внец`ентренный
внецерковный (внецерк`овный) внецерк`овный
внешкольный (внешк`ольный) внешк`ольный
внешне (вн`ешне) вн`ешне, нареч.
внешнеполитический (внешнеполит`ический) внешнеполит`ический
внешнеторговый (внешнеторг`овый) внешнеторг`овый
внешнеэкономический (внешнеэконом`ический) внешнеэконом`ический
внешне эффектный (вн`ешне эфф`ектный) вн`ешне эфф`ектный
внешний (вн`ешний) вн`ешний
внешность (вн`ешность) вн`ешность, -и
внештатник (внешт`атник) внешт`атник, -а
внештатница (внешт`атница) внешт`атница, -ы, тв. -ей
внештатный (внешт`атный) внешт`атный
Внешторг (Внешт`орг) Внешт`орг, -а
Внешэкономбанк (Внешэкономб`анк) Внешэкономб`анк, -а
внеэкономический (внеэконом`ический) внеэконом`ический
внеярусный (вне`ярусный) вне`ярусный
вниз (вниз) вниз, нареч. (спуск`аться вн`из), но сущ. в низ (ран`ение в н`из живот`а; снар`яд поп`ал в н`из зд`ания; начи`нка кладётся в н`из пирог`а)
вниз-вверх (вн`из-вв`ерх) вн`из-вв`ерх
внизу (вниз`у) вниз`у, нареч. и предлог (жд`ать вниз`у; сн`оска вниз`у стран`ицы)
вникание (вник`ание) вник`ание, -я
вникать (вник`ать) вник`ать, -`аю, -`ает
вникнуть (вн`икнуть) вн`икнуть, -ну, -нет; прош. вник, вн`икла
в никуда (в никуд`а) в никуд`а (идт`и, уйт`и, привест`и; дор`ога)
вникший (вн`икший) вн`икший
внимание (вним`ание) вним`ание, -я
внимательность (вним`ательность) вним`ательность, -и
внимательный (вним`ательный) вним`ательный; кр. ф. -лен, -льна
внимать (вним`ать) вним`ать, -`аю, -`ает и вн`емл`ю, вн`емлет, пов. вним`ай и вн`емл`и
внимающий (вним`ающий) вним`ающий
вничью (вничь`ю) вничь`ю, нареч.
внове (вн`ове) вн`ове
в новинку (в нов`инку) в нов`инку
в новость (в н`овость) в н`овость (в новинку)
вновь (вновь) вновь, нареч.
вновь избранный (вн`овь `избранный) вн`овь `избранный
вновь прибывший (вн`овь приб`ывший) вн`овь приб`ывший
вновь созданный (вн`овь с`озданный) вн`овь с`озданный
в ногах (в ног`ах) в ног`ах
в ногу (в н`огу) в н`огу
внос (внос) внос, -а
в нос (в нос) в нос (говор`ить)
вносить (внос`ить) внос`ить, внош`у, вн`осит
вноситься (внос`иться) внос`иться, внош`усь, вн`осится
вноска (вн`оска) вн`оска, -и, р. мн. -сок
ВНП (ВНП) ВНП [вээнп`э], нескл., м. (сокр.: валовой национальный продукт)
внук (внук) внук, -а
внука (вн`ука) вн`ука, -и (устар. к вн`учка)
внуки-правнуки (вн`уки-пр`авнуки) вн`уки-пр`авнуки, вн`уков-пр`авнуков
внуков (вн`уков) вн`уков, -а, -о
внуковский (вн`уковский) вн`уковский (от Вн`уково)
внутренне (вн`утренне) вн`утренне и вн`утренно, нареч.
внутренне закономерный (вн`утренне законом`ерный) вн`утренне законом`ерный
внутреннеполитический (внутреннеполит`ический) внутреннеполит`ический
внутренний (вн`утренний) вн`утренний
внутренно (вн`утренно) вн`утренно и вн`утренне, нареч.
внутренности (вн`утренности) вн`утренности, -ей
внутренностный (вн`утренностный) вн`утренностный
внутренность (вн`утренность) вн`утренность, -и
Внутренняя Монголия (Вн`утренняя Монг`олия) Вн`утренняя Монг`олия (район Китая)
внутри (внутр`и) внутр`и, нареч. и предлог
внутри (внутри) внутри... - приставка, пишется слитно
внутриатомный (внутри`атомный) внутри`атомный
внутрибригадный (внутрибриг`адный) внутрибриг`адный
внутрибрюшной (внутрибрюшн`ой) внутрибрюшн`ой
внутриведомственный (внутрив`едомственный) внутрив`едомственный
внутривенный (внутрив`енный) внутрив`енный
внутривидовой (внутривидов`ой) внутривидов`ой
внутриводный (внутрив`одный) внутрив`одный
внутриглагольный (внутриглаг`ольный) внутриглаг`ольный
внутригородской (внутригородск`ой) внутригородск`ой
внутригосударственный (внутригосуд`арственный) внутригосуд`арственный
внутригрупповой (внутригруппов`ой) внутригруппов`ой
внутридомовый (внутридом`овый) внутридом`овый
внутризаводской (внутризаводск`ой) внутризаводск`ой
внутризёренный (внутризёренный) внутризёренный
внутризональный (внутризон`альный) внутризон`альный
внутри- и межотраслевой (внутри- и межотраслев`ой) внутри- и межотраслев`ой
внутриинститутский (внутриинстит`утский) внутриинстит`утский
внутриквартальный (внутрикварт`альный) внутрикварт`альный
внутриквартирный (внутрикварт`ирный) внутрикварт`ирный
внутриклассовый (внутрикл`ассовый) внутрикл`ассовый
внутриклеточный (внутрикл`еточный) внутрикл`еточный
внутрикомнатный (внутрик`омнатный) внутрик`омнатный
внутрикомплексный (внутрик`омплексный) внутрик`омплексный
внутриконтинентальный (внутриконтинент`альный) внутриконтинент`альный
внутриконтурный (внутрик`онтурный) внутрик`онтурный
внутрикристаллический (внутрикристалл`ический) внутрикристалл`ический
внутриматериковый (внутриматерик`овый) внутриматерик`овый
внутриматочный (внутрим`аточный) внутрим`аточный
внутриминистерский (внутриминист`ерский) внутриминист`ерский
внутримолекулярный (внутримолекул`ярный) внутримолекул`ярный
внутримышечный (внутрим`ышечный) внутрим`ышечный
внутриобластной (внутриобластн`ой) внутриобластн`ой
внутриотраслевой (внутриотраслев`ой) внутриотраслев`ой
внутрипартийный (внутрипарт`ийный) внутрипарт`ийный
внутрипечёночный (внутрипечёночный) внутрипечёночный
внутрипластовой (внутрипластов`ой) внутрипластов`ой
внутриплеменной (внутриплеменн`ой) внутриплеменн`ой
внутриплодник (внутрипл`одник) внутрипл`одник, -а
внутриполитический (внутриполит`ический) внутриполит`ический
внутрипортовый (внутрипорт`овый) внутрипорт`овый
внутрипроизводственный (внутрипроизв`одственный) внутрипроизв`одственный
внутрирайонный (внутрирай`онный) внутрирай`онный
внутриредакционный (внутриредакци`онный) внутриредакци`онный
внутрироссийский (внутриросс`ийский) внутриросс`ийский
внутрисистемный (внутрисист`емный) внутрисист`емный
внутрискважинный (внутрискв`ажинный) внутрискв`ажинный
внутрисловный (внутрисл`овный) внутрисл`овный
внутрисоюзный (внутрисо`юзный) внутрисо`юзный
внутристудийный (внутристуд`ийный) внутристуд`ийный
внутрисуставной (внутрисуставн`ой) внутрисуставн`ой и внутрисуст`авный
внутрисуставный (внутрисуст`авный) внутрисуст`авный и внутрисуставн`ой
внутрисферный (внутрисф`ерный) внутрисф`ерный
внутрисхемный (внутрисх`емный) внутрисх`емный
внутритекстовый (внутрит`екстовый) внутрит`екстовый
внутритропический (внутритроп`ический) внутритроп`ический
внутриутробный (внутриутр`обный) внутриутр`обный
внутрифабричный (внутрифабр`ичный) внутрифабр`ичный
внутрихозяйственный (внутрихоз`яйственный) внутрихоз`яйственный
внутрицерковный (внутрицерк`овный) внутрицерк`овный
внутрицеховой (внутрицехов`ой) внутрицехов`ой
внутрицилиндровый (внутрицил`индровый) внутрицил`индровый
внутричерепной (внутричерепн`ой) внутричерепн`ой
внутришахтный (внутриш`ахтный) внутриш`ахтный
внутриэкономический (внутриэконом`ический) внутриэконом`ический
внутриэтнический (внутриэтн`ический) внутриэтн`ический
внутриядерный (внутри`ядерный) внутри`ядерный
внутриязыковой (внутриязыков`ой) внутриязыков`ой
внутрь (внутрь) внутрь, нареч. и предлог
внутрь-вперёд (вн`утрь-вперёд) вн`утрь-вперёд (движ`ение, спорт.)
внучата (внуч`ата) внуч`ата, -`ат
внучатный (внуч`атный) внуч`атный
внучатый (внуч`атый) внуч`атый
внучек (вн`учек) вн`учек, -чка и внуч`ок, -чк`а, мн. -чк`и, -чк`ов
внученька (вн`ученька) вн`ученька, -и, р. мн. -нек
внучка (вн`учка) вн`учка, -и, р. мн. -чек
внучкин (вн`учкин) вн`учкин, -а, -о
внучок (внуч`ок) внуч`ок, -чк`а, мн. -чк`и, -чк`ов и вн`учек, -чка
внучонок (внуч`онок) внуч`онок, -нка
внушаемость (внуш`аемость) внуш`аемость, -и
внушаемый (внуш`аемый) внуш`аемый
внушаться (внуш`аться) внуш`аться, -`ается
внушение (внуш`ение) внуш`ение, -я
внушённый (внушённый) внушённый; кр. ф. -ён, -ен`а
внушительность (внуш`ительность) внуш`ительность, -и
внушительный (внуш`ительный) внуш`ительный; кр. ф. -лен, -льна
внушить (внуш`ить) внуш`ить, -ш`у, -ш`ит
внюхаться (вн`юхаться) вн`юхаться, -аюсь, -ается
внюхиваться (вн`юхиваться) вн`юхиваться, -аюсь, -ается
внятность (вн`ятность) вн`ятность, -и
внятный (вн`ятный) вн`ятный; кр. ф. -тен, -тна
внять (внять) внять, прош. внял, внял`а, вн`яло
во (во) во 1 и в, предлог
во (во) во 2, частица и межд. (в`о как`ой больш`ой!)
вобла (в`обла) в`обла, -ы
во благовремение (во благовр`емение) во благовр`емение
в обло (в `обло) в `обло (руб`ить изб`у)
в обмен (в обм`ен) в обм`ен
в обнимку (в обн`имку) в обн`имку
в обнимочку (в обн`имочку) в обн`имочку
в оборот (в обор`от) в обор`от
вобранный (в`обранный) в`обранный; кр. ф. -ан, -ана
вобрать (вобр`ать) вобр`ать, вбер`у, вберёт; прош. вобр`ал, -ал`а, -`ало
вобраться (вобр`аться) вобр`аться, вберётся; прош. вобр`ался, -ал`ась,, -`ал`ось
в обрез (в обр`ез) в обр`ез
в обтяжечку (в обт`яжечку) в обт`яжечку
в обтяжку (в обт`яжку) в обт`яжку
в обхват (в обхв`ат) в обхв`ат
в обход (в обх`од) в обх`од
в общем (в `общем) в `общем
в общем и целом (в `общем и ц`елом) в `общем и ц`елом
в объезд (в объ`езд) в объ`езд
вовек (вов`ек) вов`ек, нареч.
вовеки (вов`еки) вов`еки, нареч. (вовек, всегда)
во веки веков (во в`еки век`ов) во в`еки век`ов
во веки вечные (во в`еки в`ечные) во в`еки в`ечные
во весь дух (во в`есь д`ух) во в`есь д`ух
во весь опор (во в`есь оп`ор) во в`есь оп`ор
во весь рост (во в`есь р`ост) во в`есь р`ост
вовлекание (вовлек`ание) вовлек`ание, -я
вовлекать (вовлек`ать) вовлек`ать, -`аю, -`ает
вовлекаться (вовлек`аться) вовлек`аться, -`аюсь, -`ается
вовлёкший (вовлёкший) вовлёкший
вовлёкшийся (вовлёкшийся) вовлёкшийся
вовлечение (вовлеч`ение) вовлеч`ение, -я
вовлечённый (вовлечённый) вовлечённый; кр. ф. -ён, -ен`а
вовлечь (вовл`ечь) вовл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
вовлечься (вовл`ечься) вовл`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
вовне (вовн`е) вовн`е
вовнутрь (вовн`утрь) вовн`утрь
во-во (во-в`о) во-в`о, межд. (выражение согласия, подтверждения)
во вред (во вр`ед) во вр`ед
во времена оны (во времен`а `оны) во времен`а `оны
вовремя (в`овремя) в`овремя
во время (во вр`емя) во вр`емя (чего)
во время оно (во вр`емя `оно) во вр`емя `оно
вовсе (в`овсе) в`овсе
во все глаза (во вс`е глаз`а) во вс`е глаз`а
во всё горло (во всё г`орло) во всё г`орло
во всеоружии (во всеор`ужии) во всеор`ужии
во все тяжкие (во вс`е т`яжкие) во вс`е т`яжкие и (устар.) во вс`я т`яжкая (пуст`иться)
во вся тяжкая (во вс`я т`яжкая) во вс`я т`яжкая (устар.) и во вс`е т`яжкие (пуст`иться)
во всеуслышание (во всеусл`ышание) во всеусл`ышание
вовсю (вовс`ю) вовс`ю, нареч. (очень сильно, изо всех сил)
во всю ивановскую (во вс`ю ив`ановскую) во вс`ю ив`ановскую
во всю мочь (во вс`ю м`очь) во вс`ю м`очь
во всю мощь (во вс`ю м`ощь) во вс`ю м`ощь
во всю прыть (во вс`ю пр`ыть) во вс`ю пр`ыть
во вся тяжкая (во вс`я т`яжкая) во вс`я т`яжкая (устар. к во вс`е т`яжкие)
во-вторых (во-втор`ых) во-втор`ых
вогезский (вог`езский) вог`езский (от Вог`езы)
во главе (во глав`е) во глав`е
вогнанный (в`огнанный) в`огнанный; кр. ф. -ан, -ана
вогнать (вогн`ать) вогн`ать, вгон`ю, вг`онит; прош. -`ал, -ал`а, -`ало
вогнаться (вогн`аться) вогн`аться, вг`онится; прош. -`ался, -ал`ась, -`алось
вогнутость (в`огнутость) в`огнутость, -и
вогнутый (в`огнутый) в`огнутый
вогнуть (вогн`уть) вогн`уть, -н`у, -нёт
вогнуться (вогн`уться) вогн`уться, -нётся
вогулка (вог`улка) вог`улка, -и, р. мн. -лок
вогулы (вог`улы) вог`улы, -ов, ед. вог`ул, -а
вогульский (вог`ульский) вог`ульский
вода (вод`а) вод`а, -`ы, мн. в`оды, вод, в`одам
водворение (водвор`ение) водвор`ение, -я
водворённый (водворённый) водворённый; кр. ф. -ён, -ен`а
водворить (водвор`ить) водвор`ить, -р`ю, -р`ит
водвориться (водвор`иться) водвор`иться, -р`юсь, -р`ится
водворять (водвор`ять) водвор`ять, -`яю, -`яет
водворяться (водвор`яться) водвор`яться, -`яюсь, -`яется
водевилист (водевил`ист) водевил`ист, -а
водевиль (водев`иль) водев`иль, -я
водевильный (водев`ильный) водев`ильный
водевильчик (водев`ильчик) водев`ильчик, -а
в одиночку (в один`очку) в один`очку
водитель (вод`итель) вод`итель, -я
водитель-испытатель (вод`итель-испыт`атель) вод`итель-испыт`атель, вод`ителя-испыт`ателя
водительский (вод`ительский) вод`ительский
водительство (вод`ительство) вод`ительство, -а
водитель-телохранитель (вод`итель-телохран`итель) вод`итель-телохран`итель, вод`ителя-телохран`ителя
водить (вод`ить) вод`ить, вож`у, в`одит
водиться (вод`иться) вод`иться, вож`усь, в`одится
водица (вод`ица) вод`ица, -ы, тв. -ей
водичка (вод`ичка) вод`ичка, -и
водка (в`одка) в`одка, -и, р. мн. в`одок
водник (в`одник) в`одник, -а
водно-воздушный (в`одно-возд`ушный) в`одно-возд`ушный
водно-дисперсионный (в`одно-дисперси`онный) в`одно-дисперси`онный
воднолыжник (воднол`ыжник) воднол`ыжник, -а
воднолыжница (воднол`ыжница) воднол`ыжница, -ы, тв. -ей
воднолыжный (воднол`ыжный) воднол`ыжный
водно-мелиоративный (в`одно-мелиорат`ивный) в`одно-мелиорат`ивный
водномоторник (водномот`орник) водномот`орник, -а
водно-моторный (в`одно-мот`орный) в`одно-мот`орный
водно-солевой (в`одно-солев`ой) в`одно-солев`ой
водно-спиртовой (в`одно-спиртов`ой) в`одно-спиртов`ой
водноспортивный (водноспорт`ивный) водноспорт`ивный
водность (в`одность) в`одность, -и
воднотранспортный (воднотр`анспортный) воднотр`анспортный
в одночасье (в одноч`асье) в одноч`асье
водноэнергетический (водноэнергет`ический) водноэнергет`ический
водный (в`одный) в`одный
водо (водо) водо... - первая часть сложных слов, пишется слитно, но: водо-водяной
водобой (водоб`ой) водоб`ой, -я
водобойный (водоб`ойный) водоб`ойный
водобоязнь (водобо`язнь) водобо`язнь, -и
Водовзводная башня (Водовзв`одная б`ашня) Водовзв`одная б`ашня (в московском Кремле)
водовместилище (водовмест`илище) водовмест`илище, -а
водовод (водов`од) водов`од, -а
водо-водяной (в`одо-водян`ой) в`одо-водян`ой
водовоз (водов`оз) водов`оз, -а
водовоздушный (водовозд`ушный) водовозд`ушный
водовозка (водов`озка) водов`озка, -и, р. мн. -зок
водовозничать (водов`озничать) водов`озничать, -аю, -ает
водовозный (водов`озный) водов`озный
водоворот (водовор`от) водовор`от, -а
водовыпуск (водов`ыпуск) водов`ыпуск, -а
водовыпускной (водовыпускн`ой) водовыпускн`ой
водогазоёмкий (водогазоёмкий) водогазоёмкий
водогазонепроницаемый (водогазонепрониц`аемый) водогазонепрониц`аемый
водогазопаровой (водогазопаров`ой) водогазопаров`ой
водогазопроводный (водогазопров`одный) водогазопров`одный
водогон (водог`он) водог`он, -а
водогонный (водог`онный) водог`онный
водогрейка (водогр`ейка) водогр`ейка, -и, р. мн. -`еек
водогрейный (водогр`ейный) водогр`ейный
водогрейня (водогр`ейня) водогр`ейня, -и, р. мн. -`еен
водогрельня (водогр`ельня) водогр`ельня, -и, р. мн. -лен
водогрязелечебница (водогрязелеч`ебница) водогрязелеч`ебница, -ы, тв. -ей
водогрязелечение (водогрязелеч`ение) водогрязелеч`ение, -я
водогрязеторфопарафинолечение (водогрязеторфопарафинолеч`ение) водогрязеторфопарафинолеч`ение, -я
водоём (водоём) водоём, -а
водоёмкий (водоёмкий) водоёмкий
водоёмкость (водоёмкость) водоёмкость, -и
водоёмный (водоёмный) водоёмный
водозабор (водозаб`ор) водозаб`ор, -а
водозаборник (водозаб`орник) водозаб`орник, -а
водозаборный (водозаб`орный) водозаб`орный
водозадержание (водозадерж`ание) водозадерж`ание, -я
водозадерживающий (водозад`ерживающий) водозад`ерживающий
водозащитный (водозащ`итный) водозащ`итный
водозащищённость (водозащищённость) водозащищённость, -и
водозащищённый (водозащищённый) водозащищённый
водо- и грязелечение (в`одо- и грязелеч`ение) в`одо- и грязелеч`ение, -я
водоизмеритель (водоизмер`итель) водоизмер`итель, -я
водоизмерительный (водоизмер`ительный) водоизмер`ительный
водоизмещение (водоизмещ`ение) водоизмещ`ение, -я
водоканал (водокан`ал) водокан`ал, -а
водокаптажный (водокапт`ажный) водокапт`ажный
водокачка (водок`ачка) водок`ачка, -и, р. мн. -чек
водокольцевой (водокольцев`ой) водокольцев`ой
водокрас (водокр`ас) водокр`ас, -а
водокрасовые (водокр`асовые) водокр`асовые, -ых
водокрестие (водокр`естие) водокр`естие, -я
водокрещи (водокр`ещи) водокр`ещи, -ей
водолаз (водол`аз) водол`аз, -а
водолазка (водол`азка) водол`азка, -и, р. мн. -зок
водолазный (водол`азный) водол`азный
водолей (водол`ей) водол`ей, -я (водолив) и Водол`ей, -я (созвездие и знак зодиака; о том, кто родился под этим знаком)
водолечебница (водолеч`ебница) водолеч`ебница, -ы, тв. -ей
водолечебный (водолеч`ебный) водолеч`ебный
водолечение (водолеч`ение) водолеч`ение, -я
водолив (водол`ив) водол`ив, -а
водоливный (водол`ивный) водол`ивный
водолюб (водол`юб) водол`юб, -а
водолюбивый (водолюб`ивый) водолюб`ивый
водомаслогрейка (водомаслогр`ейка) водомаслогр`ейка, -и, р. мн. -`еек
водомаслозаправщик (водомаслозапр`авщик) водомаслозапр`авщик, -а
водомасляный (водом`асляный) водом`асляный
водомелиоративный (водомелиорат`ивный) водомелиорат`ивный
водомер (водом`ер) водом`ер, -а
водомерка (водом`ерка) водом`ерка, -и, р. мн. -рок
водомерный (водом`ерный) водом`ерный
водомёт (водомёт) водомёт, -а
водомётный (водомётный) водомётный
водомоина (водом`оина) водом`оина, -ы
водомойный (водом`ойный) водом`ойный
водонагреватель (водонагрев`атель) водонагрев`атель, -я
водонагревательный (водонагрев`ательный) водонагрев`ательный
водоналивной (водоналивн`ой) водоналивн`ой
водонаполненный (водонап`олненный) водонап`олненный
водонапорный (водонап`орный) водонап`орный
водонепроницаемость (водонепрониц`аемость) водонепрониц`аемость, -и
водонепроницаемый (водонепрониц`аемый) водонепрониц`аемый
водонос (водон`ос) водон`ос, -а
водоноска (водон`оска) водон`оска, -и, р. мн. -сок
водоносность (водон`осность) водон`осность, -и
водоносный (водон`осный) водон`осный; кр. ф. -сен, -сна
водообеспечение (водообесп`еч`ение) водообесп`еч`ение, -я
водообеспеченность (водообесп`еченность) водообесп`еченность, -и
водообеспеченный (водообесп`еченный) водообесп`еченный
водообмен (водообм`ен) водообм`ен, -а
водообменный (водообм`енный) водообм`енный
водооборот (водообор`от) водообор`от, -а
водооборотный (водообор`отный) водообор`отный
водоопреснение (водоопресн`ение) водоопресн`ение, -я
водоопреснитель (водоопресн`итель) водоопресн`итель, -я
водоопреснительный (водоопресн`ительный) водоопресн`ительный
водоосвящение (водоосвящ`ение) водоосвящ`ение, -я и водосвящ`ение, -я
водоотведение (водоотвед`ение) водоотвед`ение, -я
водоотвод (водоотв`од) водоотв`од, -а
водоотводный (водоотв`одный) водоотв`одный
Водоотводный канал (Водоотв`одный кан`ал) Водоотв`одный кан`ал (в Москве)
водоотдача (водоотд`ача) водоотд`ача, -и, тв. -ей
водоотделение (водоотдел`ение) водоотдел`ение, -я
водоотделитель (водоотдел`итель) водоотдел`итель, -я
водоотделительный (водоотдел`ительный) водоотдел`ительный
водоотлив (водоотл`ив) водоотл`ив, -а
водоотливной (водоотливн`ой) водоотливн`ой и водоотл`ивный
водоотливный (водоотл`ивный) водоотл`ивный и водоотливн`ой
водоотстойник (водоотст`ойник) водоотст`ойник, -а
водоотталкивающий (водоотт`алкивающий) водоотт`алкивающий
водоохладитель (водоохлад`итель) водоохлад`итель, -я
водоохлаждаемый (водоохлажд`аемый) водоохлажд`аемый
водоохлаждение (водоохлажд`ение) водоохлажд`ение, -я
водоохрана (водоохр`ана) водоохр`ана, -ы
водоохранный (водоохр`анный) водоохр`анный
водоочиститель (водоочист`итель) водоочист`итель, -я
водоочистительный (водоочист`ительный) водоочист`ительный
водоочистка (водооч`истка) водооч`истка, -и, р. мн. -ток
водоочистной (водоочистн`ой) водоочистн`ой и водооч`истный
водоочистный (водооч`истный) водооч`истный и водоочистн`ой
водопад (водоп`ад) водоп`ад, -а
водопадный (водоп`адный) водоп`адный
водоплавающий (водопл`авающий) водопл`авающий
водоплавка (водопл`авка) водопл`авка, -и, р. мн. -вок
водоплавный (водопл`авный) водопл`авный
водопоглощающий (водопоглощ`ающий) водопоглощ`ающий
водоподводящий (водоподвод`ящий) водоподвод`ящий
водоподготовка (водоподгот`овка) водоподгот`овка, -и
водоподогреватель (водоподогрев`атель) водоподогрев`атель, -я
водоподъём (водоподъём) водоподъём, -а
водоподъёмник (водоподъёмник) водоподъёмник, -а
водоподъёмный (водоподъёмный) водоподъёмный
водопой (водоп`ой) водоп`ой, -я
водопойка (водоп`ойка) водоп`ойка, -и, р. мн. -`оек
водопойный (водоп`ойный) водоп`ойный
водополивной (водополивн`ой) водополивн`ой
водополье (водоп`олье) водоп`олье, -я
водопользование (водоп`ользование) водоп`ользование, -я
водопользователь (водоп`ользователь) водоп`ользователь, -я
водопольный (водоп`ольный) водоп`ольный
водопонижение (водопониж`ение) водопониж`ение, -я
водопотребитель (водопотреб`итель) водопотреб`итель, -я
водопотребление (водопотребл`ение) водопотребл`ение, -я
водоприёмник (водоприёмник) водоприёмник, -а
водоприёмный (водоприёмный) водоприёмный
водопровод (водопров`од) водопров`од, -а
водопроводно-канализационный (водопров`одно-канализаци`онный) водопров`одно-канализаци`онный
водопроводный (водопров`одный) водопров`одный
водопроводчик (водопров`одчик) водопров`одчик, -а
водопроводящий (водопровод`ящий) водопровод`ящий
водопроницаемость (водопрониц`аемость) водопрониц`аемость, -и
водопроницаемый (водопрониц`аемый) водопрониц`аемый
водопропускной (водопропускн`ой) водопропускн`ой
водопроток (водопрот`ок) водопрот`ок, -а
водопроточный (водопрот`очный) водопрот`очный
водопрочный (водопр`очный) водопр`очный
водоразбор (водоразб`ор) водоразб`ор, -а
водоразборный (водоразб`орный) водоразб`орный
водораздел (водоразд`ел) водоразд`ел, -а
водораздельный (водоразд`ельный) водоразд`ельный
водораспределение (водораспредел`ение) водораспредел`ение, -я
водораспределитель (водораспредел`итель) водораспредел`итель, -я
водораспределительный (водораспредел`ительный) водораспредел`ительный
водораспыление (водораспыл`ение) водораспыл`ение, -я
водораспылитель (водораспыл`итель) водораспыл`итель, -я
водораспылительный (водораспыл`ительный) водораспыл`ительный
водорастворимость (водораствор`имость) водораствор`имость, -и
водорастворимый (водораствор`имый) водораствор`имый
водорегулирование (водорегул`ирование) водорегул`ирование, -я
водорегулирующий (водорегул`ирующий) водорегул`ирующий
водорез (водор`ез) водор`ез, -а
водород (водор`од) водор`од, -а
водороддобывающий (водороддобыв`ающий) водороддобыв`ающий
водородистый (водор`одистый) водор`одистый
водородный (водор`одный) водор`одный
водородоподобный (водородопод`обный) водородопод`обный
водородосодержащий (водородосодерж`ащий) водородосодерж`ащий и водородсодерж`ащий
водородсодержащий (водородсодерж`ащий) водородсодерж`ащий и водородосодерж`ащий
водороина (водор`оина) водор`оина, -ы
водорослевый (в`одорослевый) в`одорослевый
водоросль (в`одоросль) в`одоросль, -и
водосбор (водосб`ор) водосб`ор, -а
водосборник (водосб`орник) водосб`орник, -а
водосборный (водосб`орный) водосб`орный
водосброс (водосбр`ос) водосбр`ос, -а
водосбросный (водосбр`осный) водосбр`осный
водосвинка (водосв`инка) водосв`инка, -и, р. мн. -нок
водосвятие (водосв`ятие) водосв`ятие, -я
водосвятный (водосв`ятный) водосв`ятный
водосвящение (водосвящ`ение) водосвящ`ение, -я и водоосвящ`ение, -я
водосвященный (водосвящ`енный) водосвящ`енный
водоскат (водоск`ат) водоск`ат, -а
водоскатный (водоск`атный) водоск`атный
водослив (водосл`ив) водосл`ив, -а
водосливный (водосл`ивный) водосл`ивный
водослой (водосл`ой) водосл`ой, -я
водоснабжение (водоснабж`ение) водоснабж`ение, -я
водосодержащий (водосодерж`ащий) водосодерж`ащий
водоспуск (водосп`уск) водосп`уск, -а
водоспускный (водосп`ускный) водосп`ускный
водостойкий (водост`ойкий) водост`ойкий; кр. ф. -`оек, -`ойка
водостойкость (водост`ойкость) водост`ойкость, -и
водосток (водост`ок) водост`ок, -а
водостолбовой (водостолбов`ой) водостолбов`ой
водосточный (водост`очный) водост`очный
водоструйный (водостр`уйный) водостр`уйный
водотерапия (водотерап`ия) водотерап`ия, -и
водоток (водот`ок) водот`ок, -а
водотолчение (водотолч`ение) водотолч`ение, -я
водотрубный (водотр`убный) водотр`убный
водоудерживающий (водоуд`ерживающий) водоуд`ерживающий
водоуказатель (водоуказ`атель) водоуказ`атель, -я
водоуказательный (водоуказ`ательный) водоуказ`ательный
водоупорность (водоуп`орность) водоуп`орность, -и
водоупорный (водоуп`орный) водоуп`орный; кр. ф. -рен, -рна
водоустойчивость (водоуст`ойчивость) водоуст`ойчивость, -и
водоустойчивый (водоуст`ойчивый) водоуст`ойчивый
водоустройство (водоустр`ойство) водоустр`ойство, -а
водохлёб (водохлёб) водохлёб, -а
водохозяйственный (водохоз`яйственный) водохоз`яйственный
водохранилище (водохран`илище) водохран`илище, -а
водохранилищный (водохран`илищный) водохран`илищный
водочерпалка (водочерп`алка) водочерп`алка, -и, р. мн. -лок
водочерпальный (водочерп`альный) водочерп`альный
водочерпательный (водочерп`ательный) водочерп`ательный
водочка (в`одочка) в`одочка, -и, р. мн. -чек
водочный (в`одочный) в`одочный
водоэмульсионный (водоэмульси`онный) водоэмульси`онный
водружальный крест (водруж`альный кр`ест) водруж`альный кр`ест
водружать (водруж`ать) водруж`ать, -`аю, -`ает
водружаться (водруж`аться) водруж`аться, -`аюсь, -`ается
водружение (водруж`ение) водруж`ение, -я
водружённый (водружённый) водружённый; кр. ф. -ён, -ен`а
водрузить (водруз`ить) водруз`ить, -уж`у, -уз`ит
водрузиться (водруз`иться) водруз`иться, -уж`усь, -уз`ится
водский (в`одский) в`одский (от водь, племя)
водчонка (водч`онка) водч`онка, -и, р. мн. -нок
Воды (В`оды) В`оды, Вод, употр. в геогр. названиях, напр.: Кавк`азские Минер`альные В`оды (курортный район), Минер`альные В`оды (город), Жёлтые В`оды (город)
водь (водь) водь, -и
водянеть (водян`еть) водян`еть, -`ею, -`еет
водяника (водян`ика) водян`ика, -и
водянистость (водян`истость) водян`истость, -и
водянистый (водян`истый) водян`истый
водянка (вод`янка) вод`янка, -и
водяной (водян`ой) водян`ой
водяночный (вод`яночный) вод`яночный
водящий (вод`ящий) вод`ящий
водящийся (вод`ящийся) вод`ящийся
воевать (воев`ать) воев`ать, во`юю, во`юет
воевода (воев`ода) воев`ода, -ы, м
воеводинец (воев`одинец) воев`одинец, -нца, тв. -нцем
воеводинский (воев`одинский) воев`одинский (от Воев`одина)
воеводинцы (воев`одинцы) воев`одинцы, -ев, ед. -нец, -нца, тв. -нцем
воеводский (воев`одский) воев`одский
воеводство (воев`одство) воев`одство, -а
воеводствовать (воев`одствовать) воев`одствовать, -твую, -твует
воедино (воед`ино) воед`ино
военачальник (военач`альник) военач`альник, -а
военврач (военвр`ач) военвр`ач, -`а, тв. -`ом
военизация (воениз`ация) воениз`ация, -и
военизированный (воениз`ированный) воениз`ированный; кр. ф. -ан, -ана
военизировать (воениз`ировать) воениз`ировать, -рую, -рует
военизироваться (воениз`ироваться) воениз`ироваться, -руюсь, -руется
военинженер (военинжен`ер) военинжен`ер, -а
военка (во`енка) во`енка, -и
военком (военк`ом) военк`ом, -а
военкомат (военком`ат) военком`ат, -а
военкоматовский (военком`атовский) военком`атовский и военком`атский
военкоматский (военком`атский) военком`атский и военком`атовский
военкомовский (военк`омовский) военк`омовский
военкор (военк`ор) военк`ор, -а
военкоровский (военк`оровский) военк`оровский
военмор (военм`ор) военм`ор, -а
Военная академия им. М. В. Фрунзе (Во`енная акад`емия им. М. В. Фр`унзе) Во`енная акад`емия им. М. В. Фр`унзе
Военная галерея Зимнего дворца (Во`енная галер`ея З`имнего дворц`а) Во`енная галер`ея З`имнего дворц`а
Военная коллегия Верховного суда (Во`енная колл`егия Верх`овного суд`а) Во`енная колл`егия Верх`овного суд`а
военно- (военно-) военно-... - первая часть сложных слов, пишется через дефис, но: военнообязанный, военнопленный, военнослужащий
военно-авиационный (во`енно-авиаци`онный) во`енно-авиаци`онный
военно-административный (во`енно-администрат`ивный) во`енно-администрат`ивный
Военно-воздушная академия им. Ю. А. Гагарина (Во`енно-возд`ушная акад`емия им. Ю. А. Гаг`арина) Во`енно-возд`ушная акад`емия им. Ю. А. Гаг`арина
Военно-воздушные силы РФ (Во`енно-возд`ушные с`илы РФ) Во`енно-возд`ушные с`илы РФ
военно-воздушный (во`енно-возд`ушный) во`енно-возд`ушный
военно-врачебный (во`енно-врач`ебный) во`енно-врач`ебный
военно-геодезический (во`енно-геодез`ический) во`енно-геодез`ический
военно-гражданский (во`енно-гражд`анский) во`енно-гражд`анский
Военно-Грузинская дорога (Во`енно-Груз`инская дор`ога) Во`енно-Груз`инская дор`ога
военно-дипломатический (во`енно-дипломат`ический) во`енно-дипломат`ический
Военно-инженерная академия (Во`енно-инжен`ерная акад`емия) Во`енно-инжен`ерная акад`емия
военно-инженерный (во`енно-инжен`ерный) во`енно-инжен`ерный
военно-исторический (во`енно-истор`ический) во`енно-истор`ический
военно-коммунистический (во`енно-коммунист`ический) во`енно-коммунист`ический
военно-космический (во`енно-косм`ический) во`енно-косм`ический
военно-медицинский (во`енно-медиц`инский) во`енно-медиц`инский
военно-морской (во`енно-морск`ой) во`енно-морск`ой
Военно-морской флот РФ (Во`енно-морск`ой фл`от РФ) Во`енно-морск`ой фл`от РФ
военно-научный (во`енно-на`учный) во`енно-на`учный
военнообязанный (военнооб`язанный) военнооб`язанный
военно-окружной (во`енно-окружн`ой) во`енно-окружн`ой
военно-охотничий (во`енно-ох`отничий) во`енно-ох`отничий, -ья, -ье
военно-патриотический (во`енно-патриот`ический) во`енно-патриот`ический
военнопленный (военнопл`енный) военнопл`енный, -ого
военно-полевой (во`енно-полев`ой) во`енно-полев`ой
военно-политический (во`енно-полит`ический) во`енно-полит`ический
военно-полицейский (во`енно-полиц`ейский) во`енно-полиц`ейский
военно-почтовый (во`енно-почт`овый) во`енно-почт`овый
военно-прикладной (во`енно-прикладн`ой) во`енно-прикладн`ой
военно-промышленный (во`енно-пром`ышленный) во`енно-пром`ышленный
военно-революционный (во`енно-революци`онный) во`енно-революци`онный
военно-санитарный (во`енно-санит`арный) во`енно-санит`арный
военнослужащий (военносл`ужащий) военносл`ужащий, -его
военно-спортивный (во`енно-спорт`ивный) во`енно-спорт`ивный
военно-стратегический (во`енно-стратег`ический) во`енно-стратег`ический
военно-строительный (во`енно-стро`ительный) во`енно-стро`ительный
военно-судебный (во`енно-суд`ебный) во`енно-суд`ебный
военно-сухопутный (во`енно-сухоп`утный) во`енно-сухоп`утный
военно-технический (во`енно-техн`ический) во`енно-техн`ический
военно-топографический (во`енно-топограф`ический) во`енно-топограф`ический
военно-транспортный (во`енно-тр`анспортный) во`енно-тр`анспортный
военно-учебный (во`енно-уч`ебный) во`енно-уч`ебный
военно-хирургический (во`енно-хирург`ический) во`енно-хирург`ический
военно-хозяйственный (во`енно-хоз`яйственный) во`енно-хоз`яйственный
военно-шефский (во`енно-ш`ефский) во`енно-ш`ефский
военно-экономический (во`енно-эконом`ический) во`енно-эконом`ический
военно-юридический (во`енно-юрид`ический) во`енно-юрид`ический
военный (во`енный) во`енный
военпред (военпр`ед) военпр`ед, -а
военрук (военр`ук) военр`ук, -а и -`а
военспец (военсп`ец) военсп`ец, -а и -`а, тв. -ем и -`ом, р. мн. -ев и -`ов
воентехник (воент`ехник) воент`ехник, -а
военторг (воент`орг) воент`орг, -а
военторговский (воент`орговский) воент`орговский
военфельдшер (военф`ельдшер) военф`ельдшер, -а
военщина (во`енщина) во`енщина, -ы
военюрист (военюр`ист) военюр`ист [нъю], -а
вожак (вож`ак) вож`ак, -`а
вожатая (вож`атая) вож`атая, -ой
вожатский (вож`атский) вож`атский
вожатый (вож`атый) вож`атый, -ого
вожделение (вождел`ение) вождел`ение, -я
вожделенный (вождел`енный) вождел`енный; кр. ф. -`ен и -`енен, -`енна
вожделеть (вождел`еть) вождел`еть, -`ею, -`еет
вождение (вожд`ение) вожд`ение, -я
вождизм (вожд`изм) вожд`изм, -а
вождистский (вожд`истский) вожд`истский
вождь (вождь) вождь, -`я
вожжаться (вожж`аться) вожж`аться, -`аюсь, -`ается
вожжевой (вожжев`ой) вожжев`ой
вожжи (в`ожжи) в`ожжи, -`ей, ед. вожж`а, -`и
вожжищи (вожж`ищи) вожж`ищи, -`ищ, ед. -`ища, -и
воз (воз) воз, -а, предл. на воз`у, мн. -`ы, -`ов
возблагодарённый (возблагодарённый) возблагодарённый; кр. ф. -ён, -ен`а
возблагодарить (возблагодар`ить) возблагодар`ить, -р`ю, -р`ит
возблестеть (возблест`еть) возблест`еть, -ещ`у, -ест`ит
возблистать (возблист`ать) возблист`ать, -`аю, -`ает и -лещ`у, -л`ещет
возбранённый (возбранённый) возбранённый; кр. ф. -ён, -ен`а
возбранить (возбран`ить) возбран`ить, -н`ю, -н`ит
возбранять (возбран`ять) возбран`ять, -`яю, -`яет
возбраняться (возбран`яться) возбран`яться, -`яется
возбудимость (возбуд`имость) возбуд`имость, -и
возбудимый (возбуд`имый) возбуд`имый
возбудитель (возбуд`итель) возбуд`итель, -я
возбудить (возбуд`ить) возбуд`ить, -уж`у, -уд`ит
возбудиться (возбуд`иться) возбуд`иться, -уж`усь, -уд`ится
возбуждаемость (возбужд`аемость) возбужд`аемость, -и
возбуждать (возбужд`ать) возбужд`ать, -`аю, -`ает
возбуждаться (возбужд`аться) возбужд`аться, -`аюсь, -`ается
возбуждающий (возбужд`ающий) возбужд`ающий
возбуждающийся (возбужд`ающийся) возбужд`ающийся
возбуждение (возбужд`ение) возбужд`ение, -я
возбуждённо (возбуждённо) возбуждённо, нареч.
возбуждённость (возбуждённость) возбуждённость, -и
возбуждённый (возбуждённый) возбуждённый; кр. ф. -ён, -ен`а и (выражающий возбуждение) -ён, -ённа (её р`ечь возбуждённа)
возведение (возвед`ение) возвед`ение, -я
возведённый (возведённый) возведённый; кр. ф. -ён, -ен`а
возведший (возв`едший) возв`едший
возведшийся (возв`едшийся) возв`едшийся
возвеличение (возвел`ичение) возвел`ичение, -я
возвеличенный (возвел`иченный) возвел`иченный; кр. ф. -ен, -ена
возвеличивание (возвел`ичивание) возвел`ичивание, -я
возвеличивать (возвел`ичивать) возвел`ичивать, -аю, -ает
возвеличиваться (возвел`ичиваться) возвел`ичиваться, -аюсь, -ается
возвеличить (возвел`ичить) возвел`ичить, -чу, -чит
возвеличиться (возвел`ичиться) возвел`ичиться, -чусь, -чится
возвернуть (возверн`уть) возверн`уть, -н`у, -нёт
возвернуться (возверн`уться) возверн`уться, -н`усь, -н`ётся
возвеселённый (возвеселённый) возвеселённый; кр. ф. -ён, -ен`а
возвеселить (возвесел`ить) возвесел`ить, -л`ю, -л`ит
возвеселиться (возвесел`иться) возвесел`иться, -л`юсь, -л`ится
возвеселять (возвесел`ять) возвесел`ять, -`яю, -`яет
возвеселяться (возвесел`яться) возвесел`яться, -`яюсь, -`яется
возвестись (возвест`ись) возвест`ись, -едётся; прош. -ёлся, -ел`ась
возвестить (возвест`ить) возвест`ить, -ещ`у, -ест`ит
возвещать (возвещ`ать) возвещ`ать, -`аю, -`ает
возвещаться (возвещ`аться) возвещ`аться, -`ается
возвещение (возвещ`ение) возвещ`ение, -я
возвещённый (возвещённый) возвещённый; кр. ф. -ён, -ен`а
возводить (возвод`ить) возвод`ить, -ож`у, -`одит
возводиться (возвод`иться) возвод`иться, -`одится
возврат (возвр`ат) возвр`ат, -а
возвратить (возврат`ить) возврат`ить, -ащ`у, -ат`ит
возвратиться (возврат`иться) возврат`иться, -ащ`усь, -ат`ится
возвратно-вращательный (возвр`атно-вращ`ательный) возвр`атно-вращ`ательный
возвратно-поступательный (возвр`атно-поступ`ательный) возвр`атно-поступ`ательный
возвратно-средний (возвр`атно-ср`едний) возвр`атно-ср`едний
возвратность (возвр`атность) возвр`атность, -и
возвратный (возвр`атный) возвр`атный
возвращаться (возвращ`аться) возвращ`аться, -`аюсь, -`ается
возвращенец (возвращ`енец) возвращ`енец, -нца, тв. -нцем, р. мн. -нцев
возвращение (возвращ`ение) возвращ`ение, -я
возвращённый (возвращённый) возвращённый; кр. ф. -ён, -ен`а
возвысить (возв`ысить) возв`ысить, -`ышу, -`ысит
возвыситься (возв`ыситься) возв`ыситься, -`ышусь, -`ысится
возвышать (возвыш`ать) возвыш`ать, -`аю, -`ает
возвышаться (возвыш`аться) возвыш`аться, -`аюсь, -`ается
возвышение (возвыш`ение) возвыш`ение, -я
возвышенно (возв`ышенно) возв`ышенно, нареч.
возвышенность (возв`ышенность) возв`ышенность, -и
возвышенный (возв`ышенный) возв`ышенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (полный высокого содержания) -ен, -енна
возглавие (возгл`авие) возгл`авие, -я
возглавить (возгл`авить) возгл`авить, -влю, -вит
возглавленный (возгл`авленный) возгл`авленный; кр. ф. -ен, -ена
возглавлять (возглавл`ять) возглавл`ять, -`яю, -`яет
возглавляться (возглавл`яться) возглавл`яться, -`яется
возглас (в`озглас) в`озглас, -а
возгласить (возглас`ить) возглас`ить, -аш`у, -ас`ит
возглашать (возглаш`ать) возглаш`ать, -`аю, -`ает
возглашаться (возглаш`аться) возглаш`аться, -`ается
возглашение (возглаш`ение) возглаш`ение, -я
возглашённый (возглашённый) возглашённый; кр. ф. -ён, -ен`а
возгнанный (в`озгнанный) в`озгнанный; кр. ф. -ан, -ана
возгнать (возгн`ать) возгн`ать, -гон`ю, -г`онит
возговорить (возговор`ить) возговор`ить, -р`ю, -р`ит
возгон (возг`он) возг`он, -а
возгонка (возг`онка) возг`онка, -и, р. мн. -нок
возгонный (возг`онный) возг`онный
возгоняться (возгон`яться) возгон`яться, -`яется
возгораемость (возгор`аемость) возгор`аемость, -и
возгораемый (возгор`аемый) возгор`аемый
возгорание (возгор`ание) возгор`ание, -я
возгораться (возгор`аться) возгор`аться, -`аюсь, -`ается
возгордиться (возгорд`иться) возгорд`иться, -рж`усь, -рд`ится
возгореть (возгор`еть) возгор`еть, -р`ю, -р`ит
возгореться (возгор`еться) возгор`еться, -р`юсь, -р`ится
возгреметь (возгрем`еть) возгрем`еть, -мл`ю, -м`ит
воздавать (воздав`ать) воздав`ать, -да`ю, -даёт
воздаваться (воздав`аться) воздав`аться, -даётся
возданный (в`озданный) в`озданный; кр. ф. -ан, -ан`а, -ано
воздать (возд`ать) возд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а -`ало
воздаться (возд`аться) возд`аться, -`астся, -ад`утся; прош. -`ался, -ал`ась, -`ал`ось
воздаяние (возда`яние) возда`яние, -я
воздвигать (воздвиг`ать) воздвиг`ать, -`аю, -`ает
воздвигаться (воздвиг`аться) воздвиг`аться, -`ается
воздвигнувший (воздв`игнувший) воздв`игнувший
воздвигнувшийся (воздв`игнувшийся) воздв`игнувшийся
воздвигнутый (воздв`игнутый) воздв`игнутый
воздвигнуть (воздв`игнуть) воздв`игнуть, -ну, -нет; прош. -`иг и -`игнул, -`игла
воздвигнуться (воздв`игнуться) воздв`игнуться, -нется; прош. -`игся и -`игнулся, -`иглась
воздвигший (воздв`игший) воздв`игший
воздвигшийся (воздв`игшийся) воздв`игшийся
воздвижение (воздвиж`ение) воздвиж`ение, -я (действие)
Воздвижение Креста Господня (Воздв`ижение Крест`а Госп`одня) Воздв`ижение Крест`а Госп`одня и Воздв`ижение, -я
воздвиженский (воздв`иженский) воздв`иженский (от Воздв`ижение)
воздевание (воздев`ание) воздев`ание, -я
воздевать (воздев`ать) воздев`ать, -`аю, -`ает
воздеваться (воздев`аться) воздев`аться, -`ается
воздействие (возд`ействие) возд`ействие, -я
воздействовать (возд`ействовать) возд`ействовать, -твую, -твует
возделанный (возд`еланный) возд`еланный; кр. ф. -ан, -ана
возделать (возд`елать) возд`елать, -аю, -ает
возделаться (возд`елаться) возд`елаться, -ается
возделывание (возд`елывание) возд`елывание, -я
возделыватель (возд`елыватель) возд`елыватель, -я
возделывать (возд`елывать) возд`елывать, -аю, -ает
возделываться (возд`елываться) возд`елываться, -ается
воздержавший (воздерж`авший) воздерж`авший
воздержавшийся (воздерж`авшийся) воздерж`авшийся
воздержание (воздерж`ание) воздерж`ание, -я
воздержанность (возд`ержанность) возд`ержанность, -и
воздержанный (возд`ержанный) возд`ержанный; кр. ф. прич. (от воздерж`ать, устар.) -ан, -ана; кр. ф. прил. (то же, что воздержный) -ан, -анна
воздержаться (воздерж`аться) воздерж`аться, -ерж`усь, -`ержится
воздерживать (возд`ерживать) возд`ерживать, -аю, -ает
воздерживаться (возд`ерживаться) возд`ерживаться, -аюсь, -ается
воздержность (возд`ержность) возд`ержность, -и
воздержный (возд`ержный) возд`ержный; кр. ф. -жен, -жна
воздетый (возд`етый) возд`етый
воздеть (возд`еть) возд`еть, -`ену, -`енет
во здравие (во здр`авие) во здр`авие
воздуси (возд`уси) возд`уси: на возд`усях
воздух (в`оздух) в`оздух, -а
воздух (возд`ух) возд`ух, -а (церк.; благораствор`ение возд`ухов)
воздух - воздух (в`оздух - в`оздух) в`оздух - в`оздух, неизм. (класс ракет)
воздух - земля (в`оздух - земл`я) в`оздух - земл`я, неизм. (класс ракет)
воздухо (воздухо) воздухо... - первая часть сложных слов, пишется слитно, но: воздухо-воздушный
воздухобойный (воздухоб`ойный) воздухоб`ойный
воздуховод (воздухов`од) воздухов`од, -а
воздуховоз (воздухов`оз) воздухов`оз, -а
воздухо-воздушный (в`оздухо-возд`ушный) в`оздухо-возд`ушный
воздуховсасыватель (воздуховс`асыватель) воздуховс`асыватель, -я
воздуховсасывающий (воздуховс`асывающий) воздуховс`асывающий
воздуходув (воздуход`ув) воздуход`ув, -а
воздуходувка (воздуход`увка) воздуход`увка, -и, р. мн. -вок
воздуходувный (воздуход`увный) воздуход`увный
воздухозаборник (воздухозаб`орник) воздухозаб`орник, -а
воздухозаборный (воздухозаб`орный) воздухозаб`орный
воздухо- и водонепроницаемость (в`оздухо- и водонепрониц`аемость) в`оздухо- и водонепрониц`аемость, -и
воздухо- и водонепроницаемый (в`оздухо- и водонепрониц`аемый) в`оздухо- и водонепрониц`аемый
воздухолечение (воздухолеч`ение) воздухолеч`ение, -я
воздухомер (воздухом`ер) воздухом`ер, -а
воздухомерный (воздухом`ерный) воздухом`ерный
воздухонагнетательный (воздухонагнет`ательный) воздухонагнет`ательный
воздухонагреватель (воздухонагрев`атель) воздухонагрев`атель, -я
воздухонагревательный (воздухонагрев`ательный) воздухонагрев`ательный
воздухонепроницаемость (воздухонепрониц`аемость) воздухонепрониц`аемость, -и
воздухонепроницаемый (воздухонепрониц`аемый) воздухонепрониц`аемый
воздухоносный (воздухон`осный) воздухон`осный
воздухообмен (воздухообм`ен) воздухообм`ен, -а
воздухообменный (воздухообм`енный) воздухообм`енный
воздухоопорный (воздухооп`орный) воздухооп`орный
воздухоотводный (воздухоотв`одный) воздухоотв`одный
воздухоотводчик (воздухоотв`одчик) воздухоотв`одчик, -а
воздухоотводящий (воздухоотвод`ящий) воздухоотвод`ящий
воздухоохладитель (воздухоохлад`итель) воздухоохлад`итель, -я
воздухоохладительный (воздухоохлад`ительный) воздухоохлад`ительный
воздухоохлаждаемый (воздухоохлажд`аемый) воздухоохлажд`аемый
воздухоохранный (воздухоохр`анный) воздухоохр`анный
воздухоочиститель (воздухоочист`итель) воздухоочист`итель, -я
воздухоочистительный (воздухоочист`ительный) воздухоочист`ительный
воздухоплавание (воздухопл`авание) воздухопл`авание, -я
воздухоплаватель (воздухопл`аватель) воздухопл`аватель, -я
воздухоплавательный (воздухопл`авательный) воздухопл`авательный
воздухоподготовка (воздухоподгот`овка) воздухоподгот`овка, -и
воздухоподогрев (воздухоподогр`ев) воздухоподогр`ев, -а
воздухоподогреватель (воздухоподогрев`атель) воздухоподогрев`атель, -я
воздухопровод (воздухопров`од) воздухопров`од, -а
воздухопроводный (воздухопров`одный) воздухопров`одный
воздухопроницаемость (воздухопрониц`аемость) воздухопрониц`аемость, -и
воздухопроницаемый (воздухопрониц`аемый) воздухопрониц`аемый
воздухораздаточный (воздухоразд`аточный) воздухоразд`аточный
воздухораспределение (воздухораспредел`ение) воздухораспредел`ение, -я
воздухораспределитель (воздухораспредел`итель) воздухораспредел`итель, -я
воздухораспределительный (воздухораспредел`ительный) воздухораспредел`ительный
воздухоснабжение (воздухоснабж`ение) воздухоснабж`ение, -я
воздушка (возд`ушка) возд`ушка, -и, р. мн. -шек
воздушник (возд`ушник) возд`ушник, -а
воздушно-десантный (возд`ушно-дес`антный) возд`ушно-дес`антный
воздушно-капельный (возд`ушно-к`апельный) возд`ушно-к`апельный
воздушно-конденсационный (возд`ушно-конденсаци`онный) возд`ушно-конденсаци`онный
воздушно-космический (возд`ушно-косм`ический) возд`ушно-косм`ический
воздушно-масляный (возд`ушно-м`асляный) возд`ушно-м`асляный
воздушно-морской (возд`ушно-морск`ой) возд`ушно-морск`ой
воздушно-наземный (возд`ушно-наз`емный) возд`ушно-наз`емный
воздушно-плазменный (возд`ушно-пл`азменный) возд`ушно-пл`азменный
воздушно-пузырьковый (возд`ушно-пузырьк`овый) возд`ушно-пузырьк`овый
воздушно-ракетный (возд`ушно-рак`етный) возд`ушно-рак`етный
воздушно-реактивный (возд`ушно-реакт`ивный) возд`ушно-реакт`ивный
воздушность (возд`ушность) возд`ушность, -и
воздушно-тепловой (возд`ушно-теплов`ой) возд`ушно-теплов`ой
воздушно-транспортный (возд`ушно-тр`анспортный) возд`ушно-тр`анспортный
воздушный (возд`ушный) возд`ушный; кр. ф. -шен, -шна
Воздушный кодекс РФ (Возд`ушный к`одекс РФ) Возд`ушный к`одекс РФ
воздымать (воздым`ать) воздым`ать, -`аю, -`ает
воздыматься (воздым`аться) воздым`аться, -`ается
воздыхание (воздых`ание) воздых`ание, -я
воздыхатель (воздых`атель) воздых`атель, -я
воздыхательница (воздых`ательница) воздых`ательница, -ы, тв. -ей
воздыхать (воздых`ать) воздых`ать, -`аю, -`ает
возжаждать (возж`аждать) возж`аждать, -ду, -дет
возжёгший (возжёгший) возжёгший
возжёгшийся (возжёгшийся) возжёгшийся
возжелать (возжел`ать) возжел`ать, -`аю, -`ает
возжечь (возж`ечь) возж`ечь, -жг`у, -жжёт, -жг`ут; прош. -жёг, -жгл`а
возжечься (возж`ечься) возж`ечься, -жжётся, -жг`утся; прош. -жёгся, -жгл`ась
возжжение (возжж`ение) возжж`ение, -я
возжжённый (возжжённый) возжжённый; кр. ф. -ён, -ен`а
возжигание (возжиг`ание) возжиг`ание, -я
возжигать (возжиг`ать) возжиг`ать, -`аю, -`ает
возжигаться (возжиг`аться) возжиг`аться, -`ается
воззвание (воззв`ание) воззв`ание, -я
воззванный (в`оззванный) в`оззванный; кр. ф. -ан, -ана
воззвать (воззв`ать) воззв`ать, -зов`у, -зовёт; прош. -`ал, -`ала
воззрение (воззр`ение) воззр`ение, -я
воззреть (воззр`еть) воззр`еть, -р`ю, -р`ит
воззриться (воззр`иться) воззр`иться, -р`юсь, -р`ится
возить (воз`ить) воз`ить, вожу, в`озит
возиться (воз`иться) воз`иться, вож`усь, в`озится
возишко (воз`ишко) воз`ишко, -а и -и, мн. -шки, -шек, м.
возище (воз`ище) воз`ище, -а, мн. -а и -и, -`ищ, м.
возка (в`озка) в`озка, -и, р. мн. в`озок (от воз`ить)
возлагать (возлаг`ать) возлаг`ать, -`аю, -`ает
возлагаться (возлаг`аться) возлаг`аться, -`ается
возле (в`озле) в`озле, нареч. и предлог
возлегать (возлег`ать) возлег`ать, -`аю, -`ает
возлёгший (возлёгший) возлёгший
возлежание (возлеж`ание) возлеж`ание, -я
возлежать (возлеж`ать) возлеж`ать, -ж`у, -ж`ит
возлечь (возл`ечь) возл`ечь, -л`ягу, -л`яжет, -л`ягут; прош. -лёг, -легл`а
возливать (возлив`ать) возлив`ать, -`аю, -`ает
возливаться (возлив`аться) возлив`аться, -`ается
возликовать (возликов`ать) возликов`ать, -к`ую, -к`ует
возлитый (возл`итый) возл`итый; кр. ф. -`ит, -ит`а, -`ито
возлить (возл`ить) возл`ить, возоль`ю, возольёт; прош. -`ил, -ил`а, -`ило
возлияние (возли`яние) возли`яние, -я
возложение (возлож`ение) возлож`ение, -я
возложенный (возл`оженный) возл`оженный; кр. ф. -ен, -ена
возложить (возлож`ить) возлож`ить, -ож`у, -`ожит
возлюбить (возлюб`ить) возлюб`ить, -любл`ю, -л`юбит
возлюбленный (возл`юбленный) возл`юбленный; кр. ф. -ен, -ена
возмездие (возм`ездие) возм`ездие, -я
возмездность (возм`ездность) возм`ездность, -и
возмездный (возм`ездный) возм`ездный
возместитель (возмест`итель) возмест`итель, -я
возместительница (возмест`ительница) возмест`ительница, -ы, тв. -ей
возместительный (возмест`ительный) возмест`ительный
возместить (возмест`ить) возмест`ить, -ещ`у, -ест`ит
возместиться (возмест`иться) возмест`иться, -ест`ится
возмечтать (возмечт`ать) возмечт`ать, -`аю, -`ает
возмещать (возмещ`ать) возмещ`ать, -`аю, -`ает
возмещаться (возмещ`аться) возмещ`аться, -`ается
возмещение (возмещ`ение) возмещ`ение, -я
возмещённый (возмещённый) возмещённый; кр. ф. -ён, -ен`а
возмогший (возм`огший) возм`огший
возможно (возм`ожно) возм`ожно, вводн. сл.
возможность (возм`ожность) возм`ожность, -и
возможный (возм`ожный) возм`ожный; кр. ф. -жен, -жна
возмочь (возм`очь) возм`очь, -мог`у, -м`ожет, -м`огут; прош. -м`ог, -могл`а
возмужалость (возмуж`алость) возмуж`алость, -и
возмужалый (возмуж`алый) возмуж`алый
возмужание (возмуж`ание) возмуж`ание, -я
возмужать (возмуж`ать) возмуж`ать, -`аю, -`ает
возмутитель (возмут`итель) возмут`итель, -я
возмутительница (возмут`ительница) возмут`ительница, -ы, тв. -ей
возмутительность (возмут`ительность) возмут`ительность, -и
возмутительный (возмут`ительный) возмут`ительный; кр. ф. -лен, -льна
возмутить (возмут`ить) возмут`ить, -ущ`у, -ут`ит
возмутиться (возмут`иться) возмут`иться, -ущ`усь, -ут`ится
возмущать (возмущ`ать) возмущ`ать, -`аю, -`ает
возмущаться (возмущ`аться) возмущ`аться, -`аюсь, -`ается
возмущение (возмущ`ение) возмущ`ение, -я
возмущённо (возмущённо) возмущённо, нареч.
возмущённый (возмущённый) возмущённый; кр. ф. -ён, -ен`а и (выражающий возмущение) -ён, -ённа (`их в`озгласы возмущённы)
вознаградить (вознаград`ить) вознаград`ить, -аж`у, -ад`ит
вознаградиться (вознаград`иться) вознаград`иться, -аж`усь, -ад`ится
вознаграждать (вознагражд`ать) вознагражд`ать, -`аю, -`ает
вознаграждаться (вознагражд`аться) вознагражд`аться, -`аюсь, -`ается
вознаграждение (вознагражд`ение) вознагражд`ение, -я
вознаграждённый (вознаграждённый) вознаграждённый; кр. ф. -ён, -ен`а
в ознаменование (в ознаменов`ание) в ознаменов`ание (чего) (для ознаменования)
вознамериваться (вознам`ериваться) вознам`ериваться, -аюсь, -ается
вознамериться (вознам`ериться) вознам`ериться, -рюсь, -рится
вознегодовать (вознегодов`ать) вознегодов`ать, -д`ую, -д`ует
возненавиденный (возненав`иденный) возненав`иденный; кр. ф. -ен, -ена
возненавидеть (возненав`идеть) возненав`идеть, -`ижу, -`идит
вознесение (вознес`ение) вознес`ение, -я (действие к вознест`и(сь) и Вознес`ение, -я (праздник; евангельский и иконографический сюжет)
вознесённый (вознесённый) вознесённый; кр. ф. -ён, -ен`а
вознесенский (вознес`енский) вознес`енский (от Вознес`ение)
Вознесенский (Вознес`енский) Вознес`енский (хр`ам, монаст`ырь)
вознести (вознест`и) вознест`и, -с`у, -сёт; прош. -ёс, -есл`а
вознестись (вознест`ись) вознест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
вознёсший (вознёсший) вознёсший
вознёсшийся (вознёсшийся) вознёсшийся
возникать (возник`ать) возник`ать, -`аю, -`ает
возникновение (возникнов`ение) возникнов`ение, -я
возникнуть (возн`икнуть) возн`икнуть, -ну, -нет; прош. -н`ик, -н`икла
возникший (возн`икший) возн`икший
возница (возн`ица) возн`ица, -ы, тв. -ей, м.
возничий (возн`ичий) возн`ичий, -его (возница) и Возн`ичий, -его (созвездие)
возносить (вознос`ить) вознос`ить, -ош`у, -`осит
возноситься (вознос`иться) вознос`иться, -ош`усь, -`осится
возношение (вознош`ение) вознош`ение, -я
возня (возн`я) возн`я, -`и
возобладание (возоблад`ание) возоблад`ание, -я
возобладать (возоблад`ать) возоблад`ать, -`аю, -`ает
возобновимость (возобнов`имость) возобнов`имость, -и
возобновимый (возобнов`имый) возобнов`имый
возобновить (возобнов`ить) возобнов`ить, -вл`ю, -в`ит
возобновиться (возобнов`иться) возобнов`иться, -в`ится
возобновление (возобновл`ение) возобновл`ение, -я
возобновлённый (возобновлённый) возобновлённый; кр. ф. -ён, -ен`а
возобновляемость (возобновл`яемость) возобновл`яемость, -и
возобновляемый (возобновл`яемый) возобновл`яемый
возобновлять (возобновл`ять) возобновл`ять, -`яю, -`яет
возобновляться (возобновл`яться) возобновл`яться, -`яется
возовой (возов`ой) возов`ой
возок (воз`ок) воз`ок, возк`а
возомнить (возомн`ить) возомн`ить, -н`ю, -н`ит
возопить (возоп`ить) возоп`ить, -пл`ю, -п`ит
возопиять (возопи`ять) возопи`ять, -и`ю, -и`ет (устар. к возоп`ить)
возрадоваться (возр`адоваться) возр`адоваться, -дуюсь, -дуется
возражатель (возраж`атель) возраж`атель, -я
возражать (возраж`ать) возраж`ать, -`аю, -`ает
возражение (возраж`ение) возраж`ение, -я
возразить (возраз`ить) возраз`ить, -аж`у, -аз`ит
возраст (в`озраст) в`озраст, -а
возрастание (возраст`ание) возраст`ание, -я
возрастать (возраст`ать) возраст`ать, -`аю, -`ает
возрастающий (возраст`ающий) возраст`ающий
возрасти (возраст`и) возраст`и, -раст`у, -растёт; прош. -р`ос, -росл`а
возрастить (возраст`ить) возраст`ить, -ащ`у, -аст`ит
возрастной (возрастн`ой) возрастн`ой
возрастно-половой (в`озрастно-полов`ой) в`озрастно-полов`ой
возревновать (возревнов`ать) возревнов`ать, -н`ую, -н`ует
возродить (возрод`ить) возрод`ить, -ож`у, -од`ит
возродиться (возрод`иться) возрод`иться, -ож`усь, -од`ится
возрождать (возрожд`ать) возрожд`ать, -`аю, -`ает
возрождаться (возрожд`аться) возрожд`аться, -`аюсь, -`ается
возрожденец (возрожд`енец) возрожд`енец, -нца, тв. -нцем, р. мн. -нцев (от Возрожд`ение)
возрождение (возрожд`ение) возрожд`ение, -я (восстановление) и Возрожд`ение, -я (ист. эпоха расцвета культуры в Западной Европе)
возрождённый (возрождённый) возрождённый; кр. ф. -ён, -ен`а
возрожденческий (возрожд`енческий) возрожд`енческий (от Возрожд`ение)
возроптать (возропт`ать) возропт`ать, -опщ`у, -`опщет
возросший (возр`осший) возр`осший
возрыдать (возрыд`ать) возрыд`ать, -`аю, -`ает
возчик (в`озчик) в`озчик, -а
возыметь (возым`еть) возым`еть, -`ею, -`еет
возящий (воз`ящий) воз`ящий
возящийся (воз`ящийся) воз`ящийся
во избежание (во избеж`ание) во избеж`ание (чего)
во изменение (во измен`ение) во измен`ение (чего)
во имя (во `имя) во `имя (кого, чего)
воин (в`оин) в`оин, -а; но: Ио`анн (Ив`ан) В`оин
воин-афганец (в`оин-афг`анец) в`оин-афг`анец, в`оина-аф-г`анца
воин-интернационалист (в`оин-интернационал`ист) в`оин-интернационал`ист, в`оина-интернационал`иста
воинский (в`оинский) в`оинский
воинственно (во`инственно) во`инственно, нареч.
воинственность (во`инственность) во`инственность, -и
воинственный (во`инственный) во`инственный; кр. ф. -вен и -венен, -венна
воинство (в`оинство) в`оинство, -а
воинствовать (во`инствовать) во`инствовать, -твую, -твует
воинствующий (во`инствующий) во`инствующий
во исполнение (во исполн`ение) во исполн`ение (чего)
воистину (во`истину) во`истину, нареч.
воитель (во`итель) во`итель, -я
воительница (во`ительница) во`ительница, -ы, тв. -ей
вой (вой) вой, в`оя
войлок (в`ойлок) в`ойлок, -а
войлочек (в`ойлочек) в`ойлочек, -чка
войлочный (в`ойлочный) в`ойлочный
война (войн`а) войн`а, -`ы, мн. в`ойны, войн
Война Алой и Белой розы (Войн`а `Алой и Б`елой р`озы) Войн`а `Алой и Б`елой р`озы
Война за испанское наследство (Войн`а за исп`анское насл`едство) Войн`а за исп`анское насл`едство (1701-1714)
Война за независимость (Войн`а за незав`исимость) Войн`а за незав`исимость (в США, 1775-1783)
Война Севера и Юга (Войн`а С`евера и `Юга) Войн`а С`евера и `Юга (в США, 1861-1865)
войско (в`ойско) в`ойско, -а, мн. войск`а, войск, -`ам
войсковик (войсков`ик) войсков`ик, -`а
войсковой (войсков`ой) войсков`ой
Войско Донское (В`ойско Донск`ое) В`ойско Донск`ое: `область В`ойска Донск`ого (ист.)
Войско польское (В`ойско п`ольское) В`ойско п`ольское (ист.)
войт (войт) войт, -а
войти (войт`и) войт`и, войд`у, войдёт; прош. вошёл, вошл`а
вокабула (вок`абула) вок`абула, -ы
вокабулярий (вокабул`ярий) вокабул`ярий, -я
вокал (вок`ал) вок`ал, -а
вокалиграмма (вокалигр`амма) вокалигр`амма, -ы
вокализ (вокал`из) вокал`из, -а
вокализация (вокализ`ация) вокализ`ация, -и
вокализировать (вокализ`ировать) вокализ`ировать, -рую, -рует
вокализм (вокал`изм) вокал`изм, -а
вокалископия (вокалископ`ия) вокалископ`ия, -и
вокалист (вокал`ист) вокал`ист, -а
вокалистка (вокал`истка) вокал`истка, -и, р. мн. -ток
вокально-инструментальный (вок`ально-инструмент`альный) вок`ально-инструмент`альный
вокально-симфонический (вок`ально-симфон`ический) вок`ально-симфон`ический
вокально-сценический (вок`ально-сцен`ический) вок`ально-сцен`ический
вокальный (вок`альный) вок`альный
вокатив (вокат`ив) вокат`ив, -а
вокзал (вокз`ал) вокз`ал, -а
вокзальный (вокз`альный) вокз`альный
вокзальчик (вокз`альчик) вокз`альчик, -а
воклюзы (вокл`юзы) вокл`юзы, -ов
вокняжение (вокн`яжение) вокн`яжение, -я
вокодер (вок`одер) вок`одер, -а
вокруг (вокр`уг) вокр`уг
вокруг да около (вокр`уг да `около) вокр`уг да `около
вол (вол) вол, -`а
волан (вол`ан) вол`ан, -а
Воланд (В`оланд) В`оланд, -а
воландовский (в`оландовский) в`оландовский
воланный (вол`анный) вол`анный
воланчик (вол`анчик) вол`анчик, -а
волапюк (волап`юк) волап`юк, -а и воляп`юк, -а
Волга (В`олга) В`олга, -и (река; автомобиль)
Волга-матушка (В`олга-м`атушка) В`олга-м`атушка, В`олги-м`атушки
волгарь (волг`арь) волг`арь, -`я
волглость (в`олглость) в`олглость, -и
волглый (в`олглый) в`олглый
волгнувший (в`олгнувший) в`олгнувший
волгнуть (в`олгнуть) в`олгнуть, -нет; прош. в`олгнул, в`олгла
Волго-Окское междуречье (В`олго-`Окское междур`ечье) В`олго-`Окское междур`ечье
Волгобалт (Волгоб`алт) Волгоб`алт, -а
Волго-Балтийский водный путь (В`олго-Балт`ийский в`одный п`уть) В`олго-Балт`ийский в`одный п`уть
Волго-Вятский регион (В`олго-В`ятский реги`он) В`олго-В`ятский реги`он
волгоградец (волгогр`адец) волгогр`адец, -дца, тв. -дцем
волгоградка (волгогр`адка) волгогр`адка, -и, р. мн. -док
волгоградский (волгогр`адский) волгогр`адский (от Волгогр`ад)
волгоградцы (волгогр`адцы) волгогр`адцы, -ев, ед. -дец, -дца, тв. -дцем
волгодонец (волгод`онец) волгод`онец, -нца, тв. -нцем
волгодонский (волгод`онский) волгод`онский (от Волгод`онск)
волго-донской (в`олго-донск`ой) в`олго-донск`ой
Волго-Донской канал (В`олго-Донск`ой кан`ал) В`олго-Донск`ой кан`ал
волгодонцы (волгод`онцы) волгод`онцы, -ев, ед. -нец, -нца, тв. -нцем
волго-камский (в`олго-к`амский) в`олго-к`амский
Волго-Камье (В`олго-К`амье) В`олго-К`амье, -я
волго-окский (в`олго-`окский) в`олго-`окский
Волго-Уральская нефтегазоносная область (В`олго-Ур`альская нефтегазон`осная `область) В`олго-Ур`альская нефтегазон`осная `область
волго-уральский (в`олго-ур`альский) в`олго-ур`альский
волдырик (волд`ырик) волд`ырик, -а
волдырище (волдыр`ище) волдыр`ище, -а, мн. -а и -и, -`ищ, м.
волдырник (волд`ырник) волд`ырник, -а
волдырь (волд`ырь) волд`ырь, -`я
волевой (волев`ой) волев`ой
волеизъявление (волеизъявл`ение) волеизъявл`ение, -я
волейбол (волейб`ол) волейб`ол, -а
волейболист (волейбол`ист) волейбол`ист, -а
волейболистка (волейбол`истка) волейбол`истка, -и, р. мн. -ток
волейбольный (волейб`ольный) волейб`ольный
волей-неволей (в`олей-нев`олей) в`олей-нев`олей
воленс-ноленс (в`оленс-н`оленс) в`оленс-н`оленс, неизм.
волжане (волж`ане) волж`ане, -`ан, ед. -`анин, -а
волжанка (волж`анка) волж`анка, -и, р. мн. -нок
волжский (в`олжский) в`олжский (от В`олга и Волжск)
Волжский (В`олжский) В`олжский, -ого (город, поселок)
Волжское казачье войско (В`олжское каз`ачье в`ойско) В`олжское каз`ачье в`ойско
волисполком (волисполк`ом) волисполк`ом, -а
волк (волк) волк, -а, мн. -и, -`ов
волк-волчище (в`олк-волч`ище) в`олк-волч`ище, др. формы не употр., м.
волк-машина (волк-маш`ина) волк-маш`ина, -ы
Волково кладбище (В`олково кл`адбище) В`олково кл`адбище, В`олкова кл`адбища
волкодав (волкод`ав) волкод`ав, -а
волкозуб (волкоз`уб) волкоз`уб, -а
волколис (волкол`ис) волкол`ис, -а
волластонит (волластон`ит) волластон`ит, -а
волна (волн`а) волн`а, -`ы, мн. в`олны, волн, в`олн`ам
волнение (волн`ение) волн`ение, -я
волнистость (волн`истость) волн`истость, -и
волнистый (волн`истый) волн`истый
волнительность (волн`ительность) волн`ительность, -и
волнительный (волн`ительный) волн`ительный; кр. ф. -лен, -льна
волновать (волнов`ать) волнов`ать, -н`ую, -н`ует
волноваться (волнов`аться) волнов`аться, -н`уюсь, -н`уется
волновод (волнов`од) волнов`од, -а
волновой (волнов`ой) волнов`ой
волногаситель (волногас`итель) волногас`итель, -я
волногасящий (волногас`ящий) волногас`ящий
волнограмма (волногр`амма) волногр`амма, -ы
волнограф (волн`ограф) волн`ограф, -а
волнозащитный (волнозащ`итный) волнозащ`итный
волнолом (волнол`ом) волнол`ом, -а
волномер (волном`ер) волном`ер, -а
волнообразность (волнообр`азность) волнообр`азность, -и
волнообразный (волнообр`азный) волнообр`азный; кр. ф. -зен, -зна
волноприбойный (волноприб`ойный) волноприб`ойный
волнопродуктор (волнопрод`уктор) волнопрод`уктор, -а
волнорез (волнор`ез) волнор`ез, -а
волнуха (волн`уха) волн`уха, -и
волнушка (волн`ушка) волн`ушка, -и, р. мн. -шек
волнующий (волн`ующий) волн`ующий
волнующийся (волн`ующийся) волн`ующийся
волнянка (волн`янка) волн`янка, -и, р. мн. -нок
воловий (вол`овий) вол`овий, -ья, -ье
воловик (волов`ик) волов`ик, -`а
воловина (вол`овина) вол`овина, -ы
воловня (вол`овня) вол`овня, -и, р. мн. -вен
вологжане (вологж`ане) вологж`ане, -`ан, ед. -`анин, -а (от В`ологда)
вологжанка (вологж`анка) вологж`анка, -и, р. мн. -нок
вологодец (волог`одец) волог`одец, -дца, тв. -дцем
вологодский (волог`одский) волог`одский (от В`ологда)
вологодцы (волог`одцы) волог`одцы, -ев, ед. -дец, -дца, тв. -дцем
Вологодчина (Волог`одчина) Волог`одчина, -ы (к В`ологда)
володушка (волод`ушка) волод`ушка, -и, р. мн. -шек
воложка (в`оложка) в`оложка, -и, р. мн. -жек
волок (в`олок) в`олок, -а
волока (вол`ока) вол`ока, -и (матрица)
волокита (волок`ита) волок`ита, -ы, ж. (затяжка, провол`очка) и м. (тот, кто волочится за женщинами)
волокитить (волок`итить) волок`итить, -`ичу, -`итит
волокититься (волок`ититься) волок`ититься, -`ичусь, -`итится
волокитный (волок`итный) волок`итный
волокитство (волок`итство) волок`итство, -а
волокитчик (волок`итчик) волок`итчик, -а
волоклюй (волокл`юй) волокл`юй, -я
волокнистый (волокн`истый) волокн`истый
волокнит (волокн`ит) волокн`ит, -а
волокно (волокн`о) волокн`о, -`а, мн. вол`окна, -кон, -кнам
волокноотделитель (волокноотдел`итель) волокноотдел`итель, -я
волокно-сырец (волокн`о-сыр`ец) волокн`о-сыр`ец, волокн`а-сырц`а
волоковой (волоков`ой) волоков`ой
волоколамец (волокол`амец) волокол`амец, -мца, тв. -мцем
волоколамский (волокол`амский) волокол`амский (от Волокол`амск)
волоколамцы (волокол`амцы) волокол`амцы, -ев, ед. -мец, -мца, тв. -мцем
волоком (в`олоком) в`олоком, нареч.
волоконно-оптический (волок`онно-опт`ический) волок`онно-опт`ический
волоконный (волок`онный) волок`онный
волоконце (волок`онце) волок`онце, -а, р. мн. -нцев и -нец
волокуша (волок`уша) волок`уша, -и, тв. -ей
волокущий (волок`ущий) волок`ущий
волокущийся (волок`ущийся) волок`ущийся
волокший (вол`окший) вол`окший
волокшийся (вол`окшийся) вол`окшийся
волонтёр (волонтёр) волонтёр, -а
волонтёрка (волонтёрка) волонтёрка, -и, р. мн. -рок
волонтёрный (волонтёрный) волонтёрный
волонтёрский (волонтёрский) волонтёрский
волоокий (воло`окий) воло`окий
волопас (волоп`ас) волоп`ас, -а (пастух) и Волоп`ас, -а (созвездие)
волос (в`олос) в`олос, -а, мн. в`олосы, вол`ос, волос`ам
волосастый (волос`астый) волос`астый
волосатевший (волос`атевший) волос`атевший
волосатеть (волос`атеть) волос`атеть, -ею, -еет
волосатик (волос`атик) волос`атик, -а
волосатость (волос`атость) волос`атость, -и
волосатый (волос`атый) волос`атый
волосач (волос`ач) волос`ач, -`а, тв. -`ом
волосёнки (волосёнки) волосёнки, -нок
волосики (вол`осики) вол`осики, -ов, ед. -сик, -а
волосинка (волос`инка) волос`инка, -и, р. мн. -нок
волосистоплодный (волосистопл`одный) волосистопл`одный
волосистый (волос`истый) волос`истый
волосишки (волос`ишки) волос`ишки, -шек, ед. волос`ишко, -а и -и, м.
волосища (волос`ища) волос`ища, -`ищ и волос`ищи, -`ищ, ед. волос`ище, -а, м.
волосище (волос`ище) волос`ище, -`ищ и волос`ища, -`ищ, ед. волос`ище, -а, м.
волоснец (волосн`ец) волосн`ец, -`а, тв. -`ом
волосной (волосн`ой) волосн`ой (от в`олос)
волосность (вол`осность) вол`осность, -и
волосня (волосн`я) волосн`я, -`и
волосовидный (волосов`идный) волосов`идный; кр. ф. -ден, -дна
волосовина (волосов`ина) волосов`ина, -ы
волосок (волос`ок) волос`ок, -ск`а
волосоньки (вол`осоньки) вол`осоньки, -нек
волосообразный (волосообр`азный) волосообр`азный; кр. ф. -зен, -зна
волосохвост (волосохв`ост) волосохв`ост, -а
волосочек (волос`очек) волос`очек, -чка
волостель (волост`ель) волост`ель, -я
волостной (волостн`ой) волостн`ой (от в`олость)
волость (в`олость) в`олость, -и, мн. -и, -`ей
волосяник (волосян`ик) волосян`ик, -`а
волосянка (волос`янка) волос`янка, -и, р. мн. -нок
волосяной (волосян`ой) волосян`ой
Волоцкий (В`олоцкий) В`олоцкий: И`осиф В`олоцкий
волочаевский (волоч`аевский) волоч`аевский ( от Волоч`аевка)
волочащий (волоч`ащий) волоч`ащий
волочащийся (волоч`ащийся) волоч`ащийся
Волочёк (Волочёк) Волочёк, -чк`а: В`ышний Волочёк (город)
волочение (волоч`ение) волоч`ение, -я
волоченный (вол`оченный) вол`оченный; кр. ф. -ен, -ена и волочённый; кр. ф. -ён, -ен`а, прич. (от волоч`ить и вол`очь)
волочёный (волочёный) волочёный, прил.
волочильный (волоч`ильный) волоч`ильный
волочильня (волоч`ильня) волоч`ильня, -и, р. мн. -лен
волочильщик (волоч`ильщик) волоч`ильщик, -а
волочить (волоч`ить) волоч`ить, -оч`у, -`оч`ит
волочиться (волоч`иться) волоч`иться, -оч`усь, -`оч`ится
волочок (волоч`ок) волоч`ок, -чк`а (уменьш. к в`олок)
волочь (вол`очь) вол`очь, волок`у, волочёт, волок`ут; прош. вол`ок, волокл`а
волочься (вол`очься) вол`очься, волок`усь, волочётся, волок`утся; прош. вол`окся, волокл`ась
волошинский (вол`ошинский) вол`ошинский (от Вол`ошин)
волошский (вол`ошский) вол`ошский (вол`ошские `овцы, вол`ошский ор`ех)
волтузить (волт`узить) волт`узить, -`ужу, -`узит
волхв (волхв) волхв, -`а
волхвование (волхвов`ание) волхвов`ание, -я
волхвовать (волхвов`ать) волхвов`ать, -хв`ую, -хв`ует
волховский (в`олховский) в`олховский (от В`олхов)
Волхонка (Волх`онка) Волх`онка, -и (улица)
волчанка (волч`анка) волч`анка, -и
волчатник (волч`атник) волч`атник, -а
волчец (волч`ец) волч`ец, -чц`а, тв. -чц`ом, р. мн. -чц`ов
волчеягодник (волче`ягодник) волче`ягодник, -а
волчий (в`олчий) в`олчий, -ья, -ье
волчиха (волч`иха) волч`иха, -и
волчица (волч`ица) волч`ица, -ы, тв. -ей
волчишка (волч`ишка) волч`ишка, -и, р. мн. -шек, м.
волчище (волч`ище) волч`ище, -а и -и, мн. -и, -`ищ, м.
волчком (волчк`ом) волчк`ом, нареч.
волчок (волч`ок) волч`ок, -чк`а
волчонок (волч`онок) волч`онок, -нка, мн. -ч`ата, -ч`ат
волшба (волшб`а) волшб`а, -`ы
волшебник (волш`ебник) волш`ебник, -а
волшебница (волш`ебница) волш`ебница, -ы, тв. -ей
волшебный (волш`ебный) волш`ебный; кр. ф. -бен, -бна
волшебство (волшебств`о) волшебств`о, -`а
волынить (вол`ынить) вол`ынить, -ню, -нит
волыниться (вол`ыниться) вол`ыниться, -нюсь, -нится
волынка (вол`ынка) вол`ынка, -и, р. мн. -нок
волынский (вол`ынский) вол`ынский (от Вол`ынь)
волынщик (вол`ынщик) вол`ынщик, -а
волыняне (вол`ыняне) вол`ыняне, -ян, ед. -янин, -а
волынянка (вол`ынянка) вол`ынянка, -и, р. мн. -нок
волынящий (вол`ынящий) вол`ынящий
волынящийся (вол`ынящийся) вол`ынящийся
вольво (в`ольво) в`ольво, нескл., м. (автомобиль)
вольвокс (вольв`окс) вольв`окс, -а
вольвоксовые (вольв`оксовые) вольв`оксовые, -ых
вольготность (вольг`отность) вольг`отность, -и
вольготный (вольг`отный) вольг`отный; кр. ф. -тен, -тна
вольер (воль`ер) воль`ер, -а и воль`ера, -ы
вольера (воль`ера) воль`ера, -ы и воль`ер, -а
вольерный (воль`ерный) воль`ерный
волькамерия (волькам`ерия) волькам`ерия, -и
вольная и невольная (в`ольная и нев`ольная) в`ольная и нев`ольная, нескл., мн. (о грехах, в формуле покаяния)
вольник (в`ольник) в`ольник, -а
вольница (в`ольница) в`ольница, -ы, тв. -ей
вольничанье (в`ольничанье) в`ольничанье, -я
вольничать (в`ольничать) в`ольничать, -аю, -ает
вольно (в`ольно) в`ольно, нареч.
вольно (вольн`о) вольн`о (кому), в знач. сказ.
вольнодумец (вольнод`умец) вольнод`умец, -мца, тв. -мцем, р. мн. -мцев
вольнодумие (вольнод`умие) вольнод`умие, -я
вольнодумничать (вольнод`умничать) вольнод`умничать, -аю, -ает
вольнодумный (вольнод`умный) вольнод`умный; кр. ф. -мен, -мна
вольнодумство (вольнод`умство) вольнод`умство, -а
вольнодумствовать (вольнод`умствовать) вольнод`умствовать, -твую, -твует
вольнодумщица (вольнод`умщица) вольнод`умщица, -ы, тв. -ей
вольнолюбивый (вольнолюб`ивый) вольнолюб`ивый
вольнолюбие (вольнол`юбие) вольнол`юбие, -я
вольномыслие (вольном`ыслие) вольном`ыслие, -я
вольномыслящий (вольном`ыслящий) вольном`ыслящий
вольнонаёмный (вольнонаёмный) вольнонаёмный
вольноопределяющийся (вольноопредел`яющийся) вольноопредел`яющийся, -егося
вольноотпущенник (вольноотп`ущенник) вольноотп`ущенник, -а
вольноотпущенница (вольноотп`ущенница) вольноотп`ущенница, -ы, тв. -ей
вольноотпущенный (вольноотп`ущенный) вольноотп`ущенный
вольнопрактикующий (вольнопрактик`ующий) вольнопрактик`ующий
вольнослушатель (вольносл`ушатель) вольносл`ушатель, -я
вольнослушательница (вольносл`ушательница) вольносл`ушательница, -ы, тв. -ей
вольность (в`ольность) в`ольность, -и
вольный (в`ольный) в`ольный; кр. ф. в`олен, вольн`а, в`ольно, в`ольн`ы
вольски (в`ольски) в`ольски, -ов (племя)
вольт (вольт) вольт 1, -а, р. мн. -ов, счетн. ф. вольт (ед. измер.)
вольт (вольт) вольт 2, -а (спорт.; ловкий прием)
вольта (в`ольта) в`ольта, -ы (ткань; танец; муз.)
вольтаж (вольт`аж) вольт`аж, -`а, тв. -`ом
вольтаметр (вольт`аметр) вольт`аметр, -а
вольт-ампер (вольт-амп`ер) вольт-амп`ер, -а, р. мн. -ов, счетн. ф. -амп`ер
вольтамперметр (вольтамперм`етр) вольтамперм`етр, -а
вольт-амперный (вольт-амп`ерный) вольт-амп`ерный
вольтамперомметр (вольтамперомм`етр) вольтамперомм`етр, -а
вольтеровский (вольт`еровский) вольт`еровский (от Вольт`ер; вольт`еровское кр`есло)
вольтерьянец (вольтерь`янец) вольтерь`янец, -нца, тв. -нцем, р. мн. -нцев
вольтерьянский (вольтерь`янский) вольтерь`янский
вольтерьянство (вольтерь`янство) вольтерь`янство, -а
вольтиж (вольт`иж) вольт`иж, -а, тв. -ем
вольтижёр (вольтижёр) вольтижёр, -а
вольтижировать (вольтиж`ировать) вольтиж`ировать, -рую, -рует
вольтижировка (вольтижир`овка) вольтижир`овка, -и, р. мн. -вок
вольтижировочный (вольтижир`овочный) вольтижир`овочный
вольтметр (вольтм`етр) вольтм`етр, -а
вольтов (в`ольтов) в`ольтов, -а, -о (от Вольт): в`ольтова дуг`а, в`ольтов ст`олб
вольтовый (в`ольтовый) в`ольтовый
вольтодобавочный (вольтодоб`авочный) вольтодоб`авочный
вольтомметр (вольтомм`етр) вольтомм`етр, -а
вольт-секунда (вольт-сек`унда) вольт-сек`унда, -ы
вольфартиоз (вольфарти`оз) вольфарти`оз, -а
вольфартова муха (вольф`артова м`уха) вольф`артова м`уха, вольф`артовой м`ухи
вольфия (в`ольфия) в`ольфия, -и
вольфов (в`ольфов) в`ольфов, -а, -о (от Вольф): в`ольфов кан`ал, в`ольфово т`ело (зоол.)
вольфрам (вольфр`ам) вольфр`ам, -а
вольфраматы (вольфрам`аты) вольфрам`аты, -ов, ед. -`ат, -а
вольфрамит (вольфрам`ит) вольфрам`ит, -а
вольфрамовый (вольфр`амовый) вольфр`амовый
волюм (вол`юм) вол`юм, -а
волюморецепторы (волюморец`епторы) волюморец`епторы, -ов, ед. -тор, -а
волюнтаризм (волюнтар`изм) волюнтар`изм, -а
волюнтарист (волюнтар`ист) волюнтар`ист, -а
волюнтаристический (волюнтарист`ический) волюнтарист`ический
волюнтаристский (волюнтар`истский) волюнтар`истский
волюта (вол`юта) вол`юта, -ы (архит.)
волютин (волют`ин) волют`ин, -а
волюшка (в`олюшка) в`олюшка, -и
воля (в`оля) в`оля, -и
воля вольная (в`оля в`ольная) в`оля в`ольная
воляпюк (воляп`юк) воляп`юк, -а и волап`юк, -а
во много крат (во мн`ого кр`ат) во мн`ого кр`ат
во многом (во мн`огом) во мн`огом
вомчать (вомч`ать) вомч`ать, -ч`у, -ч`ит
вомчаться (вомч`аться) вомч`аться, -ч`усь, -ч`ится
вон (вон) вон
вона (в`она) в`она 1, -ы (ден. ед.)
вона (в`она) в`она 2, частица (прост. и обл. к вон)
вонзать (вонз`ать) вонз`ать, -`аю, -`ает
вонзаться (вонз`аться) вонз`аться, -`аюсь, -`ается
вонзённый (вонзённый) вонзённый; кр. ф. -ён, -ен`а
вонзить (вонз`ить) вонз`ить, вонж`у, вонз`ит
вонзиться (вонз`иться) вонз`иться, вонж`усь, вонз`ится
вонища (вон`ища) вон`ища, -и, тв. -ей
вонмем (вонм`ем) вонм`ем (возглас, церк.)
вонь (вонь) вонь, -и
вонючий (вон`ючий) вон`ючий
вонючка (вон`ючка) вон`ючка, -и, р. мн. -чек
вонять (вон`ять) вон`ять, -`яю, -`яет
во облацех (во `облацех) во `облацех: темн`а вод`а во `облацех
воображаемый (воображ`аемый) воображ`аемый
воображала (воображ`ала) воображ`ала, -ы, м. и ж.
воображать (воображ`ать) воображ`ать, -`аю, -`ает
воображаться (воображ`аться) воображ`аться, -`ается
воображение (воображ`ение) воображ`ение, -я
воображённый (воображённый) воображённый; кр. ф. -ён, -ен`а
вообразимый (вообраз`имый) вообраз`имый
вообразить (вообраз`ить) вообраз`ить, -аж`у, -аз`ит
вообразиться (вообраз`иться) вообраз`иться, -аз`ится
вообще (вообщ`е) вообщ`е
воодушевить (воодушев`ить) воодушев`ить, -вл`ю, -в`ит
воодушевиться (воодушев`иться) воодушев`иться, -вл`юсь, -в`ится
воодушевление (воодушевл`ение) воодушевл`ение, -я
воодушевлённо (воодушевлённо) воодушевлённо, нареч.
воодушевлённость (воодушевлённость) воодушевлённость, -и
воодушевлённый (воодушевлённый) воодушевлённый; кр. ф. -ён, -ен`а и (выражающий воодушевление) -ён, -ённа (ег`о р`ечь воодушевлённа)
воодушевлять (воодушевл`ять) воодушевл`ять, -`яю, -`яет
воодушевляться (воодушевл`яться) воодушевл`яться, -`яюсь, -`яется
вооружать (вооруж`ать) вооруж`ать, -`аю, -`ает
вооружаться (вооруж`аться) вооруж`аться, -`аюсь, -`ается
вооружение (вооруж`ение) вооруж`ение, -я
вооружённость (вооружённость) вооружённость, -и
Вооружённые силы РФ (Вооружённые с`илы РФ) Вооружённые с`илы РФ
вооружённый (вооружённый) вооружённый; кр. ф. -ён, -ен`а
вооружить (вооруж`ить) вооруж`ить, -ж`у, -ж`ит
вооружиться (вооруж`иться) вооруж`иться, -ж`усь, -ж`ится
воочию (во`очию) во`очию
во-первых (во-п`ервых) во-п`ервых
вопить (воп`ить) воп`ить, вопл`ю, воп`ит
вопиющий (вопи`ющий) вопи`ющий
вопиять (вопи`ять) вопи`ять, -и`ю, -и`ет (устар. к воп`ить; взывать)
вопленица (в`опленица) в`опленица, -ы, тв. -ей
во плоти (во плот`и) во плот`и (`ангел во плот`и)
воплотить (воплот`ить) воплот`ить, -ощ`у, -от`ит
воплотиться (воплот`иться) воплот`иться, -ощ`усь, -от`ится
воплощать (воплощ`ать) воплощ`ать, -`аю, -`ает
воплощаться (воплощ`аться) воплощ`аться, -`аюсь, -`ается
воплощение (воплощ`ение) воплощ`ение, -я
воплощённость (воплощённость) воплощённость, -и
воплощённый (воплощённый) воплощённый; кр. ф. -ён, -ен`а
вопль (вопль) вопль, -я
вопнуть (вопн`уть) вопн`уть, -н`у, -нёт
вопреки (вопрек`и) вопрек`и (чему)
вопрос (вопр`ос) вопр`ос, -а
вопросец (вопр`осец) вопр`осец, -сца, тв. -сцем, р. мн. -сцев
вопросик (вопр`осик) вопр`осик, -а
вопросительность (вопрос`ительность) вопрос`ительность, -и
вопросительный (вопрос`ительный) вопрос`ительный; кр. ф. -лен, -льна
вопросить (вопрос`ить) вопрос`ить, -ош`у, -ос`ит
вопросник (вопр`осник) вопр`осник, -а
вопросный (вопр`осный) вопр`осный
вопросоответный (вопросоотв`етный) вопросоотв`етный
вопрошание (вопрош`ание) вопрош`ание, -я
вопрошатель (вопрош`атель) вопрош`атель, -я
вопрошательница (вопрош`ательница) вопрош`ательница, -ы, тв. -ей
вопрошать (вопрош`ать) вопрош`ать, -`аю, -`ает
вопрошающий (вопрош`ающий) вопрош`ающий
вопрошённый (вопрошённый) вопрошённый; кр. ф. -ён, -ен`а
вор (вор) вор, -а, мн. -ы, -`ов
ворванный (в`орванный) в`орванный (от в`орвань)
ворвань (в`орвань) в`орвань, -и
ворваться (ворв`аться) ворв`аться, ворв`усь, ворвётся; прош. -`ался, -ал`ась, -`ал`ось
ворд-процессор (ворд-проц`ессор) ворд-проц`ессор, -а
ворёнок (ворёнок) ворёнок, -нка
воришка (вор`ишка) вор`ишка, -и, р. мн. -шек, м.
ворище (вор`ище) вор`ище, -а и -и, мн. -и, -`ищ, м.
воркование (ворков`ание) ворков`ание, -я
ворковать (ворков`ать) ворков`ать, -к`ую, -к`ует
воркотание (воркот`ание) воркот`ание, -я
воркотать (воркот`ать) воркот`ать, -коч`у, -к`очет
воркотня (воркотн`я) воркотн`я, -`и
воркотун (воркот`ун) воркот`ун, -`а
воркотунья (воркот`унья) воркот`унья, -и, р. мн. -ний
воркочущий (ворк`очущий) ворк`очущий
воркун (ворк`ун) ворк`ун, -`а
воркунья (ворк`унья) ворк`унья, -и, р. мн. -ний
воркутинец (воркут`инец) воркут`инец, -нца, тв. -нцем
воркутинский (воркут`инский) воркут`инский (от Воркут`а)
воркутинцы (воркут`инцы) воркут`инцы, -ев, ед. -нец, -нца, тв. -нцем
воркутяне (воркут`яне) воркут`яне, -`ян, ед. -`янин, -а
воркутянка (воркут`янка) воркут`янка, -и, р. мн. -нок
вормиева косточка (в`ормиева к`осточка) в`ормиева к`осточка, в`ормиевой к`осточки (анат.)
вормсский (в`ормсский) в`ормсский (от Вормс)
воробей (вороб`ей) вороб`ей, -бь`я
воробейник (вороб`ейник) вороб`ейник, -а
воробейчик (вороб`ейчик) вороб`ейчик, -а
воробка (вор`обка) вор`обка, -и, р. мн. -бок
воробушек (вор`обушек) вор`обушек, -шка и вор`обышек, -шка
воробышек (вор`обышек) вор`обышек, -шка и вор`обушек, -шка
воробьевит (воробьев`ит) воробьев`ит, -а
Воробьёвы горы (Воробьёвы г`оры) Воробьёвы г`оры, Воробьёвых г`ор (в Москве)
воробьёнок (воробьёнок) воробьёнок, -нка, мн. -бь`ята, -бь`ят
воробьиный (воробь`иный) воробь`иный
воробьиха (воробь`иха) воробь`иха, -и
воробьишка (воробь`ишка) воробь`ишка, -и, р. мн. -шек, м.
воробьятник (воробь`ятник) воробь`ятник, -а
ворованный (вор`ованный) вор`ованный; кр. ф. -ан, -ана
вороватый (воров`атый) воров`атый
воровать (воров`ать) воров`ать, вор`ую, вор`ует
вороваться (воров`аться) воров`аться, вор`уется
воровка (вор`овка) вор`овка, -и, р. мн. -вок
воровски (воровск`и) воровск`и
воровской (воровск`ой) воровск`ой
воровство (воровств`о) воровств`о, -`а
ворог (в`орог) в`орог, -а
ворожба (ворожб`а) ворожб`а, -`ы
ворожей (ворож`ей) ворож`ей, -я
ворожейка (ворож`ейка) ворож`ейка, -и, р. мн. -`еек
ворожение (ворож`ение) ворож`ение, -я
ворожея (вороже`я) вороже`я, -`и, р. мн. -ж`ей
ворожить (ворож`ить) ворож`ить, -ж`у, -ж`ит
ворон (в`орон) в`орон, -а
ворона (вор`она) вор`она, -ы
воронежец (вор`онежец) вор`онежец, -жца, тв. -жцем
воронежский (вор`онежский) вор`онежский (от Вор`онеж)
воронежцы (вор`онежцы) вор`онежцы, -ев, ед. -жец, -жца, тв. -жцем
Воронежчина (Вор`онежчина) Вор`онежчина, -ы (к Вор`онеж)
воронение (ворон`ение) ворон`ение, -я
воронённый (воронённый) воронённый; кр. ф. -ён, -ен`а, прич.
воронёнок (воронёнок) воронёнок, -нка, мн. -н`ята, -н`ят
воронёночек (воронёночек) воронёночек, -чка, мн. ворон`ятки, -ток
воронёный (воронёный) воронёный, прил.
вороненький (вор`оненький) вор`оненький
воронец (ворон`ец) ворон`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
вороний (вор`оний) вор`оний, -ья, -ье
вороника (ворон`ика) ворон`ика, -и
воронить (вор`онить) вор`онить, -ню, -нит (ротозейничать)
воронить (ворон`ить) ворон`ить, -н`ю, -н`ит (чернить металл, подвергаться воронению)
ворониться (ворон`иться) ворон`иться, -н`ится (чернить металл, подвергаться воронению)
ворониха (ворон`иха) ворон`иха, -и
воронка (вор`онка) вор`онка, -и, р. мн. -нок
воронко (воронк`о) воронк`о, -`а, мн. -`и, -`ов, м. (о лошади) и Воронк`о, -`а, м. (кличка)
воронковидный (воронков`идный) воронков`идный; кр. ф. -ден, -дна
воронкообразный (воронкообр`азный) воронкообр`азный; кр. ф. -зен, -зна
воронов (в`оронов) в`оронов, -а, -о (как в`ороново крыл`о)
вороновые (в`ороновые) в`ороновые, -ых
вороной (ворон`ой) ворон`ой
воронок (ворон`ок) ворон`ок, -нк`а
вороно-пегий (в`ороно-п`егий) в`ороно-п`егий
вороно-чалый (в`ороно-ч`алый) в`ороно-ч`алый
вороночка (вор`оночка) вор`оночка, -и, р. мн. -чек
Воронцово Поле (Воронц`ово П`оле) Воронц`ово П`оле, Воронц`ова П`оля (улица в Москве)
Воронцовские Пруды (Воронц`овские Пруд`ы) Воронц`овские Пруд`ы (улица в Москве)
воронцовский (воронц`овский) воронц`овский (от Воронц`ов)
воронь (в`оронь) в`оронь, -и
вороньё (вороньё) вороньё, -`я
воронящий (вор`онящий) вор`онящий (от вор`онить)
воронящий (ворон`ящий) ворон`ящий (от ворон`ить)
воронящийся (ворон`ящийся) ворон`ящийся (от ворон`иться)
ворот (в`орот) в`орот, -а, мн. -ы, -ов
ворота (вор`ота) вор`ота, -`от; но (в названиях площадей, перевалов, проливов) Вор`ота, -`от, напр.: Кр`асные Вор`ота, Ник`итские Вор`ота, Покр`овские Вор`ота (в Москве), Байд`арские Вор`ота (перевал), Золот`ые Вор`ота, К`арские Вор`ота (проливы)
ворота (ворот`а) ворот`а, -`от, -`отам (устар. и нар.-поэт. к вор`ота)
воротила (ворот`ила) ворот`ила, -ы, м. (делец)
воротило (ворот`ило) ворот`ило, -а (рычаг)
воротина (вор`отина) вор`отина, -ы
воротить (ворот`ить) ворот`ить, -оч`у, -`отит
воротиться (ворот`иться) ворот`иться, -оч`усь, -`отится
воротища (вор`отища) вор`отища, -ищ (увелич. к вор`ота)
воротище (вор`отище) вор`отище, -а (створ ворот)
воротник (воротн`ик) воротн`ик, -`а
воротниковый (воротник`овый) воротник`овый
воротничковый (воротничк`овый) воротничк`овый
воротничок (воротнич`ок) воротнич`ок, -чк`а
воротный (в`оротный) в`оротный (от в`орот)
воротный (вор`отный) вор`отный (от вор`ота)
вороток (ворот`ок) ворот`ок, -тк`а
воротца (вор`отца) вор`отца, -тец, -тцам
ворох (в`орох) в`орох, -а, мн. -`а, -`ов и -и, -ов
ворохнуть (ворохн`уть) ворохн`уть, -н`у, -нёт
ворохнуться (ворохн`уться) ворохн`уться, -н`усь, -нётся
ворохоочиститель (ворохоочист`итель) ворохоочист`итель, -я
ворочание (вор`очание) вор`очание, -я
ворочанный (вор`очанный) вор`очанный; кр. ф. -ан, -ана (от вор`очать)
ворочать (вор`очать) вор`очать, -аю, -ает
ворочаться (вор`очаться) вор`очаться, -аюсь, -ается
вороченный (вор`оченный) вор`оченный; кр. ф. -ен, -ена (от ворот`ить)
ворошение (ворош`ение) ворош`ение, -я
ворошённый (ворошённый) ворошённый; кр. ф. -ён, -ен`а, прич.
ворошёный (ворошёный) ворошёный, прил.
ворошилка (ворош`илка) ворош`илка, -и, р. мн. -лок
ворошиловский (ворош`иловский) ворош`иловский (от Ворош`илов)
ворошить (ворош`ить) ворош`ить, -ш`у, -ш`ит
ворошиться (ворош`иться) ворош`иться, -ш`усь, -ш`ится
ворошок (ворош`ок) ворош`ок, -шк`а
вор-рецидивист (в`ор-рецидив`ист) в`ор-рецидив`ист, в`ора-рецидив`иста
ворс (ворс) ворс, -а
ворсильный (ворс`ильный) ворс`ильный
ворсильня (ворс`ильня) ворс`ильня, -и, р. мн. -лен
ворсильщик (ворс`ильщик) ворс`ильщик, -а
ворсина (ворс`ина) ворс`ина, -ы
ворсинка (ворс`инка) ворс`инка, -и, р. мн. -нок
ворсинчатый (ворс`инчатый) ворс`инчатый
ворсистость (ворс`истость) ворс`истость, -и
ворсистый (ворс`истый) ворс`истый
ворсит (ворс`ит) ворс`ит, -а
ворсить (ворс`ить) ворс`ить, ворш`у, ворс`ит
ворситься (ворс`иться) ворс`иться, ворс`ится
ворсовальный (ворсов`альный) ворсов`альный
ворсовальня (ворсов`альня) ворсов`альня, -и, р. мн. -лен
ворсование (ворсов`ание) ворсов`ание, -я
ворсованный (ворс`ованный) ворс`ованный; кр. ф. -ан, -ана
ворсовать (ворсов`ать) ворсов`ать, -с`ую, -с`ует
ворсоваться (ворсов`аться) ворсов`аться, -с`уется
ворсовка (ворс`овка) ворс`овка, -и
ворсовой (ворсов`ой) ворсов`ой и в`орсовый
ворсовый (в`орсовый) в`орсовый и ворсов`ой
ворсянка (ворс`янка) ворс`янка, -и, р. мн. -нок
ворсянковый (ворс`янковый) ворс`янковый
ворсяной (ворсян`ой) ворсян`ой
воруйгородок (воруйгород`ок) воруйгород`ок, -дк`а
ворчанье (ворч`анье) ворч`анье, -я
ворчать (ворч`ать) ворч`ать, -ч`у, -ч`ит
ворчливость (ворчл`ивость) ворчл`ивость, -и
ворчливый (ворчл`ивый) ворчл`ивый
ворчун (ворч`ун) ворч`ун, -`а
ворчунья (ворч`унья) ворч`унья, -и, р. мн. -ний
ворьё (ворьё) ворьё, -`я
ворюга (вор`юга) вор`юга, -и, м. и ж.
восвояси (восво`яси) восво`яси
восемнадцатиградусный (восемнадцатигр`адусный) восемнадцатигр`адусный (18-гр`адусный)
восемнадцатилетний (восемнадцатил`етний) восемнадцатил`етний (18-л`етний)
восемнадцатиметровый (восемнадцатиметр`овый) восемнадцатиметр`овый (18-метр`овый)
восемнадцатый (восемн`адцатый) восемн`адцатый
восемнадцать (восемн`адцать) восемн`адцать, -и
восемь (в`осемь) в`осемь, восьм`и, тв. восьмь`ю и восемь`ю
восемьдесят (в`осемьдесят) в`осемьдесят, восьм`идесяти, тв. восьмь`юдесятью и восемь`юдесятью
восемь-десять (в`осемь-д`есять) в`осемь-д`есять, восьм`и-десят`и (приблизительно)
восемьсот (восемьс`от) восемьс`от, восьмис`от, восьмист`ам, восьмьюст`ами и восемьюст`ами, о восьмист`ах
восемью (в`осемью) в`осемью (при умножении)
восемью восемь (в`осемью в`осемь) в`осемью в`осемь
воск (воск) воск, -а и -у
воскликнуть (воскл`икнуть) воскл`икнуть, -ну, -нет
восклицание (восклиц`ание) восклиц`ание, -я
восклицательный (восклиц`ательный) восклиц`ательный
восклицать (восклиц`ать) восклиц`ать, -`аю, -`ает
воскобой (воскоб`ой) воскоб`ой, -я
воскобойный (воскоб`ойный) воскоб`ойный
воскобойня (воскоб`ойня) воскоб`ойня, -и, р. мн. -`оен
восковица (восков`ица) восков`ица, -ы, тв. -ей
восковка (воск`овка) воск`овка, -и, р. мн. -вок
восковниковые (воск`овниковые) воск`овниковые, -ых
восковница (воск`овница) воск`овница, -ы, тв. -ей
восковой (восков`ой) восков`ой
воскообразный (воскообр`азный) воскообр`азный; кр. ф. -зен, -зна
воскресать (воскрес`ать) воскрес`ать, -`аю, -`ает
воскресе (воскр`есе) воскр`есе: Христ`ос воскр`есе
воскресенец (воскрес`енец) воскрес`енец, -нца, тв. -нцем (от Воскрес`енск)
воскресение (воскрес`ение) воскрес`ение, -я (от воскр`еснуть)
Воскресение Христово (Воскрес`ение Христ`ово) Воскрес`ение Христ`ово
Воскресенские ворота (Воскрес`енские вор`ота) Воскрес`енские вор`ота (в Москве)
воскресенский (воскрес`енский) воскрес`енский (к Воскрес`ение Христ`ово и Воскрес`енск)
Воскресенский (Воскрес`енский) Воскрес`енский (соб`ор, монаст`ырь)
воскресенцы (воскрес`енцы) воскрес`енцы, -ев, ед. -нец, -нца, тв. -нцем (от Воскрес`енск)
воскресенье (воскрес`енье) воскрес`енье, -я, р. мн. -ний (день недели)
воскресить (воскрес`ить) воскрес`ить, -еш`у, -ес`ит
воскресник (воскр`есник) воскр`есник, -а
воскреснувший (воскр`еснувший) воскр`еснувший
воскреснуть (воскр`еснуть) воскр`еснуть, -ну, -нет; прош. -`ес, -`есла
воскресны (воскр`есны) воскр`есны, -ых, ед. -сен, -сна (церк. песнопения)
воскресный (воскр`есный) воскр`есный (к воскрес`енье)
воскресший (воскр`есший) воскр`есший
воскрешать (воскреш`ать) воскреш`ать, -`аю, -`ает
воскрешаться (воскреш`аться) воскреш`аться, -`аюсь, -`ается
воскрешение (воскреш`ение) воскреш`ение, -я (от воскрес`ить)
воскрешённый (воскрешённый) воскрешённый; кр. ф. -ён, -ен`а
воскрылённый (воскрылённый) воскрылённый; кр. ф. -ён, -ен`а
воскрылие (воскр`ылие) воскр`ылие, -я
воскрылить (воскрыл`ить) воскрыл`ить, -л`ю, -л`ит
воскрылиться (воскрыл`иться) воскрыл`иться, -л`юсь, -л`ится
воскрылять (воскрыл`ять) воскрыл`ять, -`яю, -`яет
воскрыляться (воскрыл`яться) воскрыл`яться, -`яюсь, -`яется
воскурение (воскур`ение) воскур`ение, -я
воскуренный (воск`уренный) воск`уренный; кр. ф. -ен, -ена
воскуривать (воск`уривать) воск`уривать, -аю, -ает
воскуриваться (воск`уриваться) воск`уриваться, -ается
воскурить (воскур`ить) воскур`ить, -ур`ю, -`ур`ит
воскуриться (воскур`иться) воскур`иться, -`ур`ится
воскурять (воскур`ять) воскур`ять -`яю, -`яет
воскуряться (воскур`яться) воскур`яться, -`яется
во славу (во сл`аву) во сл`аву
вослед (восл`ед) восл`ед, нареч. и предлог
в основном (в основн`ом) в основн`ом
в особинку (в ос`обинку) в ос`обинку
в особину (в ос`обину) в ос`обину
в особицу (в ос`обицу) в ос`обицу
воспаление (воспал`ение) воспал`ение, -я
воспалённый (воспалённый) воспалённый; кр. ф. -ён, -ен`а
воспалительный (воспал`ительный) воспал`ительный
воспалить (воспал`ить) воспал`ить, -л`ю, -л`ит
воспалиться (воспал`иться) воспал`иться, -л`юсь, -л`ится
воспалять (воспал`ять) воспал`ять, -`яю, -`яет
воспаляться (воспал`яться) воспал`яться, -`яюсь, -`яется
воспарение (воспар`ение) воспар`ение, -я
воспарить (воспар`ить) воспар`ить, -р`ю, -р`ит
воспарять (воспар`ять) воспар`ять, -`яю, -`яет
воспевание (воспев`ание) воспев`ание, -я
воспеватель (воспев`атель) воспев`атель, -я
воспевать (воспев`ать) воспев`ать, -`аю, -`ает
воспеваться (воспев`аться) воспев`аться, -`ается
воспетый (восп`етый) восп`етый
воспеть (восп`еть) восп`еть, -по`ю, -поёт
воспеться (восп`еться) восп`еться, -поётся
воспитание (воспит`ание) воспит`ание, -я
воспитанник (восп`итанник) восп`итанник, -а
воспитанница (восп`итанница) восп`итанница, -ы, тв. -ей
воспитанно (восп`итанно) восп`итанно, нареч.
воспитанность (восп`итанность) восп`итанность, -и
воспитанный (восп`итанный) восп`итанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (обнаруживающий результаты хорошего воспитания) -ан, -анна
воспитатель (воспит`атель) воспит`атель, -я
воспитательница (воспит`ательница) воспит`ательница, -ы, тв. -ей
воспитательно-профилактический (воспит`ательно-профилакт`ический) воспит`ательно-профилакт`ический
воспитательно-трудовой (воспит`ательно-трудов`ой) воспит`ательно-трудов`ой
воспитательный (воспит`ательный) воспит`ательный
воспитательский (воспит`ательский) воспит`ательский
воспитать (воспит`ать) воспит`ать, -`аю, -`ает
воспитаться (воспит`аться) воспит`аться, -`аюсь, -`ается
воспитывать (восп`итывать) восп`итывать, -аю, -ает
воспитываться (восп`итываться) восп`итываться, -аюсь, -ается
воспламенение (воспламен`ение) воспламен`ение, -я
воспламенённый (воспламенённый) воспламенённый; кр. ф. -ён, -ен`а
воспламенитель (воспламен`итель) воспламен`итель, -я
воспламенительный (воспламен`ительный) воспламен`ительный
воспламенить (воспламен`ить) воспламен`ить, -н`ю, -н`ит
воспламениться (воспламен`иться) воспламен`иться, -н`юсь, -н`ится
воспламеняемость (воспламен`яемость) воспламен`яемость, -и
воспламенять (воспламен`ять) воспламен`ять, -`яю, -`яет
воспламеняться (воспламен`яться) воспламен`яться, -`яюсь, -`яется
воспоённый (воспоённый) воспоённый; кр. ф. -ён, -ен`а
воспоить (воспо`ить) воспо`ить, -по`ю, -по`ит
восполнение (восполн`ение) восполн`ение, -я
восполненный (восп`олненный) восп`олненный; кр. ф. -ен, -ена
восполнимость (восполн`имость) восполн`имость, -и
восполнимый (восполн`имый) восполн`имый
восполниться (восп`олниться) восп`олниться, -нится
восполнять (восполн`ять) восполн`ять, -`яю, -`яет
восполняться (восполн`яться) восполн`яться, -`яется
воспользоваться (восп`ользоваться) восп`ользоваться, -зуюсь, -зуется
воспоминание (воспомин`ание) воспомин`ание, -я
воспоминать (воспомин`ать) воспомин`ать, -`аю, -`ает
воспоминаться (воспомин`аться) воспомин`аться, -`ается
воспоследовать (воспосл`едовать) воспосл`едовать, -дую, -дует
воспрепятствование (воспреп`ятствование) воспреп`ятствование, -я
воспрепятствовать (воспреп`ятствовать) воспреп`ятствовать, -твую, -твует
воспретительный (воспрет`ительный) воспрет`ительный
воспретить (воспрет`ить) воспрет`ить, -рещ`у, -рет`ит
воспрещать (воспрещ`ать) воспрещ`ать, -`аю, -`ает
воспрещаться (воспрещ`аться) воспрещ`аться, -`ается
воспрещение (воспрещ`ение) воспрещ`ение, -я
воспрещённый (воспрещённый) воспрещённый; кр. ф. -ён, -ен`а
восприемник (воспри`емник) воспри`емник, -а
восприемница (воспри`емница) воспри`емница, -ы, тв. -ей
восприемничество (воспри`емничество) воспри`емничество, -а
восприимчивость (воспри`имчивость) воспри`имчивость, -и
восприимчивый (воспри`имчивый) воспри`имчивый
воспринимаемость (восприним`аемость) восприним`аемость, -и
воспринимать (восприним`ать) восприним`ать, -`аю, -`ает
восприниматься (восприним`аться) восприним`аться, -`аюсь, -`ается
воспринимающий (восприним`ающий) восприним`ающий
воспринимающийся (восприним`ающийся) восприним`ающийся
воспринятый (воспр`инятый) воспр`инятый; кр. ф. -`инят, -`инят`а, -`инято
воспринять (восприн`ять) восприн`ять, -им`у, -`имет; прош. -`инял, -инял`а, -`иняло
восприняться (восприн`яться) восприн`яться, -`имется; прош. -ин`ялс`я, -инял`ась, -инял`ось
восприятие (воспри`ятие) воспри`ятие, -я
восприять (воспри`ять) воспри`ять, буд. вр. не употр.; прош. -`ял, -`яла
воспроизведение (воспроизвед`ение) воспроизвед`ение, -я
воспроизведённый (воспроизведённый) воспроизведённый; кр. ф. -ён, -ен`а
воспроизведший (воспроизв`едший) воспроизв`едший
воспроизведшийся (воспроизв`едшийся) воспроизв`едшийся
воспроизвести (воспроизвест`и) воспроизвест`и, -вед`у, -ведёт; прош. -вёл, -вел`а
воспроизвестись (воспроизвест`ись) воспроизвест`ись, -ведётся; прош. -вёлся, -вел`ась
воспроизводитель (воспроизвод`итель) воспроизвод`итель, -я
воспроизводительница (воспроизвод`ительница) воспроизвод`ительница, -ы, тв. -ей
воспроизводительный (воспроизвод`ительный) воспроизвод`ительный
воспроизводить (воспроизвод`ить) воспроизвод`ить, -ож`у, -`одит
воспроизводиться (воспроизвод`иться) воспроизвод`иться, -`одится
воспроизводственный (воспроизв`одственный) воспроизв`одственный
воспроизводство (воспроизв`одство) воспроизв`одство, -а
воспроизводящий (воспроизвод`ящий) воспроизвод`ящий
воспроизводящийся (воспроизвод`ящийся) воспроизвод`ящийся
воспротивиться (воспрот`ивиться) воспрот`ивиться, -влюсь, -вится
воспрянувший (воспр`янувший) воспр`янувший
воспрянуть (воспр`януть) воспр`януть, -ну, -нет; прош. -`янул, -`янула
воспылать (воспыл`ать) воспыл`ать, -`аю, -`ает
восседать (воссед`ать) воссед`ать, -`аю, -`ает
воссесть (восс`есть) восс`есть, -с`яду, -с`ядет; прош. -с`ел, -с`ела
воссиять (восси`ять) восси`ять, -`яю, -`яет
восславить (воссл`авить) воссл`авить, -влю, -вит
восславиться (воссл`авиться) воссл`авиться, -влюсь, -вится
восславление (восславл`ение) восславл`ение, -я
восславленный (воссл`авленный) воссл`авленный; кр. ф. -ен, -ена
восславлять (восславл`ять) восславл`ять, -`яю, -`яет
восславляться (восславл`яться) восславл`яться, -`яюсь, -`яется
восследование (воссл`едование) воссл`едование, -я
воссоединение (воссоедин`ение) воссоедин`ение, -я
воссоединённый (воссоединённый) воссоединённый; кр. ф. -ён, -ен`а
воссоединительный (воссоедин`ительный) воссоедин`ительный
воссоединиться (воссоедин`иться) воссоедин`иться, -н`юсь, -н`ится
воссоединять (воссоедин`ять) воссоедин`ять, -`яю, -`яет
воссоединяться (воссоедин`яться) воссоедин`яться, -`яюсь, -`яется
воссоздавать (воссоздав`ать) воссоздав`ать, -да`ю, -даёт
воссоздаваться (воссоздав`аться) воссоздав`аться, -даётся
воссоздание (воссозд`ание) воссозд`ание, -я
воссозданный (восс`озданный) восс`озданный; кр. ф. -с`оздан, -с`оздан`а, -с`оздано
воссоздать (воссозд`ать) воссозд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
воссоздаться (воссозд`аться) воссозд`аться, -`астся, -ад`утся; прош. -`ался, -ал`ась, -`ал`ось
восставать (восстав`ать) восстав`ать, -та`ю, -таёт
восставить (восст`авить) восст`авить, -влю, -вит
восставленный (восст`авленный) восст`авленный; кр. ф. -ен, -ена
восставлять (восставл`ять) восставл`ять, -`яю, -`яет
восставляться (восставл`яться) восставл`яться, -`яется
восстанавливаемость (восстан`авливаемость) восстан`авливаемость, -и
восстанавливать (восстан`авливать) восстан`авливать, -аю, -ает
восстанавливаться (восстан`авливаться) восстан`авливаться, -аюсь, -ается
восстание (восст`ание) восст`ание, -я, но: пл`ощадь Восст`ания (в нек-рых городах)
восстановимость (восстанов`имость) восстанов`имость, -и
восстановимый (восстанов`имый) восстанов`имый
восстановитель (восстанов`итель) восстанов`итель, -я
восстановительный (восстанов`ительный) восстанов`ительный
восстановить (восстанов`ить) восстанов`ить, -овл`ю, -`овит
восстановиться (восстанов`иться) восстанов`иться, -овл`юсь, -`овится
восстановление (восстановл`ение) восстановл`ение, -я
восстановленный (восстан`овленный) восстан`овленный; кр. ф. -ен, -ена
восстановлять (восстановл`ять) восстановл`ять, -`яю, -`яет
восстановляться (восстановл`яться) восстановл`яться, -`яюсь, -`яется
восстать (восст`ать) восст`ать, -`ану, -`анет
восстающий (восста`ющий) восста`ющий
воссылать (воссыл`ать) воссыл`ать, -`аю, -`ает
воссылаться (воссыл`аться) воссыл`аться, -`ается
восток (вост`ок) вост`ок, -а и (страны Азии) Вост`ок, -а; Д`альний Вост`ок, Бл`ижний Вост`ок, Ср`едний Вост`ок (территории в Азии)
востоковед (востоков`ед) востоков`ед, -а
востоковедение (востоков`едение) востоков`едение, -я
востоковедный (востоков`едный) востоков`едный
востоковедческий (востоков`едческий) востоков`едческий
востоко-северо-восток (вост`око-с`еверо-вост`ок) вост`око-с`еверо-вост`ок, -а
востоко-северо-восточный (вост`око-с`евер`о-вост`очный) вост`око-с`евер`о-вост`очный
востоко-юго-восток (вост`око-`юго-вост`ок) вост`око-`юго-вост`ок, -а
востоко-юго-восточный (вост`око-`юго-вост`очный) вост`око-`юго-вост`очный
во сто крат (в`о сто кр`ат) в`о сто кр`ат и в ст`о кр`ат
восторг (вост`орг) вост`орг, -а
восторгать (восторг`ать) восторг`ать, -`аю, -`ает
восторгаться (восторг`аться) восторг`аться, -`аюсь, -`ается
восторженно (вост`орженно) вост`орженно, нареч.
восторженность (вост`орженность) вост`орженность, -и
восторженный (вост`орженный) вост`орженный; кр. ф. -ен, -енна
восторжествовать (восторжествов`ать) восторжествов`ать, -тв`ую, -тв`ует
Восточная Германия (Вост`очная Герм`ания) Вост`очная Герм`ания
Восточная Европа (Вост`очная Евр`опа) Вост`очная Евр`опа
Восточная Пруссия (Вост`очная Пр`уссия) Вост`очная Пр`уссия
Восточная Римская империя (Вост`очная Р`имская имп`ерия) Вост`очная Р`имская имп`ерия
Восточная Сибирь (Вост`очная Сиб`ирь) Вост`очная Сиб`ирь
Восточная Славония (Вост`очная Слав`ония) Вост`очная Слав`ония
восточнее (вост`очнее) вост`очнее, нареч.
восточник (вост`очник) вост`очник, -а
Восточно-Австралийские горы (Вост`очно-Австрал`ийские г`оры) Вост`очно-Австрал`ийские г`оры
восточноавстралийский (восточноавстрал`ийский) восточноавстрал`ийский
Восточно-Австралийское течение (Вост`очно-Австрал`ийское теч`ение) Вост`очно-Австрал`ийское теч`ение
восточноазиатский (восточноази`атский) восточноази`атский
восточноафриканский (восточноафрик`анский) восточноафрик`анский
Восточно-Африканское нагорье (Вост`очно-Африк`анское наг`орье) Вост`очно-Африк`анское наг`орье
восточногерманский (восточногерм`анский) восточногерм`анский
Восточно-Гренландское течение (Вост`очно-Гренл`андское теч`ение) Вост`очно-Гренл`андское теч`ение
восточноевропеец (восточноевроп`еец) восточноевроп`еец, -`ейца, тв. -`ейцем
Восточно-Европейская равнина (Вост`очно-Европ`ейская равн`ина) Вост`очно-Европ`ейская равн`ина
восточноевропейский (восточноевроп`ейский) восточноевроп`ейский
восточноевропейцы (восточноевроп`ейцы) восточноевроп`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
Восточное вулканическое плато (Вост`очное вулкан`ическое плат`о) Вост`очное вулкан`ическое плат`о (на Камчатке)
Восточное Забайкалье (Вост`очное Забайк`алье) Вост`очное Забайк`алье
Восточное полушарие (Вост`очное полуш`арие) Вост`очное полуш`арие
восточнозабайкальский (восточнозабайк`альский) восточнозабайк`альский
Восточно-Иранские горы (Вост`очно-Ир`анские г`оры) Вост`очно-Ир`анские г`оры
восточноказахстанец (восточноказахст`анец) восточноказахст`анец, -нца, тв. -нцем
восточноказахстанский (восточноказахст`анский) восточноказахст`анский
восточноказахстанцы (восточноказахст`анцы) восточноказахст`анцы, -ев, ед. -нец, -нца, тв. -нцем
восточнокафолический (восточнокафол`ический) восточнокафол`ический
восточнокитайский (восточнокит`айский) восточнокит`айский
Восточно-Китайское море (Вост`очно-Кит`айское м`оре) Вост`очно-Кит`айское м`оре
восточномонгольский (восточномонг`ольский) восточномонг`ольский
восточноприокеанический (восточноприокеан`ический) восточноприокеан`ический
восточнопрусский (восточнопр`усский) восточнопр`усский
Восточно-Сахалинские горы (Вост`очно-Сахал`инские г`оры) Вост`очно-Сахал`инские г`оры
восточносибирский (восточносиб`ирский) восточносиб`ирский
Восточно-Сибирское море (Вост`очно-Сиб`ирское м`оре) Вост`очно-Сиб`ирское м`оре
восточнославянский (восточнослав`янский) восточнослав`янский
восточнославянско-польский (восточнослав`янско-п`ольский) восточнослав`янско-п`ольский
восточносредиземноморский (восточносредиземном`орский) восточносредиземном`орский
восточнотихоокеанский (восточнотихооке`анский) восточнотихооке`анский
восточнохристианский (восточнохристи`анский) восточнохристи`анский
восточный (вост`очный) вост`очный
Восточный Памир (Вост`очный Пам`ир) Вост`очный Пам`ир
Восточный хребет (Вост`очный хреб`ет) Вост`очный хреб`ет (на Камчатке)
Восточный экспресс (Вост`очный экспр`есс) Вост`очный экспр`есс
востребование (востр`ебование) востр`ебование, -я
востребованность (востр`ебованность) востр`ебованность, -и
востребованный (востр`ебованный) востр`ебованный; кр. ф. -ан, -ана
востребовать (востр`ебовать) востр`ебовать, -бую, -бует
востребоваться (востр`ебоваться) востр`ебоваться, -буюсь, -буется
востренек (востр`енек) востр`енек, -нька
востренький (в`остренький) в`остренький
вострепетать (вострепет`ать) вострепет`ать, -пещ`у, -п`ещет
вострец (востр`ец) востр`ец, -`а, тв. -`ом и остр`ец, -`а, тв. -`ом
вострить (востр`ить) востр`ить, -р`ю, -р`ит
востро (востр`о) востр`о: держ`ать `ухо востр`о
востробрюшка (востробр`юшка) востробр`юшка, -и, р. мн. -шек
востроглазенький (вострогл`азенький) вострогл`азенький
востроглазый (вострогл`азый) вострогл`азый
востроногий (вострон`огий) вострон`огий
востроносенький (вострон`осенький) вострон`осенький
востроносый (вострон`осый) вострон`осый
востроухий (востро`ухий) востро`ухий
вострубить (воструб`ить) воструб`ить, -убл`ю, -`уб`ит
воструха (востр`уха) востр`уха, -и
вострушка (востр`ушка) востр`ушка, -и, р. мн. -шек
вострый (в`острый) в`острый; кр. ф. востёр, востр`а, востр`о
восхваление (восхвал`ение) восхвал`ение, -я
восхвалённый (восхвалённый) восхвалённый; кр. ф. -ён, -ен`а
восхвалить (восхвал`ить) восхвал`ить, -ал`ю, -`алит
восхвалять (восхвал`ять) восхвал`ять, -`яю, -`яет
восхваляться (восхвал`яться) восхвал`яться, -`яюсь, -`яется
восхитительность (восхит`ительность) восхит`ительность, -и
восхитительный (восхит`ительный) восхит`ительный; кр. ф. -лен, -льна
восхитить (восхит`ить) восхит`ить, -ищ`у, -ит`ит
восхититься (восхит`иться) восхит`иться, -ищ`усь, -ит`ится
восхищать (восхищ`ать) восхищ`ать, -`аю, -`ает
восхищаться (восхищ`аться) восхищ`аться, -`аюсь, -`ается
восхищение (восхищ`ение) восхищ`ение, -я
восхищённо (восхищённо) восхищённо, нареч.
восхищённый (восхищённый) восхищённый; кр. ф. -ён, -ен`а и (выражающий восхищение) -ён, -ённа (`их взгл`яды восхищённы)
восход (восх`од) восх`од, -а
восходитель (восход`итель) восход`итель, -я
восходить (восход`ить) восход`ить, -ож`у, -`одит
восходящий (восход`ящий) восход`ящий
восхождение (восхожд`ение) восхожд`ение, -я
восхотеть (восхот`еть) восхот`еть, -хоч`у, -х`очешь, -х`очет, -хот`им, -хот`ите, -хот`ят
восчувствовать (восч`увствовать) восч`увствовать, -твую, -твует
восшествие (восш`ествие) восш`ествие, -я
восьмерик (восьмер`ик) восьмер`ик, -`а
восьмериковый (восьмерик`овый) восьмерик`овый
восьмеричный (восьмер`ичный) восьмер`ичный
восьмёрка (восьмёрка) восьмёрка, -и, р. мн. -рок
восьмерной (восьмерн`ой) восьмерн`ой
восьмеро (в`осьмеро) в`осьмеро, -`ых
восьмибалльный (восьмиб`алльный) восьмиб`алльный (8-б`алльный)
восьмиведёрный (восьмиведёрный) восьмиведёрный и восьмивёдерный
восьмивёдерный (восьмивёдерный) восьмивёдерный и восьмиведёрный
восьмивесельный (восьмивес`ельный) восьмивес`ельный и восьмивёсельный
восьмигранник (восьмигр`анник) восьмигр`анник, -а
восьмигранный (восьмигр`анный) восьмигр`анный
восьмидесятикопеечный (восьмидесятикоп`еечный) восьмидесятикоп`еечный (80-коп`еечный)
восьмидесятилетие (восьмидесятил`етие) восьмидесятил`етие (80-л`етие), -я
восьмидесятилетний (восьмидесятил`етний) восьмидесятил`етний (80-л`етний)
восьмидесятипятилетие (восьмидесятипятил`етие) восьмидесятипятил`етие (85-л`етие), -я
восьмидесятипятилетний (восьмидесятипятил`етний) восьмидесятипятил`етний (85-л`етний)
восьмидесятирублёвый (восьмидесятирублёвый) восьмидесятирублёвый (80-рублёвый)
восьмидесятник (восьмидес`ятник) восьмидес`ятник, -а
восьмидесятый (восьмидес`ятый) восьмидес`ятый
восьмидневный (восьмидн`евный) восьмидн`евный (8-дн`евный)
восьмидольный (восьмид`ольный) восьмид`ольный
восьмизначный (восьмизн`ачный) восьмизн`ачный
восьмиклассник (восьмикл`ассник) восьмикл`ассник, -а
восьмиклассница (восьмикл`ассница) восьмикл`ассница, -ы, тв. -ей
восьмиклассный (восьмикл`ассный) восьмикл`ассный (8-кл`ассный)
восьмиконечный (восьмикон`ечный) восьмикон`ечный
восьмикратный (восьмикр`атный) восьмикр`атный
восьмилетка (восьмил`етка) восьмил`етка, -и, р. мн. -ток
восьмилетний (восьмил`етний) восьмил`етний (8-л`етний)
восьмилучевой (восьмилучев`ой) восьмилучев`ой
восьмимесячный (восьмим`есячный) восьмим`есячный (8-м`есячный)
восьмиметровый (восьмиметр`овый) восьмиметр`овый (8-метр`овый)
восьминог (восьмин`ог) восьмин`ог, -а
восьмиосный (восьми`осный) восьми`осный
восьмисложный (восьмисл`ожный) восьмисл`ожный
восьмисотлетие (восьмисотл`етие) восьмисотл`етие (800-л`етие), -я
восьмисотлетний (восьмисотл`етний) восьмисотл`етний (800-л`етний)
восьмисотпятидесятилетие (восьмисотпятидесятил`етие) восьмисотпятидесятил`етие (850-л`етие), -я
восьмисотпятидесятилетний (восьмисотпятидесятил`етний) восьмисотпятидесятил`етний (850-л`етний)
восьмисотый (восьмис`отый) восьмис`отый
восьмистишие (восьмист`ишие) восьмист`ишие, -я
восьмистопный (восьмист`опный) восьмист`опный
восьмиструнный (восьмистр`унный) восьмистр`унный
восьмитомник (восьмит`омник) восьмит`омник, -а
восьмитомный (восьмит`омный) восьмит`омный (8-т`омный)
восьмитонный (восьмит`онный) восьмит`онный (8-т`онный)
восьмитысячник (восьмит`ысячник) восьмит`ысячник, -а
восьмитысячный (восьмит`ысячный) восьмит`ысячный (8-т`ысячный)
восьмиугольник (восьмиуг`ольник) восьмиуг`ольник, -а
восьмиугольный (восьмиуг`ольный) восьмиуг`ольный
восьмичасовой (восьмичасов`ой) восьмичасов`ой (8-часов`ой)
восьмиэтажный (восьмиэт`ажный) восьмиэт`ажный (8-эт`ажный)
Восьмое марта (Восьм`ое м`арта) Восьм`ое м`арта (8-е М`арта) (праздник)
восьмой (восьм`ой) восьм`ой
восьмуха (восьм`уха) восьм`уха, -и
восьмушечка (восьм`ушечка) восьм`ушечка, -и, р. мн. -чек
восьмушка (восьм`ушка) восьм`ушка, -и, р. мн. -шек
вот (вот) вот
вот-вот (вот-в`от) вот-в`от
в отдалении (в отдал`ении) в отдал`ении
вот (в`от) в`от ещё
вотивный (вот`ивный) вот`ивный
вотирование (вот`ирование) вот`ирование, -я
вотированный (вот`ированный) вот`ированный; кр. ф. -ан, -ана
вотировать (вот`ировать) вот`ировать, -рую, -рует
вотироваться (вот`ироваться) вот`ироваться, -руется
вотировка (вотир`овка) вотир`овка, -и, р. мн. -вок
вотканный (в`отканный) в`отканный; кр. ф. -ан, -ана
воткать (вотк`ать) вотк`ать, -к`у, -кёт; прош. -`ал, -`ал`а, -`ало
воткаться (вотк`аться) вотк`аться, -кётся; прош. -`ался, -`ал`ась, -`алось
воткинец (в`откинец) в`откинец, -нца, тв. -нцем
воткинский (в`откинский) в`откинский (от В`откинск)
воткинцы (в`откинцы) в`откинцы, -ев, ед. -нец, -нца, тв. -нцем
в отключке (в откл`ючке) в откл`ючке (б`ыть, жарг.)
воткнутый (в`откнутый) в`откнутый
воткнуть (воткн`уть) воткн`уть, -н`у, -нёт
воткнуться (воткн`уться) воткн`уться, -нётся
в открытую (в откр`ытую) в откр`ытую
в отличие (в отл`ичие) в отл`ичие (от кого, чего) (в противоположность кому, чему)
в отместку (в отм`естку) в отм`естку
в отношении (в отнош`ении) в отнош`ении (кого, чего) (относительно)
в отпаде (в отп`аде) в отп`аде (б`ыть, жарг.)
в отрыв (в отр`ыв) в отр`ыв (уйт`и)
в отрыве (в отр`ыве) в отр`ыве (от кого, чего)
вотский (в`отский) в`отский (к вотяк`и)
в отступление (в отступл`ение) в отступл`ение (от чего) (отступая)
в отсутствие (в отс`утствие) в отс`утствие (кого) (при отсутствии)
вот так клюква! (в`от так кл`юква!) в`от так кл`юква! и в`от те кл`юква!
вот так так! (в`от так т`ак!) в`от так т`ак!
вот те (и) на (в`от те (и) н`а) в`от те (и) н`а и в`от теб`е (и) н`а
вот те клюква! (в`от те кл`юква!) в`от те кл`юква! и в`от так кл`юква!
вот те крест (в`от те кр`ест) в`от те кр`ест и в`от теб`е кр`ест (клятвенное уверение)
вот те раз (в`от те р`аз) в`от те р`аз и в`от теб`е р`аз
вот те Христос (в`от те Христ`ос) в`от те Христ`ос (клятвенное уверение)
вот тебе (те, вам) бог, а вот порог (в`от теб`е (т`е, в`ам) б`ог, а в`от пор`ог) в`от теб`е (т`е, в`ам) б`ог, а в`от пор`ог
вот тебе (и) на (в`от теб`е (и) н`а) в`от теб`е (и) н`а и в`от те (и) н`а
вот тебе крест (в`от теб`е кр`ест) в`от теб`е кр`ест и в`от те кр`ест (клятвенное уверение)
вот тебе раз (в`от теб`е р`аз) в`от теб`е р`аз и в`от те р`аз
в оттяжку (в отт`яжку) в отт`яжку
вотум (в`отум) в`отум, -а
Вотчал (В`отчал) В`отчал, -а: к`апли В`отчала
вотчина (в`отчина) в`отчина, -ы
вотчинник (в`отчинник) в`отчинник, -а
вотчинный (в`отчинный) в`отчинный
вотще (вотщ`е) вотщ`е
вотяки (вотяк`и) вотяк`и, -`ов, ед. вот`як, -`а
вотяцкий (вот`яцкий) вот`яцкий
вотячка (вот`ячка) вот`ячка, -и, р. мн. -чек
воутинг-трест (в`оутинг-тр`ест) в`оутинг-тр`ест, -а
во фронт (во фр`онт) во фр`онт и во фр`унт (вст`ать, постр`оить)
во фрунт (во фр`унт) во фр`унт и во фр`онт (вст`ать, постр`оить)
в охапку (в ох`апку) в ох`апку
во хмелю (во хмел`ю) во хмел`ю
в охотку (в ох`отку) в ох`отку
ВОХР (ВОХР) ВОХР, -а (сокр.: военизированная охрана)
вохровский (в`охровский) в`охровский (от ВОХР)
воцарение (воцар`ение) воцар`ение, -я
воцариться (воцар`иться) воцар`иться, -р`юсь, -р`ится
воцаряться (воцар`яться) воцар`яться, -`яюсь, -`яется
воцерковление (воцерковл`ение) воцерковл`ение, -я
воцерковленный (воцерк`овленный) воцерк`овленный; кр. ф. -ен, -ена
воцерковляться (воцерковл`яться) воцерковл`яться, -`яюсь, -`яется
во человецех (во челов`ецех) во челов`ецех (на земл`е м`ир, во челов`ецех благовол`ение)
вочеловечение (вочелов`ечение) вочелов`ечение, -я
вочеловеченный (вочелов`еченный) вочелов`еченный; кр. ф. -ен, -ена
вочеловечиться (вочелов`ечиться) вочелов`ечиться, -чусь, -чится
во что бы то ни стало (во чт`о бы то ни ст`ало) во чт`о бы то ни ст`ало
вошедший (вош`едший) вош`едший
вошка (в`ошка) в`ошка, -и, р. мн. в`ошек
вошь (вошь) вошь, вши, тв. в`ошью, мн. вши, вшей
вощанка (вощ`анка) вощ`анка, -и, р. мн. -нок
вощаной (вощан`ой) вощан`ой
вощение (вощ`ение) вощ`ение, -я
вощённый (вощённый) вощённый; кр. ф. -ён, -ен`а, прич.
вощёный (вощёный) вощёный, прил.
вощина (вощ`ина) вощ`ина, -ы
вощинный (вощ`инный) вощ`инный
вощить (вощ`ить) вощ`ить, вощ`у, вощ`ит
вощиться (вощ`иться) вощ`иться, вощ`ится
воющий (в`оющий) в`оющий
воюющий (во`юющий) во`юющий
вояж (во`яж) во`яж, -а, тв. -ем
вояжёр (вояжёр) вояжёр, -а
вояжирование (вояж`ирование) вояж`ирование, -я
вояжировать (вояж`ировать) вояж`ировать, -рую, -рует
вояжировка (вояжир`овка) вояжир`овка, -и, р. мн. -вок
во языцех (во яз`ыцех) во яз`ыцех: пр`итча во яз`ыцех
вояка (во`яка) во`яка, -и, м.
впавший (вп`авший) вп`авший
впадать (впад`ать) впад`ать, -`аю, -`ает
впадение (впад`ение) впад`ение, -я
впадина (вп`адина) вп`адина, -ы
впадинка (вп`адинка) вп`адинка, -и, р. мн. -нок
впаивание (вп`аивание) вп`аивание, -я
впаивать (вп`аивать) вп`аивать, -аю, -ает
впаиваться (вп`аиваться) вп`аиваться, -ается
впайка (вп`айка) вп`айка, -и, р. мн. вп`аек
впалость (вп`алость) вп`алость, -и
впалый (вп`алый) вп`алый
в пандан (в панд`ан) в панд`ан
впархивать (вп`архивать) вп`архивать, -аю, -ает
впасть (впасть) впасть, впад`у, впадёт; прош. впал, вп`ала
впаянный (вп`аянный) вп`аянный; кр. ф. -ян, -яна
впаять (впа`ять) впа`ять, -`яю, -`яет
впекаться (впек`аться) впек`аться, -`ается
впервинку (вперв`инку) вперв`инку
впервой (вперв`ой) вперв`ой
впервые (вперв`ые) вперв`ые
вперебежку (впереб`ежку) впереб`ежку, нареч.
вперебив (впереб`ив) впереб`ив, нареч.
вперебивку (впереб`ивку) впереб`ивку, нареч.
вперебой (впереб`ой) впереб`ой, нареч.
вперевал (вперев`ал) вперев`ал, нареч.
вперевалку (вперев`алку) вперев`алку, нареч.
вперевалочку (вперев`алочку) вперев`алочку, нареч.
вперевёрт (вперевёрт) вперевёрт, нареч.
вперевёртку (вперевёртку) вперевёртку, нареч.
впереворот (вперевор`от) вперевор`от, нареч.
вперегиб (вперег`иб) вперег`иб, нареч.
вперегонки (вперег`онк`и) вперег`онк`и, нареч.
вперегонку (вперег`онку) вперег`онку, нареч.
вперёд (вперёд) вперёд
вперёд-вверх (вперёд-вв`ерх) вперёд-вв`ерх (движ`ение, спорт.)
вперёд-вниз (вперёд-вн`из) вперёд-вн`из (движ`ение, спорт.)
впереди (вперед`и) вперед`и
впередиидущий (впередиид`ущий) впередиид`ущий
впередисидящий (впередисид`ящий) впередисид`ящий
впередистоящий (впередисто`ящий) впередисто`ящий
вперёд-назад (вперёд-наз`ад) вперёд-наз`ад
вперёд-наружу (вперёд-нар`ужу) вперёд-нар`ужу (движ`ение, спорт.)
вперёдсмотрящий (вперёдсмотр`ящий) вперёдсмотр`ящий, -его
вперекидку (вперек`идку) вперек`идку, нареч.
вперекор (вперек`ор) вперек`ор, нареч.
вперекос (вперек`ос) вперек`ос, нареч.
вперекрест (вперекр`ест) вперекр`ест, нареч.
вперемежку (вперем`ежку) вперем`ежку (перемежаясь)
вперемешку (вперем`ешку) вперем`ешку (перемешиваясь)
вперённый (вперённый) вперённый; кр. ф. -ён, -ен`а
вперепляс (вперепл`яс) вперепл`яс, нареч.
вперерез (вперер`ез) вперер`ез, нареч.
вперерыв (вперер`ыв) вперер`ыв, нареч. (наперебой)
впереть (впер`еть) впер`еть, вопр`у, вопрёт прош. впёр, впёрла
впереться (впер`еться) впер`еться, вопр`усь, вопрётся; прош. впёрся, впёрлась
вперехват (вперехв`ат) вперехв`ат, нареч.
вперить (впер`ить) впер`ить, -р`ю, -р`ит
впериться (впер`иться) впер`иться, -р`юсь, -р`ится
впёртый (впёртый) впёртый
впёрший (впёрший) впёрший
впёршийся (впёршийся) впёршийся
вперять (впер`ять) впер`ять, -`яю, -`яет
вперяться (впер`яться) впер`яться, -`яюсь, -`яется
впетость (вп`етость) вп`етость, -и
впечатанный (впеч`атанный) впеч`атанный; кр. ф. -ан, -ана
впечатать (впеч`атать) впеч`атать, -таю, -тает
впечататься (впеч`ататься) впеч`ататься, -тается
впечатлеваться (впечатлев`аться) впечатлев`аться, -`ается
впечатление (впечатл`ение) впечатл`ение, -я
впечатлённый (впечатлённый) впечатлённый; кр. ф. -ён, -ен`а
впечатленьице (впечатл`еньице) впечатл`еньице, -а
впечатлеть (впечатл`еть) впечатл`еть, -`ею, -`еет
впечатлеться (впечатл`еться) впечатл`еться, -`еется
впечатлительность (впечатл`ительность) впечатл`ительность, -и
впечатлительный (впечатл`ительный) впечатл`ительный; кр. ф. -лен, -льна
впечатлить (впечатл`ить) впечатл`ить, -`ит
впечатляемость (впечатл`яемость) впечатл`яемость, -и
впечатлять (впечатл`ять) впечатл`ять, -`яю, -`яет
впечатляющий (впечатл`яющий) впечатл`яющий
впечатывание (впеч`атывание) впеч`атывание, -я
впечатывать (впеч`атывать) впеч`атывать, -аю, -ает
впечатываться (впеч`атываться) впеч`атываться, -ается
впечь (впечь) впечь, впек`у, впечёт, впек`ут; прош. впёк, впекл`а
впивать (впив`ать) впив`ать, -`аю, -`ает
впиваться (впив`аться) впив`аться, -`аюсь, -`ается
в пику (в п`ику) в п`ику (кому, чему)
впирать (впир`ать) впир`ать, -`аю, -`ает
впираться (впир`аться) впир`аться, -`аюсь, -`ается
вписанный (вп`исанный) вп`исанный; кр. ф. -ан, -ана
вписать (впис`ать) впис`ать, впиш`у, вп`ишет
вписаться (впис`аться) впис`аться, впиш`усь, вп`ишется
вписка (вп`иска) вп`иска, -и, р. мн. -сок
вписывание (вп`исывание) вп`исывание, -я
вписывать (вп`исывать) вп`исывать, -аю, -ает
вписываться (вп`исываться) вп`исываться, -аюсь, -ается
впитанный (вп`итанный) вп`итанный; кр. ф. -ан, -ана
впитать (впит`ать) впит`ать, -`аю, -`ает
впитаться (впит`аться) впит`аться, -`ается
впитывание (вп`итывание) вп`итывание, -я
впитывать (вп`итывать) вп`итывать, -аю, -ает
впитываться (вп`итываться) вп`итываться, -ается
впить (вп`ить) вп`ить, вопь`ю, вопьёт; прош. вп`ил, впил`а, вп`ило
впиться (вп`иться) вп`иться, вопь`юсь, вопьётся; прош. вп`ился, впил`ась, вп`ил`ось
впиханный (вп`иханный) вп`иханный; кр. ф. -ан, -ана
впихать (впих`ать) впих`ать, -`аю, -`ает
впихаться (впих`аться) впих`аться, -`ается
впихивание (вп`ихивание) вп`ихивание, -я
впихивать (вп`ихивать) вп`ихивать, -аю, -ает
впихиваться (вп`ихиваться) вп`ихиваться, -аюсь, -ается
впихнутый (вп`ихнутый) вп`ихнутый
впихнуть (впихн`уть) впихн`уть, -н`у, -нёт
впихнуться (впихн`уться) впихн`уться, -н`усь, -нётся
ВПК (ВПК) ВПК [вэпэк`а], нескл., м. (сокр.: военно-промышленный комплекс)
вплавить (впл`авить) впл`авить, -влю, -вит
вплавиться (впл`авиться) впл`авиться, -вится
вплавленный (впл`авленный) впл`авленный; кр. ф. -ен, -ена
вплавлять (вплавл`ять) вплавл`ять, -`яю, -`яет
вплавляться (вплавл`яться) вплавл`яться, -`яю, -`яется
вплавь (вплавь) вплавь
в плане (в пл`ане) в пл`ане (чего)
вплёскивать (вплёскивать) вплёскивать, -аю, -ает
вплёскиваться (вплёскиваться) вплёскиваться, -аю, -ается
вплёснутый (вплёснутый) вплёснутый
вплеснуть (вплесн`уть) вплесн`уть, -н`у, -нёт
вплеснуться (вплесн`уться) вплесн`уться, -нётся
вплести (вплест`и) вплест`и, вплет`у, вплетёт; прош. вплёл, вплел`а
вплестись (вплест`ись) вплест`ись, вплетётся; прош. вплёлся, вплел`ась
вплетание (вплет`ание) вплет`ание, -я
вплетать (вплет`ать) вплет`ать, -`аю, -`ает
вплетаться (вплет`аться) вплет`аться, -`ается
вплетение (вплет`ение) вплет`ение, -я
вплетённый (вплетённый) вплетённый; кр. ф. -ён, -ен`а
вплётший (вплётший) вплётший
вплётшийся (вплётшийся) вплётшийся
вплотную (вплотн`ую) вплотн`ую
вплоть (вплоть) вплоть (устар. к вплотн`ую)
в плоть (в плоть) в плоть (войт`и, обл`ечь(ся) в пл`оть (и кр`овь)
вплоть до (впл`оть до) впл`оть до
в плоть и кровь (в пл`оть и кр`овь) в пл`оть и кр`овь
вплывание (вплыв`ание) вплыв`ание, -я
вплывать (вплыв`ать) вплыв`ать, -`аю, -`ает
вплытие (впл`ытие) впл`ытие, -я
вплыть (вплыть) вплыть, -ыв`у, -ывёт; прош. -ыл, -ыл`а, -`ыло
в пляс (в пляс) в пляс (пойт`и)
вповалку (впов`алку) впов`алку
в подбор (в подб`ор) в подб`ор
в поддавки (в поддавк`и) в поддавк`и (игр`ать)
в подмётки (в подмётки) в подмётки (не год`ится)
в подпитии (в подп`итии) в подп`итии
в подтверждение (в подтвержд`ение) в подтвержд`ение (чего) (для подтверждения)
в подъём (в подъём) в подъём
впокат (впок`ат) впок`ат, нареч.
впол (впол) впол... - первая часть сложных слов (наречий), пишется слитно
вполбревна (вполбревн`а) вполбревн`а
вполводы (вполвод`ы) вполвод`ы
вполглаза (вполгл`аза) вполгл`аза (смотр`еть)
вполголоса (вполг`олоса) вполг`олоса
вползание (вполз`ание) вполз`ание, -я
вползать (вполз`ать) вполз`ать, -`аю, -`ает
вползти (вползт`и) вползт`и, -з`у, -зёт; прош. вполз, вползл`а
вползший (вп`олзший) вп`олзший
вполлица (вполлиц`а) вполлиц`а
вполнакала (вполнак`ала) вполнак`ала
вполне (вполн`е) вполн`е
вполнеба (вполн`еба) вполн`еба
вполноги (вполног`и) вполног`и (игр`ать, кат`аться, танцев`ать)
вполоборота (вполобор`ота) вполобор`ота
вполобхвата (вполобхв`ата) вполобхв`ата
вполовину (вполов`ину) вполов`ину, нареч. (`он и вполов`ину т`ак не з`анят, к`ак `я)
в полоску (в пол`оску) в пол`оску
в полосочку (в пол`осочку) в пол`осочку
вполоткрыта (вполоткр`ыта) вполоткр`ыта
вполпряма (вполпрям`а) вполпрям`а
вполпьяна (вполпь`ян`а) вполпь`ян`а
вполруки (вполрук`и) вполрук`и (игр`ать)
вполсилы (вполс`илы) вполс`илы
вполслуха (вполсл`уха) вполсл`уха
вполсыта (вполс`ыт`а) вполс`ыт`а
в полубреду (в полубред`у) в полубред`у
в полуверсте (в полуверст`е) в полуверст`е
в полузабытьи (в полузабыть`и) в полузабыть`и
в полукилометре (в полукилом`етре) в полукилом`етре
в полуметре (в полум`етре) в полум`етре
в полумиле (в полум`иле) в полум`иле
вполуоборот (вполуобор`от) вполуобор`от
в полупрофиль (в полупр`офиль) в полупр`офиль
вполуха (впол`уха) впол`уха (сл`ушать)
в полушаге (в полуш`аге) в полуш`аге
вполцены (вполцен`ы) вполцен`ы
вполшага (вполш`аг`а) вполш`аг`а
в помине (в пом`ине) в пом`ине (н`ет)
впопад (впоп`ад) впоп`ад
впопыхах (впопых`ах) впопых`ах
в поре (в пор`е) в пор`е
впору (вп`ору) вп`ору, нареч. (пл`атье вп`ору; вп`ору кара`ул крич`ать); но сущ. в п`ору (в п`ору безвр`еменья)
впорхнуть (впорхн`уть) впорхн`уть, -н`у, -нёт
в порядке (в пор`ядке) в пор`ядке
в порядок (в пор`ядок) в пор`ядок
в-последних (в-посл`едних) в-посл`едних, вводн. сл.
впоследствии (впосл`едствии) впосл`едствии, нареч.
в поте лица (в п`оте лиц`а) в п`оте лиц`а
в потёмках (в потёмках) в потёмках
впотьмах (впотьм`ах) впотьм`ах
в почёте (в почёте) в почёте
вправду (впр`авду) впр`авду, нареч. (действи-тельно)
вправе (впр`аве) впр`аве, в знач. сказ. (имею, имеет право)
вправиться (впр`авиться) впр`авиться, -вится
вправка (впр`авка) впр`авка, -и
вправление (вправл`ение) вправл`ение, -я
вправленный (впр`авленный) впр`авленный; кр. ф. -ен, -ена
вправлять (вправл`ять) вправл`ять, -`яю, -`яет
вправляться (вправл`яться) вправл`яться, -`яется
вправо (впр`аво) впр`аво
в прах (в прах) в прах (расс`ыпаться)
в предвидении (в предв`идении) в предв`идении (чего) (предвидя)
в предвкушении (в предвкуш`ении) в предвкуш`ении (чего) (предвкушая)
в преддверии (в преддв`ерии) в преддв`ерии (чего) (непосредственно перед чем-н.)
в предшествии (в предш`ествии) в предш`ествии (кого, чего)
впредь (впредь) впредь
впрессованный (впресс`ованный) впресс`ованный; кр. ф. -ан, -ана
впрессовать (впрессов`ать) впрессов`ать, -сс`ую, -сс`ует
впрессовывать (впресс`овывать) впресс`овывать, -аю, -ает
впрессовываться (впресс`овываться) впресс`овываться, -ается
в прибавку (в приб`авку) в приб`авку
в привычку (в прив`ычку) в прив`ычку
вприглядку (впригл`ядку) впригл`ядку, нареч.
в придачу (в прид`ачу) в прид`ачу
вприкреп (вприкр`еп) вприкр`еп
вприкуску (вприк`уску) вприк`уску, нареч.
в принципе (в пр`инципе) в пр`инципе
вприпрыжку (вприпр`ыжку) вприпр`ыжку, нареч.
вприскок (вприск`ок) вприск`ок, нареч.
вприскочку (вприск`очку) вприск`очку, нареч.
в присутствии (в прис`утствии) в прис`утствии (кого) (при ком-н.)
вприсядку (вприс`ядку) вприс`ядку, нареч.
впритирку (вприт`ирку) вприт`ирку, нареч.
впритруску (впритр`уску) впритр`уску
впритык (вприт`ык) вприт`ык
впритычку (вприт`ычку) вприт`ычку, нареч.
вприхватку (вприхв`атку) вприхв`атку, нареч.
вприщур (вприщ`ур) вприщ`ур, нареч.
вприщурку (вприщ`урку) вприщ`урку, нареч.
впроброс (впробр`ос) впробр`ос, нареч.
впроводку (впров`одку) впров`одку, нареч.
впроголодь (впр`оголодь) впр`оголодь
в продолжение (в продолж`ение) в продолж`ение (чего) (во время чего-н., пока что-н. продолжается)
впрожелть (впр`ожелть) впр`ожелть, нареч.
впрозелень (впр`озелень) впр`озелень, нареч.
впрок (впрок) впрок, нареч.
в прокат (в прок`ат) в прок`ат (сдав`ать)
впрорезь (впр`орезь) впр`орезь, нареч.
впросак (впрос`ак) впрос`ак: поп`асть впрос`ак
впросинь (впр`осинь) впр`осинь, нареч.
впросонках (впрос`онках) впрос`онках
впросонье (впрос`онье) впрос`онье
впросте (впр`осте) впр`осте (церк.)
в противовес (в противов`ес) в противов`ес (кому, чему)
в профиль (в пр`офиль) в пр`офиль
впрохолодь (впр`охолодь) впр`охолодь
впрочем (впр`очем) впр`очем, союз
впрочернь (впр`очернь) впр`очернь, нареч.
впрыгивание (впр`ыгивание) впр`ыгивание, -я
впрыгивать (впр`ыгивать) впр`ыгивать, -аю, -ает
впрыгнуть (впр`ыгнуть) впр`ыгнуть, -ну, -нет
впрыск (впрыск) впрыск, -а
впрыскивание (впр`ыскивание) впр`ыскивание, -я
впрыскивать (впр`ыскивать) впр`ыскивать, -аю, -ает
впрыскиваться (впр`ыскиваться) впр`ыскиваться, -ается
впрыснутый (впр`ыснутый) впр`ыснутый
впрыснуть (впр`ыснуть) впр`ыснуть, -ну, -нет
впрягание (впряг`ание) впряг`ание, -я
впрягать (впряг`ать) впряг`ать, -`аю, -`ает
впрягаться (впряг`аться) впряг`аться, -`аюсь, -`ается
впрягший (впр`ягший) впр`ягший
впрягшийся (впр`ягшийся) впр`ягшийся
впрядать (впряд`ать) впряд`ать, -`аю, -`ает
впрядаться (впряд`аться) впряд`аться, -`ается
впрядывание (впр`ядывание) впр`ядывание, -я
впрядывать (впр`ядывать) впр`ядывать, -аю, -ает
впрядываться (впр`ядываться) впр`ядываться, -ается
впряжённый (впряжённый) впряжённый; кр. ф. -ён, -ен`а
впряжка (впр`яжка) впр`яжка, -и
впрямую (впрям`ую) впрям`ую, нареч.
Впрямь (Впрямь) Впрямь
впрясть (впр`ясть) впр`ясть, -яд`у, -ядёт; прош. -`ял, -`яла
впрясться (впр`ясться) впр`ясться, -ядётся; прош. -`ялся, -`ял`ась
в прятки (в пр`ятки) в пр`ятки (игр`ать)
впрячь (впр`ячь) впр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
впрячься (впр`ячься) впр`ячься, -яг`усь, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
впуск (впуск) впуск, -а
впускание (впуск`ание) впуск`ание, -я
впускать (впуск`ать) впуск`ать, -`аю, -`ает
впускаться (впуск`аться) впуск`аться, -`ается
впускной (впускн`ой) впускн`ой
впусте (вп`усте) вп`усте
впустить (впуст`ить) впуст`ить, впущ`у, вп`устит
впустую (впуст`ую) впуст`ую, нареч.
впутанный (вп`утанный) вп`утанный; кр. ф. -ан, -ана
впутать (вп`утать) вп`утать, -аю, -ает
впутаться (вп`утаться) вп`утаться, -аюсь, -ается
впутывание (вп`утывание) вп`утывание, -я
впутывать (вп`утывать) вп`утывать, -аю, -ает
впутываться (вп`утываться) вп`утываться, -аюсь, -ается
в пух (в пух) в пух (совершенно, окончательно)
в пух и прах (в п`ух и пр`ах) в п`ух и пр`ах
впущенный (вп`ущенный) вп`ущенный; кр. ф. -ен, -ена
впяленный (вп`яленный) вп`яленный; кр. ф. -ен, -ена
впяливать (вп`яливать) вп`яливать, -аю, -ает
впяливаться (вп`яливаться) вп`яливаться, -аюсь, -ается
впялить (вп`ялить) вп`ялить, -лю, -лит
впялиться (вп`ялиться) вп`ялиться, -люсь, -лится
впятеро (вп`ятеро) вп`ятеро
впятером (впятер`ом) впятер`ом
впятить (вп`ятить) вп`ятить, вп`ячу, вп`ятит
впятиться (вп`ятиться) вп`ятиться, вп`ятится
в-пятых (в-п`ятых) в-п`ятых
впяченный (вп`яченный) вп`яченный; кр. ф. -ен, -ена
впячивание (вп`ячивание) вп`ячивание, -я
впячивать (вп`ячивать) вп`ячивать, -аю, -ает
впячиваться (вп`ячиваться) вп`ячиваться, -ается
врабатываемость (враб`атываемость) враб`атываемость, -и
врабатывание (враб`атывание) враб`атывание, -я
врабатываться (враб`атываться) враб`атываться, -аюсь, -ается
вработанность (враб`отанность) враб`отанность, -и
вработаться (враб`отаться) враб`отаться, -аюсь, -ается
враг (враг) враг, -`а
врагиня (враг`иня) враг`иня, -и, р. мн. -`инь
в радость (в р`адость) в р`адость
в раж (в раж) в раж (войт`и)
вражда (вражд`а) вражд`а, -`ы
враждебность (вражд`ебность) вражд`ебность, -и
враждебный (вражд`ебный) вражд`ебный; кр. ф. -бен, -бна
враждовать (враждов`ать) враждов`ать, -д`ую, -д`ует
вражек (вр`ажек) вр`ажек, -жка (устар. к овр`аг, овр`ажек); но: С`ивцев Вр`ажек (переулок в Москве)
вражеский (вр`ажеский) вр`ажеский
вражий (вр`ажий) вр`ажий, -ья, -ье
вражина (враж`ина) враж`ина, -ы, м. и ж.
вражонок (враж`онок) враж`онок, -нка, мн. вражен`ята, -`ят
враз (враз) враз, нареч.
вразбежку (вразб`ежку) вразб`ежку, нареч.
вразбивку (вразб`ивку) вразб`ивку, нареч.
вразброд (вразбр`од) вразбр`од, нареч.
вразброс (вразбр`ос) вразбр`ос, нареч.
вразброску (вразбр`оску) вразбр`оску, нареч.
вразвал (вразв`ал) вразв`ал, нареч.
вразвалку (вразв`алку) вразв`алку, нареч.
вразвалочку (вразв`алочку) вразв`алочку, нареч.
вразвес (вразв`ес) вразв`ес, нареч.
в разгар (в разг`ар) в разг`ар (чего)
враздробь (враздр`обь) враздр`обь
вразлад (вразл`ад) вразл`ад, нареч. (нестройно, не в лад)
вразлёт (вразлёт) вразлёт, нареч.
в разлив (в разл`ив) в разл`ив и в р`озлив
вразмах (вразм`ах) вразм`ах, нареч. (с размаху)
вразмашку (вразм`ашку) вразм`ашку, нареч.
вразмёт (вразмёт) вразмёт, нареч.
вразнобой (вразноб`ой) вразноб`ой, нареч.
вразноголосицу (вразногол`осицу) вразногол`осицу, нареч.
вразнос (вразн`ос) вразн`ос, нареч.
вразнотык (вразнот`ык) вразнот`ык
вразрез (вразр`ез) вразр`ез (с чем)
вразрядку (вразр`ядку) вразр`ядку, нареч.
вразумительность (вразум`ительность) вразум`ительность, -и
вразумительный (вразум`ительный) вразум`ительный; кр. ф. -лен, -льна
вразумить (вразум`ить) вразум`ить, -мл`ю, -м`ит
вразумиться (вразум`иться) вразум`иться, -мл`юсь, -м`ится
вразумление (вразумл`ение) вразумл`ение, -я
вразумлённый (вразумлённый) вразумлённый; кр. ф. -ён, -ен`а
вразумлять (вразумл`ять) вразумл`ять, -`яю, -`яет
вразумляться (вразумл`яться) вразумл`яться, -`яюсь, -`яется
враки (вр`аки) вр`аки, врак
враль (враль) враль, -`я
вральман (вр`альман) вр`альман, -а (враль)
в рамках (в р`амках) в р`амках (чего)
врангелевец (вр`ангелевец) вр`ангелевец, -вца, тв. -вцем, р. мн. -вцев
врангелевский (вр`ангелевский) вр`ангелевский (от Вр`ангель)
врангелевщина (вр`ангелевщина) вр`ангелевщина, -ы
враньё (враньё) враньё, -`я
враскачку (враск`ачку) враск`ачку, нареч.
враскидку (враск`идку) враск`идку, нареч.
враскоряку (враскор`яку) враскор`яку, нареч.
враскорячку (враскор`ячку) враскор`ячку, нареч.
враскос (враск`ос) враск`ос
враспашку (врасп`ашку) врасп`ашку, нареч. (нараспашку)
враспев (врасп`ев) врасп`ев, нареч.
врасплох (враспл`ох) враспл`ох
враспор (врасп`ор) врасп`ор, нареч.
враспояску (враспо`яску) враспо`яску
в распыл (в расп`ыл) в расп`ыл (пойт`и, пуст`ить)
в рассрочку (в расср`очку) в расср`очку
в рассуждении (в рассужд`ении) в рассужд`ении (кого-чего) (относительно)
врассыпку (врасс`ыпку) врасс`ыпку, нареч.
врассыпную (врассыпн`ую) врассыпн`ую, нареч.
врастание (враст`ание) враст`ание, -я
врастать (враст`ать) враст`ать, -`аю, -`ает
врасти (враст`и) враст`и, -т`у, -тёт; прош. врос, вросл`а
врастопырку (врастоп`ырку) врастоп`ырку
враструску (врастр`уску) врастр`уску, нареч.
врастяжку (враст`яжку) враст`яжку, нареч.
в расход (в расх`од) в расх`од (пойт`и, пуст`ить)
в расчёте (в расчёте) в расчёте (на что, на кого)
врата (врат`а) врат`а, врат, врат`ам
Вратарница (Врат`арница) Врат`арница, -ы, тв. -ей (икона Божией Матери)
вратарский (врат`арский) врат`арский
вратарь (вр`атарь) вр`атарь, -я (церк.)
вратарь (врат`арь) врат`арь, -`я
врать (вр`ать) вр`ать, вру, врёт; прош. врал, врал`а, вр`ало
враться (вр`аться) вр`аться, врётся; прош. врал`ось
врач (врач) врач, -`а, тв. -`ом
врачебно-консультационный (врач`ебно-консультаци`онный) врач`ебно-консультаци`онный
врачебно-контрольный (врач`ебно-контр`ольный) врач`ебно-контр`ольный
врачебно-санитарный (врач`ебно-санит`арный) врач`ебно-санит`арный
врачебно-трудовой (врач`ебно-трудов`ой) врач`ебно-трудов`ой
врачебно-физкультурный (врач`ебно-физкульт`урный) врач`ебно-физкульт`урный
врачебный (врач`ебный) врач`ебный
врачевание (врачев`ание) врачев`ание, -я
врачеватель (врачев`атель) врачев`атель, -я
врачевательница (врачев`ательница) врачев`ательница, -ы, тв. -ей
врачевать (врачев`ать) врачев`ать, -ч`ую, -ч`ует
врачеваться (врачев`аться) врачев`аться, -ч`уюсь, -ч`уется
врачиха (врач`иха) врач`иха, -и
врач-педиатр (вр`ач-педи`атр) вр`ач-педи`атр, врач`а-педи`атра
врач-терапевт (вр`ач-терап`евт) вр`ач-терап`евт, врач`а-терап`евта
врачующий (врач`ующий) врач`ующий
вращательно-колебательный (вращ`ательно-колеб`ательный) вращ`ательно-колеб`ательный
вращательный (вращ`ательный) вращ`ательный
вращать (вращ`ать) вращ`ать, -`аю, -`ает
вращаться (вращ`аться) вращ`аться, -`аюсь, -`ается
вращающий (вращ`ающий) вращ`ающий
вращающийся (вращ`ающийся) вращ`ающийся
вращение (вращ`ение) вращ`ение, -я
вред (вред) вред, -`а
вредина (вр`едина) вр`едина, -ы, м. и ж.
вредитель (вред`итель) вред`итель, -я
вредительский (вред`ительский) вред`ительский
вредительство (вред`ительство) вред`ительство, -а
вредительствовать (вред`ительствовать) вред`ительствовать, -твую, -твует
вредить (вред`ить) вред`ить, вреж`у, вред`ит
вреднейший (вредн`ейший) вредн`ейший
вредничать (вр`едничать) вр`едничать, -аю, -ает
вредно (вр`едно) вр`едно, в знач. сказ.
вредность (вр`едность) вр`едность, -и
вредный (вр`едный) вр`едный; кр. ф. -ден, -дн`а, -дно, вр`едн`ы
вреднющий (вредн`ющий) вредн`ющий
вредоносность (вредон`осность) вредон`осность, -и
вредоносный (вредон`осный) вредон`осный; кр. ф. -сен, -сна
врезание (врез`ание) врез`ание, -я
врезанный (вр`езанный) вр`езанный; кр. ф. -ан, -ана
врезать (вр`езать) вр`езать, вр`ежу, вр`ежет, сов.
врезать (врез`ать) врез`ать, -`аю, -`ает, несов.
врезаться (вр`езаться) вр`езаться, вр`ежусь, вр`ежется, сов.
врезаться (врез`аться) врез`аться, -`аюсь, -`ается, несов.
в резинку (в рез`инку) в рез`инку
в резиночку (в рез`иночку) в рез`иночку
врезка (вр`езка) вр`езка, -и, р. мн. -зок
врезной (врезн`ой) врезн`ой
в результате (в результ`ате) в результ`ате
врезчик (вр`езчик) вр`езчик, -а
врезывание (вр`езывание) вр`езывание, -я
врезывать (вр`езывать) вр`езывать, -аю, -ает
врезываться (вр`езываться) вр`езываться, -аюсь, -ается
временами (времен`ами) времен`ами, нареч.
временить (времен`ить) времен`ить, -н`ю, -н`ит
временник (временн`ик) временн`ик, -`а
временно (вр`еменно) вр`еменно, нареч.
Временное правительство (Вр`еменное прав`ительство) Вр`еменное прав`ительство (в России, 1917)
временно замещающий (вр`еменно замещ`ающий) вр`еменно замещ`ающий
временно исполняющий (вр`еменно исполн`яющий) вр`еменно исполн`яющий
временной (временн`ой) временн`ой (относящийся ко времени)
временнообязанный (временнооб`язанный) временнооб`язанный
временно оккупированный (вр`еменно оккуп`ированный) вр`еменно оккуп`ированный
временно-пространственный (вр`еменно-простр`анственный) вр`еменно-простр`анственный
временность (вр`еменность) вр`еменность, -и
временный (вр`еменный) вр`еменный; кр. ф. -менен, -менна (непостоянный)
Временный поверенный в делах (Вр`еменный пов`еренный в дел`ах) Вр`еменный пов`еренный в дел`ах
временщик (временщ`ик) временщ`ик, -`а
времечко (вр`емечко) вр`емечко, -а
время (вр`емя) вр`емя, -мени, тв. -менем, мн. времен`а, -мён, -мен`ам
времязадающий (времязада`ющий) времязада`ющий
времяизмерительный (времяизмер`ительный) времяизмер`ительный
времяимпульсный (время`импульсный) время`импульсный
времяисчисление (времяисчисл`ение) времяисчисл`ение, -я
времянка (врем`янка) врем`янка, -и, р. мн. -нок
время от времени (вр`емя от вр`емени) вр`емя от вр`емени
времяощущение (времяощущ`ение) времяощущ`ение, -я
времяпрепровождение (времяпрепровожд`ение) времяпрепровожд`ение, -я
времяпровождение (времяпровожд`ение) времяпровожд`ение, -я
времясчисление (времясчисл`ение) времясчисл`ение, -я (устар. к времяисчисл`ение)
вретище (вр`етище) вр`етище, -а
врио (вр`ио) вр`ио, нескл., м. и ж.
вровень (вр`овень) вр`овень
вроде (вр`оде) вр`оде, предлог (в виде, как) и частица (как будто, кажется)
врождённость (врождённость) врождённость, -и
врождённый (врождённый) врождённый; кр. ф. -ён, -ен`а и -ённа
в розлив (в р`озлив) в р`озлив и в разл`ив
в розницу (в р`озницу) в р`озницу
врознь (врознь) врознь, нареч.
врозь (врозь) врозь
вроссыпь (вр`оссыпь) вр`оссыпь, нареч.
вросший (вр`осший) вр`осший
вроцлавец (вр`оцлавец) вр`оцлавец, -вца, тв. -вцем
вроцлавский (вр`оцлавский) вр`оцлавский (от Вр`оцлав)
вроцлавцы (вр`оцлавцы) вр`оцлавцы, -ев, ед. -вец, -вца, тв. -вцем
вроцлавяне (вроцлав`яне) вроцлав`яне, -`ян, ед. -`янин, -а
вроцлавянка (вроцлав`янка) вроцлав`янка, -и, р. мн. -нок
вруб (вруб) вруб, -а
врубание (вруб`ание) вруб`ание, -я
врубать (вруб`ать) вруб`ать, -`аю, -`ает
врубаться (вруб`аться) вруб`аться, -`аюсь, -`ается
врубелевский (вр`убелевский) вр`убелевский (от Вр`убель)
врубить (вруб`ить) вруб`ить, врубл`ю, вр`убит
врубиться (вруб`иться) вруб`иться, врубл`юсь, вр`убится
врубка (вр`убка) вр`убка, -и, р. мн. -бок
врубленный (вр`убленный) вр`убленный; кр. ф. -ен, -ена
врубмашина (врубмаш`ина) врубмаш`ина, -ы
врубмашинист (врубмашин`ист) врубмашин`ист, -а
врубовка (вр`убовка) вр`убовка, -и, р. мн. -вок
врубово-отбойный (вр`убово-отб`ойный) вр`убово-отб`ойный
врубовый (вр`убовый) вр`убовый
врубок (вр`убок) вр`убок, -бка
в ружьё (в ружьё) в ружьё (ст`ать, пост`авить)
врукопашную (врукоп`ашную) врукоп`ашную, нареч.
в руку (в р`уку) в р`уку: с`он в р`уку
врун (врун) врун, -`а
врунишка (врун`ишка) врун`ишка, -и, р. мн. -шек, м. и ж.
врунья (вр`унья) вр`унья, -и, р. мн. -ний
в руце Божией (в р`уце Б`ожией) в р`уце Б`ожией
вручать (вруч`ать) вруч`ать, -`аю, -`ает
вручаться (вруч`аться) вруч`аться, -`ается
вручение (вруч`ение) вруч`ение, -я
вручённый (вручённый) вручённый; кр. ф. -ён, -ен`а
вручитель (вруч`итель) вруч`итель, -я
вручительница (вруч`ительница) вруч`ительница, -ы, тв. -ей
вручить (вруч`ить) вруч`ить, -ч`у, -ч`ит
вручную (вручн`ую) вручн`ую, нареч.
вруша (вр`уша) вр`уша, -и, тв. -ей, м. и ж.
врушка (вр`ушка) вр`ушка, -и, р. мн. -шек, м. и ж.
врывать (врыв`ать) врыв`ать, -`аю, -`ает
врываться (врыв`аться) врыв`аться, -`аюсь, -`ается
врытие (вр`ытие) вр`ытие, -я
врыть (вр`ыть) вр`ыть, вр`ою, вр`оет
врыться (вр`ыться) вр`ыться, вр`оюсь, вр`оется
в ряд (в ряд) в ряд (в`ыстроиться)
вряд (вряд) вряд, частица (устар. к вр`яд ли)
вряд ли (вр`яд ли) вр`яд ли
всадить (всад`ить) всад`ить, всаж`у, вс`адит
всадиться (всад`иться) всад`иться, вс`адится
всадник (вс`адник) вс`адник, -а
всадница (вс`адница) вс`адница, -ы, тв. -ей
всаднический (вс`аднический) вс`аднический
всаженный (вс`аженный) вс`аженный; кр. ф. -ен, -ена
всаживание (вс`аживание) вс`аживание, -я
всаживать (вс`аживать) вс`аживать, -аю, -ает
всаживаться (вс`аживаться) вс`аживаться, -ается
всамделишный (всамд`елишный) всамд`елишный
в самом деле (в с`амом д`еле) в с`амом д`еле
всасываемость (вс`асываемость) вс`асываемость, -и
всасывание (вс`асывание) вс`асывание, -я
всасывательный (вс`асывательный) вс`асывательный
всасывать (вс`асывать) вс`асывать, -аю, -ает
всасываться (вс`асываться) вс`асываться, -ается
всачивание (вс`ачивание) вс`ачивание, -я
всачиваться (вс`ачиваться) вс`ачиваться, -ается
в сборе (в сб`оре) в сб`оре (собрались)
всвал (всвал) всвал, нареч.
в связи (в связ`и) в связ`и (с чем)
всё (всё) всё, нареч. и частица
все (все) все... - первая часть сложных слов, пишется слитно
всеамериканский (всеамерик`анский) всеамерик`анский
Всеанглийский теннисный клуб (Всеангл`ийский т`еннисный кл`уб) Всеангл`ийский т`еннисный кл`уб
всеармейский (всеарм`ейский) всеарм`ейский
всеафриканский (всеафрик`анский) всеафрик`анский
в себе (в себ`е) в себ`е (также: не в себ`е, в`ещь в себ`е)
всеблагий (всеблаг`ий) всеблаг`ий и всеблаг`ой, -`ого
всеблагой (всеблаг`ой) всеблаг`ой и всеблаг`ий, -`ого
всё божья роса (всё б`ожья рос`а) всё б`ожья рос`а кому (всё безразлично)
всевание (всев`ание) всев`ание, -я
всевать (всев`ать) всев`ать, -`аю, -`ает
всеваться (всев`аться) всев`аться, -`ается
всеведение (всев`едение) всев`едение, -я
всеведущий (всев`едущий) всев`едущий
Всевеликое войско донское (Всевел`икое в`ойско донск`ое) Всевел`икое в`ойско донск`ое
всевидец (всев`идец) всев`идец, -дца, тв. -дцем, р. мн. -дцев
всевидящий (всев`идящий) всев`идящий
всевластие (всевл`астие) всевл`астие, -я
всевластность (всевл`астность) всевл`астность, -и
всевластный (всевл`астный) всевл`астный; кр. ф. -тен, -тна
всевобуч (всев`обуч) всев`обуч, -а, тв. -ем (всеобщее военное обучение)
всевозможный (всевозм`ожный) всевозм`ожный, мн. всевозм`ожные (всякие, самые разнообразные: всевозм`ожные тов`ары), но: вс`е возм`ожные (испр`обовать вс`е возм`ожные вари`анты, м`еры)
всевозрастающий (всевозраст`ающий) всевозраст`ающий и всё возраст`ающий
всевозрастной (всевозрастн`ой) всевозрастн`ой
всеволновый (всев`олн`овый) всев`олн`овый
Всеволод Большое Гнездо (Вс`еволод Больш`ое Гнезд`о) Вс`еволод Больш`ое Гнезд`о
всевышний (всев`ышний) всев`ышний
Всевышний (Всев`ышний) Всев`ышний, -его (Бог)
всегда (всегд`а) всегд`а
всегдашний (всегд`ашний) всегд`ашний
всего (всег`о) всег`о, частица
всего лишь (всег`о лишь) всег`о лишь
всего-навсе (всег`о-н`авсе) всег`о-н`авсе (устар. к всег`о-н`авсего)
всего-навсего (всег`о-н`авсего) всег`о-н`авсего
всего ничего (всег`о ничег`о) всег`о ничег`о
всего-то (всег`о-то) всег`о-то
всего-то-навсего (всег`о-то-н`авсего) всег`о-то-н`авсего
Вседержитель (Вседерж`итель) Вседерж`итель, -я
вседневный (вседн`евный) вседн`евный
вседозволенность (вседозв`оленность) вседозв`оленность, -и
в-седьмых (в-седьм`ых) в-седьм`ых
всеевропейский (всеевроп`ейский) всеевроп`ейский
всё едино (всё ед`ино) всё ед`ино
всеединство (всеед`инство) всеед`инство, -а
всеедный (все`едный) все`едный (церк.)
всё ж(е) (всё ж(е)) всё ж(е)
всё ж таки (всё ж таки) всё ж таки
всезнайка (всезн`айка) всезн`айка, -и, р. мн. -`аек, м. и ж.
всезнайство (всезн`айство) всезн`айство, -а
всезнание (всезн`ание) всезн`ание, -я
всезнающий (всезн`ающий) всезн`ающий
все и вся (вс`е и вс`я) вс`е и вс`я, вс`ех и вс`я
всё и вся (всё и вс`я) всё и вс`я, всег`о и вс`я
всеизвестный (всеизв`естный) всеизв`естный
всеисцеляющий (всеисцел`яющий) всеисцел`яющий
всеисчерпывающий (всеисч`ерпывающий) всеисч`ерпывающий
всекитайский (всекит`айский) всекит`айский
Всекитайское собрание народных представителей (Всекит`айское собр`ание нар`одных представ`ителей) Всекит`айское собр`ание нар`одных представ`ителей
всеконечно (всекон`ечно) всекон`ечно
Всекубанское казачье войско (Всекуб`анское каз`ачье в`ойско) Всекуб`анское каз`ачье в`ойско
всекузбасский (всекузб`асский) всекузб`асский
вселение (всел`ение) всел`ение, -я
вселенная (всел`енная) всел`енная, -ой (земля) и Всел`енная, -ой (космос)
вселённый (вселённый) вселённый; кр. ф. -ён, -ен`а
Вселенская родительская суббота (Всел`енская род`ительская субб`ота) Всел`енская род`ительская субб`ота
вселенский (всел`енский) всел`енский
Вселенский собор (Всел`енский соб`ор) Всел`енский соб`ор (церк.)
вселить (всел`ить) всел`ить, -л`ю, вс`ел`ит
вселиться (всел`иться) всел`иться, -л`юсь, вс`ел`ится
вселюбезный (вселюб`езный) вселюб`езный
вселять (всел`ять) всел`ять, -`яю, -`яет
вселяться (всел`яться) всел`яться, -`яюсь, -`яется
всемерно (всем`ерно) всем`ерно, нареч.
всемерный (всем`ерный) всем`ерный
всемеро (вс`емеро) вс`емеро
всемером (всемер`ом) всемер`ом
всеместный (всем`естный) всем`естный
всемилостивейший (всем`илостивейший) всем`илостивейший
всемилостивый (всем`илостивый) всем`илостивый
всеминутный (всемин`утный) всемин`утный
Всемирная информационная сеть (Всем`ирная информаци`онная с`еть) Всем`ирная информаци`онная с`еть (об Интернете)
Всемирная организация здравоохранения (Всем`ирная организ`ация здравоохран`ения) Всем`ирная организ`ация здравоохран`ения
Всемирная паутина (Всем`ирная паут`ина) Всем`ирная паут`ина (об Интернете)
Всемирная сеть (Всем`ирная сеть) Всем`ирная сеть (об Интернете)
Всемирная торговая организация (Всем`ирная торг`овая организ`ация) Всем`ирная торг`овая организ`ация
Всемирная шахматная олимпиада (Всем`ирная ш`ахматная олимпи`ада) Всем`ирная ш`ахматная олимпи`ада
всемирно известный (всем`ирно изв`естный) всем`ирно изв`естный
всемирно-исторический (всем`ирно-истор`ический) всем`ирно-истор`ический
всемирность (всем`ирность) всем`ирность, -и
Всемирные юношеские игры (Всем`ирные `юношеские `игры) Всем`ирные `юношеские `игры
всемирный (всем`ирный) всем`ирный
Всемирный банк (Всем`ирный б`анк) Всем`ирный б`анк
Всемирный день защиты детей (Всем`ирный д`ень защ`иты дет`ей) Всем`ирный д`ень защ`иты дет`ей
Всемирный день здоровья (Всем`ирный д`ень здор`овья) Всем`ирный д`ень здор`овья
Всемирный день окружающей среды (Всем`ирный д`ень окруж`ающей сред`ы) Всем`ирный д`ень окруж`ающей сред`ы
Всемирный потоп (Всем`ирный пот`оп) Всем`ирный пот`оп (библ.)
Всемирный почтовый союз (Всем`ирный почт`овый со`юз) Всем`ирный почт`овый со`юз
Всемирный совет церквей (Всем`ирный сов`ет церкв`ей) Всем`ирный сов`ет церкв`ей
Всемирный фестиваль молодёжи и студентов (Всем`ирный фестив`аль молодёжи и студ`ентов) Всем`ирный фестив`аль молодёжи и студ`ентов
всемогущество (всемог`ущество) всемог`ущество, -а
всемогущий (всемог`ущий) всемог`ущий
всенародность (всенар`одность) всенар`одность, -и
всенародный (всенар`одный) всенар`одный; кр. ф. -ден, -дна
всенепременно (всенепрем`енно) всенепрем`енно
всенижайше (всениж`айше) всениж`айше, нареч.
всенижайший (всениж`айший) всениж`айший
всенощная (вс`енощная) вс`енощная, -ой
всенощное бдение (вс`енощное бд`ение) вс`енощное бд`ение (церк. служба)
всенощный (всен`ощный) всен`ощный
всеобнимающий (всеобним`ающий) всеобним`ающий
всеобуч (все`обуч) все`обуч, -а, тв. -ем (всеобщее обучение)
Всеобщая декларация прав человека (Все`общая деклар`ация пр`ав челов`ека) Все`общая деклар`ация пр`ав челов`ека
Всеобщая конфедерация труда (Все`общая конфедер`ация труд`а) Все`общая конфедер`ация труд`а
всеобщий (все`общий) все`общий
всеобщность (все`общность) все`общность, -и
всеобъемлемость (всеобъ`емлемость) всеобъ`емлемость, -и
всеобъемлющий (всеобъ`емлющий) всеобъ`емлющий
всеоружие (всеор`ужие) всеор`ужие: во всеор`ужии
всеохватность (всеохв`атность) всеохв`атность, -и
всеохватный (всеохв`атный) всеохв`атный; кр. ф. -тен, -тна
всеохватывающий (всеохв`атывающий) всеохв`атывающий
всепланетарный (всепланет`арный) всепланет`арный
всепланетный (всеплан`етный) всеплан`етный
всепобеждающий (всепобежд`ающий) всепобежд`ающий
всепоглощающий (всепоглощ`ающий) всепоглощ`ающий
всепогодный (всепог`одный) всепог`одный
всеподавляющий (всеподавл`яющий) всеподавл`яющий
всеподданнейше (всеп`одданнейше) всеп`одданнейше, нареч.
всеподданнейший (всеп`одданнейший) всеп`одданнейший
всепожирающий (всепожир`ающий) всепожир`ающий
всепокорнейший (всепок`орнейший) всепок`орнейший
всепокорный (всепок`орный) всепок`орный
всепокоряющий (всепокор`яющий) всепокор`яющий
всепонимание (всепоним`ание) всепоним`ание, -я
всепонимающий (всепоним`ающий) всепоним`ающий
всеправославный (всеправосл`авный) всеправосл`авный
всепроникающий (всепроник`ающий) всепроник`ающий
всепрощающий (всепрощ`ающий) всепрощ`ающий
всепрощенец (всепрощ`енец) всепрощ`енец, -нца, тв. -нцем, р. мн. -нцев
всепрощение (всепрощ`ение) всепрощ`ение, -я
всепрощенческий (всепрощ`енческий) всепрощ`енческий
всепрощенчество (всепрощ`енчество) всепрощ`енчество, -а
всё равно (всё равн`о) всё равн`о
в сердцах (в сердц`ах) в сердц`ах
в середине (в серед`ине) в серед`ине и в сред`ине
в серединке (в серед`инке) в серед`инке и в сред`инке
в серединку (в серед`инку) в серед`инку и в сред`инку
в середину (в серед`ину) в серед`ину и в сред`ину
в серёдке (в сер`ёдке) в сер`ёдке
в серёдку (в сер`ёдку) в сер`ёдку
Всероссийская государственная телерадиовещательная компания (Всеросс`ийская госуд`арственная телерадиовещ`ательная комп`ания) Всеросс`ийская госуд`арственная телерадиовещ`ательная комп`ания (ВГТРК)
Всероссийская федерация волейбола (Всеросс`ийская федер`ация волейб`ола) Всеросс`ийская федер`ация волейб`ола
Всероссийская чрезвычайная комиссия (Всеросс`ийская чрезвыч`айная ком`иссия) Всеросс`ийская чрезвыч`айная ком`иссия (ВЧК)
всероссийский (всеросс`ийский) всеросс`ийский
Всероссийский выставочный центр (Всеросс`ийский в`ыставочный ц`ентр) Всеросс`ийский в`ыставочный ц`ентр (ВВЦ)
всерьёз (всерьёз) всерьёз
всесветный (всесв`етный) всесв`етный
всесезонный (всесез`онный) всесез`онный
всесилие (всес`илие) всес`илие, -я
всесильность (всес`ильность) всес`ильность, -и
всесильный (всес`ильный) всес`ильный; кр. ф. -лен, -льна
всеславянский (всеслав`янский) всеслав`янский
всесовершенный (всесоверш`енный) всесоверш`енный
всесожжение (всесожж`ение) всесожж`ение, -я
всесокрушающий (всесокруш`ающий) всесокруш`ающий
всесословный (всесосл`овный) всесосл`овный
всесоюзный (всесо`юзный) всесо`юзный
всесторонне (всестор`онне) всестор`онне, нареч.
всесторонний (всестор`онний) всестор`онний; кр. ф. -`онен, -`оння
всесторонность (всестор`онность) всестор`онность, -и
всё-таки (всё-таки) всё-таки
всё-то (всё-то) всё-то, нареч.
всеукраинский (всеукра`инский) всеукра`инский
всеусердие (всеус`ердие) всеус`ердие, -я
всеусердный (всеус`ердный) всеус`ердный
всеуслышание (всеусл`ышание) всеусл`ышание: во всеусл`ышание
всехвальный (всехв`альный) всехв`альный
Всехсвятский (Всехсв`ятский) Всехсв`ятский (хр`ам, монаст`ырь; м`ост, про`езд)
Всех Святых (Вс`ех Свят`ых) Вс`ех Свят`ых (хр`ам, монаст`ырь; нед`еля)
Всех Скорбящих Радость (Вс`ех Скорб`ящих Р`адость) Вс`ех Скорб`ящих Р`адость (иконографический тип Божией Матери)
Всецарица (Всецар`ица) Всецар`ица, -ы, тв. -ей (икона Божией Матери)
всецело (всец`ело) всец`ело
всецерковный (всецерк`овный) всецерк`овный
всечасный (всеч`асный) всеч`асный
всечеловек (всечелов`ек) всечелов`ек, -а
всечеловеческий (всечелов`еческий) всечелов`еческий
всечестнейший (всечестн`ейший) всечестн`ейший
всешутейший (всешут`ейший) всешут`ейший
всеядность (все`ядность) все`ядность, -и
всеядный (все`ядный) все`ядный; кр. ф. -ден, -дна
всеянный (вс`еянный) вс`еянный; кр. ф. -ян, -яна
всея Руси (все`я Рус`и) все`я Рус`и (госуд`арь, патри`арх)
всеять (вс`еять) вс`еять, вс`ею, вс`еет
в силах (в с`илах) в с`илах
в силе (в с`иле) в с`иле
в силу (в с`илу) в с`илу (чего)
вскакать (вскак`ать) вскак`ать, вскач`у, вск`ачет
вскакивание (вск`акивание) вск`акивание, -я
вскакивать (вск`акивать) вск`акивать, -аю, -ает
вскапывание (вск`апывание) вск`апывание, -я
вскапывать (вск`апывать) вск`апывать, -аю, -ает
вскапываться (вск`апываться) вск`апываться, -ается
вскарабкаться (вскар`абкаться) вскар`абкаться, -аюсь, -ается
вскарабкиваться (вскар`абкиваться) вскар`абкиваться, -аюсь, -ается
вскармливание (вск`армливание) вск`армливание, -я
вскармливать (вск`армливать) вск`армливать, -аю, -ает
вскармливаться (вск`армливаться) вск`армливаться, -ается
вскатить (вскат`ить) вскат`ить, -ач`у, -`атит
вскатиться (вскат`иться) вскат`иться, -ач`усь, -`атится
вскатывать (вск`атывать) вск`атывать, -аю, -ает
вскатываться (вск`атываться) вск`атываться, -аюсь, -ается
вскачь (вскачь) вскачь
вскидка (вск`идка) вск`идка, -и
вскидывание (вск`идывание) вск`идывание, -я
вскидывать (вск`идывать) вск`идывать, -аю, -ает
вскидываться (вск`идываться) вск`идываться, -аюсь, -ается
вскинутый (вск`инутый) вск`инутый
вскинуть (вск`инуть) вск`инуть, -ну, -нет
вскинуться (вск`инуться) вск`инуться, -нусь, -нется
вскипание (вскип`ание) вскип`ание, -я
вскипать (вскип`ать) вскип`ать, -`аю, -`ает
вскипеть (вскип`еть) вскип`еть, -пл`ю, -п`ит
вскипятить (вскипят`ить) вскипят`ить, -яч`у, -ят`ит
вскипятиться (вскипят`иться) вскипят`иться, -яч`усь, -ят`ится
вскипячённый (вскипячённый) вскипячённый; кр. ф. -ён, -ен`а
в складку (в скл`адку) в скл`адку
в складочку (в скл`адочку) в скл`адочку
в складчину (в скл`адчину) в скл`адчину
всклень (всклень) всклень и всклянь, нареч.
всклепать (всклеп`ать) всклеп`ать, -епл`ю, -`еплет
всклёпывать (всклёпывать) всклёпывать, -аю, -ает
всклокотать (всклокот`ать) всклокот`ать, -оч`у, -`очет
всклокотаться (всклокот`аться) всклокот`аться, -`очется
всклокоченный (всклок`оченный) всклок`оченный; кр. ф. -ен, -ена
всклокочивать (всклок`очивать) всклок`очивать, -аю, -ает
всклокочиваться (всклок`очиваться) всклок`очиваться, -ается
всклокочить (всклок`очить) всклок`очить, -чу, -чит
всклокочиться (всклок`очиться) всклок`очиться, -чится
всклоченный (вскл`оченный) вскл`оченный; кр. ф. -ен, -ена
всклочивать (вскл`очивать) вскл`очивать, -аю, -ает
всклочиваться (вскл`очиваться) вскл`очиваться, -ается
всклочить (вскл`очить) вскл`очить, -чу, -чит
всклочиться (вскл`очиться) вскл`очиться, -чится
всклочка (вскл`очка) вскл`очка, -и, р. мн. -чек
всклубиться (всклуб`иться) всклуб`иться, -`ится
всклянь (всклянь) всклянь и всклень, нареч.
в скобках (в ск`обках) в ск`обках
в скобки (в ск`обки) в ск`обки (вз`ять)
в скобку (в ск`обку) в ск`обку (подстр`ичь)
в скобочку (в ск`обочку) в ск`обочку
вскок (вскок) вскок 2, нареч.
вскок (вскок) вскок 1, -а
всколебать (всколеб`ать) всколеб`ать, -л`еблю, -л`еблет
всколебаться (всколеб`аться) всколеб`аться, -л`еблюсь, -л`еблется
всколошматить (всколошм`атить) всколошм`атить, -`ачу, -`атит
всколупнуть (всколупн`уть) всколупн`уть, -н`у, -нёт
всколупывать (вскол`упывать) вскол`упывать, -аю, -ает
всколыхать (всколых`ать) всколых`ать, -`ышу, -`ышет и -`аю, -`ает
всколыхаться (всколых`аться) всколых`аться, -`ышусь, -`ышется и -`аюсь, -`ается
всколыхивать (вскол`ыхивать) вскол`ыхивать, -аю, -ает
всколыхиваться (вскол`ыхиваться) вскол`ыхиваться, -аюсь, -ается
всколыхнуть (всколыхн`уть) всколыхн`уть, -н`у, -нёт
всколыхнуться (всколыхн`уться) всколыхн`уться, -н`усь, -нётся
вскользнуть (вскользн`уть) вскользн`уть, -н`у, -нёт
вскользь (вскользь) вскользь, нареч.
вскопанный (вск`опанный) вск`опанный; кр. ф. -ан, -ана
вскопать (вскоп`ать) вскоп`ать, -`аю, -`ает
вскопаться (вскоп`аться) вскоп`аться, -`ается
вскоре (вск`оре) вск`оре
вскормить (вскорм`ить) вскорм`ить, -ормл`ю, -`ормит
вскормиться (вскорм`иться) вскорм`иться, -`ормится
вскормленник (вск`ормленник) вск`ормленник, -а
вскормленница (вск`ормленница) вск`ормленница, -ы, тв. -ей
вскормленный (вск`ормленный) вск`ормленный; кр. ф. -ен, -ена
вскоробить (вскор`обить) вскор`обить, -блю, -бит
вскоробиться (вскор`обиться) вскор`обиться, -бится
вскорости (вск`орости) вск`орости, нареч. (прост. к вск`оре)
вскосматить (вскосм`атить) вскосм`атить, -`ачу, -`атит
вскосматиться (вскосм`атиться) вскосм`атиться, -`атится
вскосмаченный (вскосм`аченный) вскосм`аченный; кр. ф. -ен, -ена
вскосмачивать (вскосм`ачивать) вскосм`ачивать, -аю, -ает
вскосмачиваться (вскосм`ачиваться) вскосм`ачиваться, -ается
вскочить (вскоч`ить) вскоч`ить, -оч`у, -`очит
вскрик (вскрик) вскрик, -а
вскрикивание (вскр`икивание) вскр`икивание, -я
вскрикивать (вскр`икивать) вскр`икивать, -аю, -ает
вскрикнуть (вскр`икнуть) вскр`икнуть, -ну, -нет
вскричать (вскрич`ать) вскрич`ать, -ч`у, -ч`ит
вскружить (вскруж`ить) вскруж`ить, -уж`у, -`уж`ит
вскружиться (вскруж`иться) вскруж`иться, -`уж`ится
вскрывание (вскрыв`ание) вскрыв`ание, -я
вскрывать (вскрыв`ать) вскрыв`ать, -`аю, -`ает
вскрываться (вскрыв`аться) вскрыв`аться, -`ается
вскрытие (вскр`ытие) вскр`ытие, -я
вскрытый (вскр`ытый) вскр`ытый
вскрыть (вскр`ыть) вскр`ыть, вскр`ою, вскр`оет
вскрыться (вскр`ыться) вскр`ыться, вскр`оется
вскрыша (вскр`ыша) вскр`ыша, -и, тв. -ей
вскрышной (вскрышн`ой) вскрышн`ой
всласть (всласть) всласть, нареч.
вслед (вслед) вслед, нареч. и предлог
вслед за тем (всл`ед за т`ем) всл`ед за т`ем
вследствие (всл`едствие) всл`едствие (чего) (из-за, по причине)
вслепую (вслеп`ую) вслеп`ую, нареч.
в службу (в сл`ужбу) в сл`ужбу: не в сл`ужбу, а в др`ужбу
вслух (вслух) вслух, нареч. (так, что слышно другим)
в случае (в сл`учае) в сл`учае
вслушаться (всл`ушаться) всл`ушаться, -аюсь, -ается
вслушивание (всл`ушивание) всл`ушивание, -я
вслушиваться (всл`ушиваться) всл`ушиваться, -аюсь, -ается
всматривание (всм`атривание) всм`атривание, -я
всматриваться (всм`атриваться) всм`атриваться, -аюсь, -ается
всмотреться (всмотр`еться) всмотр`еться, -отр`юсь, -`отрится
в смысле (в см`ысле) в см`ысле (чего)
всмятку (всм`ятку) всм`ятку
всованный (вс`ованный) вс`ованный; кр. ф. -ан, -ана
всовать (всов`ать) всов`ать, всу`ю, всуёт
всовывание (вс`овывание) вс`овывание, -я
всовывать (вс`овывать) вс`овывать, -аю, -ает
всовываться (вс`овываться) вс`овываться, -аюсь, -ается
в согласии (в согл`асии) в согл`асии (с кем: дружно, в единомыслии; с чем: в соответствии)
в соку (в сок`у) в сок`у
в соответствии (в соотв`етствии) в соотв`етствии (с чем) (соответственно, согласно чему-н.), но: привест`и в соотв`етствие
в сопоставлении (в сопоставл`ении) в сопоставл`ении (с кем, чем) (по сравнению)
в сопровождении (в сопровожд`ении) в сопровожд`ении (кого, чего) (вместе с кем, чем-н.)
всосанный (вс`осанный) вс`осанный; кр. ф. -ан, -ана
всосать (всос`ать) всос`ать, всос`у, всосёт
всосаться (всос`аться) всос`аться, всосётся
в состоянии (в состо`янии) в состо`янии, в знач. сказ.
всочиться (всоч`иться) всоч`иться, -`ится
вспадать (вспад`ать) вспад`ать, -д`ает
вспаивание (всп`аивание) всп`аивание, -я
вспаивать (всп`аивать) всп`аивать, -аю, -ает
вспаиваться (всп`аиваться) всп`аиваться, -ается
вспалзывать (всп`алзывать) всп`алзывать, -аю, -ает
вспаренный (всп`аренный) всп`аренный; кр. ф. -ен, -ена
вспаривание (всп`аривание) всп`аривание, -я
вспаривать (всп`аривать) всп`аривать, -аю, -ает
вспариваться (всп`ариваться) всп`ариваться, -аюсь, -ается
вспарить (всп`арить) всп`арить, -рю, -рит
вспариться (всп`ариться) всп`ариться, -рюсь, -рится
вспархивание (всп`архивание) всп`архивание, -я
вспархивать (всп`архивать) всп`архивать, -аю, -ает
вспарывание (всп`арывание) всп`арывание, -я
вспарывать (всп`арывать) всп`арывать, -аю, -ает
вспарываться (всп`арываться) всп`арываться, -ается
вспасть (вспасть) вспасть, -адёт
вспаханный (всп`аханный) всп`аханный; кр. ф. -ан, -ана
вспахать (вспах`ать) вспах`ать, вспаш`у, всп`ашет
вспахивание (всп`ахивание) всп`ахивание, -я
вспахивать (всп`ахивать) всп`ахивать, -аю, -ает
вспахиваться (всп`ахиваться) всп`ахиваться, -ается
вспашка (всп`ашка) всп`ашка, -и, р. мн. -шек
вспененный (всп`ененный) всп`ененный; кр. ф. -ен, -ена
вспенивание (всп`енивание) всп`енивание, -я
вспенивать (всп`енивать) всп`енивать, -аю, -ает
вспениваться (всп`ениваться) всп`ениваться, -ается
вспениться (всп`ениться) всп`ениться, -нится
вспетушиться (вспетуш`иться) вспетуш`иться, -ш`усь, -ш`ится
в спешке (в сп`ешке) в сп`ешке
всплакнуть (всплакн`уть) всплакн`уть, -н`у, -нёт
всплакнуться (всплакн`уться) всплакн`уться, -нётся
всплеск (всплеск) всплеск, -а
всплёскивание (всплёскивание) всплёскивание, -я
всплёскивать (всплёскивать) всплёскивать, -аю, -ает
всплёскиваться (всплёскиваться) всплёскиваться, -ается
всплеснуть (всплесн`уть) всплесн`уть, -н`у, -нёт
всплеснуться (всплесн`уться) всплесн`уться, -нётся
всплошную (всплошн`ую) всплошн`ую, нареч.
всплошь (всплошь) всплошь
всплывание (всплыв`ание) всплыв`ание, -я
всплывать (всплыв`ать) всплыв`ать, -`аю, -`ает
всплытие (вспл`ытие) вспл`ытие, -я
всплыть (всплыть) всплыть, -ыв`у, -ывёт; прош. -ыл, -ыл`а, -`ыло
вспоённый (вспоённый) вспоённый; кр. ф. -ён, -ен`а и всп`оенный; кр. ф. -ен, -ена
вспоить (вспо`ить) вспо`ить, -о`ю, -`оит
всполаскивать (вспол`аскивать) вспол`аскивать, -аю, -ает
всполаскиваться (вспол`аскиваться) вспол`аскиваться, -ается
всползание (всполз`ание) всполз`ание, -я
всползать (всполз`ать) всполз`ать, -`аю, -`ает
всползти (всползт`и) всползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
всползший (всп`олзший) всп`олзший
всполоснутый (вспол`оснутый) вспол`оснутый
всполоснуть (всполосн`уть) всполосн`уть, -н`у, -нёт
всполох (всп`ол`ох) всп`ол`ох, -а
всполохнуть (всполохн`уть) всполохн`уть, -н`у, -нёт (всполошить)
всполохнуться (всполохн`уться) всполохн`уться, -н`усь, -нётся (всполошиться)
всполошённый (всполошённый) всполошённый; кр. ф. -ён, -ен`а
всполошить (всполош`ить) всполош`ить, -ш`у, -ш`ит
всполошиться (всполош`иться) всполош`иться, -ш`усь, -ш`ится
всполошный (вспол`ошный) вспол`ошный
всполыхнуть (всполыхн`уть) всполыхн`уть, -нёт (к полых`ать)
всполье (всп`олье) всп`олье, -я, р. мн. -ьев и -лий (окраина поля)
вспольный (всп`ольный) всп`ольный (к всп`олье)
вспоминание (вспомин`ание) вспомин`ание, -я
вспоминать (вспомин`ать) вспомин`ать, -`аю, -`ает
вспоминаться (вспомин`аться) вспомин`аться, -`аюсь, -`ается
вспомнить (всп`омнить) всп`омнить, -ню, -нит
вспомниться (всп`омниться) всп`омниться, -нюсь, -нится
вспомогательный (вспомог`ательный) вспомог`ательный; кр. ф. -лен, -льна
вспоможение (вспомож`ение) вспомож`ение, -я
вспомоществование (вспомоществов`ание) вспомоществов`ание, -я
вспомоществовать (вспомоществов`ать) вспомоществов`ать, -тв`ую, -тв`ует
вспомянутый (вспом`янутый) вспом`янутый
вспомянуть (вспомян`уть) вспомян`уть, -ян`у, -`янет
вспомянуться (вспомян`уться) вспомян`уться, -ян`усь, -`янется
вспоротый (всп`оротый) всп`оротый
вспороть (вспор`оть) вспор`оть, -ор`ю, -`орет
вспороться (вспор`оться) вспор`оться, -`орется
вспорхнуть (вспорхн`уть) вспорхн`уть, -н`у, -нёт
вспотелый (вспот`елый) вспот`елый
вспотеть (вспот`еть) вспот`еть, -`ею, -`еет
вспрыгивание (вспр`ыгивание) вспр`ыгивание, -я
вспрыгивать (вспр`ыгивать) вспр`ыгивать, -аю, -ает
вспрыгнуть (вспр`ыгнуть) вспр`ыгнуть, -ну, -нет
вспрыск (вспрыск) вспрыск, -а
вспрыски (вспр`ыски) вспр`ыски, -ов (пирушка)
вспрыскивание (вспр`ыскивание) вспр`ыскивание, -я
вспрыскивать (вспр`ыскивать) вспр`ыскивать, -аю, -ает
вспрыскиваться (вспр`ыскиваться) вспр`ыскиваться, -аюсь, -ается
вспрыснутый (вспр`ыснутый) вспр`ыснутый
вспрыснуть (вспр`ыснуть) вспр`ыснуть, -ну, -нет
вспрыснуться (вспр`ыснуться) вспр`ыснуться, -нусь, -нется
вспрянуть (вспр`януть) вспр`януть, -ну, -нет
вспугивание (всп`угивание) всп`угивание, -я
вспугивать (всп`угивать) всп`угивать, -аю, -ает
вспугиваться (всп`угиваться) всп`угиваться, -ается
вспугнутый (всп`угнутый) всп`угнутый
вспугнуть (вспугн`уть) вспугн`уть, -н`у, -нёт
вспузыривать (вспуз`ыривать) вспуз`ыривать, -аю, -ает
вспузыриваться (вспуз`ыриваться) вспуз`ыриваться, -ается
вспузырить (вспуз`ырить) вспуз`ырить, -рю, -рит
вспузыриться (вспуз`ыриться) вспуз`ыриться, -рится
вспухание (вспух`ание) вспух`ание, -я
вспухать (вспух`ать) вспух`ать, -`аю, -`ает
вспухлина (всп`ухлина) всп`ухлина, -ы
вспухлость (всп`ухлость) всп`ухлость, -и
вспухлый (всп`ухлый) всп`ухлый
вспухнуть (всп`ухнуть) всп`ухнуть, -ну, -нет; прош. -ух, -`ухла
вспухший (всп`ухший) всп`ухший
вспученный (всп`ученный) всп`ученный; кр. ф. -ен, -ена
вспучиваемость (всп`учиваемость) всп`учиваемость, -и
вспучивание (всп`учивание) всп`учивание, -я
вспучивать (всп`учивать) всп`учивать, -аю, -ает
вспучиваться (всп`учиваться) всп`учиваться, -ается
вспучить (всп`учить) всп`учить, -чу, -чит
вспучиться (всп`учиться) всп`учиться, -чится
вспушение (вспуш`ение) вспуш`ение, -я
вспушённый (вспушённый) вспушённый; кр. ф. -ён, -ен`а
вспушить (вспуш`ить) вспуш`ить, -ш`у, -ш`ит
вспушиться (вспуш`иться) вспуш`иться, -ш`ится
вспыливать (всп`ыливать) всп`ыливать, -аю, -ает
вспыливаться (всп`ыливаться) всп`ыливаться, -ается
вспылить (вспыл`ить) вспыл`ить, -л`ю, -л`ит
вспыльчивость (всп`ыльчивость) всп`ыльчивость, -и
вспыльчивый (всп`ыльчивый) всп`ыльчивый
вспых (вспых) вспых, -а
вспыхивание (всп`ыхивание) всп`ыхивание, -я
вспыхивать (всп`ыхивать) всп`ыхивать, -аю, -ает
вспыхнуть (всп`ыхнуть) всп`ыхнуть, -ну, -нет
вспышечный (всп`ышечный) всп`ышечный
вспышка (всп`ышка) всп`ышка, -и, р. мн. -шек
вспять (вспять) вспять
в сравнении (в сравн`ении) в сравн`ении (с кем, чем) (по сравнению), но: не идёт в сравн`ение
в средине (в сред`ине) в сред`ине и в серед`ине
в срединке (в сред`инке) в сред`инке и в серед`инке
в срединку (в сред`инку) в сред`инку и в серед`инку
в средину (в сред`ину) в сред`ину и в серед`ину
в срок (в срок) в срок
вставание (встав`ание) встав`ание, -я
вставать (встав`ать) встав`ать, вста`ю, встаёт
вставить (вст`авить) вст`авить, -влю, -вит
вставиться (вст`авиться) вст`авиться, -вится
вставка (вст`авка) вст`авка, -и, р. мн. -вок
вставленный (вст`авленный) вст`авленный; кр. ф. -ен, -ена
вставлять (вставл`ять) вставл`ять, -`яю, -`яет
вставляться (вставл`яться) вставл`яться, -`яется
вставной (вставн`ой) вставн`ой
вставочка (вст`авочка) вст`авочка, -и, р. мн. -чек
вставочный (вст`авочный) вст`авочный
в старину (в старин`у) в старин`у
встарь (встарь) встарь
встаскивание (вст`аскивание) вст`аскивание, -я
встаскивать (вст`аскивать) вст`аскивать, -аю, -ает
встаскиваться (вст`аскиваться) вст`аскиваться, -аюсь, -ается
встать (встать) встать, -`ану, -`анет
встащенный (вст`ащенный) вст`ащенный; кр. ф. -ен, -ена
встащить (встащ`ить) встащ`ить, -ащ`у, -`ащит
встащиться (встащ`иться) встащ`иться, -ащ`усь, -`ащится
встающий (вста`ющий) вста`ющий
в стельку (в ст`ельку) в ст`ельку (пь`ян)
в сто крат (в ст`о кр`ат) в ст`о кр`ат и в`о сто кр`ат
встопорщенный (встоп`орщенный) встоп`орщенный; кр. ф. -ен, -ена
встопорщивать (встоп`орщивать) встоп`орщивать, -аю, -ает
встопорщиваться (встоп`орщиваться) встоп`орщиваться, -ается
встопорщить (встоп`орщить) встоп`орщить, -щу, -щит
встопорщиться (встоп`орщиться) встоп`орщиться, -щится
встормошить (встормош`ить) встормош`ить, -ш`у, -ш`ит
встормошиться (встормош`иться) встормош`иться, -ш`усь, -ш`ится
в стороне (в сторон`е) в сторон`е
в сторону (в ст`орону) в ст`орону
встосковаться (встосков`аться) встосков`аться, -к`уюсь, -к`уется
встоячку (всто`ячку) всто`ячку, нареч.
встраивание (встр`аивание) встр`аивание, -я
встраивать (встр`аивать) встр`аивать, -аю, -ает
встраиваться (встр`аиваться) встр`аиваться, -ается
встревание (встрев`ание) встрев`ание, -я
встревать (встрев`ать) встрев`ать, -`аю, -`ает
встревоженно (встрев`оженно) встрев`оженно, нареч.
встревоженность (встрев`оженность) встрев`оженность, -и
встревоженный (встрев`оженный) встрев`оженный; кр. ф. -ен, -ена и (выражающий тревогу) -ен, -енна (`их л`ица встрев`оженны)
встревоживать (встрев`оживать) встрев`оживать, -аю, -ает
встревоживаться (встрев`оживаться) встрев`оживаться, -аюсь, -ается
встревожить (встрев`ожить) встрев`ожить, -жу, -жит
встревожиться (встрев`ожиться) встрев`ожиться, -жусь, -жится
встрёпанный (встрёпанный) встрёпанный; кр. ф. -ан, -ана
встрепать (встреп`ать) встреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
встрепаться (встреп`аться) встреп`аться, -`еплется, -`еплются и -`епется, -`епятся
встрепенуться (встрепен`уться) встрепен`уться, -н`усь, -нётся
встрёпка (встрёпка) встрёпка, -и, р. мн. -пок
встрёпывание (встрёпывание) встрёпывание, -я
встрёпывать (встрёпывать) встрёпывать, -аю, -ает
встрёпываться (встрёпываться) встрёпываться, -ается
встрепыхнуться (встрепыхн`уться) встрепыхн`уться, -н`усь, -нётся
встретить (встр`етить) встр`етить, -р`ечу, -р`етит
встретиться (встр`етиться) встр`етиться, -р`ечусь, -р`етится
встреча (встр`еча) встр`еча, -и, тв. -ей
встречать (встреч`ать) встреч`ать, -`аю, -`ает
встречаться (встреч`аться) встреч`аться, -`аюсь, -`ается
встреченный (встр`еченный) встр`еченный; кр. ф. -ен, -ена
встречно (встр`ечно) встр`ечно, нареч.
встречно-параллельный (встр`ечно-паралл`ельный) встр`ечно-паралл`ельный
встречно-последовательный (встр`ечно-посл`едовательный) встр`ечно-посл`едовательный
встречно-штыревой (встр`ечно-штырев`ой) встр`ечно-штырев`ой
встречный (встр`ечный) встр`ечный
встречный-поперечный (встр`ечный-попер`ечный) встр`ечный-попер`ечный, встр`ечного-попер`ечного
встречу (встр`ечу) встр`ечу, нареч. и предлог (устар. и прост. к навстр`ечу)
встречь (встречь) встречь, нареч. и предлог (обл. к навстр`ечу)
встроенный (встр`оенный) встр`оенный; кр. ф. -ен, -ена
встроить (встр`оить) встр`оить, -`ою, -`оит
встроиться (встр`оиться) встр`оиться, -`оится
встройка (встр`ойка) встр`ойка, -и, р. мн. -`оек
в строку (в стр`оку) в стр`оку: (не) вс`якое л`ыко в стр`оку
в струнку (в стр`унку) в стр`унку (в`ытянуться)
вструхнуть (вструхн`уть) вструхн`уть, -н`у, -нёт
встрявший (встр`явший) встр`явший
встряска (встр`яска) встр`яска, -и, р. мн. -сок
встрять (встрять) встрять, -`яну, -`янет
встряхивание (встр`яхивание) встр`яхивание, -я
встряхивать (встр`яхивать) встр`яхивать, -аю, -ает
встряхиваться (встр`яхиваться) встр`яхиваться, -аюсь, -ается
встряхнутый (встр`яхнутый) встр`яхнутый
встряхнуть (встряхн`уть) встряхн`уть, -н`у, -нёт
встряхнуться (встряхн`уться) встряхн`уться, -н`усь, -нётся
вступать (вступ`ать) вступ`ать, -`аю, -`ает
вступаться (вступ`аться) вступ`аться, -`аюсь, -`ается
вступительный (вступ`ительный) вступ`ительный
вступить (вступ`ить) вступ`ить, -упл`ю, -`упит
вступиться (вступ`иться) вступ`иться, -упл`юсь, -`упится
вступление (вступл`ение) вступл`ение, -я
встык (встык) встык, нареч.
всуе (вс`уе) вс`уе
всунутый (вс`унутый) вс`унутый
всунуть (вс`унуть) вс`унуть, -ну, -нет
всунуться (вс`унуться) вс`унуться, -нусь, -нется
всухомятку (всухом`ятку) всухом`ятку, нареч.
всухую (всух`ую) всух`ую, нареч.
всучать (всуч`ать) всуч`ать, -`аю, -`ает
всучаться (всуч`аться) всуч`аться, -`ается
всученный (вс`ученный) вс`ученный; кр. ф. -ен, -ена
всучивание (вс`учивание) вс`учивание, -я
всучивать (вс`учивать) вс`учивать, -аю, -ает
всучиваться (вс`учиваться) вс`учиваться, -ается
всучить (всуч`ить) всуч`ить, всуч`у, вс`уч`ит
в схватку (в схв`атку) в схв`атку (борьб`а)
всхлип (всхлип) всхлип, -а
всхлипнуть (всхл`ипнуть) всхл`ипнуть, -ну, -нет
всхлипывание (всхл`ипывание) всхл`ипывание, -я
всхлипывать (всхл`ипывать) всхл`ипывать, -аю, -ает
всход (всход) всход, -а
всходить (всход`ить) всход`ить, всхож`у, всх`одит
всходы (всх`оды) всх`оды, -ов (ростки семян)
всходящий (всход`ящий) всход`ящий
всхожесть (всх`ожесть) всх`ожесть, -и
всхожий (всх`ожий) всх`ожий
всхолмление (всхолмл`ение) всхолмл`ение, -я
всхолмлённый (всхолмлённый) всхолмлённый; кр. ф. -ён, -ен`а
всхолмье (всх`олмье) всх`олмье, -я, р. мн. -мий
всхрап (всхрап) всхрап, -а
всхрапеть (всхрап`еть) всхрап`еть, -пл`ю, -п`ит
всхрапнуть (всхрапн`уть) всхрапн`уть, -н`у, -нёт
всхрапывание (всхр`апывание) всхр`апывание, -я
всхрапывать (всхр`апывать) всхр`апывать, -аю, -ает
в счёт (в счёт) в счёт (чего)
всыпание (всып`ание) всып`ание, -я
всыпанный (вс`ыпанный) вс`ыпанный; кр. ф. -ан, -ана
всыпать (вс`ыпать) вс`ыпать, -плю, -плет, -плют и -пет, -пят, сов
всыпать (всып`ать) всып`ать, -`аю, -`ает, несов.
всыпаться (вс`ыпаться) вс`ыпаться, -плется, -плются и -пется, -пятся, сов.
всыпаться (всып`аться) всып`аться, -`ается, несов.
всыпка (вс`ыпка) вс`ыпка, -и, р. мн. -пок
всюду (вс`юду) вс`юду
всяк (всяк) всяк, другие формы не употр. (всякий)
всякая всячина (вс`якая вс`ячина) вс`якая вс`ячина
всякие-разные (вс`якие-р`азные) вс`якие-р`азные, вс`яких-р`азных
всякий (вс`який) вс`який
всяко (вс`яко) вс`яко, нареч.
всякое-разное (вс`якое-р`азное) вс`якое-р`азное, вс`якого-р`азного
всячески (вс`ячески) вс`ячески
всяческий (вс`яческий) вс`яческий
всячина (вс`ячина) вс`ячина, -ы (вс`якая вс`ячина; со вс`ячиной)
всячинка (вс`ячинка) вс`ячинка, -и (со вс`ячинкой)
втайне (вт`айне) вт`айне, нареч. (вт`айне жел`ать чег`о-н., д`ействовать вт`айне от вс`ех), но сущ. в т`айне (сохран`ить в т`айне)
в такт (в такт) в такт
вталкивание (вт`алкивание) вт`алкивание, -я
вталкиват (вт`алкиват) вт`алкиват, -аю, -ает
вталкиваться (вт`алкиваться) вт`алкиваться, -аюсь, -ается
втаптывание (вт`аптывание) вт`аптывание, -я
втаптывать (вт`аптывать) вт`аптывать, -аю, -ает
втаптываться (вт`аптываться) вт`аптываться, -аюсь, -ается
в тартарары (в тартарар`ы) в тартарар`ы (провал`иться)
втасканный (вт`асканный) вт`асканный; кр. ф. -ан, -ана
втаскать (втаск`ать) втаск`ать, -`аю, -`ает
втаскивание (вт`аскивание) вт`аскивание, -я
втаскивать (вт`аскивать) вт`аскивать, -аю, -ает
втаскиваться (вт`аскиваться) вт`аскиваться, -аюсь, -ается
втасованный (втас`ованный) втас`ованный; кр. ф. -ан, -ана
втасовать (втасов`ать) втасов`ать, -с`ую, -с`ует
втасовывать (втас`овывать) втас`овывать, -аю, -ает
втасовываться (втас`овываться) втас`овываться, -ается
втачанный (вт`ачанный) вт`ачанный; кр. ф. -ан, -ана
втачать (втач`ать) втач`ать, -`аю, -`ает
втачаться (втач`аться) втач`аться, -`ается
втачивание (вт`ачивание) вт`ачивание, -я
втачивать (вт`ачивать) вт`ачивать, -аю, -ает
втачиваться (вт`ачиваться) вт`ачиваться, -ается
втачка (вт`ачка) вт`ачка, -и, р. мн. -чек
втачной (втачн`ой) втачн`ой
втащенный (вт`ащенный) вт`ащенный; кр. ф. -ен, -ена
втащить (втащ`ить) втащ`ить, втащ`у, вт`ащит
втащиться (втащ`иться) втащ`иться, втащ`усь, вт`ащится
втекание (втек`ание) втек`ание, -я
втекать (втек`ать) втек`ать, -`аю, -`ает
втёкший (втёкший) втёкший
в теле (в т`еле) в т`еле (упитанный)
втёмную (втёмную) втёмную, нареч.
втемяшенный (втем`яшенный) втем`яшенный; кр. ф. -ен, -ена
втемяшивать (втем`яшивать) втем`яшивать, -аю, -ает
втемяшиваться (втем`яшиваться) втем`яшиваться, -ается
втемяшить (втем`яшить) втем`яшить, -шу, -шит
втемяшиться (втем`яшиться) втем`яшиться, -шится
втеневую (втенев`ую) втенев`ую, нареч.
в те поры (в т`е пор`ы) в т`е пор`ы
втереть (втер`еть) втер`еть, вотр`у, вотрёт; прош. втёр, втёрла
втереться (втер`еться) втер`еться, вотр`усь, вотрётся; прош. втёрся, втёрлась
втёртый (втёртый) втёртый
втёрший (втёрший) втёрший
втёршийся (втёршийся) втёршийся
втесаться (втес`аться) втес`аться, втеш`усь, вт`ешется
втеснённый (втеснённый) втеснённый; кр. ф. -ён, -ен`а
втеснить (втесн`ить) втесн`ить, -н`ю, -н`ит
втесниться (втесн`иться) втесн`иться, -н`юсь, -н`ится
втеснять (втесн`ять) втесн`ять, -`яю, -`яет
втесняться (втесн`яться) втесн`яться, -`яюсь, -`яется
втёсываться (втёсываться) втёсываться, -аюсь, -ается
в течение (в теч`ение) в теч`ение (чего) (во время чего-н., в продолжение)
втечь (втечь) втечь, втечёт, втек`ут; прош. втёк, втекл`а
втирание (втир`ание) втир`ание, -я
втирать (втир`ать) втир`ать, -`аю, -`ает
втираться (втир`аться) втир`аться, -`аюсь, -`ается
втируша (втир`уша) втир`уша, -и, тв. -ей, м. и ж.
втисканный (вт`исканный) вт`исканный; кр. ф. -ан, -ана
втискать (вт`искать) вт`искать, -аю, -ает
втискаться (вт`искаться) вт`искаться, -аюсь, -ается
втискивание (вт`искивание) вт`искивание, -я
втискивать (вт`искивать) вт`искивать, -аю, -ает
втискиваться (вт`искиваться) вт`искиваться, -аюсь, -ается
втиснутый (вт`иснутый) вт`иснутый
втиснуть (вт`иснуть) вт`иснуть, -ну, -нет
втиснуться (вт`иснуться) вт`иснуться, -нусь, -нется
втихаря (втихар`я) втихар`я
втихомолку (втихом`олку) втихом`олку
втихомолочку (втихом`олочку) втихом`олочку
втихую (втих`ую) втих`ую
в тиши (в тиш`и) в тиш`и
ВТК (ВТК) ВТК [вэтэк`а], нескл., м. (сокр.: временный трудовой коллектив)
в то же время (в т`о же вр`емя) в т`о же вр`емя
в толк (в толк) в толк (вз`ять)
втолканный (вт`олканный) вт`олканный; кр. ф. -ан, -ана
втолкать (втолк`ать) втолк`ать, -`аю, -`ает
втолкаться (втолк`аться) втолк`аться, -`аюсь, -`ается
втолкнутый (вт`олкнутый) вт`олкнутый
втолкнуть (втолкн`уть) втолкн`уть, -н`у, -нёт
втолкнуться (втолкн`уться) втолкн`уться, -н`усь, -нётся
втолкованный (втолк`ованный) втолк`ованный; кр. ф. -ан, -ана
втолковать (втолков`ать) втолков`ать, -к`ую, -к`ует
втолковывание (втолк`овывание) втолк`овывание, -я
втолковывать (втолк`овывать) втолк`овывать, -аю, -ает
втолковываться (втолк`овываться) втолк`овываться, -ается
втолокший (втол`окший) втол`окший
втолочь (втол`очь) втол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
в тон (в тон) в тон
втоптанный (вт`оптанный) вт`оптанный; кр. ф. -ан, -ана
втоптать (втопт`ать) втопт`ать, втопч`у, вт`опчет
втоптаться (втопт`аться) втопт`аться, вт`опчется
втора (вт`ора) вт`ора, -ы
вторачивание (втор`ачивание) втор`ачивание, -я
вторачивать (втор`ачивать) втор`ачивать, -аю, -ает
вторачиваться (втор`ачиваться) втор`ачиваться, -ается
Вторая империя (Втор`ая имп`ерия) Втор`ая имп`ерия (во Франции, ист.)
Вторая мировая война (Втор`ая миров`ая войн`а) Втор`ая миров`ая войн`а
вторгаться (вторг`аться) вторг`аться, -`аюсь, -`ается
вторгнувшийся (вт`оргнувшийся) вт`оргнувшийся
вторгнуться (вт`оргнуться) вт`оргнуться, -нусь, -нется; прош. вт`оргся и вт`оргнулся, вт`орглась
вторгшийся (вт`оргшийся) вт`оргшийся
вторжение (вторж`ение) вторж`ение, -я
вторить (вт`орить) вт`орить, -рю, -рит
вторично (втор`ично) втор`ично, нареч.
вторичноротые (вторичнор`отые) вторичнор`отые, -ых
вторичность (втор`ичность) втор`ичность, -и
вторично-электронный (втор`ично-электр`онный) втор`ично-электр`онный
вторично-эмиссионный (втор`ично-эмисси`онный) втор`ично-эмисси`онный
вторичный (втор`ичный) втор`ичный; кр. ф. -чен, -чна
вторник (вт`орник) вт`орник, -а
вторничный (вт`орничный) вт`орничный
второбрачие (второбр`ачие) второбр`ачие, -я
второбрачный (второбр`ачный) второбр`ачный
второгодник (второг`одник) второг`одник, -а
второгодница (второг`одница) второг`одница, -ы, тв. -ей
второгодничество (второг`одничество) второг`одничество, -а
второе (втор`ое) втор`ое, -`ого
Второзаконие (Второзак`оние) Второзак`оние, -я
второй (втор`ой) втор`ой
Второй интернационал (Втор`ой интернацион`ал) Втор`ой интернацион`ал
Второй Спас (Втор`ой Сп`ас) Втор`ой Сп`ас (Яблочный)
второй-третий (втор`ой-тр`етий) втор`ой-тр`етий, втор`ого-тр`етьего
второклассник (второкл`ассник) второкл`ассник, -а
второклассница (второкл`ассница) второкл`ассница, -ы, тв. -ей
второклассный (второкл`ассный) второкл`ассный
второклашка (второкл`ашка) второкл`ашка, -и, р. мн. -шек, м. и ж.
второкурсник (второк`урсник) второк`урсник, -а
второкурсница (второк`урсница) второк`урсница, -ы, тв. -ей
второкурсный (второк`урсный) второк`урсный
второочередник (второочередн`ик) второочередн`ик, -`а
второочередной (второочередн`ой) второочередн`ой
второпях (второп`ях) второп`ях
второразрядный (второразр`ядный) второразр`ядный; кр. ф. -ден, -дна
второсортность (второс`ортность) второс`ортность, -и
второсортный (второс`ортный) второс`ортный; кр. ф. -тен, -тна
второстепенность (второстеп`енность) второстеп`енность, -и
второстепенный (второстеп`енный) второстеп`енный; кр. ф. -`енен, -`енна
второченный (втор`оченный) втор`оченный; кр. ф. -ен, -ена
второчить (второч`ить) второч`ить, -ч`у, -ч`ит
второчиться (второч`иться) второч`иться, -ч`ится
вторсырьё (вторсырьё) вторсырьё, -`я
вторящий (вт`орящий) вт`орящий
в точку (в т`очку) в т`очку
в точности (в т`очности) в т`очности
втравить (втрав`ить) втрав`ить, -авл`ю, -`авит
втравиться (втрав`иться) втрав`иться, -авл`юсь, -`авится
втравленный (втр`авленный) втр`авленный; кр. ф. -ен, -ена
втравливание (втр`авливание) втр`авливание, -я
втравливать (втр`авливать) втр`авливать, -аю, -ает
втравливаться (втр`авливаться) втр`авливаться, -аюсь, -ается
втравляться (втравл`яться) втравл`яться, -`яюсь, -`яется
втрамбованный (втрамб`ованный) втрамб`ованный; кр. ф. -ан, -ана
втрамбовать (втрамбов`ать) втрамбов`ать, -б`ую, -б`ует
втрамбоваться (втрамбов`аться) втрамбов`аться, -б`уется
втрамбовывание (втрамб`овывание) втрамб`овывание, -я
втрамбовывать (втрамб`овывать) втрамб`овывать, -аю, -ает
втрамбовываться (втрамб`овываться) втрамб`овываться, -ается
в транс (в транс) в транс
в трансе (в тр`ансе) в тр`ансе
втрескаться (втр`ескаться) втр`ескаться, -аюсь, -ается
в-третьих (в-тр`етьих) в-тр`етьих
втридешева (втр`идешева) втр`идешева
втридорога (втр`идорога) втр`идорога
в три погибели (в тр`и пог`ибели) в тр`и пог`ибели (согн`уться)
в три четверти (в тр`и ч`етверти) в тр`и ч`етверти (сн`имок, портр`ет и т. п.)
в три шеи (в тр`и ш`еи) в тр`и ш`еи (гн`ать)
втрое (втр`ое) втр`ое
втроём (втроём) втроём
втроём-вчетвером (втроём-вчетвер`ом) втроём-вчетвер`ом
втройне (втройн`е) втройн`е
втугую (втуг`ую) втуг`ую, нареч.
втуз (втуз) втуз, -а (сокр.: высшее техническое учебное заведение)
втузовец (вт`узовец) вт`узовец, -вца, тв. -вцем, р. мн. -вцев
втузовка (вт`узовка) вт`узовка, -и, р. мн. -вок
втузовский (вт`узовский) вт`узовский
втулка (вт`улка) вт`улка, -и, р. мн. -лок
втулочка (вт`улочка) вт`улочка, -и, р. мн. -чек
втулочный (вт`улочный) вт`улочный
втуне (вт`уне) вт`уне
в тупик (в туп`ик) в туп`ик
в тупике (в тупик`е) в тупик`е
втык (втык) втык, -а
втыкание (втык`ание) втык`ание, -я
втыкать (втык`ать) втык`ать, -`аю, -`ает
втыкаться (втык`аться) втык`аться, -`ается
втычка (вт`ычка) вт`ычка, -и, р. мн. -чек
в тычки (в тычк`и) в тычк`и (гн`ать)
ВТЭК (ВТЭК) ВТЭК, -а и нескл., ж. (сокр.: врачебно-трудовая экспертная комиссия)
втэковский (вт`эковский) вт`эковский (от ВТЭК)
втюриться (вт`юриться) вт`юриться, -рюсь, -рится
втягивание (вт`ягивание) вт`ягивание, -я
втягивать (вт`ягивать) вт`ягивать, -аю, -ает
втягиваться (вт`ягиваться) вт`ягиваться, -аюсь, -ается
в тягость (в т`ягость) в т`ягость
втяжка (вт`яжка) вт`яжка, -и, р. мн. -жек
втяжной (втяжн`ой) втяжн`ой
втянутость (вт`янутость) вт`янутость, -и
втянутый (вт`янутый) вт`янутый
втянуть (втян`уть) втян`уть, втян`у, вт`янет
втянуться (втян`уться) втян`уться, втян`усь, вт`янется
втяпать (вт`япать) вт`япать, -аю, -ает
втяпаться (вт`япаться) вт`япаться, -аюсь, -ается
втяпывать (вт`япывать) вт`япывать, -аю, -ает
втяпываться (вт`япываться) вт`япываться, -аюсь, -ается
вуалево-серебристый (ву`алево-серебр`истый) ву`алево-серебр`истый
вуалевый (ву`алевый) ву`алевый
вуалетка (вуал`етка) вуал`етка, -и, р. мн. -ток
вуалехвост (вуалехв`ост) вуалехв`ост, -а
вуалирование (вуал`ирование) вуал`ирование, -я
вуалировать (вуал`ировать) вуал`ировать, -рую, -рует
вуалироваться (вуал`ироваться) вуал`ироваться, -руюсь, -руется
вуаль (ву`аль) ву`аль, -и
вуалька (ву`алька) ву`алька, -и, р. мн. -лек
в убыток (в уб`ыток) в уб`ыток
в угоду (в уг`оду) в уг`оду
в угол (в `угол) в `угол
в ударе (в уд`аре) в уд`аре
в удел (в уд`ел) в уд`ел (дост`аться, получ`ить)
вуз (вуз) вуз, -а (сокр.: высшее учебное заведение)
вузком (вузк`ом) вузк`ом, -а
вузовец (в`узовец) в`узовец, -вца, тв. -вцем, р. мн. -вцев
вузовка (в`узовка) в`узовка, -и, р. мн. -вок
вузовский (в`узовский) в`узовский
в укор (в ук`ор) в ук`ор
вулкан (вулк`ан) вулк`ан, -а
вулканизат (вулканиз`ат) вулканиз`ат, -а
вулканизатор (вулканиз`атор) вулканиз`атор, -а
вулканизаторщик (вулканиз`аторщик) вулканиз`аторщик, -а
вулканизационный (вулканизаци`онный) вулканизаци`онный
вулканизация (вулканиз`ация) вулканиз`ация, -и
вулканизирование (вулканиз`ирование) вулканиз`ирование, -я
вулканизированный (вулканиз`ированный) вулканиз`ированный; кр. ф. -ан, -ана
вулканизировать (вулканиз`ировать) вулканиз`ировать, -рую, -рует
вулканизироваться (вулканиз`ироваться) вулканиз`ироваться, -руется
вулканизм (вулкан`изм) вулкан`изм, -а
вулканизованный (вулканиз`ованный) вулканиз`ованный; кр. ф. -ан, -ана
вулканизовать (вулканизов`ать) вулканизов`ать, -з`ую, -з`ует
вулканизоваться (вулканизов`аться) вулканизов`аться, -з`уется
вулканит (вулкан`ит) вулкан`ит, -а
вулканически активный (вулкан`ически акт`ивный) вулкан`ически акт`ивный
вулканический (вулкан`ический) вулкан`ический
вулканогенно-осадочный (вулканог`енно-ос`адочный) вулканог`енно-ос`адочный
вулканогенный (вулканог`енный) вулканог`енный
вулканокласты (вулканокл`асты) вулканокл`асты, -ов, ед. -кл`аст, -а
вулканолог (вулкан`олог) вулкан`олог, -а
вулканологический (вулканолог`ический) вулканолог`ический
вулканология (вулканол`огия) вулканол`огия, -и
вульва (в`ульва) в`ульва, -ы (мед.)
вульвит (вульв`ит) вульв`ит, -а
вульвовагинит (вульвовагин`ит) вульвовагин`ит, -а
вульгаризатор (вульгариз`атор) вульгариз`атор, -а
вульгаризаторский (вульгариз`аторский) вульгариз`аторский
вульгаризаторство (вульгариз`аторство) вульгариз`аторство, -а
вульгаризация (вульгариз`ация) вульгариз`ация, -и
вульгаризированный (вульгариз`ированный) вульгариз`ированный; кр. ф. -ан, -ана
вульгаризировать (вульгариз`ировать) вульгариз`ировать, -рую, -рует
вульгаризироваться (вульгариз`ироваться) вульгариз`ироваться, -руется
вульгаризм (вульгар`изм) вульгар`изм, -а
вульгаризованный (вульгариз`ованный) вульгариз`ованный; кр. ф. -ан, -ана
вульгарноватый (вульгарнов`атый) вульгарнов`атый
вульгарно-материалистический (вульг`арно-материалист`ический) вульг`арно-материалист`ический
вульгарно-социологический (вульг`арно-социолог`ический) вульг`арно-социолог`ический
вульгарность (вульг`арность) вульг`арность, -и
вульгарный (вульг`арный) вульг`арный; кр. ф. -рен, -рна
Вульгата (Вульг`ата) Вульг`ата, -ы
вульфенит (вульфен`ит) вульфен`ит, -а
вундеркинд (вундерк`инд) вундерк`инд, -а
в унисон (в унис`он) в унис`он
в упадок (в уп`адок) в уп`адок (прийт`и)
в уплату (в упл`ату) в упл`ату
в упор (в уп`ор) в уп`ор
в упрёк (в упрёк) в упрёк (ст`авить, говор`ить)
вурдалак (вурдал`ак) вурдал`ак, -а
в уровень (в `уровень) в `уровень (с кем, чем)
вусмерть (в`усмерть) в`усмерть, нареч. (очень сильно, прост.)
в фас (в фас) в фас (противоп. в пр`офиль)
вхаживать (вх`аживать) вх`аживать, наст. вр. не употр.
вход (вход) вход, -а
вход-выход (вх`од-в`ыход) вх`од-в`ыход, вх`ода-в`ыхода
Вход Господень в Иерусалим (Вх`од Госп`одень в Иерусал`им) Вх`од Госп`одень в Иерусал`им
в ходе (в х`оде) в х`оде (чего)
входить (вход`ить) вход`ить, вхож`у, вх`одит
входная (вх`одная) вх`одная, -ой (церк.)
входной (входн`ой) входн`ой
входный стих (вх`одный ст`их) вх`одный ст`их (церк.)
в ходу (в ход`у) в ход`у
входящий (вход`ящий) вход`ящий
вхождение (вхожд`ение) вхожд`ение, -я
вхожий (вх`ожий) вх`ожий
вхолодную (вхол`одную) вхол`одную, нареч.
вхолостую (вхолост`ую) вхолост`ую, нареч.
вхутемасовский (вхутем`асовский) вхутем`асовский (от Вхутем`ас)
ВЦ (ВЦ) ВЦ [вэц`е], нескл., м. (сокр.: вычислительный центр)
в цветочек (в цвет`очек) в цвет`очек
в целом (в ц`елом) в ц`елом
в целости (в ц`елости) в ц`елости
в целости и сохранности (в ц`елости и сохр`анности) в ц`елости и сохр`анности
в целости-сохранности (в ц`елости-сохр`анности) в ц`елости-сохр`анности
в целях (в ц`елях) в ц`елях (чего)
в цене (в цен`е) в цен`е
вцепить (вцеп`ить) вцеп`ить, вцепл`ю, вц`епит
вцепиться (вцеп`иться) вцеп`иться, вцепл`юсь, вц`епится
вцепление (вцепл`ение) вцепл`ение, -я
вцепленный (вц`епленный) вц`епленный; кр. ф. -ен, -ена
вцеплять (вцепл`ять) вцепл`ять, -`яю, -`яет
вцепляться (вцепл`яться) вцепл`яться, -`яюсь, -`яется
вциковский (вц`иковский) вц`иковский (от ВЦИК)
ВЧ (ВЧ) ВЧ [вэч`е], нескл., ж. и неизм. (сокр.: высокая частота, высокочаст`отный)
в частности (в ч`астности) в ч`астности
в чём в чём (в чём в чём) в чём в чём (уж в чём в чём, а в `этом д`еле `я разбер`усь; также при переспросе)
вчера (вчер`а) вчер`а, нареч. и нескл., с.
вчерась (вчер`ась) вчер`ась (прост. к вчер`а)
вчерашний (вчер`ашний) вчер`ашний
вчерне (вчерн`е) вчерн`е
вчертить (вчерт`ить) вчерт`ить, вчерч`у, вч`ертит
вчертиться (вчерт`иться) вчерт`иться, вч`ертится
вчерченный (вч`ерченный) вч`ерченный; кр. ф. -ен, -ена
вчерчивание (вч`ерчивание) вч`ерчивание, -я
вчерчивать (вч`ерчивать) вч`ерчивать, -аю, -ает
вчерчиваться (вч`ерчиваться) вч`ерчиваться, -ается
в чести (в чест`и) в чест`и
вчетверо (вч`етверо) вч`етверо
вчетвером (вчетвер`ом) вчетвер`ом
в-четвёртых (в-четвёртых) в-четвёртых
вчинённый (вчинённый) вчинённый; кр. ф. -ён, -ен`а
вчинить (вчин`ить) вчин`ить, -н`ю, -н`ит
вчиниться (вчин`иться) вчин`иться, -н`юсь, -н`ится
вчинять (вчин`ять) вчин`ять, -`яю, -`яет
вчиняться (вчин`яться) вчин`яться, -`яюсь, -`яется
вчистую (вчист`ую) вчист`ую
вчитаться (вчит`аться) вчит`аться, -`аюсь, -`ается
вчитывание (вч`итывание) вч`итывание, -я
вчитываться (вч`итываться) вч`итываться, -аюсь, -ается
ВЧ-связь (ВЧ-св`язь) ВЧ-св`язь, -и
вчувствование (вч`увствование) вч`увствование, -я
вчувствоваться (вч`увствоваться) вч`увствоваться, -твуюсь, -твуется
вчуже (вч`уже) вч`уже
в шагу (в шаг`у) в шаг`у
вшестеро (вш`естеро) вш`естеро
вшестером (вшестер`ом) вшестер`ом
в-шестых (в-шест`ых) в-шест`ых
в шею (в ш`ею) в ш`ею (гн`ать)
вшивание (вшив`ание) вшив`ание, -я
вшивать (вшив`ать) вшив`ать, -`аю, -`ает
вшиваться (вшив`аться) вшив`аться, -`ается
вшивевший (вш`ивевший) вш`ивевший
вшиветь (вш`иветь) вш`иветь, -ею, -еет
вшивка (вш`ивка) вш`ивка, -и, р. мн. -вок
вшивной (вшивн`ой) вшивн`ой
вшивок (вш`ивок) вш`ивок, -вка
вшивость (вш`ивость) вш`ивость, -и
вшивочный (вш`ивочный) вш`ивочный
вшивый (вш`ивый) вш`ивый
вширь (вширь) вширь, нареч. (разд`аться вш`ирь), но сущ. в ширь (в ш`ирь пол`ей)
вшитый (вш`итый) вш`итый
вшить (вш`ить) вш`ить, вошь`ю, вошьёт
вшиться (вш`иться) вш`иться, вошьётся
в штыки (в штык`и) в штык`и (прин`ять, встр`етить)
в штыковую (в штыков`ую) в штыков`ую (в атаку)
в шутку (в ш`утку) в ш`утку
въедание (въед`ание) въед`ание, -я
въедаться (въед`аться) въед`аться, -`аюсь, -`ается
въедливость (въ`едливость) въ`едливость, -и
въедливый (въ`едливый) въ`едливый
въедчивость (въ`едчивость) въ`едчивость, -и
въедчивый (въ`едчивый) въ`едчивый
въезд (въезд) въезд, -а
въезд-выезд (въ`езд-в`ыезд) въ`езд-в`ыезд, въ`езда-в`ыезда
въездной (въездн`ой) въездн`ой
въездной-выездной (въездн`ой-выездн`ой) въездн`ой-выездн`ой
въезжание (въезж`ание) въезж`ание, -я
въезжать (въезж`ать) въезж`ать, -`аю, -`ает
въезжий (въ`езжий) въ`езжий
въесться (въ`есться) въ`есться, въ`емся, въ`ешься, въ`естся, въед`имся, въед`итесь, въед`ятся; прош. въ`елся, въ`елась
въехать (въ`ехать) въ`ехать, въ`еду, въ`едет
въяве (въ`яве) въ`яве
въявь (въявь) въявь
вы (вы) вы, вас, вам, в`ами, о в`ас и (как выражение уважения к адресату речи - одному лицу) Вы,Вас, Вам, В`ами, о В`ас
выбалтывание (выб`алтывание) выб`алтывание, -я
выбалтывать (выб`алтывать) выб`алтывать, -аю, -ает
выбалтываться (выб`алтываться) выб`алтываться, -аюсь, -ается
выбег (в`ыбег) в`ыбег, -а
выбегание (выбег`ание) выбег`ание, -я
выбегать (выбег`ать) выбег`ать, -`аю, -`ает, несов. (к в`ыбежать)
выбегать (в`ыбегать) в`ыбегать, -аю, -ает, сов.
выбегаться (в`ыбегаться) в`ыбегаться, -аюсь, -ается, сов.
выбежать (в`ыбежать) в`ыбежать, -егу, -ежит, -егут
выбеленный (в`ыбеленный) в`ыбеленный; кр. ф. -ен, -ена
выбеливание (выб`еливание) выб`еливание, -я
выбеливаться (выб`еливаться) выб`еливаться, -аюсь, -ается
выбелить (в`ыбелить) в`ыбелить, -лю, -лит
выбелиться (в`ыбелиться) в`ыбелиться, -люсь, -лится
выбелка (в`ыбелка) в`ыбелка, -и
выбивала (выбив`ала) выбив`ала, -ы, м. и ж.
выбивалка (выбив`алка) выбив`алка, -и, р. мн. -лок
выбивальный (выбив`альный) выбив`альный
выбивание (выбив`ание) выбив`ание, -я
выбивать (выбив`ать) выбив`ать, -`аю, -`ает
выбиваться (выбив`аться) выбив`аться, -`аюсь, -`ается
выбивка (в`ыбивка) в`ыбивка, -и
выбивной (выбивн`ой) выбивн`ой
выбирание (выбир`ание) выбир`ание, -я
выбирать (выбир`ать) выбир`ать, -`аю, -`ает
выбираться (выбир`аться) выбир`аться, -`аюсь, -`ается
выбитый (в`ыбитый) в`ыбитый
выбить (в`ыбить) в`ыбить, в`ыбью, в`ыбьет
выбиться (в`ыбиться) в`ыбиться, в`ыбьюсь, в`ыбьется
выблевать (в`ыблевать) в`ыблевать, -люю, -люет
выблёвывать (выблёвывать) выблёвывать, -аю, -ает
выбленки (в`ыбленки) в`ыбленки, -нок, ед. -енка, -и
выбленочный (в`ыбленочный) в`ыбленочный
выбоина (в`ыбоина) в`ыбоина, -ы
выбоинка (в`ыбоинка) в`ыбоинка, -и, р. мн. -нок
выбой (в`ыбой) в`ыбой, -я
выбойка (в`ыбойка) в`ыбойка, -и, р. мн. -оек
выбойчатый (в`ыбойчатый) в`ыбойчатый
выболеть (в`ыболеть) в`ыболеть, -ею, -еет
выболтанный (в`ыболтанный) в`ыболтанный; кр. ф. -ан, -ана
выболтать (в`ыболтать) в`ыболтать, -аю, -ает
выболтаться (в`ыболтаться) в`ыболтаться, -аюсь, -ается
выболтнуть (в`ыболтнуть) в`ыболтнуть, -ну, -нет
выбор (в`ыбор) в`ыбор, -а
Выборгская сторона (В`ыборгская сторон`а) В`ыборгская сторон`а (в Петербурге)
выборгский (в`ыборгский) в`ыборгский (к В`ыборг и В`ыборгская сторон`а)
выборжец (в`ыборжец) в`ыборжец, -жца, тв. -жцем
выборжцы (в`ыборжцы) в`ыборжцы, -ев, ед. -жец, -жца, тв. -жцем
выборзок (в`ыборзок) в`ыборзок, -зка
выборка (в`ыборка) в`ыборка, -и, р. мн. -рок
выборматывать (выборм`атывать) выборм`атывать, -аю, -ает
выборность (в`ыборность) в`ыборность, -и
выборный (в`ыборный) в`ыборный
выбороненный (в`ыбороненный) в`ыбороненный; кр. ф. -ен, -ена
выборонить (в`ыборонить) в`ыборонить, -ню, -нит
выборочный (в`ыборочный) в`ыборочный
выборщик (в`ыборщик) в`ыборщик, -а
выборщица (в`ыборщица) в`ыборщица, -ы, тв. -ей
выборы (в`ыборы) в`ыборы, -ов
выбраживать (выбр`аживать) выбр`аживать, -аю, -ает
выбраживаться (выбр`аживаться) выбр`аживаться, -ается
выбракованный (в`ыбракованный) в`ыбракованный; кр. ф. -ан, -ана
выбраковать (в`ыбраковать) в`ыбраковать, -кую, -кует
выбраковаться (в`ыбраковаться) в`ыбраковаться, -куется
выбраковка (выбрак`овка) выбрак`овка, -и, р. мн. -вок
выбраковывание (выбрак`овывание) выбрак`овывание, -я
выбраковывать (выбрак`овывать) выбрак`овывать, -аю, -ает
выбраковываться (выбрак`овываться) выбрак`овываться, -ается
выбраненный (в`ыбраненный) в`ыбраненный; кр. ф. -ен, -ена
выбранить (в`ыбранить) в`ыбранить, -ню, -нит
выбраниться (в`ыбраниться) в`ыбраниться, -нюсь, -нится
выбранный (в`ыбранный) в`ыбранный; кр. ф. -ан, -ана
выбрасывание (выбр`асывание) выбр`асывание, -я
выбрасыватель (выбр`асыватель) выбр`асыватель, -я
выбрасывать (выбр`асывать) выбр`асывать, -аю, -ает
выбрасываться (выбр`асываться) выбр`асываться, -аюсь, -ается
выбрать (в`ыбрать) в`ыбрать, в`ыберу, в`ыберет
выбраться (в`ыбраться) в`ыбраться, в`ыберусь, в`ыберется
выбредать (выбред`ать) выбред`ать, -`аю, -`ает
выбредший (в`ыбредший) в`ыбредший
выбрести (в`ыбрести) в`ыбрести, -еду, -едет; прош. -ел, -ела
выбривание (выбрив`ание) выбрив`ание, -я
выбривать (выбрив`ать) выбрив`ать, -`аю, -`ает
выбриваться (выбрив`аться) выбрив`аться, -`аюсь, -`ается
выбритый (в`ыбритый) в`ыбритый
выбрить (в`ыбрить) в`ыбрить, -рею, -реет
выбриться (в`ыбриться) в`ыбриться, -реюсь, -реется
выбродить (в`ыбродить) в`ыбродить, -ожу, -одит
выбродиться (в`ыбродиться) в`ыбродиться, -ожусь, -одится
выбродки (в`ыбродки) в`ыбродки, -ов
выбронзировать (в`ыбронзировать) в`ыбронзировать, -рую, -рует
выброс (в`ыброс) в`ыброс, -а
выбросить (в`ыбросить) в`ыбросить, -ошу, -осит
выброситься (в`ыброситься) в`ыброситься, -ошусь, -осится
выброска (в`ыброска) в`ыброска, -и
выбросной (выбросн`ой) выбросн`ой
выброшенный (в`ыброшенный) в`ыброшенный; кр. ф. -ен, -ена
выбрызгивать (выбр`ызгивать) выбр`ызгивать, -аю, -ает
выбрызгиваться (выбр`ызгиваться) выбр`ызгиваться, -ается
выбрызнутый (в`ыбрызнутый) в`ыбрызнутый
выбрызнуть (в`ыбрызнуть) в`ыбрызнуть, -ну, -нет
выбрызнуться (в`ыбрызнуться) в`ыбрызнуться, -нется
выбуравить (в`ыбуравить) в`ыбуравить, -влю, -вит
выбуравленный (в`ыбуравленный) в`ыбуравленный; кр. ф. -ен, -ена
выбуравливание (выбур`авливание) выбур`авливание, -я
выбуравливать (выбур`авливать) выбур`авливать, -аю, -ает
выбуравливаться (выбур`авливаться) выбур`авливаться, -ается
выбуренный (в`ыбуренный) в`ыбуренный; кр. ф. -ен, -ена
выбуривание (выб`уривание) выб`уривание, -я
выбуривать (выб`уривать) выб`уривать, -аю, -ает
выбуриваться (выб`уриваться) выб`уриваться, -ается
выбурить (в`ыбурить) в`ыбурить, -рю, -рит
выбутить (в`ыбутить) в`ыбутить, -учу, -утит
выбученный (в`ыбученный) в`ыбученный; кр. ф. -ен, -ена
выбучивать (выб`учивать) выб`учивать, -аю, -ает
выбучиваться (выб`учиваться) выб`учиваться, -ается
выбучить (в`ыбучить) в`ыбучить, -учу, -учит
выбывание (выбыв`ание) выбыв`ание, -я
выбывать (выбыв`ать) выбыв`ать, -`аю, -`ает
выбытие (выб`ытие) выб`ытие, -я
выбыть (в`ыбыть) в`ыбыть, в`ыбуду, в`ыбудет
вываживание (выв`аживание) выв`аживание, -я
вываживать (выв`аживать) выв`аживать, -аю, -ает (к в`ыводить)
вываживаться (выв`аживаться) выв`аживаться, -ается (к в`ыводить)
вываленный (в`ываленный) в`ываленный; кр. ф. -ен, -ена (от в`ывалить)
вываливание (выв`аливание) выв`аливание, -я
вываливать (выв`аливать) выв`аливать, -аю, -ает
вываливаться (выв`аливаться) выв`аливаться, -аюсь, -ается
вывалить (в`ывалить) в`ывалить, -лю, -лит
вывалиться (в`ывалиться) в`ывалиться, -люсь, -лится
вывалка (в`ывалка) в`ывалка, -и
вывалянный (в`ывалянный) в`ывалянный; кр. ф. -ян, -яна (от в`ывалять)
вывалять (в`ывалять) в`ывалять, -яю, -яет
вываляться (в`ываляться) в`ываляться, -яюсь, -яется
вываренный (в`ываренный) в`ываренный; кр. ф. -ен, -ена
вываривание (выв`аривание) выв`аривание, -я
вывариват (выв`ариват) выв`ариват, -аю, -ает
вывариваться (выв`ариваться) выв`ариваться, -ается
выварить (в`ыварить) в`ыварить, -рю, -рит
вывариться (в`ывариться) в`ывариться, -рится
выварка (в`ыварка) в`ыварка, -и, р. мн. -рок
выварки (в`ыварки) в`ыварки, -рок и -рков
выварной (выварн`ой) выварн`ой
выварочный (в`ыварочный) в`ыварочный
выващивание (выв`ащивание) выв`ащивание, -я
выващивать (выв`ащивать) выв`ащивать, -аю, -ает
выващиваться (выв`ащиваться) выв`ащиваться, -ается
вывевание (вывев`ание) вывев`ание, -я
вывевать (вывев`ать) вывев`ать, -`аю, -`ает(к в`еять)
вывеваться (вывев`аться) вывев`аться, -`ается (к в`еять)
вывевки (в`ывевки) в`ывевки, -вок
выведанный (в`ыведанный) в`ыведанный; кр. ф. -ан, -ана
выведать (в`ыведать) в`ыведать, -аю, -ает
выведенец (в`ыведенец) в`ыведенец, -нца, тв. -нцем, р. мн. -нцев
выведение (вывед`ение) вывед`ение, -я
выведенка (в`ыведенка) в`ыведенка, -и, р. мн. -нок
выведенный (в`ыведенный) в`ыведенный; кр. ф. -ен, -ена
выведеныш (в`ыведеныш) в`ыведеныш, -а, тв. -ем
выведривать (выв`едривать) выв`едривать, -ает
выведриваться (выв`едриваться) выв`едриваться, -ается
выведрить (в`ыведрить) в`ыведрить, -ит
выведриться (в`ыведриться) в`ыведриться, -ится
выведший (в`ыведший) в`ыведший
выведшийся (в`ыведшийся) в`ыведшийся
выведывание (выв`едывание) выв`едывание, -я
выведывать (выв`едывать) выв`едывать, -аю, -ает
выведываться (выв`едываться) выв`едываться, -ается
вывезенный (в`ывезенный) в`ывезенный; кр. ф. -ен, -ена
вывезти (в`ывезти) в`ывезти, -зу, -зет
вывезший (в`ывезший) в`ывезший
вывеивание (выв`еивание) выв`еивание, -я
вывеивать (выв`еивать) выв`еивать, -аю, -ает
вывеиваться (выв`еиваться) выв`еиваться, -ается
выверенный (в`ыверенный) в`ыверенный; кр. ф. -ен, -ена
выверить (в`ыверить) в`ыверить, -рю, -рит
выверка (в`ыверка) в`ыверка, -и, р. мн. -рок
вывернутый (в`ывернутый) в`ывернутый
вывернуть (в`ывернуть) в`ывернуть, -ну, -нет
вывернуться (в`ывернуться) в`ывернуться, -нусь, -нется
выверт (в`ыверт) в`ыверт, -а
вывертеть (в`ывертеть) в`ывертеть, -рчу, -ртит
вывёртывание (вывёртывание) вывёртывание, -я
вывёртывать (вывёртывать) вывёртывать, -аю, -ает (к в`ывернуть)
вывёртываться (вывёртываться) вывёртываться, -аюсь, -ается (к в`ывернуться)
выверченный (в`ыверченный) в`ыверченный; кр. ф. -ен, -ена
выверчивание (выв`ерчивание) выв`ерчивание, -я
выверчивать (выв`ерчивать) выв`ерчивать, -аю, -ает (к в`ывертеть)
выверчиваться (выв`ерчиваться) выв`ерчиваться, -ается (к в`ывертеть)
выверять (вывер`ять) вывер`ять, -`яю, -`яет
выверяться (вывер`яться) вывер`яться, -`яется
вывес (в`ывес) в`ывес, -а
вывесить (в`ывесить) в`ывесить, -ешу, -есит
вывеска (в`ывеска) в`ывеска, -и, р. мн. -сок
вывесной (вывесн`ой) вывесн`ой
вывесочный (в`ывесочный) в`ывесочный
вывести (в`ывести) в`ывести, -еду, -едет
вывестись (в`ывестись) в`ывестись, -едется
выветревший (в`ыветревший) в`ыветревший (от в`ыветреть)
выветренность (в`ыветренность) в`ыветренность, -и
выветренный (в`ыветренный) в`ыветренный; кр. ф. -ен, -ена
выветреть (в`ыветреть) в`ыветреть, -еет (измениться под действием ветра)
выветривание (выв`етривание) выв`етривание, -я
выветривать (выв`етривать) выв`етривать, -аю, -ает
выветриваться (выв`етриваться) выв`етриваться, -ается
выветривший (в`ыветривший) в`ыветривший (от в`ыветрить)
выветрившийся (в`ыветрившийся) в`ыветрившийся (от в`ыветриться)
выветрить (в`ыветрить) в`ыветрить, -рю, -рит (что)
выветриться (в`ыветриться) в`ыветриться, -ится
вывешенный (в`ывешенный) в`ывешенный; кр. ф. -ен, -ена
вывешивание (выв`ешивание) выв`ешивание, -я
вывешивать (выв`ешивать) выв`ешивать, -аю, -ает
вывешиваться (выв`ешиваться) выв`ешиваться, -ается
вывешить (в`ывешить) в`ывешить, -шу, -шит (от в`еха)
вывеянный (в`ывеянный) в`ывеянный; кр. ф. -ян, -яна
вывеять (в`ывеять) в`ывеять, -ею, -еет
вывеяться (в`ывеяться) в`ывеяться, -еется
вывивать (вывив`ать) вывив`ать, -`аю, -`ает(к вить)
вывиваться (вывив`аться) вывив`аться, -`ается (к вить)
вывинтить (в`ывинтить) в`ывинтить, -нчу, -нтит
вывинтиться (в`ывинтиться) в`ывинтиться, -нтится
вывинченный (в`ывинченный) в`ывинченный; кр. ф. -ен, -ена
вывинчивание (выв`инчивание) выв`инчивание, -я
вывинчивать (выв`инчивать) выв`инчивать, -аю, -ает
вывинчиваться (выв`инчиваться) выв`инчиваться, -ается
вывитый (в`ывитый) в`ывитый
вывить (в`ывить) в`ывить, в`ывью, в`ывьет
вывих (в`ывих) в`ывих, -а
вывихивать (выв`ихивать) выв`ихивать, -аю, -ает
вывихиваться (выв`ихиваться) выв`ихиваться, -ается
вывихнутый (в`ывихнутый) в`ывихнутый
вывихнуть (в`ывихнуть) в`ывихнуть, -ну, -нет
вывихнуться (в`ывихнуться) в`ывихнуться, -нется
вывод (в`ывод) в`ывод, -а
выводиловка (вывод`иловка) вывод`иловка, -и
выводить (в`ыводить) в`ыводить, -ожу, -одит, сов.
выводить (вывод`ить) вывод`ить, -ож`у, -`одит, несов. (к в`ывести)
выводиться (вывод`иться) вывод`иться, -`одится, несов. (к в`ывести)
выводка (в`ыводка) в`ыводка, -и, р. мн. -док
выводковый (в`ыводковый) в`ыводковый
выводной (выводн`ой) выводн`ой
выводок (в`ыводок) в`ыводок, -дка
выводящий (вывод`ящий) вывод`ящий
выводящийся (вывод`ящийся) вывод`ящийся
вывоженный (в`ывоженный) в`ывоженный; кр. ф. -ен, -ена
вывоз (в`ывоз) в`ывоз, -а
вывозить (в`ывозить) в`ывозить, -ожу, -озит, сов. (выма-зать)
вывозить (вывоз`ить) вывоз`ить, -ож`у, -`озит, несов. (к в`ывезти)
вывозиться (в`ывозиться) в`ывозиться, -ожусь, -озится, сов. (вымазаться)
вывозиться (вывоз`иться) вывоз`иться, -`озится, несов. (к в`ывезти)
вывозка (в`ывозка) в`ывозка, -и, р. мн. -зок
вывозной (вывозн`ой) вывозн`ой
выволакивание (вывол`акивание) вывол`акивание, -я
выволакивать (вывол`акивать) вывол`акивать, -аю, -ает
выволакиваться (вывол`акиваться) вывол`акиваться, -ается
выволокший (в`ыволокший) в`ыволокший
выволоченный (в`ыволоченный) в`ыволоченный; кр. ф. -ен, -ена
выволочить (в`ыволочить) в`ыволочить, -чу, -чит
выволочка (в`ыволочка) в`ыволочка, -и, р. мн. -чек
выволочный (в`ыволочный) в`ыволочный
выволочь (в`ыволочь) в`ыволочь, -локу, -лочет, -локут; прош. -лок, -локла
выворачивание (вывор`ачивание) вывор`ачивание, -я
выворачивать (вывор`ачивать) вывор`ачивать, -аю, -ает
выворачиваться (вывор`ачиваться) вывор`ачиваться, -аюсь, -ается
выворот (в`ыворот) в`ыворот, -а
выворотень (в`ыворотень) в`ыворотень, -тня
выворотить (в`ыворотить) в`ыворотить, -рочу, -ротит
выворотиться (в`ыворотиться) в`ыворотиться, -рочусь, -ротится
выворотка (в`ыворотка) в`ыворотка, -и
выворотность (в`ыворотность) в`ыворотность, -и
выворотный (в`ыворотный) в`ыворотный
вывороченный (в`ывороченный) в`ывороченный; кр. ф. -ен, -ена
вывощенный (в`ывощенный) в`ывощенный; кр. ф. -ен, -ена
вывощить (в`ывощить) в`ывощить, -щу, -щит
вывощиться (в`ывощиться) в`ывощиться, -щится
вывязанный (в`ывязанный) в`ывязанный; кр. ф. -ан, -ана
вывязать (в`ывязать) в`ывязать, -яжу, -яжет
вывязка (в`ывязка) в`ывязка, -и
вывязывание (выв`язывание) выв`язывание, -я
вывязывать (выв`язывать) выв`язывать, -аю, -ает
вывязываться (выв`язываться) выв`язываться, -ается
вывяленный (в`ывяленный) в`ывяленный; кр. ф. -ен, -ена
вывяливание (выв`яливание) выв`яливание, -я
вывяливать (выв`яливать) выв`яливать, -аю, -ает
вывяливаться (выв`яливаться) выв`яливаться, -ается
вывялить (в`ывялить) в`ывялить, -лю, -лит
вывялиться (в`ывялиться) в`ывялиться, -лится
выгаданный (в`ыгаданный) в`ыгаданный; кр. ф. -ан, -ана
выгадать (в`ыгадать) в`ыгадать, -аю, -ает
выгадывание (выг`адывание) выг`адывание, -я
выгадывать (выг`адывать) выг`адывать, -аю, -ает
выгадываться (выг`адываться) выг`адываться, -ается
выгар (в`ыгар) в`ыгар, -а
выгарки (в`ыгарки) в`ыгарки, -рок и -рков
выгарь (в`ыгарь) в`ыгарь, -и
выгатить (в`ыгатить) в`ыгатить, -ачу, -атит
выгаченный (в`ыгаченный) в`ыгаченный; кр. ф. -ен, -ена
выгачивать (выг`ачивать) выг`ачивать, -аю, -ает
выгачиваться (выг`ачиваться) выг`ачиваться, -ается
выгиб (в`ыгиб) в`ыгиб, -а
выгибание (выгиб`ание) выгиб`ание, -я
выгибать (выгиб`ать) выгиб`ать, -`аю, -`ает
выгибаться (выгиб`аться) выгиб`аться, -`аюсь, -`ается
выгибка (в`ыгибка) в`ыгибка, -и
выгладить (в`ыгладить) в`ыгладить, -ажу, -адит
выгладиться (в`ыгладиться) в`ыгладиться, -адится
выгладывать (выгл`адывать) выгл`адывать, -аю, -ает
выгладываться (выгл`адываться) выгл`адываться, -ается
выглаженный (в`ыглаженный) в`ыглаженный; кр. ф. -ен, -ена
выглаживание (выгл`аживание) выгл`аживание, -я
выглаживать (выгл`аживать) выгл`аживать, -аю, -ает
выглаживаться (выгл`аживаться) выгл`аживаться, -ается
выглоданный (в`ыглоданный) в`ыглоданный; кр. ф. -ан, -ана
выглодать (в`ыглодать) в`ыглодать, -ожу, -ожет и -аю, -ает
выглядеть (в`ыглядеть) в`ыглядеть, -яжу, -ядит
выглядывание (выгл`ядывание) выгл`ядывание, -я
выглядывать (выгл`ядывать) выгл`ядывать, -аю, -ает
выглянуть (в`ыглянуть) в`ыглянуть, -ну, -нет
выгнанный (в`ыгнанный) в`ыгнанный; кр. ф. -ан, -ана
выгнать (в`ыгнать) в`ыгнать, в`ыгоню, в`ыгонит
выгнивать (выгнив`ать) выгнив`ать, -`ает
выгнить (в`ыгнить) в`ыгнить, -иет
выгнутый (в`ыгнутый) в`ыгнутый
выгнуть (в`ыгнуть) в`ыгнуть, -ну, -нет
выгнуться (в`ыгнуться) в`ыгнуться, -нусь, -нется
выговаривание (выгов`аривание) выгов`аривание, -я
выговаривать (выгов`аривать) выгов`аривать, -аю, -ает
выговариваться (выгов`ариваться) выгов`ариваться, -аюсь, -ается
выговор (в`ыговор) в`ыговор, -а
выговоренный (в`ыговоренный) в`ыговоренный; кр. ф. -ен, -ена
выговорешник (выговор`ешник) выговор`ешник, -а
выговорить (в`ыговорить) в`ыговорить, -рю, -рит
выговориться (в`ыговориться) в`ыговориться, -рюсь, -рится
выгода (в`ыгода) в`ыгода, -ы
выгодно (в`ыгодно) в`ыгодно, нареч.
выгодность (в`ыгодность) в`ыгодность, -и
выгодный (в`ыгодный) в`ыгодный; кр. ф. -ден, -дна
выгон (в`ыгон) в`ыгон, -а
выгонка (в`ыгонка) в`ыгонка, -и
выгонный (в`ыгонный) в`ыгонный
выгоночный (в`ыгоночный) в`ыгоночный
выгонщик (в`ыгонщик) в`ыгонщик, -а
выгонять (выгон`ять) выгон`ять, -`яю, -`яет
выгоняться (выгон`яться) выгон`яться, -`яется
выгораживание (выгор`аживание) выгор`аживание, -я
выгораживать (выгор`аживать) выгор`аживать, -аю, -ает
выгораживаться (выгор`аживаться) выгор`аживаться, -аюсь, -ается
выгорание (выгор`ание) выгор`ание, -я
выгорать (выгор`ать) выгор`ать, -`ает
выгоревший (в`ыгоревший) в`ыгоревший
выгорелый (в`ыгорелый) в`ыгорелый
выгореть (в`ыгореть) в`ыгореть, -рю, -рит
выгородить (в`ыгородить) в`ыгородить, -ожу, -одит
выгородиться (в`ыгородиться) в`ыгородиться, -ожусь, -одится
выгородка (в`ыгородка) в`ыгородка, -и, р. мн. -док
выгороженный (в`ыгороженный) в`ыгороженный; кр. ф. -ен, -ена
выгравирование (в`ыгравирование) в`ыгравирование, -я
выгравированный (в`ыгравированный) в`ыгравированный; кр. ф. -ан, -ана
выгравировать (в`ыгравировать) в`ыгравировать, -рую, -рует
выграненный (в`ыграненный) в`ыграненный; кр. ф. -ен, -ена
выгранивание (выгр`анивание) выгр`анивание, -я
выгранивать (выгр`анивать) выгр`анивать, -аю, -ает
выграниваться (выгр`аниваться) выгр`аниваться, -ается
выгранить (в`ыгранить) в`ыгранить, -ню, -нит
выграться (выгр`аться) выгр`аться, -`аюсь, -`ается
выгреб (в`ыгреб) в`ыгреб, -а
выгребание (выгреб`ание) выгреб`ание, -я
выгребать (выгреб`ать) выгреб`ать, -`аю, -`ает
выгребаться (выгреб`аться) выгреб`аться, -`аюсь, -`ается
выгребенный (в`ыгребенный) в`ыгребенный; кр. ф. -ен, -ена
выгребка (в`ыгребка) в`ыгребка, -и
выгребки (в`ыгребки) в`ыгребки, -ов
выгребной (выгребн`ой) выгребн`ой
выгребший (в`ыгребший) в`ыгребший
выгребшийся (в`ыгребшийся) в`ыгребшийся
выгрести (в`ыгрести) в`ыгрести, в`ыгребу, в`ыгребет; прош. в`ыгреб, в`ыгребла
выгрестись (в`ыгрестись) в`ыгрестись, в`ыгребусь, в`ыгребется; прош. в`ыгребся, в`ыгреблась
выгружать (выгруж`ать) выгруж`ать, -`аю, -`ает
выгружаться (выгруж`аться) выгруж`аться, -`аюсь, -`ается
выгруженный (в`ыгруженный) в`ыгруженный; кр. ф. -ен, -ена
выгрузить (в`ыгрузить) в`ыгрузить, -ужу, -узит
выгрузиться (в`ыгрузиться) в`ыгрузиться, -ужусь, -узится
выгрузка (в`ыгрузка) в`ыгрузка, -и, р. мн. -зок
выгрузной (выгрузн`ой) выгрузн`ой
выгрузочный (в`ыгрузочный) в`ыгрузочный
выгрызание (выгрыз`ание) выгрыз`ание, -я
выгрызать (выгрыз`ать) выгрыз`ать, -`аю, -`ает
выгрызаться (выгрыз`аться) выгрыз`аться, -`ается
выгрызенный (в`ыгрызенный) в`ыгрызенный; кр. ф. -ен, -ена
выгрызть (в`ыгрызть) в`ыгрызть, -зу, -зет; прош. -ыз, -ызла
выгрызший (в`ыгрызший) в`ыгрызший
выгул (в`ыгул) в`ыгул, -а
выгуливание (выг`уливание) выг`уливание, -я
выгуливать (выг`уливать) выг`уливать, -аю, -ает
выгуливаться (выг`уливаться) выг`уливаться, -ается
выгульный (в`ыгульный) в`ыгульный
выгулянный (в`ыгулянный) в`ыгулянный; кр. ф. -ян, -яна
выгулять (в`ыгулять) в`ыгулять, -яю, -яет
выгуляться (в`ыгуляться) в`ыгуляться, -яется
выдаваться (выдав`аться) выдав`аться, выда`юсь, выдаётся
выдавить (в`ыдавить) в`ыдавить, -влю, -вит
выдавиться (в`ыдавиться) в`ыдавиться, -вится
выдавленный (в`ыдавленный) в`ыдавленный; кр. ф. -ен, -ена
выдавливание (выд`авливание) выд`авливание, -я
выдавливать (выд`авливать) выд`авливать, -аю, -ает
выдавливаться (выд`авливаться) выд`авливаться, -ается
выдаивание (выд`аивание) выд`аивание, -я
выдаивать (выд`аивать) выд`аивать, -аю, -ает
выдаиваться (выд`аиваться) выд`аиваться, -ается
выдалбливание (выд`албливание) выд`албливание, -я
выдалбливать (выд`албливать) выд`албливать, -аю, -ает
выдалбливаться (выд`албливаться) выд`албливаться, -ается
выданный (в`ыданный) в`ыданный; кр. ф. -ан, -ана
выданье (в`ыданье) в`ыданье: на в`ыданье
выдать (в`ыдать) в`ыдать, -ам, -ашь, -аст, -адим, -адите, -адут
выдаться (в`ыдаться) в`ыдаться, -амся, -ашься, -астся, -адимся, -адитесь, -адутся
выдача (в`ыдача) в`ыдача, -и, тв. -ей
выдающий (выда`ющий) выда`ющий
выдающийся (выда`ющийся) выда`ющийся
выдвигание (выдвиг`ание) выдвиг`ание, -я
выдвигать (выдвиг`ать) выдвиг`ать, -`аю, -`ает
выдвигаться (выдвиг`аться) выдвиг`аться, -`аюсь, -`ается
выдвиженец (выдвиж`енец) выдвиж`енец, -нца, тв. -нцем, р. мн. -нцев
выдвижение (выдвиж`ение) выдвиж`ение, -я
выдвиженка (выдвиж`енка) выдвиж`енка, -и, р. мн. -нок
выдвиженческий (выдвиж`енческий) выдвиж`енческий
выдвиженчество (выдвиж`енчество) выдвиж`енчество, -а
выдвижной (выдвижн`ой) выдвижн`ой
выдвинутый (в`ыдвинутый) в`ыдвинутый
выдвинуть (в`ыдвинуть) в`ыдвинуть, -ну, -нет
выдвинуться (в`ыдвинуться) в`ыдвинуться, -нусь, -нется
выдворение (выдвор`ение) выдвор`ение, -я
выдворенный (в`ыдворенный) в`ыдворенный; кр. ф. -ен, -ена
выдворить (в`ыдворить) в`ыдворить, -рю, -рит
выдвориться (в`ыдвориться) в`ыдвориться, -рюсь, -рится
выдворять (выдвор`ять) выдвор`ять, -`яю, -`яет
выдворяться (выдвор`яться) выдвор`яться, -`яюсь, -`яется
выдел (в`ыдел) в`ыдел, -а
выделанный (в`ыделанный) в`ыделанный; кр. ф. -ан, -ана
выделать (в`ыделать) в`ыделать, -аю, -ает
выделаться (в`ыделаться) в`ыделаться, -ается
выделение (выдел`ение) выдел`ение, -я
выделенный (в`ыделенный) в`ыделенный; кр. ф. -ен, -ена
выделительный (выдел`ительный) выдел`ительный
выделить (в`ыделить) в`ыделить, -лю, -лит
выделиться (в`ыделиться) в`ыделиться, -люсь, -лится
выделка (в`ыделка) в`ыделка, -и
выделывание (выд`елывание) выд`елывание, -я
выделывать (выд`елывать) выд`елывать, -аю, -ает
выделываться (выд`елываться) выд`елываться, -ается
выделять (выдел`ять) выдел`ять, -`яю, -`яет
выделяться (выдел`яться) выдел`яться, -`яюсь, -`яется
выдерганный (в`ыдерганный) в`ыдерганный; кр. ф. -ан, -ана
выдергать (в`ыдергать) в`ыдергать, -аю, -ает
выдергаться (в`ыдергаться) в`ыдергаться, -ается
выдёргивание (выдёргивание) выдёргивание, -я
выдёргивать (выдёргивать) выдёргивать, -аю, -ает
выдёргиваться (выдёргиваться) выдёргиваться, -ается
выдержанность (в`ыдержанность) в`ыдержанность, -и
выдержанный (в`ыдержанный) в`ыдержанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (умеющий владеть собой; последовательный) -ан, -анна
выдержать (в`ыдержать) в`ыдержать, -жу, -жит
выдержаться (в`ыдержаться) в`ыдержаться, -жусь, -жится
выдерживание (выд`ерживание) выд`ерживание, -я
выдерживать (выд`ерживать) выд`ерживать, -аю, -ает
выдерживаться (выд`ерживаться) выд`ерживаться, -аюсь, -ается
выдержка (в`ыдержка) в`ыдержка, -и, р. мн. -жек
выдернутый (в`ыдернутый) в`ыдернутый
выдернуть (в`ыдернуть) в`ыдернуть, -ну, -нет
выдернуться (в`ыдернуться) в`ыдернуться, -нется
выдирание (выдир`ание) выдир`ание, -я
выдирать (выдир`ать) выдир`ать, -`аю, -`ает
выдираться (выдир`аться) выдир`аться, -`аюсь, -`ается
выдирка (в`ыдирка) в`ыдирка, -и, р. мн. -рок
выдоенный (в`ыдоенный) в`ыдоенный; кр. ф. -ен, -ена
выдоить (в`ыдоить) в`ыдоить, -ою, -оит
выдоиться (в`ыдоиться) в`ыдоиться, -оится
выдойка (в`ыдойка) в`ыдойка, -и
выдолбить (в`ыдолбить) в`ыдолбить, -блю, -бит
выдолбиться (в`ыдолбиться) в`ыдолбиться, -бится
выдолбленный (в`ыдолбленный) в`ыдолбленный; кр. ф. -ен, -ена
выдох (в`ыдох) в`ыдох, -а
выдохнувший (в`ыдохнувший) в`ыдохнувший (от в`ыдохнуть)
выдохнувшийся (в`ыдохнувшийся) в`ыдохнувшийся (от в`ыдохнуться)
выдохнутый (в`ыдохнутый) в`ыдохнутый
выдохнуть (в`ыдохнуть) в`ыдохнуть, -ну, -нет; прош. в`ыдохнул, в`ыдохнула (к в`ыдох)
выдохнуться (в`ыдохнуться) в`ыдохнуться, -нется; прош. в`ыдохнулся, в`ыдохнулась (к в`ыдох)
выдохнуться (в`ыдохнуться) в`ыдохнуться, -нусь, -нется; прош. в`ыдохся, -хлась (потерять силу, крепость, энергию)
выдохшийся (в`ыдохшийся) в`ыдохшийся (от в`ыдохнуться)
выдра (в`ыдра) в`ыдра, -ы
выдраенный (в`ыдраенный) в`ыдраенный; кр. ф. -ен, -ена
выдраивание (выдр`аивание) выдр`аивание, -я
выдраивать (выдр`аивать) выдр`аивать, -аю, -ает
выдраиваться (выдр`аиваться) выдр`аиваться, -ается
выдраить (в`ыдраить) в`ыдраить, -аю, -аит
выдраиться (в`ыдраиться) в`ыдраиться, -аится
выдранный (в`ыдранный) в`ыдранный; кр. ф. -ан, -ана
выдрать (в`ыдрать) в`ыдрать, в`ыдеру, в`ыдерет
выдраться (в`ыдраться) в`ыдраться, в`ыдерусь, в`ыдерется
выдрёнок (выдрёнок) выдрёнок, -нка, мн. -р`ята, -р`ят
выдрессированный (в`ыдрессированный) в`ыдрессированный; кр. ф. -ан, -ана
выдрессировать (в`ыдрессировать) в`ыдрессировать, -рую, -рует
выдрессироваться (в`ыдрессироваться) в`ыдрессироваться, -руюсь, -руется
выдрий (в`ыдрий) в`ыдрий, -яя, -ее
выдровый (в`ыдровый) в`ыдровый
выдрючиваться (выдр`ючиваться) выдр`ючиваться, -аюсь, -ается
выдубить (в`ыдубить) в`ыдубить, -блю, -бит
выдубиться (в`ыдубиться) в`ыдубиться, -бится
выдубленный (в`ыдубленный) в`ыдубленный; кр. ф. -ен, -ена
выдувальщик (выдув`альщик) выдув`альщик, -а
выдувальщица (выдув`альщица) выдув`альщица, -ы, тв. -ей
выдувание (выдув`ание) выдув`ание, -я
выдувать (выдув`ать) выдув`ать, -`аю, -`ает
выдуваться (выдув`аться) выдув`аться, -`ается
выдувка (в`ыдувка) в`ыдувка, -и
выдувной (выдувн`ой) выдувн`ой
выдуманность (в`ыдуманность) в`ыдуманность, -и
выдуманный (в`ыдуманный) в`ыдуманный; кр. ф. -ан, -ана
выдумать (в`ыдумать) в`ыдумать, -аю, -ает
выдуматься (в`ыдуматься) в`ыдуматься, -ается
выдумка (в`ыдумка) в`ыдумка, -и, р. мн. -мок
выдумщик (в`ыдумщик) в`ыдумщик, -а
выдумщица (в`ыдумщица) в`ыдумщица, -ы, тв. -ей
выдумывание (выд`умывание) выд`умывание, -я
выдумывать (выд`умывать) выд`умывать, -аю, -ает
выдумываться (выд`умываться) выд`умываться, -ается
выдутый (в`ыдутый) в`ыдутый
выдуть (в`ыдуть) в`ыдуть, в`ыдую, в`ыдует
выдуться (в`ыдуться) в`ыдуться, в`ыдуется
выдыхание (выдых`ание) выдых`ание, -я
выдыхательный (выдых`ательный) выдых`ательный
выдыхать (выдых`ать) выдых`ать, -`аю, -`ает
выдыхаться (выдых`аться) выдых`аться, -`аюсь, -`ается
выдюжить (в`ыдюжить) в`ыдюжить, -жу, -жит
выедать (выед`ать) выед`ать, -`аю, -`ает
выедаться (выед`аться) выед`аться, -`ается
выеденный (в`ыеденный) в`ыеденный; кр. ф. -ен, -ена
выезд (в`ыезд) в`ыезд, -а
выездить (в`ыездить) в`ыездить, -зжу, -здит
выездиться (в`ыездиться) в`ыездиться, -здится
выездка (в`ыездка) в`ыездка, -и
выездковый (в`ыездковый) в`ыездковый и (в проф. речи) выездк`овый
выездно (выездно) выездно
выезжать (выезж`ать) выезж`ать, -`аю, -`ает
выезжаться (выезж`аться) выезж`аться, -`ается
выезженный (в`ыезженный) в`ыезженный; кр. ф. -ен, -ена
выезживание (вы`езживание) вы`езживание, -я
выезживать (вы`езживать) вы`езживать, -аю, -ает
выезживаться (вы`езживаться) вы`езживаться, -ается
выем (в`ыем) в`ыем, -а
выемка (в`ыемка) в`ыемка, -и, р. мн. -мок
выемной (выемн`ой) выемн`ой и в`ыемный
выемный (в`ыемный) в`ыемный и выемн`ой
выемочный (в`ыемочный) в`ыемочный
выемчато-зубчатый (в`ыемчато-з`убчатый) в`ыемчато-з`убчатый
выемчатокрылый (выемчатокр`ылый) выемчатокр`ылый
выемчатый (в`ыемчатый) в`ыемчатый
выесть (в`ыесть) в`ыесть, в`ыем, в`ыешь, в`ыест, в`ыедим, в`ыедите, в`ыедят
выесться (в`ыесться) в`ыесться, в`ыестся, в`ыедятся
выехать (в`ыехать) в`ыехать, в`ыеду, вы`едет
выжаренный (в`ыжаренный) в`ыжаренный; кр. ф. -ен, -ена
выжаривание (выж`аривание) выж`аривание, -я
выжаривать (выж`аривать) выж`аривать, -аю, -ает
выжариваться (выж`ариваться) выж`ариваться, -ается
выжарить (в`ыжарить) в`ыжарить, -рю, -рит
выжариться (в`ыжариться) в`ыжариться, -рится
выжарки (в`ыжарки) в`ыжарки, -рок и -рков
выжатый (в`ыжатый) в`ыжатый
выжать (в`ыжать) в`ыжать 1, в`ыжму, в`ыжмет
выжать (в`ыжать) в`ыжать 2, в`ыжну, в`ыжнет
выжаться (в`ыжаться) в`ыжаться, в`ыжмусь, в`ыжмется
выждать (в`ыждать) в`ыждать, в`ыжду, в`ыждет
выжегший (в`ыжегший) в`ыжегший
выжелтить (в`ыжелтить) в`ыжелтить, -лчу, -лтит
выжелтиться (в`ыжелтиться) в`ыжелтиться, -лтится
выжелченный (в`ыжелченный) в`ыжелченный; кр. ф. -ен, -ена
выжереб (в`ыжереб) в`ыжереб, -а
выжеребка (в`ыжеребка) в`ыжеребка, -и, р. мн. -бок
выжечь (в`ыжечь) в`ыжечь, в`ыжгу, в`ыжжет, в`ыжгут; прош. в`ыжег, в`ыжгла
выжженный (в`ыжженный) в`ыжженный; кр. ф. -ен, -ена
выживаемость (выжив`аемость) выжив`аемость, -и
выживание (выжив`ание) выжив`ание, -я
выживать (выжив`ать) выжив`ать, -`аю, -`ает
выжиг (в`ыжиг) в`ыжиг, -а (к выжиг`ать)
выжига (в`ыжига) в`ыжига, -и, м. и ж. (пройдоха)
выжигальщик (выжиг`альщик) выжиг`альщик, -а
выжигальщица (выжиг`альщица) выжиг`альщица, -ы, тв. -ей
выжигание (выжиг`ание) выжиг`ание, -я
выжигательный (выжиг`ательный) выжиг`ательный
выжигать (выжиг`ать) выжиг`ать, -`аю, -`ает
выжигаться (выжиг`аться) выжиг`аться, -`ается
выжидание (выжид`ание) выжид`ание, -я
выжидательность (выжид`ательность) выжид`ательность, -и
выжидательный (выжид`ательный) выжид`ательный; кр. ф. -лен, -льна
выжидать (выжид`ать) выжид`ать, -`аю, -`ает
выжим (в`ыжим) в`ыжим, -а
выжимание (выжим`ание) выжим`ание, -я
выжимать (выжим`ать) выжим`ать, -`аю, -`ает
выжиматься (выжим`аться) выжим`аться, -`аюсь, -`ается
выжимка (в`ыжимка) в`ыжимка, -и, р. мн. -мок
выжимки (в`ыжимки) в`ыжимки, -мок и -мков (остатки после выжимания сока, масла)
выжимной (выжимн`ой) выжимн`ой
выжимочный (в`ыжимочный) в`ыжимочный
выжинать (выжин`ать) выжин`ать, -`аю, -`ает
выжинаться (выжин`аться) выжин`аться, -`ается
выжирать (выжир`ать) выжир`ать, -`аю, -`ает
выжить (в`ыжить) в`ыжить, -иву, -ивет
выжлёнок (выжлёнок) выжлёнок, -нка, мн. -л`ята, -л`ят
выжлец (в`ыжлец) в`ыжлец, -а, тв. -ем, р. мн. -ев
выжлица (в`ыжлица) в`ыжлица, -ы, тв. -ей
выжловка (в`ыжловка) в`ыжловка, -и, р. мн. -вок
выжлятник (выжл`ятник) выжл`ятник, -а
выжранный (в`ыжранный) в`ыжранный; кр. ф. -ан, -ана
выжрать (в`ыжрать) в`ыжрать, -ру, -рет
вызванивание (вызв`анивание) вызв`анивание, -я
вызванивать (вызв`анивать) вызв`анивать, -аю, -ает
вызваниваться (вызв`аниваться) вызв`аниваться, -ается
вызванный (в`ызванный) в`ызванный; кр. ф. -ан, -ана
вызвать (в`ызвать) в`ызвать, в`ызову, в`ызовет
вызваться (в`ызваться) в`ызваться, в`ызовусь, в`ызовется
вызвездить (в`ызвездить) в`ызвездить, -ит
вызвездиться (в`ызвездиться) в`ызвездиться, -ится
вызвериться (в`ызвериться) в`ызвериться, -рюсь, -рится
вызволение (вызвол`ение) вызвол`ение, -я
вызволенный (в`ызволенный) в`ызволенный; кр. ф. -ен, -ена
вызволитель (вызвол`итель) вызвол`итель, -я
вызволить (в`ызволить) в`ызволить, -лю, -лит
вызволиться (в`ызволиться) в`ызволиться, -люсь, -лится
вызволять (вызвол`ять) вызвол`ять, -`яю, -`яет
вызволяться (вызвол`яться) вызвол`яться, -`яюсь, -`яется
вызвонить (в`ызвонить) в`ызвонить, -ню, -нит
вызвониться (в`ызвониться) в`ызвониться, -нится
вызвякивать (вызв`якивать) вызв`якивать, -ает
выздоравливание (выздор`авливание) выздор`авливание, -я
выздоравливать (выздор`авливать) выздор`авливать, -аю, -ает
выздоровевший (в`ыздоровевший) в`ыздоровевший
выздороветь (в`ыздороветь) в`ыздороветь, -ею, -еет и (разг.) - влю, -вит
выздоровление (выздоровл`ение) выздоровл`ение, -я
вызелененный (в`ызелененный) в`ызелененный; кр. ф. -ен, -ена
вызеленить (в`ызеленить) в`ызеленить, -ню, -нит
вызелениться (в`ызелениться) в`ызелениться, -нюсь, -нится
вызимовать (в`ызимовать) в`ызимовать, -мую, -мует
вызнавать (вызнав`ать) вызнав`ать, -на`ю, -наёт
вызнать (в`ызнать) в`ызнать, -аю, -ает
вызов (в`ызов) в`ызов, -а
вызол (в`ызол) в`ызол, -а
вызолачивание (вызол`ачивание) вызол`ачивание, -я
вызолачивать (вызол`ачивать) вызол`ачивать, -аю, -ает
вызолачиваться (вызол`ачиваться) вызол`ачиваться, -ается
вызоленный (в`ызоленный) в`ызоленный; кр. ф. -ен, -ена
вызолить (в`ызолить) в`ызолить, -лю, -лит
вызолиться (в`ызолиться) в`ызолиться, -лится
вызолотить (в`ызолотить) в`ызолотить, -очу, -отит
вызолотиться (в`ызолотиться) в`ызолотиться, -отится
вызолоченный (в`ызолоченный) в`ызолоченный; кр. ф. -ен, -ена
вызревание (вызрев`ание) вызрев`ание, -я
вызревать (вызрев`ать) вызрев`ать, -`аю, -`ает
вызреть (в`ызреть) в`ызреть, -ею, -еет
вызубренный (в`ызубренный) в`ызубренный; кр. ф. -ен, -ена
вызубривать (выз`убривать) выз`убривать, -аю, -ает
вызубриваться (выз`убриваться) выз`убриваться, -ается
вызубрина (в`ызубрина) в`ызубрина, -ы
вызубриться (в`ызубриться) в`ызубриться, -рится
вызывание (вызыв`ание) вызыв`ание, -я
вызывать (вызыв`ать) вызыв`ать, -`аю, -`ает
вызываться (вызыв`аться) вызыв`аться, -`аюсь, -`ается
вызывающе (вызыв`ающе) вызыв`ающе, нареч.
вызывающий (вызыв`ающий) вызыв`ающий
вызывающийся (вызыв`ающийся) вызыв`ающийся
вызывной (вызывн`ой) вызывн`ой
вызябать (вызяб`ать) вызяб`ать, -`ает
вызябнуть (в`ызябнуть) в`ызябнуть, -нет; прош. в`ызяб, в`ызябла
вызябший (в`ызябший) в`ызябший
выигранный (в`ыигранный) в`ыигранный; кр. ф. -ан, -ана
выиграть (в`ыиграть) в`ыиграть, -аю, -ает
выигрывание (вы`игрывание) вы`игрывание, -я
выигрывать (вы`игрывать) вы`игрывать, -аю, -ает
выигрываться (вы`игрываться) вы`игрываться, -ается
выигрыш (в`ыигрыш) в`ыигрыш, -а, тв. -ем
выигрышный (в`ыигрышный) в`ыигрышный
выисканный (в`ыисканный) в`ыисканный; кр. ф. -ан, -ана
выискать (в`ыискать) в`ыискать, в`ыищу, в`ыищет
выискаться (в`ыискаться) в`ыискаться, в`ыищется
выискивание (вы`искивание) вы`искивание, -я
выискивать (вы`искивать) вы`искивать, -аю, -ает
выискиваться (вы`искиваться) вы`искиваться, -ается
выйти (в`ыйти) в`ыйти, в`ыйду, в`ыйдет; прош. в`ышел, в`ышла
выкаблучивание (выкабл`учивание) выкабл`учивание, -я
выкаблучиваться (выкабл`учиваться) выкабл`учиваться, -аюсь, -ается
выказанный (в`ыказанный) в`ыказанный; кр. ф. -ан, -ана
выказать (в`ыказать) в`ыказать, -ажу, -ажет
выказаться (в`ыказаться) в`ыказаться, -ажусь, -ажется
выказывание (вык`азывание) вык`азывание, -я
выказывать (вык`азывать) вык`азывать, -аю, -ает
выказываться (вык`азываться) вык`азываться, -аюсь, -ается
выкаленный (в`ыкаленный) в`ыкаленный; кр. ф. -ен, -ена
выкаливание (вык`аливание) вык`аливание, -я
выкаливать (вык`аливать) вык`аливать, -аю, -ает
выкаливаться (вык`аливаться) вык`аливаться, -ается
выкалить (в`ыкалить) в`ыкалить, -лю, -лит
выкалиться (в`ыкалиться) в`ыкалиться, -лится
выкалка (в`ыкалка) в`ыкалка, -и (от в`ыкалить)
выкалывание (вык`алывание) вык`алывание, -я
выкалывать (вык`алывать) вык`алывать, -аю, -ает
выкалываться (вык`алываться) вык`алываться, -ается
выкамаривать (выкам`аривать) выкам`аривать, -аю, -ает
выкамариваться (выкам`ариваться) выкам`ариваться, -аюсь, -ается
выканье (в`ыканье) в`ыканье, -я
выканюченный (в`ыканюченный) в`ыканюченный; кр. ф. -ен, -ена
выканючивание (выкан`ючивание) выкан`ючивание, -я
выканючивать (выкан`ючивать) выкан`ючивать, -аю, -ает
выканючиваться (выкан`ючиваться) выкан`ючиваться, -ается
выканючить (в`ыканючить) в`ыканючить, -чу, -чит
выкапчивание (вык`апчивание) вык`апчивание, -я
выкапчивать (вык`апчивать) вык`апчивать, -аю, -ает
выкапчиваться (вык`апчиваться) вык`апчиваться, -аюсь, -ается
выкапывание (вык`апывание) вык`апывание, -я
выкапывать (вык`апывать) вык`апывать, -аю, -ает
выкапываться (вык`апываться) вык`апываться, -ается
выкарабкаться (в`ыкарабкаться) в`ыкарабкаться, -аюсь, -ается
выкарабкиваться (выкар`абкиваться) выкар`абкиваться, -аюсь, -ается
выкармливание (вык`армливание) вык`армливание, -я
выкармливать (вык`армливать) вык`армливать, -аю, -ает
выкармливаться (вык`армливаться) вык`армливаться, -аюсь, -ается
выкат (в`ыкат) в`ыкат, -а
выкатанный (в`ыкатанный) в`ыкатанный; кр. ф. -ан, -ана
выкатать (в`ыкатать) в`ыкатать, -аю, -ает
выкататься (в`ыкататься) в`ыкататься, -ается
выкатить (в`ыкатить) в`ыкатить, -ачу, -атит
выкатиться (в`ыкатиться) в`ыкатиться, -ачусь, -атится
выкатка (в`ыкатка) в`ыкатка, -и
выкатной (выкатн`ой) выкатн`ой
выкатчик (в`ыкатчик) в`ыкатчик, -а
выкатывание (вык`атывание) вык`атывание, -я
выкатывать (вык`атывать) вык`атывать, -аю, -ает
выкатываться (вык`атываться) вык`атываться, -аюсь, -ается
выкать (в`ыкать) в`ыкать, -аю, -ает
выкачанный (в`ыкачанный) в`ыкачанный; кр. ф. -ан, -ана (от в`ыкачать)
выкачать (в`ыкачать) в`ыкачать, -аю, -ает
выкачаться (в`ыкачаться) в`ыкачаться, -ается
выкаченный (в`ыкаченный) в`ыкаченный; кр. ф. -ен, -ена (от в`ыкатить)
выкачивание (вык`ачивание) вык`ачивание, -я
выкачивать (вык`ачивать) вык`ачивать, -аю, -ает
выкачиваться (вык`ачиваться) вык`ачиваться, -ается
выкачка (в`ыкачка) в`ыкачка, -и
выкашивание (вык`ашивание) вык`ашивание, -я
выкашивать (вык`ашивать) вык`ашивать, -аю, -ает
выкашиваться (вык`ашиваться) вык`ашиваться, -аюсь, -ается
выкашливание (вык`ашливание) вык`ашливание, -я
выкашливать (вык`ашливать) вык`ашливать, -аю, -ает
выкашливаться (вык`ашливаться) вык`ашливаться, -аюсь, -ается
выкашлянный (в`ыкашлянный) в`ыкашлянный; кр. ф. -ян, -яна
выкашлянуть (в`ыкашлянуть) в`ыкашлянуть, -ну, -нет
выкашлять (в`ыкашлять) в`ыкашлять, -яю, -яет
выкашляться (в`ыкашляться) в`ыкашляться, -яюсь, -яется
выквасить (в`ыквасить) в`ыквасить, -ашу, -асит
выкваситься (в`ыкваситься) в`ыкваситься, -асится
выкваска (в`ыкваска) в`ыкваска, -и
выквашенный (в`ыквашенный) в`ыквашенный; кр. ф. -ен, -ена
выквашивать (выкв`ашивать) выкв`ашивать, -аю, -ает
выквашиваться (выкв`ашиваться) выкв`ашиваться, -ается
выкиданный (в`ыкиданный) в`ыкиданный; кр. ф. -ан, -ана
выкидать (в`ыкидать) в`ыкидать, -аю, -ает
выкидка (в`ыкидка) в`ыкидка, -и, р. мн. -док
выкидной (выкидн`ой) выкидн`ой
выкидывание (вык`идывание) вык`идывание, -я
выкидывать (вык`идывать) вык`идывать, -аю, -ает
выкидываться (вык`идываться) вык`идываться, -аюсь, -ается
выкидыш (в`ыкидыш) в`ыкидыш, -а, тв. -ем
выкинутый (в`ыкинутый) в`ыкинутый
выкинуть (в`ыкинуть) в`ыкинуть, -ну, -нет
выкинуться (в`ыкинуться) в`ыкинуться, -нусь, -нется
выкипание (выкип`ание) выкип`ание, -я
выкипать (выкип`ать) выкип`ать, -`ает
выкипеть (в`ыкипеть) в`ыкипеть, -пит
выкипятить (в`ыкипятить) в`ыкипятить, -ячу, -ятит
выкипятиться (в`ыкипятиться) в`ыкипятиться, -ятится
выкипяченный (в`ыкипяченный) в`ыкипяченный; кр. ф. -ен, -ена
выкисание (выкис`ание) выкис`ание, -я
выкисать (выкис`ать) выкис`ать, -`ает
выкиснуть (в`ыкиснуть) в`ыкиснуть, -нет; прош. -ис, -исла
выкисший (в`ыкисший) в`ыкисший
выкладка (в`ыкладка) в`ыкладка, -и, р. мн. -док
выкладной (выкладн`ой) выкладн`ой
выкладывание (выкл`адывание) выкл`адывание, -я
выкладывать (выкл`адывать) выкл`адывать, -аю, -ает
выкладываться (выкл`адываться) выкл`адываться, -аюсь, -ается
выклев (в`ыклев) в`ыклев, -а
выклеванный (в`ыклеванный) в`ыклеванный; кр. ф. -ан, -ана
выклевать (в`ыклевать) в`ыклевать, -люю, -люет
выклеваться (в`ыклеваться) в`ыклеваться, -люется
выклёвывание (выклёвывание) выклёвывание, -я
выклёвывать (выклёвывать) выклёвывать, -аю, -ает
выклёвываться (выклёвываться) выклёвываться, -ается
выклеенный (в`ыклеенный) в`ыклеенный; кр. ф. -ен, -ена
выклеивание (выкл`еивание) выкл`еивание, -я
выклеивать (выкл`еивать) выкл`еивать, -аю, -ает
выклеиваться (выкл`еиваться) выкл`еиваться, -ается
выклеить (в`ыклеить) в`ыклеить, -ею, -еит
выклеиться (в`ыклеиться) в`ыклеиться, -еится
выклейка (в`ыклейка) в`ыклейка, -и, р. мн. -леек
выклеймить (в`ыклеймить) в`ыклеймить, -млю, -мит
выклепанный (в`ыклепанный) в`ыклепанный; кр. ф. -ан, -ана
выклепать (в`ыклепать) в`ыклепать, -аю, -ает
выклепаться (в`ыклепаться) в`ыклепаться, -ается
выклепка (в`ыклепка) в`ыклепка, -и
выклёпывание (выклёпывание) выклёпывание, -я
выклёпывать (выклёпывать) выклёпывать, -аю, -ает
выклёпываться (выклёпываться) выклёпываться, -ается
выклик (в`ыклик) в`ыклик, -а
выкликание (выклик`ание) выклик`ание, -я
выкликанный (в`ыкликанный) в`ыкликанный; кр. ф. -ан, -ана
выкликать (в`ыкликать) в`ыкликать, -аю, -ает, сов.
выкликать (выклик`ать) выклик`ать, -`аю, -`ает, несов.
выкликаться (выклик`аться) выклик`аться, -`аюсь, -`ается, несов.
выкликивание (выкл`икивание) выкл`икивание, -я
выкликивать (выкл`икивать) выкл`икивать, -аю, -ает
выкликиваться (выкл`икиваться) выкл`икиваться, -аюсь, -ается
выкликнутый (в`ыкликнутый) в`ыкликнутый
выкликнуть (в`ыкликнуть) в`ыкликнуть, -ну, -нет
выклиненный (в`ыклиненный) в`ыклиненный; кр. ф. -ен, -ена
выклинивать (выкл`инивать) выкл`инивать, -аю, -ает
выклиниваться (выкл`иниваться) выкл`иниваться, -ается
выклинить (в`ыклинить) в`ыклинить, -ню, -нит
выклиниться (в`ыклиниться) в`ыклиниться, -нится
выкличка (в`ыкличка) в`ыкличка, -и, р. мн. -чек (церк.)
выклюнутый (в`ыклюнутый) в`ыклюнутый
выклюнуть (в`ыклюнуть) в`ыклюнуть, -ну, -нет
выклюнуться (в`ыклюнуться) в`ыклюнуться, -нется
выключатель (выключ`атель) выключ`атель, -я
выключать (выключ`ать) выключ`ать, -`аю, -`ает
выключаться (выключ`аться) выключ`аться, -`аюсь, -`ается
выключение (выключ`ение) выключ`ение, -я
выключенный (в`ыключенный) в`ыключенный; кр. ф. -ен, -ена
выключить (в`ыключить) в`ыключить, -чу, -чит
выключиться (в`ыключиться) в`ыключиться, -чусь, -чится
выключка (в`ыключка) в`ыключка, -и, р. мн. чек
выклянченный (в`ыклянченный) в`ыклянченный; кр. ф. -ен, -ена
выклянчивание (выкл`янчивание) выкл`янчивание, -я
выклянчивать (выкл`янчивать) выкл`янчивать, -аю, -ает
выклянчиваться (выкл`янчиваться) выкл`янчиваться, -ается
выклянчить (в`ыклянчить) в`ыклянчить, -чу, -чит
выкобениваться (выкоб`ениваться) выкоб`ениваться, -аюсь, -ается
выкованный (в`ыкованный) в`ыкованный; кр. ф. -ан, -ана
выковать (в`ыковать) в`ыковать, в`ыкую, в`ыкует
выковаться (в`ыковаться) в`ыковаться, в`ыкуется
выковка (в`ыковка) в`ыковка, -и
выковывание (вык`овывание) вык`овывание, -я
выковывать (вык`овывать) вык`овывать, -аю, -ает
выковываться (вык`овываться) вык`овываться, -ается
выковыривание (выков`ыривание) выков`ыривание, -я
выковыривать (выков`ыривать) выков`ыривать, -аю, -ает
выковыриваться (выков`ыриваться) выков`ыриваться, -ается
выковырнутый (в`ыковырнутый) в`ыковырнутый
выковырнуть (в`ыковырнуть) в`ыковырнуть, -ну, -нет
выковырнуться (в`ыковырнуться) в`ыковырнуться, -нется
выковырянный (в`ыковырянный) в`ыковырянный; кр. ф. -ян, -яна
выковырять (в`ыковырять) в`ыковырять, -яю, -яет и -рю, -рит
выковыряться (в`ыковыряться) в`ыковыряться, -яется и -рится
выколачивать (выкол`ачивать) выкол`ачивать, -аю, -ает
выколачиваться (выкол`ачиваться) выкол`ачиваться, -ается
выколашивание (выкол`ашивание) выкол`ашивание, -я
выколашиваться (выкол`ашиваться) выкол`ашиваться, -ается
выколка (в`ыколка) в`ыколка, -и (от в`ыколоть)
выколоситься (в`ыколоситься) в`ыколоситься, -ится
выколотиться (в`ыколотиться) в`ыколотиться, -отится
выколотка (в`ыколотка) в`ыколотка, -и, р
выколоть (в`ыколоть) в`ыколоть, -лю, -лет
выколоться (в`ыколоться) в`ыколоться, -лется
выколоченный (в`ыколоченный) в`ыколоченный; кр. ф. -ен, -ена
выколупанный (в`ыколупанный) в`ыколупанный; кр. ф. -ан, -ана
выколупать (в`ыколупать) в`ыколупать, -аю, -ает
выколупаться (в`ыколупаться) в`ыколупаться, -ается
выколупнуть (в`ыколупнуть) в`ыколупнуть, -ну, -нет
выколупнуться (в`ыколупнуться) в`ыколупнуться, -нется
выколупывание (выкол`упывание) выкол`упывание, -я
выколупывать (выкол`упывать) выкол`упывать, -аю, -ает
выколупываться (выкол`упываться) выкол`упываться, -ается
выкомуривать (выком`уривать) выком`уривать, -аю, -ает
выкомуры (выком`уры) выком`уры, -м`ур
выконопатить (в`ыконопатить) в`ыконопатить, -ачу, -атит
выконопачивание (выконоп`ачивание) выконоп`ачивание, -я
выконопачивать (выконоп`ачивать) выконоп`ачивать, -аю, -ает
выконопачиваться (выконоп`ачиваться) выконоп`ачиваться, -ается
выкопанный (в`ыкопанный) в`ыкопанный; кр. ф. -ан, -ана
выкопать (в`ыкопать) в`ыкопать, -аю, -ает
выкопаться (в`ыкопаться) в`ыкопаться, -ается
выкопка (в`ыкопка) в`ыкопка, -и
выкопочный (в`ыкопочный) в`ыкопочный
выкоптить (в`ыкоптить) в`ыкоптить, -пчу, -птит
выкоптиться (в`ыкоптиться) в`ыкоптиться, -пчусь, -птится
выкопченный (в`ыкопченный) в`ыкопченный; кр. ф. -ен, -ена
выкорм (в`ыкорм) в`ыкорм, -а
выкормить (в`ыкормить) в`ыкормить, -млю, -мит
выкормиться (в`ыкормиться) в`ыкормиться, -млюсь, -мится
выкормка (в`ыкормка) в`ыкормка, -и
выкормленный (в`ыкормленный) в`ыкормленный; кр. ф. -ен, -ена
выкормок (в`ыкормок) в`ыкормок, -мка
выкормыш (в`ыкормыш) в`ыкормыш, -а, тв. -ем
выкорпеть (в`ыкорпеть) в`ыкорпеть, -плю, -пит
выкорчеванный (в`ыкорчеванный) в`ыкорчеванный; кр. ф. -ан, -ана
выкорчеваться (в`ыкорчеваться) в`ыкорчеваться, -чуется
выкорчёвка (выкорчёвка) выкорчёвка, -и
выкорчёвывание (выкорчёвывание) выкорчёвывание, -я
выкорчёвывать (выкорчёвывать) выкорчёвывать, -аю, -ает
выкорчёвываться (выкорчёвываться) выкорчёвываться, -ается
выкос (в`ыкос) в`ыкос, -а
выкосить (в`ыкосить) в`ыкосить, -ошу, -осит
выкоситься (в`ыкоситься) в`ыкоситься, -ошусь, -осится
выкошенный (в`ыкошенный) в`ыкошенный; кр. ф. -ен, -ена
выкраденный (в`ыкраденный) в`ыкраденный; кр. ф. -ен, -ена
выкрадывание (выкр`адывание) выкр`адывание, -я
выкрадывать (выкр`адывать) выкр`адывать, -аю, -ает
выкрадываться (выкр`адываться) выкр`адываться, -аюсь, -ается
выкраивание (выкр`аивание) выкр`аивание, -я
выкраивать (выкр`аивать) выкр`аивать, -аю, -ает
выкраиваться (выкр`аиваться) выкр`аиваться, -ается
выкрасить (в`ыкрасить) в`ыкрасить, -ашу, -асит
выкраситься (в`ыкраситься) в`ыкраситься, -ашусь, -асится
выкраска (в`ыкраска) в`ыкраска, -и
выкрасть (в`ыкрасть) в`ыкрасть, -аду, -адет; прош. -ал, -ала
выкрасться (в`ыкрасться) в`ыкрасться, -адусь, -адется; прош. -ался, -алась
выкрахмаливание (выкрахм`аливание) выкрахм`аливание, -я
выкрахмаливать (выкрахм`аливать) выкрахм`аливать, -аю, -ает
выкрахмаливаться (выкрахм`аливаться) выкрахм`аливаться, -ается
выкрахмалить (в`ыкрахмалить) в`ыкрахмалить, -лю, -лит
выкрашенный (в`ыкрашенный) в`ыкрашенный; кр. ф. -ен, -ена
выкрашивание (выкр`ашивание) выкр`ашивание, -я
выкрашивать (выкр`ашивать) выкр`ашивать, -аю, -ает
выкрашиваться (выкр`ашиваться) выкр`ашиваться, -аюсь, -ается
выкрест (в`ыкрест) в`ыкрест, -а
выкрестить (в`ыкрестить) в`ыкрестить, -ещу, -естит
выкреститься (в`ыкреститься) в`ыкреститься, -ещусь, -естится
выкрестка (в`ыкрестка) в`ыкрестка, -и, р. мн. -ток
выкрещенный (в`ыкрещенный) в`ыкрещенный; кр. ф. -ен, -ена
выкрещивать (выкр`ещивать) выкр`ещивать, -аю, -ает
выкрещиваться (выкр`ещиваться) выкр`ещиваться, -аюсь, -ается
выкривить (в`ыкривить) в`ыкривить, -влю, -вит
выкривиться (в`ыкривиться) в`ыкривиться, -вится
выкривление (выкривл`ение) выкривл`ение, -я
выкривленный (в`ыкривленный) в`ыкривленный; кр. ф. -ен, -ена
выкривлять (выкривл`ять) выкривл`ять, -`яю, -`яет
выкривляться (выкривл`яться) выкривл`яться, -`яется
выкрик (в`ыкрик) в`ыкрик, -а
выкрикивание (выкр`икивание) выкр`икивание, -я
выкрикивать (выкр`икивать) выкр`икивать, -аю, -ает
выкрикиваться (выкр`икиваться) выкр`икиваться, -ается
выкрикнутый (в`ыкрикнутый) в`ыкрикнутый
выкрикнуть (в`ыкрикнуть) в`ыкрикнуть, -ну, -нет
выкристаллизованный (в`ыкристаллизованный) в`ыкристаллизованный; кр. ф. -ан, -ана
выкристаллизовать (в`ыкристаллизовать) в`ыкристаллизовать, -зую, -зует
выкристаллизоваться (в`ыкристаллизоваться) в`ыкристаллизоваться, -зуется
выкристаллизовывать (выкристаллиз`овывать) выкристаллиз`овывать, -аю, -ает
выкристаллизовываться (выкристаллиз`овываться) выкристаллиз`овываться, -аю, -ается
выкричать (в`ыкричать) в`ыкричать, -чу, -чит
выкричаться (в`ыкричаться) в`ыкричаться, -чусь, -чится
выкроенный (в`ыкроенный) в`ыкроенный; кр. ф. -ен, -ена
выкроечка (в`ыкроечка) в`ыкроечка, -и, р. мн. -чек
выкроить (в`ыкроить) в`ыкроить, -ою, -оит
выкроиться (в`ыкроиться) в`ыкроиться, -оится
выкройка (в`ыкройка) в`ыкройка, -и, р. мн. -оек
выкрошенный (в`ыкрошенный) в`ыкрошенный; кр. ф. -ен, -ена
выкрошить (в`ыкрошить) в`ыкрошить, -шу, -шит
выкрошиться (в`ыкрошиться) в`ыкрошиться, -шится
выкругленный (в`ыкругленный) в`ыкругленный; кр. ф. -ен, -ена
выкруглить (в`ыкруглить) в`ыкруглить, -лю, -лит
выкруглиться (в`ыкруглиться) в`ыкруглиться, -лится
выкруглять (выкругл`ять) выкругл`ять, -`яю, -`яет
выкругляться (выкругл`яться) выкругл`яться, -`яется
выкружальник (выкруж`альник) выкруж`альник, -а
выкруженный (в`ыкруженный) в`ыкруженный; кр. ф. -ен, -ена
выкруживание (выкр`уживание) выкр`уживание, -я
выкруживать (выкр`уживать) выкр`уживать, -аю, -ает
выкруживаться (выкр`уживаться) выкр`уживаться, -ается
выкружить (в`ыкружить) в`ыкружить, -жу, -жит
выкружка (в`ыкружка) в`ыкружка, -и, р. мн. -жек
выкрут (в`ыкрут) в`ыкрут, -а (спорт.)
выкрутасы (выкрут`асы) выкрут`асы, -ов
выкрутить (в`ыкрутить) в`ыкрутить, -учу, -утит
выкрутиться (в`ыкрутиться) в`ыкрутиться, -учусь, -утится
выкрутка (в`ыкрутка) в`ыкрутка, -и
выкрученный (в`ыкрученный) в`ыкрученный; кр. ф. -ен, -ена
выкручивание (выкр`учивание) выкр`учивание, -я
выкручивать (выкр`учивать) выкр`учивать, -аю, -ает
выкручиваться (выкр`учиваться) выкр`учиваться, -аюсь, -ается
выкрывание (выкрыв`ание) выкрыв`ание, -я
выкрывать (выкрыв`ать) выкрыв`ать, -`аю, -`ает
выкрываться (выкрыв`аться) выкрыв`аться, -`ается
выкрыть (в`ыкрыть) в`ыкрыть, -рою, -роет
выкрюк (в`ыкрюк) в`ыкрюк, -а (спорт.)
выксунец (в`ыксунец) в`ыксунец, -нца, тв. -нцем
выксунский (в`ыксунский) в`ыксунский (от В`ыкса)
выксунцы (в`ыксунцы) в`ыксунцы, -ев, ед. -нец, -нца, тв. -нцем
выкувыркивать (выкув`ыркивать) выкув`ыркивать, -аю, -ает
выкувыркиваться (выкув`ыркиваться) выкув`ыркиваться, -аюсь, -ается
выкувырнуть (в`ыкувырнуть) в`ыкувырнуть, -ну, -нет
выкувырнуться (в`ыкувырнуться) в`ыкувырнуться, -нусь, -нется
выкунеть (в`ыкунеть) в`ыкунеть, -еет
выкуп (в`ыкуп) в`ыкуп, -а
выкупание (выкуп`ание) выкуп`ание, -я
выкупанный (в`ыкупанный) в`ыкупанный; кр. ф. -ан, -ана
выкупать (в`ыкупать) в`ыкупать, -аю, -ает, сов. (искупать)
выкупаться (в`ыкупаться) в`ыкупаться, -аюсь, -ается, сов. (искупаться)
выкупаться (выкуп`аться) выкуп`аться, -`аюсь, -`ается, несов. (к в`ыкупить)
выкупаться (выкуп`аться) выкуп`аться, -`аюсь, -`ается, несов. (к в`ыкупиться)
выкупить (в`ыкупить) в`ыкупить, -плю, -пит
выкупиться (в`ыкупиться) в`ыкупиться, -плюсь, -пится
выкупленный (в`ыкупленный) в`ыкупленный; кр. ф. -ен, -ена
выкупной (выкупн`ой) выкупн`ой
выкупщик (в`ыкупщик) в`ыкупщик, -а
выкупщица (в`ыкупщица) в`ыкупщица, -ы, тв. -ей
выкуренный (в`ыкуренный) в`ыкуренный; кр. ф. -ен, -ена
выкуривание (вык`уривание) вык`уривание, -я
выкуривать (вык`уривать) вык`уривать, -аю, -ает
выкуриваться (вык`уриваться) вык`уриваться, -ается
выкурить (в`ыкурить) в`ыкурить, -рю, -рит
выкуриться (в`ыкуриться) в`ыкуриться, -рится
выкурка (в`ыкурка) в`ыкурка, -и
выкус (в`ыкус) в`ыкус, -а
выкусанный (в`ыкусанный) в`ыкусанный; кр. ф. -ан, -ана
выкусать (в`ыкусать) в`ыкусать, -ает
выкусить (в`ыкусить) в`ыкусить, -ушу, -усит
выкусывание (вык`усывание) вык`усывание, -я
выкусывать (вык`усывать) вык`усывать, -аю, -ает
выкусываться (вык`усываться) вык`усываться, -ается
выкушанный (в`ыкушанный) в`ыкушанный; кр. ф. -ан, -ана (от в`ыкушать)
выкушать (в`ыкушать) в`ыкушать, -аю, -ает
выкушенный (в`ыкушенный) в`ыкушенный; кр. ф. -ен, -ена (от в`ыкусить)
вылавливание (выл`авливание) выл`авливание, -я
вылавливать (выл`авливать) выл`авливать, -аю, -ает
вылавливаться (выл`авливаться) выл`авливаться, -ается
вылаз (в`ылаз) в`ылаз, -а
вылазить (в`ылазить) в`ылазить, -ажу, -азит, сов.
вылазить (выл`азить) выл`азить, -`ажу, -`азит, несов. (прост. к вылез`ать)
вылазка (в`ылазка) в`ылазка, -и, р. мн. -зок
вылаканный (в`ылаканный) в`ылаканный; кр. ф. -ан, -ана
вылакать (в`ылакать) в`ылакать, -аю, -ает
выламывать (выл`амывать) выл`амывать, -аю, -ает
выламываться (выл`амываться) выл`амываться, -аюсь, -ается
вылащивание (выл`ащивание) выл`ащивание, -я
вылащивать (выл`ащивать) выл`ащивать, -аю, -ает
вылащиваться (выл`ащиваться) выл`ащиваться, -ается
вылежать (в`ылежать) в`ылежать, -жу, -жит
вылежаться (в`ылежаться) в`ылежаться, -жусь, -жится
вылёживание (вылёживание) вылёживание, -я
вылёживать (вылёживать) вылёживать, -аю, -ает
вылёживаться (вылёживаться) вылёживаться, -аюсь, -ается
вылезание (вылез`ание) вылез`ание, -я
вылезать (вылез`ать) вылез`ать, -`аю, -`ает
вылезти (в`ылезти) в`ылезти и в`ылезть, -зу, -зет; прош. в`ылез, в`ылезла
вылезть (в`ылезть) в`ылезть и в`ылезти, -зу, -зет; прош. в`ылез, в`ылезла
вылезший (в`ылезший) в`ылезший
вылепить (в`ылепить) в`ылепить, -плю, -пит
вылепиться (в`ылепиться) в`ылепиться, -пится
вылепка (в`ылепка) в`ылепка, -и
вылепленный (в`ылепленный) в`ылепленный; кр. ф. -ен, -ена
вылепливание (выл`епливание) выл`епливание, -я
вылепливать (выл`епливать) выл`епливать, -аю, -ает
вылепливаться (выл`епливаться) выл`епливаться, -ается
вылеплять (вылепл`ять) вылепл`ять, -`яю, -`яет
вылепляться (вылепл`яться) вылепл`яться, -`яется
вылет (в`ылет) в`ылет, -а
вылетание (вылет`ание) вылет`ание, -я
вылетать (вылет`ать) вылет`ать, -`аю, -`ает
вылететь (в`ылететь) в`ылететь, в`ылечу, в`ылетит
вылеченный (в`ылеченный) в`ылеченный; кр. ф. -ен, -ена
вылечивание (выл`ечивание) выл`ечивание, -я
вылечивать (выл`ечивать) выл`ечивать, -аю, -ает
вылечиваться (выл`ечиваться) выл`ечиваться, -аюсь, -ается
вылечить (в`ылечить) в`ылечить, -чу, -чит
вылечиться (в`ылечиться) в`ылечиться, -чусь, -чится
вылив (в`ылив) в`ылив, -а
выливание (вылив`ание) вылив`ание, -я
выливать (вылив`ать) вылив`ать, -`аю, -`ает
выливаться (вылив`аться) вылив`аться, -`ается
выливка (в`ыливка) в`ыливка, -и
выливной (выливн`ой) выливн`ой
вылизанный (в`ылизанный) в`ылизанный; кр. ф. -ан, -ана
вылизать (в`ылизать) в`ылизать, -ижу, -ижет
вылизаться (в`ылизаться) в`ылизаться, -ижется
вылизывание (выл`изывание) выл`изывание, -я
вылизывать (выл`изывать) выл`изывать, -аю, -ает
вылизываться (выл`изываться) выл`изываться, -ается
вылинявший (в`ылинявший) в`ылинявший
вылинялый (в`ылинялый) в`ылинялый
вылинять (в`ылинять) в`ылинять, -яю, -яет
вылитый (в`ылитый) в`ылитый
вылить (в`ылить) в`ылить, в`ылью, в`ыльет
вылиться (в`ылиться) в`ылиться, в`ыльется
вылов (в`ылов) в`ылов, -а
выловить (в`ыловить) в`ыловить, -влю, -вит
выловиться (в`ыловиться) в`ыловиться, -вится
выловленный (в`ыловленный) в`ыловленный; кр. ф. -ен, -ена
выложенный (в`ыложенный) в`ыложенный; кр. ф. -ен, -ена
выложить (в`ыложить) в`ыложить, -жу, -жит
выложиться (в`ыложиться) в`ыложиться, -жусь, -жится
вылом (в`ылом) в`ылом, -а
выломанный (в`ыломанный) в`ыломанный; кр. ф. -ан, -ана (от в`ыломать)
выломать (в`ыломать) в`ыломать, -аю, -ает
выломаться (в`ыломаться) в`ыломаться, -аюсь, -ается
выломить (в`ыломить) в`ыломить, -млю, -мит
выломиться (в`ыломиться) в`ыломиться, -мится
выломка (в`ыломка) в`ыломка, -и
выломленный (в`ыломленный) в`ыломленный; кр. ф. -ен, -ена (от в`ыломить)
вылощенный (в`ылощенный) в`ылощенный; кр. ф. -ен, -ена
вылощить (в`ылощить) в`ылощить, -ощу, -ощит
вылощиться (в`ылощиться) в`ылощиться, -ощится
вылудить (в`ылудить) в`ылудить, -ужу, -удит
вылудиться (в`ылудиться) в`ылудиться, -удится
вылуженный (в`ылуженный) в`ылуженный; кр. ф. -ен, -ена
вылуживание (выл`уживание) выл`уживание, -я
вылуживать (выл`уживать) выл`уживать, -аю, -ает
вылуживаться (выл`уживаться) выл`уживаться, -ается
вылупить (в`ылупить) в`ылупить, -плю, -пит
вылупиться (в`ылупиться) в`ылупиться, -плюсь, -пится
вылупление (вылупл`ение) вылупл`ение, -я
вылупленный (в`ылупленный) в`ылупленный; кр. ф. -ен, -ена
вылупливание (выл`упливание) выл`упливание, -я
вылупливать (выл`упливать) выл`упливать, -аю, -ает
вылупливаться (выл`упливаться) выл`упливаться, -аюсь, -ается
вылуплять (вылупл`ять) вылупл`ять, -`яю, -`яет
вылупляться (вылупл`яться) вылупл`яться, -`яюсь, -`яется
вылущенный (в`ылущенный) в`ылущенный; кр. ф. -ен, -ена
вылущивание (выл`ущивание) выл`ущивание, -я
вылущивать (выл`ущивать) выл`ущивать, -аю, -ает
вылущиваться (выл`ущиваться) выл`ущиваться, -ается
вылущить (в`ылущить) в`ылущить, -щу, -щит
вылущиться (в`ылущиться) в`ылущиться, -щится
вымазанный (в`ымазанный) в`ымазанный; кр. ф. -ан, -ана
вымазать (в`ымазать) в`ымазать, -ажу, -ажет
вымазаться (в`ымазаться) в`ымазаться, -ажусь, -ажется
вымазка (в`ымазка) в`ымазка, -и
вымазывание (вым`азывание) вым`азывание, -я
вымазывать (вым`азывать) вым`азывать, -аю, -ает
вымазываться (вым`азываться) вым`азываться, -аюсь, -ается
вымаканный (в`ымаканный) в`ымаканный; кр. ф. -ан, -ана
вымакать (в`ымакать) в`ымакать, -аю, -ает
вымалеванный (в`ымалеванный) в`ымалеванный; кр. ф. -ан, -ана
вымалевать (в`ымалевать) в`ымалевать, -люю, -люет
вымалеваться (в`ымалеваться) в`ымалеваться, -люется
вымалёвывать (вымалёвывать) вымалёвывать, -аю, -ает
вымалёвываться (вымалёвываться) вымалёвываться, -ается
вымаливание (вым`аливание) вым`аливание, -я
вымаливать (вым`аливать) вым`аливать, -аю, -ает
вымаливаться (вым`аливаться) вым`аливаться, -ается
вымалывание (вым`алывание) вым`алывание, -я
вымалывать (вым`алывать) вым`алывать, -аю, -ает
вымалываться (вым`алываться) вым`алываться, -ается
выманенный (в`ыманенный) в`ыманенный; кр. ф. -ен, -ена
выманивание (вым`анивание) вым`анивание, -я
выманивать (вым`анивать) вым`анивать, -аю, -ает
выманиваться (вым`аниваться) вым`аниваться, -аюсь, -ается
выманить (в`ыманить) в`ыманить, -ню, -нит
вымаранный (в`ымаранный) в`ымаранный; кр. ф. -ан, -ана
вымарать (в`ымарать) в`ымарать, -аю, -ает
вымараться (в`ымараться) в`ымараться, -аюсь, -ается
вымаривать (вым`аривать) вым`аривать, -аю, -ает
вымариваться (вым`ариваться) вым`ариваться, -ается
вымарка (в`ымарка) в`ымарка, -и, р. мн. -рок
вымарывание (вым`арывание) вым`арывание, -я
вымарывать (вым`арывать) вым`арывать, -аю, -ает
вымарываться (вым`арываться) вым`арываться, -аюсь, -ается
выматеренный (в`ыматеренный) в`ыматеренный; кр. ф. -рен, -рена
выматерить (в`ыматерить) в`ыматерить, -рю, -рит
выматериться (в`ыматериться) в`ыматериться, -рюсь, -рится
выматывание (вым`атывание) вым`атывание, -я
выматывать (вым`атывать) вым`атывать, -аю, -ает
выматываться (вым`атываться) вым`атываться, -аюсь, -ается
вымахать (в`ымахать) в`ымахать, -аю, -ает
вымахивать (вым`ахивать) вым`ахивать, -аю, -ает
вымахиваться (вым`ахиваться) вым`ахиваться, -ается
вымахнуть (в`ымахнуть) в`ымахнуть, -ну, -нет
вымачивание (вым`ачивание) вым`ачивание, -я
вымачивать (вым`ачивать) вым`ачивать, -аю, -ает
вымачиваться (вым`ачиваться) вым`ачиваться, -аюсь, -ается
вымащивание (вым`ащивание) вым`ащивание, -я
вымащивать (вым`ащивать) вым`ащивать, -аю, -ает
вымащиваться (вым`ащиваться) вым`ащиваться, -ается
вымбовка (вымб`овка) вымб`овка, -и, р. мн. -вок
вымежеванный (в`ымежеванный) в`ымежеванный; кр. ф. -ан, -ана
вымежевать (в`ымежевать) в`ымежевать, -жую, -жует
вымежеваться (в`ымежеваться) в`ымежеваться, -жуюсь, -жуется
вымежёвывание (вымежёвывание) вымежёвывание, -я
вымежёвывать (вымежёвывать) вымежёвывать, -аю, -ает
вымежёвываться (вымежёвываться) вымежёвываться, -аюсь, -ается
вымеленный (в`ымеленный) в`ымеленный; кр. ф. -ен, -ена
вымелить (в`ымелить) в`ымелить, -лю, -лит
вымелиться (в`ымелиться) в`ымелиться, -люсь, -лится
выменивание (вым`енивание) вым`енивание, -я
выменивать (вым`енивать) вым`енивать, -аю, -ает
вымениваться (вым`ениваться) вым`ениваться, -ается
выменянный (в`ыменянный) в`ыменянный; кр. ф. -ян, -яна
выменять (в`ыменять) в`ыменять, -яю, -яет
вымеренный (в`ымеренный) в`ымеренный; кр. ф. -ен, -ена
вымереть (в`ымереть) в`ымереть, в`ымрет; прош. в`ымер, в`ымерла
вымерзание (вымерз`ание) вымерз`ание, -я
вымерзать (вымерз`ать) вымерз`ать, -`аю, -`ает
вымерзнувший (в`ымерзнувший) в`ымерзнувший
вымерзнуть (в`ымерзнуть) в`ымерзнуть, -ну, -нет; прош. -ерз, -ерзла
вымерзший (в`ымерзший) в`ымерзший
вымеривание (вым`еривание) вым`еривание, -я
вымеривать (вым`еривать) вым`еривать, -аю, -ает
вымериваться (вым`ериваться) вым`ериваться, -ается
вымеривший (в`ымеривший) в`ымеривший
вымерить (в`ымерить) в`ымерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
вымерок (в`ымерок) в`ымерок, -рка
вымерший (в`ымерший) в`ымерший
вымерять (вымер`ять) вымер`ять, -`яю, -`яет
вымеряться (вымер`яться) вымер`яться, -`яется
вымесить (в`ымесить) в`ымесить, -ешу, -есит
вымеситься (в`ымеситься) в`ымеситься, -есится
вымести (в`ымести) в`ымести, в`ымету, в`ыметет; прош. в`ымел, в`ымела
выместись (в`ыместись) в`ыместись, в`ыметусь, в`ыметется; прош. в`ымелся, в`ымелась
выместить (в`ыместить) в`ыместить, -ещу, -естит
выместиться (в`ыместиться) в`ыместиться, -естится
выметание (вымет`ание) вымет`ание, -я
выметанный (в`ыметанный) в`ыметанный; кр. ф. -ан, -ана (от в`ыметать)
выметать (в`ыметать) в`ыметать 1, -аю, -ает, сов. (от мет`ать 1)
выметать (в`ыметать) в`ыметать 2, в`ымечу, в`ымечет, сов. (от мет`ать 2)
выметать (вымет`ать) вымет`ать, -`аю, -`ает, несов. (к в`ымести)
выметаться (вымет`аться) вымет`аться, -`аюсь, -`ается, несов. (к в`ыместись)
выметенный (в`ыметенный) в`ыметенный; кр. ф. -ен, -ена (от в`ымести)
выметить (в`ыметить) в`ыметить, в`ымечу, в`ыметит
выметной (выметн`ой) выметн`ой
выметнуть (в`ыметнуть) в`ыметнуть, -ну, -нет
выметнуться (в`ыметнуться) в`ыметнуться, -нусь, -нется
выметший (в`ыметший) в`ыметший
выметшийся (в`ыметшийся) в`ыметшийся
вымётывание (вымётывание) вымётывание, -я
вымётывать (вымётывать) вымётывать, -аю, -ает
вымётываться (вымётываться) вымётываться, -ается
вымечать (вымеч`ать) вымеч`ать, -`аю, -`ает
вымечаться (вымеч`аться) вымеч`аться, -`ается
вымеченный (в`ымеченный) в`ымеченный; кр. ф. -ен, -ена (от в`ыметить)
вымечко (в`ымечко) в`ымечко, -а, мн. -чки, -чек
вымешанный (в`ымешанный) в`ымешанный; кр. ф. -ан, -ана (от в`ымешать)
вымешать (в`ымешать) в`ымешать, -аю, -ает
вымешаться (в`ымешаться) в`ымешаться, -ается
вымешенный (в`ымешенный) в`ымешенный; кр. ф. -ен, -ена (от в`ымесить)
вымешивание (вым`ешивание) вым`ешивание, -я
вымешивать (вым`ешивать) вым`ешивать, -аю, -ает
вымешиваться (вым`ешиваться) вым`ешиваться, -ается
вымещать (вымещ`ать) вымещ`ать, -`аю, -`ает
вымещаться (вымещ`аться) вымещ`аться, -`ается
вымещение (вымещ`ение) вымещ`ение, -я
вымещенный (в`ымещенный) в`ымещенный; кр. ф. -ен, -ена (от в`ыместить)
выминать (вымин`ать) вымин`ать, -`аю, -`ает
выминаться (вымин`аться) вымин`аться, -`ается
вымирание (вымир`ание) вымир`ание, -я
вымирать (вымир`ать) вымир`ать, -`ает
вымистый (в`ымистый) в`ымистый
вымогание (вымог`ание) вымог`ание, -я
вымогатель (вымог`атель) вымог`атель, -я
вымогательница (вымог`ательница) вымог`ательница, -ы, тв. -ей
вымогательский (вымог`ательский) вымог`ательский
вымогательство (вымог`ательство) вымог`ательство, -а
вымогать (вымог`ать) вымог`ать, -`аю, -`ает
вымогаться (вымог`аться) вымог`аться, -`ается
вымоина (в`ымоина) в`ымоина, -ы
вымокание (вымок`ание) вымок`ание, -я
вымокать (вымок`ать) вымок`ать, -`аю, -`ает
вымокнуть (в`ымокнуть) в`ымокнуть, -ну, -нет; прош. в`ымок, в`ымокла
вымокший (в`ымокший) в`ымокший
вымол (в`ымол) в`ымол, -а (к мол`оть)
вымолачивание (вымол`ачивание) вымол`ачивание, -я
вымолачивать (вымол`ачивать) вымол`ачивать, -аю, -ает
вымолачиваться (вымол`ачиваться) вымол`ачиваться, -ается
вымолвить (в`ымолвить) в`ымолвить, -влю, -вит
вымолвленный (в`ымолвленный) в`ымолвленный; кр. ф. -ен, -ена
вымоленный (в`ымоленный) в`ымоленный; кр. ф. -ен, -ена
вымолить (в`ымолить) в`ымолить, -лю, -лит
вымолот (в`ымолот) в`ымолот, -а (к молот`ить)
вымолотить (в`ымолотить) в`ымолотить, -лочу, -лотит
вымолотиться (в`ымолотиться) в`ымолотиться, -лотится
вымолотки (в`ымолотки) в`ымолотки, -ток и -тков
вымолотый (в`ымолотый) в`ымолотый (от в`ымолоть)
вымолоть (в`ымолоть) в`ымолоть, в`ымелю, в`ымелет
вымолоться (в`ымолоться) в`ымолоться, в`ымелется
вымолоченный (в`ымолоченный) в`ымолоченный; кр. ф. -ен, -ена (от в`ымолотить)
вымораживание (вымор`аживание) вымор`аживание, -я
вымораживать (вымор`аживать) вымор`аживать, -аю, -ает
вымораживаться (вымор`аживаться) вымор`аживаться, -ается
выморенный (в`ыморенный) в`ыморенный; кр. ф. -ен, -ена
выморить (в`ыморить) в`ыморить, -рю, -рит
вымориться (в`ымориться) в`ымориться, -рится
вымороженный (в`ымороженный) в`ымороженный; кр. ф. -ен, -ена
выморозить (в`ыморозить) в`ыморозить, -ожу, -озит
выморозиться (в`ыморозиться) в`ыморозиться, -озится
выморозка (в`ыморозка) в`ыморозка, -и
выморозки (в`ыморозки) в`ыморозки, -ов
выморочность (в`ыморочность) в`ыморочность, -и
выморочный (в`ыморочный) в`ыморочный
вымостить (в`ымостить) в`ымостить, -ощу, -остит
вымоститься (в`ымоститься) в`ымоститься, -остится
вымотанный (в`ымотанный) в`ымотанный; кр. ф. -ан, -ана
вымотать (в`ымотать) в`ымотать, -аю, -ает
вымотаться (в`ымотаться) в`ымотаться, -аюсь, -ается
вымоченный (в`ымоченный) в`ымоченный; кр. ф. -ен, -ена
вымочить (в`ымочить) в`ымочить, -чу, -чит
вымочиться (в`ымочиться) в`ымочиться, -чусь, -чится
вымочка (в`ымочка) в`ымочка, -и, р. мн. -чек
вымощенный (в`ымощенный) в`ымощенный; кр. ф. -ен, -ена
вымпел (в`ымпел) в`ымпел, -а, мн. -ы, -ов и -`а, -`ов
вымпелфал (вымпелф`ал) вымпелф`ал, -а
вымпельный (в`ымпельный) в`ымпельный
вымский (в`ымский) в`ымский (от Вымь, река)
вымуравить (в`ымуравить) в`ымуравить, -влю, -вит
вымуравленный (в`ымуравленный) в`ымуравленный; кр. ф. -ен, -ена
вымуравливать (вымур`авливать) вымур`авливать, -аю, -ает
вымуравливаться (вымур`авливаться) вымур`авливаться, -ается
вымученно (в`ымученно) в`ымученно, нареч.
вымученность (в`ымученность) в`ымученность, -и
вымученный (в`ымученный) в`ымученный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (ег`о остр`оты неест`ественны, в`ымученны)
вымучивание (вым`учивание) вым`учивание, -я
вымучивать (вым`учивать) вым`учивать, -аю, -ает
вымучиваться (вым`учиваться) вым`учиваться, -ается
вымучивший (в`ымучивший) в`ымучивший
вымучившийся (в`ымучившийся) в`ымучившийся
вымучить (в`ымучить) в`ымучить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
вымучиться (в`ымучиться) в`ымучиться, -чится и -чается; прош. -чился, -чилась
вымуштрованность (в`ымуштрованность) в`ымуштрованность, -и
вымуштрованный (в`ымуштрованный) в`ымуштрованный; кр. ф. -ан, -ана
вымуштровать (в`ымуштровать) в`ымуштровать, -рую, -рует
вымуштроваться (в`ымуштроваться) в`ымуштроваться, -руюсь, -руется
вымчать (в`ымчать) в`ымчать, -чу, -чит
вымчаться (в`ымчаться) в`ымчаться, -чусь, -чится
вымывание (вымыв`ание) вымыв`ание, -я
вымывать (вымыв`ать) вымыв`ать, -`аю, -`ает
вымываться (вымыв`аться) вымыв`аться, -`ается
вымывной (вымывн`ой) вымывн`ой
вымыленный (в`ымыленный) в`ымыленный; кр. ф. -ен, -ена
вымыливать (вым`ыливать) вым`ыливать, -аю, -ает
вымыливаться (вым`ыливаться) вым`ыливаться, -аюсь, -ается
вымылить (в`ымылить) в`ымылить, -лю, -лит
вымылиться (в`ымылиться) в`ымылиться, -люсь, -лится
вымылки (в`ымылки) в`ымылки, -лок и -лков
вымысел (в`ымысел) в`ымысел, -сла
вымыслить (в`ымыслить) в`ымыслить, -лю, -лит
вымытый (в`ымытый) в`ымытый
вымыть (в`ымыть) в`ымыть, в`ымою, в`ымоет
вымыться (в`ымыться) в`ымыться, в`ымоюсь, в`ымоется
вымышленный (в`ымышленный) в`ымышленный; кр. ф. -ен, -ена
вымышлять (вымышл`ять) вымышл`ять, -`яю, -`яет
вымышляться (вымышл`яться) вымышл`яться, -`яется
вымя (в`ымя) в`ымя, в`ымени, тв. в`ыменем, мн. вымен`а, вымён, вымен`ам
вымятый (в`ымятый) в`ымятый
вымять (в`ымять) в`ымять, в`ымну, в`ымнет
вынашивание (вын`ашивание) вын`ашивание, -я
вынашивать (вын`ашивать) вын`ашивать, -аю, -ает
вынашиваться (вын`ашиваться) вын`ашиваться, -ается
вынесение (вынес`ение) вынес`ение, -я
вынесенный (в`ынесенный) в`ынесенный; кр. ф. -ен, -ена
вынести (в`ынести) в`ынести, -су, -сет; прош. -ес, -есла
вынестись (в`ынестись) в`ынестись, -сусь, -сется; прош. -есся, -еслась
вынесший (в`ынесший) в`ынесший
вынесшийся (в`ынесшийся) в`ынесшийся
вынизанный (в`ынизанный) в`ынизанный; кр. ф. -ан, -ана
вынизать (в`ынизать) в`ынизать, -ижу, -ижет
вынизывание (вын`изывание) вын`изывание, -я
вынизывать (вын`изывать) вын`изывать, -аю, -ает
вынизываться (вын`изываться) вын`изываться, -ается
вынимание (выним`ание) выним`ание, -я
вынимать (выним`ать) выним`ать, -`аю, -`ает
выниматься (выним`аться) выним`аться, -`ается
вынос (в`ынос) в`ынос, -а
выносить (в`ыносить) в`ыносить, -ошу, -осит, сов.
выносить (вынос`ить) вынос`ить, -ош`у, -`осит, несов. (к в`ынести)
выноситься (в`ыноситься) в`ыноситься, -осится, сов.
выноситься (вынос`иться) вынос`иться, -ош`усь, -`осится, несов. (к в`ынестись)
выноска (в`ыноска) в`ыноска, -и, р. мн. -сок
выносливость (вын`осливость) вын`осливость, -и
выносливый (вын`осливый) вын`осливый
выносной (выносн`ой) выносн`ой
выношенный (в`ыношенный) в`ыношенный; кр. ф. -ен, -ена
вынудить (в`ынудить) в`ынудить, -ужу, -удит
вынудиться (в`ынудиться) в`ынудиться, -удится
вынуждать (вынужд`ать) вынужд`ать, -`аю, -`ает
вынуждаться (вынужд`аться) вынужд`аться, -`аюсь, -`ается
вынуждение (вынужд`ение) вынужд`ение, -я
вынужденно (в`ынужденно) в`ынужденно, нареч.
вынужденность (в`ынужденность) в`ынужденность, -и
вынужденный (в`ынужденный) в`ынужденный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с неопр.: он`а в`ынуждена лг`ать) и -ен, -енна (без неопр.: её молч`ание в`ынужденно)
вынутый (в`ынутый) в`ынутый
вынуть (в`ынуть) в`ынуть, в`ыну, в`ынет
вынуться (в`ынуться) в`ынуться, в`ынется
выныривание (вын`ыривание) вын`ыривание, -я
выныривать (вын`ыривать) вын`ыривать, -аю, -ает
вынырнуть (в`ынырнуть) в`ынырнуть, -ну, -нет
вынь да положь (в`ынь да пол`ожь) в`ынь да пол`ожь
вынюханный (в`ынюханный) в`ынюханный; кр. ф. -ан, -ана
вынюхать (в`ынюхать) в`ынюхать, -аю, -ает
вынюхаться (в`ынюхаться) в`ынюхаться, -ается
вынюхивание (вын`юхивание) вын`юхивание, -я
вынюхивать (вын`юхивать) вын`юхивать, -аю, -ает
вынюхиваться (вын`юхиваться) вын`юхиваться, -ается
вынянченный (в`ынянченный) в`ынянченный; кр. ф. -ен, -ена
вынянчивание (вын`янчивание) вын`янчивание, -я
вынянчивать (вын`янчивать) вын`янчивать, -аю, -ает
вынянчиваться (вын`янчиваться) вын`янчиваться, -ается
вынянчить (в`ынянчить) в`ынянчить, -чу, -чит
выостренный (в`ыостренный) в`ыостренный; кр. ф. -ен, -ена
выострить (в`ыострить) в`ыострить, -рю, -рит
выостриться (в`ыостриться) в`ыостриться, -рится
выпавший (в`ыпавший) в`ыпавший
выпад (в`ыпад) в`ыпад, -а
выпадание (выпад`ание) выпад`ание, -я
выпадать (выпад`ать) выпад`ать, -`аю, -`ает
выпадение (выпад`ение) выпад`ение, -я
выпаивание (вып`аивание) вып`аивание, -я
выпаивать (вып`аивать) вып`аивать, -аю, -ает
выпаиваться (вып`аиваться) вып`аиваться, -ается
выпайка (в`ыпайка) в`ыпайка, -и (к па`ять)
выпал (в`ыпал) в`ыпал, -а (выстрел, взрыв)
выпаленный (в`ыпаленный) в`ыпаленный; кр. ф. -ен, -ена
выпаливание (вып`аливание) вып`аливание, -я
выпалить (в`ыпалить) в`ыпалить, -лю, -лит
выпалка (в`ыпалка) в`ыпалка, -и
выпалывание (вып`алывание) вып`алывание, -я
выпалывать (вып`алывать) вып`алывать, -аю, -ает
выпалываться (вып`алываться) вып`алываться, -ается
выпаренный (в`ыпаренный) в`ыпаренный; кр. ф. -ен, -ена
выпаривание (вып`аривание) вып`аривание, -я
выпаривать (вып`аривать) вып`аривать, -аю, -ает
выпариваться (вып`ариваться) вып`ариваться, -аюсь, -ается
выпарительный (выпар`ительный) выпар`ительный
выпарить (в`ыпарить) в`ыпарить, -рю, -рит
выпариться (в`ыпариться) в`ыпариться, -рюсь, -рится
выпарка (в`ыпарка) в`ыпарка, -и, р. мн. -рок (от в`ыпарить)
выпарки (в`ыпарки) в`ыпарки, -рок и -рков (остатки после выпаривания)
выпарной (выпарн`ой) выпарн`ой
выпархивание (вып`архивание) вып`архивание, -я
выпархивать (вып`архивать) вып`архивать, -аю, -ает
выпарщик (в`ыпарщик) в`ыпарщик, -а
выпарщица (в`ыпарщица) в`ыпарщица, -ы, тв. -ей
выпарывание (вып`арывание) вып`арывание, -я
выпарывать (вып`арывать) вып`арывать, -аю, -ает
выпарываться (вып`арываться) вып`арываться, -аю, -ается
выпас (в`ыпас) в`ыпас, -а
выпасать (выпас`ать) выпас`ать, -`аю, -`ает
выпасаться (выпас`аться) выпас`аться, -`ается
выпасенный (в`ыпасенный) в`ыпасенный; кр. ф. -ен, -ена
выпаска (в`ыпаска) в`ыпаска, -и
выпасной (выпасн`ой) выпасн`ой
выпасти (в`ыпасти) в`ыпасти, -су, -сет; прош. -ас, -асла
выпасть (в`ыпасть) в`ыпасть, -аду, -адет; прош. -ал, -ала
выпасший (в`ыпасший) в`ыпасший
выпаханный (в`ыпаханный) в`ыпаханный; кр. ф. -ан, -ана
выпахать (в`ыпахать) в`ыпахать, в`ыпашу, в`ыпашет
выпахаться (в`ыпахаться) в`ыпахаться, в`ыпашется
выпахивание (вып`ахивание) вып`ахивание, -я
выпахивать (вып`ахивать) вып`ахивать, -аю, -ает
выпахиваться (вып`ахиваться) вып`ахиваться, -ается
выпачканный (в`ыпачканный) в`ыпачканный; кр. ф. -ан, -ана
выпачкать (в`ыпачкать) в`ыпачкать, -аю, -ает
выпачкаться (в`ыпачкаться) в`ыпачкаться, -аюсь, -ается
выпашка (в`ыпашка) в`ыпашка, -и
выпаянный (в`ыпаянный) в`ыпаянный; кр. ф. -ян, -яна
выпаять (в`ыпаять) в`ыпаять, -яю, -яет
выпевание (выпев`ание) выпев`ание, -я (к петь)
выпевать (выпев`ать) выпев`ать, -`аю, -`ает (к петь)
выпеваться (выпев`аться) выпев`аться, -`ается (к петь)
выпек (в`ыпек) в`ыпек, -а
выпекание (выпек`ание) выпек`ание, -я
выпекать (выпек`ать) выпек`ать, -`аю, -`ает
выпекаться (выпек`аться) выпек`аться, -`ается
выпекший (в`ыпекший) в`ыпекший
выпендрёж (выпендрёж) выпендрёж, -а, тв. -ем
выпендривание (вып`ендривание) вып`ендривание, -я
выпендриваться (вып`ендриваться) вып`ендриваться, -аюсь, -ается
выпендриться (в`ыпендриться) в`ыпендриться, -рюсь, -рится
выпередить (в`ыпередить) в`ыпередить, -режу, -редит
выпереживать (выпер`еживать) выпер`еживать, -аю, -ает
выпереживаться (выпер`еживаться) выпер`еживаться, -ается
выпереть (в`ыпереть) в`ыпереть, в`ыпру, в`ыпрет; прош. в`ыпер, в`ыперла
выпереться (в`ыпереться) в`ыпереться, в`ыпрусь, в`ыпрется; прош. в`ыперся, в`ыперлась
выпертый (в`ыпертый) в`ыпертый
выперхнуть (в`ыперхнуть) в`ыперхнуть, -ну, -нет
выперший (в`ыперший) в`ыперший
выпершийся (в`ыпершийся) в`ыпершийся
выпестованный (в`ыпестованный) в`ыпестованный; кр. ф. -ан, -ана
выпестовать (в`ыпестовать) в`ыпестовать, -тую, -тует
выпестоваться (в`ыпестоваться) в`ыпестоваться, -туюсь, -туется
выпестренный (в`ыпестренный) в`ыпестренный; кр. ф. -ен, -ена
выпестрить (в`ыпестрить) в`ыпестрить, -рю, -рит
выпестриться (в`ыпестриться) в`ыпестриться, -рится
выпестрять (выпестр`ять) выпестр`ять, -`яю, -`яет
выпестряться (выпестр`яться) выпестр`яться, -`яется
выпетый (в`ыпетый) в`ыпетый
выпеть (в`ыпеть) в`ыпеть, в`ыпою, в`ыпоет (от петь)
выпечатанный (в`ыпечатанный) в`ыпечатанный; кр. ф. -ан, -ана
выпечатать (в`ыпечатать) в`ыпечатать, -таю, -тает
выпечататься (в`ыпечататься) в`ыпечататься, -тается
выпечатывание (выпеч`атывание) выпеч`атывание, -я
выпечатывать (выпеч`атывать) выпеч`атывать, -аю, -ает
выпечатываться (выпеч`атываться) выпеч`атываться, -ается
выпеченный (в`ыпеченный) в`ыпеченный; кр. ф. -ен, -ена
выпечка (в`ыпечка) в`ыпечка, -и, р. мн. -чек
выпечной (выпечн`ой) выпечн`ой
выпечь (в`ыпечь) в`ыпечь, -еку, -ечет, -екут; прош. -ек, -екла
выпечься (в`ыпечься) в`ыпечься, -ечется, -екутся; прош. -екся, -еклась
выпивала (выпив`ала) выпив`ала, -ы, м. и ж.
выпивание (выпив`ание) выпив`ание, -я (к пить)
выпивать (выпив`ать) выпив`ать, -`аю, -`ает (к пить)
выпиваться (выпив`аться) выпив`аться, -`ается (к пить)
выпивка (в`ыпивка) в`ыпивка, -и, р. мн. -вок
выпивон (выпив`он) выпив`он, -а
выпивончик (выпив`ончик) выпив`ончик, -а
выпивоха (выпив`оха) выпив`оха, -и, м. и ж.
выпивши (в`ыпивши) в`ыпивши
выпил (в`ыпил) в`ыпил, -а (от в`ыпилить)
выпиленный (в`ыпиленный) в`ыпиленный; кр. ф. -ен, -ена
выпиливание (вып`иливание) вып`иливание, -я
выпиливать (вып`иливать) вып`иливать, -аю, -ает
выпиливаться (вып`иливаться) вып`иливаться, -ается
выпилить (в`ыпилить) в`ыпилить, -лю, -лит
выпилиться (в`ыпилиться) в`ыпилиться, -лится
выпилка (в`ыпилка) в`ыпилка, -и, р. мн. -лок
выпиловка (в`ыпил`овка) в`ыпил`овка, -и
выпиловочный (в`ыпил`овочный) в`ыпил`овочный
выпирание (выпир`ание) выпир`ание, -я
выпирать (выпир`ать) выпир`ать, -`аю, -`ает
выпираться (выпир`аться) выпир`аться, -`аюсь, -`ается
выписанность (в`ыписанность) в`ыписанность, -и
выписанный (в`ыписанный) в`ыписанный; кр. ф. -ан, -ана
выписать (в`ыписать) в`ыписать, -ишу, -ишет
выписаться (в`ыписаться) в`ыписаться, -ишусь, -ишется
выписка (в`ыписка) в`ыписка, -и, р. мн. -сок
выписной (выписн`ой) выписн`ой
выписывание (вып`исывание) вып`исывание, -я
выписывать (вып`исывать) вып`исывать, -аю, -ает
выписываться (вып`исываться) вып`исываться, -аюсь, -ается
выпись (в`ыпись) в`ыпись, -и
выпитый (в`ыпитый) в`ыпитый
выпить (в`ыпить) в`ыпить, в`ыпью, в`ыпьет (от пить)
выпиханный (в`ыпиханный) в`ыпиханный; кр. ф. -ан, -ана
выпихать (в`ыпихать) в`ыпихать, -аю, -ает
выпихивание (вып`ихивание) вып`ихивание, -я
выпихивать (вып`ихивать) вып`ихивать, -аю, -ает
выпихиваться (вып`ихиваться) вып`ихиваться, -аюсь, -ается
выпихнутый (в`ыпихнутый) в`ыпихнутый
выпихнуть (в`ыпихнуть) в`ыпихнуть, -ну, -нет
выпихнуться (в`ыпихнуться) в`ыпихнуться, -нется
выплав (в`ыплав) в`ыплав, -а (выплавка)
выплавить (в`ыплавить) в`ыплавить, -влю, -вит
выплавиться (в`ыплавиться) в`ыплавиться, -вится
выплавка (в`ыплавка) в`ыплавка, -и, р. мн. -вок
выплавленный (в`ыплавленный) в`ыплавленный; кр. ф. -ен, -ена
выплавливание (выпл`авливание) выпл`авливание, -я
выплавливать (выпл`авливать) выпл`авливать, -аю, -ает
выплавливаться (выпл`авливаться) выпл`авливаться, -ается
выплавлять (выплавл`ять) выплавл`ять, -`яю, -`яет
выплавляться (выплавл`яться) выплавл`яться, -`яется
выплавной (выплавн`ой) выплавн`ой
выплавок (в`ыплавок) в`ыплавок, -вка, р. мн. -вков
выплаканный (в`ыплаканный) в`ыплаканный; кр. ф. -ан, -ана
выплакать (в`ыплакать) в`ыплакать, -лачу, -лачет
выплакаться (в`ыплакаться) в`ыплакаться, -лачусь, -лачется
выплакивание (выпл`акивание) выпл`акивание, -я
выплакивать (выпл`акивать) выпл`акивать, -аю, -ает
выплакиваться (выпл`акиваться) выпл`акиваться, -аюсь, -ается
выпластанный (в`ыпластанный) в`ыпластанный; кр. ф. -ан, -ана
выпластать (в`ыпластать) в`ыпластать, -таю, -тает
выпластывание (выпл`астывание) выпл`астывание, -я
выпластывать (выпл`астывать) выпл`астывать, -аю, -ает
выпластываться (выпл`астываться) выпл`астываться, -ается
выплата (в`ыплата) в`ыплата, -ы
выплатить (в`ыплатить) в`ыплатить, -ачу, -атит
выплатной (выплатн`ой) выплатн`ой
выплаченный (в`ыплаченный) в`ыплаченный; кр. ф. -ен, -ена
выплачивание (выпл`ачивание) выпл`ачивание, -я
выплачивать (выпл`ачивать) выпл`ачивать, -аю, -ает
выплачиваться (выпл`ачиваться) выпл`ачиваться, -ается
выплевать (в`ыплевать) в`ыплевать, -люю, -люет
выплёвывание (выплёвывание) выплёвывание, -я
выплёвывать (выплёвывать) выплёвывать, -аю, -ает
выплёвываться (выплёвываться) выплёвываться, -ается
выплеск (в`ыплеск) в`ыплеск, -а
выплесканный (в`ыплесканный) в`ыплесканный; кр. ф. -ан, -ана
выплескать (в`ыплескать) в`ыплескать, -ещу, -ещет и -аю, -ает
выплескаться (в`ыплескаться) в`ыплескаться, -ещется, -ается
выплёскивание (выплёскивание) выплёскивание, -я
выплёскивать (выплёскивать) выплёскивать, -аю, -ает
выплёскиваться (выплёскиваться) выплёскиваться, -ается
выплеснутый (в`ыплеснутый) в`ыплеснутый
выплеснуть (в`ыплеснуть) в`ыплеснуть, -ну, -нет
выплеснуться (в`ыплеснуться) в`ыплеснуться, -нется
выплести (в`ыплести) в`ыплести, -лету, -летет
выплестись (в`ыплестись) в`ыплестись, -летется
выплетание (выплет`ание) выплет`ание, -я
выплетать (выплет`ать) выплет`ать, -`аю, -`ает
выплетаться (выплет`аться) выплет`аться, -`ается
выплетенный (в`ыплетенный) в`ыплетенный; кр. ф. -ен, -ена
выплетший (в`ыплетший) в`ыплетший
выплетшийся (в`ыплетшийся) в`ыплетшийся
выплод (в`ыплод) в`ыплод, -а
выплодить (в`ыплодить) в`ыплодить, -ожу, -одит
выплодиться (в`ыплодиться) в`ыплодиться, -одится
выпложенный (в`ыпложенный) в`ыпложенный; кр. ф. -ен, -ена
выплыв (в`ыплыв) в`ыплыв, -а (нарост на стволе дерева)
выплывание (выплыв`ание) выплыв`ание, -я
выплывать (выплыв`ать) выплыв`ать, -`аю, -`ает
выплывок (в`ыплывок) в`ыплывок, -вка
выплыть (в`ыплыть) в`ыплыть, -ыву, -ывет
выплюнутый (в`ыплюнутый) в`ыплюнутый
выплюнуть (в`ыплюнуть) в`ыплюнуть, -ну, -нет
выплюнуться (в`ыплюнуться) в`ыплюнуться, -нется
выплясать (в`ыплясать) в`ыплясать, -яшу, -яшет
выплясаться (в`ыплясаться) в`ыплясаться, -яшусь, -яшется
выплясывать (выпл`ясывать) выпл`ясывать, -аю, -ает
выплясываться (выпл`ясываться) выпл`ясываться, -аюсь, -ается
выпоенный (в`ыпоенный) в`ыпоенный; кр. ф. -ен, -ена
выпоить (в`ыпоить) в`ыпоить, -ою, -оит
выпоиться (в`ыпоиться) в`ыпоиться, -оится
выпойка (в`ыпойка) в`ыпойка, -и (к по`ить)
выполаскивание (выпол`аскивание) выпол`аскивание, -я
выполаскивать (выпол`аскивать) выпол`аскивать, -аю, -ает
выполаскиваться (выпол`аскиваться) выпол`аскиваться, -ается
выползание (выполз`ание) выполз`ание, -я
выползать (в`ыползать) в`ыползать, -аю, -ает, сов. (выпросить унижаясь)
выползать (выполз`ать) выполз`ать, -`аю, -`ает, несов.
выползень (в`ыползень) в`ыползень, -зня
выползина (в`ыползина) в`ыползина, -ы
выползок (в`ыползок) в`ыползок, -зка
выползти (в`ыползти) в`ыползти, -зу, -зет; прош. -олз, -олзла
выползший (в`ыползший) в`ыползший
выполированный (в`ыполированный) в`ыполированный; кр. ф. -ан, -ана
выполировать (в`ыполировать) в`ыполировать, -рую, -рует
выполироваться (в`ыполироваться) в`ыполироваться, -руется
выполнение (выполн`ение) выполн`ение, -я
выполненный (в`ыполненный) в`ыполненный; кр. ф. -ен, -ена
выполнимость (выполн`имость) выполн`имость, -и
выполнимый (выполн`имый) выполн`имый
выполнить (в`ыполнить) в`ыполнить, -ню, -нит
выполниться (в`ыполниться) в`ыполниться, -нится
выполнять (выполн`ять) выполн`ять, -`яю, -`яет
выполняться (выполн`яться) выполн`яться, -`яется
выполосканный (в`ыполосканный) в`ыполосканный; кр. ф. -ан, -ана
выполоскать (в`ыполоскать) в`ыполоскать, -лощу, -лощет и -аю, -ает
выполоскаться (в`ыполоскаться) в`ыполоскаться, -лощется -ается
выполоснутый (в`ыполоснутый) в`ыполоснутый
выполоснуть (в`ыполоснуть) в`ыполоснуть, -ну, -нет
выполотый (в`ыполотый) в`ыполотый
выполоть (в`ыполоть) в`ыполоть, -лю, -лет
выпользовать (в`ыпользовать) в`ыпользовать, -зую, -зует
выпользоваться (в`ыпользоваться) в`ыпользоваться, -зуюсь, -зует
выпонтировать (в`ыпонтировать) в`ыпонтировать, -рую, -рует
выпор (в`ыпор) в`ыпор, -а (тех.)
выпоражнивание (выпор`ажнивание) выпор`ажнивание, -я
выпоражнивать (выпор`ажнивать) выпор`ажнивать, -аю, -ает
выпоражниваться (выпор`ажниваться) выпор`ажниваться, -аю, -ается
выпорка (в`ыпорка) в`ыпорка, -и (от в`ыпороть)
выпорожненный (в`ыпорожненный) в`ыпорожненный; кр. ф. -ен, -ена
выпорожнить (в`ыпорожнить) в`ыпорожнить, -ню, -нит
выпорожниться (в`ыпорожниться) в`ыпорожниться, -нится
выпорок (в`ыпорок) в`ыпорок, -рка
выпоротковый (в`ыпоротковый) в`ыпоротковый
выпороток (в`ыпороток) в`ыпороток, -тка
выпоротый (в`ыпоротый) в`ыпоротый
выпороть (в`ыпороть) в`ыпороть, -рю, -рет
выпороться (в`ыпороться) в`ыпороться, -рется
выпорхнуть (в`ыпорхнуть) в`ыпорхнуть, -ну, -нет
выпот (в`ыпот) в`ыпот, -а
выпотевание (выпотев`ание) выпотев`ание, -я
выпотевать (выпотев`ать) выпотев`ать, -`аю, -`ает
выпотеть (в`ыпотеть) в`ыпотеть, -ею, -еет
выпотрашивание (выпотр`ашивание) выпотр`ашивание, -я
выпотрашивать (выпотр`ашивать) выпотр`ашивать, -аю, -ает
выпотрашиваться (выпотр`ашиваться) выпотр`ашиваться, -ается
выпотрошенный (в`ыпотрошенный) в`ыпотрошенный; кр. ф. -ен, -ена
выпотрошить (в`ыпотрошить) в`ыпотрошить, -шу, -шит
выпотрошиться (в`ыпотрошиться) в`ыпотрошиться, -шится
выправительный (выправ`ительный) выправ`ительный
выправить (в`ыправить) в`ыправить, -влю, -вит
выправиться (в`ыправиться) в`ыправиться, -влюсь, -вится
выправка (в`ыправка) в`ыправка, -и, р. мн. -вок
выправление (выправл`ение) выправл`ение, -я
выправленный (в`ыправленный) в`ыправленный; кр. ф. -ен, -ена
выправлять (выправл`ять) выправл`ять, -`яю, -`яет
выправляться (выправл`яться) выправл`яться, -`яюсь, -`яется
выпрастывание (выпр`астывание) выпр`астывание, -я
выпрастывать (выпр`астывать) выпр`астывать, -аю, -ает
выпрастываться (выпр`астываться) выпр`астываться, -аюсь, -ается
выпрашивание (выпр`ашивание) выпр`ашивание, -я
выпрашивать (выпр`ашивать) выпр`ашивать, -аю, -ает
выпрашиваться (выпр`ашиваться) выпр`ашиваться, -аюсь, -ается
выпревание (выпрев`ание) выпрев`ание, -я
выпревать (выпрев`ать) выпрев`ать, -`ает
выпрессовка (выпресс`овка) выпресс`овка, -и
выпреть (в`ыпреть) в`ыпреть, -еет
выпроваживание (выпров`аживание) выпров`аживание, -я
выпроваживать (выпров`аживать) выпров`аживать, -аю, -ает
выпроваживаться (выпров`аживаться) выпров`аживаться, -аюсь, -ается
выпроводить (в`ыпроводить) в`ыпроводить, -вожу, -водит
выпровоженный (в`ыпровоженный) в`ыпровоженный; кр. ф. -ен, -ена
выпрокидывание (выпрок`идывание) выпрок`идывание, -я
выпрокидывать (выпрок`идывать) выпрок`идывать, -аю, -ает
выпрокидываться (выпрок`идываться) выпрок`идываться, -аюсь, -ается
выпрокинутый (в`ыпрокинутый) в`ыпрокинутый
выпрокинуть (в`ыпрокинуть) в`ыпрокинуть, -ну, -нет
выпрокинуться (в`ыпрокинуться) в`ыпрокинуться, -нусь, -нется
выпросить (в`ыпросить) в`ыпросить, -ошу, -осит
выпроситься (в`ыпроситься) в`ыпроситься, -ошусь, -осится
выпростанный (в`ыпростанный) в`ыпростанный; кр. ф. -ан, -ана
выпростать (в`ыпростать) в`ыпростать, -аю, -ает
выпростаться (в`ыпростаться) в`ыпростаться, -аюсь, -ается
выпрошенный (в`ыпрошенный) в`ыпрошенный; кр. ф. -ен, -ена
выпрудить (в`ыпрудить) в`ыпрудить, -ужу, -удит
выпрыгивание (выпр`ыгивание) выпр`ыгивание, -я
выпрыгивать (выпр`ыгивать) выпр`ыгивать, -аю, -ает
выпрыгнуть (в`ыпрыгнуть) в`ыпрыгнуть, -ну, -нет
выпрыскать (в`ыпрыскать) в`ыпрыскать, -аю, -ает
выпрыскивание (выпр`ыскивание) выпр`ыскивание, -я
выпрыскивать (выпр`ыскивать) выпр`ыскивать, -аю, -ает
выпрыскиваться (выпр`ыскиваться) выпр`ыскиваться, -ается
выпрыснуть (в`ыпрыснуть) в`ыпрыснуть, -ну, -нет
выпрыснуться (в`ыпрыснуться) в`ыпрыснуться, -нется
выпрягание (выпряг`ание) выпряг`ание, -я
выпрягать (выпряг`ать) выпряг`ать, -`аю, -`ает
выпрягаться (выпряг`аться) выпряг`аться, -`аю, -`ается
выпрягший (в`ыпрягший) в`ыпрягший
выпрягшийся (в`ыпрягшийся) в`ыпрягшийся
выпрядание (выпряд`ание) выпряд`ание, -я
выпрядать (выпряд`ать) выпряд`ать, -`аю, -`ает
выпрядаться (выпряд`аться) выпряд`аться, -`ается
выпряденный (в`ыпряденный) в`ыпряденный; кр. ф. -ен, -ена
выпрядка (в`ыпрядка) в`ыпрядка, -и, р. мн. -док
выпрядывание (выпр`ядывание) выпр`ядывание, -я
выпрядывать (выпр`ядывать) выпр`ядывать, -аю, -ает
выпрядываться (выпр`ядываться) выпр`ядываться, -ается
выпряженный (в`ыпряженный) в`ыпряженный; кр. ф. -ен, -ена
выпряжка (в`ыпряжка) в`ыпряжка, -и
выпрямитель (выпрям`итель) выпрям`итель, -я
выпрямительный (выпрям`ительный) выпрям`ительный
выпрямить (в`ыпрямить) в`ыпрямить, -млю, -мит
выпрямиться (в`ыпрямиться) в`ыпрямиться, -млюсь, -мится
выпрямление (выпрямл`ение) выпрямл`ение, -я
выпрямленный (в`ыпрямленный) в`ыпрямленный; кр. ф. -ен, -ена
выпрямлять (выпрямл`ять) выпрямл`ять, -`яю, -`яет
выпрямляться (выпрямл`яться) выпрямл`яться, -`яюсь, -`яется
выпрясть (в`ыпрясть) в`ыпрясть, -яду, -ядет
выпрясться (в`ыпрясться) в`ыпрясться, -ядется
выпрячь (в`ыпрячь) в`ыпрячь, -ягу, -яжет, -ягут; прош. -яг, -ягла
выпрячься (в`ыпрячься) в`ыпрячься, -ягу, -яжется, -ягутся; прош. -ягся, -яглась
выпугивание (вып`угивание) вып`угивание, -я
выпугивать (вып`угивать) вып`угивать, -аю, -ает
выпугиваться (вып`угиваться) вып`угиваться, -ается
выпугнуть (в`ыпугнуть) в`ыпугнуть, -ну, -нет
выпуклина (в`ыпуклина) в`ыпуклина, -ы
выпукло-вогнутый (в`ыпукло-в`огнутый) в`ыпукло-в`огнутый
выпуклость (в`ыпуклость) в`ыпуклость, -и
выпуклый (в`ыпуклый) в`ыпуклый
выпуск (в`ыпуск) в`ыпуск, -а
выпускание (выпуск`ание) выпуск`ание, -я
выпускать (выпуск`ать) выпуск`ать, -`аю, -`ает
выпускаться (выпуск`аться) выпуск`аться, -`аюсь, -`ается
выпускающий (выпуск`ающий) выпуск`ающий
выпускающийся (выпуск`ающийся) выпуск`ающийся
выпускник (выпускн`ик) выпускн`ик, -`а
выпускница (выпускн`ица) выпускн`ица, -ы, тв. -ей
выпускной (выпускн`ой) выпускн`ой
выпустить (в`ыпустить) в`ыпустить, -ущу, -устит
выпуститься (в`ыпуститься) в`ыпуститься, -ущусь, -устится
выпутанный (в`ыпутанный) в`ыпутанный; кр. ф. -ан, -ана
выпутать (в`ыпутать) в`ыпутать, -аю, -ает
выпутаться (в`ыпутаться) в`ыпутаться, -аюсь, -ается
выпутывание (вып`утывание) вып`утывание, -я
выпутывать (вып`утывать) вып`утывать, -аю, -ает
выпутываться (вып`утываться) вып`утываться, -аюсь, -ается
выпученный (в`ыпученный) в`ыпученный; кр. ф. -ен, -ена
выпучивание (вып`учивание) вып`учивание, -я
выпучивать (вып`учивать) вып`учивать, -аю, -ает
выпучиваться (вып`учиваться) вып`учиваться, -ается
выпучина (в`ыпучина) в`ыпучина, -ы
выпучить (в`ыпучить) в`ыпучить, -чу, -чит
выпучиться (в`ыпучиться) в`ыпучиться, -чится
выпушенный (в`ыпушенный) в`ыпушенный; кр. ф. -ен, -ена
выпушить (в`ыпушить) в`ыпушить, -шу, -шит
выпушка (в`ыпушка) в`ыпушка, -и, р. мн. -шек
выпушной (выпушн`ой) выпушн`ой
выпущать (выпущ`ать) выпущ`ать, -`аю, -`ает (прост. к выпуск`ать)
выпущенный (в`ыпущенный) в`ыпущенный; кр. ф. -ен, -ена
выпытанный (в`ыпытанный) в`ыпытанный; кр. ф. -ан, -ана
выпытать (в`ыпытать) в`ыпытать, -аю, -ает
выпытывание (вып`ытывание) вып`ытывание, -я
выпытывать (вып`ытывать) вып`ытывать, -аю, -ает
выпытываться (вып`ытываться) вып`ытываться, -ается
выпыхивать (вып`ыхивать) вып`ыхивать, -ает
выпыхнуть (в`ыпыхнуть) в`ыпыхнуть, -нет
выпь (выпь) выпь, -и
выпяленный (в`ыпяленный) в`ыпяленный; кр. ф. -ен, -ена
выпяливание (вып`яливание) вып`яливание, -я
выпяливать (вып`яливать) вып`яливать, -аю, -ает
выпяливаться (вып`яливаться) вып`яливаться, -аюсь, -ается
выпялить (в`ыпялить) в`ыпялить, -лю, -лит
выпялиться (в`ыпялиться) в`ыпялиться, -люсь, -лится
выпятить (в`ыпятить) в`ыпятить, -ячу, -ятит
выпятиться (в`ыпятиться) в`ыпятиться, -ячусь, -ятится
выпяченный (в`ыпяченный) в`ыпяченный; кр. ф. -ен, -ена
выпячивание (вып`ячивание) вып`ячивание, -я
выпячивать (вып`ячивать) вып`ячивать, -аю, -ает
выпячиваться (вып`ячиваться) вып`ячиваться, -аюсь, -ается
вырабатывание (выраб`атывание) выраб`атывание, -я
вырабатывать (выраб`атывать) выраб`атывать, -аю, -ает
вырабатываться (выраб`атываться) выраб`атываться, -аюсь, -ается
выработанность (в`ыработанность) в`ыработанность, -и
выработанный (в`ыработанный) в`ыработанный; кр. ф. -ан, -ана
выработать (в`ыработать) в`ыработать, -аю, -ает
выработаться (в`ыработаться) в`ыработаться, -аюсь, -ается
выработка (в`ыработка) в`ыработка, -и, р. мн. -ток
выравненность (в`ыравненность) в`ыравненность, -и (к в`ыравнять)
выравненный (в`ыравненный) в`ыравненный; кр. ф. -ен, -ена (от в`ыравнять)
выравнивание (выр`авнивание) выр`авнивание, -я
выравниватель (выр`авниватель) выр`авниватель, -я
выравнивать (выр`авнивать) выр`авнивать, -аю, -ает
выравниваться (выр`авниваться) выр`авниваться, -аюсь, -ается
выравнять (в`ыравнять) в`ыравнять, -яю, -яет (к р`авный)
выравняться (в`ыравняться) в`ыравняться, -яюсь, -яется (к р`авный)
выражать (выраж`ать) выраж`ать, -`аю, -`ает
выражаться (выраж`аться) выраж`аться, -`аюсь, -`ается
выражение (выраж`ение) выраж`ение, -я
выраженно-популистский (в`ыраженно-попул`истский) в`ыраженно-попул`истский
выраженность (в`ыраженность) в`ыраженность, -и
выраженный (в`ыраженный) в`ыраженный; кр. ф. -ен, -ена
выраженьице (выраж`еньице) выраж`еньице, -а
выразитель (выраз`итель) выраз`итель, -я
выразительница (выраз`ительница) выраз`ительница, -ы, тв. -ей
выразительность (выраз`ительность) выраз`ительность, -и
выразительный (выраз`ительный) выраз`ительный; кр. ф. -лен, -льна
выразить (в`ыразить) в`ыразить, -ажу, -азит
выразиться (в`ыразиться) в`ыразиться, -ажусь, -азится
вырастание (выраст`ание) выраст`ание, -я
вырастать (выраст`ать) выраст`ать, -`аю, -`ает
вырасти (в`ырасти) в`ырасти, -ту, -тет; прош. в`ырос, в`ыросла
вырастить (в`ырастить) в`ырастить, -ащу, -астит
выращенный (в`ыращенный) в`ыращенный; кр. ф. -ен, -ена
выращивание (выр`ащивание) выр`ащивание, -я
выращивать (выр`ащивать) выр`ащивать, -аю, -ает
выращиваться (выр`ащиваться) выр`ащиваться, -ается
вырванный (в`ырванный) в`ырванный; кр. ф. -ан, -ана
вырвать (в`ырвать) в`ырвать, в`ырву, в`ырвет
вырваться (в`ырваться) в`ырваться, в`ырвусь, в`ырвется
вырвиглаз (вырвигл`аз) вырвигл`аз, другие формы не употр.
вырез (в`ырез) в`ырез, -а
вырезание (вырез`ание) вырез`ание, -я
вырезанный (в`ырезанный) в`ырезанный; кр. ф. -ан, -ана
вырезать (в`ырезать) в`ырезать, -ежу, -ежет, сов.
вырезать (вырез`ать) вырез`ать, -`аю, -`ает, несов.
вырезаться (в`ырезаться) в`ырезаться, -ежется, сов.
вырезаться (вырез`аться) вырез`аться, -`ается, несов.
вырезка (в`ырезка) в`ырезка, -и, р. мн. -зок
вырезной (вырезн`ой) вырезн`ой
вырезуб (вырез`уб) вырез`уб, -а
вырезывание (выр`езывание) выр`езывание, -я
вырезывать (выр`езывать) выр`езывать, -аю, -ает
вырезываться (выр`езываться) выр`езываться, -ается
вырешать (выреш`ать) выреш`ать, -`аю, -`ает
вырешаться (выреш`аться) выреш`аться, -`ается
вырешенный (в`ырешенный) в`ырешенный; кр. ф. -ен, -ена
вырешить (в`ырешить) в`ырешить, -шу, -шит
вырешиться (в`ырешиться) в`ырешиться, -шится
вырисованный (в`ырисованный) в`ырисованный; кр. ф. -ан, -ана
вырисовать (в`ырисовать) в`ырисовать, -сую, -сует
вырисоваться (в`ырисоваться) в`ырисоваться, -суется
вырисовка (вырис`овка) вырис`овка, -и
вырисовывание (вырис`овывание) вырис`овывание, -я
вырисовывать (вырис`овывать) вырис`овывать, -аю, -ает
вырисовываться (вырис`овываться) вырис`овываться, -ается
выровненность (в`ыровненность) в`ыровненность, -и (к в`ыровнять)
выровненный (в`ыровненный) в`ыровненный; кр. ф. -ен, -ена (от в`ыровнять)
выровнять (в`ыровнять) в`ыровнять, -яю, -яет (к р`овный)
выровняться (в`ыровняться) в`ыровняться, -яюсь, -яется (к р`овный)
выродить (в`ыродить) в`ыродить, -ожу, -одит
выродиться (в`ыродиться) в`ыродиться, -одится
выродок (в`ыродок) в`ыродок, -дка
вырождаемость (вырожд`аемость) вырожд`аемость, -и
вырождаться (вырожд`аться) вырожд`аться, -`аюсь, -`ается
вырожденец (вырожд`енец) вырожд`енец, -нца, тв. -нцем, р. мн. -нцев
вырождение (вырожд`ение) вырожд`ение, -я
вырожденка (вырожд`енка) вырожд`енка, -и, р. мн. -нок
вырожденный (в`ырожденный) в`ырожденный; кр. ф. -ен, -ена
вырожденческий (вырожд`енческий) вырожд`енческий
выроиться (в`ыроиться) в`ыроиться, -ится
выроненный (в`ыроненный) в`ыроненный; кр. ф. -ен, -ена
выронить (в`ыронить) в`ыронить, -ню, -нит
вырост (в`ырост) в`ырост, -а
выростковый (в`ыростковый) в`ыростковый
выростной (выростн`ой) выростн`ой
выросток (в`ыросток) в`ыросток, -тка
выросточек (в`ыросточек) в`ыросточек, -чка
выросший (в`ыросший) в`ыросший
выруб (в`ыруб) в`ыруб, -а
вырубание (выруб`ание) выруб`ание, -я
вырубать (выруб`ать) выруб`ать, -`аю, -`ает
вырубаться (выруб`аться) выруб`аться, -`аюсь, -`ается
вырубить (в`ырубить) в`ырубить, -блю, -бит
вырубиться (в`ырубиться) в`ырубиться, -блюсь, -бится
вырубка (в`ырубка) в`ырубка, -и, р. мн. -бок
вырубленный (в`ырубленный) в`ырубленный; кр. ф. -ен, -ена
вырубной (вырубн`ой) вырубн`ой
вырубок (в`ырубок) в`ырубок, -бка
вырубщик (в`ырубщик) в`ырубщик, -а
выруганный (в`ыруганный) в`ыруганный; кр. ф. -ан, -ана
выругать (в`ыругать) в`ыругать, -аю, -ает
выругаться (в`ыругаться) в`ыругаться, -аюсь, -ается
выруленный (в`ыруленный) в`ыруленный; кр. ф. -ен, -ена
выруливание (выр`уливание) выр`уливание, -я
выруливать (выр`уливать) выр`уливать, -аю, -ает
выруливаться (выр`уливаться) выр`уливаться, -аю, -ается
вырулить (в`ырулить) в`ырулить, -лю, -лит
выручалочка (выруч`алочка) выруч`алочка, -и, р. мн. -чек
выручатель (выруч`атель) выруч`атель, -я
выручать (выруч`ать) выруч`ать, -`аю, -`ает
выручаться (выруч`аться) выруч`аться, -`аюсь, -`ается
выручение (выруч`ение) выруч`ение, -я
вырученный (в`ырученный) в`ырученный; кр. ф. -ен, -ена
выручить (в`ыручить) в`ыручить, -чу, -чит
выручиться (в`ыручиться) в`ыручиться, -чусь, -чится
выручка (в`ыручка) в`ыручка, -и, р. мн. -чек
вырывание (вырыв`ание) вырыв`ание, -я
вырывать (вырыв`ать) вырыв`ать, -`аю, -`ает
вырываться (вырыв`аться) вырыв`аться, -`аюсь, -`ается
вырытый (в`ырытый) в`ырытый
вырыть (в`ырыть) в`ырыть, в`ырою, в`ыроет
вырыться (в`ырыться) в`ырыться, в`ыроюсь, в`ыроется
вырядить (в`ырядить) в`ырядить, -яжу, -ядит
вырядиться (в`ырядиться) в`ырядиться, -яжусь, -ядится
выряжание (выряж`ание) выряж`ание, -я
выряжать (выряж`ать) выряж`ать, -`аю, -`ает
выряжаться (выряж`аться) выряж`аться, -`аюсь, -`ается
выряженный (в`ыряженный) в`ыряженный; кр. ф. -ен, -ена
выряживать (выр`яживать) выр`яживать, -аю, -ает
выряживаться (выр`яживаться) выр`яживаться, -аюсь, -ается
высадить (в`ысадить) в`ысадить, -ажу, -адит
высадиться (в`ысадиться) в`ысадиться, -ажусь, -адится
высадка (в`ысадка) в`ысадка, -и, р. мн. -док
высадкопосадочный (высадкопос`адочный) высадкопос`адочный
высадок (в`ысадок) в`ысадок, -дка, р. мн. -дков
высадочный (в`ысадочный) в`ысадочный
высаженный (в`ысаженный) в`ысаженный; кр. ф. -ен, -ена
высаживание (выс`аживание) выс`аживание, -я
высаживать (выс`аживать) выс`аживать, -аю, -ает
высаживаться (выс`аживаться) выс`аживаться, -аюсь, -ается
высаленный (в`ысаленный) в`ысаленный; кр. ф. -ен, -ена (от в`ысалить)
высаливание (выс`аливание) выс`аливание, -я
высаливать (выс`аливать) выс`аливать, -аю, -ает
высаливаться (выс`аливаться) выс`аливаться, -ается
высалить (в`ысалить) в`ысалить, -лю, -лит (к с`ало)
высалиться (в`ысалиться) в`ысалиться, -лится (к с`ало)
высасывание (выс`асывание) выс`асывание, -я
высасыватель (выс`асыватель) выс`асыватель, -я
высасывать (выс`асывать) выс`асывать, -аю, -ает
высасываться (выс`асываться) выс`асываться, -ается
высаченный (в`ысаченный) в`ысаченный; кр. ф. -ен, -ена (от в`ысачить)
высачивание (выс`ачивание) выс`ачивание, -я
высачивать (выс`ачивать) выс`ачивать, -аю, -ает
высачиваться (выс`ачиваться) выс`ачиваться, -ается
высачить (в`ысачить) в`ысачить, -чу, -чит (к сак, сач`ок)
высачиться (в`ысачиться) в`ысачиться, -чится (к сак, сач`ок)
высватанный (в`ысватанный) в`ысватанный; кр. ф. -ан, -ана
высватать (в`ысватать) в`ысватать, -аю, -ает
высватывание (высв`атывание) высв`атывание, -я
высватывать (высв`атывать) высв`атывать, -аю, -ает
высватываться (высв`атываться) высв`атываться, -аюсь, -ается
высверк (в`ысверк) в`ысверк, -а
высверкивать (высв`еркивать) высв`еркивать, -ает
высверкнуть (в`ысверкнуть) в`ысверкнуть, -нет
высверленный (в`ысверленный) в`ысверленный; кр. ф. -ен, -ена
высверливание (высв`ерливание) высв`ерливание, -я
высверливать (высв`ерливать) высв`ерливать, -аю, -ает
высверливаться (высв`ерливаться) высв`ерливаться, -ается
высветить (в`ысветить) в`ысветить, -ечу, -етит
высветиться (в`ысветиться) в`ысветиться, -ечусь, -етится
высветление (высветл`ение) высветл`ение, -я
высветленный (в`ысветленный) в`ысветленный; кр. ф. -ен, -ена
высветлить (в`ысветлить) в`ысветлить, -лю, -лит
высветлиться (в`ысветлиться) в`ысветлиться, -люсь, -лится
высветлять (высветл`ять) высветл`ять, -`яю, -`яет
высветляться (высветл`яться) высветл`яться, -`яюсь, -`яется
высвеченный (в`ысвеченный) в`ысвеченный; кр. ф. -ен, -ена
высвечивание (высв`ечивание) высв`ечивание, -я
высвечивать (высв`ечивать) высв`ечивать, -аю, -ает
высвечиваться (высв`ечиваться) высв`ечиваться, -аюсь, -ается
высвист (в`ысвист) в`ысвист, -а
высвистать (в`ысвистать) в`ысвистать, -ищу, -ищет
высвистаться (в`ысвистаться) в`ысвистаться, -ищусь, -ищется
высвистеть (в`ысвистеть) в`ысвистеть, -ищу, -истит
высвистеться (в`ысвистеться) в`ысвистеться, -ищусь, -истится
высвистывание (высв`истывание) высв`истывание, -я
высвистывать (высв`истывать) высв`истывать, -аю, -ает
высвистываться (высв`истываться) высв`истываться, -аюсь, -ается
высвободить (в`ысвободить) в`ысвободить, -ожу, -одит
высвободиться (в`ысвободиться) в`ысвободиться, -ожусь, -одится
высвобождать (высвобожд`ать) высвобожд`ать, -`аю, -`ает
высвобождаться (высвобожд`аться) высвобожд`аться, -`аюсь, -`ается
высвобождение (высвобожд`ение) высвобожд`ение, -я
высвобожденный (в`ысвобожденный) в`ысвобожденный; кр. ф. -ен, -ена
высев (в`ысев) в`ысев, -а
высевание (высев`ание) высев`ание, -я
высевать (высев`ать) высев`ать, -`аю, -`ает
высеваться (высев`аться) высев`аться, -`ается
высевка (в`ысевка) в`ысевка, -и, р. мн. -вок
высевки (в`ысевки) в`ысевки, -вок и -вков
высевной (высевн`ой) высевн`ой
высеивание (выс`еивание) выс`еивание, -я
высеивать (выс`еивать) выс`еивать, -аю, -ает
высеиваться (выс`еиваться) выс`еиваться, -ается
высекание (высек`ание) высек`ание, -я
высекать (высек`ать) высек`ать, -`аю, -`ает
высекаться (высек`аться) высек`аться, -`ается
высекший (в`ысекший) в`ысекший
высекшийся (в`ысекшийся) в`ысекшийся
выселенец (высел`енец) высел`енец, -нца, тв. -нцем, р. мн. -нцев
выселенка (высел`енка) высел`енка, -и, р. мн. -нок
выселенный (в`ыселенный) в`ыселенный; кр. ф. -ен, -ена
выселить (в`ыселить) в`ыселить, -лю, -лит
выселиться (в`ыселиться) в`ыселиться, -люсь, -лится
выселки (в`ыселки) в`ыселки, -ов и в`ыселок, -лка
выселок (в`ыселок) в`ыселок, лка и в`ыселки, -ов
выселять (высел`ять) высел`ять, -`яю, -`яет
высемениться (в`ысемениться) в`ысемениться, -ится
высеребренный (в`ысеребренный) в`ысеребренный; кр. ф. -ен, -ена
высеребрить (в`ысеребрить) в`ысеребрить, -рю, -рит
высеребриться (в`ысеребриться) в`ысеребриться, -рится
высечение (высеч`ение) высеч`ение, -я
высеченный (в`ысеченный) в`ысеченный; кр. ф. -ен, -ена
высечка (в`ысечка) в`ысечка, -и, р. мн. -чек
высечь (в`ысечь) в`ысечь, -еку, -ечет, -екут; прош. -ек, -екла
высечься (в`ысечься) в`ысечься, -ечется, -екутся; прош. -екся, -еклась
высеянный (в`ысеянный) в`ысеянный; кр. ф. -ян, -яна
высеять (в`ысеять) в`ысеять, -ею, -еет
высеяться (в`ысеяться) в`ысеяться, -еется
высидеть (в`ысидеть) в`ысидеть, -ижу, -идит
высидеться (в`ысидеться) в`ысидеться, -ижусь, -идится
высидка (в`ысидка) в`ысидка, -и
высиженный (в`ысиженный) в`ысиженный; кр. ф. -ен, -ена
высиживание (выс`иживание) выс`иживание, -я
высиживать (выс`иживать) выс`иживать, -аю, -ает
высиживаться (выс`иживаться) выс`иживаться, -аюсь, -ается
высиненный (в`ысиненный) в`ысиненный; кр. ф. -ен, -ена
высинивать (выс`инивать) выс`инивать, -аю, -ает
высиниваться (выс`иниваться) выс`иниваться, -аюсь, -ается
высинить (в`ысинить) в`ысинить, -ню, -нит
высиниться (в`ысиниться) в`ысиниться, -нюсь, -нится
выситься (в`ыситься) в`ыситься, -ится
выскабливание (выск`абливание) выск`абливание, -я
выскабливать (выск`абливать) выск`абливать, -аю, -ает
выскабливаться (выск`абливаться) выск`абливаться, -ается
высказанный (в`ысказанный) в`ысказанный; кр. ф. -ан, -ана
высказать (в`ысказать) в`ысказать, -ажу, -ажет
высказаться (в`ысказаться) в`ысказаться, -ажусь, -ажется
высказывание (выск`азывание) выск`азывание, -я
высказывать (выск`азывать) выск`азывать, -аю, -ает
высказываться (выск`азываться) выск`азываться, -аюсь, -ается
выскакать (в`ыскакать) в`ыскакать, в`ыскачу, в`ыскачет
выскакивание (выск`акивание) выск`акивание, -я
выскакивать (выск`акивать) выск`акивать, -аю, -ает
выскальзывание (выск`альзывание) выск`альзывание, -я
выскальзывать (выск`альзывать) выск`альзывать, -аю, -ает
выскобленный (в`ыскобленный) в`ыскобленный; кр. ф. -ен, -ена
выскоблить (в`ыскоблить) в`ыскоблить, -лю, -лит
выскоблиться (в`ыскоблиться) в`ыскоблиться, -лится
выскользание (выскольз`ание) выскольз`ание, -я
выскользать (выскольз`ать) выскольз`ать, -`аю, -`ает
выскользнуть (в`ыскользнуть) в`ыскользнуть, -ну, -нет
выскочить (в`ыскочить) в`ыскочить, -чу, -чит
выскочка (в`ыскочка) в`ыскочка, -и, р. мн. -чек, м. и ж.
выскребание (выскреб`ание) выскреб`ание, -я
выскребать (выскреб`ать) выскреб`ать, -`аю, -`ает
выскребаться (выскреб`аться) выскреб`аться, -`ается
выскребенный (в`ыскребенный) в`ыскребенный; кр. ф. -ен, -ена
выскребки (в`ыскребки) в`ыскребки, -ов
выскребший (в`ыскребший) в`ыскребший
выскрёбывать (выскрёбывать) выскрёбывать, -аю, -ает
выскрёбываться (выскрёбываться) выскрёбываться, -ается
выскрести (в`ыскрести) в`ыскрести, -ребу, -ребет; прош. -реб, -ребла
выскрестись (в`ыскрестись) в`ыскрестись, -ребется; прош. -ребся, -реблась
высланный (в`ысланный) в`ысланный; кр. ф. -ан, -ана (от в`ыслать)
выслать (в`ыслать) в`ыслать, в`ышлю, в`ышлет; прош. в`ыслал, -а (к слать)
выследить (в`ыследить) в`ыследить, -ежу, -едит
выслеженный (в`ыслеженный) в`ыслеженный; кр. ф. -ен, -ена
выслеживание (высл`еживание) высл`еживание, -я
выслеживать (высл`еживать) высл`еживать, -аю, -ает
выслеживаться (высл`еживаться) высл`еживаться, -аюсь, -ается
выслуга (в`ыслуга) в`ыслуга, -и
выслуженный (в`ыслуженный) в`ыслуженный; кр. ф. -ен, -ена
выслуживание (высл`уживание) высл`уживание, -я
выслуживать (высл`уживать) высл`уживать, -аю, -ает
выслуживаться (высл`уживаться) высл`уживаться, -аюсь, -ается
выслужить (в`ыслужить) в`ыслужить, -жу, -жит
выслужиться (в`ыслужиться) в`ыслужиться, -жусь, -жится
выслушанный (в`ыслушанный) в`ыслушанный; кр. ф. -ан, -ана
выслушать (в`ыслушать) в`ыслушать, -аю, -ает
выслушивание (высл`ушивание) высл`ушивание, -я
выслушивать (высл`ушивать) высл`ушивать, -аю, -ает
выслушиваться (высл`ушиваться) высл`ушиваться, -аюсь, -ается
высмаливание (высм`аливание) высм`аливание, -я
высмаливать (высм`аливать) высм`аливать, -аю, -ает
высмаливаться (высм`аливаться) высм`аливаться, -ается
высмаркивание (высм`аркивание) высм`аркивание, -я
высмаркивать (высм`аркивать) высм`аркивать, -аю, -ает
высмаркиваться (высм`аркиваться) высм`аркиваться, -аюсь, -ается
высматривание (высм`атривание) высм`атривание, -я
высматривать (высм`атривать) высм`атривать, -аю, -ает
высматриваться (высм`атриваться) высм`атриваться, -ается
высмеивание (высм`еивание) высм`еивание, -я
высмеивать (высм`еивать) высм`еивать, -аю, -ает
высмеиваться (высм`еиваться) высм`еиваться, -аюсь, -ается
высмеянный (в`ысмеянный) в`ысмеянный; кр. ф. -ян, -яна
высмеять (в`ысмеять) в`ысмеять, -ею, -еет
высмеяться (в`ысмеяться) в`ысмеяться, -еюсь, -еется
высмоленный (в`ысмоленный) в`ысмоленный; кр. ф. -ен, -ена
высмолить (в`ысмолить) в`ысмолить, -лю, -лит
высмолиться (в`ысмолиться) в`ысмолиться, -лится
высморканный (в`ысморканный) в`ысморканный; кр. ф. -ан, -ана
высморкать (в`ысморкать) в`ысморкать, -аю, -ает
высморкаться (в`ысморкаться) в`ысморкаться, -аюсь, -ается
высморкнуть (в`ысморкнуть) в`ысморкнуть, -ну, -нет
высморкнуться (в`ысморкнуться) в`ысморкнуться, -нусь, -нется
высмотренный (в`ысмотренный) в`ысмотренный; кр. ф. -ен, -ена
высмотреть (в`ысмотреть) в`ысмотреть, -рю, -рит
высовывание (выс`овывание) выс`овывание, -я
высовывать (выс`овывать) выс`овывать, -аю, -ает
высовываться (выс`овываться) выс`овываться, -аюсь, -ается
Высокие Договаривающиеся Стороны (Выс`окие Догов`аривающиеся Ст`ороны) Выс`окие Догов`аривающиеся Ст`ороны (в текстах нек-рых дипломатических документов)
высокий (выс`окий) выс`окий; кр. ф. -`ок, -ок`а, -`ок`о
высоко (выс`ок`о) выс`ок`о, нареч. и в знач. сказ.
высоко (высоко) высоко... - первая часть сложных слов, пишется слитно
высокоавтоматизированный (высокоавтоматиз`ированный) высокоавтоматиз`ированный
высокоавторитетный (высокоавторит`етный) высокоавторит`етный; кр. ф. -тен, -тна
высокоактивный (высокоакт`ивный) высокоакт`ивный; кр. ф. -вен, -вна
высокоамперный (высокоамп`ерный) высокоамп`ерный
высокобелковый (высокобелк`овый) высокобелк`овый
высокоблагородие (высокоблагор`одие) высокоблагор`одие, -я
высокобортный (высокоб`ортный) высокоб`ортный
высоковакуумный (высоков`акуумный) высоков`акуумный
высоковатый (высоков`атый) высоков`атый
высоковзрывчатый (высоковзр`ывчатый) высоковзр`ывчатый
высоковирулентный (высоковирул`ентный) высоковирул`ентный
высоковитаминный (высоковитам`инный) высоковитам`инный
высоковлажный (высоковл`ажный) высоковл`ажный
высоковолокнистый (высоковолокн`истый) высоковолокн`истый
высоковольтка (высоков`ольтка) высоков`ольтка, -и, р. мн. -ток
высоковольтник (высоков`ольтник) высоков`ольтник, -а
высоковольтный (высоков`ольтный) высоков`ольтный
высоковязкий (высоков`язкий) высоков`язкий
высокогабаритный (высокогабар`итный) высокогабар`итный; кр. ф. -тен, -тна
высокоглинозёмистый (высокоглинозёмистый) высокоглинозёмистый
высокогорный (высоког`орный) высоког`орный
высокогорье (высоког`орье) высоког`орье, -я
высокогуманный (высокогум`анный) высокогум`анный; кр. ф. -`анен, -`анна
высокодоходный (высокодох`одный) высокодох`одный; кр. ф. -ден, -дна
Высокое Возрождение (Выс`окое Возрожд`ение) Выс`окое Возрожд`ение
высокозатратный (высокозатр`атный) высокозатр`атный; кр. ф. -тен, -тна
высокоидейный (высокоид`ейный) высокоид`ейный; кр. ф. -`еен, -`ейна
высокоинтеллектуальный (высокоинтеллекту`альный) высокоинтеллекту`альный; кр. ф. -лен, -льна
высокоинтеллигентный (высокоинтеллиг`ентный) высокоинтеллиг`ентный; кр. ф. -тен, -тна
высокоинтенсивный (высокоинтенс`ивный) высокоинтенс`ивный; кр. ф. -вен, -вна
высококалорийный (высококалор`ийный) высококалор`ийный; кр. ф. -`иен, -`ийна
высококачественный (высокок`ачественный) высокок`ачественный; кр. ф. -вен и -венен, -венна
высококвалифицированный (высококвалифиц`ированный) высококвалифиц`ированный; кр. ф. -ан, -анна
высококлассный (высококл`ассный) высококл`ассный
высококомфортабельный (высококомфорт`абельный) высококомфорт`абельный; кр. ф. -лен, -льна
высококонцентрированный (высококонцентр`ированный) высококонцентр`ированный
высококрахмалистый (высококрахм`алистый) высококрахм`алистый
высококультурный (высококульт`урный) высококульт`урный; кр. ф. -рен, -рна
высоколегированный (высоколег`ированный) высоколег`ированный
высоколетящий (высоколет`ящий) высоколет`ящий
высоколиквидный (высоколикв`идный) высоколикв`идный; кр. ф. -ден, -дна
высоколобый (высокол`обый) высокол`обый
высокоманёвренный (высокоманёвренный) высокоманёвренный и высокоман`евренный; кр. ф. -рен, -ренна
высокомасличный (высоком`асличный) высоком`асличный
высокомерие (высоком`ерие) высоком`ерие, -я
высокомерничать (высоком`ерничать) высоком`ерничать, -аю, -ает
высокомерность (высоком`ерность) высоком`ерность, -и
высокомерный (высоком`ерный) высоком`ерный; кр. ф. -рен, -рна
высокомеханизированный (высокомеханиз`ированный) высокомеханиз`ированный
высокоминерализованный (высокоминерализ`ованный) высокоминерализ`ованный
высокомолекулярный (высокомолекул`ярный) высокомолекул`ярный
высокоморальный (высокомор`альный) высокомор`альный; кр. ф. -лен, -льна
высоконадёжный (высоконадёжный) высоконадёжный; кр. ф. -жен, -жна
высоконапорный (высоконап`орный) высоконап`орный
высоконаучный (высокона`учный) высокона`учный; кр. ф. -чен, -чна
высоконек (высок`онек) высок`онек, -нька
высоконравственный (высоконр`авственный) высоконр`авственный; кр. ф. -вен и -венен, -венна
высоконький (выс`оконький) выс`оконький
высокообеспеченный (высокообесп`еченный) высокообесп`еченный
высокообогащённый (высокообогащённый) высокообогащённый
высокообразованный (высокообраз`ованный) высокообраз`ованный; кр. ф. -ан, -анна
высокообъёмный (высокообъёмный) высокообъёмный; кр. ф. -мен, -мна
высокоогнеупорный (высокоогнеуп`орный) высокоогнеуп`орный; кр. ф. -рен, -рна
высокоодарённый (высокоодарённый) высокоодарённый; кр. ф. -ён, -ённа
высокооктановый (высокоокт`ановый) высокоокт`ановый
высокооплачиваемый (высокоопл`ачиваемый) высокоопл`ачиваемый
высокоорбитальный (высокоорбит`альный) высокоорбит`альный
высокоорганизованный (высокоорганиз`ованный) высокоорганиз`ованный; кр. ф. -ан, -ана
высокооснащённый (высокооснащённый) высокооснащённый
высокопарность (высокоп`арность) высокоп`арность, -и
высокопарный (высокоп`арный) высокоп`арный; кр. ф. -рен, -рна
высокопатриотический (высокопатриот`ический) высокопатриот`ический
высокопатриотичный (высокопатриот`ичный) высокопатриот`ичный; кр. ф. -чен, -чна
высокоперспективный (высокоперспект`ивный) высокоперспект`ивный; кр. ф. -вен, -вна
высокоподвижный (высокоподв`ижный) высокоподв`ижный; кр. ф. -жен, -жна
высокополимерный (высокополим`ерный) высокополим`ерный
высокополимеры (высокополим`еры) высокополим`еры, -ов, ед. -м`ер, -а
высокопородный (высокопор`одный) высокопор`одный; кр. ф. -ден, -дна
высокопоставленный (высокопост`авленный) высокопост`авленный
высокопревосходительство (высокопревосход`ительство) высокопревосход`ительство, -а
высокопреосвященнейший (высокопреосвящ`еннейший) высокопреосвящ`еннейший
высокопреосвященный (высокопреосвящ`енный) высокопреосвящ`енный
высокопреосвященство (высокопреосвящ`енство) высокопреосвящ`енство, -а
высокопреподобие (высокопрепод`обие) высокопрепод`обие, -я
высокопрестижный (высокопрест`ижный) высокопрест`ижный; кр. ф. -жен, -жна
высокопринципиальный (высокопринципи`альный) высокопринципи`альный; кр. ф. -лен, -льна
высокопробный (высокопр`обный) высокопр`обный
высокопродуктивный (высокопродукт`ивный) высокопродукт`ивный; кр. ф. -вен, -вна
высокопроизводительный (высокопроизвод`ительный) высокопроизвод`ительный; кр. ф. -лен, -льна
высокопрофессиональный (высокопрофессион`альный) высокопрофессион`альный; кр. ф. -лен, -льна
высокопроходимый (высокопроход`имый) высокопроход`имый
высокопроцентный (высокопроц`ентный) высокопроц`ентный
высокопрочный (высокопр`очный) высокопр`очный; кр. ф. -чен, -чна
высокорадиоактивный (высокорадиоакт`ивный) высокорадиоакт`ивный; кр. ф. -вен, -вна
высокоразвитый (высокор`азвитый) высокор`азвитый
высокоразреженный (высокоразр`еженный) высокоразр`еженный
высокорангированный (высокоранг`ированный) высокоранг`ированный
высокорастущий (высокораст`ущий) высокораст`ущий
высокорейтинговый (высокор`ейтинговый) высокор`ейтинговый
высокорентабельный (высокорент`абельный) высокорент`абельный; кр. ф. -лен, -льна
высокородие (высокор`одие) высокор`одие, -я
высокородный (высокор`одный) высокор`одный; кр. ф. -ден, -дна
высокорослый (высокор`ослый) высокор`ослый
высокосейсмичный (высокосейсм`ичный) высокосейсм`ичный; кр. ф. -чен, -чна
высокосернистый (высокосерн`истый) высокосерн`истый
высокоскоростной (высокоскоростн`ой) высокоскоростн`ой
высокосортность (высокос`ортность) высокос`ортность, -и
высокосортный (высокос`ортный) высокос`ортный; кр. ф. -тен, -тна
высокостабильный (высокостаб`ильный) высокостаб`ильный; кр. ф. -лен, -льна
высокоствольный (высокоств`ольный) высокоств`ольный
высокость (выс`окость) выс`окость, -и
высокоталантливый (высокотал`антливый) высокотал`антливый
высокотемпературный (высокотемперат`урный) высокотемперат`урный
высокотехничный (высокотехн`ичный) высокотехн`ичный; кр. ф. -чен, -чна
высокотехнологичный (высокотехнолог`ичный) высокотехнолог`ичный; кр. ф. -чен, -чна
высокотоварный (высокотов`арный) высокотов`арный
высокотоксичный (высокотокс`ичный) высокотокс`ичный; кр. ф. -чен, -чна
высокоторжественный (высокоторж`ественный) высокоторж`ественный; кр. ф. -вен и -венен, -венна
высокоточный (высокот`очный) высокот`очный
высокотравный (высокотр`авный) высокотр`авный
высокотравье (высокотр`авье) высокотр`авье, -я
высокоуважаемый (высокоуваж`аемый) высокоуваж`аемый
высокоумие (высоко`умие) высоко`умие, -я
высокоумный (высоко`умный) высоко`умный; кр. ф. -мен, -мна
высокоурожайный (высокоурож`айный) высокоурож`айный; кр. ф. -`аен, -`айна
высокоустойчивый (высокоуст`ойчивый) высокоуст`ойчивый
высокохудожественный (высокохуд`ожественный) высокохуд`ожественный; кр. ф. -вен и -венен, -венна
высокоценный (высокоц`енный) высокоц`енный; кр. ф. -`енен, -`енна
высокочастотный (высокочаст`отный) высокочаст`отный; кр. ф. -тен, -тна
высокочиновный (высокочин`овный) высокочин`овный
высокочистый (высокоч`истый) высокоч`истый
высокочтимый (высокочт`имый) высокочт`имый
высокочувствительный (высокочувств`ительный) высокочувств`ительный; кр. ф. -лен, -льна
высокоширотный (высокошир`отный) высокошир`отный
высокоэкономичный (высокоэконом`ичный) высокоэконом`ичный; кр. ф. -чен, -чна
высокоэластический (высокоэласт`ический) высокоэласт`ический
высокоэластичный (высокоэласт`ичный) высокоэласт`ичный; кр. ф. -чен, -чна
высокоэллиптический (высокоэллипт`ический) высокоэллипт`ический
высокоэнергетический (высокоэнергет`ический) высокоэнергет`ический
высокоэффективный (высокоэффект`ивный) высокоэффект`ивный; кр. ф. -вен, -вна
высоленный (в`ысоленный) в`ысоленный; кр. ф. -ен, -ена (от в`ысолить)
высолить (в`ысолить) в`ысолить, -лю, -лит (к соль)
высолиться (в`ысолиться) в`ысолиться, -лится (к соль)
высолодить (в`ысолодить) в`ысолодить, -ожу, -одит
высоложенный (в`ысоложенный) в`ысоложенный; кр. ф. -ен, -ена
высосанный (в`ысосанный) в`ысосанный; кр. ф. -ан, -ана
высосать (в`ысосать) в`ысосать, -осу, -осет
высота (высот`а) высот`а, -`ы, мн. -`оты, -`от
высотка (выс`отка) выс`отка, -и, р. мн. -ток
высотник (выс`отник) выс`отник, -а
высотно-компенсирующий (выс`отно-компенс`ирующий) выс`отно-компенс`ирующий
высотно-широтный (выс`отно-шир`отный) выс`отно-шир`отный
высотный (выс`отный) выс`отный
высотомер (высотом`ер) высотом`ер, -а
высотописец (высотоп`исец) высотоп`исец, -сца, тв. -сцем, р. мн. -сцев
высохнуть (в`ысохнуть) в`ысохнуть, -ну, -нет; прош. -ох, -охла
высохший (в`ысохший) в`ысохший
высочайший (высоч`айший) высоч`айший
высоченный (в`ысоченный) в`ысоченный; кр. ф. -ен, -ена (от в`ысочить)
высоченный (высоч`енный) высоч`енный (от выс`окий)
высочество (выс`очество) выс`очество, -а; при официальном титуловании: В`аше (Ег`о, Её) Выс`очество
высочить (в`ысочить) в`ысочить, -чу, -чит (к сок)
высочиться (в`ысочиться) в`ысочиться, -чится (к сок)
выспаривать (высп`аривать) высп`аривать, -аю, -ает
выспаться (в`ыспаться) в`ыспаться, -плюсь, -пится
выспевание (выспев`ание) выспев`ание, -я
выспевать (выспев`ать) выспев`ать, -`ает
выспеть (в`ыспеть) в`ыспеть, -еет
выспоренный (в`ыспоренный) в`ыспоренный; кр. ф. -ен, -ена
выспорить (в`ыспорить) в`ыспорить, -рю, -рит
выспрашивание (выспр`ашивание) выспр`ашивание, -я
выспрашивать (выспр`ашивать) выспр`ашивать, -аю, -ает
выспрашиваться (выспр`ашиваться) выспр`ашиваться, -ается
выспренний (в`ыспренний) в`ыспренний; кр. ф. -ен, -ення
выспренность (в`ыспренность) в`ыспренность, -и
выспросить (в`ыспросить) в`ыспросить, -ошу, -осит
выспрошенный (в`ыспрошенный) в`ыспрошенный; кр. ф. -ен, -ена
выставить (в`ыставить) в`ыставить, -влю, -вит
выставиться (в`ыставиться) в`ыставиться, -влюсь, -вится
выставка (в`ыставка) в`ыставка, -и, р. мн. -вок
выставка-продажа (в`ыставка-прод`ажа) в`ыставка-прод`ажа, в`ыставки-прод`ажи
выставка-ярмарка (в`ыставка-`ярмарка) в`ыставка-`ярмарка, в`ыставки-`ярмарки
выставком (выставк`ом) выставк`ом, -а
выставление (выставл`ение) выставл`ение, -я
выставленный (в`ыставленный) в`ыставленный; кр. ф. -ен, -ена
выставлять (выставл`ять) выставл`ять, -`яю, -`яет
выставляться (выставл`яться) выставл`яться, -`яюсь, -`яется
выставной (выставн`ой) выставн`ой
выставочно-демонстрационный (в`ыставочно-демонстраци`онный) в`ыставочно-демонстраци`онный
выставочный (в`ыставочный) в`ыставочный
выстаивание (выст`аивание) выст`аивание, -я
выстаивать (выст`аивать) выст`аивать, -аю, -ает
выстаиваться (выст`аиваться) выст`аиваться, -ается
выстеганный (в`ыстеганный) в`ыстеганный; кр. ф. -ан, -ана
выстегать (в`ыстегать) в`ыстегать, -аю, -ает
выстёгивание (выстёгивание) выстёгивание, -я
выстёгивать (выстёгивать) выстёгивать, -аю, -ает
выстёгиваться (выстёгиваться) выстёгиваться, -ается
выстегнуть (в`ыстегнуть) в`ыстегнуть, -ну, -нет
выстегнуться (в`ыстегнуться) в`ыстегнуться, -нется
выстеленный (в`ыстеленный) в`ыстеленный; кр. ф. -ен, -ена
выстелить (в`ыстелить) в`ыстелить, -лю, -лет; прош. -ил, -ила
выстилание (выстил`ание) выстил`ание, -я
выстилать (выстил`ать) выстил`ать, -`аю, -`ает
выстилаться (выстил`аться) выстил`аться, -`ается
выстилка (в`ыстилка) в`ыстилка, -и, р. мн. -лок
выстилочный (в`ыстилочный) в`ыстилочный
выстиранный (в`ыстиранный) в`ыстиранный; кр. ф. -ан, -ана
выстирать (в`ыстирать) в`ыстирать, -аю, -ает
выстираться (в`ыстираться) в`ыстираться, -ается
выстирывать (выст`ирывать) выст`ирывать, -ает
выстирываться (выст`ирываться) выст`ирываться, -ается
выстланный (в`ыстланный) в`ыстланный; кр. ф. -ан, -ана (от в`ыстлать)
выстлать (в`ыстлать) в`ыстлать, в`ыстелю, в`ыстелет; прош. -ал, -ала (к стлать)
выстлаться (в`ыстлаться) в`ыстлаться, в`ыстелется; прош. -ался, -алась (к стлать)
выстоянный (в`ыстоянный) в`ыстоянный; кр. ф. -ян, -яна
выстоять (в`ыстоять) в`ыстоять, -ою, -оит
выстояться (в`ыстояться) в`ыстояться, -оится
выстрагивание (выстр`агивание) выстр`агивание, -я и выстр`угивание, -я
выстрагивать (выстр`агивать) выстр`агивать, -аю, -ает и выстр`угивать, -аю, -ает
выстрагиваться (выстр`агиваться) выстр`агиваться, -ается и выстр`угиваться, -ается
выстраданность (в`ыстраданность) в`ыстраданность, -и
выстраданный (в`ыстраданный) в`ыстраданный; кр. ф. -ан, -ана
выстрадать (в`ыстрадать) в`ыстрадать, -аю, -ает
выстрадаться (в`ыстрадаться) в`ыстрадаться, -аюсь, -ается
выстраивание (выстр`аивание) выстр`аивание, -я
выстраивать (выстр`аивать) выстр`аивать, -аю, -ает
выстраиваться (выстр`аиваться) выстр`аиваться, -аюсь, -ается
выстрачивание (выстр`ачивание) выстр`ачивание, -я
выстрачивать (выстр`ачивать) выстр`ачивать, -аю, -ает
выстрачиваться (выстр`ачиваться) выстр`ачиваться, -ается
выстрел (в`ыстрел) в`ыстрел, -а
выстреленный (в`ыстреленный) в`ыстреленный; кр. ф. -ен, -ена (от в`ыстрелить)
выстреливание (выстр`еливание) выстр`еливание, -я
выстреливать (выстр`еливать) выстр`еливать, -аю, -ает
выстреливаться (выстр`еливаться) выстр`еливаться, -ается
выстрелить (в`ыстрелить) в`ыстрелить, -лю, -лит (произвести выстрел)
выстрелянный (в`ыстрелянный) в`ыстрелянный; кр. ф. -ян, -яна (от в`ыстрелять)
выстрелять (в`ыстрелять) в`ыстрелять, -яю, -яет (израсходовать стреляя)
выстригание (выстриг`ание) выстриг`ание, -я
выстригать (выстриг`ать) выстриг`ать, -`аю, -`ает
выстригаться (выстриг`аться) выстриг`аться, -`ается
выстригший (в`ыстригший) в`ыстригший
выстригшийся (в`ыстригшийся) в`ыстригшийся
выстриженный (в`ыстриженный) в`ыстриженный; кр. ф. -ен, -ена
выстрижка (в`ыстрижка) в`ыстрижка, -и
выстричь (в`ыстричь) в`ыстричь, -игу, -ижет, -игут; прош. -иг, -игла
выстричься (в`ыстричься) в`ыстричься, -ижется, -игутся; прош. -игся, -иглась
выстроганный (в`ыстроганный) в`ыстроганный; кр. ф. -ан, -ана и в`ыструганный; кр. ф. -ан, -ана
выстрогать (в`ыстрогать) в`ыстрогать, -аю, -ает и в`ыстругать, -аю, -ает
выстрогаться (в`ыстрогаться) в`ыстрогаться, -ается и в`ыстругаться, -ается
выстроенный (в`ыстроенный) в`ыстроенный; кр. ф. -ен, -ена
выстроить (в`ыстроить) в`ыстроить, -ою, -оит
выстроиться (в`ыстроиться) в`ыстроиться, -оюсь, -оится
выстроченный (в`ыстроченный) в`ыстроченный; кр. ф. -ен, -ена
выстрочить (в`ыстрочить) в`ыстрочить, -чу, -чит
выстрочиться (в`ыстрочиться) в`ыстрочиться, -чится
выстрочка (в`ыстрочка) в`ыстрочка, -и, р. мн. -чек
выструганный (в`ыструганный) в`ыструганный; кр. ф. -ан, -ана и в`ыстроганный; кр. ф. -ан, -ана
выстругать (в`ыстругать) в`ыстругать, -аю, -ает и в`ыстрогать, -аю, -ает
выстругаться (в`ыстругаться) в`ыстругаться, -ается и в`ыстрогаться, -ается
выстругивание (выстр`угивание) выстр`угивание, -я и выстр`агивание, -я
выстругивать (выстр`угивать) выстр`угивать, -аю, -ает и выстр`агивать, -аю, -ает
выстругиваться (выстр`угиваться) выстр`угиваться, -ается и выстр`агиваться, -ается
выстудить (в`ыстудить) в`ыстудить, -ужу, -удит
выстудиться (в`ыстудиться) в`ыстудиться, -удится
выстужать (выстуж`ать) выстуж`ать, -`аю, -`ает
выстужаться (выстуж`аться) выстуж`аться, -`ается
выстуженный (в`ыстуженный) в`ыстуженный; кр. ф. -ен, -ена
выстуживание (выст`уживание) выст`уживание, -я
выстуживать (выст`уживать) выст`уживать, -аю, -ает
выстуживаться (выст`уживаться) выст`уживаться, -ается
выстуканный (в`ыстуканный) в`ыстуканный; кр. ф. -ан, -ана
выстукать (в`ыстукать) в`ыстукать, -аю, -ает
выстукивание (выст`укивание) выст`укивание, -я
выстукивать (выст`укивать) выст`укивать, -аю, -ает
выстукиваться (выст`укиваться) выст`укиваться, -аюсь, -ается
выступ (в`ыступ) в`ыступ, -а
выступать (выступ`ать) выступ`ать, -`аю, -`ает
выступить (в`ыступить) в`ыступить, -плю, -пит
выступка (в`ыступка) в`ыступка, -и, р. мн. -пок
выступление (выступл`ение) выступл`ение, -я
выстывание (выстыв`ание) выстыв`ание, -я
выстывать (выстыв`ать) выстыв`ать, -`ает
выстывший (в`ыстывший) в`ыстывший
выстыть (в`ыстыть) в`ыстыть, -ынет
высудить (в`ысудить) в`ысудить, -ужу, -удит
высуженный (в`ысуженный) в`ысуженный; кр. ф. -ен, -ена
высуживать (выс`уживать) выс`уживать, -аю, -ает
высуживаться (выс`уживаться) выс`уживаться, -ается
высунутый (в`ысунутый) в`ысунутый
высунуть (в`ысунуть) в`ысунуть, -ну, -нет
высунуться (в`ысунуться) в`ысунуться, -нусь, -нется
высученный (в`ысученный) в`ысученный; кр. ф. -ен, -ена
высучивание (выс`учивание) выс`учивание, -я
высучивать (выс`учивать) выс`учивать, -аю, -ает
высучиваться (выс`учиваться) выс`учиваться, -ается
высучить (в`ысучить) в`ысучить, -чу, -чит
высучиться (в`ысучиться) в`ысучиться, -чится
высушенный (в`ысушенный) в`ысушенный; кр. ф. -ен, -ена
высушивание (выс`ушивание) выс`ушивание, -я
высушивать (выс`ушивать) выс`ушивать, -аю, -ает
высушиваться (выс`ушиваться) выс`ушиваться, -аюсь, -ается
высушить (в`ысушить) в`ысушить, -шу, -шит
высушиться (в`ысушиться) в`ысушиться, -шусь, -шится
высушка (в`ысушка) в`ысушка, -и
высчитанный (в`ысчитанный) в`ысчитанный; кр. ф. -ан, -ана
высчитать (в`ысчитать) в`ысчитать, -аю, -ает
высчитывание (высч`итывание) высч`итывание, -я
высчитывать (высч`итывать) высч`итывать, -аю, -ает
высчитываться (высч`итываться) высч`итываться, -ается
Высшая школа экономики (В`ысшая шк`ола экон`омики) В`ысшая шк`ола экон`омики
Высшие женские курсы (В`ысшие ж`енские к`урсы) В`ысшие ж`енские к`урсы (ист.)
высший (в`ысший) в`ысший
Высший арбитражный суд РФ (В`ысший арбитр`ажный с`уд РФ) В`ысший арбитр`ажный с`уд РФ
Высший аттестационный комитет РФ (В`ысший аттест`ационный комит`ет РФ) В`ысший аттест`ационный комит`ет РФ (ВАК)
высылать (высыл`ать) высыл`ать, -`аю, -`ает
высылаться (высыл`аться) высыл`аться, -`аюсь, -`ается
высылка (в`ысылка) в`ысылка, -и, р. мн. -лок
высыпание (высып`ание) высып`ание, -я
высыпанный (в`ысыпанный) в`ысыпанный; кр. ф. -ан, -ана
высыпать (в`ысыпать) в`ысыпать, -плю, -плет, -плют и -пет, -пят, сов.
высыпать (высып`ать) высып`ать, -`аю, -`ает, несов. (к в`ысыпать)
высыпаться (в`ысыпаться) в`ысыпаться, -плется, -плются и -пется, -пятся, сов.
высыпаться (высып`аться) высып`аться, -`ается, несов. (к в`ысыпаться)
высыпаться (высып`аться) высып`аться, -`аюсь, -`ается (к в`ыспаться)
высыпка (в`ысыпка) в`ысыпка, -и, р. мн. -пок
высыпной (высыпн`ой) высыпн`ой
высыхание (высых`ание) высых`ание, -я
высыхать (высых`ать) высых`ать, -`аю, -`ает
высь (высь) высь, -и
высящийся (в`ысящийся) в`ысящийся
вытаивание (выт`аивание) выт`аивание, -я
вытаивать (выт`аивать) выт`аивать, -ает
выталкивание (выт`алкивание) выт`алкивание, -я
выталкиватель (выт`алкиватель) выт`алкиватель, -я
выталкивать (выт`алкивать) выт`алкивать, -аю, -ает
выталкиваться (выт`алкиваться) выт`алкиваться, -аюсь, -ается
вытанцеванный (в`ытанцеванный) в`ытанцеванный; кр. ф. -ан, -ана
вытанцевать (в`ытанцевать) в`ытанцевать, -цую, -цует
вытанцеваться (в`ытанцеваться) в`ытанцеваться, -цуется
вытанцовывание (вытанц`овывание) вытанц`овывание, -я
вытанцовывать (вытанц`овывать) вытанц`овывать, -аю, -ает
вытанцовываться (вытанц`овываться) вытанц`овываться, -ается
вытапливание (выт`апливание) выт`апливание, -я
вытапливать (выт`апливать) выт`апливать, -аю, -ает
вытапливаться (выт`апливаться) выт`апливаться, -ается
вытаптывание (выт`аптывание) выт`аптывание, -я
вытаптывать (выт`аптывать) выт`аптывать, -аю, -ает
вытаптываться (выт`аптываться) выт`аптываться, -ается
вытаращенный (в`ытаращенный) в`ытаращенный; кр. ф. -ен, -ена
вытаращивание (вытар`ащивание) вытар`ащивание, -я
вытаращивать (вытар`ащивать) вытар`ащивать, -аю, -ает
вытаращиваться (вытар`ащиваться) вытар`ащиваться, -аюсь, -ается
вытаращить (в`ытаращить) в`ытаращить, -щу, -щит
вытаращиться (в`ытаращиться) в`ытаращиться, -щусь, -щится
вытасканный (в`ытасканный) в`ытасканный; кр. ф. -ан, -ана
вытаскать (в`ытаскать) в`ытаскать, -аю, -ает
вытаскивание (выт`аскивание) выт`аскивание, -я
вытаскивать (выт`аскивать) выт`аскивать, -аю, -ает
вытаскиваться (выт`аскиваться) выт`аскиваться, -ается
вытатуированный (в`ытатуированный) в`ытатуированный; кр. ф. -ан, -ана
вытатуировать (в`ытатуировать) в`ытатуировать, -рую, -рует
вытачанный (в`ытачанный) в`ытачанный; кр. ф. -ан, -ана (от в`ытачать)
вытачать (в`ытачать) в`ытачать, -аю, -ает
вытачивание (выт`ачивание) выт`ачивание, -я
вытачивать (выт`ачивать) выт`ачивать, -аю, -ает
вытачиваться (выт`ачиваться) выт`ачиваться, -ается
вытачка (в`ытачка) в`ытачка, -и, р. мн. -чек (от в`ытачать)
вытащенный (в`ытащенный) в`ытащенный; кр. ф. -ен, -ена
вытащить (в`ытащить) в`ытащить, -щу, -щит
вытащиться (в`ытащиться) в`ытащиться, -щится
вытаять (в`ытаять) в`ытаять, -ает
вытвердить (в`ытвердить) в`ытвердить, -ржу, -рдит
вытвердиться (в`ытвердиться) в`ытвердиться, -рдится
вытверженный (в`ытверженный) в`ытверженный; кр. ф. -ен, -ена
вытверживание (вытв`ерживание) вытв`ерживание, -я
вытверживать (вытв`ерживать) вытв`ерживать, -аю, -ает
вытверживаться (вытв`ерживаться) вытв`ерживаться, -ается
вытворенный (в`ытворенный) в`ытворенный; кр. ф. -ен, -ена
вытворить (в`ытворить) в`ытворить, -рю, -рит
вытворять (вытвор`ять) вытвор`ять, -`яю, -`яет
вытворяться (вытвор`яться) вытвор`яться, -`яется
вытегорец (вытег`орец) вытег`орец, -рца, тв. -рцем
вытегорский (вытег`орский) вытег`орский (от В`ытегра)
вытегорцы (вытег`орцы) вытег`орцы, -ев, ед. -рец, -рца, тв. -рцем
вытекание (вытек`ание) вытек`ание, -я
вытекать (вытек`ать) вытек`ать, -`ает
вытекший (в`ытекший) в`ытекший
вытеребить (в`ытеребить) в`ытеребить, -блю, -бит
вытеребиться (в`ытеребиться) в`ытеребиться, -бится
вытеребленный (в`ытеребленный) в`ытеребленный; кр. ф. -ен, -ена
вытереть (в`ытереть) в`ытереть, в`ытру, в`ытрет; прош. в`ытер, в`ытерла
вытереться (в`ытереться) в`ытереться, в`ытрусь, в`ытрется; прош. в`ытерся, в`ытерлась
вытерпеть (в`ытерпеть) в`ытерпеть, -плю, -пит
вытерпливать (выт`ерпливать) выт`ерпливать, -аю, -ает
вытертость (в`ытертость) в`ытертость, -и
вытертый (в`ытертый) в`ытертый
вытерший (в`ытерший) в`ытерший
вытершийся (в`ытершийся) в`ытершийся
вытесанный (в`ытесанный) в`ытесанный; кр. ф. -ан, -ана
вытесать (в`ытесать) в`ытесать, -ешу, -ешет
вытесаться (в`ытесаться) в`ытесаться, -ешется
вытеска (в`ытеска) в`ытеска, -и
вытеснение (вытесн`ение) вытесн`ение, -я (от в`ытеснить)
вытесненный (в`ытесненный) в`ытесненный; кр. ф. -ен, -ена (от в`ытеснить)
вытеснитель (вытесн`итель) вытесн`итель, -я
вытеснить (в`ытеснить) в`ытеснить, -ню, -нит (к т`есный)
вытесниться (в`ытесниться) в`ытесниться, -нюсь, -нится (к т`есный)
вытеснять (вытесн`ять) вытесн`ять, -`яю, -`яет (к в`ытеснить)
вытесняться (вытесн`яться) вытесн`яться, -`яюсь, -`яется (к в`ытесниться)
вытёсывание (вытёсывание) вытёсывание, -я
вытёсывать (вытёсывать) вытёсывать, -аю, -ает
вытёсываться (вытёсываться) вытёсываться, -ается
вытечка (в`ытечка) в`ытечка, -и
вытечь (в`ытечь) в`ытечь, -ечет, -екут; прош. -ек, -екла
вытирание (вытир`ание) вытир`ание, -я
вытирать (вытир`ать) вытир`ать, -`аю, -`ает
вытираться (вытир`аться) вытир`аться, -`аюсь, -`ается
вытиск (в`ытиск) в`ытиск, -а
вытискать (в`ытискать) в`ытискать, -аю, -ает
вытискаться (в`ытискаться) в`ытискаться, -ается
вытискивание (выт`искивание) выт`искивание, -я
вытискивать (выт`искивать) выт`искивать, -аю, -ает
вытискиваться (выт`искиваться) выт`искиваться, -ается
вытиснение (вытисн`ение) вытисн`ение, -я (от в`ытиснить)
вытисненный (в`ытисненный) в`ытисненный; кр. ф. -ен, -ена (от в`ытиснить)
вытиснить (в`ытиснить) в`ытиснить, -ню, -нит (получить тиснением)
вытисниться (в`ытисниться) в`ытисниться, -нится (получиться тиснением)
вытиснутый (в`ытиснутый) в`ытиснутый
вытиснуть (в`ытиснуть) в`ытиснуть, -ну, -нет
вытиснуться (в`ытиснуться) в`ытиснуться, -нется
вытиснять (вытисн`ять) вытисн`ять, -`яю, -`яет (к в`ытиснить)
вытисняться (вытисн`яться) вытисн`яться, -`яется (к в`ытисниться)
вытканный (в`ытканный) в`ытканный; кр. ф. -ан, -ана
выткать (в`ыткать) в`ыткать, в`ытку, в`ыткет
выткаться (в`ыткаться) в`ыткаться, в`ыткется
выткнутый (в`ыткнутый) в`ыткнутый
выткнуть (в`ыткнуть) в`ыткнуть, -ну, -нет
вытолканный (в`ытолканный) в`ытолканный; кр. ф. -ан, -ана
вытолкать (в`ытолкать) в`ытолкать, -аю, -ает
вытолкнутый (в`ытолкнутый) в`ытолкнутый
вытолкнуть (в`ытолкнуть) в`ытолкнуть, -ну, -нет
вытолкнуться (в`ытолкнуться) в`ытолкнуться, -нется
вытопить (в`ытопить) в`ытопить, -плю, -пит
вытопиться (в`ытопиться) в`ытопиться, -пится
вытопка (в`ытопка) в`ытопка, -и, р. мн. -пок
вытопки (в`ытопки) в`ытопки, -пок и -пков
вытопленный (в`ытопленный) в`ытопленный; кр. ф. -ен, -ена
вытоптанный (в`ытоптанный) в`ытоптанный; кр. ф. -ан, -ана
вытоптать (в`ытоптать) в`ытоптать, -пчу, -пчет
вытоптаться (в`ытоптаться) в`ытоптаться, -пчется
выторачивание (вытор`ачивание) вытор`ачивание, -я
выторачивать (вытор`ачивать) вытор`ачивать, -аю, -ает
выторачиваться (вытор`ачиваться) вытор`ачиваться, -ается
выторгованный (в`ыторгованный) в`ыторгованный; кр. ф. -ан, -ана
выторговать (в`ыторговать) в`ыторговать, -гую, -гует
выторговывание (выторг`овывание) выторг`овывание, -я
выторговывать (выторг`овывать) выторг`овывать, -аю, -ает
выторговываться (выторг`овываться) выторг`овываться, -ается
вытороченный (в`ытороченный) в`ытороченный; кр. ф. -ен, -ена
выторочить (в`ыторочить) в`ыторочить, -чу, -чит
выторочиться (в`ыторочиться) в`ыторочиться, -чится
выторфовка (выторф`овка) выторф`овка, -и
выточенный (в`ыточенный) в`ыточенный; кр. ф. -ен, -ена (от в`ыточить)
выточить (в`ыточить) в`ыточить, -чу, -чит
выточиться (в`ыточиться) в`ыточиться, -чится
выточка (в`ыточка) в`ыточка, -и, р. мн. -чек (от в`ыточить)
вытошнить (в`ытошнить) в`ытошнить, -ит
вытравить (в`ытравить) в`ытравить, -влю, -вит
вытравиться (в`ытравиться) в`ытравиться, -вится
вытравка (в`ытравка) в`ытравка, -и, р. мн. -вок
вытравление (вытравл`ение) вытравл`ение, -я
вытравленный (в`ытравленный) в`ытравленный; кр. ф. -ен, -ена
вытравливание (вытр`авливание) вытр`авливание, -я
вытравливать (вытр`авливать) вытр`авливать, -аю, -ает
вытравливаться (вытр`авливаться) вытр`авливаться, -ается
вытравлять (вытравл`ять) вытравл`ять, -`яю, -`яет
вытравляться (вытравл`яться) вытравл`яться, -`яется
вытравной (вытравн`ой) вытравн`ой
вытравщик (в`ытравщик) в`ытравщик, -а
вытраленный (в`ытраленный) в`ытраленный; кр. ф. -ен, -ена
вытраливание (вытр`аливание) вытр`аливание, -я
вытраливать (вытр`аливать) вытр`аливать, -аю, -ает
вытраливаться (вытр`аливаться) вытр`аливаться, -ается
вытралить (в`ытралить) в`ытралить, -лю, -лит
вытралиться (в`ытралиться) в`ытралиться, -лится
вытрамбованный (в`ытрамбованный) в`ытрамбованный; кр. ф. -ан, -ана
вытрамбовать (в`ытрамбовать) в`ытрамбовать, -бую, -бует
вытрамбовывание (вытрамб`овывание) вытрамб`овывание, -я
вытрамбовывать (вытрамб`овывать) вытрамб`овывать, -аю, -ает
вытрамбовываться (вытрамб`овываться) вытрамб`овываться, -ается
вытребование (в`ытребование) в`ытребование, -я
вытребованный (в`ытребованный) в`ытребованный; кр. ф. -ан, -ана
вытребовать (в`ытребовать) в`ытребовать, -бую, -бует
вытрезвиловка (вытрезв`иловка) вытрезв`иловка, -и, р. мн. -вок
вытрезвитель (вытрезв`итель) вытрезв`итель, -я
вытрезвительный (вытрезв`ительный) вытрезв`ительный
вытрезвить (в`ытрезвить) в`ытрезвить, -влю, -вит
вытрезвиться (в`ытрезвиться) в`ытрезвиться, -влюсь, -вится
вытрезвление (вытрезвл`ение) вытрезвл`ение, -я
вытрезвленный (в`ытрезвленный) в`ытрезвленный; кр. ф. -ен, -ена
вытрезвлять (вытрезвл`ять) вытрезвл`ять, -`яю, -`яет
вытрезвляться (вытрезвл`яться) вытрезвл`яться, -`яюсь, -`яется
вытрепанный (в`ытрепанный) в`ытрепанный; кр. ф. -ан, -ана
вытрепать (в`ытрепать) в`ытрепать, -плю, -плет, -плют и -пет, -пят
вытрепаться (в`ытрепаться) в`ытрепаться, -плется, -плются и -пется, -пятся
вытрепка (в`ытрепка) в`ытрепка, -и
вытрёпывание (вытрёпывание) вытрёпывание, -я
вытрёпывать (вытрёпывать) вытрёпывать, -аю, -ает
вытрёпываться (вытрёпываться) вытрёпываться, -ается
вытрусить (в`ытрусить) в`ытрусить, -ушу, -усит
вытруситься (в`ытруситься) в`ытруситься, -усится
вытруска (в`ытруска) в`ытруска, -и
вытрушенный (в`ытрушенный) в`ытрушенный; кр. ф. -ен, -ена
вытрушивание (вытр`ушивание) вытр`ушивание, -я
вытрушивать (вытр`ушивать) вытр`ушивать, -аю, -ает
вытрушиваться (вытр`ушиваться) вытр`ушиваться, -ается
вытрясать (вытряс`ать) вытряс`ать, -`аю, -`ает
вытрясаться (вытряс`аться) вытряс`аться, -`ается
вытрясенный (в`ытрясенный) в`ытрясенный; кр. ф. -ен, -ена
вытряска (в`ытряска) в`ытряска, -и
вытрясти (в`ытрясти) в`ытрясти, -су, -сет; прош. -яс, -ясла
вытрястись (в`ытрястись) в`ытрястись, -сется; прош. -ясся, -яслась
вытрясший (в`ытрясший) в`ытрясший
вытрясшийся (в`ытрясшийся) в`ытрясшийся
вытряхать (вытрях`ать) вытрях`ать, -`аю, -`ает
вытряхаться (вытрях`аться) вытрях`аться, -`ается
вытряхивание (вытр`яхивание) вытр`яхивание, -я
вытряхивать (вытр`яхивать) вытр`яхивать, -аю, -ает
вытряхиваться (вытр`яхиваться) вытр`яхиваться, -ается
вытряхнутый (в`ытряхнутый) в`ытряхнутый
вытряхнуть (в`ытряхнуть) в`ытряхнуть, -ну, -нет
вытряхнуться (в`ытряхнуться) в`ытряхнуться, -нется
вытуренный (в`ытуренный) в`ытуренный; кр. ф. -ен, -ена
вытуривание (выт`уривание) выт`уривание, -я
вытуривать (выт`уривать) выт`уривать, -аю, -ает
вытуриваться (выт`уриваться) выт`уриваться, -аюсь, -ается
вытурить (в`ытурить) в`ытурить, -рю, -рит
вытушеванный (в`ытушеванный) в`ытушеванный; кр. ф. -ан, -ана
вытушевать (в`ытушевать) в`ытушевать, -шую, -шует
вытушёвывание (вытушёвывание) вытушёвывание, -я
вытушёвывать (вытушёвывать) вытушёвывать, -аю, -ает
вытушёвываться (вытушёвываться) вытушёвываться, -ается
вытчик (в`ытчик) в`ытчик, -а
вытыкание (вытык`ание) вытык`ание, -я
вытыкать (вытык`ать) вытык`ать, -`аю, -`ает
вытыкаться (вытык`аться) вытык`аться, -`ается
выть (выть) выть 1, в`ою, в`оет
выть (выть) выть 2, -и (ист.)
вытьё (вытьё) вытьё, -`я
вытягать (в`ытягать) в`ытягать, -аю, -ает
вытягивание (выт`ягивание) выт`ягивание, -я
вытягивать (выт`ягивать) выт`ягивать, -аю, -ает
вытягиваться (выт`ягиваться) выт`ягиваться, -аюсь, -ается
вытяжение (вытяж`ение) вытяж`ение, -я
вытяжка (в`ытяжка) в`ытяжка, -и, р. мн. -жек
вытяжной (вытяжн`ой) вытяжн`ой
вытянутый (в`ытянутый) в`ытянутый
вытянуть (в`ытянуть) в`ытянуть, -ну, -нет
вытянуться (в`ытянуться) в`ытянуться, -нусь, -нется
выудить (в`ыудить) в`ыудить, в`ыужу, в`ыудит
выуженный (в`ыуженный) в`ыуженный; кр. ф. -ен, -ена
выуживание (вы`уживание) вы`уживание, -я
выуживать (вы`уживать) вы`уживать, -аю, -ает
выуживаться (вы`уживаться) вы`уживаться, -ается
выутюженный (в`ыутюженный) в`ыутюженный; кр. ф. -ен, -ена
выутюжить (в`ыутюжить) в`ыутюжить, -жу, -жит
выутюжиться (в`ыутюжиться) в`ыутюжиться, -жится
выученик (в`ыученик) в`ыученик, -а
выученица (в`ыученица) в`ыученица, -ы, тв. -ей
выученный (в`ыученный) в`ыученный; кр. ф. -ен, -ена
выучивание (вы`учивание) вы`учивание, -я
выучивать (вы`учивать) вы`учивать, -аю, -ает
выучиваться (вы`учиваться) вы`учиваться, -аюсь, -ается
выучить (в`ыучить) в`ыучить, -чу, -чит
выучиться (в`ыучиться) в`ыучиться, -чусь, -чится
выучка (в`ыучка) в`ыучка, -и
выфрантиться (в`ыфрантиться) в`ыфрантиться, -нчусь, -нтится
выхаживание (вых`аживание) вых`аживание, -я
выхаживать (вых`аживать) вых`аживать, -аю, -ает
выхаживаться (вых`аживаться) вых`аживаться, -аюсь, -ается
выхарканный (в`ыхарканный) в`ыхарканный; кр. ф. -ан, -ана
выхаркать (в`ыхаркать) в`ыхаркать, -аю, -ает
выхаркаться (в`ыхаркаться) в`ыхаркаться, -аюсь, -ается
выхаркивание (вых`аркивание) вых`аркивание, -я
выхаркивать (вых`аркивать) вых`аркивать, -аю, -ает
выхаркиваться (вых`аркиваться) вых`аркиваться, -аюсь, -ается
выхаркнуть (в`ыхаркнуть) в`ыхаркнуть, -ну, -нет
выхаркнуться (в`ыхаркнуться) в`ыхаркнуться, -нусь, -нется
выхваленный (в`ыхваленный) в`ыхваленный; кр. ф. -ен, -ена
выхваливание (выхв`аливание) выхв`аливание, -я
выхваливать (выхв`аливать) выхв`аливать, -аю, -ает
выхваливаться (выхв`аливаться) выхв`аливаться, -аюсь, -ается
выхвалить (в`ыхвалить) в`ыхвалить, -лю, -лит
выхвалиться (в`ыхвалиться) в`ыхвалиться, -люсь, -лится
выхвалять (выхвал`ять) выхвал`ять, -`яю, -`яет
выхваляться (выхвал`яться) выхвал`яться, -`яюсь, -`яется
выхватить (в`ыхватить) в`ыхватить, -ачу, -атит
выхватывание (выхв`атывание) выхв`атывание, -я
выхватывать (выхв`атывать) выхв`атывать, -аю, -ает
выхватываться (выхв`атываться) выхв`атываться, -ается
выхваченный (в`ыхваченный) в`ыхваченный; кр. ф. -ен, -ена
выхлебанный (в`ыхлебанный) в`ыхлебанный; кр. ф. -ан, -ана
выхлебать (в`ыхлебать) в`ыхлебать, -аю, -ает
выхлебнуть (в`ыхлебнуть) в`ыхлебнуть, -ну, -нет
выхлёбывание (выхлёбывание) выхлёбывание, -я
выхлёбывать (выхлёбывать) выхлёбывать, -аю, -ает
выхлёбываться (выхлёбываться) выхлёбываться, -ается
выхлестанный (в`ыхлестанный) в`ыхлестанный; кр. ф. -ан, -ана
выхлестать (в`ыхлестать) в`ыхлестать, -ещу, -ещет
выхлестаться (в`ыхлестаться) в`ыхлестаться, -ещусь, -ещется
выхлестнутый (в`ыхлестнутый) в`ыхлестнутый
выхлестнуть (в`ыхлестнуть) в`ыхлестнуть, -ну, -нет
выхлестнуться (в`ыхлестнуться) в`ыхлестнуться, -нется
выхлёстывать (выхлёстывать) выхлёстывать, -аю, -ает
выхлёстываться (выхлёстываться) выхлёстываться, -аюсь, -ается
выхлоп (в`ыхлоп) в`ыхлоп, -а
выхлопатывание (выхлоп`атывание) выхлоп`атывание, -я
выхлопатывать (выхлоп`атывать) выхлоп`атывать, -аю, -ает
выхлопатываться (выхлоп`атываться) выхлоп`атываться, -ается
выхлопать (в`ыхлопать) в`ыхлопать, -аю, -ает
выхлопной (выхлопн`ой) выхлопн`ой
выхлопнуть (в`ыхлопнуть) в`ыхлопнуть, -ну, -нет
выхлопотанный (в`ыхлопотанный) в`ыхлопотанный; кр. ф. -ан, -ана
выхлопотать (в`ыхлопотать) в`ыхлопотать, -почу, -почет
выхлопывать (выхл`опывать) выхл`опывать, -аю, -ает
выхлопываться (выхл`опываться) выхл`опываться, -ается
выход (в`ыход) в`ыход, -а
выходец (в`ыходец) в`ыходец, -дца, тв. -дцем, р. мн. -дцев
выходить (выход`ить) выход`ить, -ож`у, -`одит, несов. (к в`ыйти)
выходить (в`ыходить) в`ыходить, -ожу, -одит, сов. (к вых`аживать)
выходиться (в`ыходиться) в`ыходиться, -ожусь, -одится, сов. (к вых`аживаться)
выходка (в`ыходка) в`ыходка, -и, р. мн. -док
выходной (выходн`ой) выходн`ой
выходящий (выход`ящий) выход`ящий
выхождение (выхожд`ение) выхожд`ение, -я
выхоженный (в`ыхоженный) в`ыхоженный; кр. ф. -ен, -ена
выхолаживание (выхол`аживание) выхол`аживание, -я
выхолаживать (выхол`аживать) выхол`аживать, -аю, -ает
выхолаживаться (выхол`аживаться) выхол`аживаться, -ается
выхолащивание (выхол`ащивание) выхол`ащивание, -я
выхолащивать (выхол`ащивать) выхол`ащивать, -аю, -ает
выхолащиваться (выхол`ащиваться) выхол`ащиваться, -ается
выхоленный (в`ыхоленный) в`ыхоленный; кр. ф. -ен, -ена
выхоливание (вых`оливание) вых`оливание, -я
выхоливать (вых`оливать) вых`оливать, -аю, -ает
выхоливаться (вых`оливаться) вых`оливаться, -ается
выхолить (в`ыхолить) в`ыхолить, -лю, -лит
выхолиться (в`ыхолиться) в`ыхолиться, -лится
выхолодить (в`ыхолодить) в`ыхолодить, -ожу, -одит
выхолодиться (в`ыхолодиться) в`ыхолодиться, -одится
выхоложенный (в`ыхоложенный) в`ыхоложенный; кр. ф. -ен, -ена
выхолостить (в`ыхолостить) в`ыхолостить, -ощу, -остит
выхолоститься (в`ыхолоститься) в`ыхолоститься, -остится
выхолощенный (в`ыхолощенный) в`ыхолощенный; кр. ф. -ен, -ена
выхухолевый (в`ыхухолевый) в`ыхухолевый
выхухолий (в`ыхухолий) в`ыхухолий, -ья, -ье
выхухоль (в`ыхухоль) в`ыхухоль, -я и -и
выхухольный (в`ыхухольный) в`ыхухольный
выцарапанный (в`ыцарапанный) в`ыцарапанный; кр. ф. -ан, -ана
выцарапать (в`ыцарапать) в`ыцарапать, -аю, -ает
выцарапаться (в`ыцарапаться) в`ыцарапаться, -аюсь, -ается
выцарапывание (выцар`апывание) выцар`апывание, -я
выцарапывать (выцар`апывать) выцар`апывать, -аю, -ает
выцарапываться (выцар`апываться) выцар`апываться, -аюсь, -ается
выцвести (в`ыцвести) в`ыцвести, -ветет; прош. -вел, -вела
выцвет (в`ыцвет) в`ыцвет, -а
выцветание (выцвет`ание) выцвет`ание, -я
выцветать (выцвет`ать) выцвет`ать, -`ает
выцветший (в`ыцветший) в`ыцветший
выцедить (в`ыцедить) в`ыцедить, -ежу, -едит
выцедиться (в`ыцедиться) в`ыцедиться, -едится
выцеженный (в`ыцеженный) в`ыцеженный; кр. ф. -ен, -ена
выцеживание (выц`еживание) выц`еживание, -я
выцеживать (выц`еживать) выц`еживать, -аю, -ает
выцеживаться (выц`еживаться) выц`еживаться, -ается
выцеленный (в`ыцеленный) в`ыцеленный; кр. ф. -ен, -ена
выцеливание (выц`еливание) выц`еливание, -я
выцеливать (выц`еливать) выц`еливать, -аю, -ает
выцелить (в`ыцелить) в`ыцелить, -лю, -лит
выцыганенный (в`ыцыганенный) в`ыцыганенный; кр. ф. -ен, -ена
выцыганивание (выцыг`анивание) выцыг`анивание, -я
выцыганивать (выцыг`анивать) выцыг`анивать, -аю, -ает
выцыганить (в`ыцыганить) в`ыцыганить, -ню, -нит
вычаленный (в`ычаленный) в`ычаленный; кр. ф. -ен, -ена
вычаливание (выч`аливание) выч`аливание, -я
вычаливать (выч`аливать) выч`аливать, -аю, -ает
вычаливаться (выч`аливаться) выч`аливаться, -ается
вычалить (в`ычалить) в`ычалить, -лю, -лит
вычалиться (в`ычалиться) в`ычалиться, -лится
вычегжане (вычегж`ане) вычегж`ане, -ан, ед . -`анин, -а
вычегодский (вычег`одский) вычег`одский (от В`ычегда)
вычеканенный (в`ычеканенный) в`ычеканенный; кр. ф. -ен, -ена
вычеканивание (вычек`анивание) вычек`анивание, -я
вычеканивать (вычек`анивать) вычек`анивать, -аю, -ает
вычеканиваться (вычек`аниваться) вычек`аниваться, -ается
вычеканить (в`ычеканить) в`ычеканить, -ню, -нит
вычеканиться (в`ычеканиться) в`ычеканиться, -нится
вычеркать (в`ычеркать) в`ычеркать, -аю, -ает
вычерки (в`ычерки) в`ычерки, -ов, ед. в`ычерк, -а
вычёркивание (вычёркивание) вычёркивание, -я
вычёркивать (вычёркивать) вычёркивать, -аю, -ает
вычёркиваться (вычёркиваться) вычёркиваться, -аюсь, -ается
вычеркнутый (в`ычеркнутый) в`ычеркнутый
вычеркнуть (в`ычеркнуть) в`ычеркнуть, -ну, -нет
вычеркнуться (в`ычеркнуться) в`ычеркнуться, -нусь, -нется
вычерненный (в`ычерненный) в`ычерненный; кр. ф. -ен, -ена
вычернивание (выч`ернивание) выч`ернивание, -я
вычернивать (выч`ернивать) выч`ернивать, -аю, -ает
вычерниваться (выч`ерниваться) выч`ерниваться, -аюсь, -ается
вычернить (в`ычернить) в`ычернить, -ню, -нит
вычерниться (в`ычерниться) в`ычерниться, -нюсь, -нится
вычерпанный (в`ычерпанный) в`ычерпанный; кр. ф. -ан, -ана
вычерпать (в`ычерпать) в`ычерпать, -аю, -ает
вычерпаться (в`ычерпаться) в`ычерпаться, -ается
вычерпка (в`ычерпка) в`ычерпка, -и
вычерпнуть (в`ычерпнуть) в`ычерпнуть, -ну, -нет
вычерпнуться (в`ычерпнуться) в`ычерпнуться, -нется
вычерпывание (выч`ерпывание) выч`ерпывание, -я
вычерпывать (выч`ерпывать) выч`ерпывать, -аю, -ает
вычерпываться (выч`ерпываться) выч`ерпываться, -ается
вычертить (в`ычертить) в`ычертить, -рчу, -ртит
вычертиться (в`ычертиться) в`ычертиться, -ртится
вычерченный (в`ычерченный) в`ычерченный; кр. ф. -ен, -ена
вычерчивание (выч`ерчивание) выч`ерчивание, -я
вычерчивать (выч`ерчивать) выч`ерчивать, -аю, -ает
вычерчиваться (выч`ерчиваться) выч`ерчиваться, -ается
вычесанный (в`ычесанный) в`ычесанный; кр. ф. -ан, -ана
вычесать (в`ычесать) в`ычесать, -ешу, -ешет
вычесаться (в`ычесаться) в`ычесаться, -ешусь, -ешется
выческа (в`ыческа) в`ыческа, -и, р. мн. -сок
вычески (в`ычески) в`ычески, -сок и -сков
вычесть (в`ычесть) в`ычесть, в`ычту, в`ычтет; прош. в`ычел, в`ычла
вычесться (в`ычесться) в`ычесться, в`ычтется; прош. в`ычелся, в`ычлась
вычёсывание (вычёсывание) вычёсывание, -я
вычёсывать (вычёсывать) вычёсывать, -аю, -ает
вычёсываться (вычёсываться) вычёсываться, -аюсь, -ается
вычет (в`ычет) в`ычет, -а
вычиненный (в`ычиненный) в`ычиненный; кр. ф. -ен, -ена
вычинивать (выч`инивать) выч`инивать, -аю, -ает
вычиниваться (выч`иниваться) выч`иниваться, -ается
вычинить (в`ычинить) в`ычинить, -ню, -нит
вычинка (в`ычинка) в`ычинка, -и
вычисление (вычисл`ение) вычисл`ение, -я
вычисленный (в`ычисленный) в`ычисленный; кр. ф. -ен, -ена
вычислимый (вычисл`имый) вычисл`имый
вычислитель (вычисл`итель) вычисл`итель, -я
вычислительный (вычисл`ительный) вычисл`ительный
вычислить (в`ычислить) в`ычислить, -лю, -лит
вычислиться (в`ычислиться) в`ычислиться, -лится
вычислять (вычисл`ять) вычисл`ять, -`яю, -`яет
вычисляться (вычисл`яться) вычисл`яться, -`яется
вычистить (в`ычистить) в`ычистить, -ищу, -истит
вычиститься (в`ычиститься) в`ычиститься, -ищусь, -истится
вычистка (в`ычистка) в`ычистка, -и
вычистки (в`ычистки) в`ычистки, -ток и -тков (остатки после очистки)
вычитаемое (вычит`аемое) вычит`аемое, -ого
вычитание (вычит`ание) вычит`ание, -я
вычитанный (в`ычитанный) в`ычитанный; кр. ф. -ан, -ана
вычитать (в`ычитать) в`ычитать, -аю, -ает, сов. (от чит`ать)
вычитать (вычит`ать) вычит`ать, -`аю, -`ает, несов. (к в`ычесть)
вычитаться (вычит`аться) вычит`аться, -`ается, несов. (к в`ычесться)
вычитка (в`ычитка) в`ычитка, -и, р. мн. -ток
вычитывание (выч`итывание) выч`итывание, -я
вычитывать (выч`итывать) выч`итывать, -аю, -ает
вычитываться (выч`итываться) выч`итываться, -ается
вычихать (в`ычихать) в`ычихать, -аю, -ает
вычихаться (в`ычихаться) в`ычихаться, -аюсь, -ается
вычихивать (выч`ихивать) выч`ихивать, -аю, -ает
вычихиваться (выч`ихиваться) выч`ихиваться, -аюсь, -ается
вычихнуть (в`ычихнуть) в`ычихнуть, -ну, -нет
вычихнуться (в`ычихнуться) в`ычихнуться, -нется
вычищалка (вычищ`алка) вычищ`алка, -и, р. мн. -лок
вычищать (вычищ`ать) вычищ`ать, -`аю, -`ает
вычищаться (вычищ`аться) вычищ`аться, -`аюсь, -`ается
вычищение (вычищ`ение) вычищ`ение, -я
вычищенный (в`ычищенный) в`ычищенный; кр. ф. -ен, -ена
вычленение (вычлен`ение) вычлен`ение, -я
вычлененный (в`ычлененный) в`ычлененный; кр. ф. -ен, -ена
вычленить (в`ычленить) в`ычленить, -ню, -нит
вычлениться (в`ычлениться) в`ычлениться, -нится
вычленять (вычлен`ять) вычлен`ять, -`яю, -`яет
вычленяться (вычлен`яться) вычлен`яться, -`яется
вычтенный (в`ычтенный) в`ычтенный; кр. ф. -ен, -ена
вычурность (в`ычурность) в`ычурность, -и
вычурный (в`ычурный) в`ычурный; кр. ф. -рен, -рна
вычуры (в`ычуры) в`ычуры, -ур, ед. -ура, -ы
вышагать (в`ышагать) в`ышагать, -аю, -ает
вышагивание (выш`агивание) выш`агивание, -я
вышагивать (выш`агивать) выш`агивать, -аю, -ает
вышагнуть (в`ышагнуть) в`ышагнуть, -ну, -нет
вышаривание (выш`аривание) выш`аривание, -я
вышаривать (выш`аривать) выш`аривать, -аю, -ает
вышариваться (выш`ариваться) выш`ариваться, -ается
вышарить (в`ышарить) в`ышарить, -рю, -рит
вышарканный (в`ышарканный) в`ышарканный; кр. ф. -ан, -ана
вышаркать (в`ышаркать) в`ышаркать, -аю, -ает
вышаркивание (выш`аркивание) выш`аркивание, -я
вышаркивать (выш`аркивать) выш`аркивать, -аю, -ает
вышаркиваться (выш`аркиваться) выш`аркиваться, -ается
вышатанный (в`ышатанный) в`ышатанный; кр. ф. -ан, -ана
вышатать (в`ышатать) в`ышатать, -таю, -тает
вышататься (в`ышататься) в`ышататься, -тается
вышатывание (выш`атывание) выш`атывание, -я
вышатывать (выш`атывать) выш`атывать, -аю, -ает
вышатываться (выш`атываться) выш`атываться, -ается
вышвыривание (вышв`ыривание) вышв`ыривание, -я
вышвыривать (вышв`ыривать) вышв`ыривать, -аю, -ает
вышвыриваться (вышв`ыриваться) вышв`ыриваться, -аюсь, -ается
вышвырнутый (в`ышвырнутый) в`ышвырнутый
вышвырнуть (в`ышвырнуть) в`ышвырнуть, -ну, -нет
вышвырять (в`ышвырять) в`ышвырять, -яю, -яет
Вышгород (В`ышгород) В`ышгород, -а (город; древняя возвышенная часть в нек-рых городах)
выше (в`ыше) в`ыше, сравн. ст.
Вышеград (В`ышегр`ад) В`ышегр`ад, -а (древняя возвышенная часть в нек-рых славянских городах)
вышедший (в`ышедший) в`ышедший
вышеизложенный (вышеизл`оженный) вышеизл`оженный
вышележащий (вышележ`ащий) вышележ`ащий
вышелушенный (в`ышелушенный) в`ышелушенный; кр. ф. -ен, -ена
вышелушивание (вышел`ушивание) вышел`ушивание, -я
вышелушивать (вышел`ушивать) вышел`ушивать, -аю, -ает
вышелушиваться (вышел`ушиваться) вышел`ушиваться, -ается
вышелушить (в`ышелушить) в`ышелушить, -шу, -шит
вышелушиться (в`ышелушиться) в`ышелушиться, -шится
вышеназванный (вышен`азванный) вышен`азванный
вышеобъявленный (вышеобъ`явленный) вышеобъ`явленный
вышеозначенный (вышеозн`аченный) вышеозн`аченный
вышеописанный (вышеоп`исанный) вышеоп`исанный
вышеотмеченный (вышеотм`еченный) вышеотм`еченный
вышеперечисленный (вышепереч`исленный) вышепереч`исленный
вышепоименованный (вышепоимен`ованный) вышепоимен`ованный
вышепоказанный (вышепок`азанный) вышепок`азанный
вышеприведённый (вышеприведённый) вышеприведённый
вышептать (в`ышептать) в`ышептать, -пчу, -пчет
вышёптывание (вышёптывание) вышёптывание, -я
вышёптывать (вышёптывать) вышёптывать, -аю, -ает
вышёптываться (вышёптываться) вышёптываться, -ается
вышереченный (вышереч`енный) вышереч`енный
вышесказанный (вышеск`азанный) вышеск`азанный
вышестоящий (вышесто`ящий) вышесто`ящий
вышеуказанный (вышеук`азанный) вышеук`азанный
вышеупомянутый (вышеупом`янутый) вышеупом`янутый
вышибала (вышиб`ала) вышиб`ала, -ы, м.
вышибание (вышиб`ание) вышиб`ание, -я
вышибать (вышиб`ать) вышиб`ать, -`аю, -`ает
вышибаться (вышиб`аться) вышиб`аться, -`ается
вышибивший (в`ышибивший) в`ышибивший
вышибить (в`ышибить) в`ышибить, -бу, -бет; прош. в`ышиб, в`ышибла
вышибленный (в`ышибленный) в`ышибленный; кр. ф. -ен, -ена
вышивальный (вышив`альный) вышив`альный
вышивальщица (вышив`альщица) вышив`альщица, -ы, тв. -ей
вышивание (вышив`ание) вышив`ание, -я
вышивать (вышив`ать) вышив`ать, -`аю, -`ает
вышиваться (вышив`аться) вышив`аться, -`ается
вышивка (в`ышивка) в`ышивка, -и, р. мн. -вок
вышивной (вышивн`ой) вышивн`ой
вышивочный (в`ышивочный) в`ышивочный
вышина (вышин`а) вышин`а, -`ы
вышитый (в`ышитый) в`ышитый
вышить (в`ышить) в`ышить, в`ышью, в`ышьет
вышка (в`ышка) в`ышка, -и, р. мн. в`ышек
вышколенный (в`ышколенный) в`ышколенный; кр. ф. -ен, -ена
вышколить (в`ышколить) в`ышколить, -лю, -лит
вышколиться (в`ышколиться) в`ышколиться, -люсь, -лится
вышкомонтажник (вышкомонт`ажник) вышкомонт`ажник, -а
вышкомонтажный (вышкомонт`ажный) вышкомонт`ажный
вышкостроение (вышкостро`ение) вышкостро`ение, -я
вышкостроитель (вышкостро`итель) вышкостро`итель, -я
вышлифованный (в`ышлифованный) в`ышлифованный; кр. ф. -ан, -ана
вышлифовать (в`ышлифовать) в`ышлифовать, -фую, -фует
вышлифоваться (в`ышлифоваться) в`ышлифоваться, -фуется
вышлифовывание (вышлиф`овывание) вышлиф`овывание, -я
вышлифовывать (вышлиф`овывать) вышлиф`овывать, -аю, -ает
вышлифовываться (вышлиф`овываться) вышлиф`овываться, -ается
вышмыгнуть (в`ышмыгнуть) в`ышмыгнуть, -ну, -нет
вышневолоцкий (вышневол`оцкий) вышневол`оцкий и вышневолоцк`ой (от В`ышний Волоч`ёк)
вышневолоцкой (вышневолоцк`ой) вышневолоцк`ой и вышневол`оцкий (от В`ышний Волоч`ёк)
вышневолочане (вышневолоч`ане) вышневолоч`ане, -`ан, ед. -`анин, -а
вышневолочанка (вышневолоч`анка) вышневолоч`анка, -и, р. мн. -нок
вышний (в`ышний) в`ышний (небесный) и В`ышний (Господний, Божественный)
Вышний Волочёк (В`ышний Волоч`ёк) В`ышний Волоч`ёк (город)
вышныривать (вышн`ыривать) вышн`ыривать, -аю, -ает
вышнырнуть (в`ышнырнуть) в`ышнырнуть, -ну, -нет
вышнырять (в`ышнырять) в`ышнырять, -яю, -яет
вышпаренный (в`ышпаренный) в`ышпаренный; кр. ф. -ен, -ена
вышпаривание (вышп`аривание) вышп`аривание, -я
вышпаривать (вышп`аривать) вышп`аривать, -аю, -ает
вышпариваться (вышп`ариваться) вышп`ариваться, -ается
вышпарить (в`ышпарить) в`ышпарить, -рю, -рит
вышпариться (в`ышпариться) в`ышпариться, -рится
выштампованный (в`ыштампованный) в`ыштампованный; кр. ф. -ан, -ана
выштамповать (в`ыштамповать) в`ыштамповать, -пую, -пует
выштамповывание (выштамп`овывание) выштамп`овывание, -я
выштамповывать (выштамп`овывать) выштамп`овывать, -аю, -ает
выштамповываться (выштамп`овываться) выштамп`овываться, -ается
выштукатуренный (в`ыштукатуренный) в`ыштукатуренный; кр. ф. -ен, -ена
выштукатуривание (выштукат`уривание) выштукат`уривание, -я
выштукатуривать (выштукат`уривать) выштукат`уривать, -аю, -ает
выштукатуриваться (выштукат`уриваться) выштукат`уриваться, -ается
выштукатурить (в`ыштукатурить) в`ыштукатурить, -рю, -рит
выштукатуриться (в`ыштукатуриться) в`ыштукатуриться, -рится
вышутить (в`ышутить) в`ышутить, -учу, -утит
вышученный (в`ышученный) в`ышученный; кр. ф. -ен, -ена
вышучивание (выш`учивание) выш`учивание, -я
вышучивать (выш`учивать) выш`учивать, -аю, -ает
вышучиваться (выш`учиваться) выш`учиваться, -аюсь, -ается
выщелачивание (выщел`ачивание) выщел`ачивание, -я
выщелачивать (выщел`ачивать) выщел`ачивать, -аю, -ает
выщелачиваться (выщел`ачиваться) выщел`ачиваться, -ается
выщелк (в`ыщелк) в`ыщелк, -а
выщелканный (в`ыщелканный) в`ыщелканный; кр. ф. -ан, -ана
выщелкать (в`ыщелкать) в`ыщелкать, -аю, -ает
выщёлкивание (выщёлкивание) выщёлкивание, -я
выщёлкивать (выщёлкивать) выщёлкивать, -аю, -ает
выщёлкиваться (выщёлкиваться) выщёлкиваться, -ается
выщелкнуть (в`ыщелкнуть) в`ыщелкнуть, -ну, -нет
выщелкнуться (в`ыщелкнуться) в`ыщелкнуться, -нется
выщелоченный (в`ыщелоченный) в`ыщелоченный; кр. ф. -ен, -ена
выщелочить (в`ыщелочить) в`ыщелочить, -чу, -чит
выщелочиться (в`ыщелочиться) в`ыщелочиться, -чится
выщербина (в`ыщербина) в`ыщербина, -ы
выщербинка (в`ыщербинка) в`ыщербинка, -и, р. мн. -нок
выщербить (в`ыщербить) в`ыщербить, -блю, -бит
выщербиться (в`ыщербиться) в`ыщербиться, -бится
выщербление (выщербл`ение) выщербл`ение, -я
выщербленный (в`ыщербленный) в`ыщербленный; кр. ф. -ен, -ена
выщерблять (выщербл`ять) выщербл`ять, -`яю, -`яет
выщербляться (выщербл`яться) выщербл`яться, -`яется
выщипанный (в`ыщипанный) в`ыщипанный; кр. ф. -ан, -ана
выщипать (в`ыщипать) в`ыщипать, -плю, -плет, -плют и -пет, -пят; также -аю, -ает
выщипаться (в`ыщипаться) в`ыщипаться, -плется, -плются и -пется, -пятся; также -ается
выщипнутый (в`ыщипнутый) в`ыщипнутый
выщипнуть (в`ыщипнуть) в`ыщипнуть, -ну, -нет
выщипывание (выщ`ипывание) выщ`ипывание, -я
выщипывать (выщ`ипывать) выщ`ипывать, -аю, -ает
выщипываться (выщ`ипываться) выщ`ипываться, -ается
выщупанный (в`ыщупанный) в`ыщупанный; кр. ф. -ан, -ана
выщупать (в`ыщупать) в`ыщупать, -аю, -ает
выщупывание (выщ`упывание) выщ`упывание, -я
выщупывать (выщ`упывать) выщ`упывать, -аю, -ает
выщупываться (выщ`упываться) выщ`упываться, -аюсь, -ается
выя (в`ыя) в`ыя, в`ыи
выявить (в`ыявить) в`ыявить, -влю, -вит
выявиться (в`ыявиться) в`ыявиться, -вится
выявление (выявл`ение) выявл`ение, -я
выявленный (в`ыявленный) в`ыявленный; кр. ф. -ен, -ена
выявлять (выявл`ять) выявл`ять, -`яю, -`яет
выявляться (выявл`яться) выявл`яться, -`яется
выяснение (выясн`ение) выясн`ение, -я
выясненный (в`ыясненный) в`ыясненный; кр. ф. -ен, -ена
выясниваться (вы`ясниваться) вы`ясниваться, -ается (о погоде)
выяснить (в`ыяснить) в`ыяснить, -ню, -нит
выясниться (в`ыясниться) в`ыясниться, -нится
выяснять (выясн`ять) выясн`ять, -`яю, -`яет
выясняться (выясн`яться) выясн`яться, -`яется
вьентьянец (вьенть`янец) вьенть`янец, -нца, тв. -нцем
вьентьянский (вьенть`янский) вьенть`янский (от Вьенть`ян)
вьентьянцы (вьенть`янцы) вьенть`янцы, -ев, ед. -нец, -нца, тв. -нцем
вьетконговец (вьетк`онговец) вьетк`онговец, -вца, тв. -вцем
вьетконговский (вьетк`онговский) вьетк`онговский (от Вьетк`онг)
вьетконговцы (вьетк`онговцы) вьетк`онговцы, -ев, ед. -вец, -вца, тв. -вцем
вьетнамец (вьетн`амец) вьетн`амец, -мца, тв. -мцем
вьетнамка (вьетн`амка) вьетн`амка, -и, р. мн. -мок
вьетнамки (вьетн`амки) вьетн`амки, -мок, ед. -мка, -и (обувь)
вьетнамо-американский (вьетн`амо-америк`анский) вьетн`амо-америк`анский
вьетнамо-китайский (вьетн`амо-кит`айский) вьетн`амо-кит`айский
вьетнамо-российский (вьетн`амо-росс`ийский) вьетн`амо-росс`ийский
вьетнамский (вьетн`амский) вьетн`амский (от Вьетн`ам)
вьетнамско-русский (вьетн`амско-р`усский) вьетн`амско-р`усский
вьетнамцы (вьетн`амцы) вьетн`амцы, -ев, ед. -мец, -мца, тв. -мцем
вьюга (вь`юга) вь`юга, -и
вьюговей (вьюгов`ей) вьюгов`ей, -я
вьюжистый (вь`южистый) вь`южистый
вьюжить (вь`южить) вь`южить, -ит
вьюжливый (вь`южливый) вь`южливый
вьюжный (вь`южный) вь`южный; кр. ф. -жен, -жна
вьюк (вьюк) вьюк, -а и -`а
вьюковожатый (вьюковож`атый) вьюковож`атый, -ого
вьюн (вьюн) вьюн, -`а
вьюнковый (вьюнк`овый) вьюнк`овый
вьюновый (вьюн`овый) вьюн`овый
вьюнок (вьюн`ок) вьюн`ок, -нк`а
вьюночек (вьюн`очек) вьюн`очек, -чка
вьюноша (вь`юноша) вь`юноша, -и, тв. -ей, м. (шутл. и ирон. к `юноша)
вьюрковые (вьюрк`овые) вьюрк`овые, -ых
вьюрок (вьюр`ок) вьюр`ок, -рк`а
вьючащий (вь`ючащий) вь`ючащий
вьючащийся (вь`ючащийся) вь`ючащийся
вьючение (вь`ючение) вь`ючение, -я
вьючить (вь`ючить) вь`ючить, -чу, -чит
вьючиться (вь`ючиться) вь`ючиться, -чится
вьючка (вь`ючка) вь`ючка, -и (действие)
вьючно-транспортный (вь`ючно-тр`анспортный) вь`ючно-тр`анспортный
вьючный (вь`ючный) вь`ючный
вьючок (вьюч`ок) вьюч`ок, -чк`а
вьюшечка (вь`юшечка) вь`юшечка, -и, р. мн. -чек
вьюшечный (вь`юшечный) вь`юшечный
вьюшка (вь`юшка) вь`юшка, -и, р. мн. -шек
вьющий (вь`ющий) вь`ющий
вьющийся (вь`ющийся) вь`ющийся
вэ (вэ) вэ, нескл., с. (название буквы)
в эмпиреях (в эмпир`еях) в эмпир`еях (вит`ать, пребыв`ать)
вюрмский (в`юрмский) в`юрмский (от Вюрм, река ; геол.)
вюртембергский (вюртемб`ергский) вюртемб`ергский (от В`юртемб`ерг)
вюртембержец (вюртемб`ержец) вюртемб`ержец, -жца, тв. -жцем
вюртембержцы (вюртемб`ержцы) вюртемб`ержцы, -ев, ед. -жец, -жца, тв. -жцем
вяжущий (в`яжущий) в`яжущий
вяжущийся (в`яжущийся) в`яжущийся
вяз (вяз) вяз, -а
вязально-трикотажный (вяз`ально-трикот`ажный) вяз`ально-трикот`ажный
вязальный (вяз`альный) вяз`альный
вязальщик (вяз`альщик) вяз`альщик, -а
вязальщица (вяз`альщица) вяз`альщица, -ы, тв. -ей
вязание (вяз`ание) вяз`ание, -я (действие)
вязанка (в`язанка) в`язанка, -и, р. мн. -нок (вязаная вещь)
вязанка (вяз`анка) вяз`анка, -и, р. мн. -нок (связка дров, хвороста)
вязанный (в`язанный) в`язанный; кр. ф. -ан, -ана, прич. (от вяз`ать)
вязаночка (вяз`аночка) вяз`аночка, -и, р. мн. -чек
вязаный (в`язаный) в`язаный, прил.
вязанье (вяз`анье) вяз`анье, -я (то, что вяжут)
вязать (вяз`ать) вяз`ать, вяж`у, в`яжет
вязаться (вяз`аться) вяз`аться, в`яжется
вязель (в`язель) в`язель, -я
вяземский (в`яземский) в`яземский (от В`язьма)
вязига (вяз`ига) вяз`ига, -и
вязиговый (вяз`иговый) вяз`иговый
вязка (в`язка) в`язка, -и, р. мн. в`язок (от вяз`ать)
вязкий (в`язкий) в`язкий; кр. ф. в`язок, в`язк`а, в`язко
вязковатый (вязков`атый) вязков`атый
вязкостный (в`язкостный) в`язкостный
вязкость (в`язкость) в`язкость, -и
вязкотекучий (вязкотек`учий) вязкотек`учий
вязник (в`язник) в`язник, -а (лес)
вязниковец (в`язниковец) в`язниковец, -вца, тв. -вцем
вязниковский (в`язниковский) в`язниковский (от В`язники, город)
вязниковцы (в`язниковцы) в`язниковцы, -ев, ед. -вец, -вца, тв. -вцем
вязнувший (в`язнувший) в`язнувший (от в`язнуть)
вязнуть (в`язнуть) в`язнуть, -ну, -нет; прош. в`язнул и вяз, в`язла, несов.
вязовый (в`язовый) в`язовый
вязок (вяз`ок) вяз`ок, вязк`а
вязче (в`язче) в`язче, сравн. ст.
вязывать (в`язывать) в`язывать, наст. вр. не употр. (от вяз`ать)
вязь (вязь) вязь, -и
вязьмичи (в`язьмичи) в`язьмичи, -ей, ед. -мич, -а
вязьмичка (в`язьмичка) в`язьмичка, -и, р. мн. -чек
вяканье (в`яканье) в`яканье, -я
вякать (в`якать) в`якать, -аю, -ает
вякнуть (в`якнуть) в`якнуть, -ну, -нет
вяление (в`яление) в`яление, -я
вяленный (в`яленный) в`яленный; кр. ф. -ен, -ена, прич.
вяленый (в`яленый) в`яленый, прил.
вялить (в`ялить) в`ялить, в`ялю, в`ялит
вялиться (в`ялиться) в`ялиться, в`ялится
вяловатый (вялов`атый) вялов`атый
вялость (в`ялость) в`ялость, -и
вялотекущий (вялотек`ущий) вялотек`ущий
вялый (в`ялый) в`ялый
вялящий (в`ялящий) в`ялящий
вялящийся (в`ялящийся) в`ялящийся
вянувший (в`янувший) в`янувший
вянуть (в`януть) в`януть, -ну, -нет; прош. в`янул и вял, в`яла
вятичи (в`ятичи) в`ятичи, -ей, ед. в`ятич, -а
вятичский (в`ятичский) в`ятичский (от в`ятичи, племя)
вятка (в`ятка) в`ятка, -и, р. мн. в`яток (ло-шадь; рожь)
Вятские Поляны (В`ятские Пол`яны) В`ятские Пол`яны (город)
Поляны (Пол`яны) Пол`яны, -`ян, употр. в названиях населенных пунктов, напр.: В`ятские Пол`яны (город), Лесн`ые Пол`яны (поселок)
вятский (в`ятский) в`ятский (от В`ятка, город)
вятско-полянский (в`ятско-пол`янский) в`ятско-пол`янский (от В`ятские Пол`яны)
вятчане (вятч`ане) вятч`ане, -`ан, ед. -`анин, -а
вятчанка (вятч`анка) вятч`анка, -и, р. мн. -нок
вяхирь (в`яхирь) в`яхирь, -я
вяще (в`яще) в`яще, нареч.
вящий (в`ящий) в`ящий


Г

га (га) га, нескл., м. и с.
гаагский (га`агский) га`агский (от Га`ага)
гаагцы (га`агцы) га`агцы, -ев, ед. -гец, -гца, тв. -гцем
габардин (габард`ин) габард`ин, -а
габардиновый (габард`иновый) габард`иновый
габарит (габар`ит) габар`ит, -а
габаритный (габар`итный) габар`итный
габбро (г`аббро) г`аббро, нескл., с.
габбровый (г`аббровый) г`аббровый
габион (габи`он) габи`он, -а
габионный (габи`онный) габи`онный
габитус (г`абитус) г`абитус, -а и х`абитус, -а
габонский (габ`онский) габ`онский (от Габ`он)
габонцы (габ`онцы) габ`онцы, -ев, ед. -нец, -нца, тв. -нцем
габровец (г`абровец) г`абровец, -вца, тв. -вцем
габровский (г`абровский) г`абровский (от Г`аброво)
габровцы (г`абровцы) г`абровцы, -ев, ед. -вец, -вца, тв. -вцем
Габсбурги (Г`абсбурги) Г`абсбурги, -ов (династия)
габсбургский (г`абсбургский) г`абсбургский
гав (гав) гав, неизм.
гавайка (гав`айка) гав`айка, -и, р. мн. -`аек
гавайский (гав`айский) гав`айский (к Гав`айские остров`а, Гав`айи; гав`айская гит`ара)
гавайцы (гав`айцы) гав`айцы, -ев, ед. гав`аец, -`айца, тв. -`айцем
гавана (гав`ана) гав`ана, -ы (сорт сигар)
гаванский (г`аванский) г`аванский (от г`авань)
гаванский (гав`анский) гав`анский (от Гав`ана)
гаванцы (гав`анцы) гав`анцы, -ев, ед. -нец, -нца, тв. -нцем
гавань (г`авань) г`авань, -и; но: Сов`етская Г`авань (город и залив), Р`усская Г`авань (фактория)
гав-гав (гав-г`ав) гав-г`ав, неизм.
гавиал (гави`ал) гави`ал, -а
гавканье (г`авканье) г`авканье, -я
гавкать (г`авкать) г`авкать, -аю, -ает
гавкнуть (г`авкнуть) г`авкнуть, -ну, -нет
гавот (гав`от) гав`от, -а
Гаврик (Г`аврик) Г`аврик, -а (имя) и г`аврик, -а (бездельник, несерьезный человек)
гавриловопосадский (гавриловопос`адский) гавриловопос`адский (от Гавр`илов Пос`ад); но: Гавр`илово-Пос`адский рай`он
гавриловопосадцы (гавриловопос`адцы) гавриловопос`адцы, -ев, ед. -дец, -дца, тв. -дцем
Гаврилов Посад (Гавр`илов Пос`ад) Гавр`илов Пос`ад, Гавр`илова Пос`ада (город)
Гаврилов-Ям (Гавр`илов-`Ям) Гавр`илов-`Ям, -а (город)
гаврилов-ямский (гавр`илов-`ямский) гавр`илов-`ямский (от Гавр`илов-`Ям)
Гаврош (Гавр`ош) Гавр`ош, -а, тв. -ем (лит. персонаж) и гавр`ош, -а, тв. -ем (уличный мальчишка; женская прическа)
гаврский (г`аврский) г`аврский (от Гавр)
гаврцы (г`аврцы) г`аврцы, -ев, ед. -рец, -рца, тв. -рцем
гага (г`ага) г`ага, -и
га-га-га (га-га-г`а) га-га-г`а, неизм.
гагаканье (гаг`аканье) гаг`аканье, -я
гагакать (гаг`акать) гаг`акать, -аю, -ает
гагакнуть (гаг`акнуть) гаг`акнуть, -ну, -нет
гагара (гаг`ара) гаг`ара, -ы
гагарий (гаг`арий) гаг`арий, -ья, -ье
гагаринит (гагарин`ит) гагарин`ит, -а
гагаринский (гаг`аринский) гаг`аринский (от Гаг`арин)
гагаринцы (гаг`аринцы) гаг`аринцы, -ев, ед. -нец, -нца, тв. -нцем (от Гаг`арин, город)
гагарка (гаг`арка) гаг`арка, -и, р. мн. -рок
гагат (гаг`ат) гаг`ат, -а
гагатовый (гаг`атовый) гаг`атовый
гагаузка (гага`узка) гага`узка, -и, р. мн. -зок
гагаузский (гага`узский) гага`узский
гагаузы (гага`узы) гага`узы, -ов, ед. гага`уз, -а
гагачий (гаг`ачий) гаг`ачий, -ья, -ье
гагрский (г`агрский) г`агрский (от Г`агра)
гад (гад) гад, -а
гадалка (гад`алка) гад`алка, -и, р. мн. -лок
гадальный (гад`альный) гад`альный
гадальщик (гад`альщик) гад`альщик, -а
гадальщица (гад`альщица) гад`альщица, -ы, тв. -ей
гадание (гад`ание) гад`ание, -я
гаданный (г`аданный) г`аданный; кр. ф. -ан, -ана, прич.
гаданый (г`аданый) г`аданый, прил.
гадатель (гад`атель) гад`атель, -я
гадательница (гад`ательница) гад`ательница, -ы, тв. -ей
гадательность (гад`ательность) гад`ательность, -и
гадательный (гад`ательный) гад`ательный; кр. ф. -лен, -льна
гадать (гад`ать) гад`ать, -`аю, -`ает
гадёныш (гадёныш) гадёныш, -а, тв. -ем
гаденький (г`аденький) г`аденький
гадина (г`адина) г`адина, -ы
гадить (г`адить) г`адить, г`ажу, г`адит
гадиться (г`адиться) г`адиться, г`адится
гадкий (г`адкий) г`адкий; кр. ф. г`адок, гадк`а, г`адко
гадливость (гадл`ивость) гадл`ивость, -и
гадливый (гадл`ивый) гадл`ивый
гадолиний (гадол`иний) гадол`иний, -я
гадостный (г`адостный) г`адостный; кр. ф. -тен, -тна
гадость (г`адость) г`адость, -и
гадрозавр (гадроз`авр) гадроз`авр, -а
гадюка (гад`юка) гад`юка, -и
гадючий (гад`ючий) гад`ючий, -ья, -ье
гадючник (гад`ючник) гад`ючник, -а
гадящий (г`адящий) г`адящий
гаер (г`аер) г`аер, -а
гаерничать (г`аерничать) г`аерничать, -аю, -ает
гаерский (г`аерский) г`аерский
гаерство (г`аерство) г`аерство, -а
гаерствовать (г`аерствовать) г`аерствовать, -твую, -твует
гаечка (г`аечка) г`аечка, -и, р. мн. -чек (от г`айка)
гаечный (г`аечный) г`аечный
гаже (г`аже) г`аже, сравн. ст.
газ (газ) газ, -а и -у, предл. на г`азе и на газ`у
ГАЗ (ГАЗ) ГАЗ, -а (завод и автомобиль)
газават (газав`ат) газав`ат, -а
газануть (газан`уть) газан`уть, -н`у, -нёт
газация (газ`ация) газ`ация, -и
газгольдер (газг`ольдер) газг`ольдер, -а
газгольдерный (газг`ольдерный) газг`ольдерный
газелий (газ`елий) газ`елий, -ья, -ье
газелла (газ`елла) газ`елла, -ы
газель (газ`ель) газ`ель, -и
газета (газ`ета) газ`ета, -ы
газетёнка (газетёнка) газетёнка, -и, р. мн. -нок
газетка (газ`етка) газ`етка, -и, р. мн. -ток
газетно-журнальный (газ`етно-журн`альный) газ`етно-журн`альный
газетно-публицистический (газ`етно-публицист`ический) газ`етно-публицист`ический
газетно-ротационный (газ`етно-ротаци`онный) газ`етно-ротаци`онный
газетный (газ`етный) газ`етный
газетчик (газ`етчик) газ`етчик, -а
газетчица (газ`етчица) газ`етчица, -ы, тв. -ей
гази (г`аз`и) г`аз`и, нескл., м.
газик (г`азик) г`азик, -а
газирование (газ`ирование) газ`ирование, -я
газированный (газ`ир`ованный) газ`ир`ованный; кр. ф. -ан, -ана, прич.
газированный (газир`ованный) газир`ованный, прил.
газировать (газ`ировать) газ`ировать, -рую, -рует и газиров`ать, -р`ую, -р`ует
газироваться (газ`ироваться) газ`ироваться, -руется и газиров`аться, -р`уется
газировка (газир`овка) газир`овка, -и
газификатор (газифик`атор) газифик`атор, -а
газификация (газифик`ация) газифик`ация, -и
газифицированный (газифиц`ированный) газифиц`ированный; кр. ф. -ан, -ана
газифицировать (газифиц`ировать) газифиц`ировать, -рую, -рует
газифицироваться (газифиц`ироваться) газифиц`ироваться, -руется
газлийский (газл`ийский) газл`ийский и газл`инский (от Газл`и)
газлинский (газл`инский) газл`инский и газл`ийский (от Газл`и)
газлифт (газл`ифт) газл`ифт, -а
газлифтный (газл`ифтный) газл`ифтный
газо (газо) газо... первая часть сложных слов, пишется слитно
газоанализ (газоан`ализ) газоан`ализ, -а
газоанализатор (газоанализ`атор) газоанализ`атор, -а
газоаппаратура (газоаппарат`ура) газоаппарат`ура, -ы
газобалластный (газобалл`астный) газобалл`астный
газобаллон (газобалл`он) газобалл`он, -а
газобаллонный (газобалл`онный) газобалл`онный
газобензиновый (газобенз`иновый) газобенз`иновый
газобетон (газобет`он) газобет`он, -а
газобетонный (газобет`онный) газобет`онный
газовать (газов`ать) газов`ать, газ`ую, газ`ует
газовик (газов`ик) газов`ик, -`а
газоводонефтенасыщение (газоводонефтенасыщ`ение) газоводонефтенасыщ`ение, -я
газовоз (газов`оз) газов`оз, -а
газовоздуходувка (газовоздуход`увка) газовоздуход`увка, -и, р. мн. -вок
газовоздушный (газовозд`ушный) газовозд`ушный
газово-печной (г`азово-печн`ой) г`азово-печн`ой
газово-пылевой (г`азово-пылев`ой) г`азово-пылев`ой
газовский (г`азовский) г`азовский (от ГАЗ)
газовщик (газовщ`ик) газовщ`ик, -`а
газовыделение (газовыдел`ение) газовыдел`ение, -я
газовый (г`азовый) г`азовый
газовыхлопной (газовыхлопн`ой) газовыхлопн`ой
газо-газовый (г`азо-г`азовый) г`азо-г`азовый
газогенератор (газогенер`атор) газогенер`атор, -а
газогенераторный (газогенер`аторный) газогенер`аторный
газогенерирующий (газогенер`ирующий) газогенер`ирующий
газогидрохимический (газогидрохим`ический) газогидрохим`ический
газодизель (газод`изель) газод`изель, -я
газодизельный (газод`изельный) газод`изельный
газодинамика (газодин`амика) газодин`амика, -и
газодинамический (газодинам`ический) газодинам`ический
газодобытчик (газодоб`ытчик) газодоб`ытчик, -а
газодобыча (газодоб`ыча) газодоб`ыча, -и, тв. -ей
газодымозащитный (газодымозащ`итный) газодымозащ`итный
газожидкий (газож`идкий) газож`идкий
газожидкостный (газож`идкостный) газож`идкостный
газозаправочный (газозапр`авочный) газозапр`авочный
газозаправщик (газозапр`авщик) газозапр`авщик, -а
газо- и энергообмен (газо- и энергообм`ен) газо- и энергообм`ен, -а
газойль (газ`ойль) газ`ойль, -я
газокалильный (газокал`ильный) газокал`ильный
газокамера (газок`амера) газок`амера, -ы
газокаротажный (газокарот`ажный) газокарот`ажный
газокислородный (газокислор`одный) газокислор`одный
газоколонка (газокол`онка) газокол`онка, -и, р. мн. -нок
газокомпрессорный (газокомпр`ессорный) газокомпр`ессорный
газоконденсат (газоконденс`ат) газоконденс`ат, -а
газоконденсатный (газоконденс`атный) газоконденс`атный
газолин (газол`ин) газол`ин, -а
газолиновый (газол`иновый) газол`иновый
газомер (газом`ер) газом`ер, -а
газомерный (газом`ерный) газом`ерный
газомёт (газомёт) газомёт, -а
газометр (газ`ометр) газ`ометр, -а
газон (газ`он) газ`он, -а
газонаполненный (газонап`олненный) газонап`олненный
газонаполнительный (газонаполн`ительный) газонаполн`ительный
газонапорный (газонап`орный) газонап`орный
газонасыщенность (газонас`ыщенность) газонас`ыщенность, -и
газонасыщенный (газонас`ыщенный) газонас`ыщенный
газонепроницаемость (газонепрониц`аемость) газонепрониц`аемость, -и
газонепроницаемый (газонепрониц`аемый) газонепрониц`аемый
газонефтепроводный (газонефтепров`одный) газонефтепров`одный
газонефтяной (газонефтян`ой) газонефтян`ой
газонокосилка (газонокос`илка) газонокос`илка, -и, р. мн. -лок
газонокосильщик (газонокос`ильщик) газонокос`ильщик, -а
газоносность (газон`осность) газон`осность, -и
газоносный (газон`осный) газон`осный; кр. ф. -сен, -сна
газончик (газ`ончик) газ`ончик, -а
газообеспечение (газообесп`еч`ение) газообесп`еч`ение, -я
газообильность (газооб`ильность) газооб`ильность, -и
газообильный (газооб`ильный) газооб`ильный; кр. ф. -лен, -льна
газообмен (газообм`ен) газообм`ен, -а
газообменный (газообм`енный) газообм`енный
газооборудование (газообор`удование) газообор`удование, -я
газообразность (газообр`азность) газообр`азность, -и
газообразный (газообр`азный) газообр`азный; кр. ф. -зен, -зна
газообразование (газообразов`ание) газообразов`ание, -я
газообразующий (газообраз`ующий) газообраз`ующий
газоокуривание (газоок`уривание) газоок`уривание, -я
газоотводный (газоотв`одный) газоотв`одный
газоочиститель (газоочист`итель) газоочист`итель, -я
газоочистительный (газоочист`ительный) газоочист`ительный
газоочистка (газооч`истка) газооч`истка, -и, р. мн. -ток
газоочистной (газоочистн`ой) газоочистн`ой и газооч`истный
газоочистный (газооч`истный) газооч`истный и газоочистн`ой
газопаровоздушный (газопаровозд`ушный) газопаровозд`ушный
газопаровой (газопаров`ой) газопаров`ой
газопароуловитель (газопароулов`итель) газопароулов`итель, -я
газоперекачивающий (газоперек`ачивающий) газоперек`ачивающий
газоперерабатывающий (газоперераб`атывающий) газоперераб`атывающий
газопереработка (газоперераб`отка) газоперераб`отка, -и
газопереработчик (газоперераб`отчик) газоперераб`отчик, -а
газоплазменный (газопл`азменный) газопл`азменный
газопламенный (газопл`аменный) газопл`аменный
газопоглотитель (газопоглот`итель) газопоглот`итель, -я
газопоглотительный (газопоглот`ительный) газопоглот`ительный
газополный (газоп`олный) газоп`олный
газопрессовый (газопр`ессовый) газопр`ессовый
газопровод (газопров`од) газопров`од, -а
газопроводный (газопров`одный) газопров`одный
газопроводчик (газопров`одчик) газопров`одчик, -а
газопромысел (газопр`омысел) газопр`омысел, -сла
газопромысловик (газопромыслов`ик) газопромыслов`ик, -`а
газопромысловый (газопромысл`овый) газопромысл`овый
газопроницаемость (газопрониц`аемость) газопрониц`аемость, -и
газопроницаемый (газопрониц`аемый) газопрониц`аемый
газопроявление (газопроявл`ение) газопроявл`ение, -я
газопылевой (газопылев`ой) газопылев`ой
газопылеулавливающий (газопылеул`авливающий) газопылеул`авливающий
газопылеуловитель (газопылеулов`итель) газопылеулов`итель, -я
газораздаточный (газоразд`аточный) газоразд`аточный
газоразрядник (газоразр`ядник) газоразр`ядник, -а
газоразрядный (газоразр`ядный) газоразр`ядный
газораспределение (газораспредел`ение) газораспредел`ение, -я
газораспределительный (газораспредел`ительный) газораспредел`ительный
газорегулятор (газорегул`ятор) газорегул`ятор, -а
газорегуляторный (газорегул`яторный) газорегул`яторный
газорез (газор`ез) газор`ез, -а
газорезательный (газор`езательный) газор`езательный
газорезка (газор`езка) газор`езка, -и, р. мн. -зок
газорезный (газор`езный) газор`езный
газорезчик (газор`езчик) газор`езчик, -а
газосборный (газосб`орный) газосб`орный
газосварка (газосв`арка) газосв`арка, -и
газосварочный (газосв`арочный) газосв`арочный
газосварщик (газосв`арщик) газосв`арщик, -а
газосветный (газосв`етный) газосв`етный
газосиликат (газосилик`ат) газосилик`ат, -а
газосиликатный (газосилик`атный) газосилик`атный
газоснабжающий (газоснабж`ающий) газоснабж`ающий
газоснабжение (газоснабж`ение) газоснабж`ение, -я
газоспасатель (газоспас`атель) газоспас`атель, -я
газоспасательный (газоспас`ательный) газоспас`ательный
газоструйный (газостр`уйный) газостр`уйный
газотермозащита (газотермозащ`ита) газотермозащ`ита, -ы
газотермозащитный (газотермозащ`итный) газотермозащ`итный
газотранспортный (газотр`анспортный) газотр`анспортный
газотрон (газотр`он) газотр`он, -а
газотрубный (газотр`убный) газотр`убный
газотурбина (газотурб`ина) газотурб`ина, -ы
газотурбинный (газотурб`инный) газотурб`инный
газотурбовоз (газотурбов`оз) газотурбов`оз, -а
газотурбовозный (газотурбов`озный) газотурбов`озный
газотурбостроение (газотурбостро`ение) газотурбостро`ение, -я
газотурбостроительный (газотурбостро`ительный) газотурбостро`ительный
газотурбоход (газотурбох`од) газотурбох`од, -а
газотурбоходный (газотурбох`одный) газотурбох`одный
газоубежище (газоуб`ежище) газоуб`ежище, -а
газоулавливающий (газоул`авливающий) газоул`авливающий
газоуловитель (газоулов`итель) газоулов`итель, -я
газоуловительный (газоулов`ительный) газоулов`ительный
газоустойчивый (газоуст`ойчивый) газоуст`ойчивый
газофракционирующий (газофракцион`ирующий) газофракцион`ирующий
газохимический (газохим`ический) газохим`ический
газоход (газох`од) газох`од, -а
газоходный (газох`одный) газох`одный
газохранилище (газохран`илище) газохран`илище, -а
газоэлектрический (газоэлектр`ический) газоэлектр`ический
газоэлектросварка (газоэлектросв`арка) газоэлектросв`арка, -и
газоэлектросварочный (газоэлектросв`арочный) газоэлектросв`арочный
газоэлектросварщик (газоэлектросв`арщик) газоэлектросв`арщик, -а
Газпром (Газпр`ом) Газпр`ом, -а (компания)
газпромовский (газпр`омовский) газпр`омовский
газыри (газыр`и) газыр`и, -`ей, ед. газ`ырь, -`я
гаитийский (гаит`ийский) гаит`ийский (от Га`ити)
гаитяне (гаит`яне) гаит`яне, -`ян, ед. -`янин, -а
гаитянин (гаит`янин) гаит`янин, -а
гаитянка (гаит`янка) гаит`янка, -и, р. мн. -нок
гаитянский (гаит`янский) гаит`янский (к гаит`яне и Га`ити)
гаичка (г`аичка) г`аичка, -и, р. мн. -чек (синица)
гаишник (га`ишник) га`ишник, -а
гаишный (га`ишный) га`ишный (от ГА`И)
гай (гай) гай, г`ая, предл. в га`ю, мн. га`и, гаёв; но (в названиях населенных пунктов) Гай, Г`ая, предл. в Г`ае, напр.: Гай (город), Алекс`андров Г`ай (поселок)
гайанский (гай`анский) гай`анский (от Гай`ана)
гайанцы (гай`анцы) гай`анцы, -ев, ед. -нец, -нца, тв. -нцем
гайда (гайд`а) гайд`а, неизм.
гайдамак (гайдам`ак) гайдам`ак, -а
гайдаматчина (гайдам`атчина) гайдам`атчина, -ы
гайдамацкий (гайдам`ацкий) гайдам`ацкий
гайдаровский (гайд`аровский) гайд`аровский (от Гайд`ар)
гайдновский (г`айдновский) г`айдновский (от Гайдн)
Гайд-парк (Гайд-п`арк) Гайд-п`арк, -а
гайдроп (гайдр`оп) гайдр`оп, -а
гайдук (гайд`ук) гайд`ук, -`а
гайдуцкий (гайд`уцкий) гайд`уцкий
гайдучий (гайд`учий) гайд`учий, -ья, -ье
гайка (г`айка) г`айка, -и, р. мн. г`аек
гайковёрт (гайковёрт) гайковёрт, -а
гайконарезной (гайконарезн`ой) гайконарезн`ой
гайморит (гаймор`ит) гаймор`ит, -а
гайморова полость (г`айморова п`олость) г`айморова п`олость, г`айморовой п`олости
гайский (г`айский) г`айский (от Гай, город)
гайтан (гайт`ан) гайт`ан, -а
гайтанный (гайт`анный) гайт`анный
гак (гак) гак, -а
гакаборт (гакаб`орт) гакаб`орт, -а
гакабортный (гакаб`ортный) гакаб`ортный
гаканье (г`аканье) г`аканье, -я
гакать (г`акать) г`акать, -аю, -ает
гакблок (гакбл`ок) гакбл`ок, -а
гакнуть (г`акнуть) г`акнуть, -ну, -нет
гал (гал) гал, -а, р. мн. -ов, счетн. ф. гал (ед. измер.)
гала (гал`а) гал`а, неизм. и нескл., с.
галаган (галаг`ан) галаг`ан, -а
галазолин (галазол`ин) галазол`ин, -а
гала-концерт (гал`а-конц`ерт) гал`а-конц`ерт, -а
Галактика (Гал`актика) Гал`актика, -и (звездная система, к которой принадлежит Солнце) и гал`актика, -и (о других звездных системах)
галактический (галакт`ический) галакт`ический
галактоза (галакт`оза) галакт`оза, -ы
галактозамин (галактозам`ин) галактозам`ин, -а
галактозаны (галактоз`аны) галактоз`аны, -ов, ед. -з`ан, -а
галактометр (галакт`ометр) галакт`ометр, -а
галактуроновый (галактур`оновый) галактур`оновый
галалит (галал`ит) галал`ит, -а
галалитовый (галал`итовый) галал`итовый
галантерейность (галантер`ейность) галантер`ейность, -и
галантерейный (галантер`ейный) галантер`ейный
галантерейщик (галантер`ейщик) галантер`ейщик, -а
галантерейщица (галантер`ейщица) галантер`ейщица, -ы, тв. -ей
галантерея (галантер`ея) галантер`ея, -и
галантир (галант`ир) галант`ир, -а
галантность (гал`антность) гал`антность, -и
галантный (гал`антный) гал`антный; кр. ф. -тен, -тна
галапагосский (галапаг`осский) галапаг`осский (от Галапаг`ос)
галапагосцы (галапаг`осцы) галапаг`осцы, -ев, ед. -сец, -сца, тв. -сцем
гала-представление (гал`а-представл`ение) гал`а-представл`ение, -я
гала-приём (гал`а-приём) гал`а-приём, -а
гала-спектакль (гал`а-спект`акль) гал`а-спект`акль, -я
Галатея (Галат`ея) Галат`ея, -и
галаты (гал`аты) гал`аты, -ов (племена)
гала-шоу (гал`а-ш`оу) гал`а-ш`оу, нескл., с.
галдёж (галдёж) галдёж, -еж`а, тв. -`ом
галдеть (галд`еть) галд`еть, -д`ит
галега (гал`ега) гал`ега, -и
галенит (гален`ит) гален`ит, -а
галеново-фармацевтический (гал`еново-фармацевт`ический) гал`еново-фармацевт`ический
галеновы препараты (гал`еновы препар`аты) гал`еновы препар`аты, гал`еновых препар`атов
галенофармацевтический (галенофармацевт`ический) галенофармацевт`ический
галеон (гале`он) гале`он, -а
галера (гал`ера) гал`ера, -ы
галерейка (галер`ейка) галер`ейка, -и, р. мн. -р`еек
галерейный (галер`ейный) галер`ейный
галерейщик (галер`ейщик) галер`ейщик, -а
галерея (галер`ея) галер`ея, -и
галерея-салон (галер`ея-сал`он) галер`ея-сал`он, галер`еи-сал`она
галерист (галер`ист) галер`ист, -а
галёрка (галёрка) галёрка, -и, р. мн. -рок
галерный (гал`ерный) гал`ерный
галетный (гал`етный) гал`етный
галеты (гал`еты) гал`еты, -`ет, ед. -`ета, -ы
галечник (г`алечник) г`алечник, -а
галечниковый (г`алечниковый) г`алечниковый
галечно-песчаный (г`алечно-песч`аный) г`алечно-песч`аный
галечный (г`алечный) г`алечный
галилеевский (галил`еевский) галил`еевский (от Галил`ей)
галилейский (галил`ейский) галил`ейский (от Галил`ея)
Галилейское (Галил`ейское) Галил`ейское `озеро
галилеяне (галил`еяне) галил`еяне, -ян, ед. -янин, -а
галилеянка (галил`еянка) галил`еянка, -и, р. мн. -нок
галиматья (галимать`я) галимать`я, -`и
галиот (гали`от) гали`от, -а
галисийка (галис`ийка) галис`ийка, -и, р. мн. -`иек
галисийский (галис`ийский) галис`ийский (от Гал`исия)
галисийцы (галис`ийцы) галис`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
галит (гал`ит) гал`ит, -а
галитовый (гал`итовый) гал`итовый
галиться (г`алиться) г`алиться, г`алюсь, г`алится
галифе (галиф`е) галиф`е, неизм. и нескл., мн.
галицийский (галиц`ийский) галиц`ийский (от Гал`иция)
Галицко-Волынское княжество (Г`алицко-Вол`ынское кн`яжество) Г`алицко-Вол`ынское кн`яжество
Галицкое княжество (Г`алицкое кн`яжество) Г`алицкое кн`яжество
галичане (галич`ане) галич`ане, -`ан, ед. -`анин, -а (от Г`алич, город)
галичанка (галич`анка) галич`анка, -и, р. мн. -нок
галичский (г`аличский) г`аличский (от Г`алич)
галка (г`алка) г`алка, -и, р. мн. г`алок
галла (г`алла) г`алла, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (народ)
Галлей (Галл`ей) Галл`ей, -я: ком`ета Галл`ея
галлиево-германиевый (г`аллиево-герм`аниевый) г`аллиево-герм`аниевый
галлиевый (г`аллиевый) г`аллиевый
галлий (г`аллий) г`аллий, -я
галликанский (галлик`анский) галлик`анский
галликанство (галлик`анство) галлик`анство, -а
галлицизм (галлиц`изм) галлиц`изм, -а
галлицы (г`аллицы) г`аллицы, -иц, ед. -ица, -ы тв. -ей (насекомые)
галловая кислота (г`алловая кислот`а) г`алловая кислот`а
галловый (г`алловый) г`алловый (к г`аллы 2)
галлогенез (галлоген`ез) галлоген`ез, -а (биол.)
галлогенный (галлог`енный) галлог`енный (биол.)
галлогены (галлог`ены) галлог`ены, -ов, ед. -г`ен, -а (биол.)
галломан (галлом`ан) галлом`ан, -а
галломания (галлом`ания) галлом`ания, -и
галлон (галл`он) галл`он, -а
галлообразование (галлообразов`ание) галлообразов`ание, -я
галлофоб (галлоф`об) галлоф`об, -а (к галлоф`обия)
галлофобия (галлоф`обия) галлоф`обия, -и
галлуазит (галлуаз`ит) галлуаз`ит, -а
галлы (г`аллы) г`аллы 1, -ов, ед. галл, -а (племенная группа)
галлы (г`аллы) г`аллы 2, -ов (биол.)
галльский (г`алльский) г`алльский (к г`аллы 1)
галлюцинаторно-бредовый (галлюцинат`орно-бред`овый) галлюцинат`орно-бред`овый
галлюцинаторный (галлюцинат`орный) галлюцинат`орный
галлюцинация (галлюцин`ация) галлюцин`ация, -и
галлюцинировать (галлюцин`ировать) галлюцин`ировать, -рую, -рует
галлюциногенный (галлюциног`енный) галлюциног`енный; кр. ф. -`енен, -`енна
галлюциногены (галлюциног`ены) галлюциног`ены, -ов, ед. -г`ен, -а
галлюциноз (галлюцин`оз) галлюцин`оз, -а
галмей (галм`ей) галм`ей, -я
галмейный (галм`ейный) галм`ейный
гало (гал`о) гал`о, нескл., с.
галобионты (галоби`онты) галоби`онты, -ов, ед. -`онт, -а
галогенангидриды (галогенангидр`иды) галогенангидр`иды, -ов, ед. -`ид, -а
галогенез (галоген`ез) галоген`ез, -а (геол.)
галогензамещённый (галогензамещённый) галогензамещённый
галогениды (галоген`иды) галоген`иды, -ов, ед. -н`ид, -а
галогенирование (галоген`ирование) галоген`ирование, -я
галогенный (галог`енный) галог`енный (хим., геол.)
галогеноводород (галогеноводор`од) галогеноводор`од, -а
галогеноводородный (галогеноводор`одный) галогеноводор`одный
галогеновый (галог`еновый) галог`еновый (хим.)
галогенопроизводный (галогенопроизв`одный) галогенопроизв`одный
галогеносодержащий (галогеносодерж`ащий) галогеносодерж`ащий и галогенсодерж`ащий
галогенсодержащий (галогенсодерж`ащий) галогенсодерж`ащий и галогеносодерж`ащий
галогены (галог`ены) галог`ены, -ов, ед. -г`ен, -а (хим.)
галоидирование (галоид`ирование) галоид`ирование, -я
галоидный (гал`оидный) гал`оидный
галоиды (гал`оиды) гал`оиды, -ов, ед. -`оид, -а
галоп (гал`оп) гал`оп, -а
галопад (галоп`ад) галоп`ад, -а
галопирование (галоп`ирование) галоп`ирование, -я
галопировать (галоп`ировать) галоп`ировать, -рую, -рует
галопирующий (галоп`ирующий) галоп`ирующий
галопом (гал`опом) гал`опом, нареч.
галофильный (галоф`ильный) галоф`ильный
галофиты (галоф`иты) галоф`иты, -ов, ед. -ф`ит, -а
галофобный (галоф`обный) галоф`обный (биол.)
галофобы (галоф`обы) галоф`обы, -ов, ед. -ф`об, -а (биол.)
галочий (г`алочий) г`алочий, -ья, -ье
галочка (г`алочка) г`алочка, -и, р. мн. -чек
галоши (гал`оши) гал`оши, -`ош и кал`оши, -`ош, ед. -`оша, -и, тв. -ей
галошки (гал`ошки) гал`ошки, -шек и кал`ошки, -шек, ед. -шка, -и
галошница (гал`ошница) гал`ошница, -ы и кал`ошница, -ы, тв. -ей
галошный (гал`ошный) гал`ошный и кал`ошный
галс (галс) галс, -а
галстук (г`алстук) г`алстук, -а
галстук-бабочка (г`алстук-б`абочка) г`алстук-б`абочка, г`алстука-б`абочки
галстучек (г`алстучек) г`алстучек, -чка
галстучный (г`алстучный) г`алстучный
галтель (г`алтель) г`алтель, -я и галт`ель, -и
галтовка (галт`овка) галт`овка, -и
Галуа (Галу`а) Галу`а, нескл., м.: те`ория Галу`а
галун (гал`ун) гал`ун, -`а
галунный (гал`унный) гал`унный
галургия (гал`ургия) гал`ургия, -и
галушки (гал`ушки) гал`ушки, -шек, ед. -шка, -и
галфвинд (г`алфвинд) г`алфвинд, -а
галчонок (галч`онок) галч`онок, -нка, мн. -ч`ата, -ч`ат
гальванёр (гальванёр) гальванёр, -а
гальванизация (гальваниз`ация) гальваниз`ация, -и
гальванизирование (гальваниз`ирование) гальваниз`ирование, -я
гальванизированный (гальваниз`ированный) гальваниз`ированный; кр. ф. -ан, -ана
гальванизировать (гальваниз`ировать) гальваниз`ировать, -рую, -рует
гальванизироваться (гальваниз`ироваться) гальваниз`ироваться, -руется
гальванизм (гальван`изм) гальван`изм, -а
гальванизованный (гальваниз`ованный) гальваниз`ованный; кр. ф. -ан, -ана
гальванизовать (гальванизов`ать) гальванизов`ать, -з`ую, -з`ует
гальванизоваться (гальванизов`аться) гальванизов`аться, -з`уется
гальваник (гальв`аник) гальв`аник, -а
гальванический (гальван`ический) гальван`ический
гальвано... - (гальвано... -) гальвано... - первая часть сложных слов, пишется слитно
гальваноионотерапия (гальваноионотерап`ия) гальваноионотерап`ия, -и
гальванокаустика (гальванок`аустика) гальванок`аустика, -и
гальванокаутер (гальванок`аутер) гальванок`аутер, -а
гальваномагнитный (гальваномагн`итный) гальваномагн`итный
гальванометр (гальван`ометр) гальван`ометр, -а
гальванометрический (гальванометр`ический) гальванометр`ический
гальванометрия (гальваном`етр`ия) гальваном`етр`ия, -и
гальванопластика (гальванопл`астика) гальванопл`астика, -и
гальваноскоп (гальваноск`оп) гальваноск`оп, -а
гальваноскопический (гальваноскоп`ический) гальваноскоп`ический
гальваноскопия (гальваноскоп`ия) гальваноскоп`ия, -и
гальваностегия (гальваност`егия) гальваност`егия, -и
гальваностереотип (гальваностереот`ип) гальваностереот`ип, -а
гальваностереотипия (гальваностереот`ипия) гальваностереот`ипия, -и
гальванотаксис (гальванот`аксис) гальванот`аксис, -а
гальванотерапевтический (гальванотерапевт`ический) гальванотерапевт`ический
гальванотерапия (гальванотерап`ия) гальванотерап`ия, -и
гальванотермический (гальванотерм`ический) гальванотерм`ический
гальванотермия (гальванотерм`ия) гальванотерм`ия, -и
гальванотехника (гальванот`ехника) гальванот`ехника, -и
гальванотехнический (гальванотехн`ический) гальванотехн`ический
гальванотропизм (гальванотроп`изм) гальванотроп`изм, -а
гальванщик (гальв`анщик) гальв`анщик, -а
гальванщица (гальв`анщица) гальв`анщица, -ы, тв. -ей
галька (г`алька) г`алька, -и
гальский (г`альский) г`альский (от Г`али, город)
гальюн (галь`юн) галь`юн, -а
гальярда (галь`ярда) галь`ярда, -ы
гам (гам) гам, -а и -у
гам (гам) гам 2, неизм.
гамада (гам`ада) гам`ада, -ы и хам`ада, -ы
гамадрил (гамадр`ил) гамадр`ил, -а
гамазовый клещ (гам`азовый кл`ещ) гам`азовый кл`ещ
гамак (гам`ак) гам`ак, -`а
гамачный (гам`ачный) гам`ачный
гамачок (гамач`ок) гамач`ок, -чк`а
гамаши (гам`аши) гам`аши, -`аш, ед. -`аша, -и
гамаюн (гама`юн) гама`юн, -а (мифол.)
гамба (г`амба) г`амба, -ы
гамбийский (гамб`ийский) гамб`ийский (от Г`амбия)
гамбийцы (гамб`ийцы) гамб`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
гамбит (гамб`ит) гамб`ит, -а
гамбитный (гамб`итный) гамб`итный
гамбузия (гамб`узия) гамб`узия, -и
гамбургер (г`амбургер) г`амбургер, -а (бутерброд)
гамбургский (г`амбургский) г`амбургский (от Г`амбург; г`амбургский счёт)
гамбуржанка (гамбурж`анка) гамбурж`анка, -и, р. мн. -нок
гамбуржцы (г`амбуржцы) г`амбуржцы, -ев, ед. -жец, -жца, тв. -жцем
гамелан (г`амел`ан) г`амел`ан, -а
гаметангий (гамет`ангий) гамет`ангий, -я
гаметогенез (гаметоген`ез) гаметоген`ез, -а
гаметофит (гаметоф`ит) гаметоф`ит, -а
гаметы (гам`еты) гам`еты, -`ет, ед. -`ета, -ы
Гамлет (Г`амлет) Г`амлет, -а
гамлетизм (гамлет`изм) гамлет`изм, -а
гамлетовский (г`амлетовский) г`амлетовский
гамма (г`амма) г`амма, -ы
гамма- (г`амма-) г`амма-... - первая часть сложных слов, пишется через дефис, но: гаммагр`афия, гаммаскоп`ия, гамматр`он
гамма-астрономия (г`амма-астрон`омия) г`амма-астрон`омия, -и
гамма-всплеск (г`амма-вспл`еск) г`амма-вспл`еск, -а
гамма-глобулин (г`амма-глобул`ин) г`амма-глобул`ин, -а
гаммаграмма (гаммагр`амма) гаммагр`амма, -ы
гаммаграфия (гаммагр`афия) гаммагр`афия, -и
гамма-дефектоскоп (г`амма-дефектоск`оп) г`амма-дефектоск`оп, -а
гамма-дефектоскопический (г`амма-дефектоскоп`ический) г`амма-дефектоскоп`ический
гамма-дефектоскопия (г`амма-дефектоскоп`ия) г`амма-дефектоскоп`ия, -и
гамма-железо (г`амма-жел`езо) г`амма-жел`езо, -а
гамма-излучатель (г`амма-излуч`атель) г`амма-излуч`атель, -я
гамма-излучение (г`амма-излуч`ение) г`амма-излуч`ение, -я
гамма-каротаж (г`амма-карот`аж) г`амма-карот`аж, -а, тв. -ем
гамма-квант (г`амма-кв`ант) г`амма-кв`ант, -а
гамма-лучи (г`амма-луч`и) г`амма-луч`и, -`ей
гамма-метод (г`амма-м`етод) г`амма-м`етод, -а
гамма-радиоактивность (г`амма-радиоакт`ивность) г`амма-радиоакт`ивность, -и
гамма-радиоактивный (г`амма-радиоакт`ивный) г`амма-радиоакт`ивный
гамма-система (г`амма-сист`ема) г`амма-сист`ема, -ы
гаммаскопия (гаммаскоп`ия) гаммаскоп`ия, -и
гамма-снимок (г`амма-сн`имок) г`амма-сн`имок, -мка
гамма-спектрометр (г`амма-спектр`ометр) г`амма-спектр`ометр, -а
гамма-спектрометрический (г`амма-спектрометр`ический) г`амма-спектрометр`ический
гамма-спектроскопический (г`амма-спектроскоп`ический) г`амма-спектроскоп`ический
гамма-спектроскопия (г`амма-спектроскоп`ия) г`амма-спектроскоп`ия, -и
гамма-съёмка (г`амма-съёмка) г`амма-съёмка, -и
гамма-телескоп (г`амма-телеск`оп) г`амма-телеск`оп, -а
гамма-терапевтический (г`амма-терапевт`ический) г`амма-терапевт`ический
гамма-терапия (г`амма-терап`ия) г`амма-терап`ия, -и
гамма-топограф (г`амма-топ`ограф) г`амма-топ`ограф, -а
гамматрон (гамматр`он) гамматр`он, -а
гамматронный (гамматр`онный) гамматр`онный
гамма-установка (г`амма-устан`овка) г`амма-устан`овка, -и, р. мн. -вок
гамма-фон (г`амма-ф`он) г`амма-ф`он, -а
гамма-функция (г`амма-ф`ункция) г`амма-ф`ункция, -и
гамма-эквивалент (г`амма-эквивал`ент) г`амма-эквивал`ент, -а
гамма-эфферентный (г`амма-эффер`ентный) г`амма-эффер`ентный
гаммельнский (г`аммельнский) г`аммельнский (от Г`аммельн)
гамоны (гам`оны) гам`оны, -ов, ед. гам`он, -а
ганаши (ганаш`и) ганаш`и, -`ей, ед. ган`аш, -`а
ганглиевый (г`англиевый) г`англиевый
ганглии (г`англии) г`англии, -ев, ед. г`англий, -я
ганглиобластома (ганглиобласт`ома) ганглиобласт`ома, -ы
ганглиоблокирующий (ганглиоблок`ирующий) ганглиоблок`ирующий
ганглиозный (гангли`озный) гангли`озный
гангрена (гангр`ена) гангр`ена, -ы
гангренозный (гангрен`озный) гангрен`озный
гангский (г`ангский) г`ангский (от Ганг)
гангстер (г`ангстер) г`ангстер, -а
гангстеризм (гангстер`изм) гангстер`изм, -а
гангстерский (г`ангстерский) г`ангстерский
гангстерство (г`ангстерство) г`ангстерство, -а
Гангутское сражение (Ганг`утское сраж`ение) Ганг`утское сраж`ение (1714)
гандбол (гандб`ол) гандб`ол, -а
гандболист (гандбол`ист) гандбол`ист, -а
гандболистка (гандбол`истка) гандбол`истка, -и, р. мн. -ток
гандбольный (гандб`ольный) гандб`ольный
гандизм (ганд`изм) ганд`изм, -а (от Г`анди)
гандикап (гандик`ап) гандик`ап, -а
гандистский (ганд`истский) ганд`истский
гандшпуг (г`андшпуг) г`андшпуг, -а
ганзейский (ганз`ейский) ганз`ейский (от Г`анза)
ганзейцы (ганз`ейцы) ганз`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
Ганимед (Ганим`ед) Ганим`ед, -а
ганка (г`анка) г`анка, -и, р. мн. г`анок
Ганнибал (Ганниб`ал) Ганниб`ал, -а
ганнибаловский (ганниб`аловский) ганниб`аловский (от Ганниб`ал)
ганноверский (ганн`оверский) ганн`оверский (от Ганн`овер)
ганноверцы (ганн`оверцы) ганн`оверцы, -ев, ед. -рец, -рца, тв. -рцем
ганоидный (ган`оидный) ган`оидный
ганоиды (ган`оиды) ган`оиды, -ов, ед. -`оид, -а
гансвурст (г`ансвурст) г`ансвурст, -а
ганский (г`анский) г`анский (от Г`ана)
гантели (гант`ели) гант`ели, -ей, ед. -т`ель, -и
гантированный (гант`ированный) гант`ированный; кр.ф. -ан, -ана
ганцы (г`анцы) г`анцы, -ев, ед. г`анец, г`анца, тв. г`анцем (от Г`ана)
ганч (ганч) ганч, -а, тв. -ем
гаолян (гаол`ян) гаол`ян, -а
гаоляновый (гаол`яновый) гаол`яновый
гаплоид (гапл`оид) гапл`оид, -а
гаплоидия (гаплоид`ия) гаплоид`ия, -и
гаплоидность (гапл`оидность) гапл`оидность, -и
гаплоидный (гапл`оидный) гапл`оидный
гаплология (гаплол`огия) гаплол`огия, -и
гаплоспоридии (гаплоспор`идии) гаплоспор`идии, -ев, ед. -дий, -я
гаплофаза (гаплоф`аза) гаплоф`аза, -ы
гапоновский (гап`оновский) гап`оновский (от Гап`он)
гапоновщина (гап`оновщина) гап`оновщина, -ы
гаптотропизм (гаптотроп`изм) гаптотроп`изм, -а
гараж (гар`аж) гар`аж, -`а, тв. -`ом
гаражно-кооперативный (гар`ажно-кооперат`ивный) гар`ажно-кооперат`ивный
гаражно-стояночный (гар`ажно-сто`яночный) гар`ажно-сто`яночный
гаражно-строительный (гар`ажно-стро`ительный) гар`ажно-стро`ительный
гаражный (гар`ажный) гар`ажный
гараж-стоянка (гар`аж-сто`янка) гар`аж-сто`янка, гараж`а-сто`янки
гарант (гар`ант) гар`ант, -а
гарантийный (гарант`ийный) гарант`ийный
гарантирование (гарант`ирование) гарант`ирование, -я
гарантированно (гарант`ированно) гарант`ированно, нареч.
гарантированность (гарант`ированность) гарант`ированность, -и
гарантированный (гарант`ированный) гарант`ированный; кр. ф. -ан, -ана
гарантировать (гарант`ировать) гарант`ировать, -рую, -рует
гарантироваться (гарант`ироваться) гарант`ироваться, -руется
гарантия (гар`антия) гар`антия, -и
гарвардский (г`арвардский) г`арвардский (от Г`арвард)
гарвардцы (г`арвардцы) г`арвардцы, -ев, ед. -дец, -дца, тв. -дцем
гарвизм (гарв`изм) гарв`изм, -а
Гаргантюа (Гаргантю`а) Гаргантю`а, нескл., м.
гарда (г`арда) г`арда, -ы
гардемарин (гардемар`ин) гардемар`ин, -а, р. мн. -р`ин и -ов
гардемаринский (гардемар`инский) гардемар`инский
гарденит (гарден`ит) гарден`ит, -а
гардения (гард`ения) гард`ения, -и
гардероб (гардер`об) гардер`об, -а
гардеробная (гардер`обная) гардер`обная, -ой
гардеробный (гардер`обный) гардер`обный
гардеробщик (гардер`общик) гардер`общик, -а
гардеробщица (гардер`общица) гардер`общица, -ы, тв. -ей
гардина (гард`ина) гард`ина, -ы
гардинно-кружевной (гард`инно-кружевн`ой) гард`инно-кружевн`ой
гардинно-тюлевый (гард`инно-т`юлевый) гард`инно-т`юлевый
гардинный (гард`инный) гард`инный
гаревой (гарев`ой) гарев`ой и г`аревый
гаревый (г`аревый) г`аревый и гарев`ой
гареджи (гар`еджи) гар`еджи, нескл., с.
гарем (гар`ем) гар`ем, -а
гаремный (гар`емный) гар`емный
гарибальдиец (гарибальд`иец) гарибальд`иец, -`ийца, тв. -`ийцем, р. мн. -`ийцев
гарибальдийский (гарибальд`ийский) гарибальд`ийский (от Гариб`альди)
гарига (гар`ига) гар`ига, -и
гарканье (г`арканье) г`арканье, -я
гаркать (г`аркать) г`аркать, -аю, -ает
гаркнуть (г`аркнуть) г`аркнуть, -ну, -нет
гарлемский (г`арлемский) г`арлемский (от Г`арлем)
гарлемцы (г`арлемцы) г`арлемцы, -ев, ед. -мец, -мца, тв. -мцем
гармала (г`армала) г`армала, -ы
гарматан (гармат`ан) гармат`ан, -а
гармонизация (гармониз`ация) гармониз`ация, -и
гармонизированный (гармониз`ированный) гармониз`ированный; кр. ф. -ан, -ана
гармонизировать (гармониз`ировать) гармониз`ировать, -рую, -рует
гармонизироваться (гармониз`ироваться) гармониз`ироваться, -руется
гармонизованный (гармониз`ованный) гармониз`ованный; кр. ф. -ан, -ана
гармонизовать (гармонизов`ать) гармонизов`ать, -з`ую, -з`ует
гармонизоваться (гармонизов`аться) гармонизов`аться, -з`уется
гармоника (гарм`оника) гарм`оника, -и (гармонь)
гармоники (гарм`оники) гарм`оники, -ов, ед. -ник, -а (физ.)
гармонировать (гармон`ировать) гармон`ировать, -рую, -рует
гармонист (гармон`ист) гармон`ист, -а
гармониум (гарм`ониум) гарм`ониум, -а
гармонически (гармон`ически) гармон`ически
гармонический (гармон`ический) гармон`ический
гармонически развитый (гармон`ически р`азвитый) гармон`ически р`азвитый
гармоничность (гармон`ичность) гармон`ичность, -и
гармоничный (гармон`ичный) гармон`ичный; кр. ф. -чен, -чна
Гармония (Гарм`ония) Гарм`ония, -и (мифол.)
гармония (гарм`ония) гарм`ония, -и (благозвучие; согласие)
гармонный (гарм`онный) гарм`онный (от гарм`онь)
гармонь (гарм`онь) гарм`онь, -и
гармошка (гарм`ошка) гарм`ошка, -и, р. мн. -шек
гармсиль (гармс`иль) гармс`иль, -я
гарнец (г`арнец) г`арнец, -нца, тв. -нцем, р. мн. -нцев
гарниерит (гарниер`ит) гарниер`ит, -а
гарниза (гарниз`а) гарниз`а, -`ы
гарнизон (гарниз`он) гарниз`он, -а
гарнизонный (гарниз`онный) гарниз`онный
гарнир (гарн`ир) гарн`ир, -а
гарнировать (гарн`ировать) гарн`ировать, -рую, -рует
гарнироваться (гарн`ироваться) гарн`ироваться, -руется
гарнисаж (гарнис`аж) гарнис`аж, -а, тв. -ем
гарнитур (гарнит`ур) гарнит`ур, -а (комплект)
гарнитура (гарнит`ура) гарнит`ура, -ы (шрифт)
гарнитурный (гарнит`урный) гарнит`урный
гарнцевый (г`арнцевый) г`арнцевый
гарный (г`арный) г`арный
гароннский (гар`оннский) гар`оннский (от Гар`онна)
Гарпагон (Гарпаг`он) Гарпаг`он, -а
гарпии (г`арпии) г`арпии, -ий, ед. -пия, -и
гарпиус (г`арпиус) г`арпиус, -а
гарпун (гарп`ун) гарп`ун, -`а
гарпунёр (гарпунёр) гарпунёр, -а
гарпунить (гарп`унить) гарп`унить, -ню, -нит
гарпунный (гарп`унный) гарп`унный
гарпунщик (гарп`унщик) гарп`унщик, -а
гаррота (гарр`ота) гарр`ота, -ы
гарсон (гарс`он) гарс`он, -а
гарт (гарт) гарт, -а
гартовый (г`артовый) г`артовый
Гарун-аль-Рашид (Гар`ун-аль-Раш`ид) Гар`ун-аль-Раш`ид, -а
гарус (г`арус) г`арус, -а
гарусный (г`арусный) г`арусный
гаруспики (гар`успики) гар`успики, -ов, ед. -пик, -а
гарцевать (гарцев`ать) гарцев`ать, -ц`ую, -ц`ует
гарциния (гарц`иния) гарц`иния, -и
гарцский (г`арцский) г`арцский (от Гарц)
гаршнеп (г`аршнеп) г`аршнеп, -а
гарь (гарь) гарь, -и
гасильник (гас`ильник) гас`ильник, -а
гаситель (гас`итель) гас`итель, -я
гасить (гас`ить) гас`ить, гаш`у, г`асит
гаситься (гас`иться) гас`иться, г`асится
гасконада (гаскон`ада) гаскон`ада, -ы
гасконский (гаск`онский) гаск`онский (от Гаск`ония)
гасконцы (гаск`онцы) гаск`онцы, -ев, ед. -нец, -нца, тв. -нцем
гаснувший (г`аснувший) г`аснувший
гаснуть (г`аснуть) г`аснуть, -нет; прош. гас и г`аснул, г`асла
гастарбайтер (гаст`арб`айтер) гаст`арб`айтер, -а
гастарбайтерский (гастарб`айтерский) гастарб`айтерский
гастеромицеты (гастеромиц`еты) гастеромиц`еты, -ов, ед. -ц`ет, -а
гастралгия (гастралг`ия) гастралг`ия, -и
гастрин (гастр`ин) гастр`ин, -а
гастрит (гастр`ит) гастр`ит, -а
гастритный (гастр`итный) гастр`итный
гастрический (гастр`ический) гастр`ический
гастролёр (гастролёр) гастролёр, -а
гастролёрша (гастролёрша) гастролёрша, -и, тв. -ей
гастроли (гастр`оли) гастр`оли, -ей и гастр`оль, -и
гастролировать (гастрол`ировать) гастрол`ировать, -рую, -рует
гастроли (гастр`оли) гастр`оли, -ей и гастр`оль, -и
гастрольный (гастр`ольный) гастр`ольный
гастроном (гастрон`ом) гастрон`ом, -а
гастрономический (гастроном`ический) гастроном`ический
гастрономия (гастрон`омия) гастрон`омия, -и
гастроподы (гастроп`оды) гастроп`оды, -ов, ед. -п`од, -а
гастропор (гастроп`ор) гастроп`ор, -а
гастроптоз (гастропт`оз) гастропт`оз, -а
гастроскоп (гастроск`оп) гастроск`оп, -а
гастроскопический (гастроскоп`ический) гастроскоп`ический
гастроскопия (гастроскоп`ия) гастроскоп`ия, -и
гастростомия (гастростом`ия) гастростом`ия, -и
гастротрихи (гастротр`ихи) гастротр`ихи, -ов, ед. -тр`их, -а
гастроцель (гастроц`ель) гастроц`ель, -я
гастроэнтерит (гастроэнтер`ит) гастроэнтер`ит, -а
гастроэнтероколит (гастроэнтерокол`ит) гастроэнтерокол`ит, -а
гастроэнтеролог (гастроэнтер`олог) гастроэнтер`олог, -а
гастроэнтерологический (гастроэнтеролог`ический) гастроэнтеролог`ический
гастроэнтерология (гастроэнтерол`огия) гастроэнтерол`огия, -и
гаструла (г`аструла) г`аструла, -ы
гаструляция (гаструл`яция) гаструл`яция, -и
гасший (г`асший) г`асший
гасящий (г`ас`ящий) г`ас`ящий
гасящийся (гас`ящийся) гас`ящийся
гатить (гат`ить) гат`ить, гач`у, гат`ит
гатиться (гат`иться) гат`иться, гат`ится
гаттерия (гатт`ерия) гатт`ерия, -и
гатчинский (г`атчинский) г`атчинский (от Г`атчина)
гатчинцы (г`атчинцы) г`атчинцы, -ев, ед. -нец, -нца, тв. -нцем
Гаты (Г`аты) Г`аты, Гат
гать (гать) гать, -и
гаубица (г`аубица) г`аубица, -ы, тв. -ей
гаубица-пушка (г`аубица-п`ушка) г`аубица-п`ушка, г`аубицы-п`ушки
гаубичный (г`аубичный) г`аубичный
Гаудеамус (Гауде`амус) Гауде`амус, -а и нескл., м.
гаулейтер (гаул`ейтер) гаул`ейтер, -а и гаул`яйтер, -а
гауляйтер (гаул`яйтер) гаул`яйтер, -а и гаул`ейтер, -а
гауптвахта (гауптв`ахта) гауптв`ахта, -ы
гаур (га`ур) га`ур, -а (животное)
Гаусс (Г`аусс) Г`аусс, -а: посто`янная Г`аусса, пр`инцип Г`аусса, распредел`ение Г`аусса, теор`ема Г`аусса
гаусс (г`аусс) г`аусс, -а, р. мн. -ов, счетн. ф. г`аусс (ед. измер.)
гауссов (г`ауссов) г`ауссов, -а, -о (от Г`аусс): г`ауссова кривизн`а, г`ауссова сист`ема един`иц
гаусс-эрстед (г`аусс-эрст`ед) г`аусс-эрст`ед, -а, р. мн. -ов, счетн. ф. -т`ед
гаустории (гауст`ории) гауст`ории, -ев, ед. -рий, -я
гаучо (г`аучо) г`аучо, нескл., м. и ж.
гауч-пресс (г`ауч-пр`есс) г`ауч-пр`есс, -а
гафель (г`афель) г`афель, -я
гафельный (г`афельный) г`афельный
гафний (г`афний) г`афний, -я
гафы (г`афы) г`афы, -ов, ед. гаф, -а
гаченный (г`аченный) г`аченный; кр. ф. -ен, -ена (от г`атить)
гачи (г`ачи) г`ачи, -ей, ед. г`ача, -и
гашение (гаш`ение) гаш`ение, -я
гашенный (г`ашенный) г`ашенный; кр. ф. -ен, -ена прич.
гашёный (гашёный) гашёный, прил.
гашетка (гаш`етка) гаш`етка, -и, р. мн. -ток
гашиш (гаш`иш) гаш`иш, -а, тв. -ем
гашишизм (гашиш`изм) гашиш`изм, -а
гашишный (гаш`ишный) гаш`ишный
гашник (г`ашник) г`ашник, -а
гащивать (г`ащивать) г`ащивать, наст. вр. не употр.
гаял (га`ял) га`ял, -а
гвадалахарский (гвадалах`арский) гвадалах`арский (от Гвадалах`ара)
гвадалахарцы (гвадалах`арцы) гвадалах`арцы, -ев, ед. -рец, -рца, тв. -рцем
гваделупский (гвадел`упский) гвадел`упский (от Гвадел`упа)
гваделупцы (гвадел`упцы) гвадел`упцы, -ев, ед. -пец, -пца, тв. -пцем
гваздать (гв`аздать) гв`аздать, -аю, -ает
гваздаться (гв`аздаться) гв`аздаться, -аюсь, -ается
гвалт (гвалт) гвалт, -а
гварани (гваран`и) гваран`и и гуаран`и, нескл., м. и с. (ден. ед.)
гвардеец (гвард`еец) гвард`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
гвардейский (гвард`ейский) гвард`ейский
гвардии полковник (гв`ардии полк`овник) гв`ардии полк`овник
гвардии поручик (гв`ардии пор`учик) гв`ардии пор`учик
гвардия (гв`ардия) гв`ардия, -и
Гварнери (Гварн`ери) Гварн`ери, нескл., м. (скрипичный мастер) и гварн`ери, нескл., м. и ж. (скрипка)
гватемалка (гватем`алка) гватем`алка, -и, р. мн. -лок
гватемальский (гватем`альский) гватем`альский (от Гвате`мала)
гватемальцы (гватем`альцы) гватем`альцы, -ев, ед. -лец, -льца, тв. -льцем
гваюла (гва`юла) гва`юла, -ы
гваяковый (гва`яковый) гва`яковый
гваякол (гваяк`ол) гваяк`ол, -а
гвельфы (гв`ельфы) гв`ельфы, -ов, ед. гвельф, -а
гвереца (гвер`еца) гвер`еца, -ы, тв. -ей
гверилья (гвер`илья) гвер`илья, -и и гер`илья, -и
гверильясы (гвериль`ясы) гвериль`ясы, -ов, ед. -`яс, -а и гериль`ясы, -ов, ед. -`яс, -а
гвианка (гви`анка) гви`анка, -и, р. мн. -нок
гвианский (гви`анский) гви`анский (от Гви`ана)
гвианцы (гви`анцы) гви`анцы, -ев, ед. -нец, -нца, тв. -нцем
гвизоция (гвиз`оция) гвиз`оция, -и
гвинейка (гвин`ейка) гвин`ейка, -и, р. мн. -`еек
гвинейский (гвин`ейский) гвин`ейский (от Гвин`ея)
гвинейцы (гвин`ейцы) гвин`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
гвоздарный (гвозд`арный) гвозд`арный
гвоздарня (гвозд`арня) гвозд`арня, -и, р. мн. -рен
гвоздарь (гвозд`арь) гвозд`арь, -`я
гвоздёвка (гвоздёвка) гвоздёвка, -и, р. мн. -вок
гвоздевой (гвоздев`ой) гвоздев`ой
гвоздезабивной (гвоздезабивн`ой) гвоздезабивн`ой
гвоздеобразный (гвоздеобр`азный) гвоздеобр`азный; кр. ф. -зен, -зна
гвоздик (гв`оздик) гв`оздик, -а
гвоздика (гвозд`ика) гвозд`ика, -и
гвоздильный (гвозд`ильный) гвозд`ильный
гвоздильня (гвозд`ильня) гвозд`ильня, -и, р. мн. -лен
гвоздильщик (гвозд`ильщик) гвозд`ильщик, -а
гвоздить (гвозд`ить) гвозд`ить, гвозж`у, гвозд`ит
гвоздичек (гв`оздичек) гв`оздичек, -чка
гвоздичка (гвозд`ичка) гвозд`ичка, -и, р. мн. -чек
гвоздичный (гвозд`ичный) гвозд`ичный
гвоздище (гвозд`ище) гвозд`ище, -а, мн. -а и -и, -`ищ, м.
гвоздодёр (гвоздодёр) гвоздодёр, -а
гвоздок (гвозд`ок) гвозд`ок, другие формы не употр., м.
гвоздочек (гвозд`очек) гвозд`очек, -чка
гвоздь (гвоздь) гвоздь, -`я, мн. -и, -`ей
гвоздяной (гвоздян`ой) гвоздян`ой
гданьский (гд`аньский) гд`аньский (от Гданьск)
гданьчане (гданьч`ане) гданьч`ане, -`ан, ед. -`анин, -а
гданьчанка (гданьч`анка) гданьч`анка, -и, р. мн. -нок
где бишь (гд`е бишь) гд`е бишь
где бы (то) ни было (гд`е бы (то) н`и было) гд`е бы (то) н`и было
где бы ни (гд`е бы ни) гд`е бы ни (гд`е бы ни ж`ить...)
где-где (гд`е-гд`е) гд`е-гд`е
где ж(е) (гд`е ж(е)) гд`е ж(е)
где-либо (гд`е-либо) гд`е-либо
где-нибудь (гд`е-нибудь) гд`е-нибудь
где-нигде (где-нигд`е) где-нигд`е
где попало (гд`е поп`ало) гд`е поп`ало
где-то (гд`е-то) гд`е-то
где угодно (гд`е уг`одно) гд`е уг`одно
гдовичи (гдович`и) гдович`и, -`ей, ед. -в`ич, -`а
гдовичка (гдов`ичка) гдов`ичка, -и, р. мн. -чек
гдовский (гд`овский) гд`овский (от Гдов)
гдовцы (гд`овцы) гд`овцы, -ев, ед. -вец, -вца, тв. -вцем
Геба (Г`еба) Г`еба, -ы
геббельсовский (г`еббельсовский) г`еббельсовский (от Г`еббельс)
гебефрения (гебефрен`ия) гебефрен`ия, -и
гебраизм (гебра`изм) гебра`изм, -а
гебраист (гебра`ист) гебра`ист, -а
гебраистика (гебра`истика) гебра`истика, -и
гебридский (гебр`идский) гебр`идский (к Гебр`идские остров`а, Гебр`иды)
гебридцы (гебр`идцы) гебр`идцы, -ев, ед. -дец, -дца, тв. -дцем
гевея (гев`ея) гев`ея, -и
Гегелев (Г`егелев) Г`егелев, -а, -о и г`егелевский (от Г`егель)
Гегелевский (Г`егелевский) Г`егелевский, -а, -о и г`егелев, -а, -о (от Г`егель)
гегельянец (гегель`янец) гегель`янец, -нца, тв. -нцем, р. мн. -нцев
гегельянский (гегель`янский) гегель`янский
гегельянство (гегель`янство) гегель`янство, -а
гегемон (гегем`он) гегем`он, -а
гегемонизм (гегемон`изм) гегемон`изм, -а
гегемонист (гегемон`ист) гегемон`ист, -а
гегемонистский (гегемон`истский) гегемон`истский
гегемония (гегем`ония) гегем`ония, -и
Гедиминовичи (Гедим`иновичи) Гедим`иновичи, -ей (от Гедим`ин; династия, род)
гедонизм (гедон`изм) гедон`изм, -а
гедонист (гедон`ист) гедон`ист, -а
гедонистический (гедонист`ический) гедонист`ический
гедонический (гедон`ический) гедон`ический
геенна (ге`енна) ге`енна, -ы (ад)
гееннский (ге`еннский) ге`еннский
гезенк (гез`енк) гез`енк, -а
гёзы (гёзы) гёзы, -ов, ед. гёз, -а
гей (гей) гей 1, г`ея (гомосексуалист)
гей (гей) гей 2, межд.
Гейгер (Г`ейгер) Г`ейгер, -а: счётчик Г`ейгера (или Г`ейгера - М`юллера)
гейдельбергский (гейдельб`ергский) гейдельб`ергский (от Г`ейдельб`ерг)
гейдельбержец (гейдельб`ержец) гейдельб`ержец, -жца, тв. -жцем
гейдельбержцы (гейдельб`ержцы) гейдельб`ержцы, -ев, ед. -жец, -жца, тв. -жцем
гейзер (г`ейзер) г`ейзер, -а
гейзерит (гейзер`ит) гейзер`ит, -а
гейзерный (г`ейзерный) г`ейзерный
гей-клуб (гей-кл`уб) гей-кл`уб, -а
Гей-Люссак (Гей-Люсс`ак) Гей-Люсс`ак, -а: зак`оны Гей-Люсс`ака
гей-люссаковский (гей-люсс`аковский) гей-люсс`аковский; но: Гей-Люсс`аковские зак`оны
гейм (гейм) гейм, -а
геймбол (геймб`ол) геймб`ол, -а
гейневский (г`ейневский) г`ейневский (от Г`ейне)
гейтоногамия (гейтоног`амия) гейтоног`амия, -и
гейша (г`ейша) г`ейша, -и, тв. -ей
Геката (Гек`ата) Гек`ата, -ы
гекатомба (гекат`омба) гекат`омба, -ы
гекзаметр (гекз`аметр) гекз`аметр, -а
геккон (гекк`он) гекк`он, -а
гекса (гекса) гекса: - первая часть сложных слов, пишется слитно
гексаген (гексаг`ен) гексаг`ен, -а
гексагеновый (гексаг`еновый) гексаг`еновый
гексагональный (гексагон`альный) гексагон`альный
гексан (гекс`ан) гекс`ан, -а
гексаферрит (гексаферр`ит) гексаферр`ит, -а
гексахлоран (гексахлор`ан) гексахлор`ан, -а
гексахлорбензол (гексахлорбенз`ол) гексахлорбенз`ол, -а
гексахлорэтан (гексахлорэт`ан) гексахлорэт`ан, -а
гексахорд (гексах`орд) гексах`орд, -а
гексаэдр (гекс`аэдр) гекс`аэдр, -а
гексаэдрит (гексаэдр`ит) гексаэдр`ит, -а
гекситы (гекс`иты) гекс`иты, -ов, ед. -`ит, -а
гексод (гекс`од) гекс`од, -а
гексозы (гекс`озы) гекс`озы, -оз, ед. -`оза, -ы
гектар (гект`ар) гект`ар, -а, р. мн. -ов
гекто (гекто) гекто... - первая часть сложных слов, пишется слитно
гектоватт (гектов`атт) гектов`атт, -а, р. мн. -ов, счетн. ф. -в`атт
гектоватт-час (гектов`атт-ч`ас) гектов`атт-ч`ас, -а, мн. -`ы, -`ов
гектограмм (гектогр`амм) гектогр`амм, -а, р. мн. -ов, счетн. ф. -гр`амм и -ов
гектограф (гект`ограф) гект`ограф, -а
гектографированный (гектограф`ированный) гектограф`ированный; кр. ф. -ан, -ана
гектографировать (гектограф`ировать) гектограф`ировать, -рую, -рует
гектографироваться (гектограф`ироваться) гектограф`ироваться, -руется
гектографический (гектограф`ический) гектограф`ический
гектография (гектогр`афия) гектогр`афия, -и
гектолитр (гектол`итр) гектол`итр, -а
гектометр (гектом`етр) гектом`етр, -а
гектопаскаль (гектопаск`аль) гектопаск`аль, -я
гектопьеза (гектопь`еза) гектопь`еза, -ы
Гектор (Г`ектор) Г`ектор, -а
Гекуба (Гек`уба) Гек`уба, -ы
гелати (гел`ати) гел`ати, нескл., с.
гелевый (г`елевый) г`елевый (от гель)
геленджикский (гелендж`икский) гелендж`икский (от Гелендж`ик)
геленджикцы (гелендж`икцы) гелендж`икцы, -ев, ед. -кец, -кца, тв. -кцем
гелеобразование (гелеобразов`ание) гелеобразов`ание, -я
гелертер (гел`ертер) гел`ертер, -а
гелертерский (гел`ертерский) гел`ертерский
гелертерство (гел`ертерство) гел`ертерство, -а
гелиакический (гелиак`ический) гелиак`ический
гелиантин (гелиант`ин) гелиант`ин, -а
гелиево-неоновый (г`елиево-не`оновый) г`елиево-не`оновый
гелиевый (г`елиевый) г`елиевый
гелий (г`елий) г`елий, -я
гелийсодержащий (гелийсодерж`ащий) гелийсодерж`ащий
геликоид (гелик`оид) гелик`оид, -а
Геликон (Гелик`он) Гелик`он, -а (гора; символ поэзии) и гелик`он, -а (муз. инструмент)
геликоприон (гелик`опри`он) гелик`опри`он, -а
геликоптер (гелик`опт`ер) гелик`опт`ер, -а
гелио (гелио) гелио... - первая часть сложных слов, пишется слитно
гелиоаппарат (гелиоаппар`ат) гелиоаппар`ат, -а
гелиобиолог (гелиоби`олог) гелиоби`олог, -а
гелиобиологический (гелиобиолог`ический) гелиобиолог`ический
гелиобиология (гелиобиол`огия) гелиобиол`огия, -и
гелиоводонагреватель (гелиоводонагрев`атель) гелиоводонагрев`атель, -я
гелиоводоопреснитель (гелиоводоопресн`итель) гелиоводоопресн`итель, -я
гелиогеофизик (гелиогеоф`изик) гелиогеоф`изик, -а
гелиогеофизика (гелиогеоф`изика) гелиогеоф`изика, -и
гелиогеофизический (гелиогеофиз`ический) гелиогеофиз`ический
гелиогравюра (гелиограв`юра) гелиограв`юра, -ы
гелиограф (гели`ограф) гели`ограф, -а
гелиографический (гелиограф`ический) гелиограф`ический
гелиография (гелиогр`афия) гелиогр`афия, -и
гелиоконцентратор (гелиоконцентр`атор) гелиоконцентр`атор, -а
гелиометр (гели`ометр) гели`ометр, -а
гелиомобиль (гелиомоб`иль) гелиомоб`иль, -я
Гелиос (Г`елиос) Г`елиос, -а
гелиосварка (гелиосв`арка) гелиосв`арка, -и
гелиосейсмологический (гелиосейсмолог`ический) гелиосейсмолог`ический
гелиосейсмология (гелиосейсмол`огия) гелиосейсмол`огия, -и
гелиоскоп (гелиоск`оп) гелиоск`оп, -а
гелиоскопический (гелиоскоп`ический) гелиоскоп`ический
гелиоскопия (гелиоскоп`ия) гелиоскоп`ия, -и
гелиостат (гелиост`ат) гелиост`ат, -а
гелиосфера (гелиосф`ера) гелиосф`ера, -ы
гелиотаксис (гелиот`аксис) гелиот`аксис, -а
гелиотерапевтический (гелиотерапевт`ический) гелиотерапевт`ический
гелиотерапия (гелиотерап`ия) гелиотерап`ия, -и
гелиотехник (гелиот`ехник) гелиот`ехник, -а
гелиотехника (гелиот`ехника) гелиот`ехника, -и
гелиотехнический (гелиотехн`ический) гелиотехн`ический
гелиотроп (гелиотр`оп) гелиотр`оп, -а
гелиотропизм (гелиотроп`изм) гелиотроп`изм, -а
гелиотропин (гелиотроп`ин) гелиотроп`ин, -а
гелиотропный (гелиотр`опный) гелиотр`опный
гелиоустановка (гелиоустан`овка) гелиоустан`овка, -и, р. мн. -вок
гелиофизик (гелиоф`изик) гелиоф`изик, -а
гелиофизика (гелиоф`изика) гелиоф`изика, -и
гелиофизический (гелиофиз`ический) гелиофиз`ический
гелиофильный (гелиоф`ильный) гелиоф`ильный
гелиофиты (гелиоф`иты) гелиоф`иты, -ов, ед. -ф`ит, -а (светолюбивые растения)
гелиофобный (гелиоф`обный) гелиоф`обный
гелиохимик (гелиох`имик) гелиох`имик, -а
гелиохимический (гелиохим`ический) гелиохим`ический
гелиохимия (гелиох`имия) гелиох`имия, -и
гелиоцентризм (гелиоцентр`изм) гелиоцентр`изм, -а
гелиоцентрический (гелиоцентр`ический) гелиоцентр`ический
гелиоэлектрический (гелиоэлектр`ический) гелиоэлектр`ический
гелиоэлектростанция (гелиоэлектрост`анция) гелиоэлектрост`анция, -и
гелиоэнергетика (гелиоэнерг`етика) гелиоэнерг`етика, -и
гелиоэнергетический (гелиоэнергет`ический) гелиоэнергет`ический
геллер (г`еллер) г`еллер, -а
гелофиты (гелоф`иты) гелоф`иты, -ов, ед. -ф`ит, -а (болотные растения)
гель (гель) гель, -я
гельветика (гельв`етика) гельв`етика, -и
гельветический (гельвет`ический) гельвет`ический
гельветский (гельв`етский) гельв`етский
гельветы (гельв`еты) гельв`еты, -ов (племя)
Гельмгольц (Гельмг`ольц) Гельмг`ольц, -а: м`аятник Гельмг`ольца, резон`атор Гельмг`ольца
гельмгольцев (гельмг`ольцев) гельмг`ольцев, -а, -о (от Гельмг`ольц): гельмг`ольцева эн`ергия
гельминтоз (гельминт`оз) гельминт`оз, -а
гельминтолог (гельминт`олог) гельминт`олог, -а
гельминтологический (гельминтолог`ический) гельминтолог`ический
гельминтология (гельминтол`огия) гельминтол`огия, -и
гельминтоспориоз (гельминтоспори`оз) гельминтоспори`оз, -а
гельминты (гельм`инты) гельм`инты, -ов, ед. -`инт, -а
гельмпорт (гельмп`орт) гельмп`орт, -а
гем (гем) гем, -а
гемагглютинация (гемагглютин`ация) гемагглютин`ация, -и
гемагглютинины (гемагглютин`ины) гемагглютин`ины, -ов, ед. -н`ин, -а
гемангиома (геманги`ома) геманги`ома, -ы
гемартроз (гемартр`оз) гемартр`оз, -а
гематин (гемат`ин) гемат`ин, -а
гематит (гемат`ит) гемат`ит, -а
гематоген (гематог`ен) гематог`ен, -а
гематогенный (гематог`енный) гематог`енный
гематокрит (гематокр`ит) гематокр`ит, -а
гематоксилин (гематоксил`ин) гематоксил`ин, -а
гематолог (гемат`олог) гемат`олог, -а
гематологический (гематолог`ический) гематолог`ический
гематология (гематол`огия) гематол`огия, -и
гематома (гемат`ома) гемат`ома, -ы
гематомиелия (гематомиел`ия) гематомиел`ия, -и
гематомный (гемат`омный) гемат`омный
гематурия (гематур`ия) гематур`ия, -и
гемеллологический (гемеллолог`ический) гемеллолог`ический
гемеллология (гемеллол`огия) гемеллол`огия, -и
гемералопия (гемерал`оп`ия) гемерал`оп`ия, -и
гемианестезия (гемианестез`ия) гемианестез`ия, -и
гемианопсия (гемианопс`ия) гемианопс`ия, -и
гемизиготность (гемизиг`отность) гемизиг`отность, -и
гемикрания (гемикран`ия) гемикран`ия, -и
гемикриптофиты (гемикриптоф`иты) гемикриптоф`иты, -ов, ед. -ф`ит, -а
гемин (гем`ин) гем`ин, -а
геминаты (гемин`аты) гемин`аты, -`ат, ед. -`ата, -ы
гемини (г`емини) г`емини, нескл., мн.
гемиопия (гемиоп`ия) гемиоп`ия, -и
гемипарез (гемипар`ез) гемипар`ез, -а
гемиплегия (гемиплег`ия) гемиплег`ия, -и
гемисфера (гемисф`ера) гемисф`ера, -ы
гемисферология (гемисферол`огия) гемисферол`огия, -и
гемицеллюлозы (гемицеллюл`озы) гемицеллюл`озы, -л`оз, ед. -л`оза, -ы
гемициклический (гемицикл`ический) гемицикл`ический
гемма (г`емма) г`емма, -ы
геммулы (г`еммулы) г`еммулы, -ул, ед. -ула, -ы
гемоглобин (гемоглоб`ин) гемоглоб`ин, -а
гемоглобинемия (гемоглобинем`ия) гемоглобинем`ия, -и
гемоглобинный (гемоглоб`инный) гемоглоб`инный
гемоглобинометр (гемоглобин`ом`етр) гемоглобин`ом`етр, -а
гемоглобинопатия (гемоглобиноп`атия) гемоглобиноп`атия, -и
гемоглобинурия (гемоглобинур`ия) гемоглобинур`ия, -и
гемограмма (гемогр`амма) гемогр`амма, -ы
гемодиализ (гемоди`ализ) гемоди`ализ, -а
гемодинамика (гемодин`амика) гемодин`амика, -и
гемодинамический (гемодинам`ический) гемодинам`ический
гемолиз (гем`олиз) гем`олиз, -а
гемолизины (гемолиз`ины) гемолиз`ины, -ов, ед. -з`ин, -а
гемолимфа (гемол`имфа) гемол`имфа, -ы
гемолитический (гемолит`ический) гемолит`ический
гемометр (гем`ометр) гем`ометр, -а
гемопаразиты (гемопараз`иты) гемопараз`иты, -ов, ед. -з`ит, -а
гемопиррол (гемопирр`ол) гемопирр`ол, -а
гемопоэз (гемопо`эз) гемопо`эз, -а
гемопоэтический (гемопоэт`ический) гемопоэт`ический (биол.)
гемопротеиды (гемопроте`иды) гемопроте`иды, -ов, ед. -`ид, -а
гемопротеус (гемопр`отеус) гемопр`отеус, -а
геморрагический (геморраг`ический) геморраг`ический
геморрагия (геморраг`ия) геморраг`ия, -и
геморроидальный (геморроид`альный) геморроид`альный
геморрой (геморр`ой) геморр`ой, -я
геморройный (геморр`ойный) геморр`ойный
гемоспоридии (гемоспор`идии) гемоспор`идии, -ев, ед. -дий, -я
гемостаз (гемост`аз) гемост`аз, -а
гемотерапия (гемотерап`ия) гемотерап`ия, -и
гемотоксины (гемотокс`ины) гемотокс`ины, -ов, ед. -с`ин, -а
гемоторакс (гемот`оракс) гемот`оракс, -а
гемотрансфузиология (гемотрансфузиол`огия) гемотрансфузиол`огия, -и
гемотрансфузия (гемотрансф`узия) гемотрансф`узия, -и
гемофилик (гемоф`илик) гемоф`илик, -а
гемофилический (гемофил`ический) гемофил`ический
гемофилия (гемофил`ия) гемофил`ия, -и
гемофобия (гемоф`обия) гемоф`обия, -и
гемоцианин (гемоциан`ин) гемоциан`ин, -а
гемоцитобласты (гемоцитобл`асты) гемоцитобл`асты, -ов, ед. -`аст, -а
гемпширский (гемпш`ирский) гемпш`ирский
гемпширы (гемпш`иры) гемпш`иры, -ов, ед. -ш`ир, -а (овцы)
генацвале (генацв`але) генацв`але (обращение)
генделевский (г`енделевский) г`енделевский (от Г`ендель)
гендерный (г`ендерный) г`ендерный
гендиректор (гендир`ектор) гендир`ектор, -а
генеалог (генеал`ог) генеал`ог, -а
генеалогический (генеалог`ический) генеалог`ический
генеалогия (генеал`огия) генеал`огия, -и
генез (ген`ез) ген`ез, -а (мед.)
генезис (г`ен`езис) г`ен`езис, -а
генерал (генер`ал) генер`ал, -а
генерал-адмирал (генер`ал-адмир`ал) генер`ал-адмир`ал, -а
генерал-адъютант (генер`ал-адъют`ант) генер`ал-адъют`ант, -а
генерал-аншеф (генер`ал-анш`еф) генер`ал-анш`еф, -а
генерал армии (генер`ал `армии) генер`ал `армии, генер`ала `армии
генерал-аудитор (генер`ал-ауд`итор) генер`ал-ауд`итор, -а
генерал-аудиториат (генер`ал-аудитори`ат) генер`ал-аудитори`ат, -а
генерал-бас (генер`ал-б`ас) генер`ал-б`ас, -а
генерал-басный (генер`ал-б`асный) генер`ал-б`асный
генерал-губернатор (генер`ал-губерн`атор) генер`ал-губерн`атор, -а
генерал-губернаторский (генер`ал-губерн`аторский) генер`ал-губерн`аторский
генерал-губернаторство (генер`ал-губерн`аторство) генер`ал-губерн`аторство, -а
генерал-губернаторша (генер`ал-губерн`аторша) генер`ал-губерн`аторша, -и, тв. -ей
генерал-директор (генер`ал-дир`ектор) генер`ал-дир`ектор, -а
генерализация (генерализ`ация) генерализ`ация, -и
генерализировать (генерализ`ировать) генерализ`ировать, -рую, -рует
генерализироваться (генерализ`ироваться) генерализ`ироваться, -руется
генерал-инспектор (генер`ал-инсп`ектор) генер`ал-инсп`ектор, -а
генералиссимус (генерал`иссимус) генерал`иссимус, -а
генералитет (генералит`ет) генералит`ет, -а
генералка (генер`алка) генер`алка, -и, р. мн. -лок
генерал-капитан (генер`ал-капит`ан) генер`ал-капит`ан, -а (ист.)
генерал-капитанство (генер`ал-капит`анство) генер`ал-капит`анство, -а
генерал-квартирмейстер (генер`ал-квартирм`ейстер) генер`ал-квартирм`ейстер, -а
генерал-лейтенант (генер`ал-лейтен`ант) генер`ал-лейтен`ант, -а
генерал-лейтенант-инженер (генер`ал-лейтен`ант-инжен`ер) генер`ал-лейтен`ант-инжен`ер, генер`ал-лейтен`анта-инжен`ера
генерал-майор (генер`ал-май`ор) генер`ал-май`ор, -а
генерал-майор-инженер (генер`ал-май`ор-инжен`ер) генер`ал-май`ор-инжен`ер, генер`ал-май`ора-инжен`ера
генерал-марш (генер`ал-м`арш) генер`ал-м`арш, -а
генерал от артиллерии (генер`ал от артилл`ерии) генер`ал от артилл`ерии, генер`ала от артилл`ерии
генерал от инфантерии (генер`ал от инфант`ерии) генер`ал от инфант`ерии, генер`ала от инфант`ерии
генерал от кавалерии (генер`ал от кавал`ерии) генер`ал от кавал`ерии, генер`ала от кавал`ерии
генерал-полковник (генер`ал-полк`овник) генер`ал-полк`овник, -а
генерал-полковник-инженер (генер`ал-полк`овник-инжен`ер) генер`ал-полк`овник-инжен`ер, генер`ал-полк`овника-инжен`ера
генерал-прокурор (генер`ал-прокур`ор) генер`ал-прокур`ор, -а
генерал-фельдмаршал (генер`ал-фельдм`аршал) генер`ал-фельдм`аршал, -а
генерал-фельдцейхмейстер (генер`ал-фельдцейхм`ейстер) генер`ал-фельдцейхм`ейстер, -а
Генеральная Ассамблея ООН (Генер`альная Ассамбл`ея О`ОН) Генер`альная Ассамбл`ея О`ОН
Генеральная прокуратура РФ (Генер`альная прокурат`ура РФ) Генер`альная прокурат`ура РФ
Генеральные штаты (Генер`альные шт`аты) Генер`альные шт`аты (во Франции, ист.; в Нидерландах)
генеральный (генер`альный) генер`альный
Генеральный консул (Генер`альный к`онсул) Генер`альный к`онсул
Генеральный прокурор РФ (Генер`альный прокур`ор РФ) Генер`альный прокур`ор РФ
генеральный секретарь (генер`альный секрет`арь) генер`альный секрет`арь (партии, движения); но: Генер`альный секрет`арь О`ОН
Генеральный штаб (Генер`альный шт`аб) Генер`альный шт`аб
генеральский (генер`альский) генер`альский
генеральство (генер`альство) генер`альство, -а
генеральствовать (генер`альствовать) генер`альствовать, -твую, -твует
генеральша (генер`альша) генер`альша, -и, тв. -ей
генеративист (генератив`ист) генератив`ист, -а
генеративный (генерат`ивный) генерат`ивный
генератор (генер`атор) генер`атор, -а
генератор-двигатель (генер`атор-дв`игатель) генер`атор-дв`игатель, генер`атора-дв`игателя
генераторный (генер`аторный) генер`аторный
генератриса (генератр`иса) генератр`иса, -ы
генерация (генер`ация) генер`ация, -и
генерирование (генер`ирование) генер`ирование, -я
генерированный (генер`ированный) генер`ированный; кр. ф. -ан, -ана
генерировать (генер`ировать) генер`ировать, -`ирую, -`ирует
генерироваться (генер`ироваться) генер`ироваться, -`ируется
генетик (ген`етик) ген`етик, -а
генетика (ген`етика) ген`етика, -и
генетико-автоматический (ген`етико-автомат`ический) ген`етико-автомат`ический
генетически (генет`ически) генет`ически
генетический (генет`ический) генет`ический
гензависимость (гензав`исимость) гензав`исимость, -и
гензависимый (гензав`исимый) гензав`исимый
гениальность (гени`альность) гени`альность, -и
гениальный (гени`альный) гени`альный; кр. ф. -лен, -льна
гений (г`ений) г`ений, -я
гениталии (генит`алии) генит`алии, -ий
генитальный (генит`альный) генит`альный
генитив (генит`ив) генит`ив, -а
генконсул (генк`онсул) генк`онсул, -а
генконсульский (генк`онсульский) генк`онсульский
генконсульство (генк`онсульство) генк`онсульство, -а
геннисаретский (геннисар`етский) геннисар`етский (от Геннисар`ет, библ.)
Геннисаретское (Геннисар`етское) Геннисар`етское `озеро
генно-молекулярный (г`енно-молекул`ярный) г`енно-молекул`ярный
генно-инженерный (г`енно-инжен`ерный) г`енно-инжен`ерный
генный (г`енный) г`енный
геногеография (геногеогр`афия) геногеогр`афия, -и
генокопия (генок`опия) генок`опия, -и
геном (ген`ом) ген`ом, -а
геномика (ген`омика) ген`омика, -и
геномный (ген`омный) ген`омный
генотеизм (геноте`изм) геноте`изм, -а
генотип (генот`ип) генот`ип, -а
генотипический (генотип`ический) генотип`ический
генофонд (геноф`онд) геноф`онд, -а
геноцид (геноц`ид) геноц`ид, -а
генплан (генпл`ан) генпл`ан, -а
генподряд (генподр`яд) генподр`яд, -а
генподрядный (генподр`ядный) генподр`ядный
генподрядчик (генподр`ядчик) генподр`ядчик, -а
генпрокурор (генпрокур`ор) генпрокур`ор, -а
генри (г`енри) г`енри, нескл., м. (ед. измер.)
генри-герц (г`енри-г`ерц) г`енри-г`ерц, -а, р. мн. -ев, счетн. ф. -г`ерц
генри-паскаль (г`енри-паск`аль) г`енри-паск`аль, -я
Генрих Наваррский (Г`енрих Нав`аррский) Г`енрих Нав`аррский
Генрих Птицелов (Г`енрих Птицел`ов) Г`енрих Птицел`ов
генсек (генс`ек) генс`ек, -а
генсековский (генс`ековский) генс`ековский
генсовет (генсов`ет) генсов`ет, -а
Гентекс (Г`ентекс) Г`ентекс, -а
генуинный (гену`инный) гену`инный
генуэзка (гену`эзка) гену`эзка, -и, р. мн. -зок
генуэзский (гену`эзский) гену`эзский (от Г`енуя)
генуэзцы (гену`эзцы) гену`эзцы, -ев, ед. -зец, -зца, тв. -зцем
генциана (генци`ана) генци`ана, -ы
Генштаб (Геншт`аб) Геншт`аб, -а
генштабист (генштаб`ист) генштаб`ист, -а
генштабовский (геншт`абовский) геншт`абовский
гены (г`ены) г`ены, -ов, ед. ген, -а
гео (гео) гео... - первая часть сложных слов, пишется слитно
геоакустика (геоак`устика) геоак`устика, -и
геоантиклиналь (геоантиклин`аль) геоантиклин`аль, -и
геоантиклинальный (геоантиклин`альный) геоантиклин`альный
геобиолог (геоби`олог) геоби`олог, -а
геобиологический (геобиолог`ический) геобиолог`ический
геобиология (геобиол`огия) геобиол`огия, -и
геоботаник (геобот`аник) геобот`аник, -а
геоботаника (геобот`аника) геобот`аника, -и
геоботанический (геоботан`ический) геоботан`ический
геогельминты (геогельм`инты) геогельм`инты, -ов, ед. -м`инт, -а
геоглобалистика (геоглобал`истика) геоглобал`истика, -и
географ (ге`ограф) ге`ограф, -а
географический (географ`ический) географ`ический
географичка (географ`ичка) географ`ичка, -и, р. мн. -чек
география (геогр`афия) геогр`афия, -и
геодезист (геодез`ист) геодез`ист, -а
геодезистка (геодез`истка) геодез`истка, -и, р. мн. -ток
геодезический (геодез`ический) геодез`ический
геодезия (геод`езия) геод`езия, -и
геодиметр (геод`иметр) геод`иметр, -а
геоид (ге`оид) ге`оид, -а
геокорона (геокор`она) геокор`она, -ы
геокриолог (геокри`олог) геокри`олог, -а
геокриологический (геокриолог`ический) геокриолог`ический
геокриология (геокриол`огия) геокриол`огия, -и
геолог (ге`олог) ге`олог, -а
геологиня (геолог`иня) геолог`иня, -и, р. мн. -`инь
геологический (геолог`ический) геолог`ический
геологичка (геолог`ичка) геолог`ичка, -и, р. мн. -чек
геология (геол`огия) геол`огия, -и
геолого-географический (ге`олого-географ`ический) ге`олого-географ`ический
геолого-морфологический (ге`олого-морфолог`ический) ге`олого-морфолог`ический
геологоразведка (геологоразв`едка) геологоразв`едка, -и
геолого-разведочный (ге`олого-разв`едочный) ге`олого-разв`едочный
геологоразведчик (геологоразв`едчик) геологоразв`едчик, -а
геолого-съёмочный (ге`олого-съёмочный) ге`олого-съёмочный
геолог-поисковик (ге`олог-поисков`ик) ге`олог-поисков`ик, ге`олога-поисковик`а
геомагнетизм (геомагнет`изм) геомагнет`изм, -а
геомагнитный (геомагн`итный) геомагн`итный
геомагнитофон (геомагнитоф`он) геомагнитоф`он, -а
геомерида (геомер`ида) геомер`ида, -ы
геометр (ге`ометр) ге`ометр, -а
геометризация (геометриз`ация) геометриз`ация, -и
геометрический (геометр`ический) геометр`ический
геометрия (геом`етрия) геом`етрия, -и
геомеханика (геомех`аника) геомех`аника, -и
геомеханический (геомехан`ический) геомехан`ический
геомикробиолог (геомикроби`олог) геомикроби`олог, -а
геомикробиологический (геомикробиолог`ический) геомикробиолог`ический
геомикробиология (геомикробиол`огия) геомикробиол`огия, -и
геоморфолог (геоморф`олог) геоморф`олог, -а
геоморфологический (геоморфолог`ический) геоморфолог`ический
геоморфология (геоморфол`огия) геоморфол`огия, -и
геоморы (геом`оры) геом`оры, -ов, ед. -м`ор, -а
геопатогенный (геопатог`енный) геопатог`енный
геополитика (геопол`итика) геопол`итика, -и
геополитический (геополит`ический) геополит`ический
геопотенциал (геопотенци`ал) геопотенци`ал, -а
георгианский (георги`анский) георги`анский (к Ге`орг, король Великобритании)
георгиевский (ге`оргиевский) ге`оргиевский (от Ге`оргий, Ге`оргиев, Ге`оргиевск)
Георгиевский зал (Ге`оргиевский з`ал) Ге`оргиевский з`ал (в Московском Кремле)
георгиевский кавалер (ге`оргиевский кавал`ер) ге`оргиевский кавал`ер
Георгиевский крест (Ге`оргиевский кр`ест) Ге`оргиевский кр`ест
Георгиевское знамя (Ге`оргиевское зн`амя) Ге`оргиевское зн`амя (в воинских частях)
Георгий (Ге`оргий) Ге`оргий, -я (имя; орден)
Георгий Победоносец (Ге`оргий Победон`осец) Ге`оргий Победон`осец
георгин (георг`ин) георг`ин, -а и георг`ина, -ы
георгина (георг`ина) георг`ина, -ы и георг`ин, -а
геосинклиналь (геосинклин`аль) геосинклин`аль, -и
геосинклинальный (геосинклин`альный) геосинклин`альный
геосистемный (геосист`емный) геосист`емный
геостационарный (геостацион`арный) геостацион`арный
геостратегический (геостратег`ический) геостратег`ический
геостратиграфический (геостратиграф`ический) геостратиграф`ический
геостратиграфия (геостратигр`афия) геостратигр`афия, -и
геострофический (геостроф`ический) геостроф`ический
геосферный (геосф`ерный) геосф`ерный
геосферы (геосф`еры) геосф`еры, -`ер, ед. -сф`ера, -ы
геотектоника (геотект`оника) геотект`оника, -и
геотектонический (геотектон`ический) геотектон`ический
геотермальный (геотерм`альный) геотерм`альный
геотермика (геот`ермика) геот`ермика, -и
геотермический (геотерм`ический) геотерм`ический
геотермия (геотерм`ия) геотерм`ия, -и
геотехнологический (геотехнолог`ический) геотехнолог`ический
геотехнология (геотехнол`огия) геотехнол`огия, -и
геотропизм (геотроп`изм) геотроп`изм, -а
геотропный (геотр`опный) геотр`опный
геофак (геоф`ак) геоф`ак, -а
геофизик (геоф`изик) геоф`изик, -а
геофизика (геоф`изика) геоф`изика, -и
геофизический (геофиз`ический) геофиз`ический
геофиты (геоф`иты) геоф`иты, -ов, ед. -ф`ит, -а
геофон (геоф`он) геоф`он, -а
геохимик (геох`имик) геох`имик, -а
геохимический (геохим`ический) геохим`ический
геохимия (геох`имия) геох`имия, -и
геохронолог (геохрон`олог) геохрон`олог, -а
геохронологический (геохронолог`ический) геохронолог`ический
геохронология (геохронол`огия) геохронол`огия, -и
геоцентризм (геоцентр`изм) геоцентр`изм, -а
геоцентрический (геоцентр`ический) геоцентр`ический
гепард (геп`ард) геп`ард, -а
гепардовый (геп`ардовый) геп`ардовый
гепарин (гепар`ин) гепар`ин, -а
гепатит (гепат`ит) гепат`ит, -а
гепатитный (гепат`итный) гепат`итный
гепатогенный (гепатог`енный) гепатог`енный
гепатолог (гепат`олог) гепат`олог, -а
гепатоптоз (гепатопт`оз) гепатопт`оз, -а
гепатохолецистит (гепатохолецист`ит) гепатохолецист`ит, -а
гепатоцеребральный (гепатоцеребр`альный) гепатоцеребр`альный
гептаметр (гепт`аметр) гепт`аметр, -а
гептан (гепт`ан) гепт`ан, -а
гептафторид (гептафтор`ид) гептафтор`ид, -а
гептахлор (гептахл`ор) гептахл`ор, -а
гептахорд (гептах`орд) гептах`орд, -а
гептаэдр (гепт`аэдр) гепт`аэдр, -а
гептод (гепт`од) гепт`од, -а
Гера (Г`ера) Г`ера, -ы
Геракл (Гер`акл) Гер`акл, -а
Гераклитов (Геракл`итов) Геракл`итов, -а, -о и геракл`итовский (от Геракл`ит)
гераклитовский (геракл`итовский) геракл`итовский и Геракл`итов, -а, -о (от Геракл`ит)
геральдика (гер`альдика) гер`альдика, -и
геральдист (геральд`ист) геральд`ист, -а
геральдический (геральд`ический) геральд`ический
гераневый (гер`аневый) гер`аневый и гер`аниевый
гераниевый (гер`аниевый) гер`аниевый и гер`аневый
герань (гер`ань) гер`ань, -и
герб (герб) герб, -`а
гербалайф (гербал`айф) гербал`айф, -а
гербаризация (гербариз`ация) гербариз`ация, -и
гербаризированный (гербариз`ированный) гербариз`ированный; кр. ф. -ан, -ана
гербаризировать (гербариз`ировать) гербариз`ировать, -рую, -рует
гербаризироваться (гербариз`ироваться) гербариз`ироваться, -руется
гербарий (герб`арий) герб`арий, -я
гербарный (герб`арный) герб`арный
гербера (герб`ера) герб`ера, -ы
гербицидно-аммиачный (гербиц`идно-амми`ачный) гербиц`идно-амми`ачный
гербицидный (гербиц`идный) гербиц`идный
гербициды (гербиц`иды) гербиц`иды, -ов, ед. -ц`ид, -а
гербовед (гербов`ед) гербов`ед, -а
гербоведение (гербов`едение) гербов`едение, -я
гербовник (герб`овник) герб`овник, -а
гербовый (г`ербовый) г`ербовый
герефордский (гереф`ордский) гереф`ордский
герефорды (гереф`орды) гереф`орды, -ов, ед. -ф`орд, -а
гериатр (гери`атр) гери`атр, -а
гериатрический (гериатр`ический) гериатр`ический
гериатрия (гериатр`ия) гериатр`ия, -и
герилья (гер`илья) гер`илья, -и и гвер`илья, -и
герильясы (гериль`ясы) гериль`ясы, -ов, ед. -`яс, -а и гвериль`ясы, -ов, ед. -`яс, -а
геркон (герк`он) герк`он, -а
Геркулес (Геркул`ес) Геркул`ес, -а (мифол.; созвездие) и геркул`ес, -а (силач; жук; крупа)
геркулесов (геркул`есов) геркул`есов, -а, -о (от Геркул`ес): геркул`есов п`одвиг, геркул`есова с`ила
геркулесовский (геркул`есовский) геркул`есовский (от Геркул`ес)
геркулесовый (геркул`есовый) геркул`есовый (от геркул`ес - крупа)
Геркулесовы столбы (столпы) (Геркул`есовы столб`ы (столп`ы)) Геркул`есовы столб`ы (столп`ы), Геркул`есовых столб`ов (столп`ов) (скалы в Гибралтарском проливе) и геркул`есовы столб`ы (столп`ы), геркул`есовых столб`ов (столп`ов) (граница, предел, крайняя степень проявления чего-н.)
гёрлс (гёрлс) гёрлс, нескл., мн.
гёрлскаут (гёрлск`аут) гёрлск`аут, нескл., ж.
гёрлфренд (гёрлфр`енд) гёрлфр`енд, нескл., ж.
герма (г`ерма) г`ерма, -ы
германиевый (герм`аниевый) герм`аниевый
германизация (германиз`ация) германиз`ация, -и
германизированный (германиз`ированный) германиз`ированный; кр. ф. -ан, -ана
германизировать (германиз`ировать) германиз`ировать, -рую, -рует
германизироваться (германиз`ироваться) германиз`ироваться, -руюсь, -руется
германизм (герман`изм) герман`изм, -а
германий (герм`аний) герм`аний, -я
германийорганический (германийорган`ический) германийорган`ический
германист (герман`ист) герман`ист, -а
германистика (герман`истика) герман`истика, -и
германистка (герман`истка) герман`истка, -и, р. мн. -ток
германит (герман`ит) герман`ит, -а
германка (герм`анка) герм`анка, -и, р. мн. -нок
германо-российский (герм`ано-росс`ийский) герм`ано-росс`ийский
германо-советский (герм`ано-сов`етский) герм`ано-сов`етский
германофил (германоф`ил) германоф`ил, -а
германофильский (германоф`ильский) германоф`ильский
германофильство (германоф`ильство) германоф`ильство, -а
германофоб (германоф`об) германоф`об, -а
германофобский (германоф`обский) германоф`обский
германофобство (германоф`обство) германоф`обство, -а
германо-французский (герм`ано-франц`узский) герм`ано-франц`узский
германоязычный (германояз`ычный) германояз`ычный
германский (герм`анский) герм`анский (к Герм`ания и герм`анцы)
германцы (герм`анцы) герм`анцы, -ев, ед. -нец, -нца, тв. -нцем
гермафродит (гермафрод`ит) гермафрод`ит, -а
гермафродитизм (гермафродит`изм) гермафродит`изм, -а
гермафродитный (гермафрод`итный) гермафрод`итный
герменевтика (гермен`евтика) гермен`евтика, -и
герменевтический (герменевт`ический) герменевт`ический
Гермес (Герм`ес) Герм`ес, -а
герметизация (герметиз`ация) герметиз`ация, -и
герметизированный (герметиз`ированный) герметиз`ированный; кр. ф. -ан, -ана
герметизировать (герметиз`ировать) герметиз`ировать, -рую, -рует
герметизироваться (герметиз`ироваться) герметиз`ироваться, -руется
герметизирующий (герметиз`ирующий) герметиз`ирующий
герметизирующийся (герметиз`ирующийся) герметиз`ирующийся
герметизм (гермет`изм) гермет`изм, -а
герметики (герм`етики) герм`етики, -ов, ед. -тик, -а
герметически (гермет`ически) гермет`ически
герметически закрытый (гермет`ически закр`ытый) гермет`ически закр`ытый
герметический (гермет`ический) гермет`ический
герметичность (гермет`ичность) гермет`ичность, -и
герметичный (гермет`ичный) гермет`ичный; кр. ф. -чен, -чна
герминативный (герминат`ивный) герминат`ивный
гермокамера (гермок`амера) гермок`амера, -ы
гермоперчатки (гермоперч`атки) гермоперч`атки, -ток, ед. -тка, -и
гермоплата (гермопл`ата) гермопл`ата, -ы
гермошлем (гермошл`ем) гермошл`ем, -а
гернгутерский (гернг`утерский) гернг`утерский
гернгутеры (гернг`утеры) гернг`утеры, -ов, ед. -тер, -а
Герника (Г`ерника) Г`ерника, -и
героизация (героиз`ация) героиз`ация, -и
героизированный (героиз`ированный) героиз`ированный; кр. ф. -ан, -ана
героизировать (героиз`ировать) героиз`ировать, -рую, -рует
героизироваться (героиз`ироваться) героиз`ироваться, -руюсь, -руется
героизм (геро`изм) геро`изм, -а
героика (гер`оика) гер`оика, -и
героико-патриотический (гер`оико-патриот`ический) гер`оико-патриот`ический
героико-романтический (гер`оико-романт`ический) гер`оико-романт`ический
героин (геро`ин) геро`ин, -а
героиновый (геро`иновый) геро`иновый
героиня (геро`иня) геро`иня, -и, р. мн. -`инь
героически (геро`ически) геро`ически
героический (геро`ический) геро`ический
героичный (геро`ичный) геро`ичный; кр. ф. -чен, -чна
герой (гер`ой) гер`ой, -я
Герой Российской Федерации (Гер`ой Росс`ийской Федер`ации) Гер`ой Росс`ийской Федер`ации
геройски (гер`ойски) гер`ойски
геройский (гер`ойский) гер`ойский
Герой Советского Союза (Гер`ой Сов`етского Со`юза) Гер`ой Сов`етского Со`юза
Герой Социалистического Труда (Гер`ой Социалист`ического Труд`а) Гер`ой Социалист`ического Труд`а
геройство (гер`ойство) гер`ойство, -а
геройствовать (гер`ойствовать) гер`ойствовать, -твую, -твует
герольд (гер`ольд) гер`ольд, -а
герольдия (гер`ольдия) гер`ольдия, -и
герольдмейстер (герольдм`ейстер) герольдм`ейстер, -а
геронт (гер`онт) гер`онт, -а
геронтократический (геронтократ`ический) геронтократ`ический
геронтократия (геронтокр`атия) геронтокр`атия, -и
геронтолог (геронт`олог) геронт`олог, -а
геронтологический (геронтолог`ический) геронтолог`ический
геронтология (геронтол`огия) геронтол`огия, -и
геронтоморфоз (геронтоморф`оз) геронтоморф`оз, -а
геронтопсихолог (геронтопсих`олог) геронтопсих`олог, -а
геронтопсихологический (геронтопсихолог`ический) геронтопсихолог`ический
геронтопсихология (геронтопсихол`огия) геронтопсихол`огия, -и
геронтофилия (геронтоф`ил`ия) геронтоф`ил`ия, -и
Герострат (Геростр`ат) Геростр`ат, -а (ист. лицо; сл`ава Геростр`ата) и геростр`ат, -а (честолюбец, добивающийся славы любой ценой)
геростратова слава (геростр`атова сл`ава) геростр`атова сл`ава, геростр`атовой сл`авы
геростратовский (геростр`атовский) геростр`атовский
герпес (г`ерпес) г`ерпес, -а
герпетический (герпет`ический) герпет`ический
герпетолог (герпет`олог) герпет`олог, -а
герпетологический (герпетолог`ический) герпетолог`ический
герпетология (герпетол`огия) герпетол`огия, -и
герр (герр) герр, -а
герундив (герунд`ив) герунд`ив, -а
герундий (гер`ундий) гер`ундий, -я
герусия (гер`ус`ия) гер`ус`ия, -и
Герц (Герц) Герц, -а, тв. -ем: пр`инцип Г`ерца, дип`оль Г`ерца
герц (герц) герц, -а, р. мн. -ев, счетн. ф. герц (ед. измер.)
герцеговинский (герцегов`инский) герцегов`инский (от Герцегов`ина)
герценовский (г`ерценовский) г`ерценовский (от Г`ерцен)
герциниды (герцин`иды) герцин`иды, -`ид, ед. -`ида, -ы (геол.)
герцинский (герц`инский) герц`инский (геол.)
герцог (г`ерцог) г`ерцог, -а
герцогиня (герцог`иня) герцог`иня, -и, р. мн. -`инь
герцогский (г`ерцогский) г`ерцогский
герцогство (г`ерцогство) г`ерцогство, -а
гершвиновский (г`ершвиновский) г`ершвиновский (от Г`ершвин)
геснериевые (гесн`ериевые) гесн`ериевые, -ых
геспериды (геспер`иды) геспер`иды, -`ид
гесперорнис (геспер`орнис) геспер`орнис, -а
Гесс (Гесс) Гесс, -а: зак`он Г`есса
гессенец (г`ессенец) г`ессенец, -нца, тв. -нцем
гессенская муха (г`ессенская м`уха) г`ессенская м`уха
гессенский (г`ессенский) г`ессенский (от Г`ессен)
гессенцы (г`ессенцы) г`ессенцы, -ев, ед. -нец, -нца, тв. -нцем
гест (гест) гест, -а
гестагены (гестаг`ены) гестаг`ены, -ов, ед. -`ен, -а
гестапо (гест`апо) гест`апо, нескл., с.
гестаповец (гест`аповец) гест`аповец, -вца, тв. -вцем, р. мн. -вцев
гестаповский (гест`аповский) гест`аповский
гётеанец (гёте`анец) гёте`анец, -нца, тв. -нцем, р. мн. -нцев
гётеанский (гёте`анский) гёте`анский
гётеборгский (гётеб`оргский) гётеб`оргский (от Гётеб`орг)
гётеборгцы (гётеб`оргцы) гётеб`оргцы, -ев, ед. -гец, -гца, тв. -гцем
гётевский (гётевский) гётевский (от Гёте)
гетера (гет`ера) гет`ера, -ы
гетеризм (гетер`изм) гетер`изм, -а
гетерист (гетер`ист) гетер`ист, -а
гетерия (гет`ерия) гет`ерия, -и
гетеро (гетеро) гетеро... - первая часть сложных слов, пишется слитно
гетероаллелизм (гетероаллел`изм) гетероаллел`изм, -а
гетероауксин (гетероаукс`ин) гетероаукс`ин, -а
гетерогалинный (гетерогал`инный) гетерогал`инный
гетерогаметность (гетерогам`етность) гетерогам`етность, -и
гетерогаметный (гетерогам`етный) гетерогам`етный
гетерогамия (гетерог`амия) гетерог`амия, -и
гетерогенез (гетероген`ез) гетероген`ез, -а и гетерог`енезис, -а
гетерогенезис (гетероген`езис) гетероген`езис, -а и гетерог`енез, -а
гетерогенизация (гетерогениз`ация) гетерогениз`ация, -и
гетерогенность (гетерог`енность) гетерог`енность, -и
гетерогенный (гетерог`енный) гетерог`енный; кр. ф. -`енен, -`енна
гетерогония (гетерог`ония) гетерог`ония, -и
гетеродин (гетерод`ин) гетерод`ин, -а
гетеродинный (гетерод`инный) гетерод`инный
гетерозигота (гетерозиг`ота) гетерозиг`ота, -ы
гетерозиготность (гетерозиг`отность) гетерозиг`отность, -и
гетерозиготный (гетерозиг`отный) гетерозиг`отный
гетерозис (гетер`озис) гетер`озис, -а
гетерозисный (гетер`озисный) гетер`озисный
гетерокарпия (гетерок`арпия) гетерок`арпия, -и
гетероморфизм (гетероморф`изм) гетероморф`изм, -а
гетероморфоз (гетероморф`оз) гетероморф`оз, -а
гетеронимия (гетероним`ия) гетероним`ия, -и
гетеронимный (гетерон`имный) гетерон`имный
гетерономия (гетерон`омия) гетерон`омия, -и
гетерономный (гетерон`омный) гетерон`омный
гетеропереход (гетероперех`од) гетероперех`од, -а
гетеропереходный (гетероперех`одный) гетероперех`одный
гетеропластика (гетеропл`астика) гетеропл`астика, -и
гетерополисоединения (гетерополисоедин`ения) гетерополисоедин`ения, -ий, ед. -`ение, -я
гетерополярный (гетеропол`ярный) гетеропол`ярный
гетеросексуал (гетеросексу`ал) гетеросексу`ал, -а
гетеросексуализм (гетеросексуал`изм) гетеросексуал`изм, -а
гетеросексуальный (гетеросексу`альный) гетеросексу`альный; кр. ф. -лен, -льна
гетероспория (гетероспор`ия) гетероспор`ия, -и
гетеростилия (гетеростил`ия) гетеростил`ия, -и
гетероструктура (гетерострукт`ура) гетерострукт`ура, -ы
гетеросфера (гетеросф`ера) гетеросф`ера, -ы
гетероталлизм (гетероталл`изм) гетероталл`изм, -а
гетеротопия (гетерот`опия) гетерот`опия, -и
гетеротрансплантация (гетеротрансплант`ация) гетеротрансплант`ация, -и
гетеротрофный (гетеротр`офный) гетеротр`офный
гетеротрофы (гетеротр`офы) гетеротр`офы, -ов, ед. -тр`оф, -а
гетерофиллия (гетерофилл`ия) гетерофилл`ия, -и
гетерофония (гетероф`он`ия) гетероф`он`ия, -и
гетерохромный (гетерохр`омный) гетерохр`омный
гетерохромосома (гетерохромос`ома) гетерохромос`ома, -ы
гетерохрония (гетерохр`он`ия) гетерохр`он`ия, -и
гетероцепной (гетероцепн`ой) гетероцепн`ой
гетероциклический (гетероцикл`ический) гетероцикл`ический
гетинакс (гетин`акс) гетин`акс, -а
гётит (гёт`ит) гёт`ит, -а
гетман (г`етман) г`етман, -а
гетманский (г`етманский) г`етманский
гетманство (г`етманство) г`етманство, -а
гетманщина (г`етманщина) г`етманщина, -ы (период правления гетманов на Украине: XVI-XVIII вв., 1918) и Г`етманщина, -ы (одно из названий Левобережной Украины в 1654-1764)
гетры (г`етры) г`етры, гетр, ед. г`етра, -ы
геттер (г`еттер) г`еттер, -а
геттерный (г`еттерный) г`еттерный
гёттингенский (гёттинг`енский) гёттинг`енский (от Г`ёттинген)
гёттингенцы (гёттинг`енцы) гёттинг`енцы, -ев, ед. -нец, -нца, тв. -нцем
гетто (г`етто) г`етто, нескл., с.
геты (г`еты) г`еты, -ов (племена)
Гефест (Геф`ест) Геф`ест, -а
Гефсиманский сад (Гефсим`анский с`ад) Гефсим`анский с`ад
гешефт (геш`ефт) геш`ефт, -а
гешефтмахер (гешефтм`ахер) гешефтм`ахер, -а
гешефтмахерство (гешефтм`ахерство) гешефтм`ахерство, -а
гештальтпсихология (гештальтпсихол`огия) гештальтпсихол`огия, -и
гештальттеория (гештальтте`ория) гештальтте`ория, -и
гештальттерапия (гештальттерап`ия) гештальттерап`ия, -и
Гея (Г`ея) Г`ея, Г`еи
гжатский (гж`атский) гж`атский (от Гжатск)
гжатцы (гж`атцы) гж`атцы, -ев, ед. -тец, -тца, тв. -тцем
Гжель (Гжель) Гжель, -и (населенный пункт) и гжель, -и (изделие; также собир.)
гжельский (гж`ельский) гж`ельский (от Гжель; гж`ельская кер`амика)
гжельцы (гж`ельцы) гж`ельцы, -ев, ед. -лец, -льца, тв. -льцем
Гиады (Ги`ады) Ги`ады, Ги`ад (мифол. и астр.)
гиалиноз (гиалин`оз) гиалин`оз, -а
гиалит (гиал`ит) гиал`ит, -а
гиалоплазма (гиалопл`азма) гиалопл`азма, -ы
гиалуроновый (гиалур`оновый) гиалур`оновый
Гиацинт (Гиац`инт) Гиац`инт, -а (мифол.)
гиацинт (гиац`инт) гиац`инт, -а (растение)
гиацинтовый (гиац`интовый) гиац`интовый
гиббереллин (гибберелл`ин) гибберелл`ин, -а
гиббон (гибб`он) гибб`он, -а
Гиббс (Гиббс) Гиббс, -а: распредел`ение Г`иббса
гиббсит (гиббс`ит) гиббс`ит, -а
гибеллины (гибелл`ины) гибелл`ины, -ов, ед. -лл`ин, -а
гибель (г`ибель) г`ибель, -и
гибельность (г`ибельность) г`ибельность, -и
гибельный (г`ибельный) г`ибельный; кр. ф. -лен, -льна
гибернация (гиберн`ация) гиберн`ация, -и
гибка (г`ибка) г`ибка, -и
гибкий (г`ибкий) г`ибкий; кр. ф. г`ибок, гибк`а, г`ибко
гибкость (г`ибкость) г`ибкость, -и
гиблый (г`иблый) г`иблый
гибнувший (г`ибнувший) г`ибнувший
гибнуть (г`ибнуть) г`ибнуть, -ну, -нет; прош. г`ибнул и гиб, г`ибла
гибочно-профилировочный (г`ибочно-профилир`овочный) г`ибочно-профилир`овочный
гибочно-штамповочный (г`ибочно-штамп`овочный) г`ибочно-штамп`овочный
гибочный (г`ибочный) г`ибочный
гибралтарский (гибралт`арский) гибралт`арский (от Гибралт`ар)
гибрид (гибр`ид) гибр`ид, -а
гибридизатор (гибридиз`атор) гибридиз`атор, -а
гибридизационный (гибридизаци`онный) гибридизаци`онный
гибридизация (гибридиз`ация) гибридиз`ация, -и
гибридный (гибр`идный) гибр`идный
гибридологический (гибридолог`ический) гибридолог`ический
гибче (г`ибче) г`ибче, сравн. ст.
гибэдэдэшник (гибэдэд`эшник) гибэдэд`эшник, -а
гибэдэдэшный (гибэдэд`эшный) гибэдэд`эшный (от ГИБДД)
гиг (гиг) гиг, -а
гига (гига) гига... - первая часть сложных слов, пишется слитно
гигабайт (гигаб`айт) гигаб`айт, -а, р. мн. -ов, счетн. ф. -б`айт
гигабайтовый (гигаб`айтовый) гигаб`айтовый
гигаджоуль (гигадж`оуль) гигадж`оуль, -я
гигакалория (гигакал`ория) гигакал`ория, -и
гигант (гиг`ант) гиг`ант, -а
гигантизм (гигант`изм) гигант`изм, -а
гигантозавр (гигантоз`авр) гигантоз`авр, -а
гигантомания (гигантом`ания) гигантом`ания, -и
гигантомахия (гигантом`ахия) гигантом`ахия, -и (мифол.)
гигантопитек (гигантопит`ек) гигантопит`ек, -а
гигантский (гиг`антский) гиг`антский
гигаэлектронвольт (гигаэлектронв`ольт) гигаэлектронв`ольт, -а, р. мн. -ов, счетн. ф. -в`ольт
гигиена (гиги`ена) гиги`ена, -ы
гигиенист (гигиен`ист) гигиен`ист, -а
гигиенический (гигиен`ический) гигиен`ический
гигиеничность (гигиен`ичность) гигиен`ичность, -и
гигиеничный (гигиен`ичный) гигиен`ичный; кр. ф. -чен, -чна
гигро (гигро) гигро... - первая часть сложных слов, пишется слитно
гигровата (гигров`ата) гигров`ата, -ы
гигрограф (гигр`ограф) гигр`ограф, -а
гигрографический (гигрограф`ический) гигрограф`ический
гигрография (гигрогр`афия) гигрогр`афия, -и
гигрометр (гигр`ометр) гигр`ометр, -а
гигрометрический (гигрометр`ический) гигрометр`ический
гигрометрия (гигром`етрия) гигром`етрия, -и
гигроморфизм (гигроморф`изм) гигроморф`изм, -а
гигроморфный (гигром`орфный) гигром`орфный
гигроскопический (гигроскоп`ический) гигроскоп`ический
гигроскопичность (гигроскоп`ичность) гигроскоп`ичность, -и
гигроскопичный (гигроскоп`ичный) гигроскоп`ичный; кр. ф. -чен, -чна
гигростат (гигрост`ат) гигрост`ат, -а
гигрофилы (гигроф`илы) гигроф`илы, -ов, ед. -ф`ил, -а
гигрофильный (гигроф`ильный) гигроф`ильный
гигрофиты (гигроф`иты) гигроф`иты, -ов, ед. -ф`ит, -а
гигрофобы (гигроф`обы) гигроф`обы, -ов, ед. -ф`об, -а
гид (гид) гид, -а
гидальго (гид`альго) гид`альго, нескл., м. (устар. к ид`альго)
гидатоды (гидат`оды) гидат`оды, -ов, ед. -т`од, -а
гидатофиты (гидатоф`иты) гидатоф`иты, -ов, ед. -ф`ит, -а
гидесса (гид`есса) гид`есса, -ы
гиджак (гидж`ак) гидж`ак, -а
гиджра (г`иджра) г`иджра, -ы (устар. к х`иджра)
гидирование (гид`ирование) гид`ирование, -я
гидофиты (гидоф`иты) гидоф`иты, -ов, ед. -ф`ит, -а
гид-переводчик (г`ид-перев`одчик) г`ид-перев`одчик, г`и`да-пере-в`одчика
гидра (г`идра) г`идра, -ы
гидравлик (гидр`авлик) гидр`авлик, -а
гидравлика (гидр`авлика) гидр`авлика, -и
гидравлический (гидравл`ический) гидравл`ический
гидравлос (гидр`авлос) гидр`авлос, -а
гидраденит (гидраден`ит) гидраден`ит, -а
гидразин (гидраз`ин) гидраз`ин, -а
гидразосоединения (гидразосоедин`ения) гидразосоедин`ения, -ий, ед. -`ение, -я
гидрангиевые (гидр`ангиевые) гидр`ангиевые, -ых
гидрангия (гидр`ангия) гидр`ангия, -и
гидрант (гидр`ант) гидр`ант, -а (водоразборная колонка)
гидранты (гидр`анты) гидр`анты, -ов, ед. -`ант, -а (зоол.)
гидраргиллит (гидраргилл`ит) гидраргилл`ит, -а
гидрартроз (гидрартр`оз) гидрартр`оз, -а
гидрастис (гидр`астис) гидр`астис, -а
гидратация (гидрат`ация) гидрат`ация, -и
гидратообразование (гидратообразов`ание) гидратообразов`ание, -я
гидратцеллюлоза (гидратцеллюл`оза) гидратцеллюл`оза, -ы
гидратцеллюлозный (гидратцеллюл`озный) гидратцеллюл`озный
гидраты (гидр`аты) гидр`аты, -ов, ед. -`ат, -а
гидремия (гидрем`ия) гидрем`ия, -и
гидриды (гидр`иды) гидр`иды, -ов, ед. -`ид, -а
гидрирование (гидр`ирование) гидр`ирование, -я
гидрированный (гидр`ированный) гидр`ированный; кр. ф. -ан, -ана
гидрировать (гидр`ировать) гидр`ировать, -`ирую, -`ирует
гидрироваться (гидр`ироваться) гидр`ироваться, -`ируется
гидрия (г`идрия) г`идрия, -и
гидро (гидро) гидро... - первая часть сложных слов, пишется слитно
гидроавиационный (гидроавиаци`онный) гидроавиаци`онный
гидроавиация (гидроави`ация) гидроави`ация, -и
гидроавтоматика (гидроавтом`атика) гидроавтом`атика, -и
гидроагрегат (гидроагрег`ат) гидроагрег`ат, -а
гидроаккумулирующий (гидроаккумул`ирующий) гидроаккумул`ирующий
гидроакустик (гидроак`устик) гидроак`устик, -а
гидроакустика (гидроак`устика) гидроак`устика, -и
гидроакустический (гидроакуст`ический) гидроакуст`ический
гидроаэробика (гидроаэр`обика) гидроаэр`обика, -и
гидроаэродинамика (гидроаэродин`амика) гидроаэродин`амика, -и
гидроаэродинамический (гидроаэродинам`ический) гидроаэродинам`ический
гидроаэродром (гидроаэродр`ом) гидроаэродр`ом, -а
гидроаэроионизация (гидроаэроиониз`ация) гидроаэроиониз`ация, -и
гидроаэрометеорологический (гидроаэрометеоролог`ический) гидроаэрометеоролог`ический
гидроаэромеханика (гидроаэромех`аника) гидроаэромех`аника, -и
гидробарометрический (гидробарометр`ический) гидробарометр`ический
гидробиолог (гидроби`олог) гидроби`олог, -а
гидробиологический (гидробиолог`ический) гидробиолог`ический
гидробиология (гидробиол`огия) гидробиол`огия, -и
гидробионика (гидроби`оника) гидроби`оника, -и
гидробионты (гидроби`онты) гидроби`онты, -ов, ед. -`онт, -а
гидробиос (гидроб`иос) гидроб`иос, -а
гидроблок (гидробл`ок) гидробл`ок, -а
гидробур (гидроб`ур) гидроб`ур, -а
гидровзрыв (гидровзр`ыв) гидровзр`ыв, -а
гидровзрывной (гидровзрывн`ой) гидровзрывн`ой
гидровибратор (гидровибр`атор) гидровибр`атор, -а
гидровскрыша (гидровскр`ыша) гидровскр`ыша, -и, тв. -ей
гидровскрышной (гидровскрышн`ой) гидровскрышн`ой
гидрогалтовка (гидрогалт`овка) гидрогалт`овка, -и
гидрогенератор (гидрогенер`атор) гидрогенер`атор, -а
гидрогенизация (гидрогениз`ация) гидрогениз`ация, -и
гидрогенизированный (гидрогениз`ированный) гидрогениз`ированный; кр. ф. -ан, -ана
гидрогенизировать (гидрогениз`ировать) гидрогениз`ировать, -`ирую, -`ирует
гидрогенизироваться (гидрогениз`ироваться) гидрогениз`ироваться, -`ируется
гидрогеолог (гидроге`олог) гидроге`олог, -а
гидрогеологический (гидрогеолог`ический) гидрогеолог`ический
гидрогеология (гидрогеол`огия) гидрогеол`огия, -и
гидрогеотермический (гидрогеотерм`ический) гидрогеотерм`ический
гидрогеохимический (гидрогеохим`ический) гидрогеохим`ический
гидрогеохимия (гидрогеох`имия) гидрогеох`имия, -и
гидрограф (гидр`ограф) гидр`ограф, -а
гидрографический (гидрограф`ический) гидрограф`ический
гидрография (гидрогр`афия) гидрогр`афия, -и
гидродинамика (гидродин`амика) гидродин`амика, -и
гидродинамический (гидродинам`ический) гидродинам`ический
гидродобытчик (гидродоб`ытчик) гидродоб`ытчик, -а
гидродобыча (гидродоб`ыча) гидродоб`ыча, -и, тв. -ей
гидрозатвор (гидрозатв`ор) гидрозатв`ор, -а
гидрозахват (гидрозахв`ат) гидрозахв`ат, -а
гидрозолоудаление (гидрозолоудал`ение) гидрозолоудал`ение, -я
гидрозоль (гидроз`оль) гидроз`оль, -я
гидроидные (гидр`оидные) гидр`оидные, -ых
гидроиды (гидр`оиды) гидр`оиды, -ов, ед. -`оид, -а
гидроизол (гидроиз`ол) гидроиз`ол, -а
гидроизоляционный (гидроизоляци`онный) гидроизоляци`онный
гидроизоляция (гидроизол`яция) гидроизол`яция, -и
гидроинтегратор (гидроинтегр`атор) гидроинтегр`атор, -а
гидрокарбонаты (гидрокарбон`аты) гидрокарбон`аты, -ов, ед. -н`ат, -а
гидрокефалия (гидрокеф`алия) гидрокеф`алия, -и и гидроцеф`алия, -и
гидроклин (гидрокл`ин) гидрокл`ин, -а
гидрокомбинезон (гидрокомбинез`он) гидрокомбинез`он, -а
гидрокомпрессор (гидрокомпр`ессор) гидрокомпр`ессор, -а
гидрокопировальный (гидрокопиров`альный) гидрокопиров`альный
гидрокортизон (гидрокортиз`он) гидрокортиз`он, -а
гидрокосметика (гидрокосм`етика) гидрокосм`етика, -и
гидрокосметический (гидрокосмет`ический) гидрокосмет`ический
гидрокостюм (гидрокост`юм) гидрокост`юм, -а
гидрокрекинг (гидрокр`екинг) гидрокр`екинг, -а
гидрокс (гидр`окс) гидр`окс, -а
гидроксиды (гидрокс`иды) гидрокс`иды, -ов, ед. -с`ид, -а
гидроксил (гидрокс`ил) гидрокс`ил, -а
гидроксильный (гидрокс`ильный) гидрокс`ильный
гидрол (гидр`ол) гидр`ол, -а
гидролазы (гидрол`азы) гидрол`азы, -`аз, ед. -л`аза, -ы
гидролакколит (гидролаккол`ит) гидролаккол`ит, -а
гидролебёдка (гидролебёдка) гидролебёдка, -и, р. мн. -док
гидролиз (гидр`олиз) гидр`олиз, -а
гидролизный (гидр`олизный) гидр`олизный
гидролизованный (гидролиз`ованный) гидролиз`ованный; кр. ф. -ан, -ана
гидролизовать (гидролизов`ать) гидролизов`ать, -з`ую, -з`ует
гидролизоваться (гидролизов`аться) гидролизов`аться, -з`уется
гидролимфа (гидрол`имфа) гидрол`имфа, -ы
гидролитический (гидролит`ический) гидролит`ический
гидролог (гидр`олог) гидр`олог, -а
гидрологический (гидролог`ический) гидролог`ический
гидрология (гидрол`огия) гидрол`огия, -и
гидролокатор (гидролок`атор) гидролок`атор, -а
гидролокационный (гидролокаци`онный) гидролокаци`онный
гидролокация (гидролок`ация) гидролок`ация, -и
гидромагнитный (гидромагн`итный) гидромагн`итный
гидроманипулятор (гидроманипул`ятор) гидроманипул`ятор, -а
гидромассаж (гидромасс`аж) гидромасс`аж, -а, тв. -ем
гидромедуза (гидромед`уза) гидромед`уза, -ы
гидромелиоративный (гидромелиорат`ивный) гидромелиорат`ивный
гидромелиоратор (гидромелиор`атор) гидромелиор`атор, -а
гидромелиорация (гидромелиор`ация) гидромелиор`ация, -и
гидрометаллургический (гидрометаллург`ический) гидрометаллург`ический
гидрометаллургия (гидрометалл`ург`ия) гидрометалл`ург`ия, -и
гидрометеоролог (гидрометеор`олог) гидрометеор`олог, -а
гидрометеорологический (гидрометеоролог`ический) гидрометеоролог`ический
гидрометеорология (гидрометеорол`огия) гидрометеорол`огия, -и
гидрометеоры (гидромете`оры) гидромете`оры, -ов
гидрометеослужба (гидрометеосл`ужба) гидрометеосл`ужба, -ы
гидрометеостанция (гидрометеост`анция) гидрометеост`анция, -и
Гидрометеоцентр (Гидрометеоц`ентр) Гидрометеоц`ентр, -а
гидрометеоявления (гидрометеоявл`ения) гидрометеоявл`ения, -ий
гидрометр (гидр`ометр) гидр`ометр, -а
гидрометрический (гидрометр`ический) гидрометр`ический
гидрометрия (гидром`етр`ия) гидром`етр`ия, -и
гидрометслужба (гидрометсл`ужба) гидрометсл`ужба, -ы
Гидрометцентр (Гидрометц`ентр) Гидрометц`ентр, -а
гидрометявления (гидрометявл`ения) гидрометявл`ения [тъя], -ий
гидромеханизатор (гидромеханиз`атор) гидромеханиз`атор, -а
гидромеханизация (гидромеханиз`ация) гидромеханиз`ация, -и
гидромеханика (гидромех`аника) гидромех`аника, -и
гидромеханический (гидромехан`ический) гидромехан`ический
гидромодуль (гидром`одуль) гидром`одуль, -я
гидромонитор (гидромонит`ор) гидромонит`ор, -а
гидромониторный (гидромонит`орный) гидромонит`орный
гидромониторщик (гидромонит`орщик) гидромонит`орщик, -а
гидромонтажник (гидромонт`ажник) гидромонт`ажник, -а
гидромотор (гидромот`ор) гидромот`ор, -а
гидромуфта (гидром`уфта) гидром`уфта, -ы
гидронавт (гидрон`авт) гидрон`авт, -а
гидронавтика (гидрон`автика) гидрон`автика, -и
гидронамыв (гидронам`ыв) гидронам`ыв, -а
гидронасос (гидронас`ос) гидронас`ос, -а
гидроневесомость (гидроневес`омость) гидроневес`омость, -и
гидронефроз (гидронефр`оз) гидронефр`оз, -а
гидроний (гидр`оний) гидр`оний, -я
гидроним (гидр`оним) гидр`оним, -а
гидронимика (гидрон`имика) гидрон`имика, -и
гидронимический (гидроним`ический) гидроним`ический
гидронимия (гидрон`имия) гидрон`имия, -и
гидроокиси (гидро`окиси) гидро`окиси, -ей, ед. -`окись, -и
гидроокислы (гидро`окислы) гидро`окислы, -ов, ед. -`окисел, -сла
гидроокисный (гидро`окисный) гидро`окисный
гидроочистка (гидрооч`истка) гидрооч`истка, -и
гидропарк (гидроп`арк) гидроп`арк, -а
гидропатия (гидроп`атия) гидроп`атия, -и
гидропередача (гидроперед`ача) гидроперед`ача, -и, тв. -ей
гидропескоструйный (гидропескостр`уйный) гидропескостр`уйный
гидропескоструйщик (гидропескостр`уйщик) гидропескостр`уйщик, -а
гидроплан (гидропл`ан) гидропл`ан, -а
гидропланирование (гидроплан`ирование) гидроплан`ирование, -я
гидроплотина (гидроплот`ина) гидроплот`ина, -ы
гидропоника (гидроп`оника) гидроп`оника, -и
гидропонический (гидропон`ический) гидропон`ический
гидропонный (гидроп`онный) гидроп`онный
гидропост (гидроп`ост) гидроп`ост, -`а
гидропрессование (гидропрессов`ание) гидропрессов`ание, -я
гидропривод (гидропр`ив`од) гидропр`ив`од, -а, мн. -ы, -ов и -`а, -`ов
гидропульт (гидроп`ульт) гидроп`ульт, -а
гидропушка (гидроп`ушка) гидроп`ушка, -и, р. мн. -шек
гидроразрыв (гидроразр`ыв) гидроразр`ыв, -а
гидрораспределитель (гидрораспредел`итель) гидрораспредел`итель, -я
гидрорежим (гидрореж`им) гидрореж`им, -а
гидрорежимный (гидрореж`имный) гидрореж`имный
гидроресурсы (гидрорес`урсы) гидрорес`урсы, -ов
гидросамолёт (гидросамолёт) гидросамолёт, -а
гидросепаратор (гидросепар`атор) гидросепар`атор, -а
гидросиловой (гидросилов`ой) гидросилов`ой
гидросистема (гидросист`ема) гидросист`ема, -ы
гидросмесь (гидросм`есь) гидросм`есь, -и
гидросмыв (гидросм`ыв) гидросм`ыв, -а
гидросооружение (гидросооруж`ение) гидросооруж`ение, -я
гидростанция (гидрост`анция) гидрост`анция, -и
гидростат (гидрост`ат) гидрост`ат, -а
гидростатика (гидрост`атика) гидрост`атика, -и
гидростатический (гидростат`ический) гидростат`ический
гидростеклоизол (гидростеклоиз`ол) гидростеклоиз`ол, -а
гидростроение (гидростро`ение) гидростро`ение, -я
гидростроительство (гидростро`ительство) гидростро`ительство, -а
гидросульфаты (гидросульф`аты) гидросульф`аты, -ов, ед. -ф`ат, -а
гидросульфиды (гидросульф`иды) гидросульф`иды, -ов, ед. -ф`ид, -а (соли серово- дородной кислоты)
гидросульфиты (гидросульф`иты) гидросульф`иты, -ов, ед. -ф`ит, -а (соли сернистой кислоты)
гидросфера (гидросф`ера) гидросф`ера, -ы
гидротаксис (гидрот`аксис) гидрот`аксис, -а
гидротележка (гидротел`ежка) гидротел`ежка, -и, р. мн. -жек
гидротерапевтический (гидротерапевт`ический) гидротерапевт`ический
гидротерапия (гидротерап`ия) гидротерап`ия, -и
гидротермальный (гидротерм`альный) гидротерм`альный
гидротермический (гидротерм`ический) гидротерм`ический
гидротермодинамика (гидротермодин`амика) гидротермодин`амика, -и
гидротермообработка (гидротермообраб`отка) гидротермообраб`отка, -и
гидротехник (гидрот`ехник) гидрот`ехник, -а
гидротехника (гидрот`ехника) гидрот`ехника, -и
гидротехнический (гидротехн`ический) гидротехн`ический
гидротипия (гидрот`ипия) гидрот`ипия, -и
гидроторакс (гидрот`оракс) гидрот`оракс, -а
гидротормоз (гидрот`ормоз) гидрот`ормоз, -а
гидротормозной (гидротормозн`ой) гидротормозн`ой
гидроторф (гидрот`орф) гидрот`орф, -а
гидротранспорт (гидротр`анспорт) гидротр`анспорт, -а
гидротранспортировка (гидротранспортир`овка) гидротранспортир`овка, -и
гидротрансформатор (гидротрансформ`атор) гидротрансформ`атор, -а
гидротропизм (гидротроп`изм) гидротроп`изм, -а
гидротропия (гидротр`опия) гидротр`опия, -и
гидротурбина (гидротурб`ина) гидротурб`ина, -ы
гидротурбинный (гидротурб`инный) гидротурб`инный
гидротурбостроение (гидротурбостро`ение) гидротурбостро`ение, -я
гидроудар (гидроуд`ар) гидроуд`ар, -а
гидроударный (гидроуд`арный) гидроуд`арный
гидроузел (гидро`узел) гидро`узел, -зл`а
гидроусилитель (гидроусил`итель) гидроусил`итель, -я
гидрофизик (гидроф`изик) гидроф`изик, -а
гидрофизика (гидроф`изика) гидроф`изика, -и
гидрофизический (гидрофиз`ический) гидрофиз`ический
гидрофилия (гидрофил`ия) гидрофил`ия, -и
гидрофильность (гидроф`ильность) гидроф`ильность, -и
гидрофильный (гидроф`ильный) гидроф`ильный
гидрофиты (гидроф`иты) гидроф`иты, -ов, ед. -ф`ит, -а
гидрофицированный (гидрофиц`ированный) гидрофиц`ированный; кр. ф. -ан, -ана
гидрофобизация (гидрофобиз`ация) гидрофобиз`ация, -и
гидрофобия (гидроф`обия) гидроф`обия, -и
гидрофобность (гидроф`обность) гидроф`обность, -и
гидрофобный (гидроф`обный) гидроф`обный
гидрофон (гидроф`он) гидроф`он, -а
гидроформинг (гидроф`орминг) гидроф`орминг, -а
гидрофтальм (гидрофт`альм) гидрофт`альм, -а
гидрохимик (гидрох`имик) гидрох`имик, -а
гидрохимический (гидрохим`ический) гидрохим`ический
гидрохимия (гидрох`имия) гидрох`имия, -и
гидрохинон (гидрохин`он) гидрохин`он, -а
гидрохиноновый (гидрохин`оновый) гидрохин`оновый
гидрохлорид (гидрохлор`ид) гидрохлор`ид, -а
гидрохория (гидрохор`ия) гидрохор`ия, -и
гидроцеле (гидроц`еле) гидроц`еле, нескл., м. и с.
гидроцентраль (гидроцентр`аль) гидроцентр`аль, -и
гидроцефалия (гидроцеф`алия) гидроцеф`алия, -и и гидрокеф`алия, -и
гидроцикл (гидроц`икл) гидроц`икл, -а
гидроциклон (гидроцикл`он) гидроцикл`он, -а
гидроцилиндр (гидроцил`индр) гидроцил`индр, -а
гидрошахта (гидрош`ахта) гидрош`ахта, -ы
гидроэкскаватор (гидроэкскав`атор) гидроэкскав`атор, -а
гидроэкструзионный (гидроэкструзи`онный) гидроэкструзи`онный
гидроэкструзия (гидроэкстр`узия) гидроэкстр`узия, -и
гидроэлеватор (гидроэлев`атор) гидроэлев`атор, -а
гидроэлектрический (гидроэлектр`ический) гидроэлектр`ический
гидроэлектростанция (гидроэлектрост`анция) гидроэлектрост`анция, -и
гидроэлектротурбина (гидроэлектротурб`ина) гидроэлектротурб`ина, -ы
гидроэнергетик (гидроэнерг`етик) гидроэнерг`етик, -а
гидроэнергетика (гидроэнерг`етика) гидроэнерг`етика, -и
гидроэнергетический (гидроэнергет`ический) гидроэнергет`ический
гиена (ги`ена) ги`ена, -ы (животное)
гиеновый (ги`еновый) ги`еновый
гик (гик) гик, -а
гиканье (г`иканье) г`иканье, -я
гикать (г`икать) г`икать, -аю, -ает
гикнуть (г`икнуть) г`икнуть, -ну, -нет
гикори (гик`ори) гик`ори, нескл., с.
гилея (гил`ея) гил`ея, -и
гилозоизм (гилозо`изм) гилозо`изм, -а
гиль (гиль) гиль, -и
гильберт (г`ильберт) г`ильберт, -а, р. мн. -ов, счетн. ф. -ерт
гильбертово пространство (г`ильбертово простр`анство) г`ильбертово простр`анство, г`ильбертова простр`анства
гильдейский (гильд`ейский) гильд`ейский
гильдия (г`ильдия) г`ильдия, -и
Гильдия российских адвокатов (Г`ильдия росс`ийских адвок`атов) Г`ильдия росс`ийских адвок`атов
гильза (г`ильза) г`ильза, -ы
гильзовый (г`ильзовый) г`ильзовый
гильзодатчик (гильзод`атчик) гильзод`атчик, -а
гильзотека (гильзот`ека) гильзот`ека, -и
гильотина (гильот`ина) гильот`ина, -ы
гильотинирование (гильотин`ирование) гильотин`ирование, -я
гильотинированный (гильотин`ированный) гильотин`ированный; кр. ф. -ан, -ана
гильотинировать (гильотин`ировать) гильотин`ировать, -рую, -рует
гильотинироваться (гильотин`ироваться) гильотин`ироваться, -руется
гильотинный (гильот`инный) гильот`инный
гильошировальный (гильоширов`альный) гильоширов`альный
гильоширование (гильош`ирование) гильош`ирование, -я
гиляки (гиляк`и) гиляк`и, -`ов, ед. гил`як, -`а
гиляцкий (гил`яцкий) гил`яцкий
гилячка (гил`ячка) гил`ячка, -и, р. мн. -чек
Гималаи (Гимал`аи) Гимал`аи, -ев (геогр.) и гимал`аи, -ев (о нагромождении чего-н.)
гималайка (гимал`айка) гимал`айка, -и, р. мн. -`аек (альпинистская палатка)
гималайский (гимал`айский) гимал`айский (от Гимал`аи)
гиматий (гим`атий) гим`атий, -я
Гименей (Гимен`ей) Гимен`ей, -я
гимений (гим`ений) гим`ений, -я (биол.)
гименомицеты (гименомиц`еты) гименомиц`еты, -ов, ед. -ц`ет, -а
гименоптеры (гименопт`еры) гименопт`еры, -ов, ед. -т`ер, -а
гимн (гимн) гимн, -а
гимназист (гимназ`ист) гимназ`ист, -а
гимназистик (гимназ`истик) гимназ`истик, -а
гимназистка (гимназ`истка) гимназ`истка, -и, р. мн. -ток
гимназисточка (гимназ`источка) гимназ`источка, -и, р. мн. -чек
гимназический (гимназ`ический) гимназ`ический
гимназия (гимн`азия) гимн`азия, -и
гимназия-лаборатория (гимн`азия-лаборат`ория) гимн`азия-лаборат`ория, гимн`азии-лаборат`ории
гимнасий (гимн`асий) гимн`асий, -я (учебное заведение в Древней Греции)
гимнаст (гимн`аст) гимн`аст, -а
гимнастёрка (гимнастёрка) гимнастёрка, -и, р. мн. -рок
гимнастика (гимн`астика) гимн`астика, -и
гимнастический (гимнаст`ический) гимнаст`ический
гимнастка (гимн`астка) гимн`астка, -и, р. мн. -ток
гимнет (гимн`ет) гимн`ет, -а
гимнический (гимн`ический) гимн`ический
гимнографический (гимнограф`ический) гимнограф`ический
гимнография (гимногр`афия) гимногр`афия, -и
гимнотворец (гимнотв`орец) гимнотв`орец, -рца, тв. -рцем, р. мн. -рцев
гимнура (гимн`ура) гимн`ура, -ы
гингивит (гингив`ит) гингив`ит, -а
гиндукушский (гиндук`ушский) гиндук`ушский (от Гиндук`уш)
гинекей (гинек`ей) гинек`ей, -я (женская половина дома в Древней Греции)
гинеколог (гинек`олог) гинек`олог, -а
гинекологический (гинеколог`ический) гинеколог`ический
гинекология (гинекол`огия) гинекол`огия, -и
гинекомастия (гинекомаст`ия) гинекомаст`ия, -и
гинецей (гинец`ей) гинец`ей, -я (бот.)
гинея (гин`ея) гин`ея, -и
гинкго (г`инкго) г`инкго, нескл., м.
гинкговые (г`инкговые) г`инкговые, -ых
Гиннесс (Г`иннесс) Г`иннесс, -а: Кн`ига (рек`ордов) Г`иннесса
гиногенез (гиноген`ез) гиноген`ез, -а
гинуть (г`инуть) г`инуть, г`ину, г`инет
гинухский (гин`ухский) гин`ухский
гинухцы (гин`ухцы) гин`ухцы, -ев, ед. -хец, -хца, тв. -хцем
гиньоль (гинь`оль) гинь`оль, -я
гип-гип (гип-г`ип) гип-г`ип, неизм.
гип-гип-ура (гип-г`ип-ур`а) гип-г`ип-ур`а, неизм.
гипер (гипер) гипер... - приставка, пишется слитно
гипербазит (гипербаз`ит) гипербаз`ит, -а
гипербарический (гипербар`ический) гипербар`ический
гипербаротерапия (гипербаротерап`ия) гипербаротерап`ия, -и
гипербатон (гип`ербатон) гип`ербатон, -а
гипербола (гип`ербола) гип`ербола, -ы
гиперболизация (гиперболиз`ация) гиперболиз`ация, -и
гиперболизированный (гиперболиз`ированный) гиперболиз`ированный; кр. ф. -ан, -ана
гиперболизировать (гиперболиз`ировать) гиперболиз`ировать, -рую, -рует
гиперболизироваться (гиперболиз`ироваться) гиперболиз`ироваться, -руется
гиперболический (гипербол`ический) гипербол`ический
гиперболичность (гипербол`ичность) гипербол`ичность, -и
гиперболичный (гипербол`ичный) гипербол`ичный; кр. ф. -чен, -чна
гиперболоид (гипербол`оид) гипербол`оид, -а
гиперболоидный (гипербол`оидный) гипербол`оидный
гипербореи (гипербор`еи) гипербор`еи, -ев, ед. -р`ей, -я
гиперборейка (гипербор`ейка) гипербор`ейка, -и, р. мн. -`еек
гиперборейский (гипербор`ейский) гипербор`ейский
гиперборейцы (гипербор`ейцы) гипербор`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
гипервентиляция (гипервентил`яция) гипервентил`яция, -и
гипервитаминоз (гипервитамин`оз) гипервитамин`оз, -а
гипергенез (гиперген`ез) гиперген`ез, -а
гипергенный (гиперг`енный) гиперг`енный
гипергеометрический (гипергеометр`ический) гипергеометр`ический
гипергидроз (гипергидр`оз) гипергидр`оз, -а
гипергликемия (гипергликем`ия) гипергликем`ия, -и
гипердактилический (гипердактил`ический) гипердактил`ический
гипердактилия (гипердактил`ия) гипердактил`ия, -и
гиперемированный (гиперем`ированный) гиперем`ированный; кр. ф. -ан, -ана
гиперемия (гиперем`ия) гиперем`ия, -и
гиперергия (гиперерг`ия) гиперерг`ия, -и
гиперестезия (гиперестез`ия) гиперестез`ия, -и
гиперзаряд (гиперзар`яд) гиперзар`яд, -а
гиперзвук (гиперзв`ук) гиперзв`ук, -а
гиперзвуковой (гиперзвуков`ой) гиперзвуков`ой
гиперинфляционный (гиперинфляци`онный) гиперинфляци`онный
гиперинфляция (гиперинфл`яция) гиперинфл`яция, -и
гиперкапния (гиперкапн`ия) гиперкапн`ия, -и
гиперкератоз (гиперкерат`оз) гиперкерат`оз, -а
гиперкинез (гиперкин`ез) гиперкин`ез, -а
гиперкинетический (гиперкинет`ический) гиперкинет`ический
гиперкомплексный (гиперк`омплексный) гиперк`омплексный
гиперкорректный (гиперкорр`ектный) гиперкорр`ектный
гиперкоррекция (гиперкорр`екция) гиперкорр`екция, -и
гипермаркет (гиперм`аркет) гиперм`аркет, -а
гипермедийный (гипермед`ийный) гипермед`ийный
гиперметаморфоз (гиперметаморф`оз) гиперметаморф`оз, -а
гиперметропия (гиперметроп`ия) гиперметроп`ия, -и
гиперморфоз (гиперморф`оз) гиперморф`оз, -а
гипернефрома (гипернефр`ома) гипернефр`ома, -ы
гипероксия (гиперокс`ия) гиперокс`ия, -и
гиперонный (гипер`онный) гипер`онный
гипероны (гипер`оны) гипер`оны, -ов, ед. -р`он, -а
гиперосмия (гиперосм`ия) гиперосм`ия, -и
гиперплазия (гиперплаз`ия) гиперплаз`ия, -и
гиперплоскость (гиперпл`оскость) гиперпл`оскость, -и
гиперповерхность (гиперпов`ерхность) гиперпов`ерхность, -и
гиперполяризация (гиперполяриз`ация) гиперполяриз`ация, -и
гиперреализм (гиперреал`изм) гиперреал`изм, -а
гиперсекреция (гиперсекр`еция) гиперсекр`еция, -и
гиперсексуальность (гиперсексу`альность) гиперсексу`альность, -и
гиперсексуальный (гиперсексу`альный) гиперсексу`альный; кр. ф. -лен, -льна
гиперсенсибилизация (гиперсенсибилиз`ация) гиперсенсибилиз`ация, -и
гиперсомнический (гиперсомн`ический) гиперсомн`ический
гиперсомния (гиперсомн`ия) гиперсомн`ия, -и
гиперсорбер (гиперс`орбер) гиперс`орбер, -а
гиперсорбция (гиперс`орбция) гиперс`орбция, -и
гиперстен (гиперст`ен) гиперст`ен, -а
гипертекст (гиперт`екст) гиперт`екст, -а
гипертекстовый (гиперт`екстовый) гиперт`екстовый
гипертензивный (гипертенз`ивный) гипертенз`ивный
гипертензин (гипертенз`ин) гипертенз`ин, -а
гипертензия (гипертенз`ия) гипертенз`ия, -и
гипертермический (гипертерм`ический) гипертерм`ический
гипертермия (гипертерм`ия) гипертерм`ия, -и
гипертиреоз (гипертире`оз) гипертире`оз, -а
гипертоник (гиперт`оник) гиперт`оник, -а
гипертонический (гипертон`ический) гипертон`ический
гипертоничка (гипертон`ичка) гипертон`ичка, -и, р. мн. -чек
гипертония (гипертон`ия) гипертон`ия, -и
гипертонус (гиперт`онус) гиперт`онус, -а
гипертрихоз (гипертрих`оз) гипертрих`оз, -а
гипертрофированно (гипертроф`ированно) гипертроф`ированно, нареч.
гипертрофированный (гипертроф`ированный) гипертроф`ированный; кр. ф. -ан, -анна
гипертрофироваться (гипертроф`ироваться) гипертроф`ироваться, -руется
гипертрофический (гипертроф`ический) гипертроф`ический
гипертрофия (гипертроф`ия) гипертроф`ия, -и
гиперфалангия (гиперфаланг`ия) гиперфаланг`ия, -и
гиперфокальный (гиперфок`альный) гиперфок`альный
гиперфункция (гиперф`ункция) гиперф`ункция, -и
гиперхолестеринемический (гиперхолестеринем`ический) гиперхолестеринем`ический
гиперхолестеринемия (гиперхолестеринем`ия) гиперхолестеринем`ия, -и
гиперэллиптический (гиперэллипт`ический) гиперэллипт`ический
гиперядро (гиперядр`о) гиперядр`о [ръя], -`а, мн. -`ядра, -`ядер
гипестезия (гипестез`ия) гипестез`ия, -и
гипноз (гипн`оз) гипн`оз, -а (воздействие внушением)
гипнолог (гипн`олог) гипн`олог, -а
гипнологический (гипнолог`ический) гипнолог`ический
гипнология (гипнол`огия) гипнол`огия, -и
гипнопедический (гипнопед`ический) гипнопед`ический
гипнопедия (гипноп`ед`ия) гипноп`ед`ия, -и
Гипнос (Г`ипн`ос) Г`ипн`ос, -а (мифол.)
гипнотабельный (гипнот`абельный) гипнот`абельный; кр. ф. -лен, -льна
гипнотарий (гипнот`арий) гипнот`арий, -я
гипнотерапия (гипнотерап`ия) гипнотерап`ия, -и
гипнотизация (гипнотиз`ация) гипнотиз`ация, -и
гипнотизёр (гипнотизёр) гипнотизёр, -а
гипнотизирование (гипнотиз`ирование) гипнотиз`ирование, -я
гипнотизированный (гипнотиз`ированный) гипнотиз`ированный; кр. ф. -ан, -ана
гипнотизировать (гипнотиз`ировать) гипнотиз`ировать, -рую, -рует
гипнотизироваться (гипнотиз`ироваться) гипнотиз`ироваться, -руюсь, -руется
гипнотизм (гипнот`изм) гипнот`изм, -а
гипнотический (гипнот`ический) гипнот`ический
гипнотрон (гипнотр`он) гипнотр`он, -а
гипнум (г`ипнум) г`ипнум, -а
гипо (гипо) гипо... - первая часть сложных слов, пишется слитно
гипоаллергенный (гипоаллерг`енный) гипоаллерг`енный
гипобиоз (гипоби`оз) гипоби`оз, -а
гипобласт (гипобл`аст) гипобл`аст, -а
гиповитаминоз (гиповитамин`оз) гиповитамин`оз, -а
гипогалактия (гипогалакт`ия) гипогалакт`ия, -и
гипогей (гипог`ей) гипог`ей, -я
гипогенный (гипог`енный) гипог`енный
гипогликемия (гипогликем`ия) гипогликем`ия, -и
гиподактилия (гиподактил`ия) гиподактил`ия, -и
гиподерма (гипод`ерма) гипод`ерма, -ы
гиподерматоз (гиподермат`оз) гиподермат`оз, -а
гиподинамический (гиподинам`ический) гиподинам`ический
гиподинамия (гиподинам`ия) гиподинам`ия, -и
гипоидный (гип`оидный) гип`оидный
гипокапния (гипокапн`ия) гипокапн`ия, -и
гипокауст (гипок`ауст) гипок`ауст, -а
гипокинез (гипокин`ез) гипокин`ез, -а
гипокинезия (гипокин`ез`ия) гипокин`ез`ия, -и
гипокинетический (гипокинет`ический) гипокинет`ический
гипокотиль (гипок`отиль) гипок`отиль, -я
гипоксемия (гипоксем`ия) гипоксем`ия, -и
гипоксический (гипокс`ический) гипокс`ический
гипоксия (гипокс`ия) гипокс`ия, -и
гиполады (гиполад`ы) гиполад`ы, -`ов (муз.)
гипоморфоз (гипоморф`оз) гипоморф`оз, -а
гипонастия (гипонаст`ия) гипонаст`ия, -и
гипопаратиреоз (гипопаратире`оз) гипопаратире`оз, -а
гипоплазия (гипоплаз`ия) гипоплаз`ия, -и
гипосекреция (гипосекр`еция) гипосекр`еция, -и
гипосмия (гипосм`ия) гипосм`ия, -и
гипоспадия (гипоспад`ия) гипоспад`ия, -и
гипостаз (гипост`аз) гипост`аз, -а (мед.)
гипостаза (гипост`аза) гипост`аза, -ы (филос.)
гипостазирование (гипостаз`ирование) гипостаз`ирование, -я
гипостазировать (гипостаз`ировать) гипостаз`ировать, -рую, -рует
гипостазироваться (гипостаз`ироваться) гипостаз`ироваться, -руется
гипостатический (гипостат`ический) гипостат`ический
гипостиль (гипост`иль) гипост`иль, -и
гипостильный (гипост`ильный) гипост`ильный
гипосульфит (гипосульф`ит) гипосульф`ит, -а
гипосульфитовый (гипосульф`итовый) гипосульф`итовый
гипотаксис (гипот`аксис) гипот`аксис, -а
гипотактический (гипотакт`ический) гипотакт`ический
гипоталамический (гипоталам`ический) гипоталам`ический
гипоталамус (гипотал`амус) гипотал`амус, -а
гипотеза (гип`отеза) гип`отеза, -ы
гипотензивный (гипотенз`ивный) гипотенз`ивный
гипотензия (гипотенз`ия) гипотенз`ия, -и
гипотенуза (гипотен`уза) гипотен`уза, -ы
гипотермальный (гипотерм`альный) гипотерм`альный
гипотермия (гипотерм`ия) гипотерм`ия, -и
гипотетический (гипотет`ический) гипотет`ический
гипотетичность (гипотет`ичность) гипотет`ичность, -и
гипотетичный (гипотет`ичный) гипотет`ичный; кр. ф. -чен, -чна
гипотиазид (гипотиаз`ид) гипотиаз`ид, -а
гипотиреоз (гипотире`оз) гипотире`оз, -а
гипотоник (гипот`оник) гипот`оник, -а
гипотонический (гипотон`ический) гипотон`ический
гипотония (гипотон`ия) гипотон`ия, -и
гипотрофия (гипотроф`ия) гипотроф`ия, -и
гипофалангия (гипофаланг`ия) гипофаланг`ия, -и
гипофиз (гип`оф`из) гип`оф`из, -а
гипофизарный (гипофиз`арный) гипофиз`арный
гипофосфаты (гипофосф`аты) гипофосф`аты, -ов, ед. -ф`ат, -а (соли фосфорноватой кислоты)
гипофосфиты (гипофосф`иты) гипофосф`иты, -ов, ед. -ф`ит, -а (соли фосфорноватистой кислоты)
гипофункция (гипоф`ункция) гипоф`ункция, -и
гипохлориты (гипохлор`иты) гипохлор`иты, -ов, ед. -р`ит, -а
гипохолестеринемический (гипохолестеринем`ический) гипохолестеринем`ический
гипохолестеринемия (гипохолестеринем`ия) гипохолестеринем`ия, -и
гипохорда (гипох`орда) гипох`орда, -ы
гипоцентр (гипоц`ентр) гипоц`ентр, -а
гипоцентрический (гипоцентр`ический) гипоцентр`ический
гипоциклоида (гипоцикл`оида) гипоцикл`оида, -ы
гиппарион (гипп`ари`он) гипп`ари`он, -а
гиппарх (гипп`арх) гипп`арх, -а
Гиппократ (Гиппокр`ат) Гиппокр`ат, -а (кл`ятва Гиппокр`ата)
гиппологический (гипполог`ический) гипполог`ический
гиппология (гиппол`огия) гиппол`огия, -и
гиппопотам (гиппопот`ам) гиппопот`ам, -а
гиппуриты (гиппур`иты) гиппур`иты, -ов, ед. -р`ит, а
гиппуровый (гипп`уровый) гипп`уровый
Гипро (Гипро) Гипро... - первая часть сложных слов (сокр.: Государственный институт проектирования...), пишется слитно, напр.: Гипрох`им, Гипроводх`оз, Гипросельм`аш
гипс (гипс) гипс, -а
гипсобетон (гипсобет`он) гипсобет`он, -а
гипсобетонный (гипсобет`онный) гипсобет`онный
гипсование (гипсов`ание) гипсов`ание, -я
гипсованный (гипс`ованный) гипс`ованный; кр. ф. -ан, -ана
гипсовать (гипсов`ать) гипсов`ать, -с`ую, -с`ует
гипсоваться (гипсов`аться) гипсов`аться, -с`уется
гипсоволокнистый (гипсоволокн`истый) гипсоволокн`истый
гипсовый (г`ипсовый) г`ипсовый
гипсографический (гипсограф`ический) гипсограф`ический
гипсокартон (гипсокарт`он) гипсокарт`он, -а
гипсолит (гипсол`ит) гипсол`ит, -а
гипсолитовый (гипсол`итовый) гипсол`итовый
гипсолюбка (гипсол`юбка) гипсол`юбка, -и, р. мн. -бок
гипсометр (гипс`ометр) гипс`ометр, -а
гипсометрический (гипсометр`ический) гипсометр`ический
гипсометрия (гипсом`етрия) гипсом`етрия, -и
гипсопрокатный (гипсопрок`атный) гипсопрок`атный
гипсотермометр (гипсотерм`ометр) гипсотерм`ометр, -а
гипсохромный (гипсохр`омный) гипсохр`омный
гипсошлакобетон (гипсошлакобет`он) гипсошлакобет`он, -а
гипсошлакобетонный (гипсошлакобет`онный) гипсошлакобет`онный
гипюр (гип`юр) гип`юр, -а
гипюровый (гип`юровый) гип`юровый
гиратор (гир`атор) гир`атор, -а
гиревик (гирев`ик) гирев`ик, -`а
гиревой (гирев`ой) гирев`ой
гирло (г`ирло) г`ирло, -а
гирлянда (гирл`янда) гирл`янда, -ы
гироазимут (гиро`азимут) гиро`азимут, -а
гиробус (гир`обус) гир`обус, -а
гировертикаль (гировертик`аль) гировертик`аль, -и
гировоз (гиров`оз) гиров`оз, -а
гирогоризонт (гирогориз`онт) гирогориз`онт, -а
гиродины (гирод`ины) гирод`ины, -ов, ед. -д`ин, -а (тех.)
гироинерциальный (гироинерци`альный) гироинерци`альный
гирокомпас (гирок`омпас) гирок`омпас, -а
гирокотилиды (гирокотил`иды) гирокотил`иды, -`ид, ед. -`ида, -ы
гиромагнитный (гиромагн`итный) гиромагн`итный
гиромаятник (гиром`аятник) гиром`аятник, -а
гироорбитант (гироорбит`ант) гироорбит`ант, -а
гироориентатор (гироориент`атор) гироориент`атор, -а
гирополукомпас (гирополук`омпас) гирополук`омпас, -а
гирорулевой (гирорулев`ой) гирорулев`ой, -`ого
гироскоп (гироск`оп) гироск`оп, -а
гироскопический (гироскоп`ический) гироскоп`ический
гиростабилизатор (гиростабилиз`атор) гиростабилиз`атор, -а
гиростабилизированный (гиростабилиз`ированный) гиростабилиз`ированный
гиротахометр (гиротах`ометр) гиротах`ометр, -а
гиротеодолит (гиротеодол`ит) гиротеодол`ит, -а
гиротрон (гиротр`он) гиротр`он, -а
гиротропный (гиротр`опный) гиротр`опный
гирсутизм (гирсут`изм) гирсут`изм, -а
гирудин (гируд`ин) гируд`ин, -а (вещество)
гирудотерапия (гирудотерап`ия) гирудотерап`ия, -и
гирька (г`ирька) г`ирька, -и, р. мн. г`ирек
гиря (г`иря) г`иря, -и, р. мн. гирь
Гиссарская долина (Гисс`арская дол`ина) Гисс`арская дол`ина
гиссарский (гисс`арский) гисс`арский (гисс`арская пор`ода ов`ец; гисс`арская культ`ура, археол.)
Гиссарский хребет (Гисс`арский хреб`ет) Гисс`арский хреб`ет
гистамин (гистам`ин) гистам`ин, -а
гистаминаза (гистамин`аза) гистамин`аза, -ы
гистаминный (гистам`инный) гистам`инный
гистерезис (гистер`езис) гистер`езис, -а
гистерезисный (гистер`езисный) гистер`езисный
гистерон-протерон (г`истерон-пр`отерон) г`истерон-пр`отерон, -а
гистероскоп (гистероск`оп) гистероск`оп, -а
гистероскопический (гистероскоп`ический) гистероскоп`ический
гистероскопия (гистероскоп`ия) гистероскоп`ия, -и
гистидин (гистид`ин) гистид`ин, -а
гистиоциты (гистиоц`иты) гистиоц`иты, -ов, ед. -ц`ит, -а
гисто (гисто) гисто... - первая часть сложных слов, пишется слитно
гистогематический (гистогемат`ический) гистогемат`ический
гистогенез (гистоген`ез) гистоген`ез, -а
гистогенный (гистог`енный) гистог`енный
гистограмма (гистогр`амма) гистогр`амма, -ы
гистолиз (гист`олиз) гист`олиз, -а
гистолог (гист`олог) гист`олог, -а
гистологический (гистолог`ический) гистолог`ический
гистология (гистол`огия) гистол`огия, -и
гистонесовместимость (гистонесовмест`имость) гистонесовмест`имость, -и
гистоны (гист`оны) гист`оны, -ов, ед. -т`он, -а
гистопатологический (гистопатолог`ический) гистопатолог`ический
гистопатология (гистопатол`огия) гистопатол`огия, -и
гистоплазмоз (гистоплазм`оз) гистоплазм`оз, -а
гистофизиолог (гистофизи`олог) гистофизи`олог, -а
гистофизиологический (гистофизиолог`ический) гистофизиолог`ический
гистофизиология (гистофизиол`огия) гистофизиол`огия, -и
гистохимик (гистох`имик) гистох`имик, -а
гистохимический (гистохим`ический) гистохим`ический
гистохимия (гистох`имия) гистох`имия, -и
гистрион (гистри`он) гистри`он, -а
гит (гит) гит, -а
гитана (гит`ана) гит`ана, -ы (ж. к гит`аны)
гитаны (гит`аны) гит`аны, -ов и -`ан, ед. гит`ан, -а (испанские цыгане)
гитара (гит`ара) гит`ара, -ы
гитара-бас (гит`ара-бас) гит`ара-бас, гит`ары-бас
гитара-бас (гит`ара-б`ас) гит`ара-б`ас, гит`ары-б`ас
гитарист (гитар`ист) гитар`ист, -а
гитаристка (гитар`истка) гитар`истка, -и, р. мн. -ток
гитарный (гит`арный) гит`арный
гитлеризм (гитлер`изм) гитлер`изм, -а
гитлеровец (г`итлеровец) г`итлеровец, -вца, тв. -вцем, р. мн. -вцев
гитлеровский (г`итлеровский) г`итлеровский (от Г`итлер)
гитлерюгенд (гитлер`югенд) гитлер`югенд [ръ`ю], -а
гитов (г`итов) г`итов, -а
гифомицеты (гифомиц`еты) гифомиц`еты, -ов, ед. -ц`ет, -а
гифы (г`ифы) г`ифы, гиф
гичка (г`ичка) г`ичка, -и, р. мн. г`ичек
гишпанский (гишп`анский) гишп`анский (устар. и шутл. к исп`анский)
ГКО (ГКО) ГКО [гэка`о], нескл., ж. (сокр.: государственная краткосрочная облигация) и с. (сокр. : государственное казначейское обязательство)
глава (глав`а) глав`а, -`ы, мн. гл`авы, глав, ж. (купол; раздел текста), м. и ж. (руководитель)
главарь (глав`арь) глав`арь, -`я
главбух (главб`ух) главб`ух, -а
главврач (главвр`ач) главвр`ач, -`а, тв. -`ом
главенство (глав`енство) глав`енство, -а
главенствовать (глав`енствовать) глав`енствовать, -твую, -твует
главк (главк) главк, -а
главка (гл`авка) гл`авка, -и, р. мн. -вок
главковерх (главков`ерх) главков`ерх, -а
главковский (гл`авковский) гл`авковский
главком (главк`ом) главк`ом, -а
главкомат (главком`ат) главком`ат, -а
главкоматский (главком`атский) главком`атский
главкомовский (главк`омовский) главк`омовский
Главлит (Главл`ит) Главл`ит, -а
главмех (главм`ех) главм`ех, -а
главнейший (главн`ейший) главн`ейший
Главное архитектурно-планировочное управление (Гл`авное архитект`урно-планир`овочное управл`ение) Гл`авное архитект`урно-планир`овочное управл`ение (ГлавАП`У)
Главное разведывательное управление Министерства обороны (Гл`авное разв`едывательное управл`ение Минист`ерства обор`оны) Гл`авное разв`едывательное управл`ение Минист`ерства обор`оны (ГРУ)
Главное управление по борьбе с организованной преступностью (Гл`авное управл`ение по борьб`е с организ`ованной прест`упностью) Гл`авное управл`ение по борьб`е с организ`ованной прест`упностью
главнокомандование (главноком`андование) главноком`андование, -я
главнокомандующий (главноком`андующий) главноком`андующий, -его
главноуправляющий (главноуправл`яющий) главноуправл`яющий, -его
главный (гл`авный) гл`авный
Главный Кавказский хребет (Гл`авный Кавк`азский хреб`ет) Гл`авный Кавк`азский хреб`ет
Главный штаб (Гл`авный шт`аб) Гл`авный шт`аб
главреж (главр`еж) главр`еж, -а, тв. -ем
глагол (глаг`ол) глаг`ол, -а
глаголание (глаг`олание) глаг`олание, -я
глаголать (глаг`олать) глаг`олать, -лю, -лет
глаголица (глаг`олица) глаг`олица, -ы, тв. -ей
глаголический (глагол`ический) глагол`ический
глаголь (глаг`оль) глаг`оль, -я (название буквы)
глагольный (глаг`ольный) глаг`ольный
глад (глад) глад, -а
гладенький (гл`аденький) гл`аденький
гладиатор (глади`атор) глади`атор, -а
гладиаторский (глади`аторский) глади`аторский
гладилка (глад`илка) глад`илка, -и, р. мн. -лок
гладильно-прессующий (глад`ильно-пресс`ующий) глад`ильно-пресс`ующий
гладильный (глад`ильный) глад`ильный
гладильня (глад`ильня) глад`ильня, -и, р. мн. -лен
гладильщик (глад`ильщик) глад`ильщик, -а
гладильщица (глад`ильщица) глад`ильщица, -ы, тв. -ей
гладиолус (глади`олус) глади`олус, -а
гладить (гл`адить) гл`адить, гл`ажу, гл`адит
гладиться (гл`адиться) гл`адиться, гл`адится
гладкий (гл`адкий) гл`адкий; кр. ф. -док, -дк`а, -дко
гладкокожий (гладкок`ожий) гладкок`ожий
гладкокрашеный (гладкокр`ашеный) гладкокр`ашеный
гладколицый (гладкол`ицый) гладкол`ицый
гладконосый (гладкон`осый) гладкон`осый
гладкопись (гл`адкопись) гл`адкопись, -и
гладкоствольный (гладкоств`ольный) гладкоств`ольный
гладкостеклянный (гладкостекл`янный) гладкостекл`янный
гладкость (гл`адкость) гл`адкость, -и
гладкошёрстный (гладкошёрстный) гладкошёрстный и гладкошёрстый
гладкошёрстый (гладкошёрстый) гладкошёрстый и гладкошёрстный
гладкощёкий (гладкощёкий) гладкощёкий
гладыш (гл`адыш) гл`адыш, -а, тв. -ем
гладь (гладь) гладь, -и
гладящий (гл`адящий) гл`адящий
гладящийся (гл`адящийся) гл`адящийся
глаже (гл`аже) гл`аже, сравн. ст.
глаженный (гл`аженный) гл`аженный; кр. ф. -ен, -ена, прич.
глажено-переглажено (гл`ажено-перегл`ажено) гл`ажено-перегл`ажено
глаженый (гл`аженый) гл`аженый, прил.
глаженый-переглаженый (гл`аженый-перегл`аженый) гл`аженый-перегл`аженый
глаженье (гл`аженье) гл`аженье, -я
глажка (гл`ажка) гл`ажка, -и
глаз (глаз) глаз, -а, предл. в (на) глаз`у, мн. глаз`а, глаз, -`ам
глаза в глаза (глаз`а в глаз`а) глаз`а в глаз`а
глазастый (глаз`астый) глаз`астый
глазговский (гл`азговский) гл`азговский (от Гл`азго)
глазёнки (глазёнки) глазёнки, -нок
глазет (глаз`ет) глаз`ет, -а
глазетовый (глаз`етовый) глаз`етовый
глазеть (глаз`еть) глаз`еть, -`ею, -`еет
глазик (гл`азик) гл`азик, -а
глазирование (глазиров`ание) глазиров`ание, -я
глазированный (глазир`ованный) глазир`ованный; кр. ф. -ан, -ана (глазир`ованные фр`укты, сырк`и; глазир`ованная бум`ага)
глазировать (глазиров`ать) глазиров`ать, -р`ую, -р`ует (в кондитерском и бумажном производстве)
глазироваться (глазиров`аться) глазиров`аться, -р`уется (в кондитерском и бумажном производстве)
глазировка (глазир`овка) глазир`овка, -и
глазища (глаз`ища) глаз`ища, -`ищ и глаз`ищи, -`ищ, ед. глаз`ище, -а, м.
глазищи (глаз`ищи) глаз`ищи, -`ищ и глаз`ища, -`ищ, ед. глаз`ище, -а, м.
глазки (гл`азки) гл`азки, -зок, ед. глаз`ок, -зк`а (уменьш.-ласкат. к глаз`а, глаз)
глазник (глазн`ик) глазн`ик, -`а
глазница (глазн`ица) глазн`ица, -ы, тв. -ей
глазничный (глазн`ичный) глазн`ичный
глазной (глазн`ой) глазн`ой
глазодвигательный (глазодв`игательный) глазодв`игательный
глазок (глаз`ок) глаз`ок, -зк`а, мн. -зк`и, -`ов (отверстие; почка; пятно)
глазомер (глазом`ер) глазом`ер, -а
глазомерный (глазом`ерный) глазом`ерный
глазоньки (гл`азоньки) гл`азоньки, -нек
глазосердечный рефлекс (глазосерд`ечный рефл`екс) глазосерд`ечный рефл`екс
глазочек (глаз`очек) глаз`очек, -чка
глазунья (глаз`унья) глаз`унья, -и, р. мн. -ний
глазурный (глаз`урный) глаз`урный
глазурование (глазуров`ание) глазуров`ание, -я
глазурованный (глазур`ованный) глазур`ованный; кр. ф. -ан, -ана (глазур`ованная кер`амика)
глазуровать (глазуров`ать) глазуров`ать, -р`ую, -р`ует (в керамическом производстве)
глазуроваться (глазуров`аться) глазуров`аться, -р`уется (в керамическом производстве)
глазуровка (глазур`овка) глазур`овка, -и
глазурь (глаз`урь) глаз`урь, -и
глазчатый (глазч`атый) глазч`атый
глайд (глайд) глайд, -а
гланды (гл`анды) гл`анды, гланд, ед. гл`анда, -ы
глас (глас) глас, -а (устар. к г`олос; церк. муз.)
гласис (гл`асис) гл`асис, -а
гласить (глас`ить) глас`ить, глаш`у, глас`ит
гласная (гл`асная) гл`асная, -ой (буква)
гласность (гл`асность) гл`асность, -и
гласный (гл`асный) гл`асный
глауберова соль (гл`ауберова с`оль) гл`ауберова с`оль, гл`ауберовой с`оли
глаукома (глаук`ома) глаук`ома, -ы
глауконит (глаукон`ит) глаукон`ит, -а
глашатай (глаш`атай) глаш`атай, -я
гледичия (глед`ичия) глед`ичия, -и
глезер (гл`езер) гл`езер, -а
глей (глей) глей, -я
глейкометр (глейк`ометр) глейк`ометр, -а
глёт (глёт) глёт, -а
глетчер (гл`етчер) гл`етчер, -а
глетчерный (гл`етчерный) гл`етчерный
гликемия (гликем`ия) гликем`ия, -и
гликоген (гликог`ен) гликог`ен, -а
гликозиды (гликоз`иды) гликоз`иды, -ов, ед. -з`ид, -а
гликозурия (гликозур`ия) гликозур`ия, -и
гликокол (гликок`ол) гликок`ол, -а
гликолевый (глик`олевый) глик`олевый
гликоли (глик`оли) глик`оли, -ей, ед. -`оль, -я
гликолиз (глик`олиз) глик`олиз, -а
гликолипиды (гликолип`иды) гликолип`иды, -ов, ед. -п`ид, -а
гликопротеиды (гликопроте`иды) гликопроте`иды, -ов, ед. -`ид, -а
гликофиты (гликоф`иты) гликоф`иты, -ов, ед. -ф`ит, -а
гликохолевый (гликох`олевый) гликох`олевый
глина (гл`ина) гл`ина, -ы; но: Б`елая Гл`ина (поселок)
глинистость (гл`инистость) гл`инистость, -и
глинистый (гл`инистый) гл`инистый
глинище (гл`инище) гл`инище, -а
глинкинский (гл`инкинский) гл`инкинский и гл`инковский (от Гл`инка)
глинковский (гл`инковский) гл`инковский и гл`инкинский (от Гл`инка)
глинобитный (глиноб`итный) глиноб`итный
глинозём (глинозём) глинозём, -а
глинозёмистый (глинозёмистый) глинозёмистый
глинозёмный (глинозёмный) глинозёмный
глинолечение (глинолеч`ение) глинолеч`ение, -я
глиномешалка (глиномеш`алка) глиномеш`алка, -и, р. мн. -лок
глиномялка (глином`ялка) глином`ялка, -и, р. мн. -лок
глиномятный (глином`ятный) глином`ятный
глинопорошок (глинопорош`ок) глинопорош`ок, -шк`а
глиносолома (глиносол`ома) глиносол`ома, -ы
глиносоломенный (глиносол`оменный) глиносол`оменный
глинощебёночный (глинощебёночный) глинощебёночный
глинощебень (глинощ`ебень) глинощ`ебень, -бня
глинт (глинт) глинт, -а
глинтвейн (глинтв`ейн) глинтв`ейн, -а
глиняный (гл`иняный) гл`иняный
глиоксаль (глиокс`аль) глиокс`аль, -я
глиоксилатный (глиоксил`атный) глиоксил`атный
глиома (гли`ома) гли`ома, -ы
глиптика (гл`иптика) гл`иптика, -и
глиптодонт (глиптод`онт) глиптод`онт, -а
глиптотека (глиптот`ека) глиптот`ека, -и
глиссад (глисс`ад) глисс`ад, -а (в танцах)
глиссада (глисс`ада) глисс`ада, -ы (в авиации)
глиссандо (глисс`андо) глисс`андо, неизм. и нескл., с.
глиссер (гл`иссер) гл`иссер, -а, мн. -ы, -ов и -`а, -`ов
глиссирование (глисс`ирование) глисс`ирование, -я
глиссировать (глисс`ировать) глисс`ировать, -рует
глиссирующий (глисс`ирующий) глисс`ирующий
глистный (гл`истный) гл`истный
глистогонный (глистог`онный) глистог`онный
глистообразный (глистообр`азный) глистообр`азный; кр. ф. -зен, -зна
глисты (глист`ы) глист`ы, -`ов, ед. глист, -`а и глист`а, -`ы
глифталевый (глифт`алевый) глифт`алевый
глифтали (глифт`али) глифт`али, -ей
глицериды (глицер`иды) глицер`иды, -ов, ед. -р`ид, -а
глицерин (глицер`ин) глицер`ин, -а
глицериновый (глицер`иновый) глицер`иновый
глицеринофосфорный (глицериноф`осфорный) глицериноф`осфорный
глицерофосфат (глицерофосф`ат) глицерофосф`ат, -а
глицин (глиц`ин) глиц`ин, -а
глициния (глиц`иния) глиц`иния, -и
глия (гл`ия) гл`ия, -и
глобализационный (глобализаци`онный) глобализаци`онный
глобализация (глобализ`ация) глобализ`ация, -и
глобализированный (глобализ`ированный) глобализ`ированный; кр. ф. -ан, -ана
глобализировать (глобализ`ировать) глобализ`ировать, -рую, -рует
глобализироваться (глобализ`ироваться) глобализ`ироваться, -руется
глобализм (глобал`изм) глобал`изм, -а
глобалист (глобал`ист) глобал`ист, -а
глобалистский (глобал`истский) глобал`истский
глобально-биосферный (глоб`ально-биосф`ерный) глоб`ально-биосф`ерный
глобальность (глоб`альность) глоб`альность, -и
глобальный (глоб`альный) глоб`альный; кр. ф. -лен, -льна
глобигериновый (глобигер`иновый) глобигер`иновый
глобигерины (глобигер`ины) глобигер`ины, -ов, ед. -р`ин, -а
глобин (глоб`ин) глоб`ин, -а
глобоидальный (глобоид`альный) глобоид`альный
глобоидный (глоб`оидный) глоб`оидный
глобоиды (глоб`оиды) глоб`оиды, -ов, ед. -`оид, -а
глобулины (глобул`ины) глобул`ины, -ов, ед. -л`ин, -а
глобулы (гл`обулы) гл`обулы, -ул, ед. -ула, -ы
глобулярный (глобул`ярный) глобул`ярный
глобус (гл`обус) гл`обус, -а
глобусный (гл`обусный) гл`обусный
глог (глог) глог, -а
глоговина (глогов`ина) глогов`ина, -ы
глоданный (гл`оданный) гл`оданный; кр. ф. -ан, -ана, прич.
глоданый (гл`оданый) гл`оданый, прил.
глодать (глод`ать) глод`ать, глож`у, гл`ожет
глодающий (глод`ающий) глод`ающий и гл`ожущий
гложущий (гл`ожущий) гл`ожущий и глод`ающий
глокеншпиль (гл`океншпиль) гл`океншпиль, -я
глоксиния (глокс`иния) глокс`иния, -и
глорификация (глорифик`ация) глорифик`ация, -и
глория (гл`ория) гл`ория, -и (оптическое явление)
глосса (гл`осса) гл`осса, -ы
глоссалгия (глоссалг`ия) глоссалг`ия, -и
глоссарий (глосс`арий) глосс`арий, -я
глоссатор (глосс`атор) глосс`атор, -а
глоссематика (глоссем`атика) глоссем`атика, -и
глоссит (глосс`ит) глосс`ит, -а
глоссолалия (глоссол`алия) глоссол`алия, -и
глоссоптерис (глосс`оптерис) глосс`оптерис, -а
глот (глот) глот, -а
глотание (глот`ание) глот`ание, -я
глотательный (глот`ательный) глот`ательный
глотать (глот`ать) глот`ать, -`аю, -`ает
глотаться (глот`аться) глот`аться, -`ается
глотка (гл`отка) гл`отка, -и, р. мн. -ток
глотнуть (глотн`уть) глотн`уть, -н`у, -нёт
глоток (глот`ок) глот`ок, -тк`а
глоточек (глот`очек) глот`очек, -чка
глоточный (гл`оточный) гл`оточный
глоттализация (глоттализ`ация) глоттализ`ация, -и
глоттализованный (глоттализ`ованный) глоттализ`ованный; кр. ф. -ан, -ана
глоттогенез (глоттоген`ез) глоттоген`ез, -а
глоттогонический (глоттогон`ический) глоттогон`ический
глоттогония (глоттог`ония) глоттог`ония, -и
глоттологический (глоттолог`ический) глоттолог`ический
глоттология (глоттол`огия) глоттол`огия, -и
глоттохронологический (глоттохронолог`ический) глоттохронолог`ический
глоттохронология (глоттохронол`огия) глоттохронол`огия, -и
глохнувший (гл`охнувший) гл`охнувший
глохнуть (гл`охнуть) гл`охнуть, -ну, -нет; прош. глох и гл`охнул, гл`охла
глубже (гл`убже) гл`убже, сравн. ст.
глубина (глубин`а) глубин`а, -`ы, мн. -`ины, -`ин
глубинка (глуб`инка) глуб`инка, -и, р. мн. -нок
глубинно-насосный (глуб`инно-нас`осный) глуб`инно-нас`осный
глубинно-психологический (глуб`инно-психолог`ический) глуб`инно-психолог`ический
глубинность (глуб`инность) глуб`инность, -и
глубинный (глуб`инный) глуб`инный
глубиномер (глубином`ер) глубином`ер, -а
глубокий (глуб`окий) глуб`окий; кр. ф. -`ок, -ок`а, -`ок`о
глубоко (глуб`ок`о) глуб`ок`о, нареч. и в знач. сказ.
глубоко аргументированный (глубок`о аргумент`ированный) глубок`о аргумент`ированный
глубоко безразличный (глубок`о безразл`ичный) глубок`о безразл`ичный
глубоко верующий (глубок`о в`ерующий) глубок`о в`ерующий
глубоководник (глубоков`одник) глубоков`одник, -а
глубоководный (глубоков`одный) глубоков`одный
глубоковыемчатый (глубоков`ыемчатый) глубоков`ыемчатый
глубокозалегающий (глубокозалег`ающий) глубокозалег`ающий
глубоколежащий (глубоколеж`ащий) глубоколеж`ащий
глубокомысленно (глубоком`ысленно) глубоком`ысленно, нареч.
глубокомысленность (глубоком`ысленность) глубоком`ысленность, -и
глубокомысленный (глубоком`ысленный) глубоком`ысленный; кр. ф. -ен, -енна
глубокомыслие (глубоком`ыслие) глубоком`ыслие, -я
глубоконек (глубок`онек) глубок`онек, -нька
глубоконький (глуб`оконький) глуб`оконький
глубокорыхлитель (глубокорыхл`итель) глубокорыхл`итель, -я
глубокорыхлитель-плоскорез (глубокорыхл`итель-плоскор`ез) глубокорыхл`итель-плоскор`ез, глубокорыхл`ителя-плоскор`еза
глубокосидящий (глубокосид`ящий) глубокосид`ящий
глубокоуважаемый (глубокоуваж`аемый) глубокоуваж`аемый
глубокофокусный (глубокоф`окусный) глубокоф`окусный
глубоко человечный (глубок`о челов`ечный) глубок`о челов`ечный
глубокочтимый (глубокочт`имый) глубокочт`имый
глубокоэшелонированный (глубокоэшелон`ированный) глубокоэшелон`ированный
глубомер (глубом`ер) глубом`ер, -а
глубочайший (глубоч`айший) глубоч`айший
глубоченный (глубоч`енный) глубоч`енный
глубь (глубь) глубь, -и, предл. в глуб`и
глубьевой (глубьев`ой) глубьев`ой
глум (глум) глум, -а
глумиться (глум`иться) глум`иться, -мл`юсь, -м`ится
глумление (глумл`ение) глумл`ение, -я
глумливый (глумл`ивый) глумл`ивый
глупейший (глуп`ейший) глуп`ейший
глупенек (глуп`енек) глуп`енек, -нька
глупенький (гл`упенький) гл`упенький
глупеть (глуп`еть) глуп`еть, -`ею, -`еет
глупец (глуп`ец) глуп`ец, -пц`а, тв. -пц`ом, р. мн. -пц`ов
глупинка (глуп`инка) глуп`инка, -и
глупить (глуп`ить) глуп`ить, -пл`ю, -п`ит
глуповатость (глупов`атость) глупов`атость, -и
глуповатый (глупов`атый) глупов`атый
глупость (гл`упость) гл`упость, -и
глупый (гл`упый) гл`упый; кр. ф. глуп, глуп`а, гл`упо, гл`уп`ы
глупыш (глуп`ыш) глуп`ыш, -`а, тв. -`ом
глупышка (глуп`ышка) глуп`ышка, -и, р. мн. -шек, м. и ж.
глутамин (глутам`ин) глутам`ин, -а и глютам`ин, -а
глутаминовый (глутам`иновый) глутам`иновый и глютам`иновый
глухарёнок (глухарёнок) глухарёнок, -нка, мн. -р`ята, -р`ят
глухариный (глухар`иный) глухар`иный
глухарка (глух`арка) глух`арка, -и, р. мн. -рок
глухарь (глух`арь) глух`арь, -`я
глуховатый (глухов`атый) глухов`атый
глухозаземлённый (глухозаземлённый) глухозаземлённый
глухозимье (глухоз`имье) глухоз`имье, -я
глухой (глух`ой) глух`ой; кр. ф. глух, глух`а, гл`ухо, гл`ух`и
глухолесье (глухол`есье) глухол`есье, -я
глухоманный (глухом`анный) глухом`анный
глухомань (глухом`ань) глухом`ань, -и
глухонемой (глухонем`ой) глухонем`ой
глухонемота (глухонемот`а) глухонемот`а, -`ы
глухость (гл`ухость) гл`ухость, -и
глухость-звонкость (гл`ухость-зв`онкость) гл`ухость-зв`онкость, гл`ухости-зв`онкости
глухота (глухот`а) глухот`а, -`ы
глуше (гл`уше) гл`уше, сравн. ст.
глушение (глуш`ение) глуш`ение, -я
глушилка (глуш`илка) глуш`илка, -и, р. мн. -лок
глушина (глушин`а) глушин`а, -`ы
глушинка (глуш`инка) глуш`инка, -и
глушитель (глуш`итель) глуш`итель, -я
глушить (глуш`ить) глуш`ить, глуш`у, глуш`ит
глушиться (глуш`иться) глуш`иться, глуш`ится
глушник (глушн`ик) глушн`ик, -`а
глушня (глушн`я) глушн`я, -`и, р. мн. -`ей, м. и ж.
глушняк (глушн`як) глушн`як, -`а
глушь (глушь) глушь, -`и
глыба (гл`ыба) гл`ыба, -ы
глыбистость (гл`ыбистость) гл`ыбистость, -и
глыбистый (гл`ыбистый) гл`ыбистый
глыбовидный (глыбов`идный) глыбов`идный; кр. ф. -ден, -дна
глыбовый (гл`ыбовый) гл`ыбовый
глыбообразный (глыбообр`азный) глыбообр`азный; кр. ф. -зен, -зна
глюкагон (глюкаг`он) глюкаг`он, -а
глюки (гл`юки) гл`юки, -ов
глюковский (гл`юковский) гл`юковский (от Глюк)
глюкоза (глюк`оза) глюк`оза, -ы
глюкозамин (глюкозам`ин) глюкозам`ин, -а
глюкозиды (глюкоз`иды) глюкоз`иды, -ов, ед. -з`ид, -а (гликозиды, содержащие глюкозу)
глюкозофосфаты (глюкозофосф`аты) глюкозофосф`аты, -ов, ед. -ф`ат, -а
глюкокиназа (глюкокин`аза) глюкокин`аза, -ы
глюкокортикоиды (глюкокортик`оиды) глюкокортик`оиды, -ов, ед. -`оид, -а
глюконат (глюкон`ат) глюкон`ат, -а
глютамин (глютам`ин) глютам`ин, -а и глутам`ин, -а
глютаминовый (глютам`иновый) глютам`иновый и глутам`иновый
глютин (глют`ин) глют`ин, -а
гляделки (гляд`елки) гляд`елки, -лок
глядеть (гляд`еть) гляд`еть, гляж`у, гляд`ит
глядеться (гляд`еться) гляд`еться, гляж`усь, гляд`ится
гляди-ка (гляд`и-ка) гляд`и-ка и гляд`и-кась
гляди-кась (гляд`и-кась) гляд`и-кась и гляд`и-ка
гляди-тка (гляд`и-тка) гляд`и-тка и гляд`и-тко
гляди-тко (гляд`и-тко) гляд`и-тко и гляд`и-тка
глядит не наглядится (гляд`ит не нагляд`ится) гляд`ит не нагляд`ится
глядь (глядь) глядь, неизм.
глядючи (гл`ядючи) гл`ядючи
глядя (гл`ядя) гл`ядя
глянец (гл`янец) гл`янец, -нца, тв. -нцем
глянуть (гл`януть) гл`януть, -ну, -нет
глянцевание (глянцев`ание) глянцев`ание, -я
глянцевать (глянцев`ать) глянцев`ать, -ц`ую, -ц`ует
глянцеваться (глянцев`аться) глянцев`аться, -ц`уется
глянцевитость (глянцев`итость) глянцев`итость, -и
глянцевитый (глянцев`итый) глянцев`итый
глянцевый (гл`янцевый) гл`янцевый
глянцованный (глянц`ованный) глянц`ованный; кр. ф. -ан, -ана
глянцовка (глянц`овка) глянц`овка, -и
глясе (гляс`е) гляс`е, нескл., с. и неизм. (к`офе гляс`е)
гляциал (гляци`ал) гляци`ал, -а
гляциальный (гляци`альный) гляци`альный
гляциодислокация (гляциодислок`ация) гляциодислок`ация, -и
гляциоизостазия (гляциоизостаз`ия) гляциоизостаз`ия, -и
гляциолог (гляци`олог) гляци`олог, -а
гляциологический (гляциолог`ический) гляциолог`ический
гляциология (гляциол`огия) гляциол`огия, -и
гляциотектоника (гляциотект`оника) гляциотект`оника, -и
гм (гм) гм, неизм.
гмина (гм`ина) гм`ина, -ы
гминный (гм`инный) гм`инный
гмыкать (гм`ыкать) гм`ыкать, -аю, -ает
гмыкнуть (гм`ыкнуть) гм`ыкнуть, -ну, -нет
гнать (гн`ать) гн`ать, гон`ю, г`онит; прош. гн`ал, гнал`а, гн`ало
гнаться (гн`аться) гн`аться, гон`юсь, г`онится; прош. гн`ался, гнал`ась, гн`ал`ось
гнафалиум (гнаф`алиум) гнаф`алиум, -а
гнев (гнев) гнев, -а
гневаться (гн`еваться) гн`еваться, -аюсь, -ается
гневить (гнев`ить) гнев`ить, -вл`ю, -в`ит
гневиться (гнев`иться) гнев`иться, -вл`юсь, -в`ится
гневливость (гневл`ивость) гневл`ивость, -и
гневливый (гневл`ивый) гневл`ивый
гневный (гн`евный) гн`евный; кр. ф. -вен, гн`евн`а, -вно
гнедко (гнедк`о) гнедк`о, -`а, мн. -`и, -`ов, м. (о лошади) и Гнедк`о, -`а, м. (кличка)
гнедой (гнед`ой) гнед`ой
гнездарь (гнезд`арь) гнезд`арь, -`я
гнездилище (гнезд`илище) гнезд`илище, -а
гнездиться (гнезд`иться) гнезд`иться, -`ится
гнездо (гнезд`о) гнезд`о, -`а, мн. гнёзда, гнёзд
гнездование (гнездов`ание) гнездов`ание, -я
гнездовать (гнездов`ать) гнездов`ать, -д`ую, -д`ует
гнездоваться (гнездов`аться) гнездов`аться, -д`уется
гнездовище (гнездов`ище) гнездов`ище, -а
гнездовка (гнезд`овка) гнезд`овка, -и
гнездовой (гнездов`ой) гнездов`ой
гнездовье (гнезд`овье) гнезд`овье, -я, р. мн. -вий
гнёздышко (гнёздышко) гнёздышко, -а, мн. -шки, -шек
гнейс (гнейс) гнейс, -а
гнейсовый (гн`ейсовый) гн`ейсовый
гнейсогранит (гнейсогран`ит) гнейсогран`ит, -а
гнесинский (гн`есинский) гн`есинский (от Гн`есины)
гнести (гнест`и) гнест`и, гнет`у, гнетёт
гнёт (гнёт) гнёт, -а
гнетовые (гн`етовые) гн`етовые, -ых
гнетум (гн`етум) гн`етум, -а
гнетущий (гнет`ущий) гнет`ущий
гнида (гн`ида) гн`ида, -ы
гниение (гни`ение) гни`ение, -я (от гнить)
гнилец (гнил`ец) гнил`ец, -льц`а, тв. -льц`ом
гниловатый (гнилов`атый) гнилов`атый
гнилой (гнил`ой) гнил`ой; кр. ф. гнил, гнил`а, гн`ило
гнилостность (гн`илостность) гн`илостность, -и
гнилостный (гн`илостный) гн`илостный
гнилость (гн`илость) гн`илость, -и
гнилушка (гнил`ушка) гнил`ушка, -и, р. мн. -шек
гниль (гниль) гниль, -и
гнильё (гнильё) гнильё, -`я
гнильца (гнильц`а) гнильц`а, -`ы, тв. -`ой
гнильцо (гнильц`о) гнильц`о, -`а
гнить (гнить) гнить, гни`ю, гниёт; прош. гнил, гнил`а, гн`ило
гниющий (гни`ющий) гни`ющий
гнобить (гноб`ить) гноб`ить, -бл`ю, -б`ит
гноекровие (гноекр`овие) гноекр`овие, -я
гноение (гно`ение) гно`ение, -я (от гно`ить, гно`иться)
гноеотделение (гноеотдел`ение) гноеотдел`ение, -я
гноеотделительный (гноеотдел`ительный) гноеотдел`ительный
гноеродный (гноер`одный) гноер`одный; кр. ф. -ден, -дна
гноетечение (гноетеч`ение) гноетеч`ение, -я
гноеточивый (гноеточ`ивый) гноеточ`ивый
гнозис (гн`озис) гн`озис, -а
гноить (гно`ить) гно`ить, гно`ю, гно`ит
гноиться (гно`иться) гно`иться, гно`ится
гноище (гн`оище) гн`оище, -а
гной (гной) гной, -я и -ю, предл. в гн`ое и в гно`ю
гнойник (гнойн`ик) гнойн`ик, -`а
гнойничковый (гнойничк`овый) гнойничк`овый
гнойничок (гнойнич`ок) гнойнич`ок, -чк`а
гнойно-воспалительный (гн`ойно-воспал`ительный) гн`ойно-воспал`ительный
гнойный (гн`ойный) гн`ойный
гном (гном) гном, -а (карлик)
гнома (гн`ома) гн`ома, -ы (изречение)
гномик (гн`омик) гн`омик, -а
гномический (гном`ический) гном`ический
гномон (гн`омон) гн`омон, -а
гномонический (гномон`ический) гномон`ический
гносеологический (гносеолог`ический) гносеолог`ический
гносеология (гносеол`огия) гносеол`огия, -и
гностик (гн`остик) гн`остик, -а
гностицизм (гностиц`изм) гностиц`изм, -а
гностический (гност`ический) гност`ический
гнотобиологический (гнотобиолог`ический) гнотобиолог`ический
гнотобиология (гнотобиол`огия) гнотобиол`огия, -и
гнотобиотика (гнотоби`отика) гнотоби`отика, -и
гнотобиотический (гнотобиот`ический) гнотобиот`ический
гнотобиотный (гнотоби`отный) гнотоби`отный
гнотобиоты (гнотоби`оты) гнотоби`оты, -ов, ед. -би`от, -а
гну (гну) гну, нескл., м. и ж. (животное)
гнус (гнус) гнус, -а
гнусавить (гнус`авить) гнус`авить, -влю, -вит
гнусавость (гнус`авость) гнус`авость, -и
гнусавый (гнус`авый) гнус`авый
гнусавящий (гнус`авящий) гнус`авящий
гнусить (гнус`ить) гнус`ить, гнуш`у, гнус`ит
гнусливость (гнусл`ивость) гнусл`ивость, -и
гнусливый (гнусл`ивый) гнусл`ивый
гнуснейший (гнусн`ейший) гнусн`ейший
гнусность (гн`усность) гн`усность, -и
гнусный (гн`усный) гн`усный; кр. ф. -сен, -сн`а, -сно, гн`усн`ы
гнусь (гнусь) гнусь, -и
гнутарный (гнут`арный) гнут`арный
гнутарь (гнут`арь) гнут`арь, -`я
гнуткий (гн`уткий) гн`уткий; кр. ф. -ток, -тк`а, -тко
гнутоклеёный (гнутоклеёный) гнутоклеёный
гнутый (гн`утый) гн`утый
гнуть (гнуть) гнуть, гну, гнёт
гнутьё (гнутьё) гнутьё, -`я
гнуться (гн`уться) гн`уться, гнусь, гнётся
гнушаться (гнуш`аться) гнуш`аться, -`аюсь, -`ается
ГО (ГО) ГО [гэ`о], нескл., ж. (сокр.: гражданская оборона)
го (го) го, нескл., с. (игра)
гоацин (гоац`ин) гоац`ин, -а
гобелен (гобел`ен) гобел`ен, -а
гобеленовый (гобел`еновый) гобел`еновый
гобель (г`обель) г`обель, -я
гобийский (гоб`ийский) гоб`ийский (от Г`оби)
гобоист (гобо`ист) гобо`ист, -а
гобоистка (гобо`истка) гобо`истка, -и, р. мн. -ток
гобой (гоб`ой) гоб`ой, -я
гобой д'амур (гоб`ой д'ам`ур) гоб`ой д'ам`ур, гоб`оя д'ам`ур
г-образный (г-обр`азный) г-обр`азный [гэ]; кр. ф . -зен, -зна
Гобсек (Гобс`ек) Гобс`ек, -а
говард-план (г`овард-пл`ан) г`овард-пл`ан, -а
говаривать (гов`аривать) гов`аривать, наст. вр. не употр.
говариваться (гов`ариваться) гов`ариваться, наст. вр. не употр.
говельный (гов`ельный) гов`ельный
говельщик (гов`ельщик) гов`ельщик, -а
говельщица (гов`ельщица) гов`ельщица, -ы, тв. -ей
говение (гов`ение) гов`ение, -я (к гов`еть)
говения (гов`ения) гов`ения, -и (дерево)
говённый (говённый) говённый
говеть (гов`еть) гов`еть, -`ею, -`еет
говно (говн`о) говн`о, -`а
говор (г`овор) г`овор, -а
говорение (говор`ение) говор`ение, -я
говорённый (говорённый) говорённый; кр. ф. -ён, -ен`а
говорено-переговорено (гов`орено-перегов`орено) гов`орено-перегов`орено
говорильный (говор`ильный) говор`ильный
говорильня (говор`ильня) говор`ильня, -и, р. мн. -лен
говорить (говор`ить) говор`ить, -р`ю, -р`ит
говориться (говор`иться) говор`иться, -р`ится
говорливость (говорл`ивость) говорл`ивость, -и
говорливый (говорл`ивый) говорл`ивый
говорной (говорн`ой) говорн`ой
говорок (говор`ок) говор`ок, -рк`а
говорун (говор`ун) говор`ун, -`а
говорунья (говор`унья) говор`унья, -и, р. мн. -ний
говоруха (говор`уха) говор`уха, -и
говоруша (говор`уша) говор`уша, -и, тв. -ей
говорушка (говор`ушка) говор`ушка, -и, р. мн. -шек
говорящий (говор`ящий) говор`ящий
говядина (гов`ядина) гов`ядина, -ы
говяжий (гов`яжий) гов`яжий, -ья, -ье
гог (гог) гог: г`ог и маг`ог и гог-маг`ог, другие формы не употр.
гога (г`ога) г`ога: г`ога и маг`ога и г`ога-маг`ога, другие формы не употр.
гогеновский (гог`еновский) гог`еновский (от Гог`ен)
Гогенцоллерны (Гогенц`оллерны) Гогенц`оллерны, -ов (династия)
го-го-го (го-го-г`о) го-го-г`о, неизм.
гоголевед (гоголев`ед) гоголев`ед, -а
гоголеведение (гоголев`едение) гоголев`едение, -я
гоголеведческий (гоголев`едческий) гоголев`едческий
гоголевский (г`оголевский) г`оголевский (от Г`оголь)
гоголёк (гоголёк) гоголёк, -льк`а
гоголёнок (гоголёнок) гоголёнок, -нка, мн. -л`ята, -л`ят
гоголий (гог`олий) гог`олий, -ья, -ье
гоголиный (гогол`иный) гогол`иный
гоголиха (гогол`иха) гогол`иха, -и
гоголь (г`оголь) г`оголь, -я (птица)
гоголь-моголь (г`оголь-м`оголь) г`оголь-м`оголь, -я
гогот (г`огот) г`огот, -а
гоготанье (гогот`анье) гогот`анье, -я
гоготать (гогот`ать) гогот`ать, гогоч`у, гог`очет
гоготун (гогот`ун) гогот`ун, -`а
гоготунья (гогот`унья) гогот`унья, -и, р. мн. -ний
гогочущий (гог`очущий) гог`очущий
год (год) год, -а и -у, предл. в год`у, мн. г`оды и год`а, -`ов и (счетн. ф.) лет
годами (год`ами) год`ами, нареч.
год-два (г`од-дв`а) г`од-дв`а
год-другой (г`од-друг`ой) г`од-друг`ой
годе (год`е) год`е, неизм. и нескл., с. (`юбка год`е)
годеция (год`еция) год`еция, -и
год за годом (г`од за г`одом) г`од за г`одом
годик (г`одик) г`одик, -а
годик-другой (г`одик-друг`ой) г`одик-друг`ой
година (год`ина) год`ина, -ы
годить (год`ить) год`ить, гож`у, год`ит
годиться (год`иться) год`иться, гож`усь, год`ится
годичный (год`ичный) год`ичный
год на год (не приходится) (г`од н`а год (не прих`одится)) г`од н`а год (не прих`одится)
годность (г`одность) г`одность, -и
годный (г`одный) г`одный; кр. ф. г`оден, годн`а, г`одно, г`одн`ы
годовалый (годов`алый) годов`алый
годовать (годов`ать) годов`ать, год`ую, год`ует (г`од годов`ать)
годовик (годов`ик) годов`ик, -`а
годовичок (годович`ок) годович`ок, -чк`а
годовой (годов`ой) годов`ой
годовщина (годовщ`ина) годовщ`ина, -ы
годограф (год`ограф) год`ограф, -а
годок (год`ок) год`ок, годк`а
год от года (г`од от г`ода) г`од от г`ода и г`од от г`оду
год от году (г`од от г`оду) г`од от г`оду и г`од от г`ода
годочек (год`очек) год`очек, -чка
год-полтора (г`од-полтор`а) г`од-полтор`а
гожий (г`ожий) г`ожий
Гознак (Гозн`ак) Гозн`ак, -а (типография)
гой (гой) гой 2, неизм.
гой (гой) гой 1, г`оя (у иудеев: иноверец)
гойевский (г`ойевский) г`ойевский (от Г`ойя)
гой-еси (гой-ес`и) гой-ес`и, неизм. (нар.-поэт.)
гокко (г`окко) г`окко, нескл., м.
гол (гол) гол, -а (с колич. числит. 2, 3, 4 - также -`а), мн. -`ы, -`ов
голавлевый (гол`авлевый) гол`авлевый и голавлёвый
голавль (гол`авль) гол`авль, -`я
Голанские высоты (Гол`анские выс`оты) Гол`анские выс`оты (на Ближнем Востоке)
Голарктика (Гол`арктика) Гол`арктика, -и
Голарктическая область (Голаркт`ическая `область) Голаркт`ическая `область (флористическая и зоогеографическая)
голарктический (голаркт`ический) голаркт`ический
голбец (г`олбец) г`олбец, -бца, тв. -бцем, р. мн. -бцев и голб`ец, -бц`а, тв. -бц`ом, р. мн. -бц`ов
голбчик (г`олбчик) г`олбчик, -а
Голгофа (Голг`офа) Голг`офа, -ы (место распятия Христа) и голг`офа, -ы (место мучений, страданий)
голгофский (голг`офский) голг`офский (от Голг`офа)
голевой (голев`ой) голев`ой (от гол)
голем (г`олем) г`олем, -а
голенастый (голен`астый) голен`астый
голенище (голен`ище) голен`ище, -а
голенной (голенн`ой) голенн`ой
голеностоп (голеност`оп) голеност`оп, -а
голеностопный (голеност`опный) голеност`опный
голень (г`олень) г`олень, -и
голенький (г`оленький) г`оленький
голец (гол`ец) гол`ец, гольц`а, тв. гольц`ом, р. мн. гольц`ов (рыба)
голёшенький (голёшенький) голёшенький; кр. ф. -нек, -нька
голиард (голи`ард) голи`ард, -а
Голиаф (Голи`аф) Голи`аф, -а (библ.) и голи`аф, -а (гигант, великан; жук; земноводное)
голизна (голизн`а) голизн`а, -`ы
голик (гол`ик) гол`ик, -`а
голицы (гол`ицы) гол`ицы, -`иц, ед. гол`ица, -ы, тв. -ей
голицынский (гол`ицынский) гол`ицынский (от Гол`ицын и Гол`ицыно)
голичок (голич`ок) голич`ок, -чк`а (от гол`ик)
голкипер (голк`ипер) голк`ипер, -а
голкондский (голк`ондский) голк`ондский (от Голк`онда)
голландка (голл`андка) голл`андка, -и, р. мн. -док
голландский (голл`андский) голл`андский (к Голл`андия и голл`андцы)
голландцы (голл`андцы) голл`андцы, -ев, ед. -дец, -дца, тв. -дцем
Голливуд (Голлив`уд) Голлив`уд, -а
голливудский (голлив`удский) голлив`удский
голлизм (голл`изм) голл`изм, -а
голлист (голл`ист) голл`ист, -а
голлистский (голл`истский) голл`истский (к Де Г`олль)
голобластический (голобласт`ический) голобласт`ический
голобрюхий (голобр`юхий) голобр`юхий
голова (голов`а) голов`а 2, -`ы, вин. -`у, мн. г`оловы, гол`ов, голов`ам, м. (должностное лицо)
голован (голов`ан) голов`ан, -а
головастик (голов`астик) голов`астик, -а
головастый (голов`астый) голов`астый
головач (голов`ач) голов`ач, -`а, тв. -`ом
головёнка (головёнка) головёнка, -и, р. мн. -нок
головешка (голов`ешка) голов`ешка, -и, р. мн. -шек
головизна (голов`изна) голов`изна, -ы
головища (голов`ища) голов`ища, -и, тв. -ей
головка (гол`овка) гол`овка, -и, р. мн. -вок
головнёвый (головнёвый) головнёвый
головной (головн`ой) головн`ой
головня (головн`я) головн`я, -`и, р. мн. -н`ей
головогрудь (головогр`удь) головогр`удь, -и
головокружение (головокруж`ение) головокруж`ение, -я
головокружительный (головокруж`ительный) головокруж`ительный; кр. ф. -лен, -льна
головоломка (головол`омка) головол`омка, -и, р. мн. -мок
головоломный (головол`омный) головол`омный; кр. ф. -мен, -мна
головомойка (головом`ойка) головом`ойка, -и, р. мн. -м`оек
головоногие (головон`огие) головон`огие, -их
головонька (гол`овонька) гол`овонька, -и, р. мн. -нек
головорез (головор`ез) головор`ез, -а
головотяп (головот`яп) головот`яп, -а
головотяпский (головот`япский) головот`япский
головотяпство (головот`япство) головот`япство, -а
головохордовые (головох`ордовые) головох`ордовые, -ых
головушка (гол`овушка) гол`овушка, -и, р. мн. -шек
головчатый (гол`овчатый) гол`овчатый
головщик (головщ`ик) головщ`ик, -`а
гологамия (голог`амия) голог`амия, -и
гологенез (гологен`ез) гологен`ез, -а
гологлаз (гологл`аз) гологл`аз, -а
голограмма (гологр`амма) гологр`амма, -ы
голограммный (гологр`аммный) гологр`аммный
голограф (гол`ограф) гол`ограф, -а
голографирование (голограф`ирование) голограф`ирование, -я
голографированный (голограф`ированный) голограф`ированный; кр. ф. -ан, -ана
голографировать (голограф`ировать) голограф`ировать, -рует
голографироваться (голограф`ироваться) голограф`ироваться, -руется
голографический (голограф`ический) голограф`ический
голография (гологр`афия) гологр`афия, -и
голод (г`олод) г`олод, -а
голодание (голод`ание) голод`ание, -я
голодать (голод`ать) голод`ать, -`аю, -`ает
голодающий (голод`ающий) голод`ающий
Голодная степь (Гол`одная ст`епь) Гол`одная ст`епь (геогр.)
голодно (г`олодно) г`олодно, в знач. сказ.
голодновато (голоднов`ато) голоднов`ато, в знач. сказ.
голодностепский (голодност`епский) голодност`епский (от Гол`одная ст`епь)
голодный (гол`одный) гол`одный; кр. ф. г`олоден, голодн`а, г`олодно, г`олодн`ы
голодовать (голодов`ать) голодов`ать, -д`ую, -д`ует (прост. к голод`ать)
голодовка (голод`овка) голод`овка, -и, р. мн. -вок
голодранец (голодр`анец) голодр`анец, -нца, тв. -нцем, р. мн. -нцев
голодранка (голодр`анка) голодр`анка, -и, р. мн. -нок
голодуха (голод`уха) голод`уха, -и
голожаберный (голож`аберный) голож`аберный
голозадый (голоз`адый) голоз`адый
голокриновый (голокр`иновый) голокр`иновый
гололёд (гололёд) гололёд, -а
гололедица (голол`едица) голол`едица, -ы, тв. -ей
гололёдный (гололёдный) гололёдный
гололедь (голол`едь) голол`едь, -и
гололобый (голол`обый) голол`обый
голоморфизм (голоморф`изм) голоморф`изм, -а
голоморфный (голом`орфный) голом`орфный
голомянка (голом`янка) голом`янка, -и, р. мн. -нок
голоногий (голон`огий) голон`огий
голономный (голон`омный) голон`омный
голопузый (голоп`узый) голоп`узый
голос (г`олос) г`олос, -а, мн. - `а, -`ов
голосеменные (голосеменн`ые) голосеменн`ые, -`ых и голосем`янные, -ых
голосемянные (голосем`янные) голосем`янные, -`ых и голосеменн`ые, -ых
голосина (голос`ина) голос`ина, -ы, м.
голосистость (голос`истость) голос`истость, -и
голосистый (голос`истый) голос`истый
голосить (голос`ить) голос`ить, -ош`у, -ос`ит
голосишко (голос`ишко) голос`ишко, -а и -и, мн. -шки, -шек, м.
голосище (голос`ище) голос`ище, -а, мн. -а и -и, -`ищ, м.
голословность (голосл`овность) голосл`овность, -и
голословный (голосл`овный) голосл`овный; кр. ф. -вен, -вна
голосники (голосник`и) голосник`и, -`ов, ед. -н`ик, -`а
голоснуть (голосн`уть) голосн`уть, -н`у, -нёт
голосование (голосов`ание) голосов`ание, -я
голосовать (голосов`ать) голосов`ать, -с`ую, -с`ует
голосоваться (голосов`аться) голосов`аться, -с`уется
голосоведение (голосовед`ение) голосовед`ение, -я
голосовой (голосов`ой) голосов`ой
голосок (голос`ок) голос`ок, -ск`а
голосочек (голос`очек) голос`очек, -чка
голосумчатые (голос`умчатые) голос`умчатые, -ых
голотурии (голот`урии) голот`урии, -ий, ед. -рия, -и
голофан (голоф`ан) голоф`ан, -а
голоцен (голоц`ен) голоц`ен, -а
голоценовый (голоц`еновый) голоц`еновый
голошеий (голош`еий) голош`еий, -ш`еяя, -ш`еее
голошение (голош`ение) голош`ение, -я
голоштанник (голошт`анник) голошт`анник, -а
голоштанный (голошт`анный) голошт`анный
голуба (гол`уба) гол`уба, -ы, м. и ж.
голубевод (голубев`од) голубев`од, -а
голубеводство (голубев`одство) голубев`одство, -а
голубеводческий (голубев`одческий) голубев`одческий
голубёнок (голубёнок) голубёнок, -нка, мн. -б`ята, -б`ят
голубенький (гол`убенький) гол`убенький
голубеобразные (голубеобр`азные) голубеобр`азные, -ых
голубеть (голуб`еть) голуб`еть, -`еет
голубец (голуб`ец) голуб`ец, -бц`а, тв. -бц`ом, р. мн. -бц`ов (краска; архит.)
голубизна (голубизн`а) голубизн`а, -`ы
голубика (голуб`ика) голуб`ика, -и
голубиный (голуб`иный) голуб`иный
голубить (гол`убить) гол`убить, -блю, -бит
голубица (голуб`ица) голуб`ица, -ы, тв. -ей
голубичник (голуб`ичник) голуб`ичник, -а
голубичный (голуб`ичный) голуб`ичный
голубка (гол`убка) гол`убка, -и, р. мн. -бок
голубоватенький (голубов`атенький) голубов`атенький
голубовато-белый (голубов`ато-б`елый) голубов`ато-б`елый
голубовато-серый (голубов`ато-с`ерый) голубов`ато-с`ерый
голубоватость (голубов`атость) голубов`атость, -и
голубоватый (голубов`атый) голубов`атый
голубоглазый (голубогл`азый) голубогл`азый
голубой (голуб`ой) голуб`ой
Голубой Нил (Голуб`ой Н`ил) Голуб`ой Н`ил (река)
голубок (голуб`ок) голуб`ок, -бк`а
голубонька (гол`убонька) гол`убонька, -и, р. мн. -нек
голубоокий (голубо`окий) голубо`окий
голубочек (голуб`очек) голуб`очек, -чка
голубочка (гол`убочка) гол`убочка, -и, р. мн. -чек
голубушка (гол`убушка) гол`убушка, -и, р. мн. -шек
голубцы (голубц`ы) голубц`ы, -`ов, ед. -б`ец, -бц`а, тв. -бц`ом
голубчик (гол`убчик) гол`убчик, -а
голубь (г`олубь) г`олубь, -я, мн. -и, -`ей
голубятина (голуб`ятина) голуб`ятина, -ы
голубятник (голуб`ятник) голуб`ятник, -а
голубятня (голуб`ятня) голуб`ятня, -и, р. мн. -тен
голый (г`олый) г`олый; кр. ф. гол, гол`а, г`оло
голытьба (голытьб`а) голытьб`а, -`ы
голыш (гол`ыш) гол`ыш, -`а, тв. -`ом
голышка (гол`ышка) гол`ышка, -и, р. мн. -шек
голышом (голыш`ом) голыш`ом, нареч.
голь (голь) голь, -и
гольдка (г`ольдка) г`ольдка, -и, р. мн. -док
гольдониевский (гольд`ониевский) гольд`ониевский (от Гольд`они)
гольдский (г`ольдский) г`ольдский
гольды (г`ольды) г`ольды, -ов, ед. гольд, -а
гольё (гольё) гольё, -`я
гольевой (гольев`ой) гольев`ой
гольём (гольём) гольём, нареч.
гольмий (г`ольмий) г`ольмий, -я
гольтепа (гольтеп`а) гольтеп`а, -`ы
гольф (гольф) гольф 1, -а (игра)
гольф (гольф) гольф2, неизм. (бр`юки г`ольф, чулк`и г`ольф)
гольфист (гольф`ист) гольф`ист, -а
гольф-клуб (гольф-кл`уб) гольф-кл`уб, -а
гольфовый (г`ольфовый) г`ольфовый
гольф-поле (гольф-п`оле) гольф-п`оле, -я
Гольфстрим (Гольфстр`им) Гольфстр`им, -а
гольфы (г`ольфы) г`ольфы 1, -ов, ед. гольф, -а (короткие чулки)
гольфы (г`ольфы) г`ольфы 2, -ов (брюки)
гольцовый (гольц`овый) гольц`овый
гольцы (гольц`ы) гольц`ы, -`ов, ед. гол`ец, гольц`а, тв. гольц`ом (горные вершины)
гольян (голь`ян) голь`ян, -а
голядь (г`олядь) г`олядь, -и
голяк (гол`як) гол`як, -`а
голяком (голяк`ом) голяк`ом, нареч.
голячок (голяч`ок) голяч`ок, -чк`а (от гол`як)
голяшка (гол`яшка) гол`яшка, -и, р. мн. -шек
гомбо (г`омбо) г`омбо, нескл., с.
гомельский (г`омельский) г`омельский (от Г`омель)
гомельцы (г`омельцы) г`омельцы, -ев, ед. -лец, -льца, тв. -льцем
гомельчане (гомельч`ане) гомельч`ане, -`ан, ед. -`анин, -а
гомельчанка (гомельч`анка) гомельч`анка, -и, р. мн. -нок
Гомельщина (Г`омельщина) Г`омельщина, -ы (к Г`омель)
гомеозис (гоме`озис) гоме`озис, -а
гомеомерия (гомеом`ерия) гомеом`ерия, -и
гомеоморфизм (гомеоморф`изм) гомеоморф`изм, -а
гомеоморфия (гомеом`орфия) гомеом`орфия, -и
гомеопат (гомеоп`ат) гомеоп`ат, -а
гомеопатический (гомеопат`ический) гомеопат`ический
гомеопатия (гомеоп`атия) гомеоп`атия, -и
гомеополярный (гомеопол`ярный) гомеопол`ярный
гомеостаз (гомеост`аз) гомеост`аз, -а и гомеост`азис, -а
гомеостазис (гомеост`азис) гомеост`азис, -а и гомеост`аз, -а
гомеостат (гомеост`ат) гомеост`ат, -а
гомерический (гомер`ический) гомер`ический (см`ех, х`охот)
Гомеров (Гом`еров) Гом`еров, -а, -о и гом`еровский (от Гом`ер)
гомеровский (гом`еровский) гом`еровский и Гом`еров, -а, -о (от Гом`ер)
гомерология (гомерол`огия) гомерол`огия, -и
гомик (г`омик) г`омик, -а
гомилетика (гомил`етика) гомил`етика, -и
гомилетический (гомилет`ический) гомилет`ический
гомилия (гомил`ия) гомил`ия, -и
гоминиды (гомин`иды) гомин`иды, -ов, ед. -н`ид, -а
Гоминьдан (Гоминьд`ан) Гоминьд`ан, -а
гоминьдановец (гоминьд`ановец) гоминьд`ановец, -вца, тв. -вцем, р. мн. -вцев
гоминьдановский (гоминьд`ановский) гоминьд`ановский (от Гоминьд`ан)
гоммоз (гомм`оз) гомм`оз, -а и гумм`оз, -а
гоммозный (гомм`озный) гомм`озный и гумм`озный (к гомм`оз и гумм`оз)
гомо (гомо) гомо... - первая часть сложных слов, пишется слитно
гомоаллелизм (гомоаллел`изм) гомоаллел`изм, -а
гомогалинный (гомогал`инный) гомогал`инный
гомогаметность (гомогам`етность) гомогам`етность, -и
гомогаметный (гомогам`етный) гомогам`етный
гомогамия (гомог`амия) гомог`амия, -и
гомогенат (гомоген`ат) гомоген`ат, -а
гомогенизатор (гомогениз`атор) гомогениз`атор, -а
гомогенизация (гомогениз`ация) гомогениз`ация, -и
гомогенизированный (гомогениз`ированный) гомогениз`ированный; кр. ф. -ан, -ана
гомогенизировать (гомогениз`ировать) гомогениз`ировать, -рую, -рует
гомогенизироваться (гомогениз`ироваться) гомогениз`ироваться, -руется
гомогенность (гомог`енность) гомог`енность, -и
гомогенный (гомог`енный) гомог`енный; кр. ф. -`енен, -`енна
гомодинамия (гомодинам`ия) гомодинам`ия, -и
гомозигота (гомозиг`ота) гомозиг`ота, -ы
гомозиготность (гомозиг`отность) гомозиг`отность, -и
гомозиготный (гомозиг`отный) гомозиг`отный
гомозить (гомоз`ить) гомоз`ить, -ож`у, -оз`ит
гомозиться (гомоз`иться) гомоз`иться, -ож`усь, -оз`ится
гомойология (гомойол`огия) гомойол`огия, -и
гомойосмотический (гомойосмот`ический) гомойосмот`ический
гомойотермный (гомойот`ермный) гомойот`ермный
гомолог (гом`олог) гом`олог, -а
гомологический (гомолог`ический) гомолог`ический
гомологичный (гомолог`ичный) гомолог`ичный; кр. ф. -чен, -чна
гомология (гомол`огия) гомол`огия, -и
гомолографический (гомолограф`ический) гомолограф`ический
гомоморфизм (гомоморф`изм) гомоморф`изм, -а
гомон (г`омон) г`омон, -а
гомонить (гомон`ить) гомон`ить, -н`ю, -н`ит
гомономия (гомон`омия) гомон`омия, -и
гомопауза (гомоп`ауза) гомоп`ауза, -ы
гомопереход (гомоперех`од) гомоперех`од, -а
гомопластика (гомопл`астика) гомопл`астика, -и
гомопластический (гомопласт`ический) гомопласт`ический
гомополимеры (гомополим`еры) гомополим`еры, -ов, ед. -м`ер, -а
Гоморра (Гом`орра) Гом`орра, -ы и гом`орра, -ы: Сод`ом и Гом`орра (библ.) и сод`ом и гом`орра (то же, что содом)
гомо сапиенс (г`омо с`апиенс) г`омо с`апиенс, нескл., м.
гомосексуализм (гомосексуал`изм) гомосексуал`изм, -а
гомосексуалист (гомосексуал`ист) гомосексуал`ист, -а
гомосексуалистка (гомосексуал`истка) гомосексуал`истка, -и, р. мн. -ток
гомосексуальный (гомосексу`альный) гомосексу`альный; кр. ф. -лен, -льна
гомо советикус (г`омо сов`етикус) г`омо сов`етикус, нескл., м. (ирон.)
гомостилия (гомостил`ия) гомостил`ия, -и
гомосфера (гомосф`ера) гомосф`ера, -ы
гомоталлизм (гомоталл`изм) гомоталл`изм, -а
гомотетия (гомот`етия) гомот`етия, -и
гомотипия (гомот`ипия) гомот`ипия, -и
гомотрансплантат (гомотрансплант`ат) гомотрансплант`ат, -а
гомотрансплантация (гомотрансплант`ация) гомотрансплант`ация, -и
гомофобия (гомоф`обия) гомоф`обия, -и
гомофонический (гомофон`ический) гомофон`ический
гомофония (гомоф`ония) гомоф`ония, -и
гомофонный (гомоф`онный) гомоф`онный
гомоцентрический (гомоцентр`ический) гомоцентр`ический
гомоцепной (гомоцепн`ой) гомоцепн`ой
гомоцеркальный (гомоцерк`альный) гомоцерк`альный и гомоц`еркный
гомоцеркный (гомоц`еркный) гомоц`еркный и гомоцерк`альный
гомруль (г`омруль) г`омруль, -я
гомстед (г`омстед) г`омстед, -а
гомункул (гом`ункул) гом`ункул, -а и гом`ункулус, -а
гон (гон) гон, -а
гонадотропины (гонадотроп`ины) гонадотроп`ины, -ов, ед. -п`ин, -а
гонадотропный (гонадотр`опный) гонадотр`опный
гонады (гон`ады) гон`ады, -`ад, ед. -`ада, -ы
гонвед (гонв`ед) гонв`ед, -а
гонг (гонг) гонг, -а
гонгал (гонг`ал) гонг`ал, -а
гондола (гонд`ола) гонд`ола, -ы
гондольер (гондоль`ер) гондоль`ер, -а (гребец)
гондольера (гондоль`ера) гондоль`ера, -ы (песня)
гондурасский (гондур`асский) гондур`асский (от Гондур`ас)
гондурасцы (гондур`асцы) гондур`асцы, -ев, ед. -сец, -сца, тв. -сцем
гонды (г`онды) г`онды, -ов
гонение (гон`ение) гон`ение, -я
гонец (гон`ец) гон`ец, гонц`а, тв. гонц`ом, р. мн. гонц`ов
гониатиты (гониат`иты) гониат`иты, -ов, ед. -т`ит, -а
гонидиальный (гониди`альный) гониди`альный
гонидии (гон`идии) гон`идии, -ий, ед. -дия, -и
гонимый (гон`имый) гон`имый
гониометр (гони`ометр) гони`ометр, -а
гониометрический (гониометр`ический) гониометр`ический
гониометрия (гониом`етрия) гониом`етрия, -и
гонионема (гонион`ема) гонион`ема, -ы
гонит (гон`ит) гон`ит, -а
гонитель (гон`итель) гон`итель, -я
гонительница (гон`ительница) гон`ительница, -ы, тв. -ей
гонка (г`онка) г`онка, -и
гонки (г`онки) г`онки, г`онок (соревнования)
гонкий (г`онкий) г`онкий; кр. ф. г`онок, г`онк`а, г`онко
гонконгский (гонк`онгский) гонк`онгский (от Гонк`онг)
гонконгцы (гонк`онгцы) гонк`онгцы, -ев, ед. -гец, -гца, тв. -гцем
Гонкуровская премия (Гонк`уровская пр`емия) Гонк`уровская пр`емия
гонкуровский (гонк`уровский) гонк`уровский (от Гонк`уры)
гонный (г`онный) г`онный
гонобобель (гоноб`обель) гоноб`обель, -я и гоноб`оль, -и
гоноболь (гоноб`оль) гоноб`оль, -и и гоноб`обель, -я
гонок (гон`ок) гон`ок, гонк`а (тех.)
гонококки (гонок`окки) гонок`окки, -ов, ед. -к`окк, -а
гонококковый (гонок`окковый) гонок`окковый
гонор (г`онор) г`онор, -а и -у
гонорар (гонор`ар) гонор`ар, -а
гонорарный (гонор`арный) гонор`арный
гонорейный (гонор`ейный) гонор`ейный
гонорея (гонор`ея) гонор`ея, -и
гонорис кауза (гон`орис к`ауза) гон`орис к`ауза, неизм.
гоночный (г`оночный) г`оночный
гоношить (гонош`ить) гонош`ить, -ш`у, -ш`ит
гоношиться (гонош`иться) гонош`иться, -ш`усь, -ш`ится
гонт (гонт) гонт, -а
гонтовой (гонтов`ой) гонтов`ой
гончак (гонч`ак) гонч`ак, -`а
гончар (гонч`ар) гонч`ар, -`а
гончарничать (гонч`арничать) гонч`арничать, -аю, -ает
гончарный (гонч`арный) гонч`арный
гончарня (гонч`арня) гонч`арня, -и, р. мн. -рен
гончаровский (гончар`овский) гончар`овский (от Гончар`ов, Гончар`ова)
гончарский (гонч`арский) гонч`арский
гончарство (гонч`арство) гонч`арство, -а
гончая (г`ончая) г`ончая, -ей
Гончие Псы (Г`ончие Пс`ы) Г`ончие Пс`ы (созвездие)
гончий (г`ончий) г`ончий
гонщик (г`онщик) г`онщик, -а
гонщица (г`онщица) г`онщица, -ы, тв. -ей
гоньба (гоньб`а) гоньб`а, -`ы
гонять (гон`ять) гон`ять, -`яю, -`яет
гоняться (гон`яться) гон`яться, -`яюсь, -`яется
гонящий (г`он`ящий) г`он`ящий
гонящийся (гон`ящийся) гон`ящийся
гоп (гоп) гоп, неизм.
гопак (гоп`ак) гоп`ак, -`а
гопкалит (гопкал`ит) гопкал`ит, -а
гоп-компания (гоп-комп`ания) гоп-комп`ания, -и
гоплит (гопл`ит) гопл`ит, -а
гопля (гопл`я) гопл`я, неизм.
гопник (г`опник) г`опник, -а
гора (гор`а) гор`а, -`ы, вин. г`ору, мн. г`оры, гор, гор`ам; но (в названиях населенных пунктов) Гор`а, -`ы, вин. Г`ору, напр.: Сокол`иная Гор`а (район в Москве), Ак`улова Гор`а, Ник`олина Гор`а, Кос`ая Гор`а (поселки)
горазд (гор`азд) гор`азд, -а, -о
гораздо (гор`аздо) гор`аздо, нареч.
горал (гор`ал) гор`ал, -а
Горациев (Гор`ациев) Гор`ациев, -а, -о и гор`ациевский (от Гор`аций)
горациевский (гор`ациевский) гор`ациевский и Гор`ациев, -а, -о (от Гор`аций)
горб (горб) горб, -`а, предл. на горб`у
горбатенький (горб`атенький) горб`атенький
горбатеть (горб`атеть) горб`атеть, -ею, -еет (ста-новиться горбатым)
горбатить (горб`атить) горб`атить, -`ачу, -`атит (что)
горбатиться (горб`атиться) горб`атиться, -`ачусь, -`атится
горбатка (горб`атка) горб`атка, -и, р. мн. -ток
горбатость (горб`атость) горб`атость, -и
горбатый (горб`атый) горб`атый
горбатящий (горб`атящий) горб`атящий
горбатящийся (горб`атящийся) горб`атящийся
горбач (горб`ач) горб`ач, -`а, тв. -`ом
горбачёвский (горбачёвский) горбачёвский (от Горбачёв)
горбик (г`орбик) г`орбик, -а
горбина (горб`ина) горб`ина, -ы
горбинка (горб`инка) горб`инка, -и, р. мн. -нок
горбинник (горб`инник) горб`инник, -а
горбистый (горб`истый) горб`истый
горбить (г`орбить) г`орбить, -блю, -бит
горбиться (г`орбиться) г`орбиться, -блюсь, -бится
горбовидный (горбов`идный) горбов`идный; кр. ф. -ден, -дна
горбок (горб`ок) горб`ок, -бк`а
горбоносый (горбон`осый) горбон`осый
горбообразный (горбообр`азный) горбообр`азный; кр. ф. -зен, -зна
горбун (горб`ун) горб`ун, -`а
Горбунок (Горбун`ок) Горбун`ок, -нк`а: Конёк-Горбун`ок, Коньк`а-Горбунк`а
горбунья (горб`унья) горб`унья, -и, р. мн. -ний
горбуша (горб`уша) горб`уша, -и, тв. -ей
горбушечка (горб`ушечка) горб`ушечка, -и, р. мн. -чек
горбушка (горб`ушка) горб`ушка, -и, р. мн. -шек
горбыль (горб`ыль) горб`ыль, -`я
горбыткомбинат (горбыткомбин`ат) горбыткомбин`ат, -а
горбящий (г`орбящий) г`орбящий
горбящийся (г`орбящийся) г`орбящийся
горгона Медуза (горг`она Мед`уза) горг`она Мед`уза
горгоны (горг`оны) горг`оны, -`он, ед. -г`она, -ы
гордеиформе (гордеиф`орме) гордеиф`орме, нескл., ж.
горделивость (гордел`ивость) гордел`ивость, -и
горделивый (гордел`ивый) гордел`ивый
гордень (г`ордень) г`ордень, -я
гордец (горд`ец) горд`ец, -`а, тв. -`ом, р. мн. -`ов
гордиев узел (г`ордиев `узел) г`ордиев `узел, г`ордиева узл`а
гордиться (горд`иться) горд`иться, горж`усь, горд`ится
гордовина (горд`овина) горд`овина, -ы
гордон (горд`он) горд`он, -а
гордость (г`ордость) г`ордость, -и
гордый (г`ордый) г`ордый; кр. ф. горд, -`а, г`ордо, г`орд`ы; но: Семён Г`ордый
гордыня (горд`ыня) горд`ыня, -и
гордячка (горд`ячка) горд`ячка, -и, р. мн. -чек
горе (г`оре) г`оре, -я
горе (гор`е) гор`е, нареч. (кверху)
горе- (г`оре-) г`оре-... - первая часть сложных слов, пишется через дефис, напр. г`оре-ох`отник, г`оре-учёный; но: г`оре г`орькое
горевание (горев`ание) горев`ание, -я
горевать (горев`ать) горев`ать, гор`юю, гор`юет
горевой (горев`ой) горев`ой
горе-гореваньице (г`оре-горев`аньице) г`оре-горев`аньице, г`о`ря-го-рев`аньица
горе горькое (г`оре г`орькое) г`оре г`орькое
горе-злосчастие (г`оре-злосч`астие) г`оре-злосч`астие, г`оря-зло-сч`астия
горелка (гор`елка) гор`елка, -и, р. мн. -лок (прибор)
горелки (гор`елки) гор`елки, -лок (игра)
горелый (гор`елый) гор`елый
горельеф (горель`еф) горель`еф, -а
горельефный (горель`ефный) горель`ефный
горельник (гор`ельник) гор`ельник, -а
горемыка (горем`ыка) горем`ыка, -и, м. и ж.
горемычный (горем`ычный) горем`ычный
горение (гор`ение) гор`ение, -я
горенка (г`оренка) г`оренка, -и, р. мн. -нок
горе-охотник (г`оре-ох`отник) г`оре-ох`отник, -а
горе-руководитель (г`оре-руковод`итель) г`оре-руковод`итель, -я
горе-рыболов (г`оре-рыбол`ов) г`оре-рыбол`ов, -а
горестный (г`орестный) г`орестный; кр. ф. -тен, -тна
горесть (г`оресть) г`оресть, -и
гореть (гор`еть) гор`еть, гор`ю, гор`ит
горе-ученик (г`оре-учен`ик) г`оре-учен`ик, -`а
горец (г`орец) г`орец, г`орца, тв. г`орцем, р. мн. г`орцев
горец (гор`ец) гор`ец, горц`а, тв. горц`ом, р. мн. горц`ов (растение)
горечавка (гореч`авка) гореч`авка, -и, р. мн. -вок
горечавковые (гореч`авковые) гореч`авковые, -ых
горечь (г`оречь) г`оречь, -и
горжа (г`оржа) г`оржа, -и, тв. -ей
горжет (горж`ет) горж`ет, -а
горжетка (горж`етка) горж`етка, -и, р. мн. -ток
горжилуправление (горжилуправл`ение) горжилуправл`ение, -я
горздрав (горздр`ав) горздр`ав, -а
горизбирком (горизбирк`ом) горизбирк`ом, -а
горизонт (гориз`онт) гориз`онт, -а
горизонталь (горизонт`аль) горизонт`аль, -и
горизонтально-вертикальный (горизонт`ально-вертик`альный) горизонт`ально-вертик`альный
горизонтально-водотрубный (горизонт`ально-водотр`убный) горизонт`ально-водотр`убный
горизонтально-ковочный (горизонт`ально-к`овочный) горизонт`ально-к`овочный
горизонтально летящий (горизонт`ально лет`ящий) горизонт`ально лет`ящий
горизонтально-продольный (горизонт`ально-прод`ольный) горизонт`ально-прод`ольный
горизонтально-расточный (горизонт`ально-раст`очный) горизонт`ально-раст`очный
горизонтально-сверлильный (горизонт`ально-сверл`ильный) горизонт`ально-сверл`ильный
горизонтальность (горизонт`альность) горизонт`альность, -и
горизонтально-фрезерный (горизонт`ально-фр`езерный) горизонт`ально-фр`езерный
горизонтальный (горизонт`альный) горизонт`альный; кр. ф. -лен, -льна
горийка (гор`ийка) гор`ийка, -и, р. мн. -`иек
горийский (гор`ийский) гор`ийский (от Г`ори)
горийцы (гор`ийцы) гор`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
горилка (гор`илка) гор`илка, -и, р. мн. -лок (водка)
горилла (гор`илла) гор`илла, -ы
горисполком (горисполк`ом) горисполк`ом, -а
горисполкомовский (горисполк`омовский) горисполк`омовский
гористость (гор`истость) гор`истость, -и
гористый (гор`истый) гор`истый
горихвостка (горихв`остка) горихв`остка, -и, р. мн. -ток
горицвет (горицв`ет) горицв`ет, -а
горка (г`орка) г`орка, -и, р. мн. г`орок
Горки (Г`орки) Г`орки, Г`орок, употр. в названиях населенных пунктов, напр.: Г`орки (город), Г`орки Л`енинские, Н`овые Г`орки (поселок)
горкнувший (г`оркнувший) г`оркнувший
горкнуть (г`оркнуть) г`оркнуть, -нет; прош. г`оркнул, г`оркла
горком (горк`ом) горк`ом, -а
горкомовский (горк`омовский) горк`омовский
горлан (горл`ан) горл`ан, -а
горланить (горл`анить) горл`анить, -ню, -нит
горланящий (горл`анящий) горл`анящий
горластый (горл`астый) горл`астый
горлатка (горл`атка) горл`атка, -и, р. мн. -ток
горлатный (горл`атный) горл`атный
горлач (горл`ач) горл`ач, -`а, тв. -`ом
горлинка (г`орлинка) г`орлинка, -и, р. мн. -нок
горлица (г`орлица) г`орлица, -ы, тв. -ей
горло (г`орло) г`орло, -а
горловик (горлов`ик) горлов`ик, -`а
горловина (горлов`ина) горлов`ина, -ы
горловой (горлов`ой) горлов`ой
горловский (г`орловский) г`орловский (от Г`орловка)
горловчане (горловч`ане) горловч`ане, -`ан, ед. -`анин, -а (от Г`орловка)
горловчанка (горловч`анка) горловч`анка, -и, р. мн. -нок
горлодёр (горлодёр) горлодёр, -а
горлопан (горлоп`ан) горлоп`ан, -а
горлопанить (горлоп`анить) горлоп`анить, -ню, -нит
горлопанство (горлоп`анство) горлоп`анство, -а
горлопанящий (горлоп`анящий) горлоп`анящий
горлохват (горлохв`ат) горлохв`ат, -а
горлышко (г`орлышко) г`орлышко, -а, мн. -шки, -шек
горлянка (горл`янка) горл`янка, -и, р. мн. -нок
гормон (горм`он) горм`он, -а
гормональный (гормон`альный) гормон`альный
гормонный (горм`онный) горм`онный (от горм`он)
гормоноиды (гормон`оиды) гормон`оиды, -ов, ед. -`оид, -а
гормонопродуктивность (гормонопродукт`ивность) гормонопродукт`ивность, -и
гормонотерапия (гормонотерап`ия) гормонотерап`ия, -и
гормя гореть (горм`я гор`еть) горм`я гор`еть
горн (горн) горн, -а
Горная Шория (Г`орная Ш`ория) Г`орная Ш`ория
горнблендит (горнбленд`ит) горнбленд`ит, -а
горний (г`орний) г`орний
горнило (горн`ило) горн`ило, -а
горнист (горн`ист) горн`ист, -а
горница (г`орница) г`орница, -ы, тв. -ей
горничная (г`орничная) г`орничная, -ой
горничный (г`орничный) г`орничный
горно-алтайский (г`орно-алт`айский) г`орно-алт`айский (от Г`орный Алт`ай и Г`орно-Алт`айск)
горноалтайцы (горноалт`айцы) горноалт`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
горноартиллерийский (горноартиллер`ийский) горноартиллер`ийский
горно-буровой (г`орно-буров`ой) г`орно-буров`ой
горно-взрывной (г`орно-взрывн`ой) г`орно-взрывн`ой
горновой (горнов`ой) горнов`ой
горновщик (горновщ`ик) горновщ`ик, -`а
горно-геологический (г`орно-геолог`ический) г`орно-геолог`ический
горнодобывающий (горнодобыв`ающий) горнодобыв`ающий
горно-долинный (г`орно-дол`инный) г`орно-дол`инный
горнозаводский (горнозав`одский) горнозав`одский и горнозаводск`ой
горнозаводской (горнозаводск`ой) горнозаводск`ой и горнозав`одский
горнозаводчик (горнозав`одчик) горнозав`одчик, -а
горноклиматический (горноклимат`ический) горноклимат`ический
горно-лавинный (г`орно-лав`инный) г`орно-лав`инный
горно-лесистый (г`орно-лес`истый) г`орно-лес`истый
горно-лесной (г`орно-лесн`ой) г`орно-лесн`ой
горнолыжник (горнол`ыжник) горнол`ыжник, -а
горнолыжница (горнол`ыжница) горнол`ыжница, -ы, тв. -ей
горнолыжный (горнол`ыжный) горнол`ыжный
горно-марийский (г`орно-мар`ийский) г`орно-мар`ийский (яз`ык)
горно-металлургический (г`орно-металлург`ический) г`орно-металлург`ический
горно-морской (г`орно-морск`ой) г`орно-морск`ой
горно-обогатительный (г`орно-обогат`ительный) г`орно-обогат`ительный
горнопересечённый (горнопересечённый) горнопересечённый
горнопромышленник (горнопром`ышленник) горнопром`ышленник, -а
горнопромышленность (горнопром`ышленность) горнопром`ышленность, -и
горнопромышленный (горнопром`ышленный) горнопром`ышленный
горнопроходческий (горнопрох`одческий) горнопрох`одческий
горнопроходчик (горнопрох`одчик) горнопрох`одчик, -а
горно-пустынный (г`орно-пуст`ынный) г`орно-пуст`ынный
горнорабочий (горнораб`очий) горнораб`очий, -его
горнорудный (горнор`удный) горнор`удный
горноспасатель (горноспас`атель) горноспас`атель, -я
горноспасательный (горноспас`ательный) горноспас`ательный
горно-спортивный (г`орно-спорт`ивный) г`орно-спорт`ивный
горностаевый (горност`аевый) горност`аевый
горностай (горност`ай) горност`ай, -я
горнострелковый (горнострелк`овый) горнострелк`овый
горнотехнический (горнотехн`ический) горнотехн`ический
горнотранспортный (горнотр`анспортный) горнотр`анспортный
горно-тундровый (г`орно-т`ундровый) г`орно-т`ундровый
горно-химический (г`орно-хим`ический) г`орно-хим`ический
горно-шахтный (г`орно-ш`ахтный) г`орно-ш`ахтный
Горные Ключи (Г`орные Ключ`и) Г`орные Ключ`и (поселок)
горный (г`орный) г`орный
Горный Алтай (Г`орный Алт`ай) Г`орный Алт`ай
Горный Бадахшан (Г`орный Бадахш`ан) Г`орный Бадахш`ан
горняк (горн`як) горн`як, -`а
горняцкий (горн`яцкий) горн`яцкий
горнячка (горн`ячка) горн`ячка, -и, р. мн. -чек (от горн`як)
горняшка (горн`яшка) горн`яшка, -и, р. мн. -шек (горничная)
горовосходитель (горовосход`итель) горовосход`итель, -я
город (г`ород) г`ород, -а, мн. -`а, -`ов
город-герой (г`ород-гер`ой) г`ород-гер`ой, г`орода-гер`оя
городецкий (город`ецкий) город`ецкий (от Город`ец, город; город`ецкая р`оспись; город`ецкая культ`ура, археол.)
городить (город`ить) город`ить, -ож`у, -`од`ит
городишко (город`ишко) город`ишко, -а и -и, дат. -у и -е, тв. -ом и -ой, мн. -шки, -шек, м.
городище (город`ище) город`ище 1, -а, мн. -а и -и, -`ищ, м. (увелич. к г`ород)
городище (город`ище) город`ище 2, -а, с. (место, где стоял город)
городищенский (город`ищенский) город`ищенский
городки (городк`и) городк`и, -`ов (игра)
город-коммуна (г`ород-комм`уна) г`ород-комм`уна, г`орода-комм`уны
город-крепость (г`ород-кр`епость) г`ород-кр`епость, г`орода-кр`епости
город-курорт (г`ород-кур`орт) г`ород-кур`орт, г`орода-кур`орта
городничество (городн`ичество) городн`ичество, -а
городничий (городн`ичий) городн`ичий, -его и (лит. персонаж) Городн`ичий, -его
городничиха (городн`ичиха) городн`ичиха, -и
городовой (городов`ой) городов`ой 1 (городской)
городовой (городов`ой) городов`ой 2, -`ого
городок (город`ок) город`ок, -дк`а
городошник (город`ошник) город`ошник, -а
городошный (город`ошный) город`ошный
город-побратим (г`ород-побрат`им) г`ород-побрат`им, г`орода-побрат`има
город-порт (г`ород-п`орт) г`ород-п`орт, г`орода-п`орта
городской (городск`ой) городск`ой
город-спутник (г`ород-сп`утник) г`ород-сп`утник, г`орода-сп`утника
городьба (городьб`а) городьб`а, -`ы
городящий (город`ящий) город`ящий
горожанин (горож`анин) горож`анин, -а, мн. -`ане, -`ан
горожанка (горож`анка) горож`анка, -и, р. мн. -нок
горожение (горож`ение) горож`ение, -я
гороженный (гор`оженный) гор`оженный; кр. ф. -ен, -ена, прич.
гороно (горон`о) горон`о, нескл., с.
горообразный (горообр`азный) горообр`азный
горообразование (горообразов`ание) горообразов`ание, -я
гороскоп (гороск`оп) гороск`оп, -а
горотелический (горотел`ический) горотел`ический
горотелия (горотел`ия) горотел`ия, -и
горох (гор`ох) гор`ох, -а и -у
гороховецкий (горохов`ецкий) горохов`ецкий (от Горохов`ец)
гороховидный (горохов`идный) горохов`идный
гороховик (гор`оховик) гор`оховик, -а
гороховина (гор`оховина) гор`оховина, -ы
гороховица (гор`оховица) гор`оховица, -ы, тв. -ей
гороховище (гор`оховище) гор`оховище, -а
гороховчане (гороховч`ане) гороховч`ане, -`ан, ед. -`анин, -а (от Горохов`ец)
гороховый (гор`оховый) гор`оховый
горочка (г`орочка) г`орочка, -и, р. мн. -чек
горочный (г`орочный) г`орочный
горошек (гор`ошек) гор`ошек, -шка и -шку
горошина (гор`ошина) гор`ошина, -ы
горошинка (гор`ошинка) гор`ошинка, -и, р. мн. -нок
горсад (горс`ад) горс`ад, -а, предл. в горсад`у, мн. -`ы, -`ов
горский (г`орский) г`орский
горсовет (горсов`ет) горсов`ет, -а
горсоветовский (горсов`етовский) горсов`етовский и горсов`етский
горсоветский (горсов`етский) горсов`етский и горсов`етовский
горсправка (горспр`авка) горспр`авка, -и, р. мн. -вок
горст (горст) горст, -а (геол.)
горстевой (горстев`ой) горстев`ой
горстка (г`орстка) г`орстка, -и, р. мн. -ток
горсточка (г`орсточка) г`орсточка, -и, р. мн. -чек
горсть (горсть) горсть, -и, предл. в г`орст`и, мн. -и, -`ей
горсуд (горс`уд) горс`уд, -`а
гортанный (горт`анный) горт`анный
гортань (горт`ань) горт`ань, -и
гортензия (горт`ензия) горт`ензия, -и
горушка (гор`ушка) гор`ушка, -и, р. мн. -шек
горчайший (горч`айший) горч`айший
горчак (горч`ак) горч`ак, -`а
горче (г`орче) г`орче, сравн. ст. (от г`орький, г`орько - о вкусе)
горчинка (горч`инка) горч`инка, -и
горчить (горч`ить) горч`ить, -`ит
горчица (горч`ица) горч`ица, -ы, тв. -ей
горчичка (горч`ичка) горч`ичка, -и
горчичник (горч`ичник) горч`ичник, -а
горчичница (горч`ичница) горч`ичница, -ы, тв. -ей
горчичный (горч`ичный) горч`ичный
горше (г`орше) г`орше, сравн. ст. (от г`орький, г`орько - горестный)
горшеня (горш`еня) горш`еня, -и, р. мн. -ей, м.
горшечник (горш`ечник) горш`ечник, -а
горшечный (горш`ечный) горш`ечный (горш`ечный м`астер)
горший (г`орший) г`орший
горшок (горш`ок) горш`ок, -шк`а
горшочек (горш`очек) горш`очек, -чка
горшочкоделатель (горшочкод`елатель) горшочкод`елатель, -я
горшочный (горш`очный) горш`очный (горш`очные раст`ения)
Горы (Г`оры) Г`оры, Гор, -`ам, употр. в названиях населенных пунктов, напр.: Свят`ые Г`оры, П`ушкинские Г`оры (поселок), Л`ысые Г`оры (поселок)
горькая (г`орькая) г`орькая, -ой (водка ; п`ить г`орькую)
горький (г`орький) г`орький; кр. ф. г`орек, горьк`а, г`орько, г`орьк`и
горько (г`орько) г`орько, нареч., в знач. сказ. и межд.
горьковато-сладкий (горьков`ато-сл`адкий) горьков`ато-сл`адкий
горьковатость (горьков`атость) горьков`атость, -и
горьковатый (горьков`атый) горьков`атый
горьковед (горьков`ед) горьков`ед, -а (от Г`орький)
горьковедение (горьков`едение) горьков`едение, -я
горьковский (г`орьковский) г`орьковский (от Г`орький)
горьковчане (горьковч`ане) горьковч`ане, -`ан, ед. -`анин, -а
горьковчанка (горьковч`анка) горьковч`анка, -и, р. мн. -нок
горькоминдальный (горькоминд`альный) горькоминд`альный
горьконек (горьк`онек) горьк`онек, -нька
горько-сладкий (г`орько-сл`адкий) г`орько-сл`адкий
горько-солёный (г`орько-солёный) г`орько-солёный
горькуха (горьк`уха) горьк`уха, -и
горькуша (горьк`уша) горьк`уша, -и, тв. -ей
горькушка (горьк`ушка) горьк`ушка, -и, р. мн. -шек
горюн (гор`юн) гор`юн, -`а
горюниться (гор`юниться) гор`юниться, -нюсь, -нится
горюнья (гор`юнья) гор`юнья, -и, р. мн. -ний
горюха (гор`юха) гор`юха, -и, ж.
горючевоз (горючев`оз) горючев`оз, -а
горючее (гор`ючее) гор`ючее, -его
горюче-смазочный (гор`юче-см`азочный) гор`юче-см`азочный
горючесть (гор`ючесть) гор`ючесть, -и
горючий (гор`ючий) гор`ючий
горючка (гор`ючка) гор`ючка, -и
горюша (гор`юша) гор`юша, -и, тв. -ей, м. и ж.
горюшко (г`орюшко) г`орюшко, -а
горянка (гор`янка) гор`янка, -и, р. мн. -нок
горячеватый (горячев`атый) горячев`атый
горячее (горяч`ее) горяч`ее, сравн. ст.
горячейший (горяч`ейший) горяч`ейший
горячекатаный (горячек`атаный) горячек`атаный
горячеломкость (горячел`омкость) горячел`омкость, -и
горяченький (гор`яченький) гор`яченький
горяченько (горяч`енько) горяч`енько, в знач. сказ.
горячеоцинкованный (горячеоцинк`ованный) горячеоцинк`ованный
горячепрессованный (горячепресс`ованный) горячепресс`ованный
горячечный (гор`ячечный) гор`ячечный
горячештамповочный (горячештамп`овочный) горячештамп`овочный
горячий (гор`ячий) гор`ячий; кр. ф. гор`яч, горяч`а
Горячий Ключ (Гор`ячий Кл`юч) Гор`ячий Кл`юч (город)
горячительный (горяч`ительный) горяч`ительный; кр. ф. -лен, -льна
горячить (горяч`ить) горяч`ить, -ч`у, -ч`ит
горячиться (горяч`иться) горяч`иться, -ч`усь, -ч`ится
горячка (гор`ячка) гор`ячка, -и
горячность (гор`ячность) гор`ячность, -и
горячо (горяч`о) горяч`о, нареч. и в знач. сказ.
горящий (гор`ящий) гор`ящий
гос (гос) гос... и (в названиях учреждений) Гос... - первая часть сложных слов, пишется слитно
госавтоинспектор (госавтоинсп`ектор) госавтоинсп`ектор, -а
Госавтоинспекция (Госавтоинсп`екция) Госавтоинсп`екция, -и
госаппарат (госаппар`ат) госаппар`ат, -а
госарбитр (госарб`итр) госарб`итр, -а
госарбитраж (госарбитр`аж) госарбитр`аж, -а, тв. -ем
госбанк (госб`анк) госб`анк, -а
госбезопасность (госбезоп`асность) госбезоп`асность, -и
госбюджет (госбюдж`ет) госбюдж`ет, -а
госбюджетный (госбюдж`етный) госбюдж`етный
госграница (госгран`ица) госгран`ица, -ы, тв. -ей
госдача (госд`ача) госд`ача, -и, тв. -ей
Госдеп (Госд`еп) Госд`еп, -а
Госдепартамент (Госдепарт`амент) Госдепарт`амент, -а
госдотация (госдот`ация) госдот`ация, -и
Госдума (Госд`ума) Госд`ума, -ы
госзаём (госзаём) госзаём, -з`айма
госзаказ (госзак`аз) госзак`аз, -а
госзаказник (госзак`азник) госзак`азник, -а
госзакупки (госзак`упки) госзак`упки, -пок
госиздат (госизд`ат) госизд`ат, -а
госимущество (госим`ущество) госим`ущество, -а
госинспектор (госинсп`ектор) госинсп`ектор, -а
госинспекция (госинсп`екция) госинсп`екция, -и
госкапитализм (госкапитал`изм) госкапитал`изм, -а
Госкино (Госкин`о) Госкин`о, нескл., с.
госколлекция (госколл`екция) госколл`екция, -и
Госком (Госком) Госком... - первая часть сложных слов (сокр.: Государственный комитет), пишется слитно, напр.: Госкомст`ат, Госкомпеч`ать, Госкомэкол`огия
госкомиссия (госком`иссия) госком`иссия, -и
госконтроль (госконтр`оль) госконтр`оль, -я
Госконцерт (Госконц`ерт) Госконц`ерт, -а
госкредит (госкред`ит) госкред`ит, -а
гослицензия (гослиц`ензия) гослиц`ензия, -и
госнадзор (госнадз`ор) госнадз`ор, -а
Госналогслужба (Госналогсл`ужба) Госналогсл`ужба, -ы
госпел (г`оспел) г`оспел, -а и г`оспелс, нескл., мн.
госпелс (г`оспелс) г`оспелс, нескл., мн. и г`оспел, -а
госпитализация (госпитализ`ация) госпитализ`ация, -и
госпитализированный (госпитализ`ированный) госпитализ`ированный; кр. ф. -ан, -ана
госпитализировать (госпитализ`ировать) госпитализ`ировать, -рую, -рует
госпитализироваться (госпитализ`ироваться) госпитализ`ироваться, -руюсь, -руется
госпиталь (г`оспиталь) г`оспиталь, -я, мн. -и, -ей и -`ей
госпитальеры (госпиталь`еры) госпиталь`еры, -ов, ед. -`ер, -а
госпитальный (госпит`альный) госпит`альный
госплан (госпл`ан) госпл`ан, -а (сокр.: государственный план) и Госпл`ан, -а (правительственное учреждение в СССР)
госплановский (госпл`ановский) госпл`ановский
госплемзавод (госплемзав`од) госплемзав`од, -а
госплемрассадник (госплемрасс`адник) госплемрасс`адник, -а
госплемхоз (госплемх`оз) госплемх`оз, -а
господарство (господ`арство) господ`арство, -а
господарь (господ`арь) господ`арь, -я
господа-товарищи (господ`а-тов`арищи) господ`а-тов`арищи, госп`од-тов`арищей
господдержка (господд`ержка) господд`ержка, -и
Господень (Госп`одень) Госп`одень, -дня, -дне (к Госп`одь)
Господи (Г`осподи) Г`осподи (обращение к Богу) и г`осподи, межд.
Господи Боже (мой) (Г`осподи Б`оже (м`ой)) Г`осподи Б`оже (м`ой) (обращение к Богу) и г`осподи б`оже (мой), межд.
Господи Иисусе (Г`осподи Иис`усе) Г`осподи Иис`усе и Г`осподи Ис`усе (обращение к Богу, напр. в молитве) и г`осподи Ис`усе, межд.
господин (господ`ин) господ`ин, -а, мн. господ`а, -`од, -од`ам; как обращение или офиц. упоминание пишется с последующим словом раздельно, напр.: господ`ин проф`ессор, господ`ин мин`истр
Господин Великий Новгород (Господ`ин Вел`икий Н`овгород) Господ`ин Вел`икий Н`овгород (ист.)
господинчик (господ`инчик) господ`инчик, -а
Господи помилуй (Г`осподи пом`илуй) Г`осподи пом`илуй и (в знач. межд.) г`осподи пом`илуй
Господний (Госп`одний) Госп`одний (к Госп`одь)
господский (госп`одский) госп`одский (к господ`ин)
господство (госп`одство) госп`одство, -а
господствовать (госп`одствовать) госп`одствовать, -твую, -твует
господствующий (госп`одствующий) госп`одствующий
господчик (госп`одчик) госп`одчик, -а
Господь (Госп`одь) Госп`одь, Г`оспода
Господь Бог (Госп`одь Б`ог) Госп`одь Б`ог, Г`оспода Б`ога
господь его (её, их) знает (госп`одь ег`о (её, `их) зн`ает) госп`одь ег`о (её, `их) зн`ает (неизвестно, не знаю)
госпожа (госпож`а) госпож`а, -`и, тв. -`ой
госпредприятие (госпредпри`ятие) госпредпри`ятие, -я
Госпремия (Госпр`емия) Госпр`емия, -и
госприёмка (госприёмка) госприёмка, -и
госпромхоз (госпромх`оз) госпромх`оз, -а
госрезерв (госрез`ерв) госрез`ерв, -а
госсек (госс`ек) госс`ек, -а
госсекретарь (госсекрет`арь) госсекрет`арь, -`я
госсектор (госс`ектор) госс`ектор, -а
госслужащий (госсл`ужащий) госсл`ужащий, -его
госслужба (госсл`ужба) госсл`ужба, -ы
госсобственность (госс`обственность) госс`обственность, -и
Госсовет (Госсов`ет) Госсов`ет, -а
госсоветник (госсов`етник) госсов`етник, -а
госсортучасток (госсортуч`асток) госсортуч`асток, -тка
госстандарт (госстанд`арт) госстанд`арт, -а (сокр.: государственный стандарт) и Госстанд`арт, -а (учреждение)
госстрах (госстр`ах) госстр`ах, -а (сокр.: государственное страхование) и Госстр`ах, -а (учреждение)
госструктура (госструкт`ура) госструкт`ура, -ы
ГОСТ (ГОСТ) ГОСТ, -а (сокр.: государственный общероссийский стандарт)
гостевать (гостев`ать) гостев`ать, -т`юю, -т`юет
гостевой (гостев`ой) гостев`ой
гостёк (гостёк) гостёк, другие формы не употр. (от гость)
Гостелерадиофонд (Гостелерадиоф`онд) Гостелерадиоф`онд, -а
гостенёк (гостенёк) гостенёк, -ньк`а
гостеприимный (гостепри`имный) гостепри`имный; кр. ф. -мен, -мна
гостеприимство (гостепри`имство) гостепри`имство, -а
гостехнадзор (гостехнадз`ор) гостехнадз`ор, -а
гостёчек (гостёчек) гостёчек, -чка
гостиная (гост`иная) гост`иная, -ой
гостинец (гост`инец) гост`инец, -нца, тв. -нцем, р. мн. -нцев
гостиник (гост`иник) гост`иник, -а
гостиница (гост`иница) гост`иница, -ы, тв. -ей
гостиничный (гост`иничный) гост`иничный
гостинный (гост`инный) гост`инный (от гост`иная: гост`инная м`ебель, гост`инный завсегд`атай)
гостинодворец (гостинодв`орец) гостинодв`орец, -рца, тв. -рцем, р. мн. -рцев
гостинодворский (гостинодв`орский) гостинодв`орский
гостинчик (гост`инчик) гост`инчик, -а
гостиный (гост`иный) гост`иный (от гость: гост`иный р`яд, дв`ор; гост`иный к`орпус, фл`игель)
Гостиный Двор (Гост`иный Дв`ор) Гост`иный Дв`ор (архит. Памятник; универмаг в нек-рых городах)
гостированный (гост`ированный) гост`ированный; кр. ф. -ан, -ана
гостировать (гост`ировать) гост`ировать, -рую, -рует (от ГОСТ)
гостироваться (гост`ироваться) гост`ироваться, -руется (от ГОСТ)
гостить (гост`ить) гост`ить, гощ`у, гост`ит
гостовский (г`остовский) г`остовский (от ГОСТ)
госторговля (госторг`овля) госторг`овля, -и
гость (гость) гость, -я, мн. -и, -`ей
гостьюшка (г`остьюшка) г`остьюшка, -и, р. мн. -шек, ж. (от г`остья)
гостья (г`остья) г`остья, -и, р. мн. -тий
гостюшка (г`остюшка) г`остюшка, -и, р. мн. -шек, м. (от гость)
государев (госуд`арев) госуд`арев, -а, -о
государский (госуд`арский) госуд`арский (от госуд`арь)
государства - не члены НАТО (госуд`арства - не чл`ены Н`АТО) госуд`арства - не чл`ены Н`АТО
государства - участники СНГ (госуд`арства - уч`астники СНГ) госуд`арства - уч`астники СНГ
государства - члены НАТО (госуд`арства - чл`ены Н`АТО) госуд`арства - чл`ены Н`АТО
Государственная инспекция по безопасности дорожного движения (Госуд`арственная инсп`екция по безоп`асности дор`ожного движ`ения) Госуд`арственная инсп`екция по безоп`асности дор`ожного движ`ения (ГИБДД)
Государственная автомобильная инспекция (Госуд`арственная автомоб`ильная инсп`екция) Госуд`арственная автомоб`ильная инсп`екция (ГА`И)
Государственная дума (Госуд`арственная д`ума) Госуд`арственная д`ума
Государственная налоговая служба РФ (Госуд`арственная нал`оговая сл`ужба РФ) Госуд`арственная нал`оговая сл`ужба РФ
Государственная премия (Госуд`арственная пр`емия) Госуд`арственная пр`емия
государственник (госуд`арственник) госуд`арственник, -а
государственнический (госуд`арственнический) госуд`арственнический
государственничество (госуд`арственничество) госуд`арственничество, -а
государственно-капиталистический (госуд`арственно-капиталист`ический) госуд`арственно-капиталист`ический
государственно-административный (госуд`арственно-администрат`ивный) госуд`арственно-администрат`ивный
государственно-бюрократический (госуд`арственно-бюрократ`ический) госуд`арственно-бюрократ`ический
Государственное управление по борьбе с организованной преступностью (Госуд`арственное управл`ение по борьб`е с организ`ованной прест`упностью) Госуд`арственное управл`ение по борьб`е с организ`ованной прест`упностью (ГУБ`ОП)
Государственное собрание (Госуд`арственное собр`ание) Госуд`арственное собр`ание (парламент в нек-рых странах)
государственно-зависимый (госуд`арственно-зав`исимый) госуд`арственно-зав`исимый
государственно-колхозный (госуд`арственно-колх`озный) госуд`арственно-колх`озный
государственно-коммерческий (госуд`арственно-комм`ерческий) госуд`арственно-комм`ерческий
государственно-кооперативный (госуд`арственно-кооперат`ивный) госуд`арственно-кооперат`ивный
государственно-монополистический (госуд`арственно-монополист`ический) госуд`арственно-монополист`ический
государственно-правовой (госуд`арственно-правов`ой) госуд`арственно-правов`ой
государственно-регулируемый (госуд`арственно-регул`ируемый) госуд`арственно-регул`ируемый
государственность (госуд`арственность) госуд`арственность, -и
государственный (госуд`арственный) госуд`арственный
Государственный антимонопольный комитет РФ (Госуд`арственный антимоноп`ольный комит`ет РФ) Госуд`арственный антимоноп`ольный комит`ет РФ
Государственный департамент (Госуд`арственный департ`амент) Госуд`арственный департ`амент (в США)
Государственный исторический музей (Госуд`арственный истор`ический муз`ей) Госуд`арственный истор`ический муз`ей
Государственный Кремлёвский дворец (Госуд`арственный Кремлёвский двор`ец) Госуд`арственный Кремлёвский двор`ец
Государственный совет (Госуд`арственный сов`ет) Госуд`арственный сов`ет
Государственный таможенный комитет РФ (Госуд`арственный там`оженный комит`ет РФ) Госуд`арственный там`оженный комит`ет РФ
государство (госуд`арство) госуд`арство, -а
государство-архипелаг (госуд`арство-архипел`аг) госуд`арство-архипел`аг, госуд`арства-архипел`ага
государствовед (государствов`ед) государствов`ед, -а
государствоведение (государствов`едение) государствов`едение, -я
государство-рантье (госуд`арство-ранть`е) госуд`арство-ранть`е, госуд`арства-ранть`е
государыня (госуд`арыня) госуд`арыня, -и, р. мн. -ынь
государь (госуд`арь) госуд`арь, -я
государь император (госуд`арь импер`атор) госуд`арь импер`атор, госуд`аря импер`атора
госучреждение (госучрежд`ение) госучрежд`ение, -я
Госфильмофонд (Госфильмоф`онд) Госфильмоф`онд, -а
госхоз (госх`оз) госх`оз, -а
госцена (госцен`а) госцен`а, -`ы, мн. -ц`ены, -ц`ен
госчиновник (госчин`овник) госчин`овник, -а
госэкзамен (госэкз`амен) госэкз`амен, -а
госязык (госяз`ык) госяз`ык [съя], -`а
готика (г`отика) г`отика, -и
готический (гот`ический) гот`ический
готландский (г`отландский) г`отландский (от Г`отланд)
готовальня (готов`альня) готов`альня, -и, р. мн. -лен
готовенький (гот`овенький) гот`овенький
готовить (гот`овить) гот`овить, -влю, -вит
готовиться (гот`овиться) гот`овиться, -влюсь, -вится
готовка (гот`овка) гот`овка, -и
готовленный (гот`овленный) гот`овленный; кр. ф. -ен, -ена, прич.
готовно (гот`овно) гот`овно, нареч.
готовность (гот`овность) гот`овность, -и
готово (гот`ово) гот`ово, в знач. сказ.
готовый (гот`овый) гот`овый
готовящий (гот`овящий) гот`овящий
готовящийся (гот`овящийся) гот`овящийся
готский (г`отский) г`отский (от г`оты)
готтентотка (готтент`отка) готтент`отка, -и, р. мн. -ток
готтентотский (готтент`отский) готтент`отский
готтентоты (готтент`оты) готтент`оты, -ов, ед. -т`от, -а
готы (г`оты) г`оты, -ов, ед. гот, -а
гофер (г`офер) г`офер, -а (животное)
гофмаклер (гофм`аклер) гофм`аклер, -а
гофманиада (гофмани`ада) гофмани`ада, -ы
гофмановский (г`офмановский) г`офмановский (от Г`офман)
гофмаршал (гофм`аршал) гофм`аршал, -а
гофмаршальский (гофм`аршальский) гофм`аршальский
гофмейстер (гофм`ейстер) гофм`ейстер, -а
гофмейстерина (гофм`ейстер`ина) гофм`ейстер`ина, -ы
гофмейстерский (гофм`ейстерский) гофм`ейстерский
гофр (гофр) гофр, -а (стройматериал)
гофре (гофр`е) гофр`е, неизм. и нескл., с.
гофренный (г`офренный) г`офренный; кр. ф. -ен, -ена, прич.
гофреный (г`офреный) г`офреный, прил.
гофрировальный (гофриров`альный) гофриров`альный
гофрирование (гофриров`ание) гофриров`ание, -я
гофрированный (гофрир`ованный) гофрир`ованный; кр. ф. -ан, -ана
гофрировать (гофриров`ать) гофриров`ать, -р`ую, -р`ует
гофрироваться (гофриров`аться) гофриров`аться, -р`уется
гофрировка (гофрир`овка) гофрир`овка, -и
гофрить (г`офрить) г`офрить, -рю, -рит
гофриться (г`офриться) г`офриться, -рится
гофробумага (гофробум`ага) гофробум`ага, -и
гофрокороб (гофрок`ороб) гофрок`ороб, -а, мн. -`а, -`ов
гофролист (гофрол`ист) гофрол`ист, -`а
гофротара (гофрот`ара) гофрот`ара, -ы
гофры (г`офры) г`офры, гофр
гоффурьер (гоффурь`ер) гоффурь`ер, -а
Гохран (Гохр`ан) Гохр`ан, -а
гохуа (гоху`а) гоху`а, нескл., ж. и с.
гоцциевский (г`оцциевский) г`оцциевский (от Г`оцци)
ГОЭЛРО (ГОЭЛР`О) ГОЭЛР`О, нескл., м. и с. (пл`ан ГОЭЛР`О)
Грааль (Гра`аль) Гра`аль, -я (ч`аша Гра`аля)
граб (граб) граб, -а
грабарка (граб`арка) граб`арка, -и, р. мн. -рок
грабарный (гр`абарный) гр`абарный
грабарский (граб`арский) граб`арский
грабарь (граб`арь) граб`арь, -`я и гр`абарь, -я
грабастать (граб`астать) граб`астать, -аю, -ает
грабёж (грабёж) грабёж, -еж`а, тв. -`ом
грабельки (гр`абельки) гр`абельки, -лек
грабен (гр`абен) гр`абен, -а
грабиловка (граб`иловка) граб`иловка, -и, р. мн. -вок
грабинник (граб`инник) граб`инник, -а
грабинный (граб`инный) граб`инный
грабитель (граб`итель) граб`итель, -я
грабительница (граб`ительница) граб`ительница, -ы, тв. -ей
грабительски (граб`ительски) граб`ительски
грабительский (граб`ительский) граб`ительский
грабительство (граб`ительство) граб`ительство, -а
грабить (гр`абить) гр`абить, -блю, -бит
граблевидный (граблев`идный) граблев`идный; кр. ф. -ден, -дна
грабление (гр`абление) гр`абление, -я (уборка граблями)
грабление (грабл`ение) грабл`ение, -я (грабеж)
грабленный (гр`абленный) гр`абленный; кр. ф. -ен, -ена, прич.
грабленый (гр`абленый) гр`абленый, прил.
граблеобразный (граблеобр`азный) граблеобр`азный; кр. ф. -зен, -зна
грабли (гр`абли) гр`абли, -бель и -блей
граблины (гр`аблины) гр`аблины, -лин, ед. -лина, -ы
грабовый (гр`абовый) гр`абовый
грабштихель (грабшт`ихель) грабшт`ихель, -я
грабьармия (грабь`армия) грабь`армия, -и
грабящий (гр`абящий) гр`абящий
граве (гр`аве) гр`аве, неизм. и нескл., с.
гравелит (гравел`ит) гравел`ит, -а
гравер (гр`авер) гр`авер, -а (жук)
гравёр (гравёр) гравёр, -а
гравёрный (гравёрный) гравёрный
гравиемойка (гравием`ойка) гравием`ойка, -и, р. мн. -`оек
гравий (гр`авий) гр`авий, -я
гравийка (грав`ийка) грав`ийка, -и, р. мн. -`иек
гравийно-песчаный (грав`ийно-песч`аный) грав`ийно-песч`аный
гравийный (грав`ийный) грав`ийный
гравилат (гравил`ат) гравил`ат, -а
гравиметр (грав`им`етр) грав`им`етр, -а
гравиметрический (гравиметр`ический) гравиметр`ический
гравиметрия (гравим`етрия) гравим`етрия, -и
гравировальный (гравиров`альный) гравиров`альный
гравировальщик (гравиров`альщик) гравиров`альщик, -а
гравировальщица (гравиров`альщица) гравиров`альщица, -ы, тв. -ей
гравирование (гравиров`ание) гравиров`ание, -я
гравированный (гравир`ованный) гравир`ованный; кр. ф. -ан, -ана
гравировать (гравиров`ать) гравиров`ать, -р`ую, -р`ует
гравироваться (гравиров`аться) гравиров`аться, -р`уется
гравировка (гравир`овка) гравир`овка, -и, р. мн. -вок
гравировщик (гравир`овщик) гравир`овщик, -а
гравировщица (гравир`овщица) гравир`овщица, -ы, тв. -ей
гравитационный (гравитаци`онный) гравитаци`онный
гравитация (гравит`ация) гравит`ация, -и
гравитон (гравит`он) гравит`он, -а
гравюра (грав`юра) грав`юра, -ы
гравюрка (грав`юрка) грав`юрка, -и, р. мн. -рок
гравюрный (грав`юрный) грав`юрный
град (град) град, -а
Град (Град) Град, -а (в Праге)
градационность (градаци`онность) градаци`онность, -и
градационный (градаци`онный) градаци`онный
градация (град`ация) град`ация, -и
градиент (гради`ент) гради`ент, -а
градиентный (гради`ентный) гради`ентный
градиентометр (градиентом`етр) градиентом`етр, -а
градина (гр`адина) гр`адина, -ы
градинка (гр`адинка) гр`адинка, -и, р. мн. -нок
градирный (град`ирный) град`ирный
градирня (град`ирня) град`ирня, -и, р. мн. -рен
градирование (град`ирование) град`ирование, -я
градированный (град`ированный) град`ированный; кр. ф. -ан, -ана
градировать (град`ировать) град`ировать, -рую, -рует
градироваться (град`ироваться) град`ироваться, -руется
градировка (градир`овка) градир`овка, -и
градировочный (градир`овочный) градир`овочный
градобитие (градоб`итие) градоб`итие, -я
градобойный (градоб`ойный) градоб`ойный
градовой (градов`ой) градов`ой
градом (гр`адом) гр`адом, нареч.
градоначальник (градонач`альник) градонач`альник, -а
градоначальство (градонач`альство) градонач`альство, -а
градоносный (градон`осный) градон`осный; кр. ф. -сен, -сна
градообразующий (градообраз`ующий) градообраз`ующий
градопад (градоп`ад) градоп`ад, -а
градоправитель (градоправ`итель) градоправ`итель, -я
градоправительский (градоправ`ительский) градоправ`ительский
градостроение (градостро`ение) градостро`ение, -я
градостроитель (градостро`итель) градостро`итель, -я
градостроительный (градостро`ительный) градостро`ительный
градостроительство (градостро`ительство) градостро`ительство, -а
градская больница (гр`адская больн`ица) гр`адская больн`ица: П`ервая (Втор`ая) гр`адская больн`ица, но: 1-я (2-я) Гр`адская больн`ица (в Москве)
градский (гр`адский) гр`адский и градск`ой (устар. к городск`ой)
градской (градск`ой) градск`ой и гр`адский (устар. к городск`ой)
градуал (граду`ал) граду`ал, -а
градуальный (граду`альный) граду`альный
градуирование (граду`ирование) граду`ирование, -я
градуированный (граду`ированный) граду`ированный; кр. ф. -ан, -ана
градуировать (граду`ировать) граду`ировать, -рую, -рует
градуироваться (граду`ироваться) граду`ироваться, -руется
градуировка (градуир`овка) градуир`овка, -и
градус (гр`адус) гр`адус, -а
градусник (гр`адусник) гр`адусник, -а
градусный (гр`адусный) гр`адусный
гражданин (граждан`ин) граждан`ин, -а, мн. гр`ажда-не, -ан
гражданка (гражд`анка) гражд`анка, -и, р. мн. -нок
граждановедение (гражданов`едение) гражданов`едение, -я
гражданочка (гражд`аночка) гражд`аночка, -и, р. мн. -чек
гражданская война (гражд`анская войн`а) гражд`анская войн`а и (в России 1918-1920; в США 1861-1865) Гражд`анская войн`а
гражданский (гражд`анский) гражд`анский
Гражданский кодекс РФ (Гражд`анский к`одекс РФ) Гражд`анский к`одекс РФ (ГК РФ)
гражданско-правовой (гражд`анско-правов`ой) гражд`анско-правов`ой
гражданско-процессуальный (гражд`анско-процессу`альный) гражд`анско-процессу`альный
Гражданско-процессуальный кодекс РФ (Гражд`анско-процессу`альный к`одекс РФ) Гражд`анско-процессу`альный к`одекс РФ
гражданственность (гражд`анственность) гражд`анственность, -и
гражданственный (гражд`анственный) гражд`анственный; кр. ф. -вен и -венен, -венна
гражданство (гражд`анство) гражд`анство, -а
грай (грай) грай, -я
грамзапись (грамз`апись) грамз`апись, -и
грамицидин (грамицид`ин) грамицид`ин, -а
грамм (грамм) грамм, -а, р. мн. -ов, счетн. ф. грамм и -ов
грамматик (грамм`атик) грамм`атик, -а
грамматика (грамм`атика) грамм`атика, -и
грамматикализация (грамматикализ`ация) грамматикализ`ация, -и
грамматикализованный (грамматикализ`ованный) грамматикализ`ованный; кр. ф. -ван, -вана
грамматикализоваться (грамматикализов`аться) грамматикализов`аться, -з`уется
грамматист (граммат`ист) граммат`ист, -а
грамматистка (граммат`истка) граммат`истка, -и, р. мн. -ток
грамматический (граммат`ический) граммат`ический
грамматология (грамматол`огия) грамматол`огия, -и
грамм-атом (грамм-`атом) грамм-`атом, -а
граммема (грамм`ема) грамм`ема, -ы
грамм-ион (грамм-и`он) грамм-и`он, -а
грамм-кельвин (грамм-к`ельвин) грамм-к`ельвин, -а, р. мн. -ов, счетн. ф. -вин
грамм-масса (грамм-м`асса) грамм-м`асса, -ы
грамм-молекула (грамм-мол`екула) грамм-мол`екула, -ы
грамм-молекулярный (грамм-молекул`ярный) грамм-молекул`ярный
грамм-моль (грамм-м`оль) грамм-м`оль, -я
граммовый (грамм`овый) грамм`овый
граммометр (граммом`етр) граммом`етр, -а
граммофон (граммоф`он) граммоф`он, -а
граммофонный (граммоф`онный) граммоф`онный
грамм-рентген (грамм-рентг`ен) грамм-рентг`ен, -а, р. мн. -ов, счетн. ф. -г`ен
грамм-сантиметр (грамм-сантим`етр) грамм-сантим`етр, -а
грамм-сила (грамм-с`ила) грамм-с`ила, -ы
грамм-сила-сантиметр (грамм-с`ила-сантим`етр) грамм-с`ила-сантим`етр, -а
грамм-эквивалент (грамм-эквивал`ент) грамм-эквивал`ент, -а
грамота (гр`амота) гр`амота, -ы
грамотей (грамот`ей) грамот`ей, -я
грамотейка (грамот`ейка) грамот`ейка, -и, р. мн. -`еек
грамотёшка (грамотёшка) грамотёшка, -и, р. мн. -шек
грамотка (гр`амотка) гр`амотка, -и, р. мн. -ток
грамотность (гр`амотность) гр`амотность, -и
грамотный (гр`амотный) гр`амотный; кр. ф. -тен, -тна
грамотрицательный (грамотриц`ательный) грамотриц`ательный
грампластинка (грампласт`инка) грампласт`инка, -и, р. мн. -нок
грамположительный (грамполож`ительный) грамполож`ительный
гран (гран) гран, -а, р. мн. -ов, счетн. ф. гран
гранат (гран`ат) гран`ат, -а, р. мн. -ов (растение; драгоценный камень, минерал)
граната (гран`ата) гран`ата, -ы, р. мн. -`ат (снаряд)
граната-вспышка (гран`ата-всп`ышка) гран`ата-всп`ышка, гран`ата-всп`ышки
гранатина (гран`атина) гран`атина, -ы
гранатка (гран`атка) гран`атка, -и, р. мн. -ток
гранатник (гран`атник) гран`атник, -а
гранатный (гран`атный) гран`атный
гранатовый (гран`атовый) гран`атовый
гранатомёт (гранатомёт) гранатомёт, -а
гранатометание (гранатомет`ание) гранатомет`ание, -я
гранатомётчик (гранатомётчик) гранатомётчик, -а
гранд (гранд) гранд, -а (титул аристократа)
гранд-дама (гранд-д`ама) гранд-д`ама, -ы
грандиозность (гранди`озность) гранди`озность, -и
грандиозный (гранди`озный) гранди`озный; кр. ф. -зен, -зна
гранд-кокет (гранд-кок`ет) гранд-кок`ет, неизм. и нескл., ж. (амплуа)
Гранд-опера (Гранд-опер`а) Гранд-опер`а, нескл., ж. (в Париже)
Гранд-отель (Гранд-от`ель) Гранд-от`ель, -я
гранение (гран`ение) гран`ение, -я
гранённый (гранённый) гранённый; кр. ф. -ён, -ен`а, прич.
гранёный (гранёный) гранёный, прил.
гранж (гранж) гранж, неизм.
гранжевый (гр`анжевый) гр`анжевый
гранильник (гран`ильник) гран`ильник, -а
гранильный (гран`ильный) гран`ильный
гранильня (гран`ильня) гран`ильня, -и, р. мн. -лен
гранильщик (гран`ильщик) гран`ильщик, -а
гранильщица (гран`ильщица) гран`ильщица, -ы, тв. -ей
гранит (гран`ит) гран`ит, -а
гранитизация (гранитиз`ация) гранитиз`ация, -и
гранитный (гран`итный) гран`итный
гранитогнейс (гранитогн`ейс) гранитогн`ейс, -а
гранитоид (гранит`оид) гранит`оид, -а
гранитоидный (гранит`оидный) гранит`оидный
гранитолевый (гранит`олевый) гранит`олевый
гранитоль (гранит`оль) гранит`оль, -я
гранитчик (гран`итчик) гран`итчик, -а
гранить (гран`ить) гран`ить, -н`ю, -н`ит
граниться (гран`иться) гран`иться, -н`ится
граница (гран`ица) гран`ица, -ы, тв. -ей
граничащий (гран`ичащий) гран`ичащий
граничить (гран`ичить) гран`ичить, -чит
граничный (гран`ичный) гран`ичный
гранка (гр`анка) гр`анка, -и, р. мн. -нок
Грановитая палата (Гранов`итая пал`ата) Гранов`итая пал`ата (в Московском Кремле)
гран-па (гран-п`а) гран-п`а, нескл., с.
гранпасьянс (гранпась`янс) гранпась`янс, -а
Гран-при (Гран-пр`и) Гран-пр`и, нескл., м.
грант (грант) грант, -а (субсидия, стипендия)
грантовый (гр`антовый) гр`антовый
грантодатель (грантод`атель) грантод`атель, -я
грантодержатель (грантодерж`атель) грантодерж`атель, -я
грантоискатель (грантоиск`атель) грантоиск`атель, -я
грантополучатель (грантополуч`атель) грантополуч`атель, -я
грант-элемент (грант-элем`ент) грант-элем`ент, -а
гранула (гр`анула) гр`анула, -ы
гранулёзный (гранулёзный) гранулёзный
гранулёма (гранулёма) гранулёма, -ы
гранулирование (гранул`ирование) гранул`ирование, -я
гранулированный (гранул`ированный) гранул`ированный; кр. ф. -ан, -ана
гранулировать (гранул`ировать) гранул`ировать, -рую, -рует
гранулироваться (гранул`ироваться) гранул`ироваться, -руется
гранулит (гранул`ит) гранул`ит, -а
гранулитовый (гранул`итовый) гранул`итовый
гранулометрический (гранулометр`ический) гранулометр`ический
гранулометрия (гранулом`етрия) гранулом`етрия, -и
гранулоциты (гранулоц`иты) гранулоц`иты, -ов, ед. -ц`ит, -а
гранулярный (гранул`ярный) гранул`ярный
гранулят (гранул`ят) гранул`ят, -а
гранулятор (гранул`ятор) гранул`ятор, -а
грануляторщик (гранул`яторщик) гранул`яторщик, -а
грануляционный (грануляци`онный) грануляци`онный
грануляция (гранул`яция) гранул`яция, -и
грань (грань) грань, -и
граптолиты (граптол`иты) граптол`иты, -ов, ед. -л`ит, -а
грассирование (грасс`ирование) грасс`ирование, -я
грассировать (грасс`ировать) грасс`ировать, -рую, -рует
грасский (гр`асский) гр`асский (от Грасс)
грасьосо (грась`осо) грась`осо, нескл., м.
грат (грат) грат, -а (в металлообработке)
грата (гр`ата) гр`ата, неизм.: перс`она гр`ата, перс`она нон гр`ата
гратис (гр`атис) гр`атис, -а и неизм. (фин.)
граттаж (гратт`аж) гратт`аж, -а, тв. -ем
гратуар (грату`ар) грату`ар, -а
граф (граф) граф 1, -а, мн. -ы, -ов и (разг.) -фь`я, -фьёв (титул)
граф (граф) граф 2, -а (матем.)
графа (граф`а) граф`а, -`ы, мн. гр`аф`ы, граф, гр`аф`ам
графекон (графек`он) графек`он, -а
графема (граф`ема) граф`ема, -ы
графемный (граф`емный) граф`емный
график (гр`афик) гр`афик, -а
графика (гр`афика) гр`афика, -и
графин (граф`ин) граф`ин, -а
графинин (граф`инин) граф`инин, -а, -о
графинный (граф`инный) граф`инный
графинчик (граф`инчик) граф`инчик, -а
графинюшка (граф`инюшка) граф`инюшка, -и, р. мн. -шек
графиня (граф`иня) граф`иня, -и, р. мн. -`инь
графит (граф`ит) граф`ит, -а
графитизация (графитиз`ация) графитиз`ация, -и
графитизированный (графитиз`ированный) графитиз`ированный; кр. ф. -ан, -ана
графитизировать (графитиз`ировать) графитиз`ировать, -рую, -рует
графитизироваться (графитиз`ироваться) графитиз`ироваться, -руется
графитный (граф`итный) граф`итный
графито-водный (граф`ито-в`одный) граф`ито-в`одный
графитовый (граф`итовый) граф`итовый
графитогазовый (графитог`азовый) графитог`азовый
графитопласты (графитопл`асты) графитопл`асты, -ов, ед. -`аст, -а
графить (граф`ить) граф`ить, -фл`ю, -ф`ит
графически (граф`ически) граф`ически
графический (граф`ический) граф`ический
графичность (граф`ичность) граф`ичность, -и
графичный (граф`ичный) граф`ичный; кр. ф. -чен, -чна
графление (графл`ение) графл`ение, -я
графлённый (графлённый) графлённый; кр. ф. -ён, -ен`а, прич.
графлёный (графлёный) графлёный, прил.
графолог (граф`олог) граф`олог, -а
графологический (графолог`ический) графолог`ический
графология (графол`огия) графол`огия, -и
графоман (графом`ан) графом`ан, -а
графомания (графом`ания) графом`ания, -и
графоманка (графом`анка) графом`анка, -и, р. мн. -нок
графоманский (графом`анский) графом`анский
графоманство (графом`анство) графом`анство, -а
графометрия (графом`етрия) графом`етрия, -и
графопостроитель (графопостро`итель) графопостро`итель, -я
графопостроительный (графопостро`ительный) графопостро`ительный
графоспазм (графосп`азм) графосп`азм, -а
графостатика (графост`атика) графост`атика, -и
графский (гр`афский) гр`афский
графство (гр`афство) гр`афство, -а
графтсополимеры (графтсополим`еры) графтсополим`еры, -ов, ед. -м`ер, -а
граффити (графф`ити) графф`ити, нескл., мн. (надписи)
граффито (графф`ито) графф`ито, нескл., с. (архит. ; живопись; надпись)
грациозность (граци`озность) граци`озность, -и
грациозный (граци`озный) граци`озный; кр. ф. -зен, -зна
грационный (граци`онный) граци`онный (фин.)
грация (гр`ация) гр`ация, -и
грацский (гр`ацский) гр`ацский (от Грац)
грач (грач) грач, -`а, тв. -`ом
грачиный (грач`иный) грач`иный
грачовник (грач`овник) грач`овник, -а
грачовый (грач`овый) грач`овый
грачонок (грач`онок) грач`онок, -нка, мн. -ч`ата, -ч`ат
граять (гр`аять) гр`аять, гр`ает
гребёнка (гребёнка) гребёнка, -и, р. мн. -нок
гребенник (греб`енник) греб`енник, -а
гребенной (гребенн`ой) гребенн`ой
гребённый (гребённый) гребённый; кр. ф. -ён, -ен`а, прич. (от грест`и)
гребёночка (гребёночка) гребёночка, -и, р. мн. -чек
гребенской (гребенск`ой) гребенск`ой (гребенск`ие каз`аки)
гребенчато-ямочный (греб`енчато-`ямочный) греб`енчато-`ямочный
гребенчатый (греб`енчатый) греб`енчатый
гребенщик (гребенщ`ик) гребенщ`ик, -`а
гребенщиковые (гребенщик`овые) гребенщик`овые, -ых
гребень (гр`ебень) гр`ебень, -бня
гребец (греб`ец) греб`ец, -бц`а, тв. -бц`ом, р. мн. -бц`ов
гребец-академист (греб`ец-академ`ист) греб`ец-академ`ист, гребц`а-академ`иста
гребешковый (гребешк`овый) гребешк`овый
гребешок (гребеш`ок) гребеш`ок, -шк`а
гребешочек (гребеш`очек) гребеш`очек, -чка
гребковый (гребк`овый) гребк`овый (от греб`ок, спорт.)
гребло (гребл`о) гребл`о, -`а
гребля (гр`ебля) гр`ебля, -и
гребляк (гребл`як) гребл`як, -`а
гребневидный (гребнев`идный) гребнев`идный; кр. ф. -ден, -дна
гребневик (гребнев`ик) гребнев`ик, -`а
гребневой (гребнев`ой) гребнев`ой
гребнезубый (гребнез`убый) гребнез`убый
гребнеобразный (гребнеобр`азный) гребнеобр`азный; кр. ф. -зен, -зна
гребнечесальный (гребнечес`альный) гребнечес`альный
гребнечесальщица (гребнечес`альщица) гребнечес`альщица, -ы, тв. -ей
гребнечесание (гребнечес`ание) гребнечес`ание, -я
гребнистый (гребн`истый) гребн`истый
гребной (гребн`ой) гребн`ой (от грест`и)
гребнуть (гребн`уть) гребн`уть, -н`у, -нёт
гребок (греб`ок) греб`ок, -бк`а (от грест`и)
гребущий (греб`ущий) греб`ущий
гребчиха (гребч`иха) гребч`иха, -и
грёбший (грёбший) грёбший
гребь (гребь) гребь, -и
грегарины (грегар`ины) грегар`ины, -`ин, ед. -`ина, -ы
грежа (гр`ежа) гр`ежа, -и, тв. -ей
грезить (гр`езить) гр`езить, гр`ежу, гр`езит
грезиться (гр`езиться) гр`езиться, гр`езится
грёзы (грёзы) грёзы, грёз, ед. грёза, -ы
грезящий (гр`езящий) гр`езящий
грезящийся (гр`езящийся) гр`езящийся
грейд (грейд) грейд, -а (спорт.)
грейдер (гр`ейдер) гр`ейдер, -а
грейдерист (грейдер`ист) грейдер`ист, -а
грейдерный (гр`ейдерный) гр`ейдерный
грейдер-элеватор (гр`ейдер-элев`атор) гр`ейдер-элев`атор, гр`ейдера-элев`атора
грейдированный (грейд`ированный) грейд`ированный; кр. ф. -ан, -ана
грейдировать (грейд`ировать) грейд`ировать, -рую, -рует
грейдироваться (грейд`ироваться) грейд`ироваться, -руется
грейзен (гр`ейзен) гр`ейзен, -а
грейзенизация (грейзениз`ация) грейзениз`ация, -и
грейпфрут (грейпфр`ут) грейпфр`ут, -а
грейпфрутовый (грейпфр`утовый) грейпфр`утовый
грейфер (гр`ейфер) гр`ейфер, -а
грейферный (гр`ейферный) гр`ейферный
грейхаунд (грейх`аунд) грейх`аунд, -а
греки (гр`еки) гр`еки, -ов, ед. грек, -а; но: Макс`им Гр`ек, Феоф`ан Гр`ек
греко-византийский (гр`еко-визант`ийский) гр`еко-визант`ийский
грекокатолический (грекокатол`ический) грекокатол`ический (грекокатол`ическая ц`ерковь: униатская)
грекокафолический (грекокафол`ический) грекокафол`ический (грекокафол`ическая ц`ерковь: православная)
греко-кипрский (гр`еко-к`ипрский) гр`еко-к`ипрский
греко-латинский (гр`еко-лат`инский) гр`еко-лат`инский
Греко-персидские войны (Гр`еко-перс`идские в`ойны) Гр`еко-перс`идские в`ойны
греко-римский (гр`еко-р`имский) гр`еко-р`имский
греко-российский (гр`еко-росс`ийский) гр`еко-росс`ийский (относящийся к связям между Грецией и Россией) ; но: грекоросс`ийская ц`ерковь (православная)
греко-турецкий (гр`еко-тур`ецкий) гр`еко-тур`ецкий
грелка (гр`елка) гр`елка, -и, р. мн. -лок
грелочка (гр`елочка) гр`елочка, -и, р. мн. -чек
греметь (грем`еть) грем`еть, -мл`ю, -м`ит
гремучертутный (гремучерт`утный) гремучерт`утный
гремучий (грем`учий) грем`учий
гремучник (грем`учник) грем`учник, -а
гремушка (грем`ушка) грем`ушка, -и, р. мн. -шек
грена (гр`ена) гр`ена, -ы
гренадер (гренад`ер) гренад`ер, -а, р. мн. -д`ер и -ов
гренадерский (гренад`ерский) гренад`ерский
гренадилла (гренад`илла) гренад`илла, -ы
гренадилловый (гренад`илловый) гренад`илловый
гренадин (гренад`ин) гренад`ин, -а
гренадский (грен`адский) грен`адский (от Грен`ада)
гренадцы (грен`адцы) грен`адцы, -ев, ед. -дец, -дца, тв. -дцем
гренаж (грен`аж) грен`аж, -а, тв. -ем
гренажный (грен`ажный) грен`ажный
гренки (гренк`и) гренк`и, -`ов, ед. грен`ок, -нк`а и гр`енки, -нок, ед. гр`енка, -и
гренландка (гренл`андка) гренл`андка, -и, р. мн. -док
гренландский (гренл`андский) гренл`андский (от Гренл`андия)
гренландцы (гренл`андцы) гренл`андцы, -ев, ед. -дец, -дца, тв. -дцем
гренобльский (грен`обльский) грен`обльский (от Грен`обль)
гренобльцы (грен`обльцы) грен`обльцы, -ев, ед. -лец, -льца, тв. -льцем
греночки (грен`очки) грен`очки, -ов, ед. грен`очек, -чка и гр`еночки, -чек, ед. гр`еночка, -и
грести (грест`и) грест`и, греб`у, гребёт; прош. грёб, гребл`а
гретый (гр`етый) гр`етый
греть (гр`еть) гр`еть, гр`ею, гр`еет
греться (гр`еться) гр`еться, гр`еюсь, гр`еется
грефье (грефь`е) грефь`е, нескл., м.
грех (грех) грех, -`а
греховность (грех`овность) грех`овность, -и
греховный (грех`овный) грех`овный; кр. ф. -вен, -вна
греховодник (грехов`одник) грехов`одник, -а
греховодница (грехов`одница) грехов`одница, -ы, тв. -ей
греховодничать (грехов`одничать) грехов`одничать, -аю, -ает
грехопадение (грехопад`ение) грехопад`ение, -я
грецизированный (грециз`ированный) грециз`ированный; кр. ф. -ан, -ана
грецизм (грец`изм) грец`изм, -а
грецкий орех (гр`ецкий ор`ех) гр`ецкий ор`ех
греча (гр`еча) гр`еча, -и, тв. -ей
гречанка (греч`анка) греч`анка, -и, р. мн. -нок
гречерушальный (гречеруш`альный) гречеруш`альный
греческий (гр`еческий) гр`еческий (к гр`еки и Гр`еция)
гречиха (греч`иха) греч`иха, -и
гречишник (греч`ишник) греч`ишник, -а
гречишный (греч`ишный) греч`ишный
гречка (гр`ечка) гр`ечка, -и
гречневик (гр`ечневик) гр`ечневик, -а
гречневый (гр`ечневый) гр`ечневый
гречник (гр`ечник) гр`ечник, -а
грешить (греш`ить) греш`ить, -ш`у, -ш`ит
грешник (гр`ешник) гр`ешник, -а
грешница (гр`ешница) гр`ешница, -ы, тв. -ей
грешно (грешн`о) грешн`о, в знач. сказ.
грешность (гр`ешность) гр`ешность, -и
грешный (гр`ешный) гр`ешный; кр. ф. гр`ешен, грешн`а, грешн`о, гр`ешн`ы
грешок (греш`ок) греш`ок, -шк`а
греющий (гр`еющий) гр`еющий
греющийся (гр`еющийся) гр`еющийся
гриб (гриб) гриб, -`а
гриб-зонтик (гриб-з`онтик) гриб-з`онтик, гриб`а-з`онтика
грибковый ( (грибк`овый () грибк`овый ( от гриб`ок)
грибник (грибн`ик) грибн`ик, -`а
грибница (грибн`ица) грибн`ица, -ы, тв. -ей
грибной (грибн`ой) грибн`ой (от гриб)
грибовар (грибов`ар) грибов`ар, -а
грибоварка (грибов`арка) грибов`арка, -и, р. мн. -рок
грибоварный (грибов`арный) грибов`арный
грибоварня (грибов`арня) грибов`арня, -и, р. мн. -рен
грибоварочный (грибов`арочный) грибов`арочный
грибоведение (грибов`едение) грибов`едение, -я
грибовидный (грибов`идный) грибов`идный; кр. ф. -ден, -дна
грибовник (гриб`овник) гриб`овник, -а
грибовница (гриб`овница) гриб`овница, -ы, тв. -ей
грибовод (грибов`од) грибов`од, -а
грибоводство (грибов`одство) грибов`одство, -а
грибоед (грибо`ед) грибо`ед, -а
грибоедовский (грибо`едовский) грибо`едовский (от Грибо`едов)
грибок (гриб`ок) гриб`ок, -бк`а (от гриб)
грибообразный (грибообр`азный) грибообр`азный; кр. ф. -зен, -зна
грибосушилка (грибосуш`илка) грибосуш`илка, -и, р. мн. -лок
грибочек (гриб`очек) гриб`очек, -чка
грива (гр`ива) гр`ива, -ы
гривастый (грив`астый) грив`астый
гривенка (гр`ивенка) гр`ивенка, -и, р. мн. -нок
гривенник (гр`ивенник) гр`ивенник, -а
гривенничек (гр`ивенничек) гр`ивенничек, -чка
гривенный (гр`ивенный) гр`ивенный
гривистый (гр`ивистый) гр`ивистый
гривна (гр`ивна) гр`ивна, -ы, р. мн. гр`ивен
гривуазность (гриву`азность) гриву`азность, -и
гривуазный (гриву`азный) гриву`азный; кр. ф. -зен, -зна
григовский (гр`иговский) гр`иговский (от Григ)
григорианский (григори`анский) григори`анский (григори`анский календ`арь)
Григорий Богослов (Григ`орий Богосл`ов) Григ`орий Богосл`ов
Григорий Назианзин (Григ`орий Назианз`ин) Григ`орий Назианз`ин
Григорий Нисский (Григ`орий Н`исский) Григ`орий Н`исский
гридин (гр`идин) гр`идин, -а
гридлик (гр`идлик) гр`идлик, -а
гридница (гр`идница) гр`идница, -ы, тв. -ей
гридня (гр`идня) гр`идня, -и, р. мн. -ден
гридь (гридь) гридь, -и
гризайль (гриз`айль) гриз`айль, -и
гризетка (гриз`етка) гриз`етка, -и, р. мн. -ток
гризли (гр`изли) гр`изли, нескл., м.
гризон (гриз`он) гриз`он, -а
гризутин (гризут`ин) гризут`ин, -а
гриль (гриль) гриль, -я
гриль-бар (гриль-б`ар) гриль-б`ар, -а
гриль-кафе (гриль-каф`е) гриль-каф`е, нескл., с.
грильяж (гриль`яж) гриль`яж, -а, тв. -ем
грим (грим) грим, -а
гримаса (грим`аса) грим`аса, -ы
гримаска (грим`аска) грим`аска, -и, р. мн. -сок
гримасник (грим`асник) грим`асник, -а
гримасница (грим`асница) грим`асница, -ы, тв. -ей
гримасничанье (грим`асничанье) грим`асничанье, -я
гримасничать (грим`асничать) грим`асничать, -аю, -ает
гримёр (гримёр) гримёр, -а
гримёрка (гримёрка) гримёрка, -и, р. мн. -рок
гримёрная (гримёрная) гримёрная, -ой
гримёрный (гримёрный) гримёрный
гримёрский (гримёрский) гримёрский
гримёрша (гримёрша) гримёрша, -и, тв. -ей
гримировальный (гримиров`альный) гримиров`альный
гримирование (гримиров`ание) гримиров`ание, -я
гримированный (гримир`ованный) гримир`ованный; кр. ф. -ан, -ана
гримировать (гримиров`ать) гримиров`ать, -р`ую, -р`ует
гримироваться (гримиров`аться) гримиров`аться, -р`уюсь, -р`уется
гримировка (гримир`овка) гримир`овка, -и
гриммовский (гр`иммовский) гр`иммовский (к бр`атья Гр`имм)
грим-уборная (грим-уб`орная) грим-уб`орная, -ой
Гринвич (Гр`инвич) Гр`инвич, -а: по Гр`инвичу (о времени)
гринвичский (гр`инвичский) гр`инвичский (от Гр`инвич)
Гринвичский меридиан (Гр`инвичский мериди`ан) Гр`инвичский мериди`ан
гринго (гр`инго) гр`инго, нескл., м.
гринда (гр`инда) гр`инда, -ы
гриновский (гр`иновский) гр`иновский (от Грин)
Гринпис (Гр`инпис) Гр`инпис, -а
гринписовский (гр`инп`исовский) гр`инп`исовский (от Гр`инпис)
грипп (грипп) грипп, -а
грипповать (гриппов`ать) гриппов`ать, -пп`ую, -пп`ует
гриппозный (грипп`озный) грипп`озный
гриппоподобный (гриппопод`обный) гриппопод`обный; кр. ф. -бен, -бна
гриф (гриф) гриф, -а
грифелёк (грифелёк) грифелёк, -льк`а
грифель (гр`ифель) гр`ифель, -я
грифельный (гр`ифельный) гр`ифельный
грифовый (гр`ифовый) гр`ифовый
грифон (гриф`он) гриф`он, -а
грифонаж (грифон`аж) грифон`аж, -а, тв. -ем
гроб (гроб) гроб, -а, предл. в гроб`у, мн. -`ы, -`ов
гробануть (гробан`уть) гробан`уть, -н`у, -нёт
гробануться (гробан`уться) гробан`уться, -н`усь, -нётся
Гроб Господень (Гр`об Госп`одень) Гр`об Госп`одень, Гр`оба Госп`одня
гробик (гр`обик) гр`обик, -а
гробить (гр`обить) гр`обить, -блю, -бит
гробиться (гр`обиться) гр`обиться, -блюсь, -бится
гробленный (гр`обленный) гр`обленный; кр. ф. -ен, -ена, прич.
гробница (гробн`ица) гробн`ица, -ы, тв. -ей
гробовище (гробов`ище) гробов`ище, -а
гробовой (гробов`ой) гробов`ой
гробовщик (гробовщ`ик) гробовщ`ик, -`а
гробок (гроб`ок) гроб`ок, -бк`а
гробокопатель (гробокоп`атель) гробокоп`атель, -я
гробокопательный (гробокоп`ательный) гробокоп`ательный
гробокопательский (гробокоп`ательский) гробокоп`ательский
гробокопательство (гробокоп`ательство) гробокоп`ательство, -а
гробообразный (гробообр`азный) гробообр`азный; кр. ф. -зен, -зна
гробящий (гр`обящий) гр`обящий
гробящийся (гр`обящийся) гр`обящийся
грог (грог) грог, -а
грогги (гр`огги) гр`огги, неизм. (состо`яние гр`огги)
гроденаплевый (гроден`аплевый) гроден`аплевый
гроденапль (гроден`апль) гроден`апль, -я
гродетур (гродет`ур) гродет`ур, -а
гродетуровый (гродет`уровый) гродет`уровый
гродненский (гр`одненский) гр`одненский (от Гр`одно)
гродненцы (гр`одненцы) гр`одненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
Гродненщина (Гр`одненщина) Гр`одненщина, -ы (к Гр`одно)
гроза (гроз`а) гроз`а, -`ы, мн. гр`озы, гроз
гроздевидный (гроздев`идный) гроздев`идный; кр. ф. -ден, -дна
гроздевой (гроздев`ой) гроздев`ой
гроздовник (грозд`овник) грозд`овник, -а
гроздочка (гр`оздочка) гр`оздочка, -и, р. мн. -чек
гроздь (гроздь) гроздь, -и, мн. гр`озди, грозд`ей и гр`оздья, -ьев
грозить (гроз`ить) гроз`ить, грож`у, гроз`ит
грозиться (гроз`иться) гроз`иться, грож`усь, гроз`ится
грозненский (гр`озненский) гр`озненский (от Гр`озный, город)
грозненцы (гр`озненцы) гр`озненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
грозность (гр`озность) гр`озность, -и
грозный (гр`озный) гр`озный; кр. ф. -зен, -зн`а, -зно, гр`озн`ы; но: Ив`ан Гр`озный
грозовой (грозов`ой) грозов`ой
грозозащита (грозозащ`ита) грозозащ`ита, -ы
грозозащитный (грозозащ`итный) грозозащ`итный
грозоотметчик (грозоотм`етчик) грозоотм`етчик, -а
грозоупорный (грозоуп`орный) грозоуп`орный
гром (гром) гром, -а, мн. -ы, -`ов
громада (гром`ада) гром`ада, -ы
громадина (гром`адина) гром`адина, -ы
громадность (гром`адность) гром`адность, -и
громадный (гром`адный) гром`адный; кр. ф. -ден, -дна
громила (гром`ила) гром`ила, -ы, м.
громить (гром`ить) гром`ить, -мл`ю, -м`ит
громкий (гр`омкий) гр`омкий; кр. ф. -мок, -мк`а, -мко
громковатый (громков`атый) громков`атый
громкоговоритель (громкоговор`итель) громкоговор`итель, -я
громкоговорящий (громкоговор`ящий) громкоговор`ящий
громкоголосый (громкогол`осый) громкогол`осый
громкость (гр`омкость) гр`омкость, -и
громовержец (громов`ержец) громов`ержец, -жца, тв. -жцем, р. мн. -жцев
громовой (громов`ой) громов`ой и гром`овый
громовый (гром`овый) гром`овый и громов`ой
громогласность (громогл`асность) громогл`асность, -и
громогласный (громогл`асный) громогл`асный; кр. ф. -сен, -сна
громозвучный (громозв`учный) громозв`учный; кр. ф. -чен, -чна
громоздить (громозд`ить) громозд`ить, -зж`у, -зд`ит
громоздиться (громозд`иться) громозд`иться, -зж`усь, -зд`ится
громоздкий (гром`оздкий) гром`оздкий; кр. ф. -док, -дка
громоздкость (гром`оздкость) гром`оздкость, -и
громокипящий (громокип`ящий) громокип`ящий
громоносный (громон`осный) громон`осный; кр. ф. -сен, -сна
громоотвод (громоотв`од) громоотв`од, -а
громоотводный (громоотв`одный) громоотв`одный
громоподобный (громопод`обный) громопод`обный; кр. ф. -бен, -бна
громче (гр`омче) гр`омче, сравн. ст.
громыхание (громых`ание) громых`ание, -я
громыхать (громых`ать) громых`ать, -`аю, -`ает
громыхнуть (громыхн`уть) громыхн`уть, -н`у, -нёт
громыхнуться (громыхн`уться) громыхн`уться, -н`усь, -нётся
гросс (гросс) гросс, -а
гроссбух (гр`оссб`ух) гр`оссб`ух, -а
гроссмейстер (гроссм`ейстер) гроссм`ейстер, -а
гроссмейстерский (гроссм`ейстерский) гроссм`ейстерский
гроссуляр (гроссул`яр) гроссул`яр, -а
гросфатер (гросф`атер) гросф`атер, -а
грот (грот) грот, -а
грота-галс (гр`ота-г`алс) гр`ота-г`алс, -а
грот-ванты (грот-в`анты) грот-в`анты, -в`ант, ед. -в`анта, -ы
гротеск (грот`еск) грот`еск, -а
гротескность (грот`ескность) грот`ескность, -и
гротескный (грот`ескный) грот`ескный
гротесковый (грот`есковый) грот`есковый и (в проф. речи) гротеск`овый
грот-марсель (грот-м`арсель) грот-м`арсель, -я
грот-мачта (грот-м`ачта) грот-м`ачта, -ы
гротовский (гр`отовский) гр`отовский (от Грот, фамилия)
гротовый (гр`отовый) гр`отовый (от грот)
грохать (гр`охать) гр`охать, -аю, -ает
грохаться (гр`охаться) гр`охаться, -аюсь, -ается
грохнуть (гр`охнуть) гр`охнуть, -ну, -нет
грохнуться (гр`охнуться) гр`охнуться, -нусь, -нется
грохот (гр`охот) гр`охот, -а
грохотанье (грохот`анье) грохот`анье, -я
грохотать (грохот`ать) грохот`ать, -хоч`у, -х`очет
грохотить (грохот`ить) грохот`ить, -оч`у, -от`ит
грохотнуть (грохотн`уть) грохотн`уть, -нёт
грохоток (грохот`ок) грохот`ок, -тк`а
грохочение (грохоч`ение) грохоч`ение, -я
грохочущий (грох`очущий) грох`очущий
грош (грош) грош, -`а, тв. -`ом
грошик (гр`ошик) гр`ошик, -а
грошовый (грош`овый) грош`овый
груббер (гр`уббер) гр`уббер, -а
грубейший (груб`ейший) груб`ейший
грубеть (груб`еть) груб`еть, -`ею, -`еет
грубить (груб`ить) груб`ить, -бл`ю, -б`ит
грубиян (груби`ян) груби`ян, -а
грубиянить (груби`янить) груби`янить, -ню, -нит
грубиянка (груби`янка) груби`янка, -и, р. мн. -нок
грубиянский (груби`янский) груби`янский
грубиянство (груби`янство) груби`янство, -а
грубоватый (грубов`атый) грубов`атый
грубодисперсный (грубодисп`ерсный) грубодисп`ерсный
грубодроблёный (грубодроблёный) грубодроблёный
грубозернистый (грубозерн`истый) грубозерн`истый
грубоизмельчённый (грубоизмельчённый) грубоизмельчённый
грубообломочный (грубообл`омочный) грубообл`омочный
грубоочищенный (грубооч`ищенный) грубооч`ищенный
грубопровокационный (грубопровокаци`онный) грубопровокаци`онный
грубостебельчатый (грубостеб`ельчатый) грубостеб`ельчатый
грубость (гр`убость) гр`убость, -и
грубосуконный (грубосук`онный) грубосук`онный
грубошёрстный (грубошёрстный) грубошёрстный и грубошёрстый
грубошёрстый (грубошёрстый) грубошёрстый и грубошёрстный
грубый (гр`убый) гр`убый; кр. ф. груб, груб`а, гр`убо, гр`уб`ы
груда (гр`уда) гр`уда, -ы
грудастость (груд`астость) груд`астость, -и
грудастый (груд`астый) груд`астый
грудина (груд`ина) груд`ина, -ы
грудинка (груд`инка) груд`инка, -и
грудино-рёберный (груд`ино-рёберный) груд`ино-рёберный
грудиночка (груд`иночка) груд`иночка, -и
грудиться (гр`удиться) гр`удиться, -ится и груд`иться, -`ится
грудка (гр`удка) гр`удка, -и, р. мн. -док
грудки (грудк`и) грудк`и: за грудк`и (вз`ять, схват`ить)
грудник (грудн`ик) грудн`ик, -`а
грудница (грудн`ица) грудн`ица, -ы, тв. -ей
грудничковый (грудничк`овый) грудничк`овый
грудничок (груднич`ок) груднич`ок, -чк`а
грудной (грудн`ой) грудн`ой
грудняшка (грудн`яшка) грудн`яшка, -и, р. мн. -шек, м. и ж.
грудобрюшный (грудобр`юшный) грудобр`юшный
грудочка (гр`удочка) гр`удочка, -и, р. мн. -чек
грудь (грудь) грудь, -`и и -и, предл. в (на) груд`и, мн. -и, -`ей
гружение (груж`ение) груж`ение, -я
груженный (гр`уженный) гр`уженный; кр. ф. -ен, -ена и гружённый; кр. ф. -ён, -ен`а, прич.
гружёный (гружёный) гружёный, прил.
груз (груз) груз, -а
груздёвый (груздёвый) груздёвый
груздок (грузд`ок) грузд`ок, другие формы не употр.
груздочек (грузд`очек) грузд`очек, -чка
груздь (груздь) груздь, -`я и -я, мн. -и, -`ей
грузило (груз`ило) груз`ило, -а
грузинка (груз`инка) груз`инка, -и, р. мн. -нок
грузино-абхазский (груз`ино-абх`азский) груз`ино-абх`азский
грузинский (груз`инский) груз`инский (к груз`ины и Гр`узия)
грузинско-южноосетинский (груз`инско-южноосет`инский) груз`инско-южноосет`инский
грузинско-российский (груз`инско-росс`ийский) груз`инско-росс`ийский
грузины (груз`ины) груз`ины, -`ин, ед. груз`ин, -а
грузить (груз`ить) груз`ить, груж`у, гр`уз`ит
грузиться (груз`иться) груз`иться, груж`усь, гр`уз`ится
грузка (гр`узка) гр`узка, -и, р. мн. -зок
грузнеть (грузн`еть) грузн`еть, -`ею, -`еет
грузноватый (грузнов`атый) грузнов`атый
грузность (гр`узность) гр`узность, -и
грузнувший (гр`узнувший) гр`узнувший
грузнуть (гр`узнуть) гр`узнуть, -ну, -нет; прош. гр`узнул, гр`узла
грузный (гр`узный) гр`узный; кр. ф. -зен, -зн`а, -зно, гр`узн`ы
грузовик (грузов`ик) грузов`ик, -`а
грузовичок (грузович`ок) грузович`ок, -чк`а
грузовладелец (грузовлад`елец) грузовлад`елец, -льца, тв. -льцем, р. мн. -льцев
грузовместимость (грузовмест`имость) грузовмест`имость, -и
грузовой (грузов`ой) грузов`ой
грузозахватный (грузозахв`атный) грузозахв`атный
грузонапряжённость (грузонапряжённость) грузонапряжённость, -и
грузооборот (грузообор`от) грузообор`от, -а
грузообработка (грузообраб`отка) грузообраб`отка, -и
грузоотправитель (грузоотправ`итель) грузоотправ`итель, -я
грузопассажирский (грузопассаж`ирский) грузопассаж`ирский
грузоперевозка (грузоперев`озка) грузоперев`озка, -и, р. мн. -зок
грузоподъёмник (грузоподъёмник) грузоподъёмник, -а
грузоподъёмность (грузоподъёмность) грузоподъёмность, -и
грузоподъёмный (грузоподъёмный) грузоподъёмный
грузополучатель (грузополуч`атель) грузополуч`атель, -я
грузопоток (грузопот`ок) грузопот`ок, -а
грузосборочный (грузосб`орочный) грузосб`орочный
грузосортировка (грузосортир`овка) грузосортир`овка, -и
грузосортировочный (грузосортир`овочный) грузосортир`овочный
грузотакси (грузотакс`и) грузотакс`и, нескл., с.
грузчик (гр`узчик) гр`узчик, -а
грузчица (гр`узчица) гр`узчица, -ы, тв. -ей
грузящий (груз`ящий) груз`ящий
грузящийся (груз`ящийся) груз`ящийся
грум (грум) грум, -а
грундвигианский (грундвиги`анский) грундвиги`анский
грундвигианство (грундвиги`анство) грундвиги`анство, -а
грундвигианцы (грундвиги`анцы) грундвиги`анцы, -ев, ед. -нец, -нца, тв. -нцем
грунт (грунт) грунт, -а, предл. в (на) гр`унте и в (на) грунт`у, мн. -ы, -ов и -`ы, -`ов
грунтлак (грунтл`ак) грунтл`ак, -а
грунтобетон (грунтобет`он) грунтобет`он, -а
грунтобетонный (грунтобет`онный) грунтобет`онный
грунтов (грунт`ов) грунт`ов, -а
грунтовальный (грунтов`альный) грунтов`альный
грунтование (грунтов`ание) грунтов`ание, -я
грунтованный (грунт`ованный) грунт`ованный; кр. ф. -ан, -ана
грунтовать (грунтов`ать) грунтов`ать, -т`ую, -т`ует
грунтоваться (грунтов`аться) грунтов`аться, -т`уется
грунтовед (грунтов`ед) грунтов`ед, -а
грунтоведение (грунтов`едение) грунтов`едение, -я
грунтовка (грунт`овка) грунт`овка, -и, р. мн. -вок
грунтово-болотный (грунт`ово-бол`отный) грунт`ово-бол`отный
грунтовой (грунтов`ой) грунтов`ой
грунтовочный (грунт`овочный) грунт`овочный
грунтовщик (грунтовщ`ик) грунтовщ`ик, -`а
грунтозаборный (грунтозаб`орный) грунтозаб`орный
грунтоматериалы (грунтоматери`алы) грунтоматери`алы, -ов
грунтомер (грунтом`ер) грунтом`ер, -а
грунтомёт (грунтомёт) грунтомёт, -а
грунтонос (грунтон`ос) грунтон`ос, -а
грунтопровод (грунтопров`од) грунтопров`од, -а
грунтосмесительный (грунтосмес`ительный) грунтосмес`ительный
грунтоцементный (грунтоцем`ентный) грунтоцем`ентный
грунтубель (грунт`убель) грунт`убель, -я
групком (групк`ом) групк`ом, -а
групкомовский (групк`омовский) групк`омовский
групкомсорг (групкомс`орг) групкомс`орг, -а
групорг (груп`орг) груп`орг, -а
группа (гр`уппа) гр`уппа, -ы
группенфюрер (группенф`юрер) группенф`юрер, -а
группетто (групп`етто) групп`етто, нескл., с.
группирование (группиров`ание) группиров`ание, -я
группированный (группир`ованный) группир`ованный; кр. ф. -ан, -ана
группировать (группиров`ать) группиров`ать, -р`ую, -р`ует
группироваться (группиров`аться) группиров`аться, -р`уется
группировка (группир`овка) группир`овка, -и, р. мн. -вок
группка (гр`уппка) гр`уппка, -и, р. мн. -ппок
групповод (группов`од) группов`од, -а
групповой (группов`ой) группов`ой
групповуха (группов`уха) группов`уха, -и
групповщина (групповщ`ина) групповщ`ина, -ы
грустинка (груст`инка) груст`инка, -и
грустить (груст`ить) груст`ить, грущ`у, груст`ит
грустненько (грустн`енько) грустн`енько, в знач. сказ.
грустно (гр`устно) гр`устно, нареч. и в знач. сказ.
грустноватый (грустнов`атый) грустнов`атый
грустный (гр`устный) гр`устный; кр. ф. -тен, -тн`а, -тно, гр`устн`ы
грустца (грустц`а) грустц`а, -`ы, тв. -`ой
грусть (грусть) грусть, -и
грусть-тоска (гр`усть-тоск`а) гр`усть-тоск`а, -`и и гр`усти-тоск`и
груша (гр`уша) гр`уша, -и, тв. -ей
грушанка (груш`анка) груш`анка, -и, р. мн. -нок
грушанковые (груш`анковые) груш`анковые, -ых
грушевидный (грушев`идный) грушев`идный; кр. ф. -ден, -дна
грушевый (гр`ушевый) гр`ушевый
грушеобразный (грушеобр`азный) грушеобр`азный; кр. ф. -зен, -зна
грушка (гр`ушка) гр`ушка, -и, р. мн. -шек
грушник (гр`ушник) гр`ушник, -а
грушовка (груш`овка) груш`овка, -и, р. мн. -вок
грушовник (груш`овник) груш`овник, -а
грыжа (гр`ыжа) гр`ыжа, -и, тв. -ей
грыжевик (грыжев`ик) грыжев`ик, -а
грыжевой (грыжев`ой) грыжев`ой и гр`ыжевый
грыжевый (гр`ыжевый) гр`ыжевый и грыжев`ой
грыжесечение (грыжесеч`ение) грыжесеч`ение, -я
грыжник (гр`ыжник) гр`ыжник, -а
грыжный (гр`ыжный) гр`ыжный
грызение (грыз`ение) грыз`ение, -я
грызенный (гр`ызенный) гр`ызенный; кр. ф. -ен, -ена, прич.
грызло (гр`ызло) гр`ызло, -а
грызнуть (грызн`уть) грызн`уть, -н`у, -нёт
грызня (грызн`я) грызн`я, -`и
грызовой (грызов`ой) грызов`ой
грызть (гр`ызть) гр`ызть, -з`у, -зёт; прош. грыз, гр`ызла
грызться (гр`ызться) гр`ызться, -з`усь, -зётся; прош. гр`ызся, гр`ызлась
грызун (грыз`ун) грыз`ун, -`а
грызунья (грыз`унья) грыз`унья, -и, р. мн. -ний
грызший (гр`ызший) гр`ызший
грызшийся (гр`ызшийся) гр`ызшийся
грымза (гр`ымза) гр`ымза, -ы
грэй (гр`эй) гр`эй, -я (ед. измер.)
ГРЭС (ГРЭС) ГРЭС, нескл., ж. (сокр.: государственная районная электростанция)
грэсовский (гр`эсовский) гр`эсовский (от ГРЭС)
грюк (грюк) грюк: ни ст`уку ни гр`юку
Грюнвальдская битва (Грюнв`альдская б`итва) Грюнв`альдская б`итва
грюнвальдский (грюнв`альдский) грюнв`альдский (от Грюнв`альд)
грюндер (гр`юндер) гр`юндер, -а
грюндерский (гр`юндерский) гр`юндерский
грюндерство (гр`юндерство) гр`юндерство, -а
гряда (гряд`а) гряд`а, -`ы, мн. гр`яды, гряд, гр`ядам (в огороде) и гряд`ы, гряд, гряд`ам (гор, облаков и т.п.)
грядёт (грядёт) грядёт (3 л. ед. от гряст`и)
грядиль (гр`ядиль) гр`ядиль, -я
грядка (гр`ядка) гр`ядка, -и, р. мн. -док
грядковый (гр`ядковый) гр`ядковый
грядной (грядн`ой) грядн`ой
грядовой (грядов`ой) грядов`ой
грядово-холмистый (гр`ядово-холм`истый) гр`ядово-холм`истый
грядовый (гр`ядовый) гр`ядовый (гр`ядовые песк`и)
грядоделатель (грядод`елатель) грядод`елатель, -я
грядочка (гр`ядочка) гр`ядочка, -и, р. мн. -чек
грядущее (гряд`ущее) гряд`ущее, -его
грядущий (гряд`ущий) гряд`ущий
грязевик (грязев`ик) грязев`ик, -`а (тех.)
грязеводолечебница (грязеводолеч`ебница) грязеводолеч`ебница, -ы, тв. -ей
грязеводолечебный (грязеводолеч`ебный) грязеводолеч`ебный
грязевой (грязев`ой) грязев`ой
грязевулканический (грязевулкан`ический) грязевулкан`ический
грязеглиноторфолечение (грязеглиноторфолеч`ение) грязеглиноторфолеч`ение, -я
грязекаменный (грязек`аменный) грязек`аменный
грязелечебница (грязелеч`ебница) грязелеч`ебница, -ы, тв. -ей
грязелечебный (грязелеч`ебный) грязелеч`ебный
грязелечение (грязелеч`ение) грязелеч`ение, -я
грязеотталкивающий (грязеотт`алкивающий) грязеотт`алкивающий
грязеочиститель (грязеочист`итель) грязеочист`итель, -я
грязеочистительный (грязеочист`ительный) грязеочист`ительный
грязеспуск (грязесп`уск) грязесп`уск, -а
грязеуловитель (грязеулов`итель) грязеулов`итель, -я
грязи (гр`язи) гр`язи, -ей (лечебное средство)
Грязи (Гр`язи) Гр`язи, -ей (город)
грязинский (гр`язинский) гр`язинский (от Гр`язи)
грязинцы (гр`язинцы) гр`язинцы, -ев, ед. -нец, -нца, тв. -нцем
грязища (гряз`ища) гряз`ища, -и, тв. -ей
грязненький (гр`язненький) гр`язненький
грязненько (грязн`енько) грязн`енько, в знач. сказ.
грязнеть (грязн`еть) грязн`еть, -`ею, -`еет
грязнёхонький (грязнёхонький) грязнёхонький; кр. ф. -нек, -нька
грязнёшенький (грязнёшенький) грязнёшенький; кр. ф. -нек, -нька
грязнить (грязн`ить) грязн`ить, -н`ю, -н`ит
грязниться (грязн`иться) грязн`иться, -н`юсь, -н`ится
грязно (гр`язно) гр`язно, нареч. и в знач. сказ.
грязно-белый (гр`язно-б`елый) гр`язно-б`елый
грязновато-серый (грязнов`ато-с`ерый) грязнов`ато-с`ерый
грязноватый (грязнов`атый) грязнов`атый
грязно-жёлтый (гр`язно-жёлтый) гр`язно-жёлтый
грязно-зелёный (гр`язно-зелёный) гр`язно-зелёный
грязно-коричневый (гр`язно-кор`ичневый) гр`язно-кор`ичневый
грязно-серый (гр`язно-с`ерый) гр`язно-с`ерый
грязнотца (грязнотц`а) грязнотц`а, -`ы, тв. -`ой
грязнувший (гр`язнувший) гр`язнувший
грязнуля (грязн`уля) грязн`уля, -и, р. мн. -`уль и -`улей, м. и ж.
грязнуть (гр`язнуть) гр`язнуть, -ну, -нет; прош. гр`язнул, гр`язла
грязнуха (грязн`уха) грязн`уха, -и, м. и. ж.
грязнушка (грязн`ушка) грязн`ушка, -и, р. мн. -шек, м. и ж.
грязнущий (грязн`ущий) грязн`ущий и грязн`ющий
грязный (гр`язный) гр`язный; кр. ф. -зен, -зн`а, -зно, гр`язн`ы
грязнющий (грязн`ющий) грязн`ющий и грязн`ущий
грязовик (грязов`ик) грязов`ик, -`а (птица)
грязца (грязц`а) грязц`а, -`ы, тв. -`ой
грязь (грязь) грязь, -и, предл. в гряз`и; но: Чёрная Гр`язь (населенный пункт)
грязюка (гряз`юка) гряз`юка, -и
грянуть (гр`януть) гр`януть, -ну, -нет
грянуться (гр`януться) гр`януться, -нусь, -нется
грясти (гряст`и) гряст`и, гряд`у, грядёт
ГСП (ГСП) ГСП [гээсп`э], нескл., ж. (сокр.: городская служебная почта)
ГТО (ГТО) ГТО [гэтэ`о], нескл., с. и неизм. (знач`ок ГТО, н`ормы ГТО) (сокр.: готов к труду и обороне)
гуайява (гуай`ява) гуай`ява, -ы
гуанако (гуан`ако) гуан`ако, нескл., м. и ж.
гуанин (гуан`ин) гуан`ин, -а
гуано (гу`ано) гу`ано, нескл., с.
гуанчжоуский (гуанчж`оуский) гуанчж`оуский (от Гуанчж`оу)
гуанчи (гу`анчи) гу`анчи, -ей и нескл., м. и ж. (народ)
гуанчский (гу`анчский) гу`анчский
гуарана (гуар`ана) гуар`ана, -ы (кустарник)
гуарани (гуаран`и) гуаран`и и гваран`и, нескл., м. (язык), мн., ед. м. и ж. (народ), м. и с. (ден. ед.)
гуахаро (гуах`аро) гуах`аро, нескл., м.
гуашь (гу`ашь) гу`ашь, -и
губа (губ`а) губ`а, -`ы, мн. г`убы, губ, губ`ам
губан (губ`ан) губ`ан, -а
губастик (губ`астик) губ`астик, -а
губастый (губ`астый) губ`астый
губач (губ`ач) губ`ач, -`а, тв. -`ом
губёнка (губёнка) губёнка, -и, р. мн. -нок
губернатор (губерн`атор) губерн`атор, -а
губернаторский (губерн`аторский) губерн`аторский
губернаторство (губерн`аторство) губерн`аторство, -а
губернаторствовать (губерн`аторствовать) губерн`аторствовать, -твую, -твует
губернаторша (губерн`аторша) губерн`аторша, -и, тв. -ей
губерния (губ`ерния) губ`ерния, -и
губернский (губ`ернский) губ`ернский
губитель (губ`итель) губ`итель, -я
губительница (губ`ительница) губ`ительница, -ы, тв. -ей
губительность (губ`ительность) губ`ительность, -и
губительный (губ`ительный) губ`ительный; кр. ф. -лен, -льна
губительство (губ`ительство) губ`ительство, -а
губить (губ`ить) губ`ить, губл`ю, г`убит
губиться (губ`иться) губ`иться, г`убится
губища (г`уб`ища) г`уб`ища, -и, тв. -ей
губка (г`убка) г`убка, -и, р. мн. г`убок
губкообразный (губкообр`азный) губкообр`азный
губленный (г`убленный) г`убленный; кр. ф. -ен, -ена, прич.
губно-губной (г`убно-губн`ой) г`убно-губн`ой
губно-зубной (г`убно-зубн`ой) г`убно-зубн`ой
губной (губн`ой) губн`ой
губоногие (губон`огие) губон`огие, -их
губоцветные (губоцв`етные) губоцв`етные, -ых
губочка (г`убочка) г`убочка, -и, р. мн. -чек
губошлёп (губошлёп) губошлёп, -а
губчатый (г`убчатый) г`убчатый
Губчека (Губчек`а) Губчек`а, нескл., ж.
губящий (г`убящий) г`убящий
губящийся (г`убящийся) г`убящийся
гувернантка (гуверн`антка) гуверн`антка, -и, р. мн. -ток
гувернантский (гуверн`антский) гуверн`антский
гувернёр (гувернёр) гувернёр, -а
гувернёрский (гувернёрский) гувернёрский
гугенотка (гуген`отка) гуген`отка, -и, р. мн. -ток
гугенотский (гуген`отский) гуген`отский
гугеноты (гуген`оты) гуген`оты, -ов, ед. -н`от, -а
гугнивый (гугн`ивый) гугн`ивый
гугня (гугн`я) гугн`я, -`и
гугнявый (гугн`явый) гугн`явый
гугу (гуг`у) гуг`у: ни гуг`у
гугукать (гуг`укать) гуг`укать, -аю, -ает
гуд (гуд) гуд, -а
гудение (гуд`ение) гуд`ение, -я
гудёт (гудёт) гудёт (3 л. ед., нар.-поэт. и прост. к гуд`ит)
гудеть (гуд`еть) гуд`еть, гуж`у, гуд`ит
гуджаратский (гуджар`атский) гуджар`атский (к Гуджар`ат и гуджар`атцы)
гуджаратцы (гуджар`атцы) гуджар`атцы, -ев, ед. -тец, -тца, тв. -тцем
гуджары (гудж`ары) гудж`ары, -ов, ед. -ж`ар, -а
Гудзонов залив (Гудз`онов зал`ив) Гудз`онов зал`ив, Гудз`онова зал`ива
гудзонский (гудз`онский) гудз`онский (от Гудз`он)
гудок (гуд`ок) гуд`ок, гудк`а
гудочек (гуд`очек) гуд`очек, -чка
гудочник (гуд`очник) гуд`очник, -а
гудочный (гуд`очный) гуд`очный
гудрон (гудр`он) гудр`он, -а
гудронатор (гудрон`атор) гудрон`атор, -а
гудронирование (гудрон`ирование) гудрон`ирование, -я
гудронированный (гудрон`ированный) гудрон`ированный; кр. ф. -ан, -ана
гудронировать (гудрон`ировать) гудрон`ировать, -рую, -рует
гудронироваться (гудрон`ироваться) гудрон`ироваться, -руется
гудронный (гудр`онный) гудр`онный
гудут (гуд`ут) гуд`ут (3 л. мн., прост. к гуд`ят)
гуж (гуж) гуж, -`а, тв. -`ом
гужевой (гужев`ой) гужев`ой
гужеед (гуже`ед) гуже`ед, -а
гужовка (гуж`овка) гуж`овка, -и
гужом (гуж`ом) гуж`ом, нареч.
гузка (г`узка) г`узка, -и, р. мн. г`узок
гузно (г`узно) г`узно, -а
гук (гук) гук, -а
Гук (Гук) Гук, -а: зак`он Г`ука
гуканье (г`уканье) г`уканье, -я
гукать (г`укать) г`укать, -аю, -ает
гукнуть (г`укнуть) г`укнуть, -ну, -нет
гул (гул) гул, -а
ГУЛАГ (ГУЛ`АГ) ГУЛ`АГ, -а
гулаговский (гул`аговский) гул`аговский (от ГУЛ`АГ)
гулевой (гулев`ой) гулев`ой
гулёна (гулёна) гулёна, -ы, м. и ж.
гуленька (г`уленька) г`уленька, -и, р. мн. -нек, м. и ж.
гуленьки (г`уленьки) г`уленьки, межд.
гулечка (г`улечка) г`улечка, -и, р. мн. -чек, м. и ж.
гуливать (г`уливать) г`уливать, наст. вр. не употр.
гули-гули (г`ули-г`ули) г`ули-г`ули, межд.
гулить (г`улить) г`улить, -ит
гулкий (г`улкий) г`улкий; кр. ф. -лок, -лк`а, -лко
гулкозвучащий (гулкозвуч`ащий) гулкозвуч`ащий
гулкость (г`улкость) г`улкость, -и
Гулливер (Гуллив`ер) Гуллив`ер, -а (лит. персонаж) и гуллив`ер, -а (об очень высоком человеке)
гулливеровский (гуллив`еровский) гуллив`еровский
гулливость (гулл`ивость) гулл`ивость, -и
гулливый (гулл`ивый) гулл`ивый
гульба (гульб`а) гульб`а, -`ы
гульбище (г`ульбище) г`ульбище, -а
гуль-гуль-гуль (гуль-гуль-г`уль) гуль-гуль-г`уль, межд.
гульден (г`ульден) г`ульден, -а
гулька (г`улька) г`улька, -и, р. мн. г`улек, м. и ж.
гулькин (г`улькин) г`улькин: с г`улькин н`ос
гульнуть (гульн`уть) гульн`уть, -н`у, -нёт
гульня (гульн`я) гульн`я, -`и
гультяй (гульт`яй) гульт`яй, -я
гульфик (г`ульфик) г`ульфик, -а
гулюшка (г`улюшка) г`улюшка, -и, р. мн. -шек, м. и ж.
гуля (г`уля) г`уля, -и, р. мн. гуль и г`улей, м. и ж. (голубь), ж. (опухоль)
гулявник (гул`явник) гул`явник, -а
гуляй-город (гул`яй-г`ород) гул`яй-г`ород, -а, мн. -`а, -`ов
Гуляйполе (Гуляйп`оле) Гуляйп`оле, -я (город) и гуляйп`оле, -я (о смуте, мятеже)
гуляка (гул`яка) гул`яка, -и, м. и ж.
гуляльщик (гул`яльщик) гул`яльщик, -а
гуляльщица (гул`яльщица) гул`яльщица, -ы, тв. -ей
гулянка (гул`янка) гул`янка, -и, р. мн. -нок
гулянье (гул`янье) гул`янье, -я
гулять (гул`ять) гул`ять, -`яю, -`яет
гуляться (гул`яться) гул`яться, -`яется
гуляш (гул`яш) гул`яш, -`а, тв. -`ом
гулящий (гул`ящий) гул`ящий
гумай (гум`ай) гум`ай, -я
гуманизация (гуманиз`ация) гуманиз`ация, -и
гуманизированный (гуманиз`ированный) гуманиз`ированный; кр.ф. -ан, -ана
гуманизировать (гуманиз`ировать) гуманиз`ировать, -`ирую, -`ирует
гуманизироваться (гуманиз`ироваться) гуманиз`ироваться, -`ируется
гуманизм (гуман`изм) гуман`изм, -а
гуманист (гуман`ист) гуман`ист, -а
гуманистический (гуманист`ический) гуманист`ический
гуманистичность (гуманист`ичность) гуманист`ичность, -и
гуманистичный (гуманист`ичный) гуманист`ичный; кр. ф. -чен, -чна
гуманистка (гуман`истка) гуман`истка, -и, р. мн. -ток
гуманитаризация (гуманитариз`ация) гуманитариз`ация, -и
гуманитарий (гуманит`арий) гуманит`арий, -я
гуманитарник (гуманит`арник) гуманит`арник, -а
гуманитарный (гуманит`арный) гуманит`арный
гуманитарология (гуманитарол`огия) гуманитарол`огия, -и
гуманитарщик (гуманит`арщик) гуманит`арщик, -а
гуманно (гум`анно) гум`анно, нареч.
гуманность (гум`анность) гум`анность, -и
гуманный (гум`анный) гум`анный; кр. ф. -`анен, -`анна
гуманоид (гуман`оид) гуман`оид, -а
гумбольдтианский (гумбольдти`анский) гумбольдти`анский
гумбольдтианство (гумбольдти`анство) гумбольдти`анство, -а
гумбольдтовский (г`умбольдтовский) г`умбольдтовский (от Г`умбольдт)
гуменник (гум`енник) гум`енник, -а
гумённый (гумённый) гумённый
гуменце (гум`енце) гум`енце, -а, тв. -ем, р. мн. -нцев и -нец
гумидный (гум`идный) гум`идный
гумилёвский (гумилёвский) гумилёвский (от Гумилёв)
гуминовый (гум`иновый) гум`иновый
гумированный (гум`ированный) гум`ированный; кр. ф. -ан, -ана (к г`умус)
гумит (гум`ит) гум`ит, -а
гумификация (гумифик`ация) гумифик`ация, -и (к г`умус)
гумма (г`умма) г`умма, -ы (мед.)
гумми (г`умми) г`умми, нескл., с. (сок растений)
гуммиарабик (гуммиар`абик) гуммиар`абик, -а
гуммигут (гуммиг`ут) гуммиг`ут, -а
гуммигутовые (гуммиг`утовые) гуммиг`утовые, -ых
гуммикопал (гуммикоп`ал) гуммикоп`ал, -а
гуммилак (гуммил`ак) гуммил`ак, -а
гуммиластик (гуммил`астик) гуммил`астик, -а
гуммировальный (гуммиров`альный) гуммиров`альный
гуммирование (гумм`ирование) гумм`ирование, -я (к г`умми)
гуммированный (гумм`ированный) гумм`ированный; кр. ф. -ан, -ана (к г`умми)
гуммировать (гумм`ировать) гумм`ировать, -рую, -рует
гуммироваться (гумм`ироваться) гумм`ироваться, -руется
гуммировка (гуммир`овка) гуммир`овка, -и
гуммисмолы (гуммисм`олы) гуммисм`олы, -см`ол, ед. гуммисмол`а, -`ы
гуммит (гумм`ит) гумм`ит, -а
гуммоз (гумм`оз) гумм`оз, -а и гомм`оз, -а (болезнь растений)
гуммоза (гумм`оза) гумм`оза, -ы (пластырь)
гуммозный (гумм`озный) гумм`озный (к г`умма, г`умми, гумм`оз, гумм`оза)
гумно (гумн`о) гумн`о, -`а, мн. г`умна, г`умен и гумён, г`умнам
гумовский (г`умовский) г`умовский (от ГУМ)
гумолит (гумол`ит) гумол`ит, -а
гуморальный (гумор`альный) гумор`альный
гумус (г`умус) г`умус, -а
гумусовый (г`умусовый) г`умусовый
Гундерсон (Г`ундерс`он) Г`ундерс`он, -а: сист`ема Г`ундерс`она (спорт.)
гундосить (гунд`осить) гунд`осить, -`ошу, -`осит
гундосый (гунд`осый) гунд`осый
гундосящий (гунд`осящий) гунд`осящий
гуннский (г`уннский) г`уннский
гунны (г`унны) г`унны, -ов, ед. гунн, -а (кочевой народ)
гунтер (г`унтер) г`унтер, -а
гуны (г`уны) г`уны, гун (филос.)
гунька (г`унька) г`унька, -и, р. мн. г`унек
гуня (г`уня) г`уня, -и, р. мн. гунь и г`уней
гунявый (гун`явый) гун`явый
гуппи (г`уппи) г`уппи, нескл., ж.
гур-гур (гур-г`ур) гур-г`ур, неизм.
гурами (гур`ами) гур`ами, нескл., ж.
гуран (гур`ан) гур`ан, -а (косуля)
гурд (гурд) гурд, -а (ден. ед.)
гурджаани (гурджа`ани) гурджа`ани, нескл., с.
гурзуфский (гурз`уфский) гурз`уфский (от Гурз`уф)
гурийка (гур`ийка) гур`ийка, -и, р. мн. -`иек
гурийский (гур`ийский) гур`ийский
гурийцы (гур`ийцы) гур`ийцы, -ев, ед. гур`иец, -`ийца, тв. -`ийцем
гурия (г`урия) г`урия, -и
гуркхи (г`уркхи) г`уркхи, -ов, ед. гуркх, -а (непальцы)
гурман (гурм`ан) гурм`ан, -а
гурманка (гурм`анка) гурм`анка, -и, р. мн. -нок
гурманский (гурм`анский) гурм`анский
гурманство (гурм`анство) гурм`анство, -а
гуроны (гур`оны) гур`оны, -ов, ед. гур`он, -а (племенная группа)
гурт (гурт) гурт, -`а (стадо; архит.; ребро монеты)
гуртовой (гуртов`ой) гуртов`ой
гуртовщик (гуртовщ`ик) гуртовщ`ик, -`а
гуртом (гурт`ом) гурт`ом, нареч.
гуртоправ (гуртопр`ав) гуртопр`ав, -а
гуру (г`уру) г`уру, нескл., м.
гуру-йога (г`уру-й`ога) г`уру-й`ога, -и
гурхи (г`урхи) г`урхи, -ов, ед. гурх, -а (элитные части британской армии)
гурьба (гурьб`а) гурьб`а, -`ы
гурьбой (гурьб`ой) гурьб`ой, нареч.
гурьевский (г`урьевский) г`урьевский (от Г`урьев; г`урьевская к`аша)
гусак (гус`ак) гус`ак, -`а
гусар (гус`ар) гус`ар, -а, р. мн. гус`ар и -ов
гусарить (гус`арить) гус`арить, -рю, -рит
гусарский (гус`арский) гус`арский
гусарство (гус`арство) гус`арство, -а
гусарствовать (гус`арствовать) гус`арствовать, -твую, -твует
гусачок (гусач`ок) гусач`ок, -чк`а
гусевод (гусев`од) гусев`од, -а
гусеводство (гусев`одство) гусев`одство, -а
гусеводческий (гусев`одческий) гусев`одческий
гусевский (г`усевский) г`усевский (к Г`усь-Хру-ст`альный)
гусевчане (гусевч`ане) гусевч`ане, -`ан, ед. -`анин, -а (к Г`усь-Хруст`альный)
гусевчанка (гусевч`анка) гусевч`анка, -и, р. мн. -нок
гусёк (гусёк) гусёк, гуськ`а
гусельки (г`усельки) г`усельки, -лек
гусельник (г`усельник) г`усельник, -а
гусельный (г`усельный) г`усельный
гусельцы (г`усельцы) г`усельцы, -лец
гусем (г`усем) г`усем, нареч.
гусеница (г`усеница) г`усеница, -ы, тв. -ей
гусеничка (г`усеничка) г`усеничка, -и, р. мн. -чек
гусеничный (г`усеничный) г`усеничный
гусёнок (гусёнок) гусёнок, -нка, мн. -с`ята, -с`ят
гусёночек (гусёночек) гусёночек, -чка, мн. гус`ятки, -ток
гусёныш (гусёныш) гусёныш, -а, тв. -ем
гусеобразные (гусеобр`азные) гусеобр`азные, -ых
гуси-лебеди (г`уси-л`ебеди) г`уси-л`ебеди, гус`ей-лебед`ей
гусиноозёрский (гусиноозёрский) гусиноозёрский (от Гусиноозёрск)
гусиноозёрцы (гусиноозёрцы) гусиноозёрцы, -ев, ед. -рец, -рца, тв. -рцем
гусиный (гус`иный) гус`иный
Гуситские войны (Гус`итские в`ойны) Гус`итские в`ойны (XV в.)
гуситский (гус`итский) гус`итский
гуситы (гус`иты) гус`иты, -ов, ед. гус`ит, -а
гуска (г`уска) г`уска, -и, р. мн. г`усок
гусла (г`усла) г`усла, -сел (болгарский муз. инструмент)
гусле (г`усле) г`усле, нескл., мн. (сербско-хорватский муз. инструмент)
гусли (г`усли) г`усли, -ей (русский муз. инструмент)
гусляр (гусл`яр) гусл`яр, -а и -`а, мн. -`ы, -`ов
густель (густ`ель) густ`ель, -и
густенек (густ`енек) густ`енек, -нька
густенький (г`устенький) г`устенький
густера (густер`а) густер`а, -`ы
густеть (густ`еть) густ`еть, -`еет
густить (густ`ить) густ`ить, гущ`у, густ`ит
густиться (густ`иться) густ`иться, густ`ится
густняк (густн`як) густн`як, -`а
густобровый (густобр`овый) густобр`овый
густоватый (густов`атый) густов`атый
густоволосый (густовол`осый) густовол`осый
густо-зелёный (г`усто-зелёный) г`усто-зелёный
густоисписанный (густоисп`исанный) густоисп`исанный
густой (густ`ой) густ`ой; кр. ф. густ, -`а, г`усто, г`уст`ы
густо-красный (г`усто-кр`асный) г`усто-кр`асный
густолесье (густол`есье) густол`есье, -я
густолиственный (густол`иственный) густол`иственный
густолистный (густол`истный) густол`истный и густол`истый
густолистый (густол`истый) густол`истый и густол`истный
густонаселённость (густонаселённость) густонаселённость, -и
густонаселённый (густонаселённый) густонаселённый
густонасыщенный (густонас`ыщенный) густонас`ыщенный
густоокрашенный (густоокр`ашенный) густоокр`ашенный
густо посаженный (г`усто пос`аженный) г`усто пос`аженный
густопсовый (густопс`овый) густопс`овый
густорастущий (густораст`ущий) густораст`ущий
густо-синий (г`усто-с`иний) г`усто-с`иний
густота (густот`а) густот`а, -`ы
густотекучий (густотек`учий) густотек`учий
густотёртый (густотёртый) густотёртый
густотравный (густотр`авный) густотр`авный
густотравье (густотр`авье) густотр`авье, -я
густоцветный (густоцв`етный) густоцв`етный
густо-чёрный (г`усто-чёрный) г`усто-чёрный
густошёрстный (густошёрстный) густошёрстный и густошёрстый
густошёрстый (густошёрстый) густошёрстый и густошёрстный
гусыня (гус`ыня) гус`ыня, -и, р. мн. -`ынь
гусь (гусь) гусь, -я и -`я, мн. -и, -`ей
гуськом (гуськ`ом) гуськ`ом, нареч.
гусь-хрустальненский (гусь-хруст`альненский) гусь-хруст`альненский (от Гусь-Хруст`альный)
Гусь-Хрустальный (Г`усь-Хруст`альный) Г`усь-Хруст`альный, -ого (город)
гусятина (гус`ятина) гус`ятина, -ы
гусятник (гус`ятник) гус`ятник, -а
гусятница (гус`ятница) гус`ятница, -ы, тв. -ей
гута (г`ута) г`ута, -ы
гуталин (гутал`ин) гутал`ин, -а
гуталиновый (гутал`иновый) гутал`иновый
гутарить (гут`арить) гут`арить, -рю, -рит и гут`орить, -рю, -рит
гутенберговский (гутенб`ерговский) гутенб`ерговский (от Г`утенб`ерг)
гутный (г`утный) г`утный (г`утное стекл`о)
гуторить (гут`орить) гут`орить, -рю, -рит и гут`арить, -рю, -рит
гуттаперча (гуттап`ерча) гуттап`ерча, -и, тв. -ей
гуттаперчевый (гуттап`ерчевый) гуттап`ерчевый
гуттаперченосный (гуттаперчен`осный) гуттаперчен`осный
гуттация (гутт`ация) гутт`ация, -и
гуттуральный (гуттур`альный) гуттур`альный
гутты (г`утты) г`утты, гутт, ед. г`утта, -ы
гуфа (г`уфа) г`уфа, -ы
гуцулка (гуц`улка) гуц`улка, -и, р. мн. -лок
гуцулочка (гуц`улочка) гуц`улочка, -и, р. мн. -чек
гуцулы (гуц`улы) гуц`улы, -ов, ед. гуц`ул, -а
гуцульский (гуц`ульский) гуц`ульский
Гуцульщина (Гуц`ульщина) Гуц`ульщина, -ы
гуща (г`уща) г`уща, -и, тв. -ей
гуще (г`уще) г`уще, сравн. ст.
гущина (гущин`а) гущин`а, -`ы
гы (гы) гы, межд.
гыгыканье (гыг`ыканье) гыг`ыканье, -я
гыгыкать (гыг`ыкать) гыг`ыкать, -аю, -ает
гыканье (г`ыканье) г`ыканье, -я
гыкать (г`ыкать) г`ыкать, -аю, -ает
гымкать (г`ымкать) г`ымкать, -аю, -ает (прост. к гм`ыкать)
гэ (гэ) гэ, нескл., с. (название буквы)
гэбист (гэб`ист) гэб`ист, -а (от ГБ, КГБ)
гэбистский (гэб`истский) гэб`истский
гэбуха (гэб`уха) гэб`уха, -и
гэбэшник (гэб`эшник) гэб`эшник, -а
гэбэшный (гэб`эшный) гэб`эшный (от ГБ)
гэг (гэг) гэг, -а (комический трюк)
гэдээровский (гэдэ`эровский) гэдэ`эровский (от ГДР)
ГЭК (ГЭК) ГЭК, -а и нескл., ж. (сокр.: государственная экзаменационная комиссия)
гэкачепист (гэкачеп`ист) гэкачеп`ист, -а (от ГКЧП)
гэлы (г`элы) г`элы, -ов, ед. гэл, -а
гэльский (г`эльский) г`эльский
гэпэушник (гэпэ`ушник) гэпэ`ушник, -а
гэпэушный (гэпэ`ушный) гэпэ`ушный (от ГПУ)
ГЭС (ГЭС) ГЭС, нескл., ж. (сокр.: гидроэлектростанция)
гэта (г`эта) г`эта, нескл., мн. (обувь)
гюбнерит (гюбнер`ит) гюбнер`ит, -а
гювеч (гюв`еч) гюв`еч, -а, тв. -ем
Гюйгенс (Г`юйгенс) Г`юйгенс, -а: пр`инцип Г`юйгенса (или Г`юйгенса - Френ`еля)
гюйс (гюйс) гюйс, -а
гюмринский (гюмр`инский) гюмр`инский (от Гюмр`и)
гюмринцы (гюмр`инцы) гюмр`инцы, -ев, ед. -нец, -нца, тв. -нцем
гюрза (гюрз`а) гюрз`а, -`ы
гянджинский (гяндж`инский) гяндж`инский (от Гяндж`а)
гянджинцы (гяндж`инцы) гяндж`инцы, -ев, ед. -нец, -нца, тв. -нцем
гяур (гя`ур) гя`ур, -а (у мусульман: иноверец)


Д

да (да) да, союз и частица
даба (даб`а) даб`а, -`ы
дабл-ю (дабл-`ю) дабл-`ю, нескл., с. (название буквы)
дабы (д`аб`ы) д`аб`ы, союз
давай(те) (дав`ай(те)) дав`ай(те), частица
давай бог ноги (дав`ай б`ог н`оги) дав`ай б`ог н`оги (погов.)
давалец (дав`алец) дав`алец, -льца, тв. -льцем, р. мн. -льцев
давальческий (дав`альческий) дав`альческий
давануть (даван`уть) даван`уть, -н`у, -нёт
давать (дав`ать) дав`ать, да`ю, даёт
даваться (дав`аться) дав`аться, да`юсь, даётся
давеча (д`авеча) д`авеча
давешний (д`авешний) д`авешний
Давид (Дав`ид) Дав`ид, -а (царь, библ.; Дав`ид и Голи`аф, Дав`ид и Ионаф`ан)
Давид Строитель (Дав`ид Стро`итель) Дав`ид Стро`итель
давило (дав`ило) дав`ило, -а
давиловка (дав`иловка) дав`иловка, -и
давильник (дав`ильник) дав`ильник, -а
давильный (дав`ильный) дав`ильный
давильня (дав`ильня) дав`ильня, -и, р. мн. -лен
давильщик (дав`ильщик) дав`ильщик, -а
давить (дав`ить) дав`ить, давл`ю, д`авит
давиться (дав`иться) дав`иться, давл`юсь, д`авится
давка (д`авка) д`авка, -и
давление (давл`ение) давл`ение, -я
давленный (д`авленный) д`авленный, прич.
давленый (д`авленый) д`авленый; кр. ф. -ен-ена, прил.
давненько (давн`енько) давн`енько
давний (д`авний) д`авний
давнишний (давн`ишний) давн`ишний
давно (давн`о) давн`о
давнопрошедший (давнопрош`едший) давнопрош`едший (давнопрош`едшее вр`емя)
давность (д`авность) д`авность, -и
давнуть (давн`уть) давн`уть, -н`у, -нёт
давным-давно (давн`ым-давн`о) давн`ым-давн`о
давок (дав`ок) дав`ок, давк`а
давосский (дав`осский) дав`осский (от Дав`ос)
Давосский форум (Дав`осский ф`орум) Дав`осский ф`орум
давший (д`авший) д`авший
давящий (д`ав`ящий) д`ав`ящий, прич.
давящий (дав`ящий) дав`ящий, прил. (тягостный, гнетущий)
давящийся (дав`ящийся) дав`ящийся
дагеротип (дагерот`ип) дагерот`ип, -а
дагеротипист (дагеротип`ист) дагеротип`ист, -а
дагеротипический (дагеротип`ический) дагеротип`ический
дагеротипия (дагерот`ипия) дагерот`ипия, -и
дагеротипный (дагерот`ипный) дагерот`ипный
дагестанец (дагест`анец) дагест`анец, -нца, тв. -нцем
дагестанка (дагест`анка) дагест`анка, -и, р. мн. -нок
дагестанский (дагест`анский) дагест`анский (от Дагест`ан)
дагестанцы (дагест`анцы) дагест`анцы, -ев, ед. -нец, -нца, тв. -нцем
дагомеец (дагом`еец) дагом`еец, -`ейца, тв. -`ейцем
дагомейский (дагом`ейский) дагом`ейский (от Дагом`ея)
дагомейцы (дагом`ейцы) дагом`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
дагусса (даг`усса) даг`усса, -ы
да-да (да-д`а) да-д`а
да-да-да (да-да-д`а) да-да-д`а
дадаизм (дада`изм) дада`изм, -а
дадаист (дада`ист) дада`ист, -а
дадаистский (дада`истский) дада`истский
даден (д`аден) д`аден, -а, -о (нарочито-сниженное и прост. к дан, -`а, -`о, от дать)
даёшь (даёшь) даёшь, в знач. межд.
Даждьбог (Даждьб`ог) Даждьб`ог, -а
даже (д`аже) д`аже
да здравствует (да здр`авствует) да здр`авствует
даивать (д`аивать) д`аивать, наст. вр. не употр.
дай Бог (д`ай Б`ог) д`ай Б`ог (в`ам здор`овья, сч`астья и т. п.)
дай бог (боже) (д`ай б`ог (б`оже)) д`ай б`ог (б`оже), в знач. межд. (высокая оценка чего-н.)
дай бог память (п`амяти) (д`ай б`ог п`амять (п`амяти)) д`ай б`ог п`амять (п`амяти) (не помню, стараюсь припомнить)
дайджест (д`айджест) д`айджест, -а
дайджестирование (дайджест`ирование) дайджест`ирование, -я
дайджестированный (дайджест`ированный) дайджест`ированный; кр. ф. -ан, -ана
дайджестировать (дайджест`ировать) дайджест`ировать, -рую, -руется
дайджестироваться (дайджест`ироваться) дайджест`ироваться, -руется
дайджестовый (д`айджестовый) д`айджестовый
дайка (д`айка) д`айка, -и, р. мн. д`аек
дайм (дайм) дайм, -а
дайна (д`айна) д`айна, -ы
дайхардовец (дайх`ардовец) дайх`ардовец, -вца, тв. -вцем
дайхардовцы (дайх`ардовцы) дайх`ардовцы, -ев, ед. -вец, -вца, тв. -вцем
даканье (д`аканье) д`аканье, -я
да-капо (да-к`апо) да-к`апо, нескл., с. и неизм.
дакарец (дак`арец) дак`арец, -рца, тв. -рцем
дакарский (дак`арский) дак`арский (от Дак`ар)
дакарцы (дак`арцы) дак`арцы, -ев, ед. -рец, -рца, тв. -рцем
дакать (д`акать) д`акать, -аю, -ает
даки (д`аки) д`аки, -ов
даккец (д`аккец) д`аккец, д`аккца, тв. д`а`ккцем
даккский (д`аккский) д`аккский (от Д`акка)
даккцы (д`аккцы) д`аккцы, -ев, ед. д`аккец, д`аккца, тв. д`а`ккцем
дакнуть (д`акнуть) д`акнуть, -ну, -нет
дакрил (дакр`ил) дакр`ил, -а
дакриоаденит (дакриоаден`ит) дакриоаден`ит, -а
дакриоцистит (дакриоцист`ит) дакриоцист`ит, -а
дакрон (дакр`он) дакр`он, -а
дакроновый (дакр`оновый) дакр`оновый
дактилит (дактил`ит) дактил`ит, -а
дактилический (дактил`ический) дактил`ический
дактилографический (дактилограф`ический) дактилограф`ический
дактилография (дактилогр`афия) дактилогр`афия, -и
дактилозоид (дактилоз`оид) дактилоз`оид, -а
дактилологический (дактилолог`ический) дактилолог`ический
дактилология (дактилол`огия) дактилол`огия, -и
дактилоскопический (дактилоскоп`ический) дактилоскоп`ический
дактилоскопия (дактилоскоп`ия) дактилоскоп`ия, -и
дактило-хореический (д`актило-хоре`ический) д`актило-хоре`ический
дактиль (д`актиль) д`актиль, -я
далай-лама (дал`ай-л`ама) дал`ай-л`ама, -ы, м.
Д'Аламбер (`Д'Аламб`ер) `Д'Аламб`ер, -а: пр`инцип `Д'Аламб`ера
даламберов (даламб`еров) даламб`еров, -а, -о: даламб`еровы с`илы ин`ерции
дале (д`але) д`але (устар. к д`алее)
Далев (Д`алев) Д`алев, -а, -о (от Даль)
Далев (Д`алев) Д`алев, -а, -о и д`алевский (от Даль: Д`алев (Д`алевский) слов`арь)
далевский (д`алевский) д`алевский (от Даль); но: Д`алевский слов`арь
далее (д`алее) д`алее, равн. ст. и н ареч.
далёкий (далёкий) далёкий; кр. ф. далёк, далек`а, далёко и далек`о
далеко (далек`о) далек`о 1 и далёко 1, нареч.
далеко (далек`о) далек`о 2, -`а и далёко 2, -а (отдаленное место, страна: прекр`асное далёко (далек`о), из нев`едомого далёка (далек`а)
далековато (далеков`ато) далеков`ато
далеко-далеко (далек`о-далек`о) далек`о-далек`о и далёко-далёко
далекоидущий (далекоид`ущий) далекоид`ущий
далеко не (далек`о не) далек`о не...; с последующим словом пишется раздельно, напр.: далек`о не п`олный, далек`о не безоб`идный
далеконек (далек`онек) далек`онек, -нька
далеконько (далек`онько) далек`онько
далече (дал`ече) дал`ече
далия (д`алия) д`алия, -и (растение)
далласец (д`алласец) д`алласец, -сца, тв. -сцем
далласский (д`алласский) д`алласский (от Д`аллас)
далласцы (д`алласцы) д`алласцы, -ев, ед. -сец, -сца, тв. -сцем
даллия (д`аллия) д`аллия, -и (рыба)
далматика (далм`атика) далм`атика, -и
далматин (далмат`ин) далмат`ин, -а (порода собак)
далматинец (далмат`инец) далмат`инец, -нца, тв. -нцем
далматинка (далмат`инка) далмат`инка, -и, р. мн. -нок
далматинский (далмат`инский) далмат`инский (от Далм`ация)
далматинцы (далмат`инцы) далмат`инцы, -ев, ед. -нец, -нца, тв. -нцем
далматский (далм`атский) далм`атский (далм`атская соб`ака)
даль (даль) даль, -и, предл. в д`ал`и, мн. -и, -ей
дальнебомбардировочный (дальнебомбардир`овочный) дальнебомбардир`овочный
дальневосточник (дальневост`очник) дальневост`очник, -а
дальневосточники (дальневост`очники) дальневост`очники, -ов, ед. -ник, -а
дальневосточный (дальневост`очный) дальневост`очный (от Д`альний Вост`ок)
Дальневосточный военный округ (Дальневост`очный во`енный `округ) Дальневост`очный во`енный `округ
Дальневосточный регион (Дальневост`очный реги`он) Дальневост`очный реги`он
дальнегорец (дальнег`орец) дальнег`орец, -рца, тв. -рцем
дальнегорский (дальнег`орский) дальнег`орский (от Дальнег`орск)
дальнегорцы (дальнег`орцы) дальнег`орцы, -ев, ед. -рец, -рца, тв. -рцем
дальнее зарубежье (д`альнее заруб`ежье) д`альнее заруб`ежье
дальнейший (дальн`ейший) дальн`ейший
дальнереченец (дальнер`еченец) дальнер`еченец, -нца, тв. -нцем
дальнереченский (дальнер`еченский) дальнер`еченский (от Дальнер`еченск)
дальнереченцы (дальнер`еченцы) дальнер`еченцы, -ев, ед. -нец, -нца, тв. -нцем
дальнеродственный (дальнер`одственный) дальнер`одственный
дальнеструйный (дальнестр`уйный) дальнестр`уйный
дальний (д`альний) д`альний
Дальний Восток (Д`альний Вост`ок) Д`альний Вост`ок
Дальний Запад (Д`альний З`апад) Д`альний З`апад (в США)
дальнобойность (дальноб`ойность) дальноб`ойность, -и
дальнобойный (дальноб`ойный) дальноб`ойный
дальнобойщик (дальноб`ойщик) дальноб`ойщик, -а
дальновидность (дальнов`идность) дальнов`идность, -и
дальновидный (дальнов`идный) дальнов`идный; кр. ф. -ден, -дна
дальнодействие (дальнод`ействие) дальнод`ействие, -я
дальноземелье (дальнозем`елье) дальнозем`елье, -я
дальнозоркий (дальноз`оркий) дальноз`оркий; кр. ф. -рок, -рка
дальнозоркость (дальноз`оркость) дальноз`оркость, -и
дальномер (дальном`ер) дальном`ер, -а
дальномерный (дальном`ерный) дальном`ерный
дальномерщик (дальном`ерщик) дальном`ерщик, -а
дальность (д`альность) д`альность, -и
Дальтон (Д`альт`он) Д`альт`он, -а: зак`оны Д`альт`она
дальтонид (дальтон`ид) дальтон`ид, -а
дальтониды (дальтон`иды) дальтон`иды, -ов, ед. -н`ид, -а
дальтонизм (дальтон`изм) дальтон`изм, -а
дальтоник (дальт`оник) дальт`оник, -а
дальтоничка (дальтон`ичка) дальтон`ичка, -и, р. мн. -чек
дальтон-план (д`альтон-пл`ан) д`альтон-пл`ан, -а
дальше (д`альше) д`альше, сравн. ст. и нареч.
дама (д`ама) д`ама, -ы
дама (дам`а) дам`а, нескл., ж. (ткань)
дамасец (дам`асец) дам`асец, -сца, тв. -сцем (от Дам`аск)
Дамаскин (Дамаск`ин) Дамаск`ин, -а, тв. -ом: Ио`анн Дамаск`ин
дамаскин (дамаск`ин) дамаск`ин, -а (ткань)
дамаскины (дамаск`ины) дамаск`ины, -ов, ед. -к`ин, -а, тв. -ом (памятники болгарской письменности)
дамассе (дамасс`е) дамасс`е, нескл., ж.
дамасский (дам`асский) дам`асский (от Дам`аск; дам`асская ст`аль)
дамаст (дам`аст) дам`аст, -а (ткань)
дамасцы (дам`асцы) дам`асцы, -ев, ед. -сец, -сца, тв. -сцем (от Дам`аск)
дамба (д`амба) д`амба, -ы
дамбовый (д`амбовый) д`амбовый
дамка (д`амка) д`амка, -и, р. мн. д`амок
даммара (дамм`ара) дамм`ара, -ы
дамнификация (дамнифик`ация) дамнифик`ация, -и
дамоклов меч (дам`оклов м`еч) дам`оклов м`еч, дам`оклова меч`а
дамочка (д`амочка) д`амочка, -и, р. мн. -чек
дамский (д`амский) д`амский
дан (дан) дан, -а (спорт.)
данаец (дан`аец) дан`аец, -`айца, тв. -`айцем
Данаиды (Дана`иды) Дана`иды, -`ид (мифол.; б`очка Дана`ид)
данайский (дан`айский) дан`айский (к дан`айцы; дан`айский д`ар)
данайцы (дан`айцы) дан`айцы, -ев, ед. дан`аец, -`айца, тв. -`айцем
Даная (Дан`ая) Дан`ая, -и (мифол.)
да нет (же) (да н`ет (же)) да н`ет (же) (отрицание)
даниловец (дан`иловец) дан`иловец, -вца, тв. -вцем (секта)
даниловский (дан`иловский) дан`иловский
даниловцы (дан`иловцы) дан`иловцы, -ев, ед. -вец, -вца, тв. -вцем (секта)
данник (д`анник) д`анник, -а
даннический (д`аннический) д`аннический
данничество (д`анничество) д`анничество, -а
данность (д`анность) д`анность, -и
данные (д`анные) д`анные, -ых
данный (д`анный) д`анный; кр. ф. дан, дан`а
дансинг (д`ансинг) д`ансинг, -а
дансинг-холл (д`ансинг-х`олл) д`ансинг-х`олл, -а
дантесовский (дант`есовский) дант`есовский (от Дант`ес)
дантист (дант`ист) дант`ист, -а
дантистка (дант`истка) дант`истка, -и, р. мн. -ток
дантистский (дант`истский) дант`истский
Дантов (Д`антов) Д`антов, -а, -о и д`антовский (от Д`анте, Дант)
дантовед (дантов`ед) дантов`ед, -а (от Д`анте, Дант)
дантоведение (дантов`едение) дантов`едение, -я
дантоведческий (дантов`едческий) дантов`едческий
дантовский (д`антовский) д`антовский и Д`антов, -а, -о (от Д`анте, Дант)
дантология (дантол`огия) дантол`огия, -и (зубоврачебное дело)
да ну? (да ну?) да ну? (неужели?)
дань (дань) дань, -и
дао (д`ао) д`ао, нескл., с.
даосизм (даос`изм) даос`изм, -а
даосистский (даос`истский) даос`истский
даосский (да`осский) да`осский
даосы (да`осы) да`осы, -ов, ед. да`ос, -а
дар (дар) дар, -а, мн. -`ы, -`ов
дарбар (дарб`ар) дарб`ар, -а и дурб`ар, -а
дарвинизм (дарвин`изм) дарвин`изм, -а
дарвинист (дарвин`ист) дарвин`ист, -а
дарвинистка (дарвин`истка) дарвин`истка, -и, р. мн. -ток
дарвинистский (дарвин`истский) дарвин`истский
Дарвинов (Д`арвинов) Д`арвинов, -а, -о (от Д`ар-вин, фамилия)
дарвинов нанду (д`арвинов н`анду) д`арвинов н`анду, д`арвинова н`анду
дарвиновский (д`арвиновский) д`арвиновский (от Д`арвин, фамилия)
дарвинский (д`арвинский) д`арвинский (от Д`арвин, город)
даргинец (дарг`инец) дарг`инец, -нца, тв. -нцем
даргинка (дарг`инка) дарг`инка, -и, р. мн. -нок
даргинский (дарг`инский) дарг`инский
даргинцы (дарг`инцы) дарг`инцы, -ев, ед. -нец, -нца, тв. -нцем
дард (д`ард) д`ард, -а
дарданелльский (дардан`елльский) дардан`елльский (от Дардан`еллы)
дардский (д`ардский) д`ардский (д`ардские язык`и)
дарды (д`арды) д`арды, -ов, ед. дард, -а
дарение (дар`ение) дар`ение, -я
даренный (д`аренный) д`аренный; кр. ф. -ен, -ена, прич.
дарёный (дарёный) дарёный, прил.
дари (дар`и) дар`и, неизм. и нескл., м.
даривать (д`аривать) д`аривать, наст. вр. не употр.
даритель (дар`итель) дар`итель, -я
дарительница (дар`ительница) дар`ительница, -ы, тв. -ей
дарительный (дар`ительный) дар`ительный
дарить (дар`ить) дар`ить, дар`ю, д`арит
дариться (дар`иться) дар`иться, д`арится
дарлингтония (дарлингт`ония) дарлингт`ония, -и
дарма (дарм`а) дарм`а, нареч.
дармовой (дармов`ой) дармов`ой
дармовщина (дармовщ`ина) дармовщ`ина, -ы
дармовщинка (дармовщ`инка) дармовщ`инка, -и
дармоед (дармо`ед) дармо`ед, -а
дармоедка (дармо`едка) дармо`едка, -и, р. мн. -док
дармоедничать (дармо`едничать) дармо`едничать, -аю, -ает
дармоедский (дармо`едский) дармо`едский
дармоедство (дармо`едство) дармо`едство, -а
дарование (даров`ание) даров`ание, -я
дарованный (дар`ованный) дар`ованный; кр. ф. -ан, -ана
даровать (даров`ать) даров`ать, -р`ую, -р`ует
дароваться (даров`аться) даров`аться, -р`уется
даровитость (даров`итость) даров`итость, -и
даровитый (даров`итый) даров`итый
даровой (даров`ой) даров`ой
даровщина (даровщ`ина) даровщ`ина, -ы
даровщинка (даровщ`инка) даровщ`инка, -и
даром (д`аром) д`аром, нареч.
даром что (д`аром что) д`аром что, союз
дароносица (дарон`осица) дарон`осица, -ы, тв. -ей
дарохранительница (дарохран`ительница) дарохран`ительница, -ы, тв. -ей
дарсонвализация (дарсонвализ`ация) дарсонвализ`ация, -и
дарственник (д`арственник) д`арственник, -а
дарственный (д`арственный) д`арственный
дартаньяновский (дартань`яновский) дартань`яновский (от `Д'Артань`ян)
дартс (дартс) дартс, -а (спорт.)
Дары (Дар`ы) Дар`ы, -`ов: Свят`ые Дар`ы
Дарьяльское ущелье (Дарь`яльское ущ`елье) Дарь`яльское ущ`елье
дарэссаламец (дарэссал`амец) дарэссал`амец, -мца, тв. -мцем
дар-эс-саламский (дар-эс-сал`амский) дар-эс-сал`амский (от Дар-эс-Сал`ам)
дарэссаламцы (дарэссал`амцы) дарэссал`амцы, -ев, ед. -мец, -мца, тв. -мцем
дарящий (дар`ящий) дар`ящий
дарящийся (дар`ящийся) дар`ящийся
да-с (да-с) да-с
дастан (даст`ан) даст`ан, -а
дастархан (дастарх`ан) дастарх`ан, -а
даст Бог (д`аст Б`ог) д`аст Б`ог, вводн. сл. (выражение надежды, желательности)
дата (д`ата) д`ата, -ы
дательный падеж (д`ательный пад`еж) д`ательный пад`еж
датив (дат`ив) дат`ив, -а
датирование (дат`ирование) дат`ирование, -я (к д`ата)
датированный (дат`ированный) дат`ированный; кр. ф. -ан, -ана (к д`ата)
датировать (дат`ировать) дат`ировать, -рую, -рует (к д`ата)
датироваться (дат`ироваться) дат`ироваться, -руется (к д`ата)
датировка (датир`овка) датир`овка, -и, р. мн. -вок
дато (д`ато) д`ато, неизм. (в`ексель д`ато)
даточный (д`аточный) д`аточный (д`аточные л`юди, ист.)
датский (д`атский) д`атский (к Д`ания и датч`ане)
датско-норвежский (д`атско-норв`ежский) д`атско-норв`ежский
датско-российский (д`атско-росс`ийский) д`атско-росс`ийский
датско-русский (д`атско-р`усский) д`атско-р`усский
датско-шведский (д`атско-шв`едский) д`атско-шв`едский
датчане (датч`ане) датч`ане, -`ан, ед. -`анин, -а
датчанин (датч`анин) датч`анин, -а
датчанка (датч`анка) датч`анка, -и, р. мн. -нок
датчик (д`атчик) д`атчик, -а
дать (д`ать) д`ать, дам, дашь, даст, дадим, дадите, дадут; прош. дал, дал`а, д`ал`о
даться (д`аться) д`аться, д`амся, д`ашься, д`астся, дад`имся, дад`итесь, дад`утся; прош. д`алс`я, дал`ась, д`ал`ось
даугавпилсец (даугавп`илсец) даугавп`илсец, -сца, тв. -сцем
даугавпилсский (даугавп`илсский) даугавп`илсский (от Д`аугавп`илс)
даугавпилсцы (даугавп`илсцы) даугавп`илсцы, -ев, ед. -сец, -сца, тв. -сцем
Даун (Д`аун) Д`аун, -а: бол`езнь Д`ауна, синдр`ом Д`ауна
Даунинг-стрит (Д`аунинг-стр`ит) Д`аунинг-стр`ит, нескл., ж.
даунтон (д`аунтон) д`аунтон, -а (геол.)
даур (да`ур) да`ур, -а (народ)
Даурская земля (Да`урская земл`я) Да`урская земл`я
даурский (да`урский) да`урский (к да`уры и Да`урия; да`урская л`иственница)
Даурский хребет (Да`урский хреб`ет) Да`урский хреб`ет
дауры (да`уры) да`уры, -ов, ед. да`ур, -а (народ)
дауэсизация (дауэсиз`ация) дауэсиз`ация, -и
Дафнис и Хлоя (Д`афнис и Хл`оя) Д`афнис и Хл`оя, Д`афниса и Хл`ои
дафния (д`афния) д`афния, -и
дацан (дац`ан) дац`ан, -а
дацзыбао (дацзыб`ао) дацзыб`ао, нескл., с.
дацит (дац`ит) дац`ит, -а
дача (д`ача) д`ача, -и, тв. -ей
дачевладелец (дачевлад`елец) дачевлад`елец, -льца, тв. -льцем, р. мн. -льцев
дачевладелица (дачевлад`елица) дачевлад`елица, -ы, тв. -ей
дачища (д`ачища) д`ачища, -и, тв. -ей
дачка (д`ачка) д`ачка, -и, р. мн. д`ачек
дачник (д`ачник) д`ачник, -а
дачница (д`ачница) д`ачница, -ы, тв. -ей
дачно-строительный (д`ачно-стро`ительный) д`ачно-стро`ительный
дачный (д`ачный) д`ачный
дашковский (д`ашковский) д`ашковский (от Д`ашкова)
дашнак (дашн`ак) дашн`ак, -а
дашнаки (дашн`аки) дашн`аки, -ов, ед. -н`ак, -а
дашнакцутюн (дашнакцут`юн) дашнакцут`юн, -а
дающий (да`ющий) да`ющий
дающийся (да`ющийся) да`ющийся
даяние (да`яние) да`яние, -я
ДВ (ДВ) ДВ [дэв`э], нескл., мн. и неизм. (сокр.: длинные волны, длинноволновый)
два (два) два, две, двух, двум, двум`я, о дв`ух
два - два с половиной (дв`а - дв`а с полов`иной) дв`а - дв`а с полов`иной
двадцатиградусный (двадцатигр`адусный) двадцатигр`адусный (20-гр`адусный)
двадцатигранник (двадцатигр`анник) двадцатигр`анник, -а
двадцатигранный (двадцатигр`анный) двадцатигр`анный
двадцатидвухлетний (двадцатидвухл`етний) двадцатидвухл`етний (22-л`етний)
двадцатидневный (двадцатидн`евный) двадцатидн`евный (20-дн`евный)
двадцатикилометровый (двадцатикилометр`овый) двадцатикилометр`овый (20-километр`овый)
двадцатикопеечный (двадцатикоп`еечный) двадцатикоп`еечный (20-коп`еечный)
двадцатикратный (двадцатикр`атный) двадцатикр`атный
двадцатилетие (двадцатил`етие) двадцатил`етие (20-л`етие), -я
двадцатилетний (двадцатил`етний) двадцатил`етний (20-л`етний)
двадцатиминутка (двадцатимин`утка) двадцатимин`утка, -и, р. мн. -ток
двадцатиминутный (двадцатимин`утный) двадцатимин`утный (20-мин`утный)
двадцатиоднолетний (двадцатиоднол`етний) двадцатиоднол`етний (21-л`етний)
двадцатипроцентный (двадцатипроц`ентный) двадцатипроц`ентный (20-проц`ентный)
двадцатипятибалльный (двадцатипятиб`алльный) двадцатипятиб`алльный (25-б`алльный)
двадцатипятилетие (двадцатипятил`етие) двадцатипятил`етие (25-л`етие), -я
двадцатипятилетний (двадцатипятил`етний) двадцатипятил`етний (25-л`етний)
двадцатипятиминутный (двадцатипятимин`утный) двадцатипятимин`утный (25-мин`утный)
двадцатипятипроцентный (двадцатипятипроц`ентный) двадцатипятипроц`ентный (25-проц`ентный)
двадцатипятирублёвый (двадцатипятирублёвый) двадцатипятирублёвый (25-рублёвый)
двадцатипятитысячник (двадцатипятит`ысячник) двадцатипятит`ысячник, -а
двадцатипятитысячный (двадцатипятит`ысячный) двадцатипятит`ысячный (25-т`ысячный)
двадцатиразрядный (двадцатиразр`ядный) двадцатиразр`ядный (20-разр`ядный)
двадцатирублёвый (двадцатирублёвый) двадцатирублёвый (20-рублёвый)
двадцатитонный (двадцатит`онный) двадцатит`онный (20-т`онный)
двадцати-тридцатилетний (двадцат`и-тридцатил`етний) двадцат`и-тридцатил`етний (20-30-л`етний)
двадцатиугольник (двадцатиуг`ольник) двадцатиуг`ольник, -а
двадцатиугольный (двадцатиуг`ольный) двадцатиуг`ольный
двадцатичетырёхгранник (двадцатичетырёхгр`анник) двадцатичетырёхгр`анник, -а
двадцатичетырёхчасовой (двадцатичетырёхчасов`ой) двадцатичетырёхчасов`ой (24-часов`ой)
двадцатиэтажный (двадцатиэт`ажный) двадцатиэт`ажный (20-эт`ажный)
двадцатка (двадц`атка) двадц`атка, -и, р. мн. -ток
двадцатый (двадц`атый) двадц`атый
двадцать (дв`адцать) дв`адцать, -`и, тв. -ь`ю
двадцать пять - двадцать шесть (дв`адцать п`ять - дв`адцать ш`есть) дв`адцать п`ять - дв`адцать ш`есть
двадцать пять - тридцать (дв`адцать п`ять - тр`идцать) дв`адцать п`ять - тр`идцать
двадцать-тридцать (дв`адцать-тр`идцать) дв`адцать-тр`идцать, двадцат`и-тридцат`и
двадцатью (дв`адцатью) дв`адцатью (при умножении)
дважды (дв`ажды) дв`ажды
дважды два (дв`ажды дв`а) дв`ажды дв`а
дванадесять языков (дван`адесять яз`ыков) дван`адесять яз`ыков, двун`адесяти яз`ыков
двандва (дв`андва) дв`андва, нескл., с.
два сапога пара (дв`а сапог`а п`ара) дв`а сапог`а п`ара
два-три (дв`а-тр`и) дв`а-тр`и, дв`ух-трёх
двенадцатеричный (двенадцатер`ичный) двенадцатер`ичный
двенадцатигранник (двенадцатигр`анник) двенадцатигр`анник, -а
двенадцатигранный (двенадцатигр`анный) двенадцатигр`анный
двенадцатидневный (двенадцатидн`евный) двенадцатидн`евный (12-дн`евный)
двенадцатидюймовый (двенадцатидюйм`овый) двенадцатидюйм`овый (12-дюйм`овый)
двенадцатизвучный (двенадцатизв`учный) двенадцатизв`учный (12-зв`учный)
двенадцатилетка (двенадцатил`етка) двенадцатил`етка, -и, р. мн. -ток
двенадцатилетний (двенадцатил`етний) двенадцатил`етний (12-л`ет-ний)
двенадцатимильный (двенадцатим`ильный) двенадцатим`ильный (12-м`ильный)
двенадцатиперстная кишка (двенадцатип`ерстная кишк`а) двенадцатип`ерстная кишк`а
двенадцатирублёвый (двенадцатирублёвый) двенадцатирублёвый (12-рублёвый)
двенадцатирядный (двенадцатир`ядный) двенадцатир`ядный
двенадцатисложный (двенадцатисл`ожный) двенадцатисл`ожный
двенадцатистишие (двенадцатист`ишие) двенадцатист`ишие (12-ст`ишие), -я
двенадцатиугольник (двенадцатиуг`ольник) двенадцатиуг`ольник, -а
двенадцатиугольный (двенадцатиуг`ольный) двенадцатиуг`ольный
двенадцатицилиндровый (двенадцатицил`индровый) двенадцатицил`индровый (12-цил`индровый)
двенадцатичасовой (двенадцатичасов`ой) двенадцатичасов`ой (12-ча-сов`ой)
двенадцатиэтажный (двенадцатиэт`ажный) двенадцатиэт`ажный (12-эт`ажный)
двенадцатый (двен`адцатый) двен`адцатый
двенадцать (двен`адцать) двен`адцать, -и
дверка (дв`ерка) дв`ерка, -и, р. мн. -рок
дверной (дверн`ой) дверн`ой
дверца (дв`ерца) дв`ерца, -ы, тв. -ей, р. мн. -рец
дверь (дверь) дверь, -и, предл. в (на) дв`ер`и, мн. -и, -`ей, -`ям, -`ями и -рьм`и
дверь в дверь (дв`ерь в дв`ерь) дв`ерь в дв`ерь (ж`ить)
двести (дв`ести) дв`ести, двухс`от, двумст`ам, двумяст`ами, о двухст`ах
две тысячи второй (дв`е т`ысячи втор`ой) дв`е т`ысячи втор`ой, дв`е т`ысячи втор`ого
две тысячи десятый (дв`е т`ысячи дес`ятый) дв`е т`ысячи дес`ятый, дв`е т`ысячи дес`ятого
две тысячи первый (дв`е т`ысячи п`ервый) дв`е т`ысячи п`ервый, дв`е т`ысячи п`ервого
двигателестроение (двигателестро`ение) двигателестро`ение, -я
двигателестроитель (двигателестро`итель) двигателестро`итель, -я
двигателестроительный (двигателестро`ительный) двигателестро`ительный
двигателист (двигател`ист) двигател`ист, -а
двигатель (дв`игатель) дв`игатель, -я
двигатель-генератор (дв`игатель-генер`атор) дв`игатель-генер`атор, дв`игателя-генер`атора
двигатель-генераторный (дв`игатель-генер`аторный) дв`игатель-генер`аторный
двигательный (дв`игательный) дв`игательный
двигать (дв`игать) дв`игать, -аю, -ает и дв`ижу, дв`ижет
двигаться (дв`игаться) дв`игаться, -аюсь, -ается и дв`ижусь, дв`ижется
двигающий (дв`игающий) дв`игающий
двигающийся (дв`игающийся) дв`игающийся
движенец (движ`енец) движ`енец, -нца, тв. -нцем, р. мн. -нцев
движение (движ`ение) движ`ение, -я
движимость (дв`ижимость) дв`ижимость, -и
движимый (дв`ижимый) дв`ижимый
движитель (дв`ижитель) дв`ижитель, -я
движка (дв`ижка) дв`ижка, -и, р. мн. -жек
движковый (движк`овый) движк`овый
движок (движ`ок) движ`ок, -жк`а
движущий (дв`ижущий) дв`ижущий
движущийся (дв`ижущийся) дв`ижущийся
двинозавр (двиноз`авр) двиноз`авр, -а
двинский (дв`инский) дв`инский и двинск`ой (от Двин`а)
двинской (двинск`ой) двинск`ой и дв`инский (от Двин`а)
двинуть (дв`инуть) дв`инуть, -ну, -нет
двинуться (дв`инуться) дв`инуться, -нусь, -нется
двое (дв`ое) дв`ое 1, дво`их, дво`им, дво`ими, о дво`их, употр. с одушевленными сущ. муж. и сред. рода
двое (дв`ое) дв`ое 2, двух, двум, двум`я, о дв`ух, употр. с сущ., не имеющими ед. ч., напр. : дв`ое сан`ей, дв`ое с`уток
двоеборец (двоеб`орец) двоеб`орец, -рца, тв. -рцем, р. мн. -рцев
двоеборье (двоеб`орье) двоеб`орье, -я
двоебрачие (двоебр`ачие) двоебр`ачие, -я
двоеверец (двоев`ерец) двоев`ерец, -рца, тв. -рцем, р. мн. -рцев
двоеверие (двоев`ерие) двоев`ерие, -я
двоевластие (двоевл`астие) двоевл`астие, -я
двоедушие (двоед`ушие) двоед`ушие, -я
двоедушничать (двоед`ушничать) двоед`ушничать, -аю, -ает
двоедушный (двоед`ушный) двоед`ушный; кр. ф. -шен, -шна
двоеженец (двоеж`енец) двоеж`енец, -нца, тв. -нцем, р. мн. -нцев
двоежёнство (двоежёнство) двоежёнство, -а
двоезнаменник (двоезн`аменник) двоезн`аменник, -а
двоемужие (двоем`ужие) двоем`ужие, -я
двоемужница (двоем`ужница) двоем`ужница, -ы, тв. -ей
двоемыслие (двоем`ыслие) двоем`ыслие, -я
двое на двое (дв`ое н`а двое) дв`ое н`а двое
двоение (дво`ение) дво`ение, -я
двоетёс (двоетёс) двоетёс, -а
двоеточие (двоет`очие) двоет`очие, -я
двое-трое (дв`ое-тр`ое) дв`ое-тр`ое, дво`их-тро`их
двоечка (дв`оечка) дв`оечка, -и, р. мн. -чек
двоечник (дв`оечник) дв`оечник, -а
двоечница (дв`оечница) дв`оечница, -ы, тв. -ей
двоечный (дв`оечный) дв`оечный
двоешка (дво`ешка) дво`ешка, -и, р. мн. -шек, ж. (двойчатка)
двоешки (дво`ешки) дво`ешки, -шек, ед. -шка, -и, м. и ж. (близнецы)
двоильный (дво`ильный) дво`ильный
двоить (дво`ить) дво`ить, дво`ю, дво`ит
двоиться (дво`иться) дво`иться, дво`юсь, дво`ится
двоица (дв`оица) дв`оица, -ы, тв. -ей
двоично-десятеричный (дво`ично-десятер`ичный) дво`ично-десятер`ичный
двоичный (дво`ичный) дво`ичный
двойка (дв`ойка) дв`ойка, -и, р. мн. дв`оек
двойник (двойн`ик) двойн`ик, -`а
двойникование (двойников`ание) двойников`ание, -я
двойниковый (двойник`овый) двойник`овый
двойничество (двойн`ичество) двойн`ичество, -а
двойничный (двойн`ичный) двойн`ичный
двойничок (двойнич`ок) двойнич`ок, -чк`а
двойной (двойн`ой) двойн`ой
двойня (дв`ойня) дв`ойня, -и, р. мн. дв`оен и дв`ойней
двойняшка (двойн`яшка) двойн`яшка, -и, р. мн. -шек, ж. (двойчатка)
двойняшки (двойн`яшки) двойн`яшки, -шек, ед. -`яшка, -и, м. и ж. (близнецы)
двойственность (дв`ойственность) дв`ойственность, -и
двойственный (дв`ойственный) дв`ойственный; кр. ф. -вен и -венен, -венна
двойчатка (двойч`атка) двойч`атка, -и, р. мн. -ток
двойчатый (двойч`атый) двойч`атый
двор (двор) двор, -`а; но (в названиях некоторых организаций, предприятий) Двор, -`а: Гост`иный Дв`ор, "Печ`атный Дв`ор" (в Петербурге)
дворец (двор`ец) двор`ец, -рц`а, тв. -рц`ом, р. мн. -рц`ов
Дворец бракосочетания (Двор`ец бракосочет`ания) Двор`ец бракосочет`ания
Дворец дожей (Двор`ец д`ожей) Двор`ец д`ожей (в Венеции)
дворецкий (двор`ецкий) двор`ецкий, -ого
Дворец культуры (Двор`ец культ`уры) Двор`ец культ`уры
Дворец молодёжи (Двор`ец молодёжи) Двор`ец молодёжи
дворец-музей (двор`ец-муз`ей) двор`ец-муз`ей, дворц`а-му- з`ея
Дворец наций (Двор`ец н`аций) Двор`ец н`аций (в Женеве)
Дворец пионеров (Двор`ец пион`еров) Двор`ец пион`еров
Дворец правосудия (Двор`ец правос`удия) Двор`ец правос`удия (в Париже и др. городах)
Дворец спорта (Двор`ец сп`орта) Двор`ец сп`орта
Дворец фестивалей (Двор`ец фестив`алей) Двор`ец фестив`алей (в Канне)
дворик (дв`орик) дв`орик, -а
дворишко (двор`ишко) двор`ишко, -а и -и, мн. -шки, -шек, м.
дворище (двор`ище) двор`ище 1, -а, мн. -а и -и, -`ищ, м. (увелич. к двор)
дворище (двор`ище) двор`ище 2, -а, с. (место, где была усадьба, жилище)
дворник (дв`орник) дв`орник, -а
дворницкая (дв`орницкая) дв`орницкая, -ой
дворницкий (дв`орницкий) дв`орницкий
дворничиха (дв`орничиха) дв`орничиха, -и
дворной (дворн`ой) дворн`ой и дв`орный
дворный (дв`орный) дв`орный и дворн`ой
дворня (дв`орня) дв`орня, -и
дворняга (дворн`яга) дворн`яга, -и
дворняжка (дворн`яжка) дворн`яжка, -и, р. мн. -жек
дворовый (двор`овый) двор`овый
дворский (дв`орский) дв`орский
дворцово-парковый (дворц`ово-п`арковый) дворц`ово-п`арковый
дворцовый (дворц`овый) дворц`овый
Дворы (Двор`ы) Двор`ы, -`ов: Больш`ие Двор`ы (поселок)
дворянин (дворян`ин) дворян`ин, -а, мн. -`яне, -`ян
дворянка (двор`янка) двор`янка, -и, р. мн. -нок
дворяночка (двор`яночка) двор`яночка, -и, р. мн. -чек
дворянский (двор`янский) двор`янский
Дворянское собрание (Двор`янское собр`ание) Двор`янское собр`ание
дворянско-помещичий (двор`янско-пом`ещичий) двор`янско-пом`ещичий
дворянство (двор`янство) двор`янство, -а
дворянчик (двор`янчик) двор`янчик, -а
двоюродный (дво`юродный) дво`юродный
двоякий (дво`який) дво`який
двояковогнутый (двояков`огнутый) двояков`огнутый
двояковыпуклый (двояков`ыпуклый) двояков`ыпуклый
двоякодышащие (двоякод`ышащие) двоякод`ышащие, -их
двоякопериодический (двоякопериод`ический) двоякопериод`ический
двоякопреломляющий (двоякопреломл`яющий) двоякопреломл`яющий
двоякость (дво`якость) дво`якость, -и
двояшка (дво`яшка) дво`яшка, -и, р. мн. -шек, ж. (двойчатка)
двояшки (дво`яшки) дво`яшки, -шек, ед. -`яшка, -и, м. и ж. (близнецы)
ДВ-станция (ДВ-ст`анция) ДВ-ст`анция, -и
двубортный (двуб`ортный) двуб`ортный
двувидовой (двувидов`ой) двувидов`ой
двувидовость (двувид`овость) двувид`овость, -и
двуглавый (двугл`авый) двугл`авый
двуглазый (двугл`азый) двугл`азый
двугласный (двугл`асный) двугл`асный
двуголосный (двугол`осный) двугол`осный и двухгол`осный
двуголосый (двугол`осый) двугол`осый и двухгол`осый
двугорбый (двуг`орбый) двуг`орбый
двугранный (двугр`анный) двугр`анный
двугривенник (двугр`ивенник) двугр`ивенник, -а
двугривенный (двугр`ивенный) двугр`ивенный, -ого
двудольный (двуд`ольный) двуд`ольный
двудомность (двуд`омность) двуд`омность, -и
двудомный (двуд`омный) двуд`омный
двудонный (двуд`онный) двуд`онный и двухд`онный
двуединство (двуед`инство) двуед`инство, -а
двуединый (двуед`иный) двуед`иный
двужаберные (двуж`аберные) двуж`аберные, -ых
двужильный (двуж`ильный) двуж`ильный (сильный)
двузернянка (двузерн`янка) двузерн`янка, -и, р. мн. -нок
двузначность (двузн`ачность) двузн`ачность, -и
двузначный (двузн`ачный) двузн`ачный; кр. ф. -чен, -чна
двузубец (двуз`убец) двуз`убец, -бца, тв. -бцем, р. мн. -бцев
двузубчатый (двуз`убчатый) двуз`убчатый
двузубый (двуз`убый) двуз`убый
двуипостасный (двуипост`асный) двуипост`асный
двуклассный (двукл`ассный) двукл`ассный и двухкл`ассный
двуколка (двук`олка) двук`олка, -и, р. мн. -лок
двуколочка (двук`олочка) двук`олочка, -и, р. мн. -чек
двукомпонентный (двукомпон`ентный) двукомпон`ентный и двухкомпон`ентный
двуконный (двук`онный) двук`онный
двукопытные (двукоп`ытные) двукоп`ытные, -ых
двукратность (двукр`атность) двукр`атность, -и
двукратный (двукр`атный) двукр`атный
двукрылый (двукр`ылый) двукр`ылый
двулёгочный (двулёгочный) двулёгочный
двулепестный (двулеп`естный) двулеп`естный
двулетний (двул`етний) двул`етний (двул`етнее раст`ение)
двулетник (двул`етник) двул`етник, -а
двулётный (двулётный) двулётный
двуликий (двул`икий) двул`икий
двулистный (двул`истный) двул`истный
двуличие (двул`ичие) двул`ичие, -я
двуличничать (двул`ичничать) двул`ичничать, -аю, -ает
двуличность (двул`ичность) двул`ичность, -и
двуличный (двул`ичный) двул`ичный; кр. ф. -чен, -чна
двумерный (двум`ерный) двум`ерный и двухм`ерный
двунадесятые праздники (двунадес`ятые пр`аздники) двунадес`ятые пр`аздники (церк.)
двунаправленность (двунапр`авленность) двунапр`авленность, -и
двунаправленный (двунапр`авленный) двунапр`авленный; кр. ф. -ен, -ена
двуниток (двун`иток) двун`иток, -тка
двуногий (двун`огий) двун`огий
двуокись (дву`окись) дву`окись, -и
двуосный (дву`осный) дву`осный
двупалый (двуп`алый) двуп`алый
двупарноногие (двупарнон`огие) двупарнон`огие, -их
двупарнорезцовые (двупарнорезц`овые) двупарнорезц`овые, -ых
двуперстие (двуп`ерстие) двуп`ерстие, -я
двуперстный (двуп`ерстный) двуп`ерстный (от двуп`ерстие)
двуперстый (двуп`ерстый) двуп`ерстый (двупалый)
двупланность (двупл`анность) двупл`анность, -и
двупланный (двупл`анный) двупл`анный
двупластинчатый (двупласт`инчатый) двупласт`инчатый
двуплечий (двупл`ечий) двупл`ечий
двуполостной (двуполостн`ой) двуполостн`ой и двупол`остный (от п`олость)
двуполостный (двупол`остный) двупол`остный и двуполостн`ой (от п`олость)
двуполый (двуп`олый) двуп`олый
двуполье (двуп`олье) двуп`олье, -я
двупольный (двуп`ольный) двуп`ольный и двухп`ольный
двурогий (двур`огий) двур`огий
двурукий (двур`укий) двур`укий
двуручка (двур`учка) двур`учка, -и, р. мн. -чек
двуручный (двур`учный) двур`учный
двурушник (двур`ушник) двур`ушник, -а
двурушница (двур`ушница) двур`ушница, -ы, тв. -ей
двурушничать (двур`ушничать) двур`ушничать, -аю, -ает
двурушнический (двур`ушнический) двур`ушнический
двурушничество (двур`ушничество) двур`ушничество, -а
двусветный (двусв`етный) двусв`етный и двухсв`етный
двусемядольный (двусемяд`ольный) двусемяд`ольный
двусемянка (двусем`янка) двусем`янка, -и, р. мн. -нок
двусемянный (двусем`янный) двусем`янный
двускатный (двуск`атный) двуск`атный и двухск`атный
двуслоговой (двуслогов`ой) двуслогов`ой
двусложный (двусл`ожный) двусл`ожный и двухсл`ожный
двусмысленно (двусм`ысленно) двусм`ысленно, нареч.
двусмысленность (двусм`ысленность) двусм`ысленность, -и
двусмысленный (двусм`ысленный) двусм`ысленный; кр. ф. -ен, -енна
двусмыслица (двусм`ыслица) двусм`ыслица, -ы, тв. -ей
двусоставность (двусост`авность) двусост`авность, -и
двусоставный (двусост`авный) двусост`авный
двуспальный (двусп`альный) двусп`альный и двухсп`альный
двустволка (двуств`олка) двуств`олка, -и, р. мн. -лок и двухств`олка, -и, р. мн. -лок
двуствольный (двуств`ольный) двуств`ольный и двухств`ольный
двустворчатый (двуств`орчатый) двуств`орчатый и двухств`орчатый
двустишие (двуст`ишие) двуст`ишие, -я
двустопный (двуст`опный) двуст`опный и двухст`опный
двусторонний (двустор`онний) двустор`онний и двухстор`онний
двусторонность (двустор`онность) двустор`онность, -и и двухстор`онность, -и
двустрочный (двустр`очный) двустр`очный и двухстр`очный
двуступенчатый (двуступ`енчатый) двуступ`енчатый и двухступ`енчатый
двутавр (двут`авр) двут`авр, -а
двутавровый (двутавр`овый) двутавр`овый
двууглекислый (двууглек`ислый) двууглек`ислый
двуустка (дву`устка) дву`устка, -и, р. мн. -ток
двуутробка (двуутр`обка) двуутр`обка, -и, р. мн. -бок
двухадресный (двух`адресный) двух`адресный
двухактный (двух`актный) двух`актный
двухаршинный (двухарш`инный) двухарш`инный
двухатомный (двух`атомный) двух`атомный
двухбазовый (двухб`азовый) двухб`азовый
двухбайтовый (двухб`айтовый) двухб`айтовый
двухбалльный (двухб`алльный) двухб`алльный
двухбатальонный (двухбаталь`онный) двухбаталь`онный
двухбашенный (двухб`ашенный) двухб`ашенный
двухвалентный (двухвал`ентный) двухвал`ентный; кр. ф. -тен, -тна
двухвалковый (двухвалк`овый) двухвалк`овый
двухванный (двухв`анный) двухв`анный
двухведёрный (двухведёрный) двухведёрный и двухвёдерный
двухвёдерный (двухвёдерный) двухвёдерный и двухведёрный
двухвековой (двухвеков`ой) двухвеков`ой
двухвёрстка (двухвёрстка) двухвёрстка, -и, р. мн. -ток
двухвёрстный (двухвёрстный) двухвёрстный
двухвершинный (двухверш`инный) двухверш`инный
двухвершковый (двухвершк`овый) двухвершк`овый
двухвесельный (двухвес`ельный) двухвес`ельный и двухвёсельный
двухвинтовой (двухвинтов`ой) двухвинтов`ой
двухвостка (двухв`остка) двухв`остка, -и, р. мн. -ток
двухвостый (двухв`остый) двухв`остый
двухгнёздный (двухгнёздный) двухгнёздный
двухгодичный (двухгод`ичный) двухгод`ичный
двухгодовалый (двухгодов`алый) двухгодов`алый
двухгодовой (двухгодов`ой) двухгодов`ой
двухголовочный (двухгол`овочный) двухгол`овочный
двухголовый (двухгол`овый) двухгол`овый
двухголосный (двухгол`осный) двухгол`осный и двугол`осный
двухголосый (двухгол`осый) двухгол`осый и двугол`осый
двухдетный (двухд`етный) двухд`етный
двухдиапазонный (двухдиапаз`онный) двухдиапаз`онный
двухдисковый (двухд`исковый) двухд`исковый
двухдневный (двухдн`евный) двухдн`евный
двухдолларовый (двухд`олларовый) двухд`олларовый
двухдонный (двухд`онный) двухд`онный и двуд`онный
двухдорожечный (двухдор`ожечный) двухдор`ожечный
двухдуговой (двухдугов`ой) двухдугов`ой
двухдюймовка (двухдюйм`овка) двухдюйм`овка, -и, р. мн. -вок
двухдюймовый (двухдюйм`овый) двухдюйм`овый
двухжильный (двухж`ильный) двухж`ильный (с двумя жилами)
двухзальный (двухз`альный) двухз`альный
двухзатворный (двухзатв`орный) двухзатв`орный
двухзвенность (двухзв`енность) двухзв`енность, -и
двухзвенный (двухзв`енный) двухзв`енный
двухзвеньевой (двухзвеньев`ой) двухзвеньев`ой
двухзональный (двухзон`альный) двухзон`альный
двухигольный (двухиг`ольный) двухиг`ольный
двухизнаночный (двухизн`аночный) двухизн`аночный
двухимённый (двухимённый) двухимённый
двух- и трёхдневный (двух- и трёхдн`евный) двух- и трёхдн`евный
двухкамерный (двухк`амерный) двухк`амерный
двухканальный (двухкан`альный) двухкан`альный
двухкаскадный (двухкаск`адный) двухкаск`адный
двухкассетник (двухкасс`етник) двухкасс`етник, -а
двухкассетный (двухкасс`етный) двухкасс`етный
двухквартирный (двухкварт`ирный) двухкварт`ирный
двухкилограммовый (двухкилогр`амм`овый) двухкилогр`амм`овый (2-килогр`амм`овый)
двухкилометровка (двухкилометр`овка) двухкилометр`овка, -и, р. мн. -вок
двухкилометровый (двухкилометр`овый) двухкилометр`овый (2-километр`овый)
двухклассный (двухкл`ассный) двухкл`ассный и двукл`ассный
двухколейный (двухкол`ейный) двухкол`ейный
двухколенный (двухкол`енный) двухкол`енный
двухколенчатый (двухкол`енчатый) двухкол`енчатый
двухколёсный (двухколёсный) двухколёсный
двухколонный (двухкол`онный) двухкол`онный
двухколоночный (двухкол`оночный) двухкол`оночный
двухкомнатный (двухк`омнатный) двухк`омнатный
двухкомплектный (двухкомпл`ектный) двухкомпл`ектный
двухкомпонентный (двухкомпон`ентный) двухкомпон`ентный и двукомпон`ентный
двухконтурный (двухк`онтурный) двухк`онтурный
двухкопеечный (двухкоп`еечный) двухкоп`еечный (2-коп`еечный)
двухкорпусный (двухк`орпусный) двухк`орпусный
двухкрасочный (двухкр`асочный) двухкр`асочный
двухкруговой (двухкругов`ой) двухкругов`ой
двухкулачковый (двухкулачк`овый) двухкулачк`овый
двухламповый (двухл`амповый) двухл`амповый
двухластичный (двухл`астичный) двухл`астичный
двухлемешный (двухлем`ешный) двухлем`ешный
двухлетие (двухл`етие) двухл`етие (2-л`етие), -я
двухлетка (двухл`етка) двухл`етка, -и, р. мн. -ток
двухлетний (двухл`етний) двухл`етний (2-л`етний) (двухл`етний ребёнок, двухл`етний пер`иод)
двухлеток (двухл`еток) двухл`еток, -тка
двухлитровый (двухлитр`овый) двухлитр`овый (2-литр`овый)
двухлицевой (двухлицев`ой) двухлицев`ой
двухлопастный (двухл`опастный) двухл`опастный
двухлористый (двухл`ористый) двухл`ористый
двухлошадный (двухлош`адный) двухлош`адный
двухматчевый (двухм`атчевый) двухм`атчевый
двухмачтовик (двухм`ачтовик) двухм`ачтовик, -а
двухмачтовый (двухм`ачтовый) двухм`ачтовый
двухмашинный (двухмаш`инный) двухмаш`инный
двухмерность (двухм`ерность) двухм`ерность, -и
двухмерный (двухм`ерный) двухм`ерный и двум`ерный
двухместный (двухм`естный) двухм`естный
двухмесячник (двухм`есячник) двухм`есячник, -а
двухмесячный (двухм`есячный) двухм`есячный (2-м`есячный)
двухметровый (двухметр`овый) двухметр`овый (2-метр`овый)
двухмиллиардный (двухмилли`ардный) двухмилли`ардный (2-милли`ардный) и (при передаче разг. произношения) двухмиль`ярдный
двухмиллионный (двухмилли`онный) двухмилли`онный (2-милли`онный) и (при передаче разг. произношения) двухмиль`онный
двухминутный (двухмин`утный) двухмин`утный (2-мин`утный)
двухмоторный (двухмот`орный) двухмот`орный
двухнедельник (двухнед`ельник) двухнед`ельник, -а
двухнедельный (двухнед`ельный) двухнед`ельный (2-нед`ельный)
двуходка (двух`одка) двух`одка, -и, р. мн. -док
двухоконный (двухок`онный) двухок`онный
двухолмие (двух`олмие) двух`олмие, -я
двухорудийный (двухоруд`ийный) двухоруд`ийный
двухосновный (двухосн`овный) двухосн`овный
двухосный (двух`осный) двух`осный
двухотвальный (двухотв`альный) двухотв`альный
двухочковый (двухочк`овый) двухочк`овый
двухпалатный (двухпал`атный) двухпал`атный
двухпалубный (двухп`алубный) двухп`алубный
двухпартийный (двухпарт`ийный) двухпарт`ийный
двухпозиционный (двухпозици`онный) двухпозици`онный
двухполозный (двухп`олозный) двухп`олозный
двухполосный (двухпол`осный) двухпол`осный (от полос`а)
двухполотенный (двухпол`отенный) двухпол`отенный
двухполупериодный (двухполупер`иодный) двухполупер`иодный
двухпольный (двухп`ольный) двухп`ольный и двуп`ольный
двухполюсник (двухп`олюсник) двухп`олюсник, -а
двухполюсный (двухп`олюсный) двухп`олюсный
двухполярный (двухпол`ярный) двухпол`ярный
двухпроводной (двухпроводн`ой) двухпроводн`ой
двухпрограммный (двухпрогр`аммный) двухпрогр`аммный
двухпроцентный (двухпроц`ентный) двухпроц`ентный (2-проц`ентный)
двухпроцессорный (двухпроц`ессорный) двухпроц`ессорный
двухпудовик (двухпудов`ик) двухпудов`ик, -`а
двухпудовка (двухпуд`овка) двухпуд`овка, -и, р. мн. -вок
двухпудовый (двухпуд`овый) двухпуд`овый
двухпутный (двухп`утный) двухп`утный
двухразовый (двухр`азовый) двухр`азовый
двухраундовый (двухр`аундовый) двухр`аундовый
двухромовокислый (двухромовок`ислый) двухромовок`ислый
двухроторный (двухр`оторный) двухр`оторный
двухрублёвый (двухрублёвый) двухрублёвый (2-рублёвый)
двухрульный (двухр`ульный) двухр`ульный
двухрядка (двухр`ядка) двухр`ядка, -и, р. мн. -док
двухрядный (двухр`ядный) двухр`ядный
двухсаженный (двухсаж`енный) двухсаж`енный (2-саж`енный)
двухсветный (двухсв`етный) двухсв`етный и двусв`етный
двухсекционный (двухсекци`онный) двухсекци`онный
двухсерийный (двухсер`ийный) двухсер`ийный
двухскатный (двухск`атный) двухск`атный и двуск`атный
двухскоростной (двухскоростн`ой) двухскоростн`ой
двухсложный (двухсл`ожный) двухсл`ожный и двусл`ожный
двухслойный (двухсл`ойный) двухсл`ойный
двухсменка (двухсм`енка) двухсм`енка, -и
двухсменный (двухсм`енный) двухсм`енный
двухсотграммовый (двухсотграмм`овый) двухсотграмм`овый (200-грамм`овый)
двухсотенный (двухс`отенный) двухс`отенный
двухсотка (двухс`отка) двухс`отка, -и, р. мн. -ток
двухсоткилограммовый (двухсоткилогр`амм`овый) двухсоткилогр`амм`овый (200-килогр`амм`овый)
двухсотлетие (двухсотл`етие) двухсотл`етие (200-л`етие), -я
двухсотлетний (двухсотл`етний) двухсотл`етний (200-л`етний)
двухсотметровка (двухсотметр`овка) двухсотметр`овка, -и, р. мн. -вок
двухсотмильный (двухсотм`ильный) двухсотм`ильный (200-м`ильный)
двухсотпятидесятилетие (двухсотпятидесятил`етие) двухсотпятидесятил`етие (250-л`етие), -я
двухсотпятидесятимиллионный (двухсотпятидесятимилли`онный) двухсотпятидесятимилли`онный (250-милли`онный)
двухсотрублёвый (двухсотрублёвый) двухсотрублёвый (200-рублёвый)
двухсотсвечовый (двухсотсвеч`овый) двухсотсвеч`овый
двухсотсемидесятипятилетие (двухсотсемидесятипятил`етие) двухсотсемидесятипятил`етие (275-л`етие), -я
двухсоттонный (двухсотт`онный) двухсотт`онный (200-т`онный)
двухсоттысячный (двухсотт`ысячный) двухсотт`ысячный (200-т`ысячный)
двухсотый (двухс`отый) двухс`отый
двухспальный (двухсп`альный) двухсп`альный и двусп`альный
двухсполовинный (двухсполов`инный) двухсполов`инный
двух с половиной летний (дв`ух с полов`иной л`етний) дв`ух с полов`иной л`етний
двух с половиной метровый (дв`ух с полов`иной метр`овый) дв`ух с полов`иной метр`овый
двух с половиной миллионный (дв`ух с полов`иной милли`онный) дв`ух с полов`иной милли`онный
двух с половиной процентный (дв`ух с полов`иной проц`ентный) дв`ух с полов`иной проц`ентный
двух с половиной тысячный (дв`ух с полов`иной т`ысячный) дв`ух с полов`иной т`ысячный
двухстволка (двухств`олка) двухств`олка, -и, р. мн. -лок и двуств`олка, -и, р. мн. -лок
двухствольный (двухств`ольный) двухств`ольный и двуств`ольный
двухстворчатый (двухств`орчатый) двухств`орчатый и двуств`орчатый
двухстепенный (двухстеп`енный) двухстеп`енный
двухстопный (двухст`опный) двухст`опный и двуст`опный
двухсторонний (двухстор`онний) двухстор`онний и двустор`онний
двухсторонность (двухстор`онность) двухстор`онность, -и и двустор`онность, -и
двухстрочный (двухстр`очный) двухстр`очный и двустр`очный
двухструнный (двухстр`унный) двухстр`унный
двуступенчатый (двуступ`енчатый) двуступ`енчатый и двухступ`енчатый
двухсуточный (двухс`уточный) двухс`уточный (2-с`уточ-ный)
двухтактный (двухт`актный) двухт`актный
двухтемповый (двухт`емповый) двухт`емповый
двухтомник (двухт`омник) двухт`омник, -а
двухтомный (двухт`омный) двухт`омный
двухтонный (двухт`онный) двухт`онный
двухточечный (двухт`очечный) двухт`очечный
двух-трёхгодичный (дв`ух-трёхгод`ичный) дв`ух-трёхгод`ичный (2-3-год`ичный)
двух-трёхдневный (двух-трёхдн`евный) двух-трёхдн`евный (2-3-дн`евный)
двух-трёхлетний (дв`ух-трёхл`етний) дв`ух-трёхл`етний (2-3-л`етний)
двух-трёхмесячный (двух-трёхм`есячный) двух-трёхм`есячный (2-3-м`есячный)
двух-трёхнедельный (двух-трёхнед`ельный) двух-трёхнед`ельный (2-3-нед`ельный)
двухтрубный (двухтр`убный) двухтр`убный
двухтумбовый (двухт`умбовый) двухт`умбовый
двухтысячелетие (двухтысячел`етие) двухтысячел`етие, -я (2000-л`етие)
двухтысячелетний (двухтысячел`етний) двухтысячел`етний (2000-л`етний)
двухтысячный (двухт`ысячный) двухт`ысячный
двухуровневый (двух`уровневый) двух`уровневый
двухфазный (двухф`азный) двухф`азный
двухфотонный (двухфот`онный) двухфот`онный
двухфунтовый (двухфунт`овый) двухфунт`овый
двухходовка (двухход`овка) двухход`овка, -и, р. мн. -вок
двухходовой (двухходов`ой) двухходов`ой и двухход`овый
двухходовый (двухход`овый) двухход`овый и двухходов`ой
двухцветковый (двухцветк`овый) двухцветк`овый
двухцветность (двухцв`етность) двухцв`етность, -и и двуцв`етность, -и
двухцветный (двухцв`етный) двухцв`етный и двуцв`етный
двухцелевой (двухцелев`ой) двухцелев`ой
двухцилиндровый (двухцил`индровый) двухцил`индровый
двухчасовой (двухчасов`ой) двухчасов`ой
двухчастёвый (двухчастёвый) двухчастёвый
двухчастный (двухч`астный) двухч`астный
двухчленный (двухчл`енный) двухчл`енный и двучл`енный
двухшатровый (двухшатр`овый) двухшатр`овый
двухшёрстный (двухшёрстный) двухшёрстный и двушёрстный
двухшипный (двухш`ипный) двухш`ипный
двухъёмкостный (двухъёмкостный) двухъёмкостный
двухъядерный (двухъ`ядерный) двухъ`ядерный
двухъякорный (двухъ`якорный) двухъ`якорный
двухъярусный (двухъ`ярусный) двухъ`ярусный
двухэлектродный (двухэлектр`одный) двухэлектр`одный
двухэлементный (двухэлем`ентный) двухэлем`ентный
двухэтажка (двухэт`ажка) двухэт`ажка, -и, р. мн. -жек
двухэтажный (двухэт`ажный) двухэт`ажный (2-эт`ажный)
двуцветность (двуцв`етность) двуцв`етность, -и и двухцв`етность, -и
двуцветный (двуцв`етный) двуцв`етный и двухцв`етный
двучлен (двучл`ен) двучл`ен, -а
двучленный (двучл`енный) двучл`енный и двухчл`енный
двушёрстный (двушёрстный) двушёрстный и двухшёрстный
двушка (дв`ушка) дв`ушка, -и, р. мн. -шек
двуязычие (двуяз`ычие) двуяз`ычие, -я
двуязычный (двуяз`ычный) двуяз`ычный
двуяйцевой (двуяйцев`ой) двуяйцев`ой (двуяйцев`ые близнец`ы)
ДДТ (ДДТ) ДДТ [дэдэт`э], нескл., м. (порошковый препарат)
-де (-де) -де, частица - с предшествующим словом пишется через дефис: `он-де, говор`ил-де
деавтоматизация (деавтоматиз`ация) деавтоматиз`ация, -и
деаэратор (деаэр`атор) деаэр`атор, -а
деаэрация (деаэр`ация) деаэр`ация, -и
дебай (деб`ай) деб`ай, -я (ед. измер.)
дебаланс (дебал`анс) дебал`анс, -а
дебаркадер (дебарк`адер) дебарк`адер, -а
дебатированный (дебат`ированный) дебат`ированный; кр. ф. -ан, -ана
дебатировать (дебат`ировать) дебат`ировать, -рую, -рует
дебатироваться (дебат`ироваться) дебат`ироваться -руется
дебаты (деб`аты) деб`аты, -ов
дебелость (деб`елость) деб`елость, -и
дебелый (деб`елый) деб`елый
дебентура (дебент`ура) дебент`ура, -ы
дебет (д`ебет) д`ебет, -а (счет)
дебет-нота (д`ебет-н`ота) д`ебет-н`ота, -ы
дебетованный (дебет`ованный) дебет`ованный; кр. ф. -ан, -ана
дебетовать (дебетов`ать) дебетов`ать, -т`ую, -т`ует
дебетоваться (дебетов`аться) дебетов`аться, -т`уется
дебетовый (дебет`овый) дебет`овый (от д`ебет)
дебил (деб`ил) деб`ил, -а
дебилизация (дебилиз`ация) дебилиз`ация, -и
дебилка (деб`илка) деб`илка, -и, р. мн. -лок
дебильность (деб`ильность) деб`ильность, -и
дебильный (деб`ильный) деб`ильный
дебит (деб`ит) деб`ит, -а (объем)
дебитор (дебит`ор) дебит`ор, -а
дебиторский (дебит`орский) дебит`орский
деблокада (деблок`ада) деблок`ада, -ы
деблокирование (деблок`ирование) деблок`ирование, -я
деблокированный (деблок`ированный) деблок`ированный; кр. ф. -ан, -ана
деблокировать (деблок`ировать) деблок`ировать, -рую, -рует
деблокироваться (деблок`ироваться) деблок`ироваться, -руется
дебольшевизация (дебольшевиз`ация) дебольшевиз`ация, -и
дебордированный (деборд`ированный) деборд`ированный; кр. ф. -ан, -ана
дебордировать (деборд`ировать) деборд`ировать, -рую, -рует
дебордироваться (деборд`ироваться) деборд`ироваться, -руется
дебош (деб`ош) деб`ош, -а, тв. -ем
дебошир (дебош`ир) дебош`ир, -а
дебоширить (дебош`ирить) дебош`ирить, -рю, -рит
дебоширничать (дебош`ирничать) дебош`ирничать, -аю, -ает
дебоширство (дебош`ирство) дебош`ирство, -а
дебоширящий (дебош`ирящий) дебош`ирящий
дебри (д`ебри) д`ебри, -ей
дебристый (д`ебр`истый) д`ебр`истый
дебрифинг (дебр`ифинг) дебр`ифинг, -а
дебурбаж (дебурб`аж) дебурб`аж, -а, тв. -ем
дебурбер (дебурб`ер) дебурб`ер, -а
дебуширование (дебуш`ирование) дебуш`ирование, -я
дебушированный (дебуш`ированный) дебуш`ированный; кр. ф. -ан, -ана
дебушировать (дебуш`ировать) дебуш`ировать, -рую, -рует
дебушироваться (дебуш`ироваться) дебуш`ироваться, -руется
дебюрократизация (дебюрократиз`ация) дебюрократиз`ация, -и
дебюрократизированный (дебюрократиз`ированный) дебюрократиз`ированный; кр. ф. -ан, -ана
дебюрократизировать (дебюрократиз`ировать) дебюрократиз`ировать, -рую, -рует
дебюрократизироваться (дебюрократиз`ироваться) дебюрократиз`ироваться, -руется
дебют (деб`ют) деб`ют, -а
дебютант (дебют`ант) дебют`ант, -а
дебютантка (дебют`антка) дебют`антка, -и, р. мн. -нток
дебютировать (дебют`ировать) дебют`ировать, -рую, -рует
дебютный (деб`ютный) деб`ютный
дева (д`ева) д`ева, -ы (девушка) и Д`ева, -ы (созвездие и знак зодиака; о том, кто родился под этим знаком)
Дева (Д`ева) Д`ева, -ы (о Богородице) : Д`ева Мар`ия, Пресвят`ая Д`ева, Преч`истая Д`ева
девальвационный (девальваци`онный) девальваци`онный
девальвация (девальв`ация) девальв`ация, -и
девальвированный (девальв`ированный) девальв`ированный; кр. ф. -ан, -ана
девальвировать (девальв`ировать) девальв`ировать, -рую, -рует
девальвироваться (девальв`ироваться) девальв`ироваться, -руется
деванагари (деван`агари) деван`агари, нескл., с.
девастация (деваст`ация) деваст`ация, -и
девать (дев`ать) дев`ать, -`аю, -`ает
деваться (дев`аться) дев`аться, -`аюсь, -`ается
деваха (дев`аха) дев`аха, -и
деверёк (деверёк) деверёк, -рьк`а
девернин (д`евернин) д`евернин, -а, -о
деверь (д`еверь) д`еверь, -я, мн. -рь`я, -р`ей, -рь`ям
девиантность (деви`антность) деви`антность, -и
девиантный (деви`антный) деви`антный
девиационный (девиаци`онный) девиаци`онный
девиация (деви`ация) деви`ация, -и
девиз (дев`из) дев`из, -а (краткое изречение)
девиза (дев`иза) дев`иза, -ы (фин.)
девизный (дев`изный) дев`изный
девилон (девил`он) девил`он, -а
девиометр (деви`ометр) деви`ометр, -а
девица (дев`ица) дев`ица, -ы, тв. -ей и (нар.-поэт.) д`евица, -ы, тв. -ей
девический (дев`ический) дев`ический
девичество (дев`ичество) дев`ичество, -а
девичий (д`ев`ичий) д`ев`ичий, -ья, -ье
девичник (дев`ичник) дев`ичник, -а
Девичье поле (Д`евичье п`оле) Д`евичье п`оле (в Москве)
девичья (д`евичья) д`евичья, -ьей
девка (д`евка) д`евка, -и, р. мн. д`евок
деволюционный (деволюци`онный) деволюци`онный
деволюция (девол`юция) девол`юция, -и
де-воляй (де-вол`яй) де-вол`яй, неизм. (котлеты)
девон (дев`он) дев`он, -а
девонский (дев`онский) дев`онский
девонька (д`евонька) д`евонька, -и, р. мн. -нек
девочка (д`евочка) д`евочка, -и, р. мн. -чек
девственник (д`евственник) д`евственник, -а
девственница (д`евственница) д`евственница, -ы, тв. -ей
девственность (д`евственность) д`евственность, -и
девственно-чистый (д`евственно-ч`истый) д`евственно-ч`истый
девственный (д`евственный) д`евственный; кр. ф. -вен и -венен, -венна
девство (д`евство) д`евство, -а
девтерагонист (девтерагон`ист) девтерагон`ист, -а
девушка (д`евушка) д`евушка, -и, р. мн. -шек
девушка-лётчик (д`евушка-лётчик) д`евушка-лётчик, д`евушки-лётчика
девушка-уборщица (д`евушка-уб`орщица) д`евушка-уб`орщица, д`евушки-уб`орщицы
девчата (девч`ата) девч`ата, -`ат
девчачий (девч`ачий) девч`ачий, -ья, -ье
девчонка (девч`онка) девч`онка, -и, р. мн. -нок
девчоночий (девч`оночий) девч`оночий, -ья, -ье
девчоночка (девч`оночка) девч`оночка, -и, р. мн. -чек
девчурка (девч`урка) девч`урка, -и, р. мн. -рок
девчушечка (девч`ушечка) девч`ушечка, -и, р. мн. -чек
девчушка (девч`ушка) девч`ушка, -и, р. мн. -шек
девяносто (девян`осто) девян`осто, -а
девяностодевятипроцентный (девяностодевятипроц`ентный) девяностодевятипроц`ентный (99-проц`ентный)
девяностолетие (девяностол`етие) девяностол`етие (90-л`етие), -я
девяностолетний (девяностол`етний) девяностол`етний (90-л`етний)
девяностопятилетний (девяностопятил`етний) девяностопятил`етний (95-л`етний)
девяностый (девян`остый) девян`остый
девясил (девяс`ил) девяс`ил, -а
девятерик (девятер`ик) девятер`ик, -`а
девятериковый (девятерик`овый) девятерик`овый
девятеричный (девятер`ичный) девятер`ичный
девятерной (девятерн`ой) девятерн`ой
девятеро (д`евятеро) д`евятеро, -`ых
девятибалльный (девятиб`алльный) девятиб`алльный (9-б`алльный)
девяти-десятилетний (девят`и-десятил`етний) девят`и-десятил`етний (9-10-л`етний)
девятидесятый (девятидес`ятый) девятидес`ятый (устар. к девян`остый)
девятидневный (девятидн`евный) девятидн`евный (9-дн`евный)
девятизарядный (девятизар`ядный) девятизар`ядный (9-зар`ядный)
девятиклассник (девятикл`ассник) девятикл`ассник, -а
девятиклассница (девятикл`ассница) девятикл`ассница, -ы, тв. -ей
девятиклассный (девятикл`ассный) девятикл`ассный (9-кл`ассный)
девятикратный (девятикр`атный) девятикр`атный
девятилетие (девятил`етие) девятил`етие (9-л`етие), -я
девятилетка (девятил`етка) девятил`етка, -и, р. мн. -ток
девятилетний (девятил`етний) девятил`етний (9-л`етний)
девятимесячный (девятим`есячный) девятим`есячный (9-м`есячный)
девятины (девят`ины) девят`ины, -`ин
девятисотлетие (девятисотл`етие) девятисотл`етие (900-л`етие), -я
девятисотлетний (девятисотл`етний) девятисотл`етний (900-л`етний)
девятисотый (девятис`отый) девятис`отый
девятитомник (девятит`омник) девятит`омник (9-т`омник), -а
девятитомный (девятит`омный) девятит`омный (9-т`омный)
девятитысячный (девятит`ысячный) девятит`ысячный (9-т`ысячный)
девятичасовой (девятичасов`ой) девятичасов`ой (9-часов`ой)
девятичинная просфора (девятич`инная просфор`а) девятич`инная просфор`а
девятиэтажка (девятиэт`ажка) девятиэт`ажка, -и, р. мн. -жек
девятиэтажный (девятиэт`ажный) девятиэт`ажный (9-эт`ажный)
девятка (дев`ятка) дев`ятка, -и, р. мн. -ток
девятнадцатилетний (девятнадцатил`етний) девятнадцатил`етний (19-л`етний)
девятнадцатый (девятн`адцатый) девятн`адцатый
девятнадцать (девятн`адцать) девятн`адцать, -и
девятый (дев`ятый) дев`ятый
девять (д`евять) д`евять, -`и, тв. -ь`ю
девятьсот (девятьс`от) девятьс`от, девятис`от, девятист`ам, девятьюст`ами, о девятист`ах
девятью (д`евятью) д`евятью (при умножении)
девятью девять (д`евятью д`евять) д`евятью д`евять
дегазатор (дегаз`атор) дегаз`атор, -а
дегазационный (дегазаци`онный) дегазаци`онный
дегазация (дегаз`ация) дегаз`ация, -и
дегазированный (дегаз`ированный) дегаз`ированный; кр. ф. -ан, -ана
дегазировать (дегаз`ировать) дегаз`ировать, -рую, -рует
дегазироваться (дегаз`ироваться) дегаз`ироваться, -руется
дегазирующий (дегаз`ирующий) дегаз`ирующий
дегазирующийся (дегаз`ирующийся) дегаз`ирующийся
дегельминтизация (дегельминтиз`ация) дегельминтиз`ация, -и
дегенерат (дегенер`ат) дегенер`ат, -а
дегенеративность (дегенерат`ивность) дегенерат`ивность, -и
дегенеративный (дегенерат`ивный) дегенерат`ивный; кр. ф. -вен, -вна
дегенератизм (дегенерат`изм) дегенерат`изм, -а
дегенератка (дегенер`атка) дегенер`атка, -и, р. мн. -ток
дегенерация (дегенер`ация) дегенер`ация, -и
дегенерировать (дегенер`ировать) дегенер`ировать, -рую, -рует
дегересский (дегер`есский) дегер`есский (дегер`есские `овцы)
дегероизация (дегероиз`ация) дегероиз`ация, -и
дегероизированный (дегероиз`ированный) дегероиз`ированный; кр. ф. -ан, -ана
дегидраза (дегидр`аза) дегидр`аза, -ы
дегидразы (дегидр`азы) дегидр`азы, -`аз, ед. -`аза, -ы
дегидратация (дегидрат`ация) дегидрат`ация, -и
дегидрирование (дегидр`ирование) дегидр`ирование, -я
дегидрированный (дегидр`ированный) дегидр`ированный; кр. ф. -ан, -ана
дегидрировать (дегидр`ировать) дегидр`ировать, -`ирую, -`ирует
дегидрироваться (дегидр`ироваться) дегидр`ироваться, -`ируется
дегидробензол (дегидробенз`ол) дегидробенз`ол, -а
дегидрогеназа (дегидроген`аза) дегидроген`аза, -ы
дегидрогеназы (дегидроген`азы) дегидроген`азы, -`аз, ед. -`аза, -ы
дегидрогенизация (дегидрогениз`ация) дегидрогениз`ация, -и
деголлевский (дег`оллевский) дег`оллевский (от Де Г`олль)
дегоржаж (дегорж`аж) дегорж`аж, -а, тв. -ем
дегоржирование (дегорж`ирование) дегорж`ирование, -я
деготок (дегот`ок) дегот`ок, -тк`а и -тк`у
дёготь (дёготь) дёготь, дёгтя и дёгтю
деградация (деград`ация) деград`ация, -и
деградировать (деград`ировать) деград`ировать, -рую, -рует
дегрессивный (дегресс`ивный) дегресс`ивный
дегрессия (дегр`ессия) дегр`ессия, -и
дёгтебетон (дёгтебет`он) дёгтебет`он, -а
дегтевой (дегтев`ой) дегтев`ой и дёгтевый
дёгтевый (дёгтевый) дёгтевый и дегтев`ой
дёгтемаз (дёгтем`аз) дёгтем`аз, -а
дегтишко (дегт`ишко) дегт`ишко, -а и -и, м.
Дегтярёв (Дегтярёв) Дегтярёв, -а: пулемёт Дегтярёва
дегтярка (дегт`ярка) дегт`ярка, -и, р. мн. -рок
дегтярник (дегт`ярник) дегт`ярник, -а
дегтярница (дегт`ярница) дегт`ярница, -ы, тв. -ей
дегтярный (дегт`ярный) дегт`ярный
дегтярня (дегт`ярня) дегт`ярня, -и, р. мн. -рен
дегтярь (дегт`ярь) дегт`ярь, -`я
дегу (д`егу) д`егу, нескл., м.
дегуманизация (дегуманиз`ация) дегуманиз`ация, -и
дегуманизированный (дегуманиз`ированный) дегуманиз`ированный; кр. ф. -ан, -ана
дегуманизировать (дегуманиз`ировать) дегуманиз`ировать, -рую, -рует
дегуманизироваться (дегуманиз`ироваться) дегуманиз`ироваться, -руется
дегустатор (дегуст`атор) дегуст`атор, -а
дегустационный (дегустаци`онный) дегустаци`онный
дегустация (дегуст`ация) дегуст`ация, -и
дегустированный (дегуст`ированный) дегуст`ированный; кр. ф. -ан, -ана
дегустировать (дегуст`ировать) дегуст`ировать, -рую, -рует
дегустироваться (дегуст`ироваться) дегуст`ироваться, -руется
дед (дед) дед, -а, мн. -ы, -ов и (старослужащие в армии) -`ы, -`ов
деда (д`еда) д`еда, -ы, м. (в детской речи)
Дедал (Дед`ал) Дед`ал, -а: Дед`ал и Ик`ар
дедвейт (д`едв`ейт) д`едв`ейт, -а
дедерон (дедер`он) дедер`он, -а
дедероновый (дедер`оновый) дедер`оновый
дедикация (дедик`ация) дедик`ация, -и
дедина (д`едина) д`едина, -ы
дедка (д`едка) д`едка, -и, р. мн. д`едок, м. (от дед)
дед Мазай (д`ед Маз`ай) д`ед Маз`ай, д`еда Маз`ая (лит. персонаж)
Дед Мороз (Д`ед Мор`оз) Д`ед Мор`оз, Д`еда Мор`оза (сказочный персонаж; человек, одетый как этот персонаж) и д`ед-мор`оз, д`еда-мор`оза (игрушка)
дедморозовский (дедмор`озовский) дедмор`озовский (от Д`ед Мор`оз)
дедов (д`едов) д`едов, -а, -о
дедовский (д`едовский) д`едовский
дедовщина (дедовщ`ина) дедовщ`ина, -ы
дедок (дед`ок) дед`ок, дедк`а
дедолларизация (дедоллариз`ация) дедоллариз`ация, -и
дедраматизация (дедраматиз`ация) дедраматиз`ация, -и
дедраматизированный (дедраматиз`ированный) дедраматиз`ированный; кр. ф. -ан, -ана
дедуктивный (дедукт`ивный) дедукт`ивный
дедукция (дед`укция) дед`укция, -и
дедулечка (дед`улечка) дед`улечка, -и, р. мн. -чек, м.
дедуля (дед`уля) дед`уля, -и, м.
дедуся (дед`уся) дед`уся, -и, м.
дедуцированный (дедуц`ированный) дедуц`ированный; кр. ф. -ан, -ана
дедуцировать (дедуц`ировать) дедуц`ировать, -рую, -рует
дедуцироваться (дедуц`ироваться) дедуц`ироваться, -руется
дедушка (д`едушка) д`едушка, -и, р. мн. -шек, м.
дедушка Мазай (д`едушка Маз`ай) д`едушка Маз`ай, д`едушки Маз`ая (лит. персонаж)
Дедушка Мороз (Д`едушка Мор`оз) Д`едушка Мор`оз, Д`едушки Мор`оза
дедушкин (д`едушкин) д`едушкин, -а, -о
деепричастие (дееприч`астие) дееприч`астие, -я
деепричастный (дееприч`астный) дееприч`астный
дееспособность (дееспос`обность) дееспос`обность, -и
дееспособный (дееспос`обный) дееспос`обный; кр. ф. -бен, -бна
дежа (деж`а) деж`а, -`и, тв. -`ой, мн. деж`и и дёжи, деж`ей
дежавю (дежав`ю) дежав`ю, нескл., с.
дёжка (дёжка) дёжка, -и, р. мн. дёжек
дежурант (дежур`ант) дежур`ант, -а
дежурить (деж`урить) деж`урить, -рю, -рит
дежурка (деж`урка) деж`урка, -и, р. мн. -рок
дежурный (деж`урный) деж`урный
дежурство (деж`урство) деж`урство, -а
дежурящий (деж`урящий) деж`урящий
деза (д`еза) д`еза, -ы и дез`а, -`ы (дезинформация)
дезабилье (дезабиль`е) дезабиль`е, нескл., с.
дезавуаризация (дезавуариз`ация) дезавуариз`ация, -и (от аву`ары)
дезавуаризованный (дезавуариз`ованный) дезавуариз`ованный; кр. ф. -ан, -ана
дезавуирование (дезаву`ирование) дезаву`ирование, -я
дезавуированный (дезаву`ированный) дезаву`ированный; кр. ф. -ан, -ана
дезавуировать (дезаву`ировать) дезаву`ировать, -рую, -рует
дезавуироваться (дезаву`ироваться) дезаву`ироваться, -руется
дезадаптация (дезадапт`ация) дезадапт`ация, -и
дезадаптированный (дезадапт`ированный) дезадапт`ированный; кр. ф. -ан, -ана
дезадаптировать (дезадапт`ировать) дезадапт`ировать, -рую, -рует
дезадаптироваться (дезадапт`ироваться) дезадапт`ироваться, -руюсь, -руется
дезактивация (дезактив`ация) дезактив`ация, -и
дезактивированный (дезактив`ированный) дезактив`ированный; кр. ф. -ан, -ана
дезактивировать (дезактив`ировать) дезактив`ировать, -рую, -рует
дезактивироваться (дезактив`ироваться) дезактив`ироваться, -руется
дезактивирующий (дезактив`ирующий) дезактив`ирующий
дезактивирующийся (дезактив`ирующийся) дезактив`ирующийся
дезаминирование (дезамин`ирование) дезамин`ирование, -я
дезаминированный (дезамин`ированный) дезамин`ированный; кр. ф. -ан, -ана
дезаминировать (дезамин`ировать) дезамин`ировать, -рую, -рует
дезаминироваться (дезамин`ироваться) дезамин`ироваться, -руется
дезертир (дезерт`ир) дезерт`ир, -а
дезертировать (дезерт`ировать) дезерт`ировать, -рую, -рует
дезертирский (дезерт`ирский) дезерт`ирский
дезертирство (дезерт`ирство) дезерт`ирство, -а
дезидераты (дезидер`аты) дезидер`аты, -`ат
дезинвазия (дезинв`азия) дезинв`азия, -и
дезинсектология (дезинсектол`огия) дезинсектол`огия, -и
дезинсектор (дезинс`ектор) дезинс`ектор, -а
дезинсекционный (дезинсекци`онный) дезинсекци`онный
дезинсекция (дезинс`екция) дезинс`екция, -и
дезинтегратор (дезинтегр`атор) дезинтегр`атор, -а
дезинтеграторный (дезинтегр`аторный) дезинтегр`аторный
дезинтеграционный (дезинтеграци`онный) дезинтеграци`онный
дезинтеграция (дезинтегр`ация) дезинтегр`ация, -и
дезинтегрированный (дезинтегр`ированный) дезинтегр`ированный; кр. ф. -ан, -ана
дезинтегрировать (дезинтегр`ировать) дезинтегр`ировать, -рую, -руется
дезинтегрироваться (дезинтегр`ироваться) дезинтегр`ироваться, -руется
дезинтоксикационный (дезинтоксикаци`онный) дезинтоксикаци`онный
дезинтоксикация (дезинтоксик`ация) дезинтоксик`ация, -и
дезинфектор (дезинф`ектор) дезинф`ектор, -а
дезинфекционный (дезинфекци`онный) дезинфекци`онный
дезинфекция (дезинф`екция) дезинф`екция, -и
дезинфицирование (дезинфиц`ирование) дезинфиц`ирование, -я
дезинфицированный (дезинфиц`ированный) дезинфиц`ированный; кр. ф. -ан, -ана
дезинфицировать (дезинфиц`ировать) дезинфиц`ировать, -рую, -рует
дезинфицироваться (дезинфиц`ироваться) дезинфиц`ироваться, -руюсь, -руется
дезинфицирующий (дезинфиц`ирующий) дезинфиц`ирующий
дезинфицирующийся (дезинфиц`ирующийся) дезинфиц`ирующийся
дезинфляционный (дезинфляци`онный) дезинфляци`онный
дезинфляция (дезинфл`яция) дезинфл`яция, -и
дезинформатор (дезинформ`атор) дезинформ`атор, -а
дезинформационный (дезинформаци`онный) дезинформаци`онный
дезинформация (дезинформ`ация) дезинформ`ация, -и
дезинформированный (дезинформ`ированный) дезинформ`ированный; кр. ф. -ан, -ана
дезинформировать (дезинформ`ировать) дезинформ`ировать, -рую, -рует
дезинформироваться (дезинформ`ироваться) дезинформ`ироваться, -руюсь, -руется
дезкамера (дезк`амера) дезк`амера, -ы
дезодорант (дезодор`ант) дезодор`ант, -а
дезодорант-антиперспирант (дезодор`ант-антиперспир`ант) дезодор`ант-антиперспир`ант, дезодор`анта-антиперспир`анта
дезодорант-антиперспирант-гель (дезодор`ант-антиперспир`ант-г`ель) дезодор`ант-антиперспир`ант-г`ель, дезодор`анта-антиперспир`анта-г`еля
дезодорант-антиперспирант-спрей (дезодор`ант-антиперспир`ант-спр`ей) дезодор`ант-антиперспир`ант-спр`ей, дезодор`анта-антиперспир`анта-спр`ея
дезодорант-гель (дезодор`ант-г`ель) дезодор`ант-г`ель, дезодор`анта-г`еля
дезодорант-крем (дезодор`ант-кр`ем) дезодор`ант-кр`ем, дезодор`анта-кр`ема
дезодорант-спрей (дезодор`ант-спр`ей) дезодор`ант-спр`ей, дезодор`анта-спр`ея
дезодорант-стик (дезодор`ант-ст`ик) дезодор`ант-ст`ик, дезодор`анта-ст`ика
дезодоратор (дезодор`атор) дезодор`атор, -а
дезодорация (дезодор`ация) дезодор`ация, -и
дезодорированный (дезодор`ированный) дезодор`ированный; кр. ф. -ан, -ана
дезодорировать (дезодор`ировать) дезодор`ировать, -рую, -рует
дезодорироваться (дезодор`ироваться) дезодор`ироваться, -руется
дезоксидация (дезоксид`ация) дезоксид`ация, -и
дезоксирибоза (дезоксириб`оза) дезоксириб`оза, -ы
дезоксирибонуклеаза (дезоксирибонукле`аза) дезоксирибонукле`аза, -ы
дезоксирибонуклеиновый (дезоксирибонукле`иновый) дезоксирибонукле`иновый
дезорганизатор (дезорганиз`атор) дезорганиз`атор, -а
дезорганизаторский (дезорганиз`аторский) дезорганиз`аторский
дезорганизация (дезорганиз`ация) дезорганиз`ация, -и
дезорганизованный (дезорганиз`ованный) дезорганиз`ованный; кр. ф. -ан, -ана
дезорганизовать (дезорганизов`ать) дезорганизов`ать, -з`ую, -з`ует
дезорганизоваться (дезорганизов`аться) дезорганизов`аться, -з`уется
дезорганизовывать (дезорганиз`овывать) дезорганиз`овывать, -аю, -ается
дезорганизовываться (дезорганиз`овываться) дезорганиз`овываться, -ается
дезориентация (дезориент`ация) дезориент`ация, -и
дезориентированный (дезориент`ированный) дезориент`ированный; кр. ф. -ан, -ана
дезориентировать (дезориент`ировать) дезориент`ировать, -рую, -рует
дезориентироваться (дезориент`ироваться) дезориент`ироваться, -руюсь, -руется
дезурбанизация (дезурбаниз`ация) дезурбаниз`ация, -и
дезурбанизм (дезурбан`изм) дезурбан`изм, -а
дезурбанистический (дезурбанист`ический) дезурбанист`ический
деидеологизация (деидеологиз`ация) деидеологиз`ация, -и
деидеологизированный (деидеологиз`ированный) деидеологиз`ированный; кр. ф. -ан, -ана
деидеологизировать (деидеологиз`ировать) деидеологиз`ировать, -рую, -рует
деидеологизироваться (деидеологиз`ироваться) деидеологиз`ироваться, -руюсь, -руется
деизм (де`изм) де`изм, -а
деиндустриализация (деиндустриализ`ация) деиндустриализ`ация, -и
деионизация (деиониз`ация) деиониз`ация, -и
деионизированный (деиониз`ированный) деиониз`ированный; кр. ф. -ан, -ана
деионизироваться (деиониз`ироваться) деиониз`ироваться, -руется
деист (де`ист) де`ист, -а
деистический (деист`ический) деист`ический
деисус (д`еисус) д`еисус, -а
деисусный (деис`усный) деис`усный
дей (дей) дей, д`ея
дейдвуд (д`ейдвуд) д`ейдвуд, -а
дейксис (д`ейксис) д`ейксис, -а
дейктический (дейкт`ический) дейкт`ический
дейноцефал (дейноцеф`ал) дейноцеф`ал, -а и диноцеф`ал, -а
действенность (д`ейственность) д`ейственность, -и
действенный (д`ейственный) д`ейственный; кр. ф. -вен и -венен, -венна
действие (д`ействие) д`ействие, -я
действительно (действ`ительно) действ`ительно, нареч.
действительность (действ`ительность) действ`ительность, -и
действительный (действ`ительный) действ`ительный; кр. ф. -лен, -льна
действо (д`ейство) д`ейство, -а
действователь (д`ействователь) д`ействователь, -я
действовать (д`ействовать) д`ействовать, -твую, -твует
действующий (д`ействующий) д`ействующий
дейтаграмма (дейтагр`амма) дейтагр`амма, -ы
дейталлакс (дейталл`акс) дейталл`акс, -а
дейталлаксы (дейталл`аксы) дейталл`аксы, -ов, ед. -лл`акс, -а
дейтериевый (дейт`ериевый) дейт`ериевый
дейтерий (дейт`ерий) дейт`ерий, -я
дейтоплазма (дейтопл`азма) дейтопл`азма, -ы
дейтрон (дейтр`он) дейтр`он, -а
дейтронный (дейтр`онный) дейтр`онный
дейция (д`ейция) д`ейция, -и
дек (дек) дек, -а (палуба)
дека (д`ека) д`ека, -и (муз.)
дека (дека) дека... - первая часть сложных слов, пишется слитно
декабризм (декабр`изм) декабр`изм, -а
декабрист (декабр`ист) декабр`ист, -а
декабристка (декабр`истка) декабр`истка, -и, р. мн. -ток
декабристовед (декабристов`ед) декабристов`ед, -а
декабристоведение (декабристов`едение) декабристов`едение, -я
декабристский (декабр`истский) декабр`истский
декабрь (дек`абрь) дек`абрь, -`я
декабрьский (дек`абрьский) дек`абрьский
Декабрьское вооружённое восстание (Дек`абрьское вооружённое восст`ание) Дек`абрьское вооружённое восст`ание (1905)
декаграмм (декагр`амм) декагр`амм, -а
декада (дек`ада) дек`ада, -ы
декаданс (декад`анс) декад`анс, -а
декадент (декад`ент) декад`ент, -а
декадентка (декад`ентка) декад`ентка, -и, р. мн. -ток
декадентский (декад`ентский) декад`ентский
декадентство (декад`ентство) декад`ентство, -а
декадник (дек`адник) дек`адник, -а
декадный (дек`адный) дек`адный
декалин (декал`ин) декал`ин, -а
декалитр (декал`итр) декал`итр, -а
декалог (декал`ог) декал`ог, -а
декалькирование (декальк`ирование) декальк`ирование, -я
декалькированный (декальк`ированный) декальк`ированный; кр. ф. -ан, -ана
декалькировать (декальк`ировать) декальк`ировать, -рую, -рует
декалькироваться (декальк`ироваться) декальк`ироваться, -руется
декалькомания (декальком`ания) декальком`ания, -и
декальцинация (декальцин`ация) декальцин`ация, -и
декальцинированный (декальцин`ированный) декальцин`ированный; кр. ф. -ан, -ана
декальцинировать (декальцин`ировать) декальцин`ировать, -рую, -рует
декальцинироваться (декальцин`ироваться) декальцин`ироваться, -руется
декамевит (декамев`ит) декамев`ит, -а
декаметр (декам`етр) декам`етр, -а
декан (дек`ан) дек`ан, -а
деканат (декан`ат) декан`ат, -а
деканатский (декан`атский) декан`атский
деканонизация (деканониз`ация) деканониз`ация, -и
деканский (дек`анский) дек`анский
деканство (дек`анство) дек`анство, -а
декантация (декант`ация) декант`ация, -и
деканцерогенизация (деканцерогениз`ация) деканцерогениз`ация, -и
декапирование (декап`ирование) декап`ирование, -я
декапитация (декапит`ация) декапит`ация, -и
декапода (декап`ода) декап`ода, -ы
декаподы (декап`оды) декап`оды, -п`од, ед. -п`ода, -ы
декарбоксилирование (декарбоксил`ирование) декарбоксил`ирование, -я
декарбонизация (декарбониз`ация) декарбониз`ация, -и
декартелизация (декартелиз`ация) декартелиз`ация, -и
Декартов (Дек`артов) Дек`артов, -а, -о (Дек`артова филос`офия); но: дек`артова сист`ема координ`ат, дек`артов л`ист, дек`артов ов`ал
декартовский (дек`артовский) дек`артовский (от Дек`арт)
декатирование (декат`иров`ание) декат`иров`ание, -я
декатированный (декат`ир`ованный) декат`ир`ованный; кр. ф. -ан, -ана
декатировать (декат`иров`ать) декат`иров`ать, -`ир`ую, -`ир`ует
декатироваться (декат`иров`аться) декат`иров`аться, -`ир`уется
декатировка (декатир`овка) декатир`овка, -и
декатировочный (декатир`овочный) декатир`овочный
декатировщик (декатир`овщик) декатир`овщик, -а
декатировщица (декатир`овщица) декатир`овщица, -ы, тв. -ей
декатлон (декатл`он) декатл`он, -а
декатонна (декат`онна) декат`онна, -ы
декатрон (декатр`он) декатр`он, -а
декаэдр (дек`аэдр) дек`аэдр, -а
деквалификация (деквалифик`ация) деквалифик`ация, -и
деквалифицированный (деквалифиц`ированный) деквалифиц`ированный; кр. ф. -ан, -ана
деквалифицировать (деквалифиц`ировать) деквалифиц`ировать, -рую, -рует
деквалифицироваться (деквалифиц`ироваться) деквалифиц`ироваться, -руюсь, -руется
декель (д`екель) д`екель, -я
декламативный (декламат`ивный) декламат`ивный
декламатор (деклам`атор) деклам`атор, -а
декламаторский (деклам`аторский) деклам`аторский
декламаторша (деклам`аторша) деклам`аторша, -и, тв. -ей
декламационный (декламаци`онный) декламаци`онный
декламация (деклам`ация) деклам`ация, -и
декламирование (деклам`ирование) деклам`ирование, -я
декламированный (деклам`ированный) деклам`ированный; кр. ф. -ан, -ана
декламировать (деклам`ировать) деклам`ировать, -рую, -рует
декламироваться (деклам`ироваться) деклам`ироваться, -руется
декларант (деклар`ант) деклар`ант, -а
декларативность (декларат`ивность) декларат`ивность, -и
декларативный (декларат`ивный) декларат`ивный; кр. ф. -вен, -вна
декларационный (деклараци`онный) деклараци`онный
декларация (деклар`ация) деклар`ация, -и
Декларация независимости (Деклар`ация незав`исимости) Деклар`ация незав`исимости (в США, 1776)
Декларация прав человека (Деклар`ация пр`ав челов`ека) Деклар`ация пр`ав челов`ека (1948)
декларирование (деклар`ирование) деклар`ирование, -я
декларированный (деклар`ированный) деклар`ированный; кр. ф. -ан, -ана
декларировать (деклар`ировать) деклар`ировать, -рую, -рует
декларироваться (деклар`ироваться) деклар`ироваться, -руется
деклассированность (декласс`ированность) декласс`ированность, -и
деклассированный (декласс`ированный) декласс`ированный; кр. ф. -ан, -ана
деклассироваться (декласс`ироваться) декласс`ироваться, -руюсь, -руется
деклинатор (деклин`атор) деклин`атор, -а
деклинация (деклин`ация) деклин`ация, -и
дековилька (деков`илька) деков`илька, -и, р. мн. -лек
дековый (д`ековый) д`ековый (от д`ека)
декодер (дек`одер) дек`одер, -а
декодирование (декод`ирование) декод`ирование, -я
декодированный (декод`ированный) декод`ированный; кр. ф. -ан, -ана
декодировать (декод`ировать) декод`ировать, -рую, -рует
декодироваться (декод`ироваться) декод`ироваться, -руется
декодировка (декодир`овка) декодир`овка, -и, р. мн. -вок
декодирующий (декод`ирующий) декод`ирующий
декодирующийся (декод`ирующийся) декод`ирующийся
декокт (дек`окт) дек`окт, -а
деколлективизация (деколлективиз`ация) деколлективиз`ация, -и
деколонизация (деколониз`ация) деколониз`ация, -и
деколонизированный (деколониз`ированный) деколониз`ированный; кр. ф. -ан, -ана
деколонизировать (деколониз`ировать) деколониз`ировать, -рую, -рует
деколонизироваться (деколониз`ироваться) деколониз`ироваться, -руется
деколонизованный (деколониз`ованный) деколониз`ованный; кр. ф. -ан, -ана
деколонизовать (деколонизов`ать) деколонизов`ать, -з`ую, -з`ует
деколонизоваться (деколонизов`аться) деколонизов`аться, -з`уется
деколорация (деколор`ация) деколор`ация, -и
деколь (дек`оль) дек`оль, -и
декольте (декольт`е) декольт`е, неизм. и нескл., с.
декольтированный (декольт`ир`ованный) декольт`ир`ованный; кр. ф. -ан, -ана
декольтироваться (декольтиров`аться) декольтиров`аться, -р`уюсь, -р`уется и декольт`ироваться, -руюсь, -руется
декоммунизация (декоммуниз`ация) декоммуниз`ация, -и
декомпенсация (декомпенс`ация) декомпенс`ация, -и
декомпозёр (декомпозёр) декомпозёр, -а
декомпозиция (декомпоз`иция) декомпоз`иция, -и
декомпрессионный (декомпресси`онный) декомпресси`онный
декомпрессия (декомпр`ессия) декомпр`ессия, -и
декомпрессор (декомпр`ессор) декомпр`ессор, -а
деконструктивизм (деконструктив`изм) деконструктив`изм, -а
деконструктивист (деконструктив`ист) деконструктив`ист, -а
деконструктивистский (деконструктив`истский) деконструктив`истский
деконт (дек`онт) дек`онт, -а
декор (дек`ор) дек`ор, -а
декоративно-орнаментальный (декорат`ивно-орнамент`альный) декорат`ивно-орнамент`альный
декоративно-прикладной (декорат`ивно-прикладн`ой) декорат`ивно-прикладн`ой
декоративность (декорат`ивность) декорат`ивность, -и
декоративный (декорат`ивный) декорат`ивный; кр. ф. -вен, -вна
декоратор (декор`атор) декор`атор, -а
декораторский (декор`аторский) декор`аторский
декорационный (декораци`онный) декораци`онный
декорация (декор`ация) декор`ация, -и
декорирование (декор`ирование) декор`ирование, -я
декорированный (декор`ированный) декор`ированный; кр. ф. -ан, -ана
декорировать (декор`ировать) декор`ировать, -рую, -рует
декорироваться (декор`ироваться) декор`ироваться, -руется
декорт (дек`орт) дек`орт, -а
декортикатор (декортик`атор) декортик`атор, -а
декортикация (декортик`ация) декортик`ация, -и
декорум (дек`орум) дек`орум, -а
декремент (декрем`ент) декрем`ент, -а
декрет (декр`ет) декр`ет, -а
декреталии (декрет`алии) декрет`алии, -ий
декретирование (декрет`ирование) декрет`ирование, -я
декретированный (декрет`ированный) декрет`ированный; кр. ф. -ан, -ана
декретировать (декрет`ировать) декрет`ировать, -рую, -рует
декретироваться (декрет`ироваться) декрет`ироваться, -руется
декретный (декр`етный) декр`етный
декрешендо (декреш`ендо) декреш`ендо и декрещ`ендо, неизм. и нескл., с.
декрещендо (декрещ`ендо) декрещ`ендо и декреш`ендо, неизм. и нескл., с.
декриминализация (декриминализ`ация) декриминализ`ация, -и
декриминализованный (декриминализ`ованный) декриминализ`ованный; кр. ф. -ан, -ана
декриминализовать (декриминализов`ать) декриминализов`ать, -з`ую, -з`ует
декриминализоваться (декриминализов`аться) декриминализов`аться, -з`ую, -з`уется
декстрин (декстр`ин) декстр`ин, -а
декстринизация (декстриниз`ация) декстриниз`ация, -и
декстринный (декстр`инный) декстр`инный
декстриновый (декстр`иновый) декстр`иновый
декстрокардия (декстрокард`ия) декстрокард`ия, -и
декувер (декув`ер) декув`ер, -а
декурион (декури`он) декури`он, -а
дела-делишки (дел`а-дел`ишки) дел`а-дел`ишки
делабиализация (делабиализ`ация) делабиализ`ация, -и
делабиализованный (делабиализ`ованный) делабиализ`ованный; кр. ф. -ан, -ана
делавар (делав`ар) делав`ар, -а
делавары (делав`ары) делав`ары, -ов, ед. -в`ар, -а
деламинация (деламин`ация) деламин`ация, -и
делание (д`елание) д`елание, -я
деланный (д`еланный) д`еланный; кр. ф. -ан, -ана, прич.
делано (д`елано) д`елано, нареч. (неестественно)
делано-переделано (д`елано-перед`елано) д`елано-перед`елано
деланость (д`еланость) д`еланость, -и
деланый (д`еланый) д`еланый, прил. (неестественный)
делатель (д`елатель) д`елатель, -я
делать (д`елать) д`елать, -аю, -ает
делаться (д`елаться) д`елаться, -аюсь, -ается
делегат (делег`ат) делег`ат, -а
делегатка (делег`атка) делег`атка, -и, р. мн. -ток
делегатский (делег`атский) делег`атский
делегация (делег`ация) делег`ация, -и
делегирование (делег`ирование) делег`ирование, -я
делегированный (делег`ированный) делег`ированный; кр. ф. -ан, -ана
делегировать (делег`ировать) делег`ировать, -рую, -рует
делегироваться (делег`ироваться) делег`ироваться, -руюсь, -руется
делёж (делёж) делёж, -еж`а, тв. -`ом
делёжка (делёжка) делёжка, -и
деление (дел`ение) дел`ение, -я
делённый (делённый) делённый; кр. ф. -ён, -ен`а
делец (дел`ец) дел`ец, дельц`а, тв. дельц`ом, р. мн. дельц`ов
делеция (дел`еция) дел`еция, -и
делибаш (делиб`аш) делиб`аш, -а, тв. -ем
деливери-ордер (дел`ивери-`ордер) дел`ивери-`ордер, -а
делиец (дел`иец) дел`иец, -`ийца, тв. -`ийцем
делийка (дел`ийка) дел`ийка, -и, р. мн. дел`иек
делийский (дел`ийский) дел`ийский (от Д`ели)
делийцы (дел`ийцы) дел`ийцы, -ев, ед. дел`иец, -`ийца, тв. -`ийцем
деликатес (деликат`ес) деликат`ес, -а
деликатесный (деликат`есный) деликат`есный
деликатничанье (делик`атничанье) делик`атничанье, -я
деликатничать (делик`атничать) делик`атничать, -аю, -ает
деликатность (делик`атность) делик`атность, -и
деликатный (делик`атный) делик`атный; кр. ф. -тен, -тна
деликт (дел`икт) дел`икт, -а
деликтный (дел`иктный) дел`иктный
делимитационный (делимитаци`онный) делимитаци`онный
делимитация (делимит`ация) делимит`ация, -и
делимое (дел`имое) дел`имое, -ого
делимость (дел`имость) дел`имость, -и
делимый (дел`имый) дел`имый
делинквент (делинкв`ент) делинкв`ент, -а
делирий (дел`ирий) дел`ирий, -я
делитель (дел`итель) дел`итель, -я
делительный (дел`ительный) дел`ительный
делить (дел`ить) дел`ить, дел`ю, д`елит
делиться (дел`иться) дел`иться, дел`юсь, д`елится
делишки (дел`ишки) дел`ишки, -шек, ед. -шко -а
делишко (дел`ишко) дел`ишко, -а
дело (д`ело) д`ело, -а, мн. дел`а, дел и (нарочито-сниженное и прост.) дел`ов (всег`о-то и дел`ов, т`олько и дел`ов), -`ам
деловик (делов`ик) делов`ик, -`а
деловитость (делов`итость) делов`итость, -и
деловитый (делов`итый) делов`итый
деловой (делов`ой) делов`ой
делокализация (делокализ`ация) делокализ`ация, -и
делокализованный (делокализ`ованный) делокализ`ованный; кр. ф. -ан, -ана
делокализовать (делокализов`ать) делокализов`ать, -з`ую, -з`ует
делокализоваться (делокализов`аться) делокализов`аться, -з`уется
делопроизводитель (делопроизвод`итель) делопроизвод`итель, -я
делопроизводительница (делопроизвод`ительница) делопроизвод`ительница, -ы, тв. -ей
делопроизводственный (делопроизв`одственный) делопроизв`одственный
делопроизводство (делопроизв`одство) делопроизв`одство, -а
дело табак (д`ело таб`ак) д`ело таб`ак
делывать (д`елывать) д`елывать, наст. вр. не употр.
делькредере (делькр`едере) делькр`едере, нескл., с.
дельность (д`ельность) д`ельность, -и
дельный (д`ельный) д`ельный; кр. ф. д`елен, д`ельна
дельта (д`ельта) д`ельта, -ы
дельта-древесина (д`ельта-древес`ина) д`ельта-древес`ина, -ы
дельтадром (дельтадр`ом) дельтадр`ом, -а
дельта-железо (д`ельта-жел`езо) д`ельта-жел`езо, -а
дельта-импульс (д`ельта-`импульс) д`ельта-`импульс, -а
дельтаклуб (дельтакл`уб) дельтакл`уб, -а
дельта-лучи (д`ельта-луч`и) д`ельта-луч`и, -`ей
дельта-оператор (д`ельта-опер`атор) д`ельта-опер`атор, -а
дельтаплан (дельтапл`ан) дельтапл`ан, -а
дельтапланеризм (дельтапланер`изм) дельтапланер`изм, -а
дельтапланерист (дельтапланер`ист) дельтапланер`ист, -а
дельтапланерный (дельтапл`анерный) дельтапл`анерный
дельта-функция (д`ельта-ф`ункция) д`ельта-ф`ункция, -и
дельта-частица (д`ельта-част`ица) д`ельта-част`ица, -ы, тв. -ей
дельта-электрон (д`ельта-электр`он) д`ельта-электр`он, -а
дельта-электронный (д`ельта-электр`онный) д`ельта-электр`онный
дельта-эффект (д`ельта-эфф`ект) д`ельта-эфф`ект, -а
дельтовидный (дельтов`идный) дельтов`идный
дельтовый (д`ельтовый) д`ельтовый
дельтообразный (дельтообр`азный) дельтообр`азный; кр. ф. -зен, -зна
дельфийский (дельф`ийский) дельф`ийский (от Д`ельфы)
Дельфийский оракул (Дельф`ийский ор`акул) Дельф`ийский ор`акул
дельфин (дельф`ин) дельф`ин, -а
дельфинарий (дельфин`арий) дельфин`арий, -я
дельфиний (дельф`иний) дельф`иний, -ья, -ье
дельфиниум (дельф`иниум) дельф`иниум, -а
дельфиниха (дельф`иниха) дельф`иниха, -и
дельфиновый (дельф`иновый) дельф`иновый
дельце (д`ельце) д`ельце, -а, р. мн. -ев и д`елец
делювиальный (делюви`альный) делюви`альный (от дел`ю`вий)
делювий (дел`ювий) дел`ювий, -я (геол.; отложения, наносы)
деляга (дел`яга) дел`яга, -и, м. и ж.
деляна (дел`яна) дел`яна, -ы
делянка (дел`янка) дел`янка, -и, р. мн. -нок
деляческий (дел`яческий) дел`яческий
делячество (дел`ячество) дел`ячество, -а
делящий (д`ел`ящий) д`ел`ящий
делящийся (дел`ящийся) дел`ящийся
демагог (демаг`ог) демаг`ог, -а
демагогический (демагог`ический) демагог`ический
демагогичность (демагог`ичность) демагог`ичность, -и
демагогичный (демагог`ичный) демагог`ичный; кр. ф. -чен, -чна
демагогия (демаг`огия) демаг`огия, -и
демаркационный (демаркаци`онный) демаркаци`онный
демаркация (демарк`ация) демарк`ация, -и
демаркетинг (дем`арк`етинг) дем`арк`етинг, -а
демарш (дем`арш) дем`арш, -а, тв. -ем
демаскирование (демаск`ирование) демаск`ирование, -я
демаскированный (демаск`ированный) демаск`ированный; кр. ф. -ан, -ана
демаскировать (демаск`ировать) демаск`ировать, -рую, -рует
демаскироваться (демаск`ироваться) демаск`ироваться, -руюсь, -руется
демаскировка (демаскир`овка) демаскир`овка, -и, р. мн. -вок
дембель (д`ембель) д`ембель, -я, мн. -`я, -`ей
дембельский (д`ембельский) д`ембельский
деменция (дем`енция) дем`енция, -и
демередж (д`емередж) д`емередж, -а, тв. -ем
демественный (дем`ественный) дем`ественный (дем`ественное п`ение)
Деметра (Дем`етра) Дем`етра, -ы
демикотон (демикот`он) демикот`он, -а
демикотонный (демикот`онный) демикот`онный
демикотоновый (демикот`оновый) демикот`оновый
демилитаризация (демилитариз`ация) демилитариз`ация, -и
демилитаризованный (демилитариз`ованный) демилитариз`ованный; кр. ф. -ан, -ана
демилитаризовать (демилитаризов`ать) демилитаризов`ать, -з`ую, -з`ует
демилитаризоваться (демилитаризов`аться) демилитаризов`аться, -з`уется
демимонд (демим`онд) демим`онд, -а
демимонденка (демимонд`енка) демимонд`енка, -и, р. мн. -нок
демисезон (демисез`он) демисез`он, -а
демисезонный (демисез`онный) демисез`онный
демиург (деми`ург) деми`ург, -а
демиургический (демиург`ический) демиург`ический
демифологизация (демифологиз`ация) демифологиз`ация, -и
демифологизированный (демифологиз`ированный) демифологиз`ированный; кр. ф. -ан, -ана
демифологизировать (демифологиз`ировать) демифологиз`ировать, -рую, -рует
демифологизироваться (демифологиз`ироваться) демифологиз`ироваться, -руется
демобилизационный (демобилизаци`онный) демобилизаци`онный
демобилизация (демобилиз`ация) демобилиз`ация, -и
демобилизованный (демобилиз`ованный) демобилиз`ованный; кр. ф. -ан, -ана
демобилизовать (демобилизов`ать) демобилизов`ать, -з`ую, -з`ует
демобилизоваться (демобилизов`аться) демобилизов`аться, -з`уюсь, -з`уется
демограф (дем`ограф) дем`ограф, -а
демографический (демограф`ический) демограф`ический
демография (демогр`афия) демогр`афия, -и
демодекоз (демодек`оз) демодек`оз, -а
демодулятор (демодул`ятор) демодул`ятор, -а
демодуляция (демодул`яция) демодул`яция, -и
демократ (демокр`ат) демокр`ат, -а
демократизация (демократиз`ация) демократиз`ация, -и
демократизированный (демократиз`ированный) демократиз`ированный; кр. ф. -ан, -ана
демократизировать (демократиз`ировать) демократиз`ировать, -рую, -рует
демократизироваться (демократиз`ироваться) демократиз`ироваться, -руюсь, -руется
демократизм (демократ`изм) демократ`изм, -а
Демократическая партия (Демократ`ическая п`артия) Демократ`ическая п`артия (в США и др. странах)
демократически (демократ`ически) демократ`ически
демократически избранный (демократ`ически `избранный) демократ`ически `избранный
демократический (демократ`ический) демократ`ический
Демократический выбор России (Демократ`ический в`ыбор Росс`ии) Демократ`ический в`ыбор Росс`ии (партия)
демократически ориентированный (демократ`ически ориент`ированный) демократ`ически ориент`ированный
демократическо-республиканский (демократ`ическо-республик`анский) демократ`ическо-республик`анский
демократичность (демократ`ичность) демократ`ичность, -и
демократичный (демократ`ичный) демократ`ичный; кр. ф. -чен, -чна
демократия (демокр`атия) демокр`атия, -и
демократка (демокр`атка) демокр`атка, -и, р. мн. -ток
демон (д`емон) д`емон, -а
демонетизация (демонетиз`ация) демонетиз`ация, -и
демонизация (демониз`ация) демониз`ация, -и (от д`емон)
демонизированный (демониз`ированный) демониз`ированный; кр. ф. -ан, -ана
демонизировать (демониз`ировать) демониз`ировать, -рую, -рует
демонизироваться (демониз`ироваться) демониз`ироваться, -руется
демонизм (демон`изм) демон`изм, -а
демонический (демон`ический) демон`ический
демоничный (демон`ичный) демон`ичный; кр. ф. -чен, -чна
демонологический (демонолог`ический) демонолог`ический
демонология (демонол`огия) демонол`огия, -и
демонополизация (демонополиз`ация) демонополиз`ация, -и
демонополизированный (демонополиз`ированный) демонополиз`ированный; кр. ф. -ан, -ана
демонополизировать (демонополиз`ировать) демонополиз`ировать, -рую, -рует
демонополизироваться (демонополиз`ироваться) демонополиз`ироваться, -руется
демонский (д`емонский) д`емонский
демонстрант (демонстр`ант) демонстр`ант, -а
демонстрантка (демонстр`антка) демонстр`антка, -и, р. мн. -ток
демонстративность (демонстрат`ивность) демонстрат`ивность, -и
демонстративный (демонстрат`ивный) демонстрат`ивный; кр. ф. -вен, -вна
демонстратор (демонстр`атор) демонстр`атор, -а
демонстрационный (демонстраци`онный) демонстраци`онный
демонстрация (демонстр`ация) демонстр`ация, -и
демонстрирование (демонстр`ирование) демонстр`ирование, -я
демонстрированный (демонстр`ированный) демонстр`ированный; кр. ф. -ан, -ана
демонстрировать (демонстр`ировать) демонстр`ировать, -рую, -рует
демонстрироваться (демонстр`ироваться) демонстр`ироваться, -руется
демонтаж (демонт`аж) демонт`аж, -а и -`а, тв. -ем и -`ом
демонтированный (демонт`ированный) демонт`ированный; кр. ф. -ан, -ана
демонтировать (демонт`ировать) демонт`ировать, -рую, -рует
демонтироваться (демонт`ироваться) демонт`ироваться, -руется
деморализация (деморализ`ация) деморализ`ация, -и
деморализованный (деморализ`ованный) деморализ`ованный; кр. ф. -ан, -ана
деморализовать (деморализов`ать) деморализов`ать, -з`ую, -з`ует
деморализоваться (деморализов`аться) деморализов`аться, -з`уюсь, -з`уется
демос (д`емос) д`емос, -а
демоскопический (демоскоп`ический) демоскоп`ический
демоскопия (демоск`оп`ия) демоск`оп`ия, -и
демотический (демот`ический) демот`ический
демохристиане (демохристи`ане) демохристи`ане, -`ан, ед. -ан`ин, -а
демохристианин (демохристи`анин) демохристи`анин, -а
демохристианский (демохристи`анский) демохристи`анский
демохристианство (демохристи`анство) демохристи`анство, -а
демпартия (демп`артия) демп`артия, -и
демпинг (д`емпинг) д`емпинг, -а
демпинговый (д`емпинговый) д`емпинговый
демпинг-синдром (д`емпинг-синдр`ом) д`емпинг-синдр`ом, -а
демпфер (д`емпфер) д`емпфер, -а
демпферный (д`емпферный) д`емпферный
демпфирование (демпф`ирование) демпф`ирование, -я
демпфированный (демпф`ированный) демпф`ированный; кр. ф. -ан, -ана
демпфировать (демпф`ировать) демпф`ировать, -рую, -рует
демпфироваться (демпф`ироваться) демпф`ироваться, -руется
демультипликатор (демультиплик`атор) демультиплик`атор, -а
демуниципализация (демуниципализ`ация) демуниципализ`ация, -и
демуниципализированный (демуниципализ`ированный) демуниципализ`ированный; кр. ф. -ан, -ана
демуниципализировать (демуниципализ`ировать) демуниципализ`ировать, -рую, -рует
демуниципализироваться (демуниципализ`ироваться) демуниципализ`ироваться, -руется
демьянова уха (демь`янова ух`а) демь`янова ух`а, демь`яновой ух`и
денарий (ден`арий) ден`арий, -я (то же, что динарий; ден`арий свят`ого Петр`а, налог с католиков)
денатурализация (денатурализ`ация) денатурализ`ация, -и
денатурализованный (денатурализ`ованный) денатурализ`ованный; кр. ф. -ан, -ана
денатурализовать (денатурализов`ать) денатурализов`ать, -з`ую, -з`ует
денатурализоваться (денатурализов`аться) денатурализов`аться, -з`уюсь, -з`уется
денатурат (денатур`ат) денатур`ат, -а
денатурация (денатур`ация) денатур`ация, -и
денатурирование (денатур`ирование) денатур`ирование, -я
денатурированный (денатур`ированный) денатур`ированный; кр. ф. -ан, -ана
денатурировать (денатур`ировать) денатур`ировать, -рую, -рует
денатурироваться (денатур`ироваться) денатур`ироваться, -руется
денационализация (денационализ`ация) денационализ`ация, -и
денационализированный (денационализ`ированный) денационализ`ированный; кр. ф. -ан, -ана
денационализировать (денационализ`ировать) денационализ`ировать, -рую, -рует
денационализироваться (денационализ`ироваться) денационализ`ироваться, -руется
денацификационный (денацификаци`онный) денацификаци`онный
денацификация (денацифик`ация) денацифик`ация, -и
денацифицированный (денацифиц`ированный) денацифиц`ированный; кр. ф. -ан, -ана
денацифицировать (денацифиц`ировать) денацифиц`ировать, -рую, -рует
денацифицироваться (денацифиц`ироваться) денацифиц`ироваться, -руется
денверец (д`енверец) д`енверец, -рца, тв. -рцем
денверский (д`енверский) д`енверский (от Д`енвер)
денверцы (д`енверцы) д`енверцы, -ев, ед. -рец, -рца, тв. -рцем
денди (д`енди) д`енди, нескл., м.
дендизм (денд`изм) денд`изм, -а
дендрарий (дендр`арий) дендр`арий, -я
дендрит (дендр`ит) дендр`ит, -а
дендритический (дендрит`ический) дендрит`ический
дендритный (дендр`итный) дендр`итный
дендро (дендро) дендро... - первая часть сложных слов, пишется слитно
дендроидный (дендр`оидный) дендр`оидный
дендроклиматология (дендроклиматол`огия) дендроклиматол`огия, -и
дендролог (дендр`олог) дендр`олог, -а
дендрологический (дендролог`ический) дендролог`ический
дендрология (дендрол`огия) дендрол`огия, -и
дендрометр (дендр`ометр) дендр`ометр, -а
дендрометрический (дендрометр`ический) дендрометр`ический
дендрометрия (дендром`етрия) дендром`етрия, -и
дендропарк (дендроп`арк) дендроп`арк, -а
дендрохронологический (дендрохронолог`ический) дендрохронолог`ический
дендрохронология (дендрохронол`огия) дендрохронол`огия, -и
денежка (д`енежка) д`енежка, -и, р. мн. -жек
денежки (д`енежки) д`енежки, -жек
денежно-вещевой (д`енежно-вещев`ой) д`енежно-вещев`ой
денежно-кредитный (д`енежно-кред`итный) д`енежно-кред`итный
денежно-расчётный (д`енежно-расчётный) д`енежно-расчётный
денежный (д`енежный) д`енежный
денёк (денёк) денёк, деньк`а
денёчек (денёчек) денёчек, -чка
дензнак (дензн`ак) дензн`ак, -а
денивеляция (денивел`яция) денивел`яция, -и
деникинец (ден`икинец) ден`икинец, -нца, тв. -нцем, р. мн. -цев
деникинский (ден`икинский) ден`икинский (от Ден`икин)
деникинщина (ден`икинщина) ден`икинщина, -ы
Денис (Ден`ис) Ден`ис, -а (также: умр`и, Ден`ис, л`учше не нап`ишешь)
денитрификация (денитрифик`ация) денитрифик`ация, -и
денитрифицированный (денитрифиц`ированный) денитрифиц`ированный; кр. ф. -ан, -ана
денитрифицировать (денитрифиц`ировать) денитрифиц`ировать, -рует
денитрифицироваться (денитрифиц`ироваться) денитрифиц`ироваться, -руется
денитрифицирующий (денитрифиц`ирующий) денитрифиц`ирующий
денитрифицирующийся (денитрифиц`ирующийся) денитрифиц`ирующийся
денник (денн`ик) денн`ик, -`а
денница (денн`ица) денн`ица, -ы, тв. -ей
денно и нощно (д`енно и н`ощно) д`енно и н`ощно
денной (денн`ой) денн`ой
деноминативный (деноминат`ивный) деноминат`ивный
деноминационный (деноминаци`онный) деноминаци`онный
деноминация (деномин`ация) деномин`ация, -и
деноминированный (деномин`ированный) деномин`ированный; кр. ф. - ан, -ана
деноминировать (деномин`ировать) деномин`ировать, -рую, -рует
деноминироваться (деномин`ироваться) деномин`ироваться, -руется
денонсация (денонс`ация) денонс`ация, -и
денонсирование (денонс`ирование) денонс`ирование, -я
денонсированный (денонс`ированный) денонс`ированный; кр. ф. -ан, -ана
денонсировать (денонс`ировать) денонс`ировать, -рую, -рует
денонсироваться (денонс`ироваться) денонс`ироваться, -руется
денотат (денот`ат) денот`ат, -а
денотативный (денотат`ивный) денотат`ивный
денсиметр (денс`иметр) денс`иметр, -а
денсиметрия (денсим`етрия) денсим`етрия, -и
денситометр (денсит`ометр) денсит`ометр, -а
денситометрия (денситом`етр`ия) денситом`етр`ия, -и
дентальный (дент`альный) дент`альный
дентиатрия (дентиатр`ия) дентиатр`ия, -и
дентикул (дент`икул) дент`икул, -а
дентикулы (дент`икулы) дент`икулы, -ов, ед. -кул, -а
дентин (дент`ин) дент`ин, -а
денудационный (денудаци`онный) денудаци`онный
денудация (денуд`ация) денуд`ация, -и
денщик (денщ`ик) денщ`ик, -`а
денщицкий (денщ`ицкий) денщ`ицкий
день (день) день, дня
День авиации (Д`ень ави`ации) Д`ень ави`ации
день ангела (д`ень `ангела) д`ень `ангела (именины)
День благодарения (Д`ень благодар`ения) Д`ень благодар`ения
день в день (д`ень в д`ень) д`ень в д`ень
День Всех Святых (Д`ень Вс`ех Свят`ых) Д`ень Вс`ех Свят`ых
деньга (деньг`а) деньг`а, -`и
деньги (д`еньги) д`еньги, д`енег, д`еньг`ам
День города (Д`ень г`орода) Д`ень г`орода
день-два (д`ень-дв`а) д`ень-дв`а
день-деньской (д`ень-деньск`ой) д`ень-деньск`ой
день-другой (д`ень-друг`ой) д`ень-друг`ой
денье (день`е) день`е, нескл., с.
деньжата (деньж`ата) деньж`ата, -`ат
деньжишки (деньж`ишки) деньж`ишки, -шек
деньжищи (деньж`ищи) деньж`ищи, -`ищ
деньжонки (деньж`онки) деньж`онки, -нок
день за день (д`ень з`а день) д`ень з`а день (однообразно)
День защитника Отечества (Д`ень защ`итника От`ечества) Д`ень защ`итника От`ечества
День защиты детей (День защ`иты дет`ей) День защ`иты дет`ей
День знаний (Д`ень зн`аний) Д`ень зн`аний
День Конституции (Д`ень Констит`уции) Д`ень Констит`уции
День космонавтики (Д`ень космон`автики) Д`ень космон`автики
День милиции (Д`ень мил`иции) Д`ень мил`иции
день на день (д`ень н`а день) д`ень н`а день (не прих`одится)
День независимости (Д`ень незав`исимости) Д`ень незав`исимости
день открытых дверей (д`ень откр`ытых двер`ей) д`ень откр`ытых двер`ей
день ото дня (д`ень ото дн`я) д`ень ото дн`я
День памяти жертв политических репрессий (Д`ень п`амяти ж`ертв полит`ических репр`ессий) Д`ень п`амяти ж`ертв полит`ических репр`ессий
День печати (Д`ень печ`ати) Д`ень печ`ати
День Победы (Д`ень Поб`еды) Д`ень Поб`еды (праздник 9 мая)
День поминовения (Д`ень поминов`ения) Д`ень поминов`ения
День примирения и согласия (Д`ень примир`ения и согл`асия) Д`ень примир`ения и согл`асия
День учителя (Д`ень уч`ителя) Д`ень уч`ителя
День физкультурника (Д`ень физкульт`урника) Д`ень физкульт`урника
деонтология (деонтол`огия) деонтол`огия, -и
депалатализация (депалатализ`ация) депалатализ`ация, -и
депалатализованный (депалатализ`ованный) депалатализ`ованный; кр. ф. -ан, -ана
депарафинизация (депарафиниз`ация) депарафиниз`ация, -и
департамент (департ`амент) департ`амент, -а
департаментский (департ`аментский) департ`аментский
департизация (департиз`ация) департиз`ация, -и
департизированный (департиз`ированный) департиз`ированный; кр. ф. -ан, -ана
департизировать (департиз`ировать) департиз`ировать, -`ирую, -`ирует
департизироваться (департиз`ироваться) департиз`ироваться, -`ируется
деперсонализация (деперсонализ`ация) деперсонализ`ация, -и
депеша (деп`еша) деп`еша, -и, тв. -ей
депигментация (депигмент`ация) депигмент`ация, -и
депигментированный (депигмент`ированный) депигмент`ированный; кр. ф. -ан, -ана
депигментироваться (депигмент`ироваться) депигмент`ироваться, -руется
депилятор (депил`ятор) депил`ятор, -а
депиляция (депил`яция) депил`яция, -и
депкорпус (депк`орпус) депк`орпус, -а (депутатский корпус)
деплазмолиз (деплазм`олиз) деплазм`олиз, -а
депланация (деплан`ация) деплан`ация, -и
депланировать (деплан`ировать) деплан`ировать, -рую, -рует
депо (деп`о) деп`о, нескл., с.
деповец (деп`овец) деп`овец, -вца, тв. -вцем, р. мн. -вцев
деповский (деп`овский) деп`овский
депозит (депоз`ит) депоз`ит, -а
депозитарий (депозит`арий) депозит`арий, -я
депозитарный (депозит`арный) депозит`арный
депозитно-чековый (депоз`итно-ч`ековый) депоз`итно-ч`ековый
депозитный (депоз`итный) депоз`итный
депозитор (депоз`итор) депоз`итор, -а
деполимеризация (деполимериз`ация) деполимериз`ация, -и
деполитизация (деполитиз`ация) деполитиз`ация, -и
деполитизированный (деполитиз`ированный) деполитиз`ированный; кр. ф. -ан, -ана
деполитизировать (деполитиз`ировать) деполитиз`ировать, -рую, -рует
деполитизироваться (деполитиз`ироваться) деполитиз`ироваться, -руется
деполяризатор (деполяриз`атор) деполяриз`атор, -а
деполяризация (деполяриз`ация) деполяриз`ация, -и
депонент (депон`ент) депон`ент, -а
депонентский (депон`ентский) депон`ентский
депонирование (депон`ирование) депон`ирование, -я
депонированный (депон`ированный) депон`ированный; кр. ф. -ан, -ана
депонировать (депон`ировать) депон`ировать, -рую, -рует
депонироваться (депон`ироваться) депон`ироваться, -руется
депопуляция (депопул`яция) депопул`яция, -и
депорт (деп`орт) деп`орт, -а
депортант (депорт`ант) депорт`ант, -а
депортация (депорт`ация) депорт`ация, -и
депортированный (депорт`ированный) депорт`ированный; кр. ф. -ан, -ана
депортировать (депорт`ировать) депорт`ировать, -рую, -рует
депортироваться (депорт`ироваться) депорт`ироваться, -руюсь, -руется
депрессант (депресс`ант) депресс`ант, -а
депрессивный (депресс`ивный) депресс`ивный
депрессирование (депресс`ирование) депресс`ирование, -я
депрессированный (депресс`ированный) депресс`ированный; кр. ф. -ан, -ана
депрессировать (депресс`ировать) депресс`ировать, -рую, -рует
депрессироваться (депресс`ироваться) депресс`ироваться, -руется
депрессия (депр`ессия) депр`ессия, -и
депрессорный (депр`ессорный) депр`ессорный
деприватизация (деприватиз`ация) деприватиз`ация, -и
деприватизированный (деприватиз`ированный) деприватиз`ированный; кр. ф. -ан, -ана
деприватизировать (деприватиз`ировать) деприватиз`ировать, -рую, -рует
деприватизироваться (деприватиз`ироваться) деприватиз`ироваться, -руется
депривационный (деприваци`онный) деприваци`онный
депривация (деприв`ация) деприв`ация, -и
депутат (депут`ат) депут`ат, -а
депутат-аграрник (депут`ат-агр`арник) депут`ат-агр`арник, депут`ата-агр`арника
депутатка (депут`атка) депут`атка, -и, р. мн. -ток
депутат-коммунист (депут`ат-коммун`ист) депут`ат-коммун`ист, депут`ата-коммун`иста
депутатский (депут`атский) депут`атский
депутатство (депут`атство) депут`атство, -а
депутация (депут`ация) депут`ация, -и
дёр (дёр) дёр: д`ать (зад`ать) дёру
дератизация (дератиз`ация) дератиз`ация, -и
дербалызнуть (дербал`ызнуть) дербал`ызнуть, -ну, -нет
дербенник (дерб`енник) дерб`енник, -а
дербенниковые (дерб`енниковые) дерб`енниковые, -ых
дербентец (дерб`ентец) дерб`ентец, -тца, тв. -тцем
дербентский (дерб`ентский) дерб`ентский (от Дерб`ент)
дербентцы (дерб`ентцы) дерб`ентцы, -ев, ед. -тец, -тца, тв. -тцем
дерби (д`ерби) д`ерби, нескл., с.
дербист (дерб`ист) дерб`ист, -а
дербник (д`ербник) д`ербник, -а
дервиш (д`ерв`иш) д`ерв`иш, -а, тв. -ем
дервишский (д`ерв`ишский) д`ерв`ишский
дёрг (дёрг) дёрг, неизм.
дёргалка (дёргалка) дёргалка, -и, р. мн. -лок
дёрганный (дёрганный) дёрганный; кр. ф. -ан, -ана; прич.
дергануть (дерган`уть) дерган`уть, -н`у, -нёт
дёрганый (дёрганый) дёрганый, прил.
дёрганье (дёрганье) дёрганье, -я
дёргать (дёргать) дёргать, -аю, -ает
дёргаться (дёргаться) дёргаться, -аюсь, -ается
дергач (дерг`ач) дерг`ач, -`а, тв. -`ом
дерготня (дерготн`я) дерготн`я, -`и
дергун (дерг`ун) дерг`ун, -`а
дергунчик (дерг`унчик) дерг`унчик, -а
дереализация (дереализ`ация) дереализ`ация, -и
деревей (дерев`ей) дерев`ей, -я
деревенение (деревен`ение) деревен`ение, -я
деревенеть (деревен`еть) деревен`еть, -`ею, -`еет
деревенить (деревен`ить) деревен`ить, -`ит
деревенский (дерев`енский) дерев`енский
деревенщик (дерев`енщик) дерев`енщик, -а
деревенщина (дерев`енщина) дерев`енщина, -ы
деревенька (дерев`енька) дерев`енька, -и, р. мн. -нек
деревина (дерев`ина) дерев`ина, -ы
деревнишка (дер`евнишка) дер`евнишка, -и, р. мн. -шек
деревня (дер`евня) дер`евня, -и, мн. -и, -в`ень, -вн`ям; но: Н`овая Дер`евня (поселок)
дерево (д`ерево) д`ерево, -а, мн. дер`евья, -ьев и (устар.) дерев`а, дер`ев и дерёв, дерев`ам
деревоалюминий (деревоалюм`иний) деревоалюм`иний, -я
деревобетон (деревобет`он) деревобет`он, -а
деревобетонный (деревобет`онный) деревобет`онный
деревовал (деревов`ал) деревов`ал, -а
деревоземляной (деревоземлян`ой) деревоземлян`ой
деревоклеёный (деревоклеёный) деревоклеёный
деревообделочник (деревообд`елочник) деревообд`елочник, -а
деревообделочный (деревообд`елочный) деревообд`елочный
деревообрабатывающий (деревообраб`атывающий) деревообраб`атывающий
деревообработка (деревообраб`отка) деревообраб`отка, -и
деревообработчик (деревообраб`отчик) деревообраб`отчик, -а
деревоперерабатывающий (деревоперераб`атывающий) деревоперераб`атывающий
деревопереработка (деревоперераб`отка) деревоперераб`отка, -и
дереворежущий (деревор`ежущий) деревор`ежущий
деревосверлильный (деревосверл`ильный) деревосверл`ильный
деревострогальный (деревострог`альный) деревострог`альный
деревушка (дерев`ушка) дерев`ушка, -и, р. мн. -шек
деревце (д`еревце) д`еревце, -а и деревц`о, -`а, мн. -вц`а, -вц`ов и -в`ец, -вц`ам
деревянистость (деревян`истость) деревян`истость, -и
деревянистый (деревян`истый) деревян`истый
деревянность (дерев`янность) дерев`янность, -и
деревянный (дерев`янный) дерев`янный; кр. ф. (перен.) -`янен, -`янна
деревяшечка (дерев`яшечка) дерев`яшечка, -и, р. мн. -чек
деревяшка (дерев`яшка) дерев`яшка, -и, р. мн. -шек
дерегуляция (дерегул`яция) дерегул`яция, -и
дереза (дерез`а) дерез`а, -`ы (растение)
дерезняк (дерезн`як) дерезн`як, -`а
дёрен (дёрен) дёрен, -а (растение)
дёренный (дёренный) дёренный
дёреновый (дёреновый) дёреновый
держава (держ`ава) держ`ава, -ы
державинский (держ`авинский) держ`авинский (от Держ`авин)
державка (держ`авка) держ`авка, -и, р. мн. -вок
державник (держ`авник) держ`авник, -а
державность (держ`авность) держ`авность, -и
державный (держ`авный) держ`авный
державство (держ`авство) держ`авство, -а
держак (держ`ак) держ`ак, -`а
держалка (держ`алка) держ`алка, -и, р. мн. -лок
держание (держ`ание) держ`ание, -я
держанный (д`ержанный) д`ержанный; кр. ф. -ан, -ана; прич.
держаный (д`ержаный) д`ержаный, прил.
держатель (держ`атель) держ`атель, -я
держательница (держ`ательница) держ`ательница, -ы, тв. -ей
держательский (держ`ательский) держ`ательский
держать (держ`ать) держ`ать, держ`у, д`ержит
держаться (держ`аться) держ`аться, держ`усь, д`ержится
держащий (держ`ащий) держ`ащий
держащийся (держ`ащийся) держ`ащийся
держидерево (держид`ерево) держид`ерево, -а
держиморда (держим`орда) держим`орда, -ы, м. (грубый, деспотичный человек) и Держим`орда, -ы, м. (лит. персонаж)
держимордовский (держим`ордовский) держим`ордовский
дерзание (дерз`ание) дерз`ание, -я
дерзать (дерз`ать) дерз`ать, -`аю, -`ает
дерзить (дерз`ить) дерз`ить, -`ит
дерзкий (д`ерзкий) д`ерзкий; кр. ф. -зок, -зк`а, -зко
дерзновение (дерзнов`ение) дерзнов`ение, -я
дерзновенность (дерзнов`енность) дерзнов`енность, -и
дерзновенный (дерзнов`енный) дерзнов`енный; кр. ф. -в`ен и -в`енен, -в`енна
дерзнуть (дерзн`уть) дерзн`уть, -н`у, -нёт
дерзостность (д`ерзостность) д`ерзостность, -и
дерзостный (д`ерзостный) д`ерзостный; кр. ф. -тен, -тна
дерзость (д`ерзость) д`ерзость, -и
дерзче (д`ерзче) д`ерзче, сравн. ст.
дериват (дерив`ат) дерив`ат, -а
дериватив (дериват`ив) дериват`ив, -а
дериватолог (дериват`олог) дериват`олог, -а
дериватология (дериватол`огия) дериватол`огия, -и
дериватор (дерив`атор) дерив`атор, -а
деривационный (дериваци`онный) дериваци`онный
деривация (дерив`ация) дерив`ация, -и
дерма (д`ерма) д`ерма, -ы
дерматин (дермат`ин) дермат`ин, -а
дерматиновый (дермат`иновый) дермат`иновый
дерматит (дермат`ит) дермат`ит, -а
дерматоген (дерматог`ен) дерматог`ен, -а
дерматоглифика (дерматогл`ифика) дерматогл`ифика, -и
дерматоз (дермат`оз) дермат`оз, -а
дерматол (дермат`ол) дермат`ол, -а
дерматолог (дермат`олог) дермат`олог, -а
дерматологический (дерматолог`ический) дерматолог`ический
дерматология (дерматол`огия) дерматол`огия, -и
дерматомикоз (дерматомик`оз) дерматомик`оз, -а
дерматомиколог (дерматомик`олог) дерматомик`олог, -а
дерматомиозит (дерматомиоз`ит) дерматомиоз`ит, -а
дерматомицет (дерматомиц`ет) дерматомиц`ет, -а
дерматомицеты (дерматомиц`еты) дерматомиц`еты, -ов, ед. -ц`ет, -а
дерматофиброма (дерматофибр`ома) дерматофибр`ома, -ы
дермографизм (дермограф`изм) дермограф`изм, -а
дермоид (дерм`оид) дерм`оид, -а
дермоидный (дерм`оидный) дерм`оидный
дёрн (дёрн) дёрн, -а
дернение (дерн`ение) дерн`ение, -я
дернеть (дерн`еть) дерн`еть, -`еет
дернина (дерн`ина) дерн`ина, -ы
дернинка (дерн`инка) дерн`инка, -и, р. мн. -нок
дернистый (дерн`истый) дерн`истый
дернить (дерн`ить) дерн`ить, -н`ю, -н`ит
дернование (дернов`ание) дернов`ание, -я
дернованный (дерн`ованный) дерн`ованный; кр. ф. -ан, -ана
дерновать (дернов`ать) дернов`ать, -н`ую, -н`ует
дерноваться (дернов`аться) дернов`аться, -н`уется
дерновина (дернов`ина) дернов`ина, -ы
дерновинный (дернов`инный) дернов`инный
дерновище (дернов`ище) дернов`ище, -а
дерновка (дерн`овка) дерн`овка, -и
дерново-болотный (дерн`ово-бол`отный) дерн`ово-бол`отный
дерново-карбонатный (дерн`ово-карбон`атный) дерн`ово-карбон`атный
дерново-подзолистый (дерн`ово-подз`олистый) дерн`ово-подз`олистый
дерново-торфянистый (дерн`ово-торфян`истый) дерн`ово-торфян`истый
дерновщик (дерновщ`ик) дерновщ`ик, -`а
дерновый (дерн`овый) дерн`овый
дернорез (дернор`ез) дернор`ез, -а
дерносним (дерносн`им) дерносн`им, -а
дёрнуть (дёрнуть) дёрнуть, -ну, -нется
дёрнуться (дёрнуться) дёрнуться, -нусь, -нется
дерогация (дерог`ация) дерог`ация, -и
дерптец (д`ерптец) д`ерптец, -тца, тв. -тцем
дерптский (д`ерптский) д`ерптский (от Дерпт)
дерптцы (д`ерптцы) д`ерптцы, -ев, ед. -тец, -тца, тв. -тцем
деррик (д`еррик) д`еррик, -а
деррик-кран (д`еррик-кр`ан) д`еррик-кр`ан, -а
дерриковый (д`ерриковый) д`ерриковый
дерть (дерть) дерть, -и
дерусификация (дерусифик`ация) дерусифик`ация, -и
дерусифицированный (дерусифиц`ированный) дерусифиц`ированный; кр. ф. -ан, -ана
дерусифицировать (дерусифицировать) дерусифицировать, -рую, -рует
дерусифицироваться (дерусифицироваться) дерусифицироваться, -руюсь, -руется
дерьмецо (дерьмец`о) дерьмец`о, -`а
дерьмо (дерьм`о) дерьм`о, -`а
дерьмовый (дерьм`овый) дерьм`овый
дерюга (дер`юга) дер`юга, -и
дерюжина (дер`южина) дер`южина, -ы
дерюжка (дер`южка) дер`южка, -и, р. мн. -жек
дерюжный (дер`южный) дер`южный
деряба (дер`яба) дер`яба, -ы
дерябнуть (дер`ябнуть) дер`ябнуть, -ну, -нет
десакрализация (десакрализ`ация) десакрализ`ация, -и
десакрализованный (десакрализ`ованный) десакрализ`ованный; кр.ф. -ан, -ана
десант (дес`ант) дес`ант, -а
десантирование (десант`ирование) десант`ирование, -я
десантированный (десант`ированный) десант`ированный; кр. ф. -ан, -ана
десантировать (десант`ировать) десант`ировать, -рую, -рует
десантироваться (десант`ироваться) десант`ироваться, -руется
десантник (дес`антник) дес`антник, -а
десантно-штурмовой (дес`антно-штурмов`ой) дес`антно-штурмов`ой
десантный (дес`антный) дес`антный
десатурация (десатур`ация) десатур`ация, -и
десегрегация (десегрег`ация) десегрег`ация, -и
деселерометр (деселер`ометр) деселер`ометр, -а
дёсенный (дёсенный) дёсенный
десенсибилизатор (десенсибилиз`атор) десенсибилиз`атор, -а
десенсибилизация (десенсибилиз`ация) десенсибилиз`ация, -и
десенсибилизированный (десенсибилиз`ированный) десенсибилиз`ированный; кр. ф. -ан, -ана
десенсибилизировать (десенсибилиз`ировать) десенсибилиз`ировать, -рую, -рует
десенсибилизироваться (десенсибилиз`ироваться) десенсибилиз`ироваться, -руется
десенсибилизирующий (десенсибилиз`ирующий) десенсибилиз`ирующий
десенсибилизирующийся (десенсибилиз`ирующийся) десенсибилиз`ирующийся
десерт (дес`ерт) дес`ерт, -а
десертный (дес`ертный) дес`ертный
десигнат (десигн`ат) десигн`ат, -а
десикант (десик`ант) десик`ант, -а
десиканты (десик`анты) десик`анты, -ов, ед. -`ант, -а
десикация (десик`ация) десик`ация, -и
десиликация (десилик`ация) десилик`ация, -и
десинхронизация (десинхрониз`ация) десинхрониз`ация, -и
дескать (д`ескать) д`ескать, частица
десквамация (десквам`ация) десквам`ация, -и
дескриптивист (дескриптив`ист) дескриптив`ист, -а
дескриптивный (дескрипт`ивный) дескрипт`ивный
дескриптор (дескр`иптор) дескр`иптор, -а
дескрипция (дескр`ипция) дескр`ипция, -и
десмолаза (десмол`аза) десмол`аза, -ы
десмолазы (десмол`азы) десмол`азы, -л`аз, ед. -л`аза, -ы
десмолиз (десм`олиз) десм`олиз, -а
десмосома (десмос`ома) десмос`ома, -ы
десмотропия (десмотроп`ия) десмотроп`ия, -и
десмургия (десмург`ия) десмург`ия, -и
десна (десн`а) десн`а, -`ы, мн. дёсны, дёсен, дёснам
десневой (деснев`ой) деснев`ой и деснёвый
деснёвый (деснёвый) деснёвый и деснев`ой
деснинский (десн`инский) десн`инский (от Десн`а)
десница (десн`ица) десн`ица, -ы, тв. -ей
десногорский (десног`орский) десног`орский (от Десног`орск)
деснянский (десн`янский) десн`янский (от Десн`а)
десоветизация (десоветиз`ация) десоветиз`ация, -и
десорбция (дес`орбция) дес`орбция, -и
деспециализация (деспециализ`ация) деспециализ`ация, -и
деспирализация (деспирализ`ация) деспирализ`ация, -и
деспирализованный (деспирализ`ованный) деспирализ`ованный; кр. ф. -ан, -ана
деспот (д`еспот) д`еспот, -а
деспотизм (деспот`изм) деспот`изм, -а
деспотически (деспот`ически) деспот`ически
деспотический (деспот`ический) деспот`ический
деспотичность (деспот`ичность) деспот`ичность, -и
деспотичный (деспот`ичный) деспот`ичный; кр. ф. -чен, -чна
деспотия (деспот`ия) деспот`ия, -и
дессинатор (дессин`атор) дессин`атор, -а
дессинаторский (дессин`аторский) дессин`аторский
дестабилизация (дестабилиз`ация) дестабилиз`ация, -и
дестабилизированный (дестабилиз`ированный) дестабилиз`ированный; кр. ф. -ан, -ана
дестабилизировать (дестабилиз`ировать) дестабилиз`ировать, -рую, -рует
дестабилизироваться (дестабилиз`ироваться) дестабилиз`ироваться, -руется
десталинизация (десталиниз`ация) десталиниз`ация, -и
дестевой (дестев`ой) дестев`ой
дестроер (дестр`оер) дестр`оер, -а
деструктивность (деструкт`ивность) деструкт`ивность, -и
деструктивный (деструкт`ивный) деструкт`ивный; кр. ф. -вен, -вна
деструкционный (деструкци`онный) деструкци`онный
деструкция (дестр`укция) дестр`укция, -и
десть (десть) десть, -и, мн. -и, -`ей
десублимация (десублим`ация) десублим`ация, -и
десульфитация (десульфит`ация) десульфит`ация, -и
десульфуратор (десульфур`атор) десульфур`атор, -а
десульфурация (десульфур`ация) десульфур`ация, -и
десульфурирующий (десульфур`ирующий) десульфур`ирующий
десцендент (десценд`ент) десценд`ент, -а
десюдепорт (десюдеп`орт) десюдеп`орт, -а
десятерик (десятер`ик) десятер`ик, -`а
десятериковый (десятерик`овый) десятерик`овый
десятеричный (десятер`ичный) десятер`ичный
десятерной (десятерн`ой) десятерн`ой
десятеро (д`есятеро) д`есятеро, -`ых
десятибалльный (десятиб`алльный) десятиб`алльный (10-б`алльный)
десятиборец (десятиб`орец) десятиб`орец, -рца, тв. -рцем, р. мн. -рцев
десятиборье (десятиб`орье) десятиб`орье, -я
десятивёрстка (десятивёрстка) десятивёрстка, -и, р. мн. -ток
десятиградусный (десятигр`адусный) десятигр`адусный (10-гр`адусный)
десятигранник (десятигр`анник) десятигр`анник, -а
десятигранный (десятигр`анный) десятигр`анный
десятидневка (десятидн`евка) десятидн`евка, -и, р. мн. -вок
десятидневный (десятидн`евный) десятидн`евный (10-дн`евный)
десятидолларовый (десятид`олларовый) десятид`олларовый (10-д`олларовый)
десятикилометровка (десятикилометр`овка) десятикилометр`овка, -и, р. мн. -вок
десятикилометровый (десятикилометр`овый) десятикилометр`овый (10-километр`овый)
десятиклассник (десятикл`ассник) десятикл`ассник, -а
десятиклассница (десятикл`ассница) десятикл`ассница, -ы, тв. -ей
десятиклассный (десятикл`ассный) десятикл`ассный (10-кл`ассный)
десятикопеечный (десятикоп`еечный) десятикоп`еечный (10-коп`еечный)
десятикратный (десятикр`атный) десятикр`атный
десятилетие (десятил`етие) десятил`етие (10-л`етие), -я
десятилетка (десятил`етка) десятил`етка, -и, р. мн. -ток
десятилетний (десятил`етний) десятил`етний (10-л`етний)
десятилитровый (десятилитр`овый) десятилитр`овый (10-литр`овый)
десятильник (десят`ильник) десят`ильник, -а (сборщик церковных пошлин)
десятимесячный (десятим`есячный) десятим`есячный (10-м`есячный)
десятиметровый (десятиметр`овый) десятиметр`овый (10-метр`овый)
десятиминутка (десятимин`утка) десятимин`утка, -и, р. мн. -ток
десятиминутный (десятимин`утный) десятимин`утный (10-мин`утный)
десятина (десят`ина) десят`ина, -ы
десятинник (десят`инник) десят`инник, -а (к десят`ина)
десятинный (десят`инный) десят`инный
десятипроцентный (десятипроц`ентный) десятипроц`ентный (10-проц`ентный)
десяти-пятнадцатиметровый (десят`и-пятнадцатиметр`овый) десят`и-пятнадцатиметр`овый (10-15-метр`овый)
десятираундовый (десятир`аундовый) десятир`аундовый (10-р`аундовый)
десятирублёвка (десятирублёвка) десятирублёвка, -и, р. мн. -вок
десятирублёвый (десятирублёвый) десятирублёвый (10-рублёвый)
десятирядный (десятир`ядный) десятир`ядный
десятитомник (десятит`омник) десятит`омник, -а (10-т`омник)
десятитомный (десятит`омный) десятит`омный (10-т`омный)
десятитонный (десятит`онный) десятит`онный (10-т`онный)
десятитысячный (десятит`ысячный) десятит`ысячный (10-тысячный)
десятиугольник (десятиуг`ольник) десятиуг`ольник, -а
десятиугольный (десятиуг`ольный) десятиуг`ольный
десятицилиндровый (десятицил`индровый) десятицил`индровый (10-цил`индровый)
десятичасовой (десятичасов`ой) десятичасов`ой (10-часов`ой)
десятичный (десят`ичный) десят`ичный
десятиэтажный (десятиэт`ажный) десятиэт`ажный (10-эт`ажный)
десятка (дес`ятка) дес`ятка, -и, р. мн. -ток
десятни (дес`ятни) дес`ятни, -тен, ед. -тня, -и (ист.)
десятник (дес`ятник) дес`ятник, -а
десятня (дес`ятня) дес`ятня, -и (ист.)
десяток (дес`яток) дес`яток, -тка
десятословие (десятосл`овие) десятосл`овие, -я (библ.)
десяточек (дес`яточек) дес`яточек, -чка
десятский (дес`ятский) дес`ятский, -ого
десятый (дес`ятый) дес`ятый
десять (д`есять) д`есять, -`и, тв. -ь`ю
десять-двенадцать (д`есять-двен`адцать) д`есять-двен`адцать, десят`и-двен`адцати (приблизительно)
десятью (д`есятью) д`есятью (при умножении)
десятью десять (д`есятью д`есять) д`есятью д`есять
деталесмена (деталесм`ена) деталесм`ена, -ы
детализация (детализ`ация) детализ`ация, -и
детализирование (детализ`ирование) детализ`ирование, -я
детализированный (детализ`ированный) детализ`ированный; кр. ф. -ан, -ана
детализировать (детализ`ировать) детализ`ировать, -рую, -рует
детализироваться (детализ`ироваться) детализ`ироваться, -руется
детализованный (детализ`ованный) детализ`ованный; кр. ф. -ан, -ана
детализовать (детализов`ать) детализов`ать, -з`ую, -з`ует
детализоваться (детализов`аться) детализов`аться, -з`уется
деталировка (деталир`овка) деталир`овка, -и
деталировщик (деталир`овщик) деталир`овщик, -а
деталь (дет`аль) дет`аль, -и
деталька (дет`алька) дет`алька, -и, р. мн. -лек
детальность (дет`альность) дет`альность, -и
детальный (дет`альный) дет`альный; кр. ф. -лен, -льна
деталюшка (детал`юшка) детал`юшка, -и, р. мн. -шек
детандер (дет`андер) дет`андер, -а
детант (дет`ант) дет`ант, -а
деташе (деташ`е) деташ`е, нескл., с.
детва (детв`а) детв`а, -`ы
детвора (детвор`а) детвор`а, -`ы
детдом (детд`ом) детд`ом, -а, мн. -`а, -`ов
детдомовец (детд`омовец) детд`омовец, -вца, тв. -вцем, р. мн. -вцев
детдомовка (детд`омовка) детд`омовка, -и, р. мн. -вок
детдомовский (детд`омовский) детд`омовский
детектив (детект`ив) детект`ив, -а
детективист (детектив`ист) детектив`ист, -а
детективистка (детектив`истка) детектив`истка, -и, р. мн. -ток
детективно-приключенческий (детект`ивно-приключ`енческий) детект`ивно-приключ`енческий
детективность (детект`ивность) детект`ивность, -и
детективный (детект`ивный) детект`ивный
детективчик (детект`ивчик) детект`ивчик, -а
детективщик (детект`ивщик) детект`ивщик, -а
детективщица (детект`ивщица) детект`ивщица, -ы, тв. -ей
детектирование (детект`ирование) детект`ирование, -я
детектированный (детект`ированный) детект`ированный; кр. ф. -ан, -ана
детектировать (детект`ировать) детект`ировать, -рую, -рует
детектироваться (детект`ироваться) детект`ироваться, -руется
детектор (дет`ектор) дет`ектор, -а
детектор-модулятор (дет`ектор-модул`ятор) дет`ектор-модул`ятор, дет`ектора-модул`ятора
детекторный (дет`екторный) дет`екторный
детектор-усилитель (дет`ектор-усил`итель) дет`ектор-усил`итель, дет`ектора-усил`ителя
детектофон (детектоф`он) детектоф`он, -а
детёнок (детёнок) детёнок, -нка
детёночек (детёночек) детёночек, -чка
детёныш (детёныш) детёныш, -а, тв. -ем
детергент (детерг`ент) детерг`ент, -а
детергенты (детерг`енты) детерг`енты, -ов, ед. -`ент, -а
детериорация (детериор`ация) детериор`ация, -и
детерминант (детермин`ант) детермин`ант, -а
детерминатив (детерминат`ив) детерминат`ив, -а
детерминативный (детерминат`ивный) детерминат`ивный
детерминация (детермин`ация) детермин`ация, -и
детерминизм (детермин`изм) детермин`изм, -а
детерминированность (детермин`ированность) детермин`ированность, -и
детерминированный (детермин`ированный) детермин`ированный; кр. ф. -ан, -ана
детерминировать (детермин`ировать) детермин`ировать, -рую, -рует
детерминироваться (детермин`ироваться) детермин`ироваться, -руется
детерминист (детермин`ист) детермин`ист, -а
детерминистический (детерминист`ический) детерминист`ический
детерминистский (детермин`истский) детермин`истский
детерминологизация (детерминологиз`ация) детерминологиз`ация, -и
детерминологизированный (детерминологиз`ированный) детерминологиз`ированный; кр. ф. -ан, -ана
детерминологизировать (детерминологиз`ировать) детерминологиз`ировать, -рует
детерминологизироваться (детерминологиз`ироваться) детерминологиз`ироваться, -руется
дети (д`ети) д`ети, дет`ей, д`етям, детьм`и, о д`етях
дети-дауны (д`ети-д`ауны) д`ети-д`ауны, дет`ей-д`аунов
детина (дет`ина) дет`ина, -ы, м.
детинец (дет`инец) дет`инец, -нца, тв. -нцем, р. мн. -нцев
детинища (дет`инища) дет`инища, -и и дет`инище, -а и -и, мн. -и, -ищ, м.
детинище (дет`инище) дет`инище, -а и -и и дет`инища, -и, мн. -и, -ищ, м.
детинушка (дет`инушка) дет`инушка, -и, р. мн. -шек, м.
дети-сироты (д`ети-сир`оты) д`ети-сир`оты, дет`ей-сир`от
детишки (дет`ишки) дет`ишки, -шек
детище (д`етище) д`етище, -а
детка (д`етка) д`етка, -и, р. мн. деток
детки (д`етки) д`етки, д`еток (к д`ети)
детный (д`етный) д`етный
детолюбивый (детолюб`ивый) детолюб`ивый
детолюбие (детол`юбие) детол`юбие, -я
детонатор (детон`атор) детон`атор, -а
детонационный (детонаци`онный) детонаци`онный
детонация (детон`ация) детон`ация, -и
детонирование (детон`ирование) детон`ирование, -я
детонировать (детон`ировать) детон`ировать, -рую, -рует
детонирующий (детон`ирующий) детон`ирующий
детонит (детон`ит) детон`ит, -а
детонометр (детон`ометр) детон`ометр, -а
детородный (детор`одный) детор`одный
деторождение (деторожд`ение) деторожд`ение, -я
детоубийство (детоуб`ийство) детоуб`ийство, -а
детоубийца (детоуб`ийца) детоуб`ийца, -ы, тв. -ей, м. и ж.
деточка (д`еточка) д`еточка, -и, р. мн. -чек
деточки (д`еточки) д`еточки, -чек (к д`ети)
детплощадка (детплощ`адка) детплощ`адка, -и, р. мн. -док
детприёмник (детприёмник) детприёмник, -а
детранслятор (детрансл`ятор) детрансл`ятор, -а
детренированность (детренир`ованность) детренир`ованность, -и
детренированный (детренир`ованный) детренир`ованный; кр. ф. -ан, -ана
детренировать (детрениров`ать) детрениров`ать, -р`ую, -р`ует
детренироваться (детрениров`аться) детрениров`аться, -р`уюсь, -р`уется
детрит (детр`ит) детр`ит, -а
детритофаг (детритоф`аг) детритоф`аг, -а
детритофаги (детритоф`аги) детритоф`аги, -ов, ед. -ф`аг, -а
детритоядный (детрито`ядный) детрито`ядный
детройтец (детр`ойтец) детр`ойтец, -тца, тв. -тцем
детройтский (детр`ойтский) детр`ойтский (от Детр`ойт)
детройтцы (детр`ойтцы) детр`ойтцы, -ев, ед. -тец, -тца, тв. -тцем
детсад (детс`ад) детс`ад, -а, мн. -`ы, -`ов
детсадик (детс`адик) детс`адик, -а
детсадовец (детс`адовец) детс`адовец, -вца, тв. -вцем, р. мн. -вцев
детсадовский (детс`адовский) детс`адовский
детсад-ясли (детс`ад-`ясли) детс`ад-`ясли, детс`ада-`яслей
детская (д`етская) д`етская, -ой
Детская футбольная лига России (Д`етская футб`ольная л`ига Росс`ии) Д`етская футб`ольная л`ига Росс`ии
детски (д`етски) д`етски
детский (д`етский) д`етский
Детский мир (Д`етский м`ир) Д`етский м`ир (магазин)
детский сад - начальная школа (д`етский с`ад - нач`альная шк`ола) д`етский с`ад - нач`альная шк`ола
детски наивный (д`етски на`ивный) д`етски на`ивный
детскость (д`етскость) д`етскость, -и
детско-юношеский (д`етско-`юношеский) д`етско-`юношеский
детство (д`етство) д`етство, -а
детуля (дет`уля) дет`уля, -и, м. и ж.
детушки (д`етушки) д`етушки, -шек
деть (д`еть) д`еть, д`ену, д`енет
деться (д`еться) д`еться, д`енусь, д`енется
детясли (дет`ясли) дет`ясли [тъ`я], -ей
де-факто (де-ф`акто) де-ф`акто, неизм.
дефекат (дефек`ат) дефек`ат, -а
дефекатор (дефек`атор) дефек`атор, -а
дефекационный (дефекаци`онный) дефекаци`онный
дефекация (дефек`ация) дефек`ация, -и
дефект (деф`ект) деф`ект, -а
дефективность (дефект`ивность) дефект`ивность, -и
дефективный (дефект`ивный) дефект`ивный; кр. ф. -вен, -вна
дефектность (деф`ектность) деф`ектность, -и
дефектный (деф`ектный) деф`ектный; кр. ф. -тен, -тна
дефектовка (дефект`овка) дефект`овка, -и
дефектовщик (дефект`овщик) дефект`овщик, -а
дефектолог (дефект`олог) дефект`олог, -а
дефектологический (дефектолог`ический) дефектолог`ический
дефектология (дефектол`огия) дефектол`огия, -и
дефектоскоп (дефектоск`оп) дефектоск`оп, -а
дефектоскопист (дефектоскоп`ист) дефектоскоп`ист, -а
дефектоскопический (дефектоскоп`ический) дефектоскоп`ический
дефектоскопия (дефектоскоп`ия) дефектоскоп`ия, -и
дефензива (дефенз`ива) дефенз`ива, -ы
деферент (дефер`ент) дефер`ент, -а (астр.)
деферризация (деферриз`ация) деферриз`ация, -и
деферризованный (деферриз`ованный) деферриз`ованный; кр. ф. -ан, -ана
дефибратор (дефибр`атор) дефибр`атор, -а
дефибрер (дефибр`ер) дефибр`ер, -а
дефибриллятор (дефибрилл`ятор) дефибрилл`ятор, -а
дефибрилляция (дефибрилл`яция) дефибрилл`яция, -и
дефибрированный (дефибр`ированный) дефибр`ированный; кр. ф. -ан, -ана
дефибрировать (дефибр`ировать) дефибр`ировать, -рую, -рует
дефибрироваться (дефибр`ироваться) дефибр`ироваться, -руется
дефиле (дефил`е) дефил`е, нескл., с.
дефилирование (дефил`ирование) дефил`ирование, -я
дефилировать (дефил`ировать) дефил`ировать, -рую, -рует
дефинитив (дефинит`ив) дефинит`ив, -а
дефинитивный (дефинит`ивный) дефинит`ивный
дефиниция (дефин`иция) дефин`иция, -и
дефис (деф`ис) деф`ис, -а
дефисно пишущийся (деф`исно п`ишущийся) деф`исно п`ишущийся
дефисный (деф`исный) деф`исный
дефицит (дефиц`ит) дефиц`ит, -а
дефицитарный (дефицит`арный) дефицит`арный
дефицитность (дефиц`итность) дефиц`итность, -и
дефицитный (дефиц`итный) дефиц`итный; кр. ф. -тен, -тна
дефлаграция (дефлагр`ация) дефлагр`ация, -и
дефлегматор (дефлегм`атор) дефлегм`атор, -а
дефлегмация (дефлегм`ация) дефлегм`ация, -и
дефлектор (дефл`ектор) дефл`ектор, -а
дефлорационный (дефлораци`онный) дефлораци`онный
дефлорация (дефлор`ация) дефлор`ация, -и
дефлятор (дефл`ятор) дефл`ятор, -а
дефляционистский (дефляцион`истский) дефляцион`истский
дефляционный (дефляци`онный) дефляци`онный
дефляция (дефл`яция) дефл`яция, -и
дефолиант (дефоли`ант) дефоли`ант, -а
дефолианты (дефоли`анты) дефоли`анты, -ов, ед. -`ант, -а
дефолиация (дефоли`ация) дефоли`ация, -и
дефолт (деф`олт) деф`олт, -а (фин.)
дефометр (деф`ометр) деф`ометр, -а
деформационный (деформаци`онный) деформаци`онный
деформация (деформ`ация) деформ`ация, -и
деформирование (деформ`ирование) деформ`ирование, -я
деформированный (деформ`ированный) деформ`ированный; кр. ф. -ан, -ана
деформировать (деформ`ировать) деформ`ировать, -рую, -рует
деформироваться (деформ`ироваться) деформ`ироваться, -руется
деформируемость (деформ`ируемость) деформ`ируемость, -и
дефосфорация (дефосфор`ация) дефосфор`ация, -и
дефростация (дефрост`ация) дефрост`ация, -и
дефростер (дефр`остер) дефр`остер, -а
дехканин (дехк`анин) дехк`анин, -а, мн. -`ане, -`ан
дехканка (дехк`анка) дехк`анка, -и, р. мн. -нок
дехканский (дехк`анский) дехк`анский
дехлорация (дехлор`ация) дехлор`ация, -и
дехлорирование (дехлор`ирование) дехлор`ирование, -я
дехлорированный (дехлор`ированный) дехлор`ированный; кр. ф. -ан, -ана
дехлорировать (дехлор`ировать) дехлор`ировать, -`ирую, -`ирует
дехлорироваться (дехлор`ироваться) дехлор`ироваться, -`ируется
дехристианизация (дехристианиз`ация) дехристианиз`ация, -и
децемвир (децемв`ир) децемв`ир, -а
децемвират (децемвир`ат) децемвир`ат, -а
децемвиры (децемв`иры) децемв`иры, -ов, ед. -в`ир, -а
децентрализация (децентрализ`ация) децентрализ`ация, -и
децентрализированный (децентрализ`ированный) децентрализ`ированный; кр. ф. -ан, -ана
децентрализировать (децентрализ`ировать) децентрализ`ировать, -рую, -рует
децентрализироваться (децентрализ`ироваться) децентрализ`ироваться, -руется
децентрализм (децентрал`изм) децентрал`изм, -а
децентрализованный (децентрализ`ованный) децентрализ`ованный; кр. ф. -ан, -ана
децентрализовать (децентрализов`ать) децентрализов`ать, -з`ую, -з`ует
децентрализоваться (децентрализов`аться) децентрализов`аться, -з`уется
децентралистский (децентрал`истский) децентрал`истский
децеребрационный (децеребраци`онный) децеребраци`онный
децеребрация (децеребр`ация) децеребр`ация, -и
деци (деци) деци... - первая часть сложных слов, пишется слитно
децибел (дециб`ел) дециб`ел, -а, р. мн. -ов, счетн. ф. -б`ел
дециграмм (децигр`амм) децигр`амм, -а
децилитр (децил`итр) децил`итр, -а
децима (д`ецима) д`ецима, -ы
децимальный (децим`альный) децим`альный
децимация (децим`ация) децим`ация, -и
дециметр (децим`етр) децим`етр, -а
дециметровый (дециметр`овый) дециметр`овый
дечный (д`ечный) д`ечный (от дек)
дешёвенький (дешёвенький) дешёвенький
дешеветь (дешев`еть) дешев`еть, -`еет
дешевизна (дешев`изна) дешев`изна, -ы
дешевить (дешев`ить) дешев`ить, -вл`ю, -в`ит
дешёвка (дешёвка) дешёвка, -и, р. мн. -вок
дешевле (деш`евле) деш`евле, сравн. ст.
дёшево (дёшево) дёшево, нареч.
дешёвый (дешёвый) дешёвый; кр. ф. дёшев, дешев`а, дёшево
дешифратор (дешифр`атор) дешифр`атор, -а
дешифрирование (дешифр`ирование) дешифр`ирование, -я
дешифрированный (дешифр`ированный) дешифр`ированный; кр. ф. -ан, -ана
дешифрировать (дешифр`ировать) дешифр`ировать, -`ирую, -`ирует
дешифрироваться (дешифр`ироваться) дешифр`ироваться, -`ируется
дешифровальный (дешифров`альный) дешифров`альный
дешифрованный (дешифр`ованный) дешифр`ованный; кр. ф. -ан, -ана
дешифровать (дешифров`ать) дешифров`ать, -р`ую, -р`ует
дешифроваться (дешифров`аться) дешифров`аться, -р`уется
дешифровка (дешифр`овка) дешифр`овка, -и, р. мн. -вок
дешифровочный (дешифр`овочный) дешифр`овочный
дешифровщик (дешифр`овщик) дешифр`овщик, -а
дешт (дешт) дешт, -а (геогр.)
деэмульгатор (деэмульг`атор) деэмульг`атор, -а
деэмульгирование (деэмульг`ирование) деэмульг`ирование, -я
деэмульгированный (деэмульг`ированный) деэмульг`ированный; кр. ф. -ан, -ана
деэскалация (деэскал`ация) деэскал`ация, -и
деэтимологизация (деэтимологиз`ация) деэтимологиз`ация, -и
деэтимологизированный (деэтимологиз`ированный) деэтимологиз`ированный; кр. ф. -ан, -ана
деэтимологизироваться (деэтимологиз`ироваться) деэтимологиз`ироваться, -руется
де-юре (де-`юре) де-`юре, неизм.
деяние (де`яние) де`яние, -я
Деяния апостолов (Де`яния ап`остолов) Де`яния ап`остолов (часть Нового Завета)
деятель (д`еятель) д`еятель, -я
деятельница (д`еятельница) д`еятельница, -ы, тв. -ей
деятельностный (д`еятельностный) д`еятельностный
деятельность (д`еятельность) д`еятельность, -и
деятельный (д`еятельный) д`еятельный; кр. ф. -лен, -льна
деяться (д`еяться) д`еяться, д`еется, прош. д`еялось
джаз (джаз) джаз, -а
джаз- (джаз-) джаз-... - первая часть сложных слов, пишется через дефис
джаз-ансамбль (джаз-анс`амбль) джаз-анс`амбль, -я
джаз-банд (джаз-б`анд) джаз-б`анд, -а
джазист (джаз`ист) джаз`ист, -а
джаз-клуб (джаз-кл`уб) джаз-кл`уб, -а
джазмен (джазм`ен) джазм`ен, -а
джазовый (дж`азовый) дж`азовый
джаз-оркестр (джаз-орк`естр) джаз-орк`естр, -а
джаз-ритм (джаз-р`итм) джаз-р`итм, -а
джаз-рок (джаз-р`ок) джаз-р`ок, -а
джаз-рок-ансамбль (джаз-рок-анс`амбль) джаз-рок-анс`амбль, -я
джаз-фестиваль (джаз-фестив`аль) джаз-фестив`аль, -я
джаз-фолк-рок (джаз-фолк-р`ок) джаз-фолк-р`ок, -а
джайлау (джайл`ау) джайл`ау и джейл`ау, нескл., с.
джайнизм (джайн`изм) джайн`изм, -а
джайнский (дж`айнский) дж`айнский
джайпурец (джайп`урец) джайп`урец, -рца, тв. -рцем
джайпурский (джайп`урский) джайп`урский (от Джайп`ур)
джайпурцы (джайп`урцы) джайп`урцы, -ев, ед. -рец, -рца, тв. -рцем
джакартец (джак`артец) джак`артец, -тца, тв. -тцем
джакартский (джак`артский) джак`артский (от Джак`арта)
джакартцы (джак`артцы) джак`артцы, -ев, ед. -тец, -тца, тв. -тцем
джакузи (джак`узи) джак`узи, нескл., с.
джалалабадец (джалалаб`адец) джалалаб`адец, -дца, тв. -дцем
джалал-абадский (джал`ал-аб`адский) джал`ал-аб`адский (от Джал`ал-Аб`ад)
джалалабадцы (джалалаб`адцы) джалалаб`адцы, -ев, ед. -дец, -дца, тв. -дцем
Джамахирия (Джамахир`ия) Джамахир`ия, -и: Лив`ийская Ар`абская Джамахир`ия
джамбулец (джамб`улец) джамб`улец, -льца, тв. -льцем
джамбулский (джамб`улский) джамб`улский и джамб`ульский (от Джамб`ул, город)
джамбульский (джамб`ульский) джамб`ульский и джамб`улский (от Джамб`ул, город)
джамбульцы (джамб`ульцы) джамб`ульцы, -ев, ед. -лец, -льца, тв. -льцем
джаса (дж`аса) дж`аса, -ы
джатака (дж`атака) дж`атака, -и (лит.)
джатра (дж`атра) дж`атра, -ы
джезва (дж`езва) дж`езва, -ы
джейлау (джейл`ау) джейл`ау и джайл`ау, нескл., с.
джейран (джейр`ан) джейр`ан, -а
джек (джек) джек, -а (птица)
джек-лондоновский (джек-л`ондоновский) джек-л`ондоновский (от Дж`ек Л`ондон)
джекпот (джекп`от) джекп`от, -а
Джек-потрошитель (Дж`ек-потрош`итель) Дж`ек-потрош`итель, Дж`ека-потрош`ителя
джем (джем) джем, -а
джемовый (дж`емовый) дж`емовый
джемпер (дж`емпер) дж`емпер, -а
джемперный (дж`емперный) дж`емперный
джемперок (джемпер`ок) джемпер`ок, -рк`а
джемсонит (джемсон`ит) джемсон`ит, -а
джентльмен (джентльм`ен) джентльм`ен, -а
джентльменский (джентльм`енский) джентльм`енский
джентльменство (джентльм`енство) джентльм`енство, -а
джентри (дж`ентри) дж`ентри, нескл., с.
джерримендеринг (джеррим`ендеринг) джеррим`ендеринг, -а
джерсейский (джерс`ейский) джерс`ейский (от Дж`ерси, остров; джерс`ейская пор`ода скот`а)
джерси (дж`ерс`и) дж`ерс`и, неизм. и нескл., с. (род трикотажа и одежда из него)
джерсовый (джерс`овый) джерс`овый
джеспилит (джеспил`ит) джеспил`ит, -а
джи-ай (джи-`ай) джи-`ай, нескл., м. (об американском солдате)
джибутиец (джибут`иец) джибут`иец, -`ийца, тв. -`ийцем
джибутийский (джибут`ийский) джибут`ийский (от Джиб`ути)
джибутийцы (джибут`ийцы) джибут`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
джига (дж`ига) дж`ига, -и и ж`ига, -и
джиггер (дж`иггер) дж`иггер, -а
джигит (джиг`ит) джиг`ит, -а
джигитовать (джигитов`ать) джигитов`ать, -т`ую, -т`ует
джигитовка (джигит`овка) джигит`овка, -и
джигитский (джиг`итский) джиг`итский
джимкроуизм (джимкроу`изм) джимкроу`изм, -а
джин (джин) джин, -а (напиток)
джинго (дж`инго) дж`инго, нескл., м.
джингоизм (джинго`изм) джинго`изм, -а
джингоистский (джинго`истский) джинго`истский
джинн (джинн) джинн, -а (дух)
Джинс (Джинс) Джинс, -а: гип`отеза Дж`инса, зак`он излуч`ения Рэл`ея - Дж`инса
джинса (джинс`а) джинс`а, -`ы (ткань и изде-лия из нее, жарг.)
джинсики (дж`инсики) дж`инсики, -ов
джинсовка (джинс`овка) джинс`овка, -и
джинсовский (дж`инсовский) дж`инсовский (от Джинс)
джинсовый (дж`инс`овый) дж`инс`овый
джинсы (дж`инсы) дж`инсы, -ов
джип (джип) джип, -а
джирга (джирг`а) джирг`а, -`и
джиринг (дж`иринг) дж`иринг, -а
джиу-джитсу (дж`иу-дж`итсу) дж`иу-дж`итсу, нескл., с.
джихад (джих`ад) джих`ад, -а
джоббер (дж`оббер) дж`оббер, -а
джобберский (дж`обберский) дж`обберский
джоггинг (дж`оггинг) дж`оггинг, -а
джойсовский (дж`ойсовский) дж`ойсовский (от Джойс)
джойстик (дж`ойстик) дж`ойстик, -а
джокер (дж`окер) дж`окер, -а
Джоконда (Джок`онда) Джок`онда, -ы
джонатан (джонат`ан) джонат`ан, -а (сорт яблок)
Джон Буль (Дж`он Б`уль) Дж`он Б`уль, Дж`она Б`уля (об англичанине)
джонка (дж`онка) дж`онка, -и, р. мн. -нок
джонсонова трава (дж`онсонова трав`а) дж`онсонова трав`а, дж`онсоновой трав`ы (растение)
джорджиец (джордж`иец) джордж`иец, -`ийца, тв. -`ийцем
джорджийский (джордж`ийский) джордж`ийский (от Дж`орд-жия)
джорджийцы (джордж`ийцы) джордж`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Джоуль (Дж`оуль) Дж`оуль, -я: зак`он Дж`оуля- Л`енца, эфф`ект Дж`оуля - Т`омсона
джоуль (дж`оуль) дж`оуль, -я (ед. измер.)
джоуль-секунда (дж`оуль-сек`унда) дж`оуль-сек`унда, -ы
джугара (джугар`а) джугар`а, -`ы
джузгун (джузг`ун) джузг`ун, -а и жузг`ун, -а (кустарник)
Джульетта (Джуль`етта) Джуль`етта, -ы: Ром`ео и Джуль`етта
джунгарец (джунг`арец) джунг`арец, -рца, тв. -рцем
Джунгарские Ворота (Джунг`арские Вор`ота) Джунг`арские Вор`ота (перевал)
джунгарский (джунг`арский) джунг`арский (от Джунг`ария)
джунгарцы (джунг`арцы) джунг`арцы, -ев, ед. -рец, -рца, тв. -рцем
джунгли (дж`унгли) дж`унгли, -ей
джунта (дж`унта) дж`унта, -ы (орган власти в Италии)
джурабы (джур`абы) джур`абы, -ов
джут (джут) джут, -а
джутовый (дж`утовый) дж`утовый
дзайбацу (дзайб`ацу) дзайб`ацу, нескл., мн.
дзанни (дз`анни) дз`анни, нескл., м.
дзеканье (дз`еканье) дз`еканье, -я
дзекать (дз`екать) дз`екать, -аю, -ает
дзен (дзен) дзен, -а
дзен-буддизм (дзен-будд`изм) дзен-будд`изм, -а
дзен-центр (дзен-ц`ентр) дзен-ц`ентр, -а
дзерен (дзер`ен) дзер`ен, -а
дзержинец (дзерж`инец) дзерж`инец, -нца, тв. -нцем
дзержинский (дзерж`инский) дзерж`инский (от Дзерж`инск)
дзержинцы (дзерж`инцы) дзерж`инцы, -ев, ед. -нец, -нца, тв. -нцем (от Дзерж`инский и Дзерж`инск)
дзета (дз`ета) дз`ета, -ы (название буквы)
дзета-потенциал (дз`ета-потенци`ал) дз`ета-потенци`ал, -а
дзета-функция (дз`ета-ф`ункция) дз`ета-ф`ункция, -и
дзинь (дзинь) дзинь, неизм.
дзиньканье (дз`иньканье) дз`иньканье, -я
дзинькать (дз`инькать) дз`инькать, -аю, -ает
дзинькнуть (дз`инькнуть) дз`инькнуть, -ну, -нет
дзот (дзот) дзот, -а (сокр.: деревоземляная огневая точка)
дзюдо (дзюд`о) дзюд`о, нескл., с.
дзюдоист (дзюдо`ист) дзюдо`ист, -а
дзюдоистка (дзюдо`истка) дзюдо`истка, -и, р. мн. -ток
диабаз (диаб`аз) диаб`аз, -а
диабазовый (диаб`азовый) диаб`азовый
диабет (диаб`ет) диаб`ет, -а
диабетик (диаб`етик) диаб`етик, -а
диабетический (диабет`ический) диабет`ический
диабетология (диабетол`огия) диабетол`огия, -и
диагенез (диаген`ез) диаген`ез, -а
диагноз (ди`агноз) ди`агноз, -а
диагност (диагн`ост) диагн`ост, -а
диагностика (диагн`остика) диагн`остика, -и
диагностирование (диагност`ирование) диагност`ирование, -я
диагностированный (диагност`ированный) диагност`ированный; кр. ф. -ан, -ана
диагностировать (диагност`ировать) диагност`ировать, -рую, -рует
диагностироваться (диагност`ироваться) диагност`ироваться, -руется
диагностический (диагност`ический) диагност`ический
диагоналевый (диагон`алевый) диагон`алевый
диагональ (диагон`аль) диагон`аль, -и
диагонально-перекрёстный (диагон`ально-перекрёстный) диагон`ально-перекрёстный
диагонально-резательный (диагон`ально-р`езательный) диагон`ально-р`езательный
диагональный (диагон`альный) диагон`альный
диаграмма (диагр`амма) диагр`амма, -ы
диаграммный (диагр`аммный) диагр`аммный
диадема (диад`ема) диад`ема, -ы
диадох (диад`ох) диад`ох, -а
диадохи (диад`охи) диад`охи, -ов, ед. -д`ох, -а
диазоаминол (диазоамин`ол) диазоамин`ол, -а
диазоаминосоединение (диазоаминосоедин`ение) диазоаминосоедин`ение, -я
диазоаминосоединения (диазоаминосоедин`ения) диазоаминосоедин`ения, -ний, ед. -ние, -я
диазокопирование (диазокоп`ирование) диазокоп`ирование, -я
диазокраситель (диазокрас`итель) диазокрас`итель, -я
диазолин (диазол`ин) диазол`ин, -а
диазоль (диаз`оль) диаз`оль, -я
диазометан (диазомет`ан) диазомет`ан, -а
диазоний (диаз`оний) диаз`оний: с`оли диаз`ония
диазосоединение (диазосоедин`ение) диазосоедин`ение, -я
диазосоединения (диазосоедин`ения) диазосоедин`ения, -ний, ед. -ние, -я
диазотипия (диазот`ипия) диазот`ипия, -и
диазотирование (диазот`ирование) диазот`ирование, -я
диазоуксусный (диазо`уксусный) диазо`уксусный
диакарб (диак`арб) диак`арб, -а
диакон (ди`акон) ди`акон, -а и дь`якон, -а
диаконат (диакон`ат) диакон`ат, -а
диакониса (диакон`иса) диакон`иса, -ы
диаконский (ди`аконский) ди`аконский и дь`яконский
диаконство (ди`аконство) ди`аконство, -а и дь`яконство, -а
диаконствовать (ди`аконствовать) ди`аконствовать, -твую, -твует и дь`яконствовать, -твую, -твует
диакритика (диакр`итика) диакр`итика, -и
диакритический (диакрит`ический) диакрит`ический
диалект (диал`ект) диал`ект, -а
диалектальный (диалект`альный) диалект`альный
диалектизм (диалект`изм) диалект`изм, -а
диалектик (диал`ектик) диал`ектик, -а
диалектика (диал`ектика) диал`ектика, -и
диалектико-материалистический (диал`ектико-материалист`ический) диал`ектико-материалист`ический
диалектический (диалект`ический) диалект`ический
диалектичность (диалект`ичность) диалект`ичность, -и
диалектичный (диалект`ичный) диалект`ичный; кр. ф. -чен, -чна
диалектно-просторечный (диал`ектно-простор`ечный) диал`ектно-простор`ечный
диалектно-разговорный (диал`ектно-разгов`орный) диал`ектно-разгов`орный
диалектный (диал`ектный) диал`ектный
диалектографический (диалектограф`ический) диалектограф`ический
диалектография (диалектогр`афия) диалектогр`афия, -и
диалектолог (диалект`олог) диалект`олог, -а
диалектологический (диалектолог`ический) диалектолог`ический
диалектология (диалектол`огия) диалектол`огия, -и
диализ (ди`ализ) ди`ализ, -а
диализатор (диализ`атор) диализ`атор, -а
диаллат (диалл`ат) диалл`ат, -а
диалог (диал`ог) диал`ог, -а
диалогизм (диалог`изм) диалог`изм, -а
диалогический (диалог`ический) диалог`ический
диалогичность (диалог`ичность) диалог`ичность, -и
диалогичный (диалог`ичный) диалог`ичный; кр. ф. -чен, -чна
диалоговый (диал`оговый) диал`оговый
диамагнетизм (диамагнет`изм) диамагнет`изм, -а
диамагнетик (диамагн`етик) диамагн`етик, -а
диамагнитный (диамагн`итный) диамагн`итный
диамант (диам`ант) диам`ант, -а
диамат (диам`ат) диам`ат, -а
диаметр (ди`аметр) ди`аметр, -а
диаметрально противоположный (диаметр`ально противопол`ожный) диаметр`ально противопол`ожный
диаметральный (диаметр`альный) диаметр`альный
диамин (диам`ин) диам`ин, -а
диаминокапроновый (диаминокапр`оновый) диаминокапр`оновый
диаммофос (диаммоф`ос) диаммоф`ос, -а
диан (ди`ан) ди`ан, -а (хим.)
Диана (Ди`ана) Ди`ана, -ы (мифол.; имя)
диана (ди`ана) ди`ана, -ы (обезьяна)
дианетик (диан`етик) диан`етик, -а
дианетика (диан`етика) диан`етика, -и
дианетический (дианет`ический) дианет`ический
диантус (ди`антус) ди`антус, -а
диапазон (диапаз`он) диапаз`он, -а
диапазонный (диапаз`онный) диапаз`онный
диапауза (диап`ауза) диап`ауза, -ы
диапедез (диапед`ез) диапед`ез, -а
диапозитив (диапозит`ив) диапозит`ив, -а
диапозитивный (диапозит`ивный) диапозит`ивный
диапроектор (диапро`ектор) диапро`ектор, -а
диарея (диар`ея) диар`ея, -и
диартроз (диартр`оз) диартр`оз, -а
диаскоп (диаск`оп) диаск`оп, -а
диаскопический (диаскоп`ический) диаскоп`ический
диаскопия (диаскоп`ия) диаскоп`ия, -и
диаспор (диасп`ор) диасп`ор, -а (минерал)
диаспора (ди`аспора) ди`аспора, -ы (о народах)
диаспора (диасп`ора) диасп`ора, -ы (бот.)
диастаза (диаст`аза) диаст`аза, -ы
диастола (ди`астола) ди`астола, -ы
диастрофизм (диастроф`изм) диастроф`изм, -а
диатез (диат`ез) диат`ез, -а (мед.)
диатеза (диат`еза) диат`еза, -ы (лингв.)
диатезный (диат`езный) диат`езный
диатермический (диатерм`ический) диатерм`ический
диатермия (диатерм`ия) диатерм`ия, -и
диатермокоагуляция (диатермокоагул`яция) диатермокоагул`яция, -и
диатомеи (диатом`еи) диатом`еи, -`ей, ед. -м`ея, -и
диатомея (диатом`ея) диатом`ея, -и
диатомит (диатом`ит) диатом`ит, -а
диатомовый (диат`омовый) диат`омовый
диатоника (диат`оника) диат`оника, -и
диатонический (диатон`ический) диатон`ический
диатрем (диатр`ем) диатр`ем, -ы
диатремы (диатр`емы) диатр`емы, -`ем, ед. -`ема, -ы
диатриба (диатр`иба) диатр`иба, -ы
диатрима (диатр`има) диатр`има, -ы
диатропизм (диатроп`изм) диатроп`изм, -а
диатропика (диатр`опика) диатр`опика, -и
диафан (диаф`ан) диаф`ан, -а
диафанометр (диафан`ометр) диафан`ометр, -а
диафаноскоп (диафаноск`оп) диафаноск`оп, -а
диафаноскопия (диафаноскоп`ия) диафаноскоп`ия, -и
диафиз (диаф`из) диаф`из, -а
диафильм (диаф`ильм) диаф`ильм, -а
диафон (диаф`он) диаф`он, -а
диафония (диафон`ия) диафон`ия, -и
диафрагма (диафр`агма) диафр`агма, -ы
диафрагмально-желудочный (диафрагм`ально-жел`удочный) диафрагм`ально-жел`удочный
диафрагмально-рёберный (диафрагм`ально-рёберный) диафрагм`ально-рёберный
диафрагмальный (диафрагм`альный) диафрагм`альный
диафрагменный (диафр`агменный) диафр`агменный
диафрагмировать (диафрагм`ировать) диафрагм`ировать, -рую, -рует
диафрагмовый (диафр`агмовый) диафр`агмовый
диафторез (диафтор`ез) диафтор`ез, -а
диахронист (диахрон`ист) диахрон`ист, -а
диахронический (диахрон`ический) диахрон`ический
диахрония (диахрон`ия) диахрон`ия, -и
диахронный (диахр`онный) диахр`онный
дибазол (дибаз`ол) дибаз`ол, -а
дибазолопрофилактика (дибазолопрофил`актика) дибазолопрофил`актика, -и
дибутилдисульфид (дибутилдисульф`ид) дибутилдисульф`ид, -а
дибутилфталат (дибутилфтал`ат) дибутилфтал`ат, -а
Див (Див) Див, -а (мифол.)
дива (д`ива) д`ива, -ы (артистка)
дивакцина (дивакц`ина) дивакц`ина, -ы
дивала (див`ала) див`ала, -ы (растение)
диван (див`ан) див`ан, -а
диван-кровать (див`ан-кров`ать) див`ан-кров`ать, -и и див`ана-кров`ати
диванный (див`анный) див`анный
диванчик (див`анчик) див`анчик, -а
дивергент (диверг`ент) диверг`ент, -а
дивергентность (диверг`ентность) диверг`ентность, -и
дивергентный (диверг`ентный) диверг`ентный
дивергенция (диверг`енция) диверг`енция, -и
диверсант (диверс`ант) диверс`ант, -а
диверсантка (диверс`антка) диверс`антка, -и, р. мн. -ток
диверсантский (диверс`антский) диверс`антский
диверсионно-террористический (диверси`онно-террорист`ический) диверси`онно-террорист`ический
диверсионный (диверси`онный) диверси`онный
диверсификация (диверсифик`ация) диверсифик`ация, -и
диверсифицированный (диверсифиц`ированный) диверсифиц`ированный; кр. ф. -ан, -ана
диверсифицировать (диверсифиц`ировать) диверсифиц`ировать, -рую, -рует
диверсифицироваться (диверсифиц`ироваться) диверсифиц`ироваться, -руется
диверсия (див`ерсия) див`ерсия, -и
дивертикул (диверт`икул) диверт`икул, -а
дивертисмент (дивертисм`ент) дивертисм`ент, -а
дивертисментный (дивертисм`ентный) дивертисм`ентный
диви бы (див`и бы) див`и бы, союз
дивиденд (дивид`енд) дивид`енд, -а
дивидендный (дивид`ендный) дивид`ендный
диви-диви (д`иви-д`иви) д`иви-д`иви, нескл., с.
дивизион (дивизи`он) дивизи`он, -а
дивизионизм (дивизион`изм) дивизион`изм, -а
дивизионный (дивизи`онный) дивизи`онный
дивизия (див`изия) див`изия, -и
дивинил (дивин`ил) дивин`ил, -а
дивиниловый (дивин`иловый) дивин`иловый
дивить (див`ить) див`ить, дивл`ю, див`ит
дивиться (див`иться) див`иться, дивл`юсь, див`ится
дивногорец (дивног`орец) дивног`орец, -рца, тв. -рцем
дивногорский (дивног`орский) дивног`орский (от Дивног`орск)
дивногорцы (дивног`орцы) дивног`орцы, -ев, ед. -рец, -рца, тв. -рцем
дивный (д`ивный) д`ивный; кр. ф. -вен, -вна
диво (д`иво) д`иво, -а
дивоваться (дивов`аться) дивов`аться, див`уюсь, див`уется
диво дивное (д`иво д`ивное) д`иво д`ивное
дивчина (дивч`ина) дивч`ина, -ы
дигален (дигал`ен) дигал`ен, -а
дигамма (диг`амма) диг`амма, -ы
диггер (д`иггер) д`иггер, -а
диггерский (д`иггерский) д`иггерский
диггеры (д`иггеры) д`иггеры, -ов, ед. д`иггер, -а
дигестия (диг`естия) диг`естия, -и
Дигесты (Диг`есты) Диг`есты, -`ест (памятник византийского права)
дигисет (дигис`ет) дигис`ет, -а
дигиталис (дигит`алис) дигит`алис, -а
дигиталисный (дигит`алисный) дигит`алисный
дигитальный (дигит`альный) дигит`альный
диглоссия (диглосс`ия) диглосс`ия, -и
диграф (дигр`аф) дигр`аф, -а
дигрессивный (дигресс`ивный) дигресс`ивный
дигрессия (дигр`ессия) дигр`ессия, -и
дидактизм (дидакт`изм) дидакт`изм, -а
дидактик (дид`актик) дид`актик, -а
дидактика (дид`актика) дид`актика, -и
дидактико-морализаторский (дид`актико-морализ`аторский) дид`актико-морализ`аторский
дидактико-религиозный (дид`актико-религи`озный) дид`актико-религи`озный
дидактический (дидакт`ический) дидакт`ический
дидактичность (дидакт`ичность) дидакт`ичность, -и
дидактичный (дидакт`ичный) дидакт`ичный; кр. ф. -чен, -чна
дидаскал (дид`аскал) дид`аскал, -а
диджеевский (дидж`еевский) дидж`еевский
диджей (дидж`ей) дидж`ей, -я
дидоец (дид`оец) дид`оец, -`ойца, тв. -`ойцем
дидойский (дид`ойский) дид`ойский
дидойцы (дид`ойцы) дид`ойцы, -ев, ед. -`оец, -`ойца, тв. -`ойцем
дидрахма (дидр`ахма) дидр`ахма, -ы
диез (ди`ез) ди`ез, -а
диезный (ди`езный) ди`езный
диен (ди`ен) ди`ен, -а
диеновый (ди`еновый) ди`еновый
диены (ди`ены) ди`ены, -ов, ед. ди`ен, -а
диервилла (диерв`илла) диерв`илла, -ы
диереза (диер`еза) диер`еза, -ы
диерема (диер`ема) диер`ема, -ы
диета (ди`ета) ди`ета, -ы
диетврач (диетвр`ач) диетвр`ач, -`а, тв. -`ом
диететика (диет`етика) диет`етика, -и
диететический (диетет`ический) диетет`ический (от диет`етика)
диетик (ди`етик) ди`етик, -а
диетический (диет`ический) диет`ический (от ди`ета)
диетный (ди`етный) ди`етный
диетолог (диет`олог) диет`олог, -а
диетологический (диетолог`ический) диетолог`ический
диетология (диетол`огия) диетол`огия, -и
диетотерапия (диетотерап`ия) диетотерап`ия, -и
диетпитание (диетпит`ание) диетпит`ание, -я
диетпродукт (диетпрод`укт) диетпрод`укт, -а
диетпродукты (диетпрод`укты) диетпрод`укты, -ов, ед. -`укт, -а
диетсестра (диетсестр`а) диетсестр`а, -`ы, мн. -сёстры, -сестёр, -сёстрам
диетстоловая (диетстол`овая) диетстол`овая, -ой
дижестив (дижест`ив) дижест`ив, -а
дизажио (диз`ажио) диз`ажио, нескл., с.
дизайн (диз`айн) диз`айн, -а
дизайнер (диз`айнер) диз`айнер, -а
дизайнерский (диз`айнерский) диз`айнерский
дизайнерство (диз`айнерство) диз`айнерство, -а
дизайн-издание (диз`айн-изд`ание) диз`айн-изд`ание, -я
дизайн-проект (диз`айн-про`ект) диз`айн-про`ект, -а
дизайн-центр (диз`айн-ц`ентр) диз`айн-ц`ентр, -а
дизартрия (дизартр`ия) дизартр`ия, -и
дизассоциация (дизассоци`ация) дизассоци`ация, -и
дизелевоз (дизелев`оз) дизелев`оз, -а
дизелестроение (дизелестро`ение) дизелестро`ение, -я
дизелестроитель (дизелестро`итель) дизелестро`итель, -я
дизелестроительный (дизелестро`ительный) дизелестро`ительный
дизелист (дизел`ист) дизел`ист, -а
дизель (д`изель) д`изель, -я, мн. -и, -ей и -`я, -`ей
дизель- (дизель-) дизель-... - первая часть сложных слов, пишется через дефис
дизель-генератор (д`изель-генер`атор) д`изель-генер`атор, -а
дизель-генераторный (д`изель-генер`аторный) д`изель-генер`аторный
дизель-компрессор (д`изель-компр`ессор) д`изель-компр`ессор, -а
дизель-компрессорный (д`изель-компр`ессорный) д`изель-компр`ессорный
дизель-локомотив (д`изель-локомот`ив) д`изель-локомот`ив, -а
дизель-молот (д`изель-м`олот) д`изель-м`олот, -а
дизель-мотор (д`изель-мот`ор) д`изель-мот`ор, -а
дизель-моторный (д`изель-мот`орный) д`изель-мот`орный
дизель-насос (д`изель-нас`ос) д`изель-нас`ос, -а
дизель-насосный (д`изель-нас`осный) д`изель-нас`осный
дизельный (д`изельный) д`изельный
дизель-поезд (д`изель-п`оезд) д`изель-п`оезд, -а, мн. -`а, -`ов
дизель-троллейвоз (д`изель-троллейв`оз) д`изель-троллейв`оз, -а
дизель-электрический (д`изель-электр`ический) д`изель-электр`ический
дизель-электровоз (д`изель-электров`оз) д`изель-электров`оз, -а
дизель-электровозный (д`изель-электров`озный) д`изель-электров`озный
дизель-электростанция (д`изель-электрост`анция) д`изель-электрост`анция, -и
дизель-электроход (д`изель-электрох`од) д`изель-электрох`од, -а
дизель-электроходный (д`изель-электрох`одный) д`изель-электрох`одный
дизентерийный (дизентер`ийный) дизентер`ийный
дизентерия (дизентер`ия) дизентер`ия, -и
дизосмия (дизосм`ия) дизосм`ия, -и
дизруптивный (дизрупт`ивный) дизрупт`ивный
дизтопливо (дизт`опливо) дизт`опливо, -а
дизурия (дизур`ия) дизур`ия, -и
дизъюнкт (дизъ`юнкт) дизъ`юнкт, -а
дизъюнктивный (дизъюнкт`ивный) дизъюнкт`ивный
дизъюнкция (дизъ`юнкция) дизъ`юнкция, -и
диканьский (дик`аньский) дик`аньский (от Дик`анька)
дикарион (дик`арион) дик`арион, -а
дикарка (дик`арка) дик`арка, -и, р. мн. -рок
дикарский (дик`арский) дик`арский
дикарство (дик`арство) дик`арство, -а
дикарь (дик`арь) дик`арь, -`я
Дикая дивизия (Д`икая див`изия) Д`икая див`изия (в Первой мировой войне)
дикий (д`икий) д`икий; кр. ф. дик, дик`а, д`ико
Дикий Запад (Д`икий З`апад) Д`икий З`апад (в США)
дикирий (дик`ирий) дик`ирий, -я
диккенсовский (д`иккенсовский) д`иккенсовский (от Д`иккенс)
диккит (дикк`ит) дикк`ит, -а
дикобраз (дикобр`аз) дикобр`аз, -а
диковатость (диков`атость) диков`атость, -и
диковатый (диков`атый) диков`атый
диковина (дик`овина) дик`овина, -ы
диковинка (дик`овинка) дик`овинка, -и, р. мн. -нок
диковинный (дик`овинный) дик`овинный; кр. ф. -инен, -инна
Дикое поле (Д`икое п`оле) Д`икое п`оле (ист.)
дикоплодовый (дикоплод`овый) дикоплод`овый
дикорастущий (дикораст`ущий) дикораст`ущий
дикорос (дикор`ос) дикор`ос, -а
дикоросы (дикор`осы) дикор`осы, -ов, ед. -р`ос, -а
дикость (д`икость) д`икость, -и
диксикрат (диксикр`ат) диксикр`ат, -а
диксиленд (д`иксил`енд) д`иксил`енд, -а
диксонец (д`иксонец) д`иксонец, -нца, тв. -нцем
диксонский (д`иксонский) д`иксонский (от Д`иксон)
диксонцы (д`иксонцы) д`иксонцы, -ев, ед. -нец, -нца, тв. -нцем
диктант (дикт`ант) дикт`ант, -а
диктат (дикт`ат) дикт`ат, -а
диктатор (дикт`атор) дикт`атор, -а
диктаторский (дикт`аторский) дикт`аторский
диктаторство (дикт`аторство) дикт`аторство, -а
диктаторствовать (дикт`аторствовать) дикт`аторствовать, -твую, -твует
диктатура (диктат`ура) диктат`ура, -ы
диктованный (дикт`ованный) дикт`ованный; кр. ф. -ан, -ана
диктовать (диктов`ать) диктов`ать, -т`ую, -т`ует
диктоваться (диктов`аться) диктов`аться, -т`уется
диктовка (дикт`овка) дикт`овка, -и, р. мн. -вок
диктор (д`иктор) д`иктор, -а
дикторский (д`икторский) д`икторский
дикторша (д`икторша) д`икторша, -и, тв. -ей
диктофон (диктоф`он) диктоф`он, -а
диктофонный (диктоф`онный) диктоф`онный
дикумарин (дикумар`ин) дикумар`ин, -а
дикуша (дик`уша) дик`уша, -и, тв. -ей
дикционный (дикци`онный) дикци`онный
дикция (д`икция) д`икция, -и
дилататор (дилат`атор) дилат`атор, -а
дилатация (дилат`ация) дилат`ация, -и
дилатограф (дилат`ограф) дилат`ограф, -а
дилатометр (дилат`ометр) дилат`ометр, -а
дилатометрический (дилатометр`ический) дилатометр`ический
дилатометрия (дилатом`етрия) дилатом`етрия, -и
дилемма (дил`емма) дил`емма, -ы
дилеммный (дил`еммный) дил`еммный
дилены (д`илены) д`илены, -ов
дилер (д`илер) д`илер, -а
дилерский (д`илерский) д`илерский
дилерство (д`илерство) д`илерство, -а
дилетант (дилет`ант) дилет`ант, -а
дилетантизм (дилетант`изм) дилетант`изм, -а
дилетантка (дилет`антка) дилет`антка, -и, р. мн. -ток
дилетантский (дилет`антский) дилет`антский
дилетантство (дилет`антство) дилет`антство, -а
дилижанс (дилиж`анс) дилиж`анс, -а
дилижанский (дилиж`анский) дилиж`анский (от Дилиж`ан)
дилижансный (дилиж`ансный) дилиж`ансный
дилижансовый (дилиж`ансовый) дилиж`ансовый
дилинг (д`илинг) д`илинг, -а
дилинговый (д`илинговый) д`илинговый
дилогический (дилог`ический) дилог`ический
дилогия (дил`огия) дил`огия, -и
дильсы (д`ильсы) д`ильсы, -ов
дилювиальный (дилюви`альный) дилюви`альный (от дил`ювий)
дилювий (дил`ювий) дил`ювий, -я (геол.: плейстоцен)
димайз-чартер (дим`айз-ч`артер) дим`айз-ч`артер, -а
димедрол (димедр`ол) димедр`ол, -а
диметиламин (диметилам`ин) диметилам`ин, -а
диметиланилин (диметиланил`ин) диметиланил`ин, -а
диметилгидразин (диметилгидраз`ин) диметилгидраз`ин, -а
диметилформамид (диметилформам`ид) диметилформам`ид, -а
диметилфталат (диметилфтал`ат) диметилфтал`ат, -а
диметр (дим`етр) дим`етр, -а
диметрия (дим`етрия) дим`етрия, -и
диметродон (диметрод`он) диметрод`он, -а
диминутив (диминут`ив) диминут`ив, -а
диминутивный (диминут`ивный) диминут`ивный
диминуэндо (димину`эндо) димину`эндо, неизм. и нескл., с.
Димитриевская родительская суббота (Дим`итриевская род`ительская субб`ота) Дим`итриевская род`ительская субб`ота
Димитрий Солунский (Дим`итрий Сол`унский) Дим`итрий Сол`унский
димитровградец (димитровгр`адец) димитровгр`адец, -дца, тв. -дцем
димитровградский (димитровгр`адский) димитровгр`адский (от Димитровгр`ад)
димитровградцы (димитровгр`адцы) димитровгр`адцы, -ев, ед. -дец, -дца, тв. -дцем
диморфизм (диморф`изм) диморф`изм, -а
диморфный (дим`орфный) дим`орфный
дина (д`ина) д`ина, -ы
динамизация (динамиз`ация) динамиз`ация, -и
динамизированный (динамиз`ированный) динамиз`ированный; кр. ф. -ан, -ана
динамизировать (динамиз`ировать) динамиз`ировать, -рую, -рует
динамизироваться (динамиз`ироваться) динамиз`ироваться, -руется
динамизм (динам`изм) динам`изм, -а
динамик (дин`амик) дин`амик, -а
динамика (дин`амика) дин`амика, -и
динамит (динам`ит) динам`ит, -а
динамитный (динам`итный) динам`итный
динамитчик (динам`итчик) динам`итчик, -а
динамический (динам`ический) динам`ический
динамически распределяемый (динам`ически распредел`яемый) динам`ически распредел`яемый
динамичность (динам`ичность) динам`ичность, -и
динамичный (динам`ичный) динам`ичный; кр. ф. -чен, -чна
динамка (дин`амка) дин`амка, -и, р. мн. -мок
динамный (дин`амный) дин`амный
динамо (дин`амо) дин`амо, нескл., с.
динамовец (дин`амовец) дин`амовец, -вца, тв. -вцем, р. мн. -вцев
динамовский (дин`амовский) дин`амовский (от "Дин`амо")
динамограмма (динамогр`амма) динамогр`амма, -ы
динамограф (динам`ограф) динам`ограф, -а
динамокардиография (динамокардиогр`афия) динамокардиогр`афия, -и
динамо-машина (дин`амо-маш`ина) дин`амо-маш`ина, -ы
динамометаморфизм (динамометаморф`изм) динамометаморф`изм, -а
динамометр (динам`ометр) динам`ометр, -а
динамометрический (динамометр`ический) динамометр`ический
динамометрия (динамом`етрия) динамом`етрия, -и
динамон (динам`он) динам`он, -а
динар (дин`ар) дин`ар, -а (старинная восточная монета; ден. ед. в ряде стран)
динарий (дин`арий) дин`арий, -я (древнеримская монета)
динарский (дин`арский) дин`арский (к Дин`арское наг`орье, Дин`ары; дин`арская р`аса)
динас (д`инас) д`инас, -а
дина-сантиметр (д`ина-сантим`етр) д`ина-сантим`етр, -а
династийный (династ`ийный) династ`ийный
династический (династ`ический) династ`ический
династия (дин`астия) дин`астия, -и
динатриевый (дин`атриевый) дин`атриевый
динатрон (динатр`он) динатр`он, -а
динатронный (динатр`онный) динатр`онный
динаты (дин`аты) дин`аты, -ов (ист.)
динафталит (динафтал`ит) динафтал`ит, -а
динги (д`инги) д`инги, нескл., м. и с. (парус-ник)
динго (д`инго) д`инго, нескл., м. и ж. (жи-вотное)
динистор (дин`истор) дин`истор, -а
динитробензол (динитробенз`ол) динитробенз`ол, -а
динод (дин`од) дин`од, -а
динозавр (диноз`авр) диноз`авр, -а
динозаврик (диноз`аврик) диноз`аврик, -а
динозавровый (диноз`авровый) диноз`авровый
динорнис (дин`орнис) дин`орнис, -а
динотерий (динот`ерий) динот`ерий, -я
диноцерат (диноцер`ат) диноцер`ат, -а
диноцефал (диноцеф`ал) диноцеф`ал, -а и дейноцеф`ал, -а
динь-бом (динь-б`ом) динь-б`ом, неизм.
динь-динь (динь-д`инь) динь-д`инь, неизм.
динь-динь-динь (динь-динь-д`инь) динь-динь-д`инь, неизм.
динь-дон (динь-д`он) динь-д`он, неизм.
Диоген (Диог`ен) Диог`ен, -а: б`очка Диог`ена, фон`арь Диог`ена
диод (ди`од) ди`од, -а
диодно-транзисторный (ди`одно-транз`исторный) ди`одно-транз`исторный
диодный (ди`одный) ди`одный
диоксан (диокс`ан) диокс`ан, -а
диоксид (диокс`ид) диокс`ид, -а
диоксиды (диокс`иды) диокс`иды, -ов, ед. -с`ид, -а
диоксин (диокс`ин) диокс`ин, -а
диоксины (диокс`ины) диокс`ины, -ов, ед. -с`ин, -а
диоктилфталат (диоктилфтал`ат) диоктилфтал`ат, -а
диол (ди`ол) ди`ол, -а
дионея (дион`ея) дион`ея, -и
дионин (дион`ин) дион`ин, -а
Дионис (Ди`он`ис) Ди`он`ис, -а
дионисизм (дионис`изм) дионис`изм, -а
дионисии (дион`исии) дион`исии, -ий
Дионисий Ареопагит (Дион`исий Ареопаг`ит) Дион`исий Ареопаг`ит
Дионисий Малый (Дион`исий М`алый) Дион`исий М`алый
дионисийский (дионис`ийский) дионис`ийский (от Ди`он`ис)
дионисийство (дионис`ийство) дионис`ийство, -а
дионисический (дионис`ический) дионис`ический
диопсид (диопс`ид) диопс`ид, -а
диоптаз (диопт`аз) диопт`аз, -а
диоптр (ди`оптр) ди`оптр, -а
диоптренный (ди`оптренный) ди`оптренный
диоптрийный (диоптр`ийный) диоптр`ийный
диоптрика (ди`оптрика) ди`оптрика, -и
диоптриметр (диоптр`иметр) диоптр`иметр, -а
диоптрический (диоптр`ический) диоптр`ический
диоптрия (ди`оптр`ия) ди`оптр`ия, -и
диорама (диор`ама) диор`ама, -ы
диорамный (диор`амный) диор`амный
диорит (диор`ит) диор`ит, -а
диоскорейные (диоскор`ейные) диоскор`ейные, -ых
диоскорея (диоскор`ея) диоскор`ея, -и
диоцез (диоц`ез) диоц`ез, -а
дипептид (дипепт`ид) дипепт`ид, -а
дипептиды (дипепт`иды) дипепт`иды, -ов, ед. -т`ид, -а
дипкорпус (дипк`орпус) дипк`орпус, -а (дипломати-ческий корпус)
дипкурьер (дипкурь`ер) дипкурь`ер, -а
диплодиоз (диплоди`оз) диплоди`оз, -а
диплодок (диплод`ок) диплод`ок, -а
диплоид (дипл`оид) дипл`оид, -а
диплоидный (дипл`оидный) дипл`оидный
диплококк (диплок`окк) диплок`окк, -а
диплококки (диплок`окки) диплок`окки, -ов, ед. -к`окк, -а
диплококковый (диплок`окковый) диплок`окковый
диплом (дипл`ом) дипл`ом, -а
дипломант (диплом`ант) диплом`ант, -а
дипломантка (диплом`антка) диплом`антка, -и, р. мн. -ток
дипломат (диплом`ат) диплом`ат, -а
дипломатарий (дипломат`арий) дипломат`арий, -я
дипломатика (диплом`атика) диплом`атика, -и
Дипломатическая академия МИД (Дипломат`ическая акад`емия М`ИД) Дипломат`ическая акад`емия М`ИД
дипломатический (дипломат`ический) дипломат`ический
дипломатичность (дипломат`ичность) дипломат`ичность, -и
дипломатичный (дипломат`ичный) дипломат`ичный; кр. ф. -чен, -чна
дипломатия (диплом`атия) диплом`атия, -и
дипломатка (диплом`атка) диплом`атка, -и, р. мн. -ток
дипломированный (диплом`ированный) диплом`ированный
дипломник (дипл`омник) дипл`омник, -а
дипломница (дипл`омница) дипл`омница, -ы, тв. -ей
дипломный (дипл`омный) дипл`омный
диплом-сертификат (дипл`ом-сертифик`ат) дипл`ом-сертифик`ат, дипл`ома-сертифик`ата
диплопия (диплоп`ия) диплоп`ия, -и
диплот (дипл`от) дипл`от, -а
диплофаза (диплоф`аза) диплоф`аза, -ы
диподия (дип`одия) дип`одия, -и
диполь (дип`оль) дип`оль, -я
дипольный (дип`ольный) дип`ольный
диппаспорт (дипп`аспорт) дипп`аспорт, -а, мн. -`а, -`ов
диппочта (дипп`очта) дипп`очта, -ы
дипразин (дипраз`ин) дипраз`ин, -а
дипслужба (дипсл`ужба) дипсл`ужба, -ы
дипсомания (дипсом`ания) дипсом`ания, -и
диптанк (дипт`анк) дипт`анк, -а
диптер (д`иптер) д`иптер, -а (тип греческого храма)
диптера (дипт`ера) дипт`ера, -ы (отряд насекомых)
диптерокарповые (диптерок`арповые) диптерок`арповые, -ых
диптерология (диптерол`огия) диптерол`огия, -и
диптеры (дипт`еры) дипт`еры, -`ер, ед. -`ера, -ы (отряд насекомых)
диптих (д`иптих) д`иптих, -а
дипучреждение (дипучрежд`ение) дипучрежд`ение, -я
Дирак (Дир`ак) Дир`ак, -а: те`ория Дир`ака, уравн`ение Дир`ака
директива (директ`ива) директ`ива, -ы
директивно-волевой (директ`ивно-волев`ой) директ`ивно-волев`ой
директивно-распределительный (директ`ивно-распредел`ительный) директ`ивно-распредел`ительный
директивность (директ`ивность) директ`ивность, -и
директивный (директ`ивный) директ`ивный; кр. ф. -вен, -вна
директор (дир`ектор) дир`ектор, -а, мн. -`а, -`ов
директорат (директор`ат) директор`ат, -а
директор (дир`ектор) дир`ектор - гл`авный ред`актор
директория (директ`ория) директ`ория, -и (директорат, устар.; инф.)
Директория (Директ`ория) Директ`ория, -и (центральный орган власти, напр. во Франции 1795-1799)
директор-распорядитель (дир`ектор-распоряд`итель) дир`ектор-распоряд`итель, дир`ектора-распоряд`ителя
директорский (дир`екторский) дир`екторский
директорство (дир`екторство) дир`екторство, -а
директорствовать (дир`екторствовать) дир`екторствовать, -твую, -твует
директор - художественный руководитель (дир`ектор - худ`ожественный руковод`итель) дир`ектор - худ`ожественный руковод`итель, дир`ектора - худ`ожественного руковод`ителя
директорша (дир`екторша) дир`екторша, -и, тв. -ей
директриса (директр`иса) директр`иса, -ы
дирекцион (дирекци`он) дирекци`он, -а
дирекционный (дирекци`онный) дирекци`онный
дирекция (дир`екция) дир`екция, -и
дирижабельный (дириж`абельный) дириж`абельный
дирижаблестроение (дирижаблестро`ение) дирижаблестро`ение, -я
дирижаблестроительный (дирижаблестро`ительный) дирижаблестро`ительный
дирижабль (дириж`абль) дириж`абль, -я
дирижёр (дирижёр) дирижёр, -а
дирижёрский (дирижёрский) дирижёрский
дирижёрско-хоровой (дирижёрско-хоров`ой) дирижёрско-хоров`ой
дирижёрство (дирижёрство) дирижёрство, -а
дирижирование (дириж`ирование) дириж`ирование, -я
дирижировать (дириж`ировать) дириж`ировать, -рую, -рует
дирхем (дирх`ем) дирх`ем, -а
дисассемблер (дисасс`емблер) дисасс`емблер, -а
дисахарид (дисахар`ид) дисахар`ид, -а
дисахариды (дисахар`иды) дисахар`иды, -ов, ед. -р`ид, -а
дисбактериоз (дисбактери`оз) дисбактери`оз, -а
дисбаланс (дисбал`анс) дисбал`анс, -а
дисбат (дисб`ат) дисб`ат, -а
дисгармонировать (дисгармон`ировать) дисгармон`ировать, -рует
дисгармонирующий (дисгармон`ирующий) дисгармон`ирующий
дисгармонический (дисгармон`ический) дисгармон`ический
дисгармоничность (дисгармон`ичность) дисгармон`ичность, -и
дисгармоничный (дисгармон`ичный) дисгармон`ичный; кр. ф. -чен, -чна
дисгармония (дисгарм`ония) дисгарм`ония, -и
дисгидроз (дисгидр`оз) дисгидр`оз, -а
дисгормональный (дисгормон`альный) дисгормон`альный
дисграфик (дисгр`афик) дисгр`афик, -а
дисграфический (дисграф`ический) дисграф`ический
дисграфия (дисгр`афи`я) дисгр`афи`я, -и
диск (диск) диск, -а
дискант (д`иск`ант) д`иск`ант, -а (голос)
дискант-альт (диск`ант-`альт) диск`ант-`альт, -`а
дискантист (дискант`ист) дискант`ист, -а
дискантный (диск`антный) диск`антный
дискантовый (диск`ант`овый) диск`ант`овый
дисквалификация (дисквалифик`ация) дисквалифик`ация, -и
дисквалифицированный (дисквалифиц`ированный) дисквалифиц`ированный; кр. ф. -ан, -ана
дисквалифицировать (дисквалифиц`ировать) дисквалифиц`ировать, -рую, -рует
дисквалифицироваться (дисквалифиц`ироваться) дисквалифиц`ироваться, -руюсь, -руется
диск-гигант (д`иск-гиг`ант) д`иск-гиг`ант, д`иска-гиг`анта
дискета (диск`ета) диск`ета, -ы
дискетка (диск`етка) диск`етка, -и, р. мн. -ток
дискетница (диск`етница) диск`етница, -ы, тв. -ей
дискетный (диск`етный) диск`етный
диск-жокей (диск-жок`ей) диск-жок`ей, -я
дискинезия (дискинез`ия) дискинез`ия, -и
диско (д`иско) д`иско, неизм. и нескл., с.
диско-бар (д`иско-б`ар) д`иско-б`ар, -а
дискобластула (дискобл`астула) дискобл`астула, -ы
дискобол (дискоб`ол) дискоб`ол, -а
дискоболка (дискоб`олка) дискоб`олка, -и, р. мн. -лок
дискование (дисков`ание) дисков`ание, -я
дискованный (диск`ованный) диск`ованный; кр. ф. -ан, -ана
дисковать (дисков`ать) дисков`ать, -к`ую, -к`ует
дисковаться (дисков`аться) дисков`аться, -к`уется
дисковидный (дисков`идный) дисков`идный; кр. ф. -ден, -дна
дисковод (дисков`од) дисков`од, -а
дисковый (д`исковый) д`исковый
дискогнат (дискогн`ат) дискогн`ат, -а
дискография (дискогр`афия) дискогр`афия, -и
диско-группа (д`иско-гр`уппа) д`иско-гр`уппа, -ы
дискоидальный (дискоид`альный) дискоид`альный
диско-клуб (д`иско-кл`уб) д`иско-кл`уб, -а
дискомедуза (дискомед`уза) дискомед`уза, -ы
дискомицет (дискомиц`ет) дискомиц`ет, -а
дискомицеты (дискомиц`еты) дискомиц`еты, -ов, ед. -ц`ет, -а
диско-музыка (д`иско-м`узыка) д`иско-м`узыка, -и
дискомфорт (дискомф`орт) дискомф`орт, -а
дискомфортность (дискомф`ортность) дискомф`ортность, -и
дискомфортный (дискомф`ортный) дискомф`ортный; кр. ф. -тен, -тна
дисконт (диск`онт) диск`онт, -а (фин.)
дисконтёр (дисконтёр) дисконтёр, -а
дисконтирование (дисконт`ирование) дисконт`ирование, -я
дисконтированный (дисконт`ированный) дисконт`ированный; кр. ф. -ан, -ана
дисконтировать (дисконт`ировать) дисконт`ировать, -рую, -рует
дисконтироваться (дисконт`ироваться) дисконт`ироваться, -руется
дисконтный (диск`онтный) диск`онтный
дискообразный (дискообр`азный) дискообр`азный; кр. ф. -зен, -зна
дискоординация (дискоордин`ация) дискоордин`ация, -и
дискоординированный (дискоордин`ированный) дискоордин`ированный; кр. ф. -ан, -ана
дискордантность (дискорд`антность) дискорд`антность, -и
дискордантный (дискорд`антный) дискорд`антный
дискос (д`искос) д`искос, -а
дискотека (дискот`ека) дискот`ека, -и
дискотечный (дискот`ечный) дискот`ечный
дискофил (дискоф`ил) дискоф`ил, -а
дискофрезерный (дискофр`езерный) дискофр`езерный
дискредитация (дискредит`ация) дискредит`ация, -и
дискредитирование (дискредит`ирование) дискредит`ирование, -я
дискредитированный (дискредит`ированный) дискредит`ированный; кр. ф. -ан, -ана
дискредитировать (дискредит`ировать) дискредит`ировать, -рую, -рует
дискредитироваться (дискредит`ироваться) дискредит`ироваться, -руюсь, -руется
дискретизация (дискретиз`ация) дискретиз`ация, -и
дискретно-структурный (дискр`етно-структ`урный) дискр`етно-структ`урный
дискретно-аналоговый (дискр`етно-ан`алоговый) дискр`етно-ан`алоговый
дискретно распределённый (дискр`етно распределённый) дискр`етно распределённый
дискретность (дискр`етность) дискр`етность, -и
дискретный (дискр`етный) дискр`етный; кр. ф. -тен, -тна
дискреционный (дискреци`онный) дискреци`онный
дискреция (дискр`еция) дискр`еция, -и
дискриминант (дискримин`ант) дискримин`ант, -а
дискриминатор (дискримин`атор) дискримин`атор, -а
дискриминационный (дискриминаци`онный) дискриминаци`онный
дискриминация (дискримин`ация) дискримин`ация, -и
дискриминированный (дискримин`ированный) дискримин`ированный; кр. ф. -ан, -ана
дискриминировать (дискримин`ировать) дискримин`ировать, -рую, -рует
дискурс (д`искурс) д`искурс, -а
дискурсивный (дискурс`ивный) дискурс`ивный
дискуссионность (дискусси`онность) дискусси`онность, -и
дискуссионный (дискусси`онный) дискусси`онный; кр. ф. -`онен, -`онна
дискуссированный (дискусс`ированный) дискусс`ированный; кр. ф. -ан, -ана
дискуссировать (дискусс`ировать) дискусс`ировать, -рую, -рует
дискуссироваться (дискусс`ироваться) дискусс`ироваться, -руется
дискуссия (диск`уссия) диск`уссия, -и
дискутабельный (дискут`абельный) дискут`абельный; кр. ф. -лен, -льна
дискутированный (дискут`ированный) дискут`ированный; кр. ф. -ан, -ана
дискутировать (дискут`ировать) дискут`ировать, -рую, -рует
дискутироваться (дискут`ироваться) дискут`ироваться, -руется
дислокальный (дислок`альный) дислок`альный
дислокационный (дислокаци`онный) дислокаци`онный
дислокация (дислок`ация) дислок`ация, -и
дислоцированный (дислоц`ированный) дислоц`ированный; кр. ф. -ан, -ана
дислоцировать (дислоц`ировать) дислоц`ировать, -рую, -рует
дислоцироваться (дислоц`ироваться) дислоц`ироваться, -руется
дисмембратор (дисмембр`атор) дисмембр`атор, -а
дисменорея (дисменор`ея) дисменор`ея, -и
диснеевский (дисн`еевский) дисн`еевский (от Д`исн`ей)
Диснейленд (Диснейл`енд) Диснейл`енд, -а
диспансер (диспанс`ер) диспанс`ер, -а
диспансеризация (диспансериз`ация) диспансериз`ация, -и
диспансеризованный (диспансериз`ованный) диспансериз`ованный; кр. ф. -ан, -ана
диспансеризовать (диспансеризов`ать) диспансеризов`ать, -з`ую, -з`ует
диспансеризоваться (диспансеризов`аться) диспансеризов`аться, -з`уюсь, -з`уется
диспансерный (диспанс`ерный) диспанс`ерный
диспаратный (диспар`атный) диспар`атный
диспаритет (диспарит`ет) диспарит`ет, -а
диспаритетный (диспарит`етный) диспарит`етный
диспач (д`испач) д`испач, -а, тв. -ем
диспаша (дисп`аша) дисп`аша, -и, тв. -ей
диспашер (диспаш`ер) диспаш`ер, -а
диспепсический (диспепс`ический) диспепс`ический и диспепт`ический
диспепсия (диспепс`ия) диспепс`ия, -и
диспептический (диспепт`ический) диспепт`ический и диспес`ический
диспергатор (дисперг`атор) дисперг`атор, -а
диспергирование (дисперг`ирование) дисперг`ирование, -я
диспергированный (дисперг`ированный) дисперг`ированный; кр. ф. -ан, -ана
дисперсионно-твердеющий (дисперси`онно-тверд`еющий) дисперси`онно-тверд`еющий
дисперсионный (дисперси`онный) дисперси`онный
дисперсия (дисп`ерсия) дисп`ерсия, -и
дисперсность (дисп`ерсность) дисп`ерсность, -и
дисперсно-упрочнённый (дисп`ерсно-упрочнённый) дисп`ерсно-упрочнённый
дисперсный (дисп`ерсный) дисп`ерсный
диспетчер (дисп`етчер) дисп`етчер, -а
диспетчеризация (диспетчериз`ация) диспетчериз`ация, -и
диспетчер-программа (дисп`етчер-прогр`амма) дисп`етчер-прогр`амма, -ы
диспетчерская (дисп`етчерская) дисп`етчерская, -ой
диспетчерский (дисп`етчерский) дисп`етчерский
диспетчерша (дисп`етчерша) дисп`етчерша, -и, тв. -ей
дисплазия (дисплаз`ия) дисплаз`ия, -и
дисплей (диспл`ей) диспл`ей, -я
дисплейный (диспл`ейный) диспл`ейный
диспноэ (диспн`оэ) диспн`оэ, нескл., с.
диспозитивность (диспозит`ивность) диспозит`ивность, -и
диспозитивный (диспозит`ивный) диспозит`ивный
диспозиционный (диспозици`онный) диспозици`онный
диспозиция (диспоз`иция) диспоз`иция, -и
диспонент (диспон`ент) диспон`ент, -а
диспонировать (диспон`ировать) диспон`ировать, -рую, -рует
диспрозий (диспр`озий) диспр`озий, -я
диспропорциональность (диспропорцион`альность) диспропорцион`альность, -и
диспропорциональный (диспропорцион`альный) диспропорцион`альный; кр. ф. -лен, -льна
диспропорционирование (диспропорцион`ирование) диспропорцион`ирование, -я
диспропорция (диспроп`орция) диспроп`орция, -и
диспут (д`испут) д`испут, -а
диспутант (диспут`ант) диспут`ант, -а
диспутировать (диспут`ировать) диспут`ировать, -рую, -рует
диспут-семинар (д`испут-семин`ар) д`испут-семин`ар, -а
диссектор (дисс`ектор) дисс`ектор, -а
диссеминация (диссемин`ация) диссемин`ация, -и
диссентер (дисс`ентер) дисс`ентер, -а
диссертабельность (диссерт`абельность) диссерт`абельность, -и
диссертабельный (диссерт`абельный) диссерт`абельный; кр. ф. -лен, -льна
диссертант (диссерт`ант) диссерт`ант, -а
диссертантка (диссерт`антка) диссерт`антка, -и, р. мн. -ток
диссертантский (диссерт`антский) диссерт`антский
диссертационный (диссертаци`онный) диссертаци`онный
диссертация (диссерт`ация) диссерт`ация, -и
диссидент (диссид`ент) диссид`ент, -а
диссидентка (диссид`ентка) диссид`ентка, -и, р. мн. -ток
диссидентский (диссид`ентский) диссид`ентский
диссидентство (диссид`ентство) диссид`ентство, -а
диссидентствовать (диссид`ентствовать) диссид`ентствовать, -твую, -твует
диссимилятивный (диссимилят`ивный) диссимилят`ивный
диссимиляция (диссимил`яция) диссимил`яция, -и
диссимулировать (диссимул`ировать) диссимул`ировать, -рую, -рует
диссимуляция (диссимул`яция) диссимул`яция, -и
диссипативный (диссипат`ивный) диссипат`ивный
диссипация (диссип`ация) диссип`ация, -и
диссогония (диссог`ония) диссог`ония, -и
диссонанс (диссон`анс) диссон`анс, -а
диссонировать (диссон`ировать) диссон`ировать, -рует
диссонирующий (диссон`ирующий) диссон`ирующий
диссоциация (диссоци`ация) диссоци`ация, -и
диссоциировать (диссоци`ировать) диссоци`ировать, -рует
дистальный (дист`альный) дист`альный
дистанционно-автоматический (дистанци`онно-автомат`ический) дистанци`онно-автомат`ический
дистанционно управляемый (дистанци`онно управл`яемый) дистанци`онно управл`яемый
дистанционный (дистанци`онный) дистанци`онный
дистанцирование (дистанц`ирование) дистанц`ирование, -я
дистанцированный (дистанц`ированный) дистанц`ированный; кр. ф. -ан, -ана
дистанцироваться (дистанц`ироваться) дистанц`ироваться, -руюсь, -руется
дистанция (дист`анция) дист`анция, -и
дистиллированный (дистиллир`ованный) дистиллир`ованный; кр. ф. -ан, -ана
дистиллировать (дистиллиров`ать) дистиллиров`ать, -р`ую, -р`ует
дистиллироваться (дистилл`ироваться) дистилл`ироваться, -руется
дистиллят (дистилл`ят) дистилл`ят, -а
дистиллятный (дистилл`ятный) дистилл`ятный
дистилляционный (дистилляци`онный) дистилляци`онный
дистилляция (дистилл`яция) дистилл`яция, -и
дистимия (дистим`ия) дистим`ия, -и
дистинктивный (дистинкт`ивный) дистинкт`ивный
дистинкция (дист`инкция) дист`инкция, -и
дистих (д`истих) д`истих, -а
дистонический (дистон`ический) дистон`ический
дистония (дистон`ия) дистон`ия, -и
дисторзия (дист`орзия) дист`орзия, -и (растяжение связок сустава)
дисторсия (дист`орсия) дист`орсия, -и (в оптике; то же, что дисторзия)
дистрибутив (дистрибут`ив) дистрибут`ив, -а
дистрибутивность (дистрибут`ивность) дистрибут`ивность, -и
дистрибутивный (дистрибут`ивный) дистрибут`ивный
дистрибуция (дистриб`уция) дистриб`уция, -и
дистрибьютор (дистрибь`ютор) дистрибь`ютор, -а
дистрибьюторский (дистрибь`юторский) дистрибь`юторский
дистрикт (д`истр`икт) д`истр`икт, -а
дистрофик (дистр`офик) дистр`офик, -а
дистрофический (дистроф`ический) дистроф`ический
дистрофичка (дистроф`ичка) дистроф`ичка, -и, р. мн. -чек
дистрофичный (дистроф`ичный) дистроф`ичный; кр. ф. -чен, -чна
дистрофия (дистроф`ия) дистроф`ия, -и
дисульфид (дисульф`ид) дисульф`ид, -а
дисульфидный (дисульф`идный) дисульф`идный
дисульформин (дисульформ`ин) дисульформ`ин, -а
дисфагия (дисф`агия) дисф`агия, -и
дисфония (дисфон`ия) дисфон`ия, -и
дисфория (дисфор`ия) дисфор`ия, -и
дисфункция (дисф`ункция) дисф`ункция, -и
дисциплина (дисципл`ина) дисципл`ина, -ы
дисциплинарный (дисциплин`арный) дисциплин`арный
дисциплинированность (дисциплин`ированность) дисциплин`ированность, -и
дисциплинированный (дисциплин`ированный) дисциплин`ированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (привыкший к дисциплине) -ан, -анна
дисциплинировать (дисциплин`ировать) дисциплин`ировать, -рую, -рует
дисциплинироваться (дисциплин`ироваться) дисциплин`ироваться, -руюсь, -руется
дисциплинка (дисципл`инка) дисципл`инка, -и
дитё (дитё) дитё, -`я (прост. к дит`я)
дитя (дит`я) дит`я, род. и дат. дит`яти, тв. дит`ятей, предл. о дит`яти
дитятко (д`итятко) д`итятко, -а, мн. -тки, -ток
дитячий (дит`ячий) дит`ячий, -ья, -ье (прост. к д`етский)
диурез (диур`ез) диур`ез, -а
диуретик (диур`етик) диур`етик, -а
диуретики (диур`етики) диур`етики, -ов, ед. -тик, -а
диуретин (диурет`ин) диурет`ин, -а
диуретический (диурет`ический) диурет`ический
диурон (диур`он) диур`он, -а
дифенил (дифен`ил) дифен`ил, -а
дифениламин (дифенилам`ин) дифенилам`ин, -а
дифениловый (дифен`иловый) дифен`иловый
дифенилопропан (дифенилопроп`ан) дифенилопроп`ан, -а
дифенин (дифен`ин) дифен`ин, -а
дифиллоботриоз (дифиллоботри`оз) дифиллоботри`оз, -а
дифирамб (дифир`амб) дифир`амб, -а
дифирамбический (дифирамб`ический) дифирамб`ический
дифлектор (дифл`ектор) дифл`ектор, -а
дифманометр (дифман`ометр) дифман`ометр, -а
дифосген (дифосг`ен) дифосг`ен, -а
дифрактометр (дифракт`ометр) дифракт`ометр, -а
дифракционный (дифракци`онный) дифракци`онный
дифракция (дифр`акция) дифр`акция, -и
дифтерийный (дифтер`ийный) дифтер`ийный
дифтерит (дифтер`ит) дифтер`ит, -а
дифтеритный (дифтер`итный) дифтер`итный
дифтерия (дифтер`ия) дифтер`ия, -и
дифтонг (дифт`онг) дифт`онг, -а
дифтонгизация (дифтонгиз`ация) дифтонгиз`ация, -и
дифтонгизироваться (дифтонгиз`ироваться) дифтонгиз`ироваться, -руется
дифтонгический (дифтонг`ический) дифтонг`ический
дифтонгоид (дифтонг`оид) дифтонг`оид, -а
диффамационный (диффамаци`онный) диффамаци`онный
диффамация (диффам`ация) диффам`ация, -и
дифферент (диффер`ент) диффер`ент, -а (тех.; фин.)
дифферентометр (дифферент`ометр) дифферент`ометр, -а
дифференциал (дифференци`ал) дифференци`ал, -а
дифференциально-диагностический (дифференци`ально-диагност`ический) дифференци`ально-диагност`ический
дифференциально-разностный (дифференци`ально-р`азностный) дифференци`ально-р`азностный
дифференциальный (дифференци`альный) дифференци`альный
дифференциатор (дифференци`атор) дифференци`атор, -а
дифференциация (дифференци`ация) дифференци`ация, -и
дифференцирование (дифференц`ирование) дифференц`ирование, -я
дифференцированный (дифференц`ированный) дифференц`ированный; кр. ф. -ан, -ана
дифференцировать (дифференц`ировать) дифференц`ировать, -рую, -рует
дифференцироваться (дифференц`ироваться) дифференц`ироваться, -руется
дифференцировка (дифференцир`овка) дифференцир`овка, -и, р. мн. -вок
дифференцировочный (дифференцир`овочный) дифференцир`овочный
дифференцирующий (дифференц`ирующий) дифференц`ирующий
дифференцирующийся (дифференц`ирующийся) дифференц`ирующийся
дифференция (диффер`енция) диффер`енция, -и
диффлюгия (диффл`югия) диффл`югия, -и
диффузионизм (диффузион`изм) диффузион`изм, -а
диффузионный (диффузи`онный) диффузи`онный
диффузия (дифф`узия) дифф`узия, -и
диффузно рассеянный (дифф`узно расс`еянный) дифф`узно расс`еянный
диффузно-склеротический (дифф`узно-склерот`ический) дифф`узно-склерот`ический
диффузный (дифф`узный) дифф`узный; кр. ф. -зен, -зна
диффузор (дифф`узор) дифф`узор, -а и (в проф. речи) диффуз`ор, -а
диффундировать (диффунд`ировать) диффунд`ировать, -рую, -рует
дихазий (дих`азий) дих`азий, -я
дихлоральмочевина (дихлоральмочев`ина) дихлоральмочев`ина, -ы
дихлорэтан (дихлорэт`ан) дихлорэт`ан, -а
дихлофос (дихлоф`ос) дихлоф`ос, -а
дихогамия (дихог`амия) дихог`амия, -и
дихотомический (дихотом`ический) дихотом`ический
дихотомия (дихотом`ия) дихотом`ия, -и
дихроизм (дихро`изм) дихро`изм, -а
дихромат (дихром`ат) дихром`ат, -а
дихроматический (дихромат`ический) дихромат`ический
дихроматы (дихром`аты) дихром`аты, -ов, ед. -м`ат, -а
дицентра (диц`ентра) диц`ентра, -ы
дицинодонт (дицинод`онт) дицинод`онт, -а
дичайший (дич`айший) дич`айший
дичать (дич`ать) дич`ать, -`аю, -`ает
диче (д`иче) д`иче и дич`ее, сравн. ст.
дичее (дич`ее) дич`ее и д`иче, сравн. ст.
дичина (дич`ина) дич`ина, -ы
дичиться (дич`иться) дич`иться, дич`усь, дич`ится
дичковый (дичк`овый) дичк`овый
дичок (дич`ок) дич`ок, дичк`а
дичь (дичь) дичь, -и
диэлектрик (диэл`ектрик) диэл`ектрик, -а
диэлектрический (диэлектр`ический) диэлектр`ический
диэнцефальный (диэнцеф`альный) диэнцеф`альный
диэтаноламин (диэтанолам`ин) диэтанолам`ин, -а
диэтиленгликоль (диэтиленглик`оль) диэтиленглик`оль, -я
диэтилендиоксид (диэтилендиокс`ид) диэтилендиокс`ид, -а
диэтиловый (диэт`иловый) диэт`иловый
ДК (ДК) ДК [дэк`а], нескл., м. (сокр. : Дом культуры, Дворец культуры)
длань (длань) длань, -и
длина (длин`а) длин`а, -`ы, мн. дл`ины, длин, дл`инам
длиннейший (длинн`ейший) длинн`ейший
длинненек (длинн`енек) длинн`енек, -нька
длинненький (дл`инненький) дл`инненький
длиннеть (длинн`еть) длинн`еть, -`еет
длиннобахромчатый (длиннобахр`омчатый) длиннобахр`омчатый
длиннобородый (длиннобор`одый) длиннобор`одый
длинноватый (длиннов`атый) длиннов`атый
длинноволновый (длиннов`олн`овый) длиннов`олн`овый
длинноволокнистый (длинноволокн`истый) длинноволокн`истый
длинноволосый (длинновол`осый) длинновол`осый
длинноголовый (длинногол`овый) длинногол`овый
длинногривый (длинногр`ивый) длинногр`ивый
длиннодневный (длиннодн`евный) длиннодн`евный
длиннозернистый (длиннозерн`истый) длиннозерн`истый
длиннозёрный (длиннозёрный) длиннозёрный
длинноклювый (длиннокл`ювый) длиннокл`ювый
длинноколосый (длиннокол`осый) длиннокол`осый
длиннокосый (длиннок`осый) длиннок`осый
длиннокрыл (длиннокр`ыл) длиннокр`ыл, -а
длиннокрылый (длиннокр`ылый) длиннокр`ылый
длиннолицый (длиннол`ицый) длиннол`ицый
длинномер (длинном`ер) длинном`ер, -а (длинномер-ные бревна, доски, собир.)
длинномерный (длинном`ерный) длинном`ерный
длинномордый (длинном`ордый) длинном`ордый
длинноногий (длиннон`огий) длиннон`огий
длинноносый (длиннон`осый) длиннон`осый
длинноплодный (длиннопл`одный) длиннопл`одный
длиннополый (длинноп`олый) длинноп`олый
длиннорогий (длиннор`огий) длиннор`огий
длиннорукий (длиннор`укий) длиннор`укий
длиннорылый (длиннор`ылый) длиннор`ылый
длинносоломистый (длинносол`омистый) длинносол`омистый
длинноствольный (длинноств`ольный) длинноств`ольный
длинностебельный (длинност`ебельный) длинност`ебельный
длиннота (длиннот`а) длиннот`а, -`ы, мн. -`оты, -`от
длинноусый (длинно`усый) длинно`усый
длинноухий (длинно`ухий) длинно`ухий
длиннофокусный (длинноф`окусный) длинноф`окусный
длиннохвост (длиннохв`ост) длиннохв`ост, -а
длиннохвостый (длиннохв`остый) длиннохв`остый
длинноходный (длиннох`одный) длиннох`одный
длинночерешковый (длинночерешк`овый) длинночерешк`овый
длинношеий (длиннош`еий) длиннош`еий, -ш`еяя, -ш`еее
длинношёрстный (длинношёрстный) длинношёрстный и длинношёрстый
длинношёрстый (длинношёрстый) длинношёрстый и длинношёрстный
длиннощетинистый (длиннощет`инистый) длиннощет`инистый
длиннущий (длинн`ущий) длинн`ущий и длинн`ющий
длинный (дл`инный) дл`инный; кр. ф. дл`инен, длинн`а, дл`инн`о
длинный-длинный (дл`инный-дл`инный) дл`инный-дл`инный
длинный-предлинный (дл`инный-предл`инный) дл`инный-предл`инный
длиннющий (длинн`ющий) длинн`ющий и длинн`ущий
длиномер (длином`ер) длином`ер, -а (прибор для измерения расстояний)
длительность (дл`ительность) дл`ительность, -и
длительный (дл`ительный) дл`ительный; кр. ф. -лен, -льна
длить (дл`ить) дл`ить, длю, дл`ит
длиться (дл`иться) дл`иться, дл`ится
для (для) для, предлог
для блезира (для блез`ира) для блез`ира и для блез`иру
для блезиру (для блез`иру) для блез`иру и для блез`ира
для верности (для в`ерности) для в`ерности
для вида (для в`ида) для в`ида и для в`иду
для видимости (для в`идимости) для в`идимости
для виду (для в`иду) для в`иду и для в`ида
для затравки (для затр`авки) для затр`авки
для порядка (для пор`ядка) для пор`ядка
для проформы (для проф`ормы) для проф`ормы
для-ради (для-р`ади) для-р`ади, предлог
для смеха (для см`еха) для см`еха и для см`еху
для смеху (для см`еху) для см`еху и для см`еха
для сугрева (для сугр`ева) для сугр`ева и для сугр`еву
для сугреву (для сугр`еву) для сугр`еву и для сугр`ева
для форса (для ф`орса) для ф`орса и для ф`орсу
для форсу (для ф`орсу) для ф`орсу и для ф`орса
для шика (для ш`ика) для ш`ика и для ш`ику
для шику (для ш`ику) для ш`ику и для ш`ика
дмитриевский (дм`итриевский) дм`итриевский (от Дм`итрий и Дм`итриев)
Дмитрий Донской (Дм`итрий Донск`ой) Дм`итрий Донск`ой
дмитровец (дм`итровец) дм`итровец, -вца, тв. -вцем
дмитровский (дм`итровский) дм`итровский (от Дм`итров, город)
дмитровцы (дм`итровцы) дм`итровцы, -ев, ед. -вец, -вца, тв. -вцем
дмитровчане (дмитровч`ане) дмитровч`ане, -`ан, ед. -`анин, -а
дмитровчанин (дмитровч`анин) дмитровч`анин, -а
дмитровчанка (дмитровч`анка) дмитровч`анка, -и, р. мн. -нок
ДНД (ДНД) ДНД [дээнд`э], нескл., ж. (сокр.: добровольная народная дружина)
дневалить (днев`алить) днев`алить, -лю, -лит
дневальный (днев`альный) днев`альный, -ого
дневальство (днев`альство) днев`альство, -а
дневалящий (днев`алящий) днев`алящий
дневать (днев`ать) днев`ать, дн`юю, дн`юет
днёвка (днёвка) днёвка, -и, р. мн. -вок
дневник (дневн`ик) дневн`ик, -`а
дневниковый (дневник`овый) дневник`овый
дневничок (дневнич`ок) дневнич`ок, -чк`а
дневной (дневн`ой) дневн`ой
днём (днём) днём, нареч.
днепровский (днепр`овский) днепр`овский (от Днепр)
Днепровский лиман (Днепр`овский лим`ан) Днепр`овский лим`ан
днепровско-бугский (днепр`овско-б`угский) днепр`овско-б`угский
Днепровско-Припятский бассейн (Днепр`овско-Пр`ипятский басс`ейн) Днепр`овско-Пр`ипятский басс`ейн
днепро-двинский (дн`епро-дв`инский) дн`епро-дв`инский (дн`епро-дв`инская культ`ура, археол.)
днепродзержинец (днепродзерж`инец) днепродзерж`инец, -нца, тв. -нцем
днепродзержинский (днепродзерж`инский) днепродзерж`инский (от Днепродзерж`инск)
днепродзержинцы (днепродзерж`инцы) днепродзерж`инцы, -ев, ед. -нец, -нца, тв. -нцем
днепро-донецкий (дн`епро-дон`ецкий) дн`епро-дон`ецкий
днепропетровец (днепропетр`овец) днепропетр`овец, -вца, тв. -вцем
днепропетровский (днепропетр`овский) днепропетр`овский (от Днепропетр`овск)
днепропетровцы (днепропетр`овцы) днепропетр`овцы, -ев, ед. -вец, -вца, тв. -вцем
Днепропетровщина (Днепропетр`овщина) Днепропетр`овщина, -ы (к Днепропетр`овск)
днестровский (днестр`овский) днестр`овский (от Днестр)
Днестровско-Бугский лиман (Днестр`овско-Б`угский лим`ан) Днестр`овско-Б`угский лим`ан
днесь (днесь) днесь, нареч.
Дни славянской письменности и культуры (Дн`и слав`янской п`исьменности и культ`уры) Дн`и слав`янской п`исьменности и культ`уры
днище (дн`ище) дн`ище, -а
днищевый (дн`ищевый) дн`ищевый
ДНК (ДНК) ДНК [дээнк`а], нескл., ж. (сокр.: дезоксирибонуклеиновая кислота)
ДНК-диагностика (ДНК-диагн`остика) ДНК-диагн`остика, -и
ДНК-зависимый (ДНК-зав`исимый) ДНК-зав`исимый
ДНК-полимераза (ДНК-полимер`аза) ДНК-полимер`аза, -ы
ДНК-протеид (ДНК-проте`ид) ДНК-проте`ид, -а
ДНК-содержащий (ДНК-содерж`ащий) ДНК-содерж`ащий
ДНК-тест (ДНК-т`ест) ДНК-т`ест, -а
дно (дно) дно, дна, мн. д`онья, -ьев
дновец (дн`овец) дн`овец, -вца, тв. -вцем
дновский (дн`овский) дн`овский (от Дно, город)
дновцы (дн`овцы) дн`овцы, -ев, ед. -вец, -вца, тв. -вцем
дноочистительный (дноочист`ительный) дноочист`ительный
дноуглубительный (дноуглуб`ительный) дноуглуб`ительный
дноуглубление (дноуглубл`ение) дноуглубл`ение, -я
днями (дн`ями) дн`ями, нареч.
до (до) до 1, предлог
до (до) до 2, нескл., с. (нота)
доатомный (до`атомный) до`атомный
добавить (доб`авить) доб`авить, -влю, -вит
добавиться (доб`авиться) доб`авиться, -вится
добавка (доб`авка) доб`авка, -и, р. мн. -вок
добавление (добавл`ение) добавл`ение, -я
добавленный (доб`авленный) доб`авленный; кр. ф. -ен, -ена
добавлять (добавл`ять) добавл`ять, -`яю, -`яет
добавляться (добавл`яться) добавл`яться, -`яется
добавок (доб`авок) доб`авок, -вка
добавочный (доб`авочный) доб`авочный
добаловаться (добалов`аться) добалов`аться, -л`уюсь, -л`уется
добалтываться (доб`алтываться) доб`алтываться, -аюсь, -ается
добегать (добег`ать) добег`ать, -`аю, -`ает
добегаться (доб`егаться) доб`егаться, -аюсь, -ается
добежать (добеж`ать) добеж`ать, добег`у, добеж`ит, добег`ут
добела (д`обел`а) д`обел`а
добелённый (добелённый) добелённый; кр. ф. -ён, -ен`а
добеливание (доб`еливание) доб`еливание, -я
добеливать (доб`еливать) доб`еливать, -аю, -ает
добеливаться (доб`еливаться) доб`еливаться, -аюсь, -ается
добелить (добел`ить) добел`ить, -ел`ю, -`ел`ит
добелиться (добел`иться) добел`иться, -ел`юсь -`ел`ится
добелка (доб`елка) доб`елка, -и
доберман (доберм`ан) доберм`ан, -а
доберман-пинчер (доберм`ан-п`инчер) доберм`ан-п`инчер, доберм`ана-п`инчера
добивание (добив`ание) добив`ание, -я
добивать (добив`ать) добив`ать, -`аю, -`ает
добиваться (добив`аться) добив`аться, -`аюсь, -`ается
добирание (добир`ание) добир`ание, -я
добирать (добир`ать) добир`ать, -`аю, -`ает
добираться (добир`аться) добир`аться, -`аюсь, -`ается
добитый (доб`итый) доб`итый
добить (доб`ить) доб`ить, добь`ю, добьёт
добиться (доб`иться) доб`иться, добь`юсь, добьётся
доблестный (д`облестный) д`облестный; кр. ф. -тен, -тна
доблесть (д`облесть) д`облесть, -и
доблокадный (доблок`адный) доблок`адный
до боли (до б`оли) до б`оли
доболтать (доболт`ать) доболт`ать, -`аю, -`ает
доболтаться (доболт`аться) доболт`аться, -`аюсь, -`ается
добор (доб`ор) доб`ор, -а (от добр`ать)
дображивать (добр`аживать) добр`аживать, -ает
добранный (д`обранный) д`обранный; кр. ф. -ан, -ана
добрасывать (добр`асывать) добр`асывать, -аю, -ает
добрасываться (добр`асываться) добр`асываться, -ается
добрать (добр`ать) добр`ать, добер`у, доберёт; прош. -`ал, -ал`а, -`ало, -`ал`о
добраться (добр`аться) добр`аться, добер`усь, доберётся; прош. -`ался, -ал`ась, -`ало, -`ал`ось
добрачный (добр`ачный) добр`ачный
Добрая Надежда (Д`обрая Над`ежда) Д`обрая Над`ежда: м`ыс Д`оброй Над`ежды
добре (д`обре) д`обре, частица
добредать (добред`ать) добред`ать, -`аю, -`ает
добредший (добр`едший) добр`едший
добрейший (добр`ейший) добр`ейший
добренек (добр`енек) добр`енек, -нька
добренький (д`обренький) д`обренький
добрести (добрест`и) добрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
добреть (добр`еть) добр`еть, -`ею, -`еет
добривать (добрив`ать) добрив`ать, -`аю, -`ает
добриваться (добрив`аться) добрив`аться, -`аюсь, -`ается
добрить (добр`ить) добр`ить, -р`ею, -р`еет
добриться (добр`иться) добр`иться, -р`еюсь, -р`еется
добро (добр`о) добр`о 1, -`а
добро (добр`о) добр`о 2, нескл., с. (название буквы)
добро (добр`о) добр`о 3, частица (ладно, хорошо)
добро бы (добр`о бы) добр`о бы, союз и частица
доброволец (добров`олец) добров`олец, -льца, тв. -льцем, р. мн. -льцев
добровольно-принудительный (добров`ольно-принуд`ительный) добров`ольно-принуд`ительный
добровольность (добров`ольность) добров`ольность, -и
добровольный (добров`ольный) добров`ольный; кр. ф. -лен, -льна
Добровольческая армия (Добров`ольческая `армия) Добров`ольческая `армия (в России в Гражданскую войну)
добровольческий (добров`ольческий) добров`ольческий
добровольчество (добров`ольчество) добров`ольчество, -а
добродетель (доброд`етель) доброд`етель, -и
добродетельность (доброд`етельность) доброд`етельность, -и
добродетельный (доброд`етельный) доброд`етельный; кр. ф. -лен, -льна
добродить (доброд`ить) доброд`ить, -`одит
добродушие (доброд`ушие) доброд`ушие, -я
добродушный (доброд`ушный) доброд`ушный; кр. ф. -шен, -шна
доброезжий (добро`езжий) добро`езжий
доброжелатель (доброжел`атель) доброжел`атель, -я
доброжелательница (доброжел`ательница) доброжел`ательница, -ы, тв. -ей
доброжелательность (доброжел`ательность) доброжел`ательность, -и
доброжелательный (доброжел`ательный) доброжел`ательный; кр. ф. -лен, -льна
доброжелательство (доброжел`ательство) доброжел`ательство, -а
доброжелательствовать (доброжел`ательствовать) доброжел`ательствовать, -твую, -твует
доброкачественность (доброк`ачественность) доброк`ачественность, -и
доброкачественный (доброк`ачественный) доброк`ачественный; кр. ф. -вен и -венен, -венна
добром (добр`ом) добр`ом, нареч.
добронравие (добронр`авие) добронр`авие, -я
добронравность (добронр`авность) добронр`авность, -и
добронравный (добронр`авный) добронр`авный; кр. ф. -вен, -вна
добропорядочность (добропор`ядочность) добропор`ядочность, -и
добропорядочный (добропор`ядочный) добропор`ядочный; кр. ф. -чен, -чна
добросать (доброс`ать) доброс`ать, -`аю, -`ает
добросаться (доброс`аться) доброс`аться, -`аюсь, -`ается
добросердечие (добросерд`ечие) добросерд`ечие, -я
добросердечность (добросерд`ечность) добросерд`ечность, -и
добросердечный (добросерд`ечный) добросерд`ечный; кр. ф. -чен, -чна
добросить (добр`осить) добр`осить, -`ошу, -`осит
добросовестность (доброс`овестность) доброс`овестность, -и
добросовестный (доброс`овестный) доброс`овестный; кр. ф. -тен, -тна
добрососедский (добросос`едский) добросос`едский
добрососедство (добросос`едство) добросос`едство, -а
доброта (добр`ота) добр`ота, -ы (добротность)
доброта (доброт`а) доброт`а, -`ы
добротность (добр`отность) добр`отность, -и
добротный (добр`отный) добр`отный; кр. ф. -тен, -тна
добротолюбие (добротол`юбие) добротол`юбие, -я
доброхот (доброх`от) доброх`от, -а
доброхотный (доброх`отный) доброх`отный
доброхотство (доброх`отство) доброх`отство, -а
доброхотствовать (доброх`отствовать) доброх`отствовать, -твую, -твует
доброшенный (добр`ошенный) добр`ошенный; кр. ф. -ен, -ена
добрый (д`обрый) д`обрый; кр. ф. добр, добр`а, д`обро, д`обр`ы
Добрыня Никитич (Добр`ыня Ник`итич) Добр`ыня Ник`итич
добряк (добр`як) добр`як, -`а
добрячка (добр`ячка) добр`ячка, -и, р. мн. -чек
добрячок (добряч`ок) добряч`ок, -чк`а
добудиться (добуд`иться) добуд`иться, -уж`усь, -`удится
добукварный (добукв`арный) добукв`арный
добывание (добыв`ание) добыв`ание, -я
добывать (добыв`ать) добыв`ать, -`аю, -`ает
добываться (добыв`аться) добыв`аться, -`ается
добывающий (добыв`ающий) добыв`ающий
добывающийся (добыв`ающийся) добыв`ающийся
добыток (доб`ыток) доб`ыток, -тка
добытчик (доб`ытчик) доб`ытчик, -а
добытчица (доб`ытчица) доб`ытчица, -ы, тв. -ей
добытый (д`об`ытый) д`об`ытый; кр. ф. д`об`ыт, доб`ыта, д`об`ыто
добыть (доб`ыть) доб`ыть, доб`уду, доб`удет; прош. д`об`ыл, добыл`а, д`об`ыло
добыча (доб`ыча) доб`ыча, -и, тв. -ей
добычливый (доб`ычливый) доб`ычливый
добычный (доб`ычный) доб`ычный
доваренный (дов`аренный) дов`аренный; кр. ф. -ен, -ена
доваривать (дов`аривать) дов`аривать, -аю, -ает
довариваться (дов`ариваться) дов`ариваться, -ается
доварить (довар`ить) довар`ить, -ар`ю, -`арит
довариться (довар`иться) довар`иться, -`арится
довевать (довев`ать) довев`ать, -`аю, -`ает (к в`еять)
довеваться (довев`аться) довев`аться, -`ается (к в`еять)
доведать (дов`едать) дов`едать, -аю, -ает
доведаться (дов`едаться) дов`едаться, -аюсь, -ается
доведение (довед`ение) довед`ение, -я
доведённый (доведённый) доведённый; кр. ф. -ён, -ен`а
доведший (дов`едший) дов`едший
доведшийся (дов`едшийся) дов`едшийся
доведывать (дов`едывать) дов`едывать, -аю, -ает
доведываться (дов`едываться) дов`едываться, -аюсь, -ается
довезённый (довезённый) довезённый; кр. ф. -ён, -ен`а
довезти (довезт`и) довезт`и, -з`у, -зёт; прош. - ёз, -езл`а
довёзший (довёзший) довёзший
довеивать (дов`еивать) дов`еивать, -аю, -ает
довеиваться (дов`еиваться) дов`еиваться, -ается
довеку (д`овеку) д`овеку, нареч.
до велика (до вел`ика) до вел`ика: от м`ала до вел`ика
доверенность (дов`еренность) дов`еренность, -и
доверенный (дов`еренный) дов`еренный; кр. ф. -ен, -ена
доверие (дов`ерие) дов`ерие, -я
доверитель (довер`итель) довер`итель, -я
доверительница (довер`ительница) довер`ительница, -ы, тв. -ей
доверительно-сберегательный (довер`ительно-сберег`ательный) довер`ительно-сберег`ательный
доверительность (довер`ительность) довер`ительность, -и
доверительный (довер`ительный) довер`ительный; кр. ф. -лен, -льна
доверительский (довер`ительский) довер`ительский
доверить (дов`ерить) дов`ерить, -рю, -рит
довериться (дов`ериться) дов`ериться, -рюсь, -рится
довёрнутый (довёрнутый) довёрнутый
довернуть (доверн`уть) доверн`уть, -н`у, -нёт
довернуться (доверн`уться) доверн`уться, -нётся
довертеть (доверт`еть) доверт`еть, -ерч`у, -`ертит
довертеться (доверт`еться) доверт`еться, -ерч`усь, -`ертится
довёртывать (довёртывать) довёртывать, -аю, -ает
довёртываться (довёртываться) довёртываться, -ается
доверху (д`оверху) д`оверху, нареч. (сн`изу д`овер-ху; нал`ить стак`ан д`оверху)
доверченный (дов`ерченный) дов`ерченный; кр. ф. -ен, -ена
доверчивость (дов`ерчивость) дов`ерчивость, -и
доверчивый (дов`ерчивый) дов`ерчивый
довершать (доверш`ать) доверш`ать, -`аю, -`ает
довершаться (доверш`аться) доверш`аться, -`ается
довершение (доверш`ение) доверш`ение, -я
довершённый (довершённый) довершённый; кр. ф. -ён, -ен`а
довершить (доверш`ить) доверш`ить, -ш`у, -ш`ит
довершиться (доверш`иться) доверш`иться, -ш`ится
доверять (довер`ять) довер`ять, -`яю, -`яет
доверяться (довер`яться) довер`яться, -`яюсь, -`яется
довесить (дов`есить) дов`есить, -`ешу, -`есит
довесок (дов`есок) дов`есок, -ска
довесочный (дов`есочный) дов`есочный
довести (довест`и) довест`и, довед`у, доведёт; прош. довёл, довел`а, довел`о
довестись (довест`ись) довест`ись, доведётся; прош. довел`ось
довешанный (дов`ешанный) дов`ешанный; кр. ф. -ан, -ана (от дов`ешать)
довешать (дов`ешать) дов`ешать, -аю, -ает
довешенный (дов`ешенный) дов`ешенный; кр. ф. -ен, -ена (от дов`есить)
довешивать (дов`ешивать) дов`ешивать, -аю, -ает
довешиваться (дов`ешиваться) дов`ешиваться, -ается
довеянный (дов`еянный) дов`еянный; кр. ф. -ян, -яна
довеять (дов`еять) дов`еять, -`ею, -`еет
довженковский (довж`енковский) довж`енковский (от Довж`енко)
довзысканный (довз`ысканный) довз`ысканный; кр. ф. -ан, -ана
довзыскать (довзыск`ать) довзыск`ать, -ыщ`у, -`ыщет
довзыскивать (довз`ыскивать) довз`ыскивать, -аю, -ает
довзыскиваться (довз`ыскиваться) довз`ыскиваться, -ается
довивать (довив`ать) довив`ать, -`аю, -`ает (к вить)
довиваться (довив`аться) довив`аться, -`ается (к вить)
довинтить (довинт`ить) довинт`ить, -инч`у, -`инт`ит
довинченный (дов`инченный) дов`инченный; кр. ф. -ен, -ена
довинчивать (дов`инчивать) дов`инчивать, -аю, -ает
довинчиваться (дов`инчиваться) дов`инчиваться, -ается
довираться (довир`аться) довир`аться, -`аюсь, -`ается
довитый (дов`итый) дов`итый; кр. ф. -`ит, -`ит`а, -`ито
довить (дов`ить) дов`ить, довь`ю, довьёт; прош. -`ил, -ил`а, -`ило, -`ил`о (к в`ить)
довиться (дов`иться) дов`иться, довьётся; прош. -`ил(я) -ил`а сь, -`ил`ось (к в`ить)
довлеть (довл`еть) довл`еть, -`еет
довлеющий (довл`еющий) довл`еющий
довод (д`овод) д`овод, -а
доводить (довод`ить) довод`ить, -ож`у, -`одит
доводиться (довод`иться) довод`иться, -ож`усь, -`одится
доводка (дов`одка) дов`одка, -и
доводочный (дов`одочный) дов`одочный
доводчик (дов`одчик) дов`одчик, -а
доводчица (дов`одчица) дов`одчица, -ы, тв. -ей
довоевать (довоев`ать) довоев`ать, дово`юю, дово`юет
довоеваться (довоев`аться) довоев`аться, дово`ююсь, дово`юется
довоенный (дово`енный) дово`енный
довозить (довоз`ить) довоз`ить, -ож`у, -`озит
довозиться (довоз`иться) довоз`иться, -ож`усь, -`озится
доволакивать (довол`акивать) довол`акивать, -аю, -ает
доволакиваться (довол`акиваться) довол`акиваться, -аюсь, -ается
доволокший (довол`окший) довол`окший
доволокшийся (довол`окшийся) довол`окшийся
доволоченный (довол`оченный) довол`оченный; кр. ф. -ен, -ена (от доволоч`ить)
доволочённый (доволочённый) доволочённый; кр. ф. -ён, -ен`а (от довол`очь и доволоч`ить)
доволочить (доволоч`ить) доволоч`ить, -оч`у, -`оч`ит
доволочиться (доволоч`иться) доволоч`иться, -оч`усь, -`оч`ится
доволочь (довол`очь) довол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
доволочься (довол`очься) довол`очься, -лок`усь, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
довольно (дов`ольно) дов`ольно, нареч. и в знач. сказ.
довольно-таки (дов`ольно-таки) дов`ольно-таки
довольный (дов`ольный) дов`ольный; кр. ф. - лен, -льна
довольствие (дов`ольствие) дов`ольствие, -я
довольство (дов`ольство) дов`ольство, -а
довольствовать (дов`ольствовать) дов`ольствовать, -твую, -твует
довольствоваться (дов`ольствоваться) дов`ольствоваться, -твуюсь, -твуется
довообразить (довообраз`ить) довообраз`ить, -аж`у, -аз`ит
довооружать (довооруж`ать) довооруж`ать, -`аю, -`ает
довооружаться (довооруж`аться) довооруж`аться, -`аюсь, -`ается
довооружение (довооруж`ение) довооруж`ение, -я
довооружённый (довооружённый) довооружённый; кр. ф. -ён, -ен`а
довооружить (довооруж`ить) довооруж`ить, -ж`у, -ж`ит
довооружиться (довооруж`иться) довооруж`иться, -ж`усь, -ж`ится
доворачивать (довор`ачивать) довор`ачивать, -аю, -ает
доворачиваться (довор`ачиваться) довор`ачиваться, -ается
довороваться (доворов`аться) доворов`аться, -р`уюсь, -р`уется
доворот (довор`от) довор`от, -а (к доверн`уть)
до востребования (до востр`ебования) до востр`ебования
довраться (довр`аться) довр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`ал`ось
доврачебный (доврач`ебный) доврач`ебный
до (до) до вр`емени
довременный (довр`еменный) довр`еменный (преждевременный)
довременный (доврем`енный) доврем`енный (изначальный)
довсходовый (довсх`одовый) довсх`одовый
довузовский (дов`узовский) дов`узовский
довыборы (дов`ыборы) дов`ыборы, -ов
довыполненный (дов`ыполненный) дов`ыполненный; кр. ф. -ен, -ена
довыполнить (дов`ыполнить) дов`ыполнить, -ню, -нит
довыполнять (довыполн`ять) довыполн`ять, -`яю, -`яет
довыполняться (довыполн`яться) довыполн`яться, -`яется
довязанный (дов`язанный) дов`язанный; кр. ф. -ан, -ана
довязать (довяз`ать) довяз`ать, -яж`у, -`яжет
довязывание (дов`язывание) дов`язывание, -я
довязывать (дов`язывать) дов`язывать, -аю, -ает
довязываться (дов`язываться) дов`язываться, -ается
дог (дог) дог, -а
догадать (догад`ать) догад`ать, -`аю, -`ает
догадаться (догад`аться) догад`аться, -`аюсь, -`ается
догадка (дог`адка) дог`адка, -и, р. мн. -док
догадливость (дог`адливость) дог`адливость, -и
догадливый (дог`адливый) дог`адливый
догадываться (дог`адываться) дог`адываться, -аюсь, -ается
догаресса (догар`есса) догар`есса, -ы
догладить (догл`адить) догл`адить, -`ажу, -`адит
догладывать (догл`адывать) догл`адывать, -аю, -ает
догладываться (догл`адываться) догл`адываться, -ается
доглаженный (догл`аженный) догл`аженный; кр. ф. -ен, -ена
доглаживание (догл`аживание) догл`аживание, -я
доглаживать (догл`аживать) догл`аживать, -аю, -ает
доглаживаться (догл`аживаться) догл`аживаться, -ается
доглоданный (догл`оданный) догл`оданный; кр. ф. -ан, -ана
доглодать (доглод`ать) доглод`ать, -ож`у, -`ожет
догляд (догл`яд) догл`яд, -а
доглядеть (догляд`еть) догляд`еть, -яж`у, -яд`ит
доглядчик (догл`ядчик) догл`ядчик, -а
доглядчица (догл`ядчица) догл`ядчица, -ы, тв. -ей
доглядывать (догл`ядывать) догл`ядывать, -аю, -ает
догма (д`огма) д`огма, -ы
догмат (д`огмат) д`огмат, -а
догматизация (догматиз`ация) догматиз`ация, -и
догматизированный (догматиз`ированный) догматиз`ированный; кр. ф. -ан, -ана
догматизировать (догматиз`ировать) догматиз`ировать, -рую, -рует
догматизироваться (догматиз`ироваться) догматиз`ироваться, -руется
догматизм (догмат`изм) догмат`изм, -а
догматик (догм`атик) догм`атик, -а
догматика (догм`атика) догм`атика, -и
догматико-церковный (догм`атико-церк`овный) догм`атико-церк`овный
догматически (догмат`ически) догмат`ически
догматический (догмат`ический) догмат`ический
догматичность (догмат`ичность) догмат`ичность, -и
догматичный (догмат`ичный) догмат`ичный; кр. ф. -чен, -чна
догнанный (д`огнанный) д`огнанный; кр. ф. -ан, -ана
догнать (догн`ать) догн`ать, догон`ю, дог`онит
догнивание (догнив`ание) догнив`ание, -я
догнивать (догнив`ать) догнив`ать, -`аю, -`ает
догнить (догн`ить) догн`ить, -и`ю, -иёт
договаривать (догов`аривать) догов`аривать, -аю, -ает
договариваться (догов`ариваться) догов`ариваться, -аюсь, -ается
договаривающий (догов`аривающий) догов`аривающий
договаривающийся (догов`аривающийся) догов`аривающийся
договор (догов`ор) догов`ор, -а, мн. -ы, -ов и (разг.) -`а, -`ов
договорённость (договорённость) договорённость, -и
договорённый (договорённый) договорённый; кр. ф. -ён, -ен`а
договорить (договор`ить) договор`ить, -р`ю, -р`ит
договориться (договор`иться) договор`иться, -р`юсь, -р`ится
договорник (догов`орник) догов`орник, -а и договорн`ик, -`а
договорной (договорн`ой) договорн`ой и догов`орный
договорно-правовой (догов`орно-правов`ой) догов`орно-правов`ой
договорный (догов`орный) догов`орный и договорн`ой
договор-обязательство (догов`ор-обяз`ательство) догов`ор-обяз`ательство, догов`ора-обяз`ательства
договор-поручение (догов`ор-поруч`ение) догов`ор-поруч`ение, догов`ора-поруч`ения
догола (догол`а) догол`а
догонялки (догон`ялки) догон`ялки, -лок
догонять (догон`ять) догон`ять, -`яю, -`яет
догоняшки (догон`яшки) догон`яшки, -шек
догообразные (догообр`азные) догообр`азные, -ых
догорание (догор`ание) догор`ание, -я
догорать (догор`ать) догор`ать, -`ает
догореть (догор`еть) догор`еть, -р`ит
догребать (догреб`ать) догреб`ать, -`аю, -`ает
догребённый (догребённый) догребённый; кр. ф. -ён, -ен`а
догрёбший (догрёбший) догрёбший
догрести (догрест`и) догрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
догружать (догруж`ать) догруж`ать, -`аю, -`ает
догружаться (догруж`аться) догруж`аться, -`аюсь, -`ается
догруженный (догр`уженный) догр`уженный; кр. ф. -ен, -ена и догружённый; кр. ф. -ён, -ен`а
догруз (догр`уз) догр`уз, -а
догрузить (догруз`ить) догруз`ить, -уж`у, -`уз`ит
догрузиться (догруз`иться) догруз`иться, -уж`усь, -`уз`ится
догрузка (догр`узка) догр`узка, -и
догрызать (догрыз`ать) догрыз`ать, -`аю, -`ает
догрызаться (догрыз`аться) догрыз`аться, -`ается
догрызенный (догр`ызенный) догр`ызенный; кр. ф. -ен, -ена
догрызть (догр`ызть) догр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
догрызться (догр`ызться) догр`ызться, -з`усь, -зётся; прош. -`ызся, -`ызлась
догрызший (догр`ызший) догр`ызший
догуливать (дог`уливать) дог`уливать, -аю, -ает
догуливаться (дог`уливаться) дог`уливаться, -аюсь, -ается
догулять (догул`ять) догул`ять, -`яю, -`яет
догуляться (догул`яться) догул`яться, -`яюсь, -`яется
додавать (додав`ать) додав`ать, дода`ю, додаёт
додаваться (додав`аться) додав`аться, додаётся
додавить (додав`ить) додав`ить, -вл`ю, -`авит
додавленный (дод`авленный) дод`авленный; кр. ф. -ен, -ена
додавливание (дод`авливание) дод`авливание, -я
додавливать (дод`авливать) дод`авливать, -аю, -ает
додавливаться (дод`авливаться) дод`авливаться, -ается
додаивание (дод`аивание) дод`аивание, -я
додаивать (дод`аивать) дод`аивать, -аю, -ает
додаиваться (дод`аиваться) дод`аиваться, -ается
доданный (д`оданный) д`оданный; кр. ф. д`одан, д`одан`а, д`одано
додать (дод`ать) дод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. д`од`ал, додал`а, д`од`ало
додача (дод`ача) дод`ача, -и, тв. -ей
додекафонический (додекафон`ический) додекафон`ический
додекафония (додекаф`ония) додекаф`ония, -и
додекаэдр (додек`аэдр) додек`аэдр, -а
доделанный (дод`еланный) дод`еланный; кр. ф. -ан, -ана
доделать (дод`елать) дод`елать, -аю, -ает
доделённый (доделённый) доделённый; кр. ф. -ён, -ен`а
доделить (додел`ить) додел`ить, -ел`ю, -`елит
доделка (дод`елка) дод`елка, -и, р. мн. -лок
доделочный (дод`елочный) дод`елочный
доделывание (дод`елывание) дод`елывание, -я
доделывать (дод`елывать) дод`елывать, -аю, -ает
доделываться (дод`елываться) дод`елываться, -ается
додержанный (дод`ержанный) дод`ержанный; кр. ф. -ан, -ана
додержать (додерж`ать) додерж`ать, -ерж`у, -`ержит
додержаться (додерж`аться) додерж`аться, -ерж`усь, -`ержится
додерживать (дод`ерживать) дод`ерживать, -аю, -ает
додерживаться (дод`ерживаться) дод`ерживаться, -аюсь, -ается
додержка (дод`ержка) дод`ержка, -и
до-диез (до-ди`ез) до-ди`ез, -а
до-диез мажор (до-ди`ез маж`ор) до-ди`ез маж`ор,до-ди`ез маж`ора
до-диез-мажорный (до-ди`ез-маж`орный) до-ди`ез-маж`орный
до-диез минор (до-ди`ез мин`ор) до-ди`ез мин`ор,до-ди`ез мин`ора
до-диез-минорный (до-ди`ез-мин`орный) до-ди`ез-мин`орный
до-диезный (до-ди`езный) до-ди`езный
додирать (додир`ать) додир`ать, -`аю, -`ает
додираться (додир`аться) додир`аться, -`ается
доднесь (додн`есь) додн`есь, нареч.
додо (дод`о) дод`о, нескл., м. (птица)
додоенный (дод`оенный) дод`оенный; кр. ф. -ен, -ена
додоить (додо`ить) додо`ить, додо`ю, дод`о`ит
додоиться (додо`иться) додо`иться, дод`о`ится
додранный (д`одранный) д`одранный; кр. ф. -ан, -ана
додрать (додр`ать) додр`ать, додер`у, додерёт; прош. -`ал, -ал`а, -`ало, -`ал`о
додраться (додр`аться) додр`аться, додер`усь, додерётся; прош. -`ался, -ал`ась, -`ал`ось
додуманный (дод`уманный) дод`уманный; кр. ф. -ан, -ана
додумать (дод`умать) дод`умать, -аю, -ает
додуматься (дод`уматься) дод`уматься, -аюсь, -ается
додумывать (дод`умывать) дод`умывать, -аю, -ает
додумываться (дод`умываться) дод`умываться, -аюсь, -ается
доедать (доед`ать) доед`ать, -`аю, -`ает
доедаться (доед`аться) доед`аться, -`ается
доеденный (до`еденный) до`еденный; кр. ф. -ден, -дена
доездить (до`ездить) до`ездить, до`езжу, до`ездит
доездиться (до`ездиться) до`ездиться, до`езжусь, до`ездится
доездка (до`ездка) до`ездка, -и
доезжать (доезж`ать) доезж`ать, -`аю, -`ает
доезжачий (доезж`ачий) доезж`ачий, -его
доезженный (до`езженный) до`езженный; кр. ф. -ен, -ена
доение (до`ение) до`ение, -я
доенный (д`оенный) д`оенный; кр. ф. д`оен, д`оена, прич.
доёный (доёный) доёный, прил.
доесть (до`есть) до`есть, до`ем, до`ешь, до`ест, доед`им, доед`ите, доед`ят; прош. до`ел, до`ела
доехать (до`ехать) до`ехать, до`еду, до`едет
дож (дож) дож, -а, тв. -ем
дожаренный (дож`аренный) дож`аренный; кр. ф. -ен, -ена
дожаривание (дож`аривание) дож`аривание, -я
дожаривать (дож`аривать) дож`аривать, -аю, -ает
дожариваться (дож`ариваться) дож`ариваться, -ается
дожарить (дож`арить) дож`арить, -рю, -рит
дожариться (дож`ариться) дож`ариться, -рится
дожатый (дож`атый) дож`атый
дожать (дож`ать) дож`ать 1, дожм`у, дожмёт
дожать (дож`ать) дож`ать 2, дожн`у, дожнёт
дожаться (дож`аться) дож`аться 1, дожм`усь, дожмётся
дожаться (дож`аться) дож`аться 2, дожнётся
дождаться (дожд`аться) дожд`аться, -д`усь, -дётся; прош. -`ался, -ал`ась, -`ал`ось
дождевалка (дождев`алка) дождев`алка, -и, р. мн. -лок
дождевальный (дождев`альный) дождев`альный
дождевание (дождев`ание) дождев`ание, -я
дождевик (дождев`ик) дождев`ик, -`а
дождёвка (дождёвка) дождёвка, -и, р. мн. -вок
дождевой (дождев`ой) дождев`ой
дождемер (дождем`ер) дождем`ер, -а
дождеприёмник (дождеприёмник) дождеприёмник, -а
дождик (д`ождик) д`ождик, -а
дождина (дожд`ина) дожд`ина, -ы, м.
дождинка (дожд`инка) дожд`инка, -и, р. мн. -нок
дождить (дожд`ить) дожд`ить, -`ит
дождичек (д`ождичек) д`ождичек, -чка
дождишко (дожд`ишко) дожд`ишко, -а и -и, мн. -шки, -шек, м.
дождище (дожд`ище) дожд`ище, -а, мн. -а и -и, -`ищ, м.
дождливость (дождл`ивость) дождл`ивость, -и
дождливый (дождл`ивый) дождл`ивый
дождь (дождь) дождь, -`я
дожёванный (дожёванный) дожёванный; кр. ф. -ан, -ана
дожевать (дожев`ать) дожев`ать, дожу`ю, дожуёт
дожёвывание (дожёвывание) дожёвывание, -я
дожёвывать (дожёвывать) дожёвывать, -аю, -ает
дожёвываться (дожёвываться) дожёвываться, -ается
дожёгший (дожёгший) дожёгший
дожечь (дож`ечь) дож`ечь, дожг`у, дожжёт, дожг`ут; прош. дожёг, дожгл`а
дожжённый (дожжённый) дожжённый; кр. ф. -ён, -ен`а
доживать (дожив`ать) дожив`ать, -`аю, -`ает
дожигание (дожиг`ание) дожиг`ание, -я
дожигатель (дожиг`атель) дожиг`атель, -я
дожигать (дожиг`ать) дожиг`ать, -`аю, -`ает
дожигаться (дожиг`аться) дожиг`аться, -`ается
дожидать (дожид`ать) дожид`ать, -`аю, -`ает
дожидаться (дожид`аться) дожид`аться, -`аюсь, -`ается
дожимать (дожим`ать) дожим`ать, -`аю, -`ает
дожиматься (дожим`аться) дожим`аться, -`аюсь, -`ается
дожимной (дожимн`ой) дожимн`ой
дожинать (дожин`ать) дожин`ать, -`аю, -`ает
дожинаться (дожин`аться) дожин`аться, -`ается
дожинки (дож`инки) дож`инки, -нок
дожиночный (дож`иночный) дож`иночный
дожитие (дож`итие) дож`итие, -я
дожитый (д`ож`итый) д`ож`итый; кр. ф. д`ож`ит, дожит`а, д`ож`ито
дожить (дож`ить) дож`ить, -ив`у, -ивёт; прош. д`ож`ил, дожил`а, д`ож`ило
доза (д`оза) д`оза, -ы
до завтра (до з`автра) до з`автра
дозавтракать (доз`автракать) доз`автракать, -аю, -ает
дозамужний (дозам`ужний) дозам`ужний
дозаправить (дозапр`авить) дозапр`авить, -влю, -вит
дозаправиться (дозапр`авиться) дозапр`авиться, -влюсь, -вится
дозаправка (дозапр`авка) дозапр`авка, -и, р. мн. - вок
дозаправленный (дозапр`авленный) дозапр`авленный; кр. ф. -ен, -ена
дозаправлять (дозаправл`ять) дозаправл`ять, -`яю, -`яет
дозаправляться (дозаправл`яться) дозаправл`яться, -`яюсь, -`яется
дозаправщик (дозапр`авщик) дозапр`авщик, -а
до зарезу (до зар`езу) до зар`езу
дозаривание (доз`аривание) доз`аривание, -я
дозаривать (доз`аривать) доз`аривать, -аю, -ает
дозариваться (доз`ариваться) доз`ариваться, -ается
дозарядить (дозаряд`ить) дозаряд`ить, -яж`у, -`яд`ит
дозарядиться (дозаряд`иться) дозаряд`иться, -`яд`ится
дозаряжать (дозаряж`ать) дозаряж`ать, -`аю, -`ает
дозаряжаться (дозаряж`аться) дозаряж`аться, -`ается
дозатор (доз`атор) доз`атор, -а
дозаявить (дозаяв`ить) дозаяв`ить, -вл`ю, -`явит
дозаявиться (дозаяв`иться) дозаяв`иться, -вл`юсь, -`явится
дозаявка (доза`явка) доза`явка, -и, р. мн. -вок
дозаявленный (доза`явленный) доза`явленный; кр. ф. -ен, -ена
дозаявлять (дозаявл`ять) дозаявл`ять, -`яю, -`яет
дозаявляться (дозаявл`яться) дозаявл`яться, -`яюсь, -`яется
дозваниваться (дозв`аниваться) дозв`аниваться, -аюсь, -ается
дозваться (дозв`аться) дозв`аться, дозов`усь, дозовётся; прош. -`ался, -ал`ась, -`ал`ось
дозвёздный (дозвёздный) дозвёздный (дозвёздное веществ`о)
дозволение (дозвол`ение) дозвол`ение, -я
дозволенность (дозв`оленность) дозв`оленность, -и
дозволенный (дозв`оленный) дозв`оленный; кр. ф. -ен, -ена
дозволительный (дозвол`ительный) дозвол`ительный; кр. ф. -лен, -льна
дозволить (дозв`олить) дозв`олить, -лю, -лит
дозволять (дозвол`ять) дозвол`ять, -`яю, -`яет
дозволяться (дозвол`яться) дозвол`яться, -`яется
дозвон (дозв`он) дозв`он, -а
дозвониться (дозвон`иться) дозвон`иться, -н`юсь, -н`ится
дозвуковой (дозвуков`ой) дозвуков`ой
дозиметр (доз`им`етр) доз`им`етр, -а
дозиметрист (дозиметр`ист) дозиметр`ист, -а
дозиметрический (дозиметр`ический) дозиметр`ический
дозиметрия (дозим`етр`ия) дозим`етр`ия, -и
дозимовать (дозимов`ать) дозимов`ать, -м`ую, -м`ует
дозирование (доз`ирование) доз`ирование, -я
дозированный (доз`ированный) доз`ированный; кр. ф. -ан, -ана
дозировать (доз`ировать) доз`ировать, -рую, -рует
дозироваться (доз`ироваться) доз`ироваться, -руется
дозировка (дозир`овка) дозир`овка, -и, р. мн. -вок
дозировочный (дозир`овочный) дозир`овочный
дозировщик (дозир`овщик) дозир`овщик, -а
дознаватель (дознав`атель) дознав`атель, -я
дознавать (дознав`ать) дознав`ать, -на`ю, -наёт
дознаваться (дознав`аться) дознав`аться, -на`юсь, -наётся
дознание (дозн`ание) дозн`ание, -я
дознанный (д`ознанный) д`ознанный; кр. ф. -ан, -ана
дознать (дозн`ать) дозн`ать, -`аю, -`ает
дознаться (дозн`аться) дозн`аться, -`аюсь, -`ается
дозор (доз`ор) доз`ор, -а
дозорный (доз`орный) доз`орный
дозревание (дозрев`ание) дозрев`ание, -я
дозревать (дозрев`ать) дозрев`ать, -`ает
дозрелый (дозр`елый) дозр`елый
дозреть (дозр`еть) дозр`еть, -`еет
доигранный (до`игранный) до`игранный; кр. ф. -ан, -ана
доиграть (доигр`ать) доигр`ать, -`аю, -`ает
доиграться (доигр`аться) доигр`аться, -`аюсь, -`ается
доигрывание (до`игрывание) до`игрывание, -я
доигрывать (до`игрывать) до`игрывать, -аю, -ает
доигрываться (до`игрываться) до`игрываться, -аюсь, -ается
доизбирать (доизбир`ать) доизбир`ать, -`аю, -`ает
доизбираться (доизбир`аться) доизбир`аться, -`аюсь, -`ается
доизбрать (доизбр`ать) доизбр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало
до износа (до изн`оса) до изн`оса и до изн`осу
до износу (до изн`осу) до изн`осу и до изн`оса
доильник (до`ильник) до`ильник, -а
доильно-молочный (до`ильно-мол`очный) до`ильно-мол`очный
доильный (до`ильный) до`ильный
доильщица (до`ильщица) до`ильщица, -ы, тв. -ей
доимпериалистический (доимпериалист`ический) доимпериалист`ический
доискаться (доиск`аться) доиск`аться, доищ`усь, до`ищется
доискиваться (до`искиваться) до`искиваться, -аюсь, -ается
доисторический (доистор`ический) доистор`ический
доистория (доист`ория) доист`ория, -и
доить (до`ить) до`ить, до`ю, д`о`ит
доиться (до`иться) до`иться, д`о`ится
дойка (д`ойка) д`ойка, -и, р. мн. д`оек
дойна (д`ойна) д`ойна, -ы
дойник (дойн`ик) дойн`ик, -`а
дойница (дойн`ица) дойн`ица, -ы, тв. -ей
дойность (д`ойность) д`ойность, -и
дойный (д`ойный) д`ойный
дойра (дойр`а) дойр`а, -`ы и д`ойра, -ы
дойти (дойт`и) дойт`и, дойд`у, дойдёт; прош. дошёл, дошл`а
док (док) док, -а
дока (д`ока) д`ока, -и, м. и ж.
доказанный (док`азанный) док`азанный; кр. ф. -ан, -ана
доказательность (доказ`ательность) доказ`ательность, -и
доказательный (доказ`ательный) доказ`ательный; кр. ф. -лен, -льна
доказательственный (доказ`ательственный) доказ`ательственный
доказательство (доказ`ательство) доказ`ательство, -а
доказать (доказ`ать) доказ`ать, докаж`у, док`ажет
доказуемость (доказ`уемость) доказ`уемость, -и
доказуемый (доказ`уемый) доказ`уемый
доказчик (док`азчик) док`азчик, -а
доказчица (док`азчица) док`азчица, -ы, тв. -ей
доказывание (док`азывание) док`азывание, -я
доказывать (док`азывать) док`азывать, -аю, -ает
доказываться (док`азываться) док`азываться, -ается
докалённый (докалённый) докалённый; кр. ф. -ён, -ен`а
докаливание (док`аливание) док`аливание, -я
докаливать (док`аливать) док`аливать, -аю, -ает
докаливаться (док`аливаться) док`аливаться, -ается
докалить (докал`ить) докал`ить, -л`ю, -л`ит
докалиться (докал`иться) докал`иться, -л`ится
докалывать (док`алывать) док`алывать, -аю, -ает
докалываться (док`алываться) док`алываться, -ается
доканчивать (док`анчивать) док`анчивать, -аю, -ает
доканчиваться (док`анчиваться) док`анчиваться, -ается
доканывать (док`анывать) док`анывать, -аю, -ает
доканываться (док`анываться) док`анываться, -аюсь, -ается
докапанный (док`апанный) док`апанный; кр. ф. -ан, -ана
докапать (док`апать) док`апать, -аю, -ает
до капельки (до к`апельки) до к`апельки
докапиталистический (докапиталист`ический) докапиталист`ический
до капли (до к`апли) до к`апли
докапчивать (док`апчивать) док`апчивать, -аю, -ает
докапчиваться (док`апчиваться) док`апчиваться, -ается
докапывать (док`апывать) док`апывать, -аю, -ает
докапываться (док`апываться) док`апываться, -аюсь, -ается
докарабкаться (докар`абкаться) докар`абкаться, -аюсь, -ается
докармливание (док`армливание) док`армливание, -я
докармливать (док`армливать) док`армливать, -аю, -ает
докармливаться (док`армливаться) док`армливаться, -ается
докатанный (док`атанный) док`атанный; кр. ф. -ан, -ана
докатать (докат`ать) докат`ать, -`аю, -`ает
докататься (докат`аться) докат`аться, -`аюсь, -`ается
докатить (докат`ить) докат`ить, -ач`у, -`атит
докатиться (докат`иться) докат`иться, -ач`усь, -`атится
докатывание (док`атывание) док`атывание, -я
докатывать (док`атывать) док`атывать, -аю, -ает
докатываться (док`атываться) док`атываться, -аюсь, -ается
докачанный (док`ачанный) док`ачанный; кр. ф. -ан, -ана (от докач`ать)
докачать (докач`ать) докач`ать, -`аю, -`ает
докачаться (докач`аться) докач`аться, -`аюсь, -`ается
докаченный (док`аченный) док`аченный; кр. ф. -ен, -ена (от докат`ить)
докачивание (док`ачивание) док`ачивание, -я
докачивать (док`ачивать) док`ачивать, -аю, -ает
докачиваться (док`ачиваться) док`ачиваться, -аюсь, -ается
докашивание (док`ашивание) док`ашивание, -я
докашивать (док`ашивать) док`ашивать, -аю, -ает
докашиваться (док`ашиваться) док`ашиваться, -ается
доквасить (докв`асить) докв`асить, -`ашу, -`асит
докваситься (докв`аситься) докв`аситься, -`асится
доквашенный (докв`ашенный) докв`ашенный; кр. ф. -ен, -ена
доквашивание (докв`ашивание) докв`ашивание, -я
доквашивать (докв`ашивать) докв`ашивать, -аю, -ает
доквашиваться (докв`ашиваться) докв`ашиваться, -ается
докембрий (док`ембрий) док`ембрий, -я
докембрийский (докембр`ийский) докембр`ийский
докер (д`окер) д`окер, -а
докерский (д`окерский) д`окерский
докиданный (док`иданный) док`иданный; кр. ф. -ан, -ана
докидать (докид`ать) докид`ать, -`аю, -`ает
докидаться (докид`аться) докид`аться, -`аюсь, -`ается
докидывать (док`идывать) док`идывать, -аю, -ает
докидываться (док`идываться) док`идываться, -ается
докинутый (док`инутый) док`инутый
докинуть (док`инуть) док`инуть, -ну, -нет
докипать (докип`ать) докип`ать, -`ает
докипеть (докип`еть) докип`еть, -п`ит
докисание (докис`ание) докис`ание, -я
докисать (докис`ать) докис`ать, -`ает
докиснуть (док`иснуть) док`иснуть, -нет; прош. -`ис, -`исла
докисший (док`исший) док`исший
доклад (докл`ад) докл`ад, -а
докладная (докладн`ая) докладн`ая, -`ой
докладной (докладн`ой) докладн`ой
доклад-прогноз (докл`ад-прогн`оз) докл`ад-прогн`оз, докл`ада-прогн`оза
докладчик (докл`адчик) докл`адчик, -а
докладчица (докл`адчица) докл`адчица, -ы, тв. -ей
докладывание (докл`адывание) докл`адывание, -я
докладывать (докл`адывать) докл`адывать, -аю, -ает
докладываться (докл`адываться) докл`адываться, -аюсь, -ается
доклассовый (докл`ассовый) докл`ассовый
доклёванный (доклёванный) доклёванный; кр. ф. -ан, -ана
доклевать (доклев`ать) доклев`ать, -лю`ю, -люёт
доклёвывать (доклёвывать) доклёвывать, -аю, -ает
доклёвываться (доклёвываться) доклёвываться, -ается
доклеенный (докл`еенный) докл`еенный; кр. ф. -ен, -ена
доклеивание (докл`еивание) докл`еивание, -я
доклеивать (докл`еивать) докл`еивать, -аю, -ает
доклеиваться (докл`еиваться) докл`еиваться, -ается
доклеить (докл`еить) докл`еить, -`ею, -`еит
доклейка (докл`ейка) докл`ейка, -и
доклеточный (докл`еточный) докл`еточный
докликаться (докл`икаться) докл`икаться, -`ичусь, -`ичется
доклинический (доклин`ический) доклин`ический
докование (доков`ание) доков`ание, -я (от док)
докованный (док`ованный) док`ованный; кр. ф. -ан, -ана
доковать (доков`ать) доков`ать, доку`ю, докуёт
доковывать (док`овывать) док`овывать, -аю, -ает
доковываться (док`овываться) док`овываться, -ается
доковый (д`оковый) д`оковый
доковылять (доковыл`ять) доковыл`ять, -`яю, -`яет
доколачивать (докол`ачивать) докол`ачивать, -аю, -ает
доколачиваться (докол`ачиваться) докол`ачиваться, -ается
доколе (док`оле) док`оле и док`оль
доколотить (доколот`ить) доколот`ить, -лоч`у, -л`отит
доколотый (док`олотый) док`олотый
доколоть (докол`оть) докол`оть, -ол`ю, -`олет
доколоченный (докол`оченный) докол`оченный; кр. ф. -ен, -ена
доколумбов (докол`умбов) докол`умбов, -а, -о и докол`умбовский (от Кол`умб)
доколумбовский (докол`умбовский) докол`умбовский и докол`умбов, -а, -о (от Кол`умб)
доколь (док`оль) док`оль и док`оле
доконать (докон`ать) докон`ать, -`аю, -`ает
доконопатить (доконоп`атить) доконоп`атить, -`ачу, -`атит
доконопаченный (доконоп`аченный) доконоп`аченный; кр. ф. -ен, -ена
доконопачивать (доконоп`ачивать) доконоп`ачивать, -аю, -ает
доконопачиваться (доконоп`ачиваться) доконоп`ачиваться, -ается
до конца (до конц`а) до конц`а
докончание (доконч`ание) доконч`ание, -я
доконченный (док`онченный) док`онченный; кр. ф. -ен, -ена
докончить (док`ончить) док`ончить, -чу, -чит
докончиться (док`ончиться) док`ончиться, -чится
докопанный (док`опанный) док`опанный; кр. ф. -ан, -ана
докопать (докоп`ать) докоп`ать, -`аю, -`ает
докопаться (докоп`аться) докоп`аться, -`аюсь, -`ается
докоптить (докопт`ить) докопт`ить, -пч`у, -пт`ит
докоптиться (докопт`иться) докопт`иться, -пт`ится
докопчённый (докопчённый) докопчённый; кр. ф. -ён, -ен`а
докормить (докорм`ить) докорм`ить, -ормл`ю, -`ормит
докормленный (док`ормленный) док`ормленный; кр. ф. -ен, -ена
докосить (докос`ить) докос`ить, -ош`у, -`осит
докосмический (докосм`ический) докосм`ический
докошенный (док`ошенный) док`ошенный; кр. ф. -ен, -ена
докраивать (докр`аивать) докр`аивать, -аю, -ает
докраиваться (докр`аиваться) докр`аиваться, -ается
до крайности (до кр`айности) до кр`айности
докрасить (докр`асить) докр`асить, -`ашу, -`асит
докраситься (докр`аситься) докр`аситься, -`ашусь, -`асится
докраска (докр`аска) докр`аска, -и
докрасна (д`окрасн`а) д`окрасн`а
докрашенный (докр`ашенный) докр`ашенный; кр. ф. -ен, -ена
докрашивание (докр`ашивание) докр`ашивание, -я
докрашивать (докр`ашивать) докр`ашивать, -аю, -ает
докрашиваться (докр`ашиваться) докр`ашиваться, -аюсь, -ается
докризисный (докр`изисный) докр`изисный
докричаться (докрич`аться) докрич`аться, -ч`усь, -ч`ится
до крови (д`о крови) д`о крови и до кр`ови
докроенный (докр`оенный) докр`оенный; кр. ф. -ен, -ена
докроить (докро`ить) докро`ить, -о`ю, -о`ит
докрошенный (докр`ошенный) докр`ошенный; кр. ф. -ен, -ена
докрошить (докрош`ить) докрош`ить, -ош`у, -`ош`ит
докружиться (докруж`иться) докруж`иться, -уж`усь, -`уж`ится
докрутить (докрут`ить) докрут`ить, -уч`у, -`утит
докрутиться (докрут`иться) докрут`иться, -уч`усь, -`утится
докрутка (докр`утка) докр`утка, -и
докрученный (докр`ученный) докр`ученный; кр. ф. -ен, -ена
докручивание (докр`учивание) докр`учивание, -я
докручивать (докр`учивать) докр`учивать, -аю, -ает
докручиваться (докр`учиваться) докр`учиваться, -аюсь, -ается
доксициклин (доксицикл`ин) доксицикл`ин, -а
доксограф (докс`ограф) докс`ограф, -а
доктор (д`октор) д`октор, -а, мн. -`а, -`ов
Доктор Айболит (Д`октор Айбол`ит) Д`октор Айбол`ит
докторальность (доктор`альность) доктор`альность, -и
докторальный (доктор`альный) доктор`альный; кр. ф. -лен, -льна
докторант (доктор`ант) доктор`ант, -а
докторантка (доктор`антка) доктор`антка, -и, р. мн. -ток
докторантский (доктор`антский) доктор`антский
докторантура (докторант`ура) докторант`ура, -ы
докторат (доктор`ат) доктор`ат, -а
докторица (доктор`ица) доктор`ица, -ы, тв. -ей
докторский (д`окторский) д`окторский
докторство (д`окторство) д`окторство, -а
докторша (д`окторша) д`окторша, -и, тв. -ей
доктрина (доктр`ина) доктр`ина, -ы
доктринальный (доктрин`альный) доктрин`альный
доктринёр (доктринёр) доктринёр, -а
доктринёрский (доктринёрский) доктринёрский
доктринёрство (доктринёрство) доктринёрство, -а
докуда (док`уда) док`уда
докуда-нибудь (док`уда-ниб`удь) док`уда-ниб`удь
докука (док`ука) док`ука, -и
документ (докум`ент) докум`ент, -а
документалист (документал`ист) документал`ист, -а
документалистика (документал`истика) документал`истика, -и
документалистка (документал`истка) документал`истка, -и, р. мн. -ток
документально подтверждённый (документ`ально подтверждённый) документ`ально подтверждённый
документальность (документ`альность) документ`альность, -и
документально-хроникальный (документ`ально-хроник`альный) документ`ально-хроник`альный
документально-художественный (документа`льно-худ`ожественный) документа`льно-худ`ожественный
документальный (документ`альный) документ`альный; кр. ф. -лен, -льна
документарный (документ`арный) документ`арный (фин.)
документационный (документаци`онный) документаци`онный
документация (документ`ация) документ`ация, -и
документец (докум`ентец) докум`ентец, -тца, тв. -тцем, р. мн. -тцев
документик (докум`ентик) докум`ентик, -а
документирование (документ`ирование) документ`ирование, -я
документированность (документ`ированность) документ`ированность, -и
документированный (документ`ированный) документ`ированный; кр. ф. -ан, -ана
документировать (документ`ировать) документ`ировать, -рую, -рует
документироваться (документ`ироваться) документ`ироваться, -руется
документовед (документов`ед) документов`ед, -а
документоведение (документов`едение) документов`едение, -я
документооборот (документообор`от) документообор`от, -а
докупанный (док`упанный) док`упанный; кр. ф. -ан, -ана
докупать (докуп`ать) докуп`ать, -`аю, -`ает
докупаться (докуп`аться) докуп`аться, -`аюсь, -`ается
докупить (докуп`ить) докуп`ить, -упл`ю, -`упит
докупка (док`упка) док`упка, -и
докупленный (док`упленный) док`упленный; кр. ф. -ен, -ена
докуренный (док`уренный) док`уренный; кр. ф. -ен, -ена
докуривание (док`уривание) док`уривание, -я
докуривать (док`уривать) док`уривать, -аю, -ает
докуриваться (док`уриваться) док`уриваться, -аюсь, -ается
докурить (докур`ить) докур`ить, -ур`ю, -`урит
докуриться (докур`иться) докур`иться, -ур`юсь, -`урится
докучать (докуч`ать) докуч`ать, -`аю, -`ает
докучливость (док`учливость) док`учливость, -и
докучливый (док`учливый) док`учливый
докучность (док`учность) док`учность, -и
докучный (док`учный) док`учный; кр. ф. -чен, -чна
докушанный (док`ушанный) док`ушанный; кр. ф. -ан, -ана
докушать (док`ушать) док`ушать, -аю, -ает
дол (дол) дол, -а
долавливать (дол`авливать) дол`авливать, -аю, -ает
до лампочки (до л`ампочки) до л`ампочки
доламывание (дол`амывание) дол`амывание, -я
доламывать (дол`амывать) дол`амывать, -аю, -ает
доламываться (дол`амываться) дол`амываться, -аюсь, -ается
долбануть (долбан`уть) долбан`уть, -н`у, -нёт
долбать (долб`ать) долб`ать, -`аю, -`ает
долбёж (долбёж) долбёж, -еж`а, тв. -`ом
долбёжка (долбёжка) долбёжка, -и
долбёжный (долбёжный) долбёжный
долбить (долб`ить) долб`ить, -бл`ю, -б`ит
долбиться (долб`иться) долб`иться, -б`ится
долбление (долбл`ение) долбл`ение, -я
долблёнка (долблёнка) долблёнка, -и, р. мн. -нок
долблённый (долблённый) долблённый; кр. ф. -ён, -ен`а, прич.
долблёный (долблёный) долблёный, прил.
долбня (долбн`я) долбн`я, -`и
долбяк (долб`як) долб`як, -`а
долбящий (долб`ящий) долб`ящий
долбящийся (долб`ящийся) долб`ящийся
долг (долг) долг, -а, предл. в долг`у, мн. -`и, -`ов
долганин (долг`анин) долг`анин, -`анин, -а
долганка (долг`анка) долг`анка, -и, р. мн. -нок
Долгано-Ненецкий (Долг`ано-Н`енецкий) Долг`ано-Н`енецкий: Тайм`ырский (Долг`ано-Н`енец-кий) автон`омный `округ
долганский (долг`анский) долг`анский
долганы (долг`аны) долг`аны, -`ан, ед. -`анин, -а
долгий (д`олгий) д`олгий; кр. ф. д`олог, долг`а, д`олго
Долгий парламент (Д`олгий парл`амент) Д`олгий парл`амент (в Англии XVII в.)
долго (д`олго) д`олго, нареч.
долговечность (долгов`ечность) долгов`ечность, -и
долговечный (долгов`ечный) долгов`ечный; кр. ф. -чен, -чна
долговой (долгов`ой) долгов`ой
долговолосый (долговол`осый) долговол`осый
долговременность (долговр`еменность) долговр`еменность, -и
долговременный (долговр`еменный) долговр`еменный; кр. ф. -менен и -мен, -менна
долговязый (долгов`язый) долгов`язый
долгогривый (долгогр`ивый) долгогр`ивый
долгодействие (долгод`ействие) долгод`ействие, -я
долгодействующий (долгод`ействующий) долгод`ействующий
долгоденствие (долгод`енствие) долгод`енствие, -я
долгоденствовать (долгод`енствовать) долгод`енствовать, -твую, -твует
долгожданный (долгожд`анный) долгожд`анный; но: т`ак (ст`оль) д`олго жд`анный
долгоживущий (долгожив`ущий) долгожив`ущий
долгожитель (долгож`итель) долгож`итель, -я
долгожительница (долгож`ительница) долгож`ительница, -ы, тв. -ей
долгожительство (долгож`ительство) долгож`ительство, -а
долгоиграющий (долгоигр`ающий) долгоигр`ающий
долголетие (долгол`етие) долгол`етие, -я
долголетний (долгол`етний) долгол`етний
долгонек (долг`онек) долг`онек, -нька
долгоног (долгон`ог) долгон`ог, -а
долгоногий (долгон`огий) долгон`огий
долгоножка (долгон`ожка) долгон`ожка, -и, р. мн. -жек
долгоносик (долгон`осик) долгон`осик, -а
долгоносый (долгон`осый) долгон`осый
долгонько (долг`онько) долг`онько, нареч.
долгопёр (долгопёр) долгопёр, -а
долгопериодический (долгопериод`ический) долгопериод`ический
долгополый (долгоп`олый) долгоп`олый
долгопрудненец (долгопр`удненец) долгопр`удненец, -ненца, тв. -ненцем
долгопрудненский (долгопр`удненский) долгопр`удненский (от Долгопр`удный)
долгопрудненцы (долгопр`удненцы) долгопр`удненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
Долгопрудный (Долгопр`удный) Долгопр`удный, -ого (город)
долгопят (долгоп`ят) долгоп`ят, -а
Долгорукий (Долгор`укий) Долгор`укий: `Юрий Долгор`укий
долгосрочность (долгоср`очность) долгоср`очность, -и
долгосрочный (долгоср`очный) долгоср`очный; кр. ф. -чен, -чна
долгострой (долгостр`ой) долгостр`ой, -я
долгота (долгот`а) долгот`а, -`ы, мн. -`оты, -`от
долготерпеливый (долготерпел`ивый) долготерпел`ивый
долготерпение (долготерп`ение) долготерп`ение, -я
долготный (долг`отный) долг`отный
долгоухий (долго`ухий) долго`ухий
долгохвост (долгохв`ост) долгохв`ост, -а
долгохвостка (долгохв`остка) долгохв`остка, -и, р. мн. -ток
долгохвостый (долгохв`остый) долгохв`остый
долгошеий (долгош`еий) долгош`еий, -ш`еяя, -ш`еее
долгошёрстный (долгошёрстный) долгошёрстный и долгошёрстый
долгошёрстый (долгошёрстый) долгошёрстый и долгошёрстный
долгоязычие (долгояз`ычие) долгояз`ычие, -я
долгунец (долгун`ец) долгун`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
долгуша (долг`уша) долг`уша, -и, тв. -ей
долгушинец (долг`ушинец) долг`ушинец, -нца, тв. -нцем
долгушинский (долг`ушинский) долг`ушинский (от Долг`ушин)
долгушинцы (долг`ушинцы) долг`ушинцы, -ев, ед. -нец, -нца, тв. -нцем
долдон (долд`он) долд`он, -а
долдонить (долд`онить) долд`онить, -ню, -нит
доле (д`оле) д`оле (устар. к д`олее)
долевой (долев`ой) долев`ой
доледниковый (доледник`овый) доледник`овый
долее (д`олее) д`олее, сравн. ст. (от д`олгий, д`олго)
долежать (долеж`ать) долеж`ать, -ж`у, -ж`ит
долежаться (долеж`аться) долеж`аться, -ж`усь, -ж`ится
долёживать (долёживать) долёживать, -аю, -ает
долёживаться (долёживаться) долёживаться, -аюсь, -ается
долезать (долез`ать) долез`ать, -`аю, -`ает (к лезть)
долезть (дол`езть) дол`езть, -зу, -зет; прош. дол`ез, дол`езла
долепить (долеп`ить) долеп`ить, долепл`ю, дол`епит
долепленный (дол`епленный) дол`епленный; кр. ф. -ен, -ена
долепливание (дол`епливание) дол`епливание, -я
долепливать (дол`епливать) дол`епливать, -аю, -ает
долепливаться (дол`епливаться) дол`епливаться, -ается
долеплять (долепл`ять) долепл`ять, -`яю, -`яет
долепляться (долепл`яться) долепл`яться, -`яется
долерит (долер`ит) долер`ит, -а
долетать (долет`ать) долет`ать, -`аю, -`ает
долететь (долет`еть) долет`еть, долеч`у, долет`ит
долеченный (дол`еченный) дол`еченный; кр. ф. -ен, -ена
долечивание (дол`ечивание) дол`ечивание, -я
долечивать (дол`ечивать) дол`ечивать, -аю, -ает
долечиваться (дол`ечиваться) дол`ечиваться, -аюсь, -ается
долечить (долеч`ить) долеч`ить, -еч`у, -`ечит
долечиться (долеч`иться) долеч`иться, -еч`усь, -`ечится
должать (долж`ать) долж`ать, -`аю, -`ает
должен (д`олжен) д`олжен, -жн`а, -жн`о
долженствование (долженствов`ание) долженствов`ание, -я
долженствовать (долженствов`ать) долженствов`ать, -тв`ую, -тв`ует
долженствующий (долженств`ующий) долженств`ующий
должишко (долж`ишко) долж`ишко, -а и -и, мн. -шки, -шек, м.
должник (должн`ик) должн`ик, -`а
должница (должн`ица) должн`ица, -ы, тв. -ей
должно (д`олжно) д`олжно, в знач. сказ. (следует)
должно (должн`о) должн`о, вводн. сл. (обл. и прост.)
должно быть (должн`о быть) должн`о быть, вводн. сл.
должностной (должностн`ой) должностн`ой
должность (д`олжность) д`олжность, -и, мн. -и, -`ей
должный (д`олжный) д`олжный
должок (долж`ок) долж`ок, другие формы не употр., м.
должон (долж`он) долж`он (прост. к д`олжен)
доли (д`оли) д`оли, нескл., м. (муз. инструмент)
доливание (долив`ание) долив`ание, -я
доливать (долив`ать) долив`ать, -`аю, -`ает
доливаться (долив`аться) долив`аться, -`ается
доливка (дол`ивка) дол`ивка, -и
долизанный (дол`изанный) дол`изанный; кр. ф. -ан, -ана
долизать (долиз`ать) долиз`ать, -иж`у, -`ижет (к лиз`ать)
долизывание (дол`изывание) дол`изывание, -я
долизывать (дол`изывать) дол`изывать, -аю, -ает
долизываться (дол`изываться) дол`изываться, -ается
долина (д`олина) д`олина, -ы (карстовая впадина)
долина (дол`ина) дол`ина, -ы
Долина гейзеров (Дол`ина г`ейзеров) Дол`ина г`ейзеров (на Камчатке)
Долина Смерти (Дол`ина См`ерти) Дол`ина См`ерти (в Калифорнии)
Долина Царей (Дол`ина Цар`ей) Дол`ина Цар`ей (в Египте)
долинка (дол`инка) дол`инка, -и, р. мн. -нок
долинно-балочный (дол`инно-б`алочный) дол`инно-б`алочный
долинно-предгорный (дол`инно-предг`орный) дол`инно-предг`орный
долинный (дол`инный) дол`инный
долитый (д`ол`итый) д`ол`итый; кр. ф. д`ол`ит, долит`а, д`ол`ито
долить (дол`ить) дол`ить, доль`ю, дольёт; прош. дол`ил, долила, дол`ило
долиться (дол`иться) дол`иться, дольётся; прош. дол`ился, долил`ась, дол`ил`ось
долихокефал (долихокеф`ал) долихокеф`ал, -а и долихоцеф`ал, -а
долихокефалия (долихокеф`алия) долихокеф`алия, -и и долихоцеф`алия, -и
долихоморфность (долихом`орфность) долихом`орфность, -и
долихоморфный (долихом`орфный) долихом`орфный
долихоцефал (долихоцеф`ал) долихоцеф`ал, -а и долихокеф`ал, -а
долихоцефалия (долихоцеф`алия) долихоцеф`алия, -и и долихокеф`алия, -и
доллар (д`оллар) д`оллар, -а
долларизация (доллариз`ация) доллариз`ация, -и
долларовый (д`олларовый) д`олларовый
долма (долм`а) долм`а, -`ы
доловить (долов`ить) долов`ить, -овл`ю, -`овит
доловленный (дол`овленный) дол`овленный; кр. ф. -ен, -ена
доложенный (дол`оженный) дол`оженный; кр. ф. -ен, -ена
доложить (долож`ить) долож`ить, -ож`у, -`ожит
доложиться (долож`иться) долож`иться, -ож`усь, -`ожится
долой (дол`ой) дол`ой
доломан (долом`ан) долом`ан, -а
доломанный (дол`оманный) дол`оманный; кр. ф. -ан, -ана
доломать (долом`ать) долом`ать, -`аю, -`ает
доломаться (долом`аться) долом`аться, -`аюсь, -`ается
доломит (долом`ит) долом`ит, -а
доломитизация (доломитиз`ация) доломитиз`ация, -и
доломитный (долом`итный) долом`итный
доломитовый (долом`итовый) долом`итовый
доломить (долом`ить) долом`ить, -омл`ю, -`омит
доломленный (дол`омленный) дол`омленный; кр. ф. -ен, -ена
долото (долот`о) долот`о, -`а, мн. -`ота, -`от
долотцо (долотц`о) долотц`о, -`а и дол`отце, -а, мн. дол`отца, -`отцев и -`отец, -`отцам
долотце (дол`отце) дол`отце, -`а и долотц`о, -а, мн. дол`отца, -`отец и -`отцев, -`отцам
долотчатый (дол`отчатый) дол`отчатый
долу (д`олу) д`олу, нареч. (вниз, книзу)
долька (д`олька) д`олька, -и, р. мн. д`олек
дольмен (дольм`ен) дольм`ен, -а
дольний (д`ольний) д`ольний и д`ольный (от дол; земной)
дольник (д`ольник) д`ольник, -а
дольный (д`ольный) д`ольный и д`ольний (от дол; земной)
дольный (д`ольный) д`ольный (от д`оля; д`ольные един`ицы, физ.)
дольчатый (д`ольчатый) д`ольчатый
дольче (д`ольче) д`ольче, неизм. и нескл., с. (муз.)
дольше (д`ольше) д`ольше, сравн. ст. (от д`олгий, д`олго)
дольщик (д`ольщик) д`ольщик, -а
долюшка (д`олюшка) д`олюшка, -и
доля (д`оля) д`оля, -и, мн. -и, -`ей
дом (дом) дом, -а, предл. в д`оме и (разг.) в дом`у, на д`оме и (д`ома) на дом`у, мн. -`а, -`ов; но: П`ушкинский Д`ом (учреждение в Петербурге)
дома (д`ома) д`ома, нареч.
до мажор (д`о маж`ор) д`о маж`ор, д`о маж`ора
до-мажорный (до-маж`орный) до-маж`орный
домазанный (дом`азанный) дом`азанный; кр. ф. -ан, -ана
домазать (дом`азать) дом`азать, дом`ажу, дом`ажет
домазаться (дом`азаться) дом`азаться, дом`ажусь, дом`ажется
домазывание (дом`азывание) дом`азывание, -я
домазывать (дом`азывать) дом`азывать, -аю, -ает
домазываться (дом`азываться) дом`азываться, -аюсь, -ается
Дом актёра (Д`ом актёра) Д`ом актёра
домалывание (дом`алывание) дом`алывание, -я
домалывать (дом`алывать) дом`алывать, -аю, -ает
домалываться (дом`алываться) дом`алываться, -ается
домарксистский (домаркс`истский) домаркс`истский
домарксов (дом`арксов) дом`арксов, -а, -о и дом`арксовский
домарксовский и домарксов (дом`арксовский и дом`арксов) дом`арксовский и дом`арксов, -а, -о и
Дом архитектора (Д`ом архит`ектора) Д`ом архит`ектора
доматывание (дом`атывание) дом`атывание, -я
доматывать (дом`атывать) дом`атывать, -аю, -ает
доматываться (дом`атываться) дом`атываться, -ается
домахать (домах`ать) домах`ать, -`аю, -`ает
домахивать (дом`ахивать) дом`ахивать, -аю, -ает
домачивание (дом`ачивание) дом`ачивание, -я
домачивать (дом`ачивать) дом`ачивать, -аю, -ает
домачиваться (дом`ачиваться) дом`ачиваться, -ается
домашний (дом`ашний) дом`ашний
домашность (дом`ашность) дом`ашность, -и
домащивание (дом`ащивание) дом`ащивание, -я
домащивать (дом`ащивать) дом`ащивать, -аю, -ает
домащиваться (дом`ащиваться) дом`ащиваться, -ается
домбайский (домб`айский) домб`айский (от Домб`ай)
дом-башня (д`ом-б`ашня) д`ом-б`ашня, д`ома-б`ашни
домбра (домбр`а) домбр`а, -`ы и д`омбра, -ы
домбровый (домбр`овый) домбр`овый
Дом ветеранов сцены (Д`ом ветер`анов сц`ены) Д`ом ветер`анов сц`ены
домекать (домек`ать) домек`ать, -`аю, -`ает
домекнуть (домекн`уть) домекн`уть, -н`у, -нёт
домен (дом`ен) дом`ен, -а
доменный (д`оменный) д`оменный (к д`омна)
доменный (дом`енный) дом`енный (к дом`ен и дом`ены)
доменщик (д`оменщик) д`оменщик, -а
домены (дом`ены) дом`ены, -ов, ед. дом`ен, -а (физ.)
домер (дом`ер) дом`ер, -а
домеренный (дом`еренный) дом`еренный; кр. ф. -ен, -ена
домеривание (дом`еривание) дом`еривание, -я
домеривать (дом`еривать) дом`еривать, -аю, -ает
домериваться (дом`ериваться) дом`ериваться, -ается
домеривший (дом`еривший) дом`еривший
домерить (дом`ерить) дом`ерить, -рю, -рит и -ряю, -ряет, прош. -рил, -рила
домертва (д`омертва) д`омертва
домерять (домер`ять) домер`ять, -`яю, -`яет
домеряться (домер`яться) домер`яться, -`яется
домесить (домес`ить) домес`ить, -еш`у, -`есит
домеситься (домес`иться) домес`иться, -`есится
домести (домест`и) домест`и, домет`у, дометёт; прош. домёл, домел`а
доместик (дом`естик) дом`естик, -а
доместикация (доместик`ация) доместик`ация, -и
домётанный (домётанный) домётанный; кр. ф. -ан, -ана
дометать (домет`ать) домет`ать 1, -`аю, -`ает, сов. (о шитье)
дометать (домет`ать) домет`ать 2, домеч`у, дом`ечет, сов. (кончить бросать)
дометать (домет`ать) домет`ать, -`аю, -`ает, несов. (к домест`и)
дометаться (домет`аться) домет`аться, -`ается, несов. (к домест`и)
дометённый (дометённый) дометённый; кр. ф. -ён, -ен`а
дометить (дом`етить) дом`етить, дом`ечу, дом`етит
дометнуть (дометн`уть) дометн`уть, -н`у, -нёт
домётший (домётший) домётший
домётывание (домётывание) домётывание, -я
домётывать (домётывать) домётывать, -аю, -ает
домётываться (домётываться) домётываться, -ается
домечать (домеч`ать) домеч`ать, -`аю, -`ает
домечаться (домеч`аться) домеч`аться, -`ается
домеченный (дом`еченный) дом`еченный; кр. ф. -ен, -ена
домешанный (дом`ешанный) дом`ешанный; кр. ф. -ан, -ана (от домеш`ать)
домешать (домеш`ать) домеш`ать, -`аю, -`ает
домешенный (дом`ешенный) дом`ешенный; кр. ф. -ен, -ена (от домес`ить)
домешивание (дом`ешивание) дом`ешивание, -я
домешивать (дом`ешивать) дом`ешивать, -аю, -ает
домешиваться (дом`ешиваться) дом`ешиваться, -ает(я)
Дом журналиста (Д`ом журнал`иста) Д`ом журнал`иста
домик (д`омик) д`омик, -а
домиком (д`омиком) д`омиком, нареч. (углом: бр`ови д`омиком)
домина (дом`ина) дом`ина, -ы, м.
доминанта (домин`анта) домин`анта, -ы
доминантность (домин`антность) домин`антность, -и
доминантный (домин`антный) домин`антный
доминантовый (домин`антовый) домин`антовый
доминантсептаккорд (доминантсептакк`орд) доминантсептакк`орд, -а
доминат (домин`ат) домин`ат, -а
доминать (домин`ать) домин`ать, -`аю, -`ает
доминаться (домин`аться) домин`аться, -`ается
Дом инвалидов (Д`ом инвал`идов) Д`ом инвал`идов (мемориал в Париже)
доминиканец (доминик`анец) доминик`анец, -нца, тв. -нцем
доминиканка (доминик`анка) доминик`анка, -и, р. мн. -нок
Доминиканская Республика (Доминик`анская Респ`ублика) Доминик`анская Респ`ублика
доминиканский (доминик`анский) доминик`анский
доминиканцы (доминик`анцы) доминик`анцы, -ев, ед. -нец, -нца, тв. -нцем
доминикский (домин`икский) домин`икский (от Домин`ика)
доминион (домини`он) домини`он, -а
доминирование (домин`ирование) домин`ирование, -я
доминировать (домин`ировать) домин`ировать, -рую, -рует
доминирующий (домин`ирующий) домин`ирующий
домино (домин`о) домин`о, нескл., с.
до минор (д`о мин`ор) д`о мин`ор,д`о мин`ора
до-минорный (до-мин`орный) до-мин`орный
доминошник (домин`ошник) домин`ошник, -а
доминошный (домин`ошный) домин`ошный
дом-интернат (д`ом-интерн`ат) д`ом-интерн`ат, д`ома-интерн`ата
домицилий (домиц`илий) домиц`илий, -я и домиц`иль, -я
домицилированный (домицил`ированный) домицил`ированный; кр. ф. -ан, -ана
домициль (домиц`иль) домиц`иль, -я и домиц`илий, -я
домишко (дом`ишко) дом`ишко, -а и -и, дат. -у и -е, тв. -ом и -ой, мн. -шки, -шек, м.
домище (дом`ище) дом`ище, -а, мн. -а и -и, -`ищ, м.
Дом кино (Д`ом кин`о) Д`ом кин`о
Дом книги (Д`ом кн`иги) Д`ом кн`иги
домком (домк`ом) домк`ом, -а
домкрат (домкр`ат) домкр`ат, -а
домкратный (домкр`атный) домкр`атный
Дом культуры (Д`ом культ`уры) Д`ом культ`уры
Дом литераторов (Д`ом литер`аторов) Д`ом литер`аторов
дом-музей (д`ом-муз`ей) д`ом-муз`ей, д`ома-муз`ея
Дом-музей П.И. Чайковского в Клину (Д`ом-муз`ей П.И. Чайк`овского в Клин`у) Д`ом-муз`ей П.И. Чайк`овского в Клин`у
домна (д`омна) д`омна, -ы, р. мн. д`омен
Дом на набережной (Д`ом на н`абережной) Д`ом на н`абережной (в Мо-скве)
дом-новостройка (д`ом-новостр`ойка) д`ом-новостр`ойка, д`ома-новостр`ойки
домностроение (домностро`ение) домностро`ение, -я
домностроительный (домностро`ительный) домностро`ительный
Дом обуви (Д`ом `обуви) Д`ом `обуви
домовик (домов`ик) домов`ик, -`а
домовина (домов`ина) домов`ина, -ы
домовитость (домов`итость) домов`итость, -и
домовитый (домов`итый) домов`итый
домовище (домов`ище) домов`ище, -а
домовладелец (домовлад`елец) домовлад`елец, -льца, тв. -льцем, р. мн. -льцев
домовладелица (домовлад`елица) домовлад`елица, -ы, тв. - ей
домовладельческий (домовлад`ельческий) домовлад`ельческий
домовладение (домовлад`ение) домовлад`ение, -я
домовница (домовн`ица) домовн`ица, -ы, тв. -ей
домовничанье (домовн`ичанье) домовн`ичанье, -я
домовничать (домовн`ичать) домовн`ичать, -аю, -ает
домовод (домов`од) домов`од, -а
домоводка (домов`одка) домов`одка, -и, р. мн. -док
домоводство (домов`одство) домов`одство, -а
домоводческий (домов`одческий) домов`одческий
домовой (домов`ой) домов`ой, -`ого
домовый (дом`овый) дом`овый
домогание (домог`ание) домог`ание, -я
домогательство (домог`ательство) домог`ательство, -а
домогаться (домог`аться) домог`аться, -`аюсь, -`ается
домодедовский (домод`едовский) домод`едовский (от Домод`едово)
домодельный (домод`ельный) домод`ельный
домодельщина (домод`ельщина) домод`ельщина, -ы
до мозга костей (до м`озга кост`ей) до м`озга кост`ей
домой (дом`ой) дом`ой
домок (дом`ок) дом`ок, домк`а
домокнуть (дом`окнуть) дом`окнуть, -ну, -нет; прош. -`ок, -`окла
домокший (дом`окший) дом`окший
домолачивание (домол`ачивание) домол`ачивание, -я
домолачивать (домол`ачивать) домол`ачивать, -аю, -ает
домолачиваться (домол`ачиваться) домол`ачиваться, -ается
домолотить (домолот`ить) домолот`ить, -оч`у, -`отит
домолотиться (домолот`иться) домолот`иться, -`отится
домолотый (дом`олотый) дом`олотый
домолоть (домол`оть) домол`оть, домел`ю, дом`елет
домолоться (домол`оться) домол`оться, дом`елется
домолоченный (домол`оченный) домол`оченный; кр. ф. -ен, -ена
домонгольский (домонг`ольский) домонг`ольский
домонополистический (домонополист`ический) домонополист`ический
домоправитель (домоправ`итель) домоправ`итель, -я
домоправительница (домоправ`ительница) домоправ`ительница, -ы, тв. -ей
домоправление (домоправл`ение) домоправл`ение, -я (заня-тие домоправителя)
доморощенность (домор`ощенность) домор`ощенность, -и
доморощенный (домор`ощенный) домор`ощенный
домосед (домос`ед) домос`ед, -а
домоседка (домос`едка) домос`едка, -и, р. мн. -док
домоседничать (домос`едничать) домос`едничать, -аю, -ает
домоседский (домос`едский) домос`едский
домоседство (домос`едство) домос`едство, -а
домостить (домост`ить) домост`ить, -ощ`у, -ост`ит
домостроевский (домостр`оевский) домостр`оевский
домостроевщина (домостр`оевщина) домостр`оевщина, -ы
домостроение (домостро`ение) домостро`ение, -я
домостроитель (домостро`итель) домостро`итель, -я
домостроительный (домостро`ительный) домостро`ительный
домостроительство (домостро`ительство) домостро`ительство, -а
Домострой (Домостр`ой) Домостр`ой, -я (книга) и домостр`ой, -я (патриархальный семейный уклад)
домотанный (дом`отанный) дом`отанный; кр. ф. -ан, -ана
домотать (домот`ать) домот`ать, -`аю, -`ает
домотаться (домот`аться) домот`аться, -`аюсь, -`ается
дом отдыха (д`ом `отдыха) д`ом `отдыха
домотканина (домотк`анина) домотк`анина, -ы
домотканый (домотк`аный) домотк`аный
домоуправ (домоупр`ав) домоупр`ав, -а
домоуправление (домоуправл`ение) домоуправл`ение, -я (учреж-дение)
Дом офицеров (Д`ом офиц`еров) Д`ом офиц`еров
домофон (домоф`он) домоф`он, -а
домофонный (домоф`онный) домоф`онный
домохозяин (домохоз`яин) домохоз`яин, -а, мн. -`яева, -`яев
домохозяйка (домохоз`яйка) домохоз`яйка, -и, р. мн. -`яек
домохозяйство (домохоз`яйство) домохоз`яйство, -а
домочадец (домоч`адец) домоч`адец, -дца, тв. -дцем
домочадцы (домоч`адцы) домоч`адцы, -ев, ед. -дец, -дца, тв. -дцем
домоченный (дом`оченный) дом`оченный; кр. ф. -ен, -ена
домочить (домоч`ить) домоч`ить, -оч`у, -`очит
домочиться (домоч`иться) домоч`иться, -`очится
домощённый (домощённый) домощённый; кр. ф. -ён, -ен`а
Дом Павлова (Д`ом П`авлова) Д`ом П`авлова (памятник Сталинградской битвы)
Дом Пашкова (Д`ом Пашк`ова) Д`ом Пашк`ова (архит. памятник в Москве)
Дом Правительства (Д`ом Прав`ительства) Д`ом Прав`ительства
домра (д`омра) д`омра, -ы
домработница (домраб`отница) домраб`отница, -ы, тв. -ей
домрачей (домрач`ей) домрач`ей, -я
дом ребёнка (д`ом ребёнка) д`ом ребёнка
домрист (домр`ист) домр`ист, -а
домристка (домр`истка) домр`истка, -и, р. мн. -ток
домровый (д`омровый) д`омровый
дом Романовых (д`ом Ром`ановых) д`ом Ром`ановых
Домский (Д`омский) Д`омский: Д`омский соб`ор, Д`омская ц`ерковь
Дом союзов (Д`ом со`юзов) Д`ом со`юзов
Дом творчества (Д`ом тв`орчества) Д`ом тв`орчества
домусульманский (домусульм`анский) домусульм`анский
домученный (дом`ученный) дом`ученный; кр. ф. -ен, -ена
Дом учёных (Д`ом учёных) Д`ом учёных
домучивать (дом`учивать) дом`учивать, -аю, -ает
домучиваться (дом`учиваться) дом`учиваться, -аюсь, -ается
домучивший (дом`учивший) дом`учивший
домучившийся (дом`учившийся) дом`учившийся
Дом учителя (Д`ом уч`ителя) Д`ом уч`ителя
домучить (дом`учить) дом`учить, -чу, -чит и -чаю, -чает, прош. -чил, -чила
домучиться (дом`учиться) дом`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чился, -чилась
домушник (дом`ушник) дом`ушник, -а
домчать (домч`ать) домч`ать, -ч`у, -ч`ит
домчаться (домч`аться) домч`аться, -ч`усь, -ч`ится
домывать (домыв`ать) домыв`ать, -`аю, -`ает
домываться (домыв`аться) домыв`аться, -`аюсь, -`ается
домысел (д`омысел) д`омысел, -сла
домысливание (дом`ысливание) дом`ысливание, -я
домысливать (дом`ысливать) дом`ысливать, -аю, -ает
домысливаться (дом`ысливаться) дом`ысливаться, -ается
домыслить (дом`ыслить) дом`ыслить, -лю, -лит
домыслиться (дом`ыслиться) дом`ыслиться, -лится
домытый (дом`ытый) дом`ытый
домыть (дом`ыть) дом`ыть, дом`ою, дом`оет
домыться (дом`ыться) дом`ыться, дом`оюсь, дом`оется
домышлять (домышл`ять) домышл`ять, -`яю, -`яет
домышляться (домышл`яться) домышл`яться, -`яется
домятый (дом`ятый) дом`ятый
домять (дом`ять) дом`ять, домн`у, домнёт
дон (дон) дон, -а (в Испании и др. испаноязычных странах: господин)
дона (д`она) д`она, -ы (в Португалии и др. португалоязычных странах: госпожа)
донага (донаг`а) донаг`а
до наоборот (до наобор`от) до наобор`от (с т`очностью до наобор`от)
донатист (донат`ист) донат`ист, -а
донатисты (донат`исты) донат`исты, -ов, ед. -`ист, -а
донатор (дон`атор) дон`атор, -а
донаучный (дона`учный) дона`учный
доначисление (доначисл`ение) доначисл`ение, -я
доначисленный (донач`исленный) донач`исленный; кр. ф. -ен, -ена
доначислить (донач`ислить) донач`ислить, -лю, -лит
доначислять (доначисл`ять) доначисл`ять, -яю, -`яет
доначисляться (доначисл`яться) доначисл`яться, -`яется
донашивание (дон`ашивание) дон`ашивание, -я
донашивать (дон`ашивать) дон`ашивать, -аю, -ает
донашиваться (дон`ашиваться) дон`ашиваться, -ается
донбасский (донб`асский) донб`асский и донб`ассовский (от Донб`асс)
донбассовец (донб`ассовец) донб`ассовец, -вца, тв. -вцем
донбассовский (донб`ассовский) донб`ассовский и донб`асский (от Донб`асс)
донбассовцы (донб`ассовцы) донб`ассовцы, -ев, ед. -вец, -вца, тв. -вцем
донг (донг) донг, -а (ден. ед.)
дон-дон-дон (дон-дон-д`он) дон-дон-д`он, неизм.
до невероятности (до неверо`ятности) до неверо`ятности
донельзя (дон`ельзя) дон`ельзя
донесение (донес`ение) донес`ение, -я
донесённый (донесённый) донесённый; кр. ф. -ён, -ен`а
донести (донест`и) донест`и, -с`у, -сёт; прош. донёс, донесл`а
донестись (донест`ись) донест`ись, -с`усь, -сётся; прош. донёсся, донесл`ась
донёсший (донёсший) донёсший
донёсшийся (донёсшийся) донёсшийся
донетчане (донетч`ане) донетч`ане, -`ан, ед. -`анин, -а (от Дон`ецк)
Донетчина (Дон`етчина) Дон`етчина, -ы (к Дон`ецк)
до неузнаваемости (до неузнав`аемости) до неузнав`аемости
донец (доне`ц) доне`ц, донц`а, тв. донц`ом
донецкий (дон`ецкий) дон`ецкий (от Дон`ец, река, и Дон`ецк)
Донецкий (угольный) бассейн (Дон`ецкий (`угольный) басс`ейн) Дон`ецкий (`угольный) басс`ейн
донецко-приднепровский (дон`ецко-приднепр`овский) дон`ецко-приднепр`овский
донжон (донж`он) донж`он, -а
Дон Жуан (Д`он Жу`ан) Д`он Жу`ан, -а (лит. персонаж) и донжу`ан, -а (искатель любовных приключений)
донжуанизм (донжуан`изм) донжуан`изм, -а
донжуанский (донжу`анский) донжу`анский
донжуанство (донжу`анство) донжу`анство, -а
донжуанствовать (донжу`анствовать) донжу`анствовать, -твую, -твует
донизанный (дон`изанный) дон`изанный; кр. ф. -ан, -ана
донизать (дониз`ать) дониз`ать, -иж`у, -`ижет
донизу (д`онизу) д`онизу, нареч. (св`ерху д`онизу; гор`а от верш`ины и д`онизу заросл`а ежев`икой)
донизывать (дон`изывать) дон`изывать, -аю, -ает
донизываться (дон`изываться) дон`изываться, -ается
донимание (доним`ание) доним`ание, -я
донимать (доним`ать) доним`ать, -`аю, -`ает
дониматься (доним`аться) доним`аться, -`ается
доницеттиевский (дониц`еттиевский) дониц`еттиевский (от Дониц`етти)
донка (д`онка) д`онка, -и, р. мн. д`онок
донкерман (донкерм`ан) донкерм`ан, -а
Дон Кихот (Д`он Ких`от) Д`он Ких`от, -а (лит. персонаж) и донких`от, -а (благородный наивный мечтатель)
донкихотский (донких`отский) донких`отский
донкихотство (донких`отство) донких`отство, -а
донкихотствовать (донких`отствовать) донких`отствовать, -твую, -твует
донна (д`онна) д`онна, -ы (в Италии: госпожа)
донник (д`онник) д`онник, -а
донниковый (д`онниковый) д`онниковый
донный (д`онный) д`онный
доновозаветный (доновозав`етный) доновозав`етный
доно-волжский (д`оно-в`олжский) д`оно-в`олжский (д`оно-в`олжская культ`ура, археол.)
донор (д`онор) д`онор, -а
донорно-акцепторный (д`онорно-акц`епторный) д`онорно-акц`епторный
донорный (д`онорный) д`онорный
донорский (д`онорский) д`онорский
донорство (д`онорство) д`онорство, -а
донос (дон`ос) дон`ос, -а
доноситель (донос`итель) донос`итель, -я
доносительница (донос`ительница) донос`ительница, -ы, тв. -ей
доносительство (донос`ительство) донос`ительство, -а
доносить (донос`ить) донос`ить, -ош`у, -`осит
доноситься (донос`иться) донос`иться, -`осится
доносчик (дон`осчик) дон`осчик, -а
доносчица (дон`осчица) дон`осчица, -ы, тв. -ей
доносящий (донос`ящий) донос`ящий
доносящийся (донос`ящийся) донос`ящийся
доночный (д`оночный) д`оночный
доношенный (дон`ошенный) дон`ошенный; кр. ф. -ен, -ена
донской (донск`ой) донск`ой (от Дон); но: Донск`ой монаст`ырь, Дм`итрий Донск`ой, `область В`ойска Донск`ого (ист.)
донум (д`онум) д`онум, -а (мера площади)
донце (д`онце) д`онце, -а, р. мн. -ев и д`онец
донцы (донц`ы) донц`ы, -`ов, ед. дон`ец, донц`а, тв. донц`ом
дончак (донч`ак) донч`ак, -`а
дончане (донч`ане) донч`ане, -`ан, ед. -`анин, -а (от Дон`ецк)
дончанин (донч`анин) донч`анин, -а (от Дон`ецк)
Донщина (Донщ`ина) Донщ`ина, -ы
доныне (дон`ыне) дон`ыне
донырнуть (донырн`уть) донырн`уть, -н`у, -нёт
донырять (доныр`ять) доныр`ять, -`яю, -`яет
доныряться (доныр`яться) доныр`яться, -`яюсь, -`яется
донышко (д`онышко) д`онышко, -а, мн. -шки, -шек
донья (д`онья) д`онья, -и (в Испании и др. испаноязычных странах: госпожа)
донянченный (дон`янченный) дон`янченный; кр. ф. -ен, -ена
донянчивать (дон`янчивать) дон`янчивать, -аю, -ает
донянчиваться (дон`янчиваться) дон`янчиваться, -аюсь, -ается
донянчить (дон`янчить) дон`янчить, -чу, -чит
донянчиться (дон`янчиться) дон`янчиться, -чусь, -чится
донятый (д`онятый) д`онятый; кр. ф. -ят, -ят`а, -ято
донять (дон`ять) дон`ять, дойм`у, доймёт прош. д`онял, донял`а, д`оняло
дообедать (дооб`едать) дооб`едать, -аю, -ает
дообеденный (дооб`еденный) дооб`еденный
дооборудование (дообор`удование) дообор`удование, -я
дооборудованный (дообор`удованный) дообор`удованный; кр. ф. -ан, -ана
дооборудовать (дообор`удовать) дообор`удовать, -дую, -дует
дооборудоваться (дообор`удоваться) дообор`удоваться, -дуется
дообследование (дообсл`едование) дообсл`едование, -я
дообследованный (дообсл`едованный) дообсл`едованный; кр. ф. -ан, -ана
дообследовать (дообсл`едовать) дообсл`едовать, -дую, -дует
дообследоваться (дообсл`едоваться) дообсл`едоваться, -дуюсь, -дуется
до одури (до `одури) до `одури
дооктябрьский (доокт`ябрьский) доокт`ябрьский
дооснастить (дооснаст`ить) дооснаст`ить, -ащ`у, -аст`ит
дооснащать (дооснащ`ать) дооснащ`ать, -`аю, -`ает
дооснащаться (дооснащ`аться) дооснащ`аться, -`ается
дооснащение (дооснащ`ение) дооснащ`ение, -я
дооснащённый (дооснащённый) дооснащённый; кр. ф. -ён, -ен`а
до отвала (до отв`ала) до отв`ала
до отказа (до отк`аза) до отк`аза
доочиститель (доочист`итель) доочист`итель, -я
доочистить (дооч`истить) дооч`истить, -`ищу, -`истит
доочистка (дооч`истка) дооч`истка, -и
доочищать (доочищ`ать) доочищ`ать, -`аю, -`ает
доочищаться (доочищ`аться) доочищ`аться, -`ается
доочищенный (дооч`ищенный) дооч`ищенный; кр. ф. -ен, -ена
допаивать (доп`аивать) доп`аивать, -аю, -ает
допаиваться (доп`аиваться) доп`аиваться, -ается
допалзывать (доп`алзывать) доп`алзывать, -аю, -ает
допалывание (доп`алывание) доп`алывание, -я
допалывать (доп`алывать) доп`алывать, -аю, -ает
допалываться (доп`алываться) доп`алываться, -ается
допаренный (доп`аренный) доп`аренный; кр. ф. -ен, -ена
допаривание (доп`аривание) доп`аривание, -я
допаривать (доп`аривать) доп`аривать, -аю, -ает
допариваться (доп`ариваться) доп`ариваться, -аюсь, -ается
допарить (доп`арить) доп`арить, -рю, -рит
допариться (доп`ариться) доп`ариться, -рюсь, -рится
допарывание (доп`арывание) доп`арывание, -я
допарывать (доп`арывать) доп`арывать, -аю, -ает
допарываться (доп`арываться) доп`арываться, -ается
допасённый (допасённый) допасённый; кр. ф. -ён, -ен`а
допасти (допаст`и) допаст`и, -с`у, -сёт; прош. -`ас, -асл`а
допаханный (доп`аханный) доп`аханный; кр. ф. -ан, -ана
допахать (допах`ать) допах`ать, допаш`у, доп`ашет
допахивание (доп`ахивание) доп`ахивание, -я
допахивать (доп`ахивать) доп`ахивать, -аю, -ает
допахиваться (доп`ахиваться) доп`ахиваться, -ается
допашка (доп`ашка) доп`ашка, -и
допаянный (доп`аянный) доп`аянный; кр. ф. -ян, -яна
допаять (допа`ять) допа`ять, -`яю, -`яет
допевать (допев`ать) допев`ать, -`аю, -`ает (к петь)
допеваться (допев`аться) допев`аться, -`аюсь, -`ается (к петь)
допекание (допек`ание) допек`ание, -я
допекать (допек`ать) допек`ать, -`аю, -`ает
допекаться (допек`аться) допек`аться, -`ается
допёкший (допёкший) допёкший
допёкшийся (допёкшийся) допёкшийся
доперестроечный (доперестр`оечный) доперестр`оечный
допереть (допер`еть) допер`еть, допр`у, допрёт; прош. допёр, допёрла
допереться (допер`еться) допер`еться, допр`усь, допрётся; прош. допёрся, допёрлась
допёртый (допёртый) допёртый
допёрший (допёрший) допёрший
допёршийся (допёршийся) допёршийся
допетрить (доп`етрить) доп`етрить, -рю, -рит
допетровский (допетр`овский) допетр`овский
допетый (доп`етый) доп`етый
допеть (доп`еть) доп`еть, допо`ю, допоёт
допеться (доп`еться) доп`еться, допо`юсь, допоётся
допечатанный (допеч`атанный) допеч`атанный; кр. ф. -ан, -ана
допечатать (допеч`атать) допеч`атать, -аю, -ает
допечататься (допеч`ататься) допеч`ататься, -ается
допечатка (допеч`атка) допеч`атка, -и, р. мн. -ток
допечатывание (допеч`атывание) допеч`атывание, -я
допечатывать (допеч`атывать) допеч`атывать, -аю, -ает
допечатываться (допеч`атываться) допеч`атываться, -ается
допечённый (допечённый) допечённый; кр. ф. -ён, -ен`а
допечь (доп`ечь) доп`ечь, -ек`у, -ечёт, -ек`у; прош. -ёк, -екл`а
допечься (доп`ечься) доп`ечься, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
допивать (допив`ать) допив`ать, -`аю, -`ает (к пить)
допиваться (допив`аться) допив`аться, -`аюсь, -`ается (к пить)
допиленный (доп`иленный) доп`иленный; кр. ф. -ен, -ена
допиливание (доп`иливание) доп`иливание, -я
допиливать (доп`иливать) доп`иливать, -ается
допилить (допил`ить) допил`ить, -ил`ю, -`илит
допилиться (допил`иться) допил`иться, -`илится
допинг (д`опинг) д`опинг, -а
допинг-анализ (д`опинг-ан`ализ) д`опинг-ан`ализ, -а
допинг-комиссия (д`опинг-ком`иссия) д`опинг-ком`иссия, -и
допинг-контроль (д`опинг-контр`оль) д`опинг-контр`оль, -я
допинг-лаборатория (д`опинг-лаборат`ория) д`опинг-лаборат`ория, -и
допинговый (д`опинговый) д`опинговый
допинг-проба (д`опинг-пр`оба) д`опинг-пр`оба, -ы
допинг-тест (д`опинг-т`ест) д`опинг-т`ест, -а
дописанный (доп`исанный) доп`исанный; кр. ф. -ан, -ана
дописать (допис`ать) допис`ать, -иш`у, -`ишет
дописаться (допис`аться) допис`аться, -иш`усь, -`ишется
дописка (доп`иска) доп`иска, -и
дописывание (доп`исывание) доп`исывание, -я
дописывать (доп`исывать) доп`исывать, -аю, -ает
дописываться (доп`исываться) доп`исываться, -аюсь, -ается
допитый (д`оп`итый) д`оп`итый; кр. ф. д`оп`ит, доп`ит`а, д`оп`ито
допить (доп`ить) доп`ить, допь`ю, допьёт; прош. д`оп`ил, -ил`а, д`оп`ило
допиться (доп`иться) доп`иться, допь`юсь, допьётся; прош. д`оп`ился, -ил`ась, -`ил`ось
доплавить (допл`авить) допл`авить, -влю, -вит
доплавиться (допл`авиться) допл`авиться, -вится
доплавленный (допл`авленный) допл`авленный; кр. ф. -ен, -ена
доплавливание (допл`авливание) допл`авливание, -я
доплавливать (допл`авливать) допл`авливать, -аю, -ает
доплавливаться (допл`авливаться) допл`авливаться, -ается
доплавлять (доплавл`ять) доплавл`ять, -`яю, -`яет
доплавляться (доплавл`яться) доплавл`яться, -`яется
допланетный (доплан`етный) доплан`етный
доплата (допл`ата) допл`ата, -ы
доплатить (доплат`ить) доплат`ить, -ач`у, -`атит
доплатной (доплатн`ой) доплатн`ой
доплаченный (допл`аченный) допл`аченный; кр. ф. -ен, -ена
доплачивание (допл`ачивание) допл`ачивание, -я
доплачивать (допл`ачивать) допл`ачивать, -аю, -ает
доплачиваться (допл`ачиваться) допл`ачиваться, -ается
доплевать (доплев`ать) доплев`ать, -лю`ю, -люёт
доплеваться (доплев`аться) доплев`аться, -лю`юсь, -люётся
доплёвывать (доплёвывать) доплёвывать, -аю, -ает
Доплер (Д`оплер) Д`оплер, -а: эфф`ект Д`оплера
доплеровский (д`оплеровский) д`оплеровский: д`оплеровское смещ`ение
доплескать (доплеск`ать) доплеск`ать, -`аю, -`ает
доплескаться (доплеск`аться) доплеск`аться, -`аюсь, -`ается
доплёскивание (доплёскивание) доплёскивание, -я
доплёскивать (доплёскивать) доплёскивать, -аю, -ает
доплёскиваться (доплёскиваться) доплёскиваться, -ается
доплёснутый (доплёснутый) доплёснутый
доплеснуть (доплесн`уть) доплесн`уть, -н`у, -нётся
доплеснуться (доплесн`уться) доплесн`уться, -нётся
доплести (доплест`и) доплест`и, -лет`у, -летёт; прош. -лёл, -лел`а
доплестись (доплест`ись) доплест`ись, -лет`усь, -летётся; прош. -лёлся, -лел`ась
доплетание (доплет`ание) доплет`ание, -я
доплетать (доплет`ать) доплет`ать, -`аю, -`ает
доплетаться (доплет`аться) доплет`аться, -`аюсь, -`ается
доплетённый (доплетённый) доплетённый; кр. ф. -ён, -ен`а
доплётший (доплётший) доплётший
доплётшийся (доплётшийся) доплётшийся
доплывать (доплыв`ать) доплыв`ать, -`аю, -`ает
доплыть (допл`ыть) допл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
доплюнуть (допл`юнуть) допл`юнуть, -ну, -нет
доплясанный (допл`ясанный) допл`ясанный; кр. ф. -ан, -ана
доплясать (допляс`ать) допляс`ать, -яш`у, -`яшет
доплясаться (допляс`аться) допляс`аться, -яш`усь, -`яшется
доплясывать (допл`ясывать) допл`ясывать, -аю, -ает
доплясываться (допл`ясываться) допл`ясываться, -аюсь, -ается
доподлинно (доп`одлинно) доп`одлинно, нареч.
доподлинный (доп`одлинный) доп`одлинный
допоенный (доп`оенный) доп`оенный; кр. ф. -ен, -ена
допожарный (допож`арный) допож`арный
допоздна (допоздн`а) допоздн`а
допоить (допо`ить) допо`ить, допо`ю, доп`о`ит
дополаскивание (допол`аскивание) допол`аскивание, -я
дополаскивать (допол`аскивать) допол`аскивать, -аю, -ает
дополаскиваться (допол`аскиваться) допол`аскиваться, -ается
дополётный (дополётный) дополётный
доползать (дополз`ать) дополз`ать, -`аю, -`ает
доползти (доползт`и) доползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
доползший (доп`олзший) доп`олзший
дополна (дополн`а) дополн`а
дополнение (дополн`ение) дополн`ение, -я
дополненный (доп`олненный) доп`олненный; кр. ф. -ен, -ена
дополнительно распределённый (дополн`ительно распределённый) дополн`ительно распределённый
дополнительность (дополн`ительность) дополн`ительность, -и
дополнительный (дополн`ительный) дополн`ительный
дополнить (доп`олнить) доп`олнить, -ню, -нит
дополниться (доп`олниться) доп`олниться, -нится
дополнять (дополн`ять) дополн`ять, -`яю, -`яет
дополняться (дополн`яться) дополн`яться, -`яется
до положения риз (до полож`ения р`из) до полож`ения р`из (нап`ить-ся)
дополосканный (допол`осканный) допол`осканный; кр. ф. -ан, -ана
дополоскать (дополоск`ать) дополоск`ать, -лощ`у, -л`ощет и -`аю, -`ает
дополоскаться (дополоск`аться) дополоск`аться, -лощ`усь, -л`ощется и -`аюсь, -`ается
дополотый (доп`олотый) доп`олотый
дополоть (допол`оть) допол`оть, -ол`ю, -`олет
до полудня (до пол`удня) до пол`удня
до полуночи (до пол`уночи) до пол`уночи
до полусмерти (до полусм`ерти) до полусм`ерти
дополучать (дополуч`ать) дополуч`ать, -`аю, -`ает
дополучаться (дополуч`аться) дополуч`аться, -`ается
дополучение (дополуч`ение) дополуч`ение, -я
дополученный (допол`ученный) допол`ученный; кр. ф. -ен, -ена
дополучить (дополуч`ить) дополуч`ить, -уч`у, -`учит
дополучка (допол`учка) допол`учка, -и
допоротый (доп`оротый) доп`оротый
допороть (допор`оть) допор`оть, -ор`ю, -`орет
допороться (допор`оться) допор`оться, -`орется
до поры (до пор`ы) до пор`ы
до поры до времени (до пор`ы до вр`емени) до пор`ы до вр`емени
допосевной (допосевн`ой) допосевн`ой
допотопный (допот`опный) допот`опный
доппаёк (доппаёк) доппаёк, -пайк`а
доппель-кюммель (д`оппель-к`юммель) д`оппель-к`юммель, -я
доправовой (доправов`ой) доправов`ой
допраздновать (допр`аздновать) допр`аздновать, -ную, -нует
допраздноваться (допр`аздноваться) допр`аздноваться, -нуюсь, -нуется
допрашивание (допр`ашивание) допр`ашивание, -я
допрашивать (допр`ашивать) допр`ашивать, -аю, -ает
допрашиваться (допр`ашиваться) допр`ашиваться, -аюсь, -ается
допревание (допрев`ание) допрев`ание, -я
допревать (допрев`ать) допрев`ать, -`ает
до предела (до пред`ела) до пред`ела
допрежь (допр`ежь) допр`ежь, нареч.
допреть (допр`еть) допр`еть, -`еет
доприватизационный (доприватизаци`онный) доприватизаци`онный
допризывник (доприз`ывник) доприз`ывник, -а
допризывный (доприз`ывный) доприз`ывный
допроверенный (допров`еренный) допров`еренный; кр. ф. -ен, -ена
допроверить (допров`ерить) допров`ерить, -рю, -рит
допроверка (допров`ерка) допров`ерка, -и, р. мн. -рок
допроверять (допровер`ять) допровер`ять, -`яю, -`яет
допроверяться (допровер`яться) допровер`яться, -`яется
допродавать (допродав`ать) допродав`ать, -да`ю, -даёт
допродаваться (допродав`аться) допродав`аться, -даётся
допроданный (допр`оданный) допр`оданный; кр. ф. -ан, -ана
допродать (допрод`ать) допрод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`од`ал, -одал`а, -`од`ало
допрос (допр`ос) допр`ос, -а
допросить (допрос`ить) допрос`ить, -ош`у, -`осит
допроситься (допрос`иться) допрос`иться, -ош`усь, -`осится
допросный (допр`осный) допр`осный
допросчик (допр`осчик) допр`осчик, -а
допросчица (допр`осчица) допр`осчица, -ы, тв. -ей
допрошенный (допр`ошенный) допр`ошенный; кр. ф. -ен, -ена
допрыгать (допр`ыгать) допр`ыгать, -аю, -ает
допрыгаться (допр`ыгаться) допр`ыгаться, -аюсь, -ается
допрыгивать (допр`ыгивать) допр`ыгивать, -аю, -ает
допрыгиваться (допр`ыгиваться) допр`ыгиваться, -аюсь, -ается
допрыгнуть (допр`ыгнуть) допр`ыгнуть, -ну, -нет
допрядать (допряд`ать) допряд`ать, -`аю, -`ает
допрядаться (допряд`аться) допряд`аться, -`ается
допряденный (допр`яденный) допр`яденный; кр. ф. -ен, -ена и допрядённый; кр. ф. -ён, -ен`а
допряма (д`опряма) д`опряма
допрясть (допр`ясть) допр`ясть, -яд`у, -ядёт; прош. -`ял, -`ял`а, -`яло
допрясться (допр`ясться) допр`ясться, -ядётся; прош. -`ялся, -`ял`а сь, -`ялось
допуск (д`опуск) д`опуск, -а
допускать (допуск`ать) допуск`ать, -`аю, -`ает
допускаться (допуск`аться) допуск`аться, -`аюсь, -`ается
допустимость (допуст`имость) допуст`имость, -и
допустимый (допуст`имый) допуст`имый
допустить (допуст`ить) допуст`ить, -ущ`у, -`устит
допутчевый (доп`утчевый) доп`утчевый
допушкинский (доп`ушкинский) доп`ушкинский
допущение (допущ`ение) допущ`ение, -я
допущенный (доп`ущенный) доп`ущенный; кр. ф. -ен, -ена
допытать (допыт`ать) допыт`ать, -`аю, -`ает
допытывание (доп`ытывание) доп`ытывание, -я
допытывать (доп`ытывать) доп`ытывать, -аю, -ает
допытываться (доп`ытываться) доп`ытываться, -аюсь, -ается
допьяна (д`опьян`а) д`опьян`а
дора (д`ора) д`ора, -ы (лодка)
дорабатывание (дораб`атывание) дораб`атывание, -я
дорабатывать (дораб`атывать) дораб`атывать, -аю, -ает
дорабатываться (дораб`атываться) дораб`атываться, -аюсь, -ается
доработанный (дораб`отанный) дораб`отанный; кр. ф. -ан, -ана
доработать (дораб`отать) дораб`отать, -аю, -ает
доработаться (дораб`отаться) дораб`отаться, -аюсь, -ается
доработка (дораб`отка) дораб`отка, -и, р. мн. -ток
доразведка (доразв`едка) доразв`едка, -и
доразместить (доразмест`ить) доразмест`ить, -ещ`у, -ест`ит
доразмещать (доразмещ`ать) доразмещ`ать, -`аю, -`ает
доразмещаться (доразмещ`аться) доразмещ`аться, -`ается
доразмещение (доразмещ`ение) доразмещ`ение, -я
доразмещённый (доразмещённый) доразмещённый; кр. ф. -ён, -ен`а
дорассветный (дорассв`етный) дорассв`етный
дорасследование (дорассл`едование) дорассл`едование, -я
дорасследованный (дорассл`едованный) дорассл`едованный; кр. ф. -ан, -ана
дорасследовать (дорассл`едовать) дорассл`едовать, -дую, -дует
дорастать (дораст`ать) дораст`ать, -`аю, -`ает
дорасти (дораст`и) дораст`и, -т`у, -тёт; прош. дор`ос, доросл`а
дорастить (дораст`ить) дораст`ить, -ащ`у, -аст`ит
доращённый (доращённый) доращённый; кр. ф. -ён, -ен`а
доращивание (дор`ащивание) дор`ащивание, -я
доращивать (дор`ащивать) дор`ащивать, -аю, -ает
доращиваться (дор`ащиваться) дор`ащиваться, -ается
дорвать (дорв`ать) дорв`ать, дорв`у, дорвёт; прош. -`ал, -ал`а, -`ало,
дорваться (дорв`аться) дорв`аться, дорв`усь, дорвётся; прош. -`ался, -ал`ась, -`ал`ось
дореволюционный (дореволюци`онный) дореволюци`онный
дорезанный (дор`езанный) дор`езанный; кр. ф. -ан, -ана
дорезать (дор`езать) дор`езать, -`ежу, -`ежет, сов.
дорезать (дорез`ать) дорез`ать, -`аю, -`ает, несов.
дорезаться (дорез`аться) дорез`аться, -`ается, несов.
дорезвиться (дорезв`иться) дорезв`иться, -вл`юсь, -в`ится
дорезывать (дор`езывать) дор`езывать, -аю, -ает
дорезываться (дор`езываться) дор`езываться, -ается
доремонтный (дорем`онтный) дорем`онтный
дореформенный (дореф`орменный) дореф`орменный
дореформированный (дореформ`ированный) дореформ`ированный; кр. ф. -ан, -ана
дореформировать (дореформ`ировать) дореформ`ировать, -`ирую, -`ирует
дориец (дор`иец) дор`иец, -`ийца, тв. -`ийцем
дорийский (дор`ийский) дор`ийский (к дор`ийцы; дор`ийский л`ад, муз.)
дорийцы (дор`ийцы) дор`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
дорисованный (дорис`ованный) дорис`ованный; кр. ф. -ан, -ана
дорисовать (дорисов`ать) дорисов`ать, -с`ую, -с`ует
дорисовка (дорис`овка) дорис`овка, -и, р. мн. -вок
дорисовывание (дорис`овывание) дорис`овывание, -я
дорисовывать (дорис`овывать) дорис`овывать, -аю, -ает
дорисовываться (дорис`овываться) дорис`овываться, -ается
дорический (дор`ический) дор`ический (к дор`ийцы; дор`ический `ордер, архит.)
дорка (д`орка) д`орка, -и, р. мн. д`орок (лодка)
дормант (д`ормант) д`ормант, -а
дормез (дорм`ез) дорм`ез, -а
дорн (дорн) дорн, -а
дорнирование (дорн`ирование) дорн`ирование, -я
дорнит (дорн`ит) дорн`ит, -а
дорнование (дорнов`ание) дорнов`ание, -я
дорога (дор`ога) дор`ога, -и
Дорога жизни (Дор`ога ж`изни) Дор`ога ж`изни (под Ленинградом)
Дороги (Дор`оги) Дор`оги, -`ог: Ст`арые Дор`оги (город)
дорого (д`орого) д`орого, нареч.
дорогобужане (дорогобуж`ане) дорогобуж`ане, -`ан, ед. -`анин, -а
дорогобужанин (дорогобуж`анин) дорогобуж`анин, -а
дорогобужанка (дорогобуж`анка) дорогобуж`анка, -и, р. мн. -нок и дорогоб`уженка, -и, р. мн. -нок
дорогобуженка (дорогоб`уженка) дорогоб`уженка, -и, р. мн. -нок и дорогобуж`анка, -и, р. мн. -нок
дорогобужец (дорогоб`ужец) дорогоб`ужец, -жца, тв. -жцем
дорогобужский (дорогоб`ужский) дорогоб`ужский (от Дорогоб`уж)
дорогобужцы (дорогоб`ужцы) дорогоб`ужцы, -ев, ед. -жец, -жца, тв. -жцем
дороговатый (дорогов`атый) дорогов`атый
дороговизна (дорогов`изна) дорогов`изна, -ы
дорогой (дор`огой) дор`огой, нареч.
дорогой (дорог`ой) дорог`ой; кр. ф. д`орог, дорог`а, д`орого
дорогонек (дорог`онек) дорог`онек, -нька
дорогонько (дорог`онько) дорог`онько, нареч.
дорогостоящий (дорогост`оящий) дорогост`оящий
дорогуша (дорог`уша) дорог`уша, -и, тв. -ей, м. и ж.
дородность (дор`одность) дор`одность, -и
дородный (дор`одный) дор`одный; кр. ф. -ден, -дна
дородовой (дородов`ой) дородов`ой
дородство (дор`одство) дор`одство, -а
дорожать (дорож`ать) дорож`ать, -`ает
дороже (дор`оже) дор`оже, сравн. ст.
дороженька (дор`оженька) дор`оженька, -и, р. мн. -нек
дорожить (дорож`ить) дорож`ить, -ж`у, -ж`ит
дорожиться (дорож`иться) дорож`иться, -ж`усь, -ж`ится
дорожка (дор`ожка) дор`ожка, -и, р. мн. -жек
дорожник (дор`ожник) дор`ожник, -а
дорожница (дор`ожница) дор`ожница, -ы, тв. -ей
дорожно-мостовой (дор`ожно-мостов`ой) дор`ожно-мостов`ой
дорожно-патрульный (дор`ожно-патр`ульный) дор`ожно-патр`ульный
дорожно-строительный (дор`ожно-стро`ительный) дор`ожно-стро`ительный
дорожно-технический (дор`ожно-техн`ический) дор`ожно-техн`ический
дорожно-транспортный (дор`ожно-тр`анспортный) дор`ожно-тр`анспортный
дорожно-эксплуатационный (дор`ожно-эксплуатаци`онный) дор`ожно-эксплуатаци`онный
дорожный (дор`ожный) дор`ожный
доросший (дор`осший) дор`осший
дорсальный (дорс`альный) дорс`альный
дорсет (д`орсет) д`орсет, -а
дортмундец (д`ортмундец) д`ортмундец, -дца, тв. -дцем
дортмундский (д`ортмундский) д`ортмундский (от Д`ортмунд)
дортмундцы (д`ортмундцы) д`ортмундцы, -ев, ед. -дец, -дца, тв. -дцем
дортуар (дорту`ар) дорту`ар, -а
дортуарный (дорту`арный) дорту`арный
дорубание (доруб`ание) доруб`ание, -я
дорубать (доруб`ать) доруб`ать, -`аю, -`ает
дорубаться (доруб`аться) доруб`аться, -`ается
дорубить (доруб`ить) доруб`ить, -убл`ю, -`убит
дорубка (дор`убка) дор`убка, -и
дорубленный (дор`убленный) дор`убленный; кр. ф. -ен, -ена
доругать (доруг`ать) доруг`ать, -`аю, -`ает
доругаться (доруг`аться) доруг`аться, -`аюсь, -`ается
доругивать (дор`угивать) дор`угивать, -аю, -ает
доругиваться (дор`угиваться) дор`угиваться, -аюсь, -ается
до ручки (до р`учки) до р`учки (дойт`и, довест`и)
дорывать (дорыв`ать) дорыв`ать, -`аю, -`ает
дорываться (дорыв`аться) дорыв`аться, -`аюсь, -`ается
дорыть (дор`ыть) дор`ыть, дор`ою, дор`оет
дорыться (дор`ыться) дор`ыться, дор`оюсь, дор`оется
досаафовец (доса`афовец) доса`афовец, -вца, тв. -вцем, р. мн. -вцев
досаафовский (доса`афовский) доса`афовский (от ДОСА`АФ)
досада (дос`ада) дос`ада, -ы
досадить (досад`ить) досад`ить 1, -аж`у, -ад`ит (причинить досаду)
досадить (досад`ить) досад`ить 2, -аж`у, -`адит (кончить посадку)
досадка (дос`адка) дос`адка, -и
досадливый (дос`адливый) дос`адливый
досадно (дос`адно) дос`адно, в знач. сказ.
досадный (дос`адный) дос`адный; кр. ф. -ден, -дна
досадовать (дос`адовать) дос`адовать, -дую, -дует
досажать (досаж`ать) досаж`ать, -`аю, -`ает
досаждать (досажд`ать) досажд`ать, -`аю, -`ает
досаждение (досажд`ение) досажд`ение, -я
досаженный (дос`аженный) дос`аженный; кр. ф. -ен, -ена
досаживание (дос`аживание) дос`аживание, -я
досаживать (дос`аживать) дос`аживать, -аю, -ает
досаживаться (дос`аживаться) дос`аживаться, -ается
досаливание (дос`аливание) дос`аливание, -я
досаливать (дос`аливать) дос`аливать, -аю, -ает
досаливаться (дос`аливаться) дос`аливаться, -ается
досасывать (дос`асывать) дос`асывать, -аю, -ает
досасываться (дос`асываться) дос`асываться, -ается
досверлённый (досверлённый) досверлённый; кр. ф. -ён, -ен`а
досверливать (досв`ерливать) досв`ерливать, -аю, -ает
досверливаться (досв`ерливаться) досв`ерливаться, -ается
досверлить (досверл`ить) досверл`ить, -л`ю, -л`ит
досверлиться (досверл`иться) досверл`иться, -л`ится
досветла (досветл`а) досветл`а
досветовой (досветов`ой) досветов`ой
до свидания (до свид`ания) до свид`ания и до свид`анья
до свиданья (до свид`анья) до свид`анья и до свид`ания
досев (дос`ев) дос`ев, -а
досевание (досев`ание) досев`ание, -я
досевать (досев`ать) досев`ать, - `аю, -`ает
досеваться (досев`аться) досев`аться, -`ается
досеивать (дос`еивать) дос`еивать, -аю, -ает
досеиваться (дос`еиваться) дос`еиваться, -ается
доселе (дос`еле) дос`еле и дос`ель
досель (дос`ель) дос`ель и дос`еле
досеянный (дос`еянный) дос`еянный; кр. ф. -ян, -яна
досеять (дос`еять) дос`еять, -`ею, -`еет
досидеть (досид`еть) досид`еть, -иж`у, -ид`ит
досидеться (досид`еться) досид`еться, -иж`усь, -ид`ится
досиживание (дос`иживание) дос`иживание, -я
досиживать (дос`иживать) дос`иживать, -аю, -ает
досиживаться (дос`иживаться) дос`иживаться, -аюсь, -ается
досиня (д`осиня) д`осиня
до сих пор (до с`их п`ор) до с`их п`ор и д`о сих п`ор
доска (доск`а) доск`а, -`и, вин. д`оск`у, мн. д`оски, д`ос`ок, д`оск`ам
доскабливать (доск`абливать) доск`абливать, -аю, -ает
доскабливаться (доск`абливаться) доск`абливаться, -ается
досказ (доск`аз) доск`аз, -а
досказанный (доск`азанный) доск`азанный; кр. ф. -ан, -ана
досказать (досказ`ать) досказ`ать, -каж`у, -к`ажет
досказывание (доск`азывание) доск`азывание, -я
досказывать (доск`азывать) доск`азывать, -аю, -ает
досказываться (доск`азываться) доск`азываться, -ается
доскакать (доскак`ать) доскак`ать, -ач`у, -`ачет
доскакаться (доскак`аться) доскак`аться, -ач`усь, -`ачется
доскакивать (доск`акивать) доск`акивать, -аю, -ает
доскакнуть (доскакн`уть) доскакн`уть, -н`у, -нёт
Доска почёта (Доск`а почёта) Доск`а почёта
доскобленный (доск`обленный) доск`обленный; кр. ф. -ен, -ена
доскоблить (доскобл`ить) доскобл`ить, -обл`ю, -`обл`ит
доскоблиться (доскобл`иться) доскобл`иться, -`обл`ится
доскок (доск`ок) доск`ок, -а
доскональность (доскон`альность) доскон`альность, -и
доскональный (доскон`альный) доскон`альный; кр. ф. -лен, -льна
до скончания века (до сконч`ания в`ека) до сконч`ания в`ека
доскопогрузочный (доскопогр`узочный) доскопогр`узочный
доскоукладочный (доскоукл`адочный) доскоукл`адочный
доскочить (доскоч`ить) доскоч`ить, -оч`у, -`очит
доскребать (доскреб`ать) доскреб`ать, -`аю, -`ает
доскребаться (доскреб`аться) доскреб`аться, -`аюсь, -`ается
доскрёбки (доскрёбки) доскрёбки, -ов
доскрёбший (доскрёбший) доскрёбший
доскрёбшийся (доскрёбшийся) доскрёбшийся
доскрёбывание (доскрёбывание) доскрёбывание, -я
доскрёбывать (доскрёбывать) доскрёбывать, -аю, -ает
доскрёбываться (доскрёбываться) доскрёбываться, -аюсь, -ается
доскрести (доскрест`и) доскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
доскрестись (доскрест`ись) доскрест`ись, -реб`усь, -ребётся; прош. -рёбся, -ребл`ась
досланный (д`осланный) д`осланный; кр. ф. -ан, -ана (от досл`ать)
дослать (досл`ать) досл`ать, дошл`ю, дошлёт; прош. досл`ал, досл`ала (к слать)
доследование (досл`едование) досл`едование, -я
доследованный (досл`едованный) досл`едованный; кр. ф. -ан, -ана
доследовать (досл`едовать) досл`едовать, -дую, -дует
доследоваться (досл`едоваться) досл`едоваться, -дуется
дословность (досл`овность) досл`овность, -и
дословный (досл`овный) досл`овный; кр. ф. -вен, -вна
дослуживание (досл`уживание) досл`уживание, -я
дослуживать (досл`уживать) досл`уживать, -аю, -ает
дослуживаться (досл`уживаться) досл`уживаться, -аюсь, -ается
дослужить (дослуж`ить) дослуж`ить, -уж`у, -`ужит
дослужиться (дослуж`иться) дослуж`иться, -уж`усь, -`ужится
дослушанный (досл`ушанный) досл`ушанный; кр. ф. -ан, -ана
дослушать (досл`ушать) досл`ушать, -аю, -ает
дослушаться (досл`ушаться) досл`ушаться, -аюсь, -ается
дослушивание (досл`ушивание) досл`ушивание, -я
дослушивать (досл`ушивать) досл`ушивать, -аю, -ает
дослушиваться (досл`ушиваться) досл`ушиваться, -аюсь, -ается
досмаливание (досм`аливание) досм`аливание, -я
досмаливать (досм`аливать) досм`аливать, -аю, -ает
досмаливаться (досм`аливаться) досм`аливаться, -ается
досматривание (досм`атривание) досм`атривание, -я
досматривать (досм`атривать) досм`атривать, -аю, -ает
досматриваться (досм`атриваться) досм`атриваться, -аюсь, -ается
до смерти (д`о смерти) д`о смерти
досмеяться (досме`яться) досме`яться, -е`юсь, -еётся
досмолённый (досмолённый) досмолённый; кр. ф. -ён, -ен`а
досмолить (досмол`ить) досмол`ить, -л`ю, -л`ит
досмотр (досм`отр) досм`отр, -а
досмотренный (досм`отренный) досм`отренный; кр. ф. -ен, -ена
досмотреть (досмотр`еть) досмотр`еть, -отр`ю, -`отрит
досмотреться (досмотр`еться) досмотр`еться, -отр`юсь, -`отрится
досмотровый (досм`отровый) досм`отровый
досмотрщик (досм`отрщик) досм`отрщик, -а
досмотрщица (досм`отрщица) досм`отрщица, -ы, тв. -ей
доснимать (досним`ать) досним`ать, -`аю, -`ает
досниматься (досним`аться) досним`аться, -`аюсь, -`ается
доснятый (досн`ятый) досн`ятый
доснять (досн`ять) досн`ять, -ним`у, -н`имет
досняться (досн`яться) досн`яться, -ним`усь, -н`имется
досоветский (досов`етский) досов`етский
досоздавать (досоздав`ать) досоздав`ать, -да`ю, -даёт
досоздаваться (досоздав`аться) досоздав`аться, -даётся
досоздать (досозд`ать) досозд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`озд`ал, -оздал`а, -`озд`ало
досол (дос`ол) дос`ол, -а
досоленный (дос`оленный) дос`оленный; кр. ф. -ен, -ена
досолить (досол`ить) досол`ить, -ол`ю, -`ол`ит
досолиться (досол`иться) досол`иться, -`ол`ится
досолка (дос`олка) дос`олка, -и
дососанный (дос`осанный) дос`осанный; кр. ф. -ан, -ана
дососать (досос`ать) досос`ать, -ос`у, -осёт
досохнуть (дос`охнуть) дос`охнуть, -ну, -нет; прош. -`ох, -`охла
досохший (дос`охший) дос`охший
досоциалистический (досоциалист`ический) досоциалист`ический
досочинённый (досочинённый) досочинённый; кр. ф. -ён, -ен`а
досочинить (досочин`ить) досочин`ить, -н`ю, -н`ит
досочинять (досочин`ять) досочин`ять, -`яю, -`яет
досочиняться (досочин`яться) досочин`яться, -`яюсь, -`яется
досочка (д`ос`очка) д`ос`очка, -и, р. мн. -чек
доспать (досп`ать) досп`ать, -пл`ю, -п`ит; прош. -`ал, -ал`а, -`ало
доспаться (досп`аться) досп`аться, -пл`юсь, -п`ится; прош. -`ался, -ал`ась, -`алось
доспевание (доспев`ание) доспев`ание, -я
доспевать (доспев`ать) доспев`ать, -`ает
доспеть (досп`еть) досп`еть, -`еет
доспехи (досп`ехи) досп`ехи, -ов и досп`ех, -а
досплетничать (доспл`етничать) доспл`етничать, -аю, -ает
досплетничаться (доспл`етничаться) доспл`етничаться, -аюсь, -ается
доспорить (досп`орить) досп`орить, -рю, -рит
доспориться (досп`ориться) досп`ориться, -рюсь, -рится
доспрашивать (доспр`ашивать) доспр`ашивать, -аю, -ает
доспрашиваться (доспр`ашиваться) доспр`ашиваться, -аюсь, -ается
доспросить (доспрос`ить) доспрос`ить, -ош`у, -`осит
доспроситься (доспрос`иться) доспрос`иться, -ош`усь, -`осится
доспрошенный (доспр`ошенный) доспр`ошенный; кр. ф. -ен, -ена
досрочный (доср`очный) доср`очный; кр. ф. -чен, -чна
доссориться (досс`ориться) досс`ориться, -рюсь, -рится
доставала (достав`ала) достав`ала, -ы, м. и ж.
доставание (достав`ание) достав`ание, -я
доставать (достав`ать) достав`ать, -та`ю, -таёт
доставаться (достав`аться) достав`аться, -та`юсь, -таётся
доставить (дост`авить) дост`авить, -влю, -вит
доставка (дост`авка) дост`авка, -и, р. мн. -вок
доставление (доставл`ение) доставл`ение, -я
доставленный (дост`авленный) дост`авленный; кр. ф. -ен, -ена
доставлять (доставл`ять) доставл`ять, -`яю, -`яет
доставляться (доставл`яться) доставл`яться, -`яется
доставочный (дост`авочный) дост`авочный
доставший (дост`авший) дост`авший
доставшийся (дост`авшийся) дост`авшийся
доставщик (дост`авщик) дост`авщик, -а
доставщица (дост`авщица) дост`авщица, -ы, тв. -ей
достаивать (дост`аивать) дост`аивать, -аю, -ает
достаиваться (дост`аиваться) дост`аиваться, -аюсь, -ается
достаток (дост`аток) дост`аток, -тка
достаточно (дост`аточно) дост`аточно, нареч. и в знач. сказ.
достаточность (дост`аточность) дост`аточность, -и
достаточный (дост`аточный) дост`аточный; кр. ф. -чен, -чна
достать (дост`ать) дост`ать, -`ану, -`анет
достаться (дост`аться) дост`аться, -`анусь, -`анется
достача (дост`ача) дост`ача, -и, тв. -ей
достающий (доста`ющий) доста`ющий
достающийся (доста`ющийся) доста`ющийся
достёганный (достёганный) достёганный; кр. ф. -ан, -ана
достегать (достег`ать) достег`ать, -`аю, -`ает (к стег`ать)
достёгивать (достёгивать) достёгивать, -аю, -ает
достёгиваться (достёгиваться) достёгиваться, -ается
достёжка (достёжка) достёжка, -и
достеленный (дост`еленный) дост`еленный; кр. ф. -ен, -ена
достелить (достел`ить) достел`ить, достел`ю, дост`елет; прош. -`ил, -`ила
достигать (достиг`ать) достиг`ать, -`аю, -`ает (к дост`ичь)
достигаться (достиг`аться) достиг`аться, -`ается (к дост`ичь)
достигнувший (дост`игнувший) дост`игнувший
достигнутый (дост`игнутый) дост`игнутый
достигнуть (дост`игнуть) дост`игнуть и дост`ичь, -`игну, -`игнет; прош. -`иг и -`игнул, -`игла
достигший (дост`игший) дост`игший
достижение (достиж`ение) достиж`ение, -я
достижимость (достиж`имость) достиж`имость, -и
достижимый (достиж`имый) достиж`имый
достилать (достил`ать) достил`ать, -`аю, -`ает
достилаться (достил`аться) достил`аться, -`ается
достилка (дост`илка) дост`илка, -и
достиранный (дост`иранный) дост`иранный; кр. ф. -ан, -ана
достирать (достир`ать) достир`ать, -`аю, -`ает
достираться (достир`аться) достир`аться, -`ается
достирывание (дост`ирывание) дост`ирывание, -я
достирывать (дост`ирывать) дост`ирывать, -аю, -ает
достирываться (дост`ирываться) дост`ирываться, -ается
достичь (дост`ичь) дост`ичь и дост`игнуть, -`игну, -`игнет; прош. -`иг и -`игнул, -`игла
достланный (д`остланный) д`остланный; кр. ф. -ан, -ана (от достл`ать)
достлать (достл`ать) достл`ать, достел`ю, дост`елет; прош. достл`ал, -`ала (к стлать)
достоверность (достов`ерность) достов`ерность, -и
достоверный (достов`ерный) достов`ерный; кр. ф. -рен, -рна
достодолжный (достод`олжный) достод`олжный
достоевист (достоев`ист) достоев`ист, -а (от Досто`евский)
достоевистика (достоев`истика) достоев`истика, -и
достоевщина (досто`евщина) досто`евщина, -ы
достоинство (дост`оинство) дост`оинство, -а
достойный (дост`ойный) дост`ойный; кр. ф. -`оин, -`ойна
достопамятный (достоп`амятный) достоп`амятный; кр. ф. -тен, -тна
достоподлинный (достоп`одлинный) достоп`одлинный
достопочтенный (достопочт`енный) достопочт`енный; кр. ф. -`енен, -`енна
достопримечательность (достопримеч`ательность) достопримеч`ательность, -и
достопримечательный (достопримеч`ательный) достопримеч`ательный; кр. ф. -лен, -льна
достославный (достосл`авный) достосл`авный; кр. ф. -вен, -вна
достоуважаемый (достоуваж`аемый) достоуваж`аемый
достохвальный (достохв`альный) достохв`альный; кр. ф. -лен, -льна
досточка (д`ост`очка) д`ост`очка, -и, р. мн. -чек
досточтимый (досточт`имый) досточт`имый
достояние (досто`яние) досто`яние, -я
достоять (досто`ять) досто`ять, -о`ю, -о`ит
достояться (досто`яться) досто`яться, -о`юсь, -о`ится
дострагивание (достр`агивание) достр`агивание, -я и достр`угивание, -я
дострагивать (достр`агивать) достр`агивать, -аю, -ает и достр`угивать, -аю, -ает
достраивание (достр`аивание) достр`аивание, -я
достраивать (достр`аивать) достр`аивать, -аю, -ает
достраиваться (достр`аиваться) достр`аиваться, -аюсь, -ается
дострачивание (достр`ачивание) достр`ачивание, -я
дострачивать (достр`ачивать) достр`ачивать, -аю, -ает
дострачиваться (достр`ачиваться) достр`ачиваться, -ается
достреленный (достр`еленный) достр`еленный; кр. ф. -ен, -ена (от дострел`ить)
достреливать (достр`еливать) достр`еливать, -аю, -ает
достреливаться (достр`еливаться) достр`еливаться, -ается
дострелить (дострел`ить) дострел`ить, -ел`ю, -`елит
дострелянный (достр`елянный) достр`елянный; кр. ф. -ян, -яна (от дострел`ять)
дострелять (дострел`ять) дострел`ять, -`яю, -`яет
достригание (достриг`ание) достриг`ание, -я
достригать (достриг`ать) достриг`ать, -`аю, -`ает
достригаться (достриг`аться) достриг`аться, -`аюсь, -`ается
достригший (достр`игший) достр`игший
достригшийся (достр`игшийся) достр`игшийся
достриженный (достр`иженный) достр`иженный; кр. ф. -ен, -ена
достричь (достр`ичь) достр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
достричься (достр`ичься) достр`ичься, -иг`усь, -ижётся, -иг`утся; прош. -`игся, -`иглась
достроганный (достр`оганный) достр`оганный; кр. ф. -ан, -ана и достр`уганный; кр. ф. -ан, -ана
дострогать (дострог`ать) дострог`ать, -`аю, -`ает и доструг`ать, -`аю, -`ает
достроенный (достр`оенный) достр`оенный; кр. ф. -ен, -ена
достроечный (достр`оечный) достр`оечный
достроить (достр`оить) достр`оить, -`ою, -`оит
достроиться (достр`оиться) достр`оиться, -`оюсь, -`оится
достройка (достр`ойка) достр`ойка, -и
достроченный (достр`оченный) достр`оченный; кр. ф. -ен, -ена
дострочить (достроч`ить) достроч`ить, -оч`у, -`оч`ит
доструганный (достр`уганный) достр`уганный; кр. ф. -ан, -ана и достр`оганный; кр. ф. -ан, -ана
достругать (доструг`ать) доструг`ать, -`аю, -`ает и дострог`ать, -`аю, -`ает
достругивание (достр`угивание) достр`угивание, -я и достр`агивание, -я
достругивать (достр`угивать) достр`угивать, -аю, -ает и достр`агивать, -аю, -ает
достукаться (дост`укаться) дост`укаться, -аюсь, -ается
достукиваться (дост`укиваться) дост`укиваться, -аюсь, -ается
доступ (д`оступ) д`оступ, -а
доступность (дост`упность) дост`упность, -и
доступный (д`оступный) д`оступный (программ.)
доступный (дост`упный) дост`упный; кр. ф. -пен, -пна
достучаться (достуч`аться) достуч`аться, -ч`усь, -ч`ится
досуг (дос`уг) дос`уг, -а
досудебный (досуд`ебный) досуд`ебный
досужий (дос`ужий) дос`ужий
досужный (дос`ужный) дос`ужный
досуха (д`осуха) д`осуха
досушенный (дос`ушенный) дос`ушенный; кр. ф. -ен, -ена
досушивание (дос`ушивание) дос`ушивание, -я
досушивать (дос`ушивать) дос`ушивать, -аю, -ает
досушиваться (дос`ушиваться) дос`ушиваться, -аюсь, -ается
досушить (досуш`ить) досуш`ить, -уш`у, -`ушит
досушиться (досуш`иться) досуш`иться, -уш`усь, -`ушится
досушка (дос`ушка) дос`ушка, -и
досчитанный (досч`итанный) досч`итанный; кр. ф. -ан, -ана
досчитать (досчит`ать) досчит`ать, -`аю, -`ает
досчитаться (досчит`аться) досчит`аться, -`аюсь, -`ается
досчитывать (досч`итывать) досч`итывать, -аю, -ает
досчитываться (досч`итываться) досч`итываться, -аюсь, -ается
досылание (досыл`ание) досыл`ание, -я
досылать (досыл`ать) досыл`ать, -`аю, -`ает
досылаться (досыл`аться) досыл`аться, -`ается
досылка (дос`ылка) дос`ылка, -и
досыпание (досып`ание) досып`ание, -я
досыпанный (дос`ыпанный) дос`ыпанный; кр. ф. -ан, -ана
досыпать (дос`ыпать) дос`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
досыпать (досып`ать) досып`ать, -`аю, -`ает, несов.
досыпаться (дос`ыпаться) дос`ыпаться, -плется, -плются и -пется, -пятся, сов.
досыпаться (досып`аться) досып`аться, -`ается, несов.
досыпка (дос`ыпка) дос`ыпка, -и
досыта (д`ос`ыта) д`ос`ыта
досыхать (досых`ать) досых`ать, -`аю, -`ает
досье (дось`е) дось`е, нескл., с.
досюда (дос`юда) дос`юда
досягаемость (досяг`аемость) досяг`аемость, -и
досягаемый (досяг`аемый) досяг`аемый
досягать (досяг`ать) досяг`ать, -`аю, -`ает
досягнуть (досягн`уть) досягн`уть, -н`у, -нёт
дот (дот) дот, -а (сокр.: долговременная огневая точка)
дотаивать (дот`аивать) дот`аивать, -ает
дотанцевать (дотанцев`ать) дотанцев`ать, -ц`ую, -ц`ует
дотанцеваться (дотанцев`аться) дотанцев`аться, -ц`уюсь, -ц`уется
дотанцованный (дотанц`ованный) дотанц`ованный; кр. ф. -ан, -ана
дотанцовывать (дотанц`овывать) дотанц`овывать, -аю, -ает
дотанцовываться (дотанц`овываться) дотанц`овываться, -аюсь, -ается
дотапливание (дот`апливание) дот`апливание, -я
дотапливать (дот`апливать) дот`апливать, -аю, -ает
дотапливаться (дот`апливаться) дот`апливаться, -ается
дотасканный (дот`асканный) дот`асканный; кр. ф. -ан, -ана
дотаскать (дотаск`ать) дотаск`ать, -`аю, -`ает
дотаскаться (дотаск`аться) дотаск`аться, -`аюсь, -`ается
дотаскивать (дот`аскивать) дот`аскивать, -аю, -ает
дотаскиваться (дот`аскиваться) дот`аскиваться, -аюсь, -ается
дотационный (дотаци`онный) дотаци`онный
дотация (дот`ация) дот`ация, -и
дотачанный (дот`ачанный) дот`ачанный; кр. ф. -ан, -ана (к тач`ать)
дотачать (дотач`ать) дотач`ать, -`аю, -`ает
дотачивать (дот`ачивать) дот`ачивать, -аю, -ает
дотачиваться (дот`ачиваться) дот`ачиваться, -ается
дотащенный (дот`ащенный) дот`ащенный; кр. ф. -ен, -ена
дотащить (дотащ`ить) дотащ`ить, -ащ`у, -`ащит
дотащиться (дотащ`иться) дотащ`иться, -ащ`усь, -`ащится
дотаять (дот`аять) дот`аять, -`ает
дотекать (дотек`ать) дотек`ать, -`ает
дотёкший (дотёкший) дотёкший
дотемна (дотемн`а) дотемн`а, нареч., но: от темн`а до темн`а
дотереть (дотер`еть) дотер`еть, дотр`у, дотрёт; прош. дотёр, дотёрла
дотереться (дотер`еться) дотер`еться, дотрётся; прош. дотёрся, дотёрлась
дотерпеть (дотерп`еть) дотерп`еть, -ерпл`ю, -`ерпит
дотёртый (дотёртый) дотёртый
дотёрший (дотёрший) дотёрший
дотёршийся (дотёршийся) дотёршийся
до тех пор (до т`ех п`ор) до т`ех п`ор
дотечь (дот`ечь) дот`ечь, дотечёт, дотек`ут; прош. дотёк, дотекл`а
дотирать (дотир`ать) дотир`ать, -`аю, -`ает
дотираться (дотир`аться) дотир`аться, -`ается
дотирование (дот`ирование) дот`ирование, -я (к дот`ация)
дотированный (дот`ированный) дот`ированный; кр. ф. -ан, -ана (к дот`ация)
дотировать (дот`ировать) дот`ировать, -рую, -рует (к дот`ация)
дотироваться (дот`ироваться) дот`ироваться, -руется (к дот`ация)
дотканный (д`отканный) д`отканный; кр. ф. -ан, -ана
доткать (дотк`ать) дотк`ать, дотк`у, доткёт; прош. -`ал, -`ал`а, -`ало
доткаться (дотк`аться) дотк`аться, дотк`у, доткётся; прош. -`ался, -`ал`ась, -`алось
дотла (дотл`а) дотл`а
дотлевать (дотлев`ать) дотлев`ать, -`ает
дотлеть (дотл`еть) дотл`еть, -`еет
до того (до тог`о) до тог`о (до тог`о изм`учился, что...; до тог`о ли мн`е?)
дотоле (дот`оле) дот`оле и дот`оль
дотолковаться (дотолков`аться) дотолков`аться, -к`уюсь, -к`уется
дотолочь (дотол`очь) дотол`очь, -лк`у, -лчёт
дотолочься (дотол`очься) дотол`очься, -лчётся
дотоль (дот`оль) дот`оль и дот`оле
дотонка (дотонк`а) дотонк`а
дотопить (дотоп`ить) дотоп`ить, -опл`ю, -`опит
дотопиться (дотоп`иться) дотоп`иться, -`опится
дотопленный (дот`опленный) дот`опленный; кр. ф. -ен, -ена
доторговать (доторгов`ать) доторгов`ать, -г`ую, -г`ует
доторговаться (доторгов`аться) доторгов`аться, -г`уюсь, -г`уется
доточенный (дот`оченный) дот`оченный; кр. ф. -ен, -ена (к точ`ить)
доточить (доточ`ить) доточ`ить, -оч`у, -`очит
дотошливый (дот`ошливый) дот`ошливый
дотошность (дот`ошность) дот`ошность, -и
дотошный (дот`ошный) дот`ошный; кр. ф. -шен, -шна
дотрагиваться (дотр`агиваться) дотр`агиваться, -аюсь, -ается
дотрепать (дотреп`ать) дотреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
дотрепаться (дотреп`аться) дотреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
дотронуться (дотр`онуться) дотр`онуться, -нусь, -нется
дотуда (дот`уда) дот`уда
дотушёванный (дотушёванный) дотушёванный; кр. ф. -ан, -ана
дотушевать (дотушев`ать) дотушев`ать, -ш`ую, -ш`ует
дотушёвывать (дотушёвывать) дотушёвывать, -аю, -ает
дотушёвываться (дотушёвываться) дотушёвываться, -ается
дотушенный (дот`ушенный) дот`ушенный; кр. ф. -ен, -ена
дотушить (дотуш`ить) дотуш`ить, -уш`у, -`ушит
дотушиться (дотуш`иться) дотуш`иться, -`ушится
дотягивать (дот`ягивать) дот`ягивать, -аю, -ает
дотягиваться (дот`ягиваться) дот`ягиваться, -аюсь, -ается
дотянутый (дот`янутый) дот`янутый
дотянуть (дотян`уть) дотян`уть, -ян`у, -`янет
дотянуться (дотян`уться) дотян`уться, -ян`усь, -`янется
Доу - Джонс (Д`оу - Дж`онс) Д`оу - Дж`онс: `индекс Д`оу-Дж`онса
доужинать (до`ужинать) до`ужинать, -аю, -ает
доукомплектование (доукомплектов`ание) доукомплектов`ание, -я
доукомплектованный (доукомплект`ованный) доукомплект`ованный; кр. ф. -ан, -ана
доукомплектовать (доукомплектов`ать) доукомплектов`ать, -т`ую, -т`ует
доукомплектоваться (доукомплектов`аться) доукомплектов`аться, -т`уется
доукомплектовывать (доукомплект`овывать) доукомплект`овывать, -аю, -ает
доукомплектовываться (доукомплект`овываться) доукомплект`овываться, -ается
до упаду (до уп`аду) до уп`аду
доученный (до`ученный) до`ученный; кр. ф. -ен, -ена
доучивание (до`учивание) до`учивание, -я
доучивать (до`учивать) до`учивать, -аю, -ает
доучиваться (до`учиваться) до`учиваться, -аюсь, -ается
доучить (доуч`ить) доуч`ить, доуч`у, до`учит
доучиться (доуч`иться) доуч`иться, доуч`усь, до`учится
дофамин (дофам`ин) дофам`ин, -а
до фени (до ф`ени) до ф`ени
дофеодальный (дофеод`альный) дофеод`альный
до фига (до фиг`а) до фиг`а
дофилософствоваться (дофилос`офствоваться) дофилос`офствоваться, -твуюсь, -твуется
дофин (доф`ин) доф`ин, -а
дофина (доф`ина) доф`ина, -ы
до фонаря (до фонар`я) до фонар`я
доха (дох`а) дох`а, -`и, мн. д`охи, дох
дохаживать (дох`аживать) дох`аживать, -аю, -ает
дохаживаться (дох`аживаться) дох`аживаться, -аюсь, -ается
дохлёбанный (дохлёбанный) дохлёбанный; кр. ф. -ан, -ана
дохлебать (дохлеб`ать) дохлеб`ать, -`аю, -`ает
дохлёбывать (дохлёбывать) дохлёбывать, -аю, -ает
дохленький (д`охленький) д`охленький
дохлестнуть (дохлестн`уть) дохлестн`уть, -н`у, -нёт
дохлец (дохл`ец) дохл`ец, -`а, тв. -`ом
дохлый (д`охлый) д`охлый
дохляк (дохл`як) дохл`як, -`а
дохлятина (дохл`ятина) дохл`ятина, -ы
дохнувший (д`охнувший) д`охнувший
дохнуть (д`охнуть) д`охнуть, -нет; прош. д`охнул и дох, д`охла, несов.
дохнуть (дохн`уть) дохн`уть, -н`у, -нёт, сов.
доход (дох`од) дох`од, -а
доход брутто (дох`од бр`утто) дох`од бр`утто, дох`ода бр`утто
доходец (дох`одец) дох`одец, -дца, тв. -дцем, р. мн. -дцев
доходить (доход`ить) доход`ить, -ож`у, -`одит
доходиться (доход`иться) доход`иться, -ож`усь, -`одится
доходишко (дох`одишко) дох`одишко, -а и -и, мн. -шки, -шек, м.
доходность (дох`одность) дох`одность, -и
доходный (дох`одный) дох`одный; кр. ф. -ден, -дна
доходчивость (дох`одчивость) дох`одчивость, -и
доходчивый (дох`одчивый) дох`одчивый
доходяга (доход`яга) доход`яга, -и, м. и ж.
доходящий (доход`ящий) доход`ящий
дохозяйничать (дохоз`яйничать) дохоз`яйничать, -аю, -ает
дохозяйничаться (дохоз`яйничаться) дохоз`яйничаться, -аюсь, -ается
дохохотаться (дохохот`аться) дохохот`аться, дохохоч`усь, дохох`очется
до хрена (до хрен`а) до хрен`а
дохристианский (дохристи`анский) дохристи`анский
дохромать (дохром`ать) дохром`ать, -`аю, -`ает
доцвести (доцвест`и) доцвест`и, -ветёт; прош. -вёл, -вел`а
доцветание (доцвет`ание) доцвет`ание, -я
доцветать (доцвет`ать) доцвет`ать, -`ает
доцветший (доцв`етший) доцв`етший
доцедить (доцед`ить) доцед`ить, -еж`у, -`едит
доцедиться (доцед`иться) доцед`иться, -`едится
доцеженный (доц`еженный) доц`еженный; кр. ф. -ен, -ена
доцеживание (доц`еживание) доц`еживание, -я
доцеживать (доц`еживать) доц`еживать, -аю, -ает
доцеживаться (доц`еживаться) доц`еживаться, -ается
доцент (доц`ент) доц`ент, -а
доцентский (доц`ентский) доц`ентский
доцентство (доц`ентство) доц`ентство, -а
доцентура (доцент`ура) доцент`ура, -ы
доченька (д`оченька) д`оченька, -и, р. мн. -нек
дочерин (д`очерин) д`очерин, -а, -о
дочерна (д`очерн`а) д`очерн`а
дочерний (доч`ерний) доч`ерний
дочернин (доч`ернин) доч`ернин, -а, -о
дочерпанный (доч`ерпанный) доч`ерпанный; кр. ф. -ан, -ана
дочерпать (доч`ерпать) доч`ерпать, -аю, -ает
дочерпаться (доч`ерпаться) доч`ерпаться, -аюсь, -ается
дочерпывать (доч`ерпывать) доч`ерпывать, -аю, -ает
дочерпываться (доч`ерпываться) доч`ерпываться, -аюсь, -ается
до чёрта (до чёрта) до чёрта
до чёртиков (до чёртиков) до чёртиков
дочертить (дочерт`ить) дочерт`ить, -ерч`у, -`ертит
дочерченный (доч`ерченный) доч`ерченный; кр. ф. -ен, -ена
дочерчивание (доч`ерчивание) доч`ерчивание, -я
дочерчивать (доч`ерчивать) доч`ерчивать, -аю, -ает
дочерчиваться (доч`ерчиваться) доч`ерчиваться, -ается
дочёсанный (дочёсанный) дочёсанный; кр. ф. -ан, -ана
дочесать (дочес`ать) дочес`ать, -еш`у, -`ешет
дочесаться (дочес`аться) дочес`аться, -еш`усь, -`ешется
дочесть (доч`есть) доч`есть, дочт`у, дочтёт; прош. дочёл, дочл`а
дочёсывать (дочёсывать) дочёсывать, -аю, -ает
дочёсываться (дочёсываться) дочёсываться, -аюсь, -ается
дочечка (д`очечка) д`очечка, -и, р. мн. -ечек
дочиненный (доч`иненный) доч`иненный; кр. ф. -ен, -ена
дочинивать (доч`инивать) доч`инивать, -аю, -ает
дочиниваться (доч`иниваться) доч`иниваться, -ается
дочинить (дочин`ить) дочин`ить, -ин`ю, -`инит
дочиста (д`очиста) д`очиста
дочистить (доч`истить) доч`истить, -`ищу, -`истит
дочиститься (доч`иститься) доч`иститься, -`ищусь, -`истится
дочитанный (доч`итанный) доч`итанный; кр. ф. -ан, -ана
дочитать (дочит`ать) дочит`ать, -`аю, -`ает
дочитаться (дочит`аться) дочит`аться, -`аюсь, -`ается
дочитывание (доч`итывание) доч`итывание, -я
дочитывать (доч`итывать) доч`итывать, -аю, -ает
дочитываться (доч`итываться) доч`итываться, -аюсь, -ается
дочищать (дочищ`ать) дочищ`ать, -`аю, -`ает
дочищаться (дочищ`аться) дочищ`аться, -`аюсь, -`ается
дочищенный (доч`ищенный) доч`ищенный; кр. ф. -ен, -ена
дочка (д`очка) д`очка, -и, р. мн. д`очек
дочки-матери (д`очки-м`атери) д`очки-м`атери: игр`ать в д`очки-м`атери
дочкин (д`очкин) д`очкин, -а, -о
дочтённый (дочтённый) дочтённый; кр. ф. -ён, -ен`а
дочурка (доч`урка) доч`урка, -и, р. мн. -рок
дочурочка (доч`урочка) доч`урочка, -и, р. мн. -чек
дочушка (д`оч`ушка) д`оч`ушка, -и, р. мн. -шек
дочь (дочь) дочь, д`очери, тв. д`очерью, мн. д`очери, дочер`ей, тв. дочерьм`и и дочер`ями
дошагать (дошаг`ать) дошаг`ать, -`аю, -`ает
дошагивать (дош`агивать) дош`агивать, -аю, -ает
дошагнуть (дошагн`уть) дошагн`уть, -н`у, -нёт
дошалиться (дошал`иться) дошал`иться, -л`юсь, -л`ится
дошвыривать (дошв`ыривать) дошв`ыривать, -аю, -ает
дошвыриваться (дошв`ыриваться) дошв`ыриваться, -аюсь, -ается
дошвырнутый (дошв`ырнутый) дошв`ырнутый
дошвырнуть (дошвырн`уть) дошвырн`уть, -н`у, -нёт
дошвырянный (дошв`ырянный) дошв`ырянный; кр. ф. -ян, -яна
дошвырять (дошвыр`ять) дошвыр`ять, -`яю, -`яет
дошвыряться (дошвыр`яться) дошвыр`яться, -`яюсь, -`яется
дошедший (дош`едший) дош`едший
дошивание (дошив`ание) дошив`ание, -я
дошивать (дошив`ать) дошив`ать, -`аю, -`ает
дошиваться (дошив`аться) дошив`аться, -`ается
дошитый (дош`итый) дош`итый
дошить (дош`ить) дош`ить, дошь`ю, дошьёт
дошка (д`ошка) д`ошка, -и, р. мн. д`ошек
дошколёнок (дошколёнок) дошколёнок, -нка, мн. -л`ята, -л`ят
дошкольник (дошк`ольник) дошк`ольник, -а
дошкольница (дошк`ольница) дошк`ольница, -ы, тв. -ей
дошкольный (дошк`ольный) дошк`ольный
дошлифованный (дошлиф`ованный) дошлиф`ованный; кр. ф. -ан, -ана
дошлифовать (дошлифов`ать) дошлифов`ать, -ф`ую, -ф`ует
дошлифовка (дошлиф`овка) дошлиф`овка, -и
дошлифовывать (дошлиф`овывать) дошлиф`овывать, -аю, -ает
дошлифовываться (дошлиф`овываться) дошлиф`овываться, -ается
дошлый (д`ошлый) д`ошлый
дошляться (дошл`яться) дошл`яться, -`яюсь, -`яется
дошник (дошн`ик) дошн`ик, -`а
дошутиться (дошут`иться) дошут`иться, -уч`усь, -`утится
дошучиваться (дош`учиваться) дош`учиваться, -аюсь, -ается
дощаник (дощ`аник) дощ`аник, -а
дощаной (дощан`ой) дощан`ой
дощатый (дощ`атый) дощ`атый
дощечка (дощ`ечка) дощ`ечка, -и, р. мн. -чек
дощипанный (дощ`ипанный) дощ`ипанный; кр. ф. -ан, -ана
дощипать (дощип`ать) дощип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят, также -`аю, -`ает
дощипаться (дощип`аться) дощип`аться, -ипл`юсь, -`иплется, -`иплются и -`ипется, -`ипятся, также -`аюсь, -`ается
дощипывать (дощ`ипывать) дощ`ипывать, -аю, -ает
дощипываться (дощ`ипываться) дощ`ипываться, -аюсь, -ается
дояр (до`яр) до`яр, -а
доярка (до`ярка) до`ярка, -и, р. мн. -рок
доящий (до`ящий) до`ящий
доящийся (до`ящийся) до`ящийся
ДПС (ДПС) ДПС [дэпэ`эс], нескл., ж. (сокр. : дорожно-патрульная служба)
драбант (драб`ант) драб`ант, -а
драбантский (драб`антский) драб`антский
дравид (драв`ид) драв`ид, -а
дравидийский (дравид`ийский) дравид`ийский
дравидский (драв`идский) драв`идский
дравиды (драв`иды) драв`иды, -ов, ед. -в`ид, -а
драга (др`ага) др`ага, -и
драгдилер (драгд`илер) драгд`илер, -а
драгер (др`агер) др`агер, -а
драгирование (драг`ирование) драг`ирование, -я
драгированный (драг`ированный) драг`ированный; кр. ф. -ан, -ана
драгировать (драг`ировать) драг`ировать, -рую, -рует
драгироваться (драг`ироваться) драг`ироваться, -руется
драгировка (драгир`овка) драгир`овка, -и
драглайн (др`аглайн) др`аглайн, -а
драгметалл (драгмет`алл) драгмет`алл, -а
драгметаллы (драгмет`аллы) драгмет`аллы, -ов, ед. -т`алл, -а
драгоман (драгом`ан) драгом`ан, -а
драгоманский (драгом`анский) драгом`анский
драгоценность (драгоц`енность) драгоц`енность, -и
драгоценный (драгоц`енный) драгоц`енный; кр. ф. -`енен, -`енна
драгстор (др`агст`ор) др`агст`ор, -а
драгун (драг`ун) драг`ун, -а, р. мн. драг`ун и -ов
драгунский (драг`унский) драг`унский
драдедам (драдед`ам) драдед`ам, -а
драдедамовый (драдед`амовый) драдед`амовый
драение (др`аение) др`аение, -я
драенный (др`аенный) др`аенный; кр. ф. -ен, -ена, прич.
драеный (др`аеный) др`аеный, прил.
дражайший (драж`айший) драж`айший
драже (драж`е) драж`е, нескл., с.
дражиратор (дражир`атор) дражир`атор, -а
дражирование (драж`ирование) драж`ирование, -я
дражированный (драж`ированный) драж`ированный; кр. ф. -ан, -ана
дражировка (дражир`овка) дражир`овка, -и
дражировочный (дражир`овочный) дражир`овочный
дражный (др`ажный) др`ажный
дразнилка (дразн`илка) дразн`илка, -и, р. мн. -лок
дразнить (дразн`ить) дразн`ить, -н`ю, др`азнит
дразниться (дразн`иться) дразн`иться, -н`юсь, др`азнится
дразняще (дразн`яще) дразн`яще, нареч.
дразнящий (др`азн`ящий) др`азн`ящий
дразнящийся (дразн`ящийся) дразн`ящийся
драить (др`аить) др`аить, др`аю, др`аит
драиться (др`аиться) др`аиться, др`аится
драйв (драйв) драйв, -а
драйвер (др`айвер) др`айвер, -а
драка (др`ака) др`ака, -и
дракон (драк`он) драк`он, -а; но: г`од Драк`она (по восточному календарю), Драк`он, -а (о том, кто родился в этот год; созвездие)
драконий (драк`оний) драк`оний, -ья, -ье
драконический (дракон`ический) дракон`ический
драконов (драк`онов) драк`онов, -а, -о (драк`оново д`ерево; драк`оновы зак`оны)
драконовский (драк`оновский) драк`оновский
дракончик (драк`ончик) драк`ончик, -а
драла (др`ала) др`ала, в знач. сказ. (убежал, удрал; д`ать, зад`ать др`ала)
драм (драм) драм, -а (ден. ед.)
драма (др`ама) др`ама, -ы
драматизация (драматиз`ация) драматиз`ация, -и
драматизированный (драматиз`ированный) драматиз`ированный; кр. ф. -ан, -ана
драматизировать (драматиз`ировать) драматиз`ировать, -рую, -рует
драматизироваться (драматиз`ироваться) драматиз`ироваться, -руется
драматизм (драмат`изм) драмат`изм, -а
драматически (драмат`ически) драмат`ически
драматический (драмат`ический) драмат`ический
драматичность (драмат`ичность) драмат`ичность, -и
драматичный (драмат`ичный) драмат`ичный; кр. ф. -чен, -чна
драматург (драмат`ург) драмат`ург, -а
драматургический (драматург`ический) драматург`ический
драматургия (драматург`ия) драматург`ия, -и
драмкружок (драмкруж`ок) драмкруж`ок, -жк`а
драмтеатр (драмте`атр) драмте`атр, -а
драндулет (драндул`ет) драндул`ет, -а
драники (др`аники) др`аники, -ов (пельмени)
драница (дран`ица) дран`ица, -ы, тв. -ей
драничный (дран`ичный) дран`ичный
дранка (др`анка) др`анка, -и, р. мн. -нок
драночный (др`аночный) др`аночный
драный (др`аный) др`аный
дрань (дрань) дрань, -и
драньё (драньё) драньё, -`я
драп (драп) драп, -а
драпануть (драпан`уть) драпан`уть, -н`у, -нёт
драпать (др`апать) др`апать, -аю, -ает
драп-велюр (драп-вел`юр) драп-вел`юр, -а
драпированный (драпир`ованный) драпир`ованный; кр. ф. -ан, -ана
драпировать (драпиров`ать) драпиров`ать, -р`ую, -р`ует
драпироваться (драпиров`аться) драпиров`аться, -р`уюсь, -р`уется
драпировка (драпир`овка) драпир`овка, -и, р. мн. -вок
драпировочный (драпир`овочный) драпир`овочный
драпировщик (драпир`овщик) драпир`овщик, -а
драпировщица (драпир`овщица) драпир`овщица, -ы, тв. -ей
драповый (др`аповый) др`аповый
драпри (драпр`и) драпр`и, нескл., с. и мн.
дратва (др`атва) др`атва, -ы
дратвенный (др`атвенный) др`атвенный
дратхаар (др`атх`аар) др`атх`аар, -а
драть (др`ать) др`ать, дер`у, дерёт; прош. драл, драл`а, др`ало
драться (др`аться) др`аться, дер`усь, дерётся; прош. др`ался, драл`ась, др`ал`ось
драфт (драфт) драфт, -а
драфтовый (др`афтовый) др`афтовый
драхма (др`ахма) др`ахма, -ы
драцена (драц`ена) драц`ена, -ы
драч (драч) драч, -`а, тв. -`ом
драчка (др`ачка) др`ачка, -и, р. мн. -чек
драчливость (драчл`ивость) драчл`ивость, -и
драчливый (драчл`ивый) драчл`ивый
драчовка (драч`овка) драч`овка, -и, р. мн. -вок
драчовый (драч`овый) драч`овый
драчун (драч`ун) драч`ун, -`а
драчунья (драч`унья) драч`унья, -и, р. мн. -ний
драящий (др`аящий) др`аящий
дребедень (дребед`ень) дребед`ень, -и
дребезг (др`ебезг) др`ебезг, -а
дребезги (др`ебезги) др`ебезги: в м`елкие др`ебезги
дребезжание (дребезж`ание) дребезж`ание, -я
дребезжать (дребезж`ать) дребезж`ать, -зж`ит
древесина (древес`ина) древес`ина, -ы
древесинник (древес`инник) древес`инник, -а
древесинный (древес`инный) древес`инный
древесиноведение (древесинов`едение) древесинов`едение, -я
древесница (древ`есница) древ`есница, -ы, тв. -ей
древесно-волокнистый (древ`есно-волокн`истый) древ`есно-волокн`истый
древесно-кустарниковый (древ`есно-куст`арниковый) древ`есно-куст`арниковый
древесно-массный (древ`есно-м`ассный) древ`есно-м`ассный
древесно-слоистый (древ`есно-сло`истый) древ`есно-сло`истый
древесно-стружечный (древ`есно-стр`ужечный) древ`есно-стр`ужечный
древесный (древ`есный) древ`есный
древко (др`евко) др`евко, -а, мн. -и, -ов
древле (др`евле) др`евле, нареч.
древлеправославный (древлеправосл`авный) древлеправосл`авный
древлехранилище (древлехран`илище) древлехран`илище, -а
древлий (др`евлий) др`евлий
древляне (древл`яне) древл`яне, -`ян, ед. -`янин, -а
древлянин (древл`янин) древл`янин, -а
древнеанглийский (древнеангл`ийский) древнеангл`ийский
древнеберингоморский (древнеберингом`орский) древнеберингом`орский (древнеберингом`орская культ`ура, археол.)
древнеболгарский (древнеболг`арский) древнеболг`арский
древневерхненемецкий (древневерхненем`ецкий) древневерхненем`ецкий
древнегреческий (древнегр`еческий) древнегр`еческий
древнегреческо-русский (древнегр`еческо-р`усский) древнегр`еческо-р`усский
древнееврейский (древнеевр`ейский) древнеевр`ейский
древнеиндийский (древнеинд`ийский) древнеинд`ийский
древнеиранский (древнеир`анский) древнеир`анский
древнеисландский (древнеисл`андский) древнеисл`андский
древнейший (древн`ейший) древн`ейший
древнекитайский (древнекит`айский) древнекит`айский
древнекоми (древнек`оми) древнек`оми, неизм. (древнек`оми п`исьменность)
древнеозёрный (древнеозёрный) древнеозёрный (геол.)
древнепермский (древнеп`ермский) древнеп`ермский
древнеперсидский (древнеперс`идский) древнеперс`идский
древнеплатформенный (древнеплатф`орменный) древнеплатф`орменный (геол.)
древнепрусский (древнепр`усский) древнепр`усский
древнеримский (древнер`имский) древнер`имский
древнерусский (древнер`усский) древнер`усский
древнескандинавский (древнескандин`авский) древнескандин`авский
древнеславянский (древнеслав`янский) древнеслав`янский
древнетюркский (древнет`юркский) древнет`юркский
древнеуйгурский (древнеуйг`урский) древнеуйг`урский
древнехеттский (древнех`еттский) древнех`еттский
древнехеттско-аккадский (древнех`еттско-акк`адский) древнех`еттско-акк`адский
древнехристианский (древнехристи`анский) древнехристи`анский
древнецерковнославянский (древнецерковнослав`янский) древнецерковнослав`янский
древнеюжноаравийский (древнеюжноарав`ийский) древнеюжноарав`ийский
древнеяпонский (древнеяп`онский) древнеяп`онский
древние (др`евние) др`евние, -их
древний (др`евний) др`евний; кр. ф. -вен, -вня
Древний Египет (Др`евний Ег`ипет) Др`евний Ег`ипет
Древний мир (Др`евний м`ир) Др`евний м`ир (ист. эпоха)
Древний Рим (Др`евний Р`им) Др`евний Р`им (государство)
древность (др`евность) др`евность, -и
Древняя Греция (Др`евняя Гр`еция) Др`евняя Гр`еция
Древняя Русь (Др`евняя Р`усь) Др`евняя Р`усь
древо (др`ево) др`ево 1, -а, мн. древес`а, -в`ес, -вес`ам (устар. к д`ерево)
древо (др`ево) др`ево 2, -а, мн. др`ева, древ, др`евам (генеалог`ическое, родосл`овное)
древовал (древов`ал) древов`ал, -а
древовидный (древов`идный) древов`идный; кр. ф. -ден, -дна
древогрыз (древогр`ыз) древогр`ыз, -а
древолаз (древол`аз) древол`аз, -а
древолазный (древол`азный) древол`азный
древонасаждение (древонасажд`ение) древонасажд`ение, -я
древообразный (древообр`азный) древообр`азный; кр. ф. -зен, -зна
древостой (древост`ой) древост`ой, -я
древоточец (древот`очец) древот`очец, -чца, тв. -чцем, р. мн. -чцев
древошёрстный (древошёрстный) древошёрстный
дрегович (дрегови`ч) дрегови`ч, -`а
дреговичи (дрегович`и) дрегович`и, -`ей, ед. -в`ич, -`а
дрегстер (др`егстер) др`егстер, -а
дредноут (дредн`оут) дредн`оут, -а
дрезденец (др`езденец) др`езденец, -нца, тв. -нцем
Дрезденская галерея (Др`езденская галер`ея) Др`езденская галер`ея
дрезденский (др`езденский) др`езденский (от Др`езден)
дрезденцы (др`езденцы) др`езденцы, -ев, ед. -нец, -нца, тв. -нцем
дрезина (дрез`ина) дрез`ина, -ы
дрейкантер (дрейк`антер) дрейк`антер, -а
дрейсена (дрейс`ена) дрейс`ена, -ы
дрейсены (дрейс`ены) дрейс`ены, -`ен, ед. -`ена, -ы
дрейф (дрейф) дрейф, -а
дрейфить (др`ейфить) др`ейфить, -флю, -фит
дрейфовать (дрейфов`ать) дрейфов`ать, -ф`ую, -ф`ует
дрейфовый (др`ейфовый) др`ейфовый
дрейфусар (дрейфус`ар) дрейфус`ар, -а (от Др`ейфус)
дрейфусары (дрейфус`ары) дрейфус`ары, -ов, ед. -с`ар, -а (от Др`ейфус)
дрейфующий (дрейф`ующий) дрейф`ующий
дрек (дрек) дрек, -а
дреколье (дрек`олье) дрек`олье, -я и дрек`олья, -ьев
дреколья (дрек`олья) дрек`олья, -ьев и дрек`олье, -я
дрелить (др`елить) др`елить, -лю, -лит
дрель (дрель) дрель, -и
дрёма (дрёма) дрёма, -ы
дремать (дрем`ать) дрем`ать, дремл`ю, др`емлет
дрематься (дрем`аться) дрем`аться, др`емлется
дремливый (дремл`ивый) дремл`ивый
дремлющий (др`емлющий) др`емлющий
дрёмный (дрёмный) дрёмный
дремота (дрем`ота) дрем`ота, -ы
дремотный (дрем`отный) дрем`отный; кр. ф. -тен, -тна
дремучесть (дрем`учесть) дрем`учесть, -и
дремучий (дрем`учий) дрем`учий
дрена (др`ена) др`ена, -ы
дренаж (дрен`аж) дрен`аж, -а и -`а, тв. -ем и -`ом
дренажирование (дренаж`ирование) дренаж`ирование, -я
дренажированный (дренаж`ированный) дренаж`ированный; кр. ф. -ан, -ана
дренажировать (дренаж`ировать) дренаж`ировать, -рую, -рует
дренажироваться (дренаж`ироваться) дренаж`ироваться, -руется
дренажно-очистной (дрен`ажно-очистн`ой) дрен`ажно-очистн`ой
дренажный (дрен`ажный) дрен`ажный
дренирование (дрен`ирование) дрен`ирование, -я
дренированный (дрен`ированный) дрен`ированный; кр. ф. -ан, -ана
дренировать (дрен`ировать) дрен`ировать, -рую, -рует
дренироваться (дрен`ироваться) дрен`ироваться, -руется
дренирующий (дрен`ирующий) дрен`ирующий
дренирующийся (дрен`ирующийся) дрен`ирующийся
дреноукладчик (дреноукл`адчик) дреноукл`адчик, -а
дренчер (др`енчер) др`енчер, -а
дресва (дресв`а) дресв`а, -`ы
дресвяник (дресв`яник) дресв`яник, -а
дресвяный (дресв`яный) дресв`яный
дрессированный (дрессир`ованный) дрессир`ованный; кр. ф. -ан, -ана
дрессировать (дрессиров`ать) дрессиров`ать, -р`ую, -р`ует
дрессироваться (дрессиров`аться) дрессиров`аться, -р`уется
дрессировка (дрессир`овка) дрессир`овка, -и
дрессировочный (дрессир`овочный) дрессир`овочный
дрессировщик (дрессир`овщик) дрессир`овщик, -а
дрессировщица (дрессир`овщица) дрессир`овщица, -ы, тв. -ей
дрессура (дресс`ура) дресс`ура, -ы
дриада (дри`ада) дри`ада, -ы
дриблер (др`иблер) др`иблер, -а
дриблинг (др`иблинг) др`иблинг, -а
дриблинговать (дриблингов`ать) дриблингов`ать, -г`ую, -г`ует
дрил (дрил) дрил, -а
дриллометр (дрилл`ометр) дрилл`ометр, -а
дриопитек (дриопит`ек) дриопит`ек, -а
дрифтер (др`ифтер) др`ифтер, -а
дрифтерный (др`ифтерный) др`ифтерный
дробемётный (дробемётный) дробемётный
дробеочистка (дробеоч`истка) дробеоч`истка, -и
дробеструйный (дробестр`уйный) дробестр`уйный
дробилка (дроб`илка) дроб`илка, -и, р. мн. -лок
дробильно-сортировочный (дроб`ильно-сортир`овочный) дроб`ильно-сортир`овочный
дробильный (дроб`ильный) дроб`ильный
дробильщик (дроб`ильщик) дроб`ильщик, -а
дробина (дроб`ина) дроб`ина, -ы
дробинка (дроб`инка) дроб`инка, -и, р. мн. -нок
дробительный (дроб`ительный) дроб`ительный
дробить (дроб`ить) дроб`ить, -бл`ю, -б`ит
дробиться (дроб`иться) дроб`иться, -б`ится
дробление (дробл`ение) дробл`ение, -я
дроблёнка (дроблёнка) дроблёнка, -и
дроблённый (дроблённый) дроблённый; кр. ф. -ён, -ен`а, прич.
дроблёный (дроблёный) дроблёный, прил.
дробница (дробн`ица) дробн`ица, -ы, тв. -ей
дробно-линейный (др`обно-лин`ейный) др`обно-лин`ейный
дробность (др`обность) др`обность, -и
дробный (др`обный) др`обный; кр. ф. -бен, -бна
дробовик (дробов`ик) дробов`ик, -`а
дробовичок (дробович`ок) дробович`ок, -чк`а
дробовница (дроб`овн`ица) дроб`овн`ица, -ы, тв. -ей
дробовой (дробов`ой) дробов`ой
дроболитейный (дроболит`ейный) дроболит`ейный
дроболитчик (дробол`итчик) дробол`итчик, -а
дробот (др`обот) др`обот, -а
дробь (дробь) дробь, -и, мн. -и, -`ей
дробянка (дроб`янка) дроб`янка, -и, р. мн. -нок
дрова (дров`а) дров`а, дров, -`ам
дровенки (др`овенки) др`овенки, -нок (к др`овни)
дровец (дров`ец) дров`ец, р. мн., других форм нет
дровешки (дров`ешки) дров`ешки, -шек (к дров`а и др`овни)
дровишки (дров`ишки) дров`ишки, -шек (к дров`а)
дровни (др`овни) др`овни, -ей
дровнишки (дровн`ишки) дровн`ишки, -шек (к др`овни)
дровозаготовки (дровозагот`овки) дровозагот`овки, -вок
дровокол (дровок`ол) дровок`ол, -а
дровокольный (дровок`ольный) дровок`ольный
дровопильный (дровоп`ильный) дровоп`ильный
дроворезный (дровор`езный) дровор`езный
дроворуб (дровор`уб) дровор`уб, -а
дровосек (дровос`ек) дровос`ек, -а
дровосека (дровос`ека) дровос`ека, -и (лесосека)
дровосушка (дровос`ушка) дровос`ушка, -и, р. мн. -шек
дровосушный (дровос`ушный) дровос`ушный
дровосушня (дровос`ушня) дровос`ушня, -и, р. мн. -шен
дровяник (дровян`ик) дровян`ик, -`а
дровяной (дровян`ой) дровян`ой
дрога (дрог`а) дрог`а, -`и, вин. др`огу, мн. др`оги, дрог (брус в повозке)
дрогаль (др`огаль) др`огаль, -я и дрог`аль, -`я
дроги (др`оги) др`оги, дрог (повозка)
дрогист (дрог`ист) дрог`ист, -а
дрогнувший (др`огнувший) др`огнувший
дрогнуть (др`огнуть) др`огнуть 1, -ну, -нет; прош. др`огнул и дрог, др`огла, несов. (зябнуть)
дрогнуть (др`огнуть) др`огнуть 2, -ну, -нет; прош. -нул, -нула, сов. (шевельнуться, заколебаться, прийти в смятение)
дрогобычец (дрог`обычец) дрог`обычец, -чца, тв. -чцем
дрогобычский (дрог`обычский) дрог`обычский (от Дрог`обыч)
дрогобычцы (дрог`обычцы) дрог`обычцы, -ев, ед. -чец, -чца, тв. -чцем
дрожалка (дрож`алка) дрож`алка, -и, р. мн. -лок (гриб)
дрожание (дрож`ание) дрож`ание, -я
дрожательный (дрож`ательный) дрож`ательный
дрожать (дрож`ать) дрож`ать, -ж`у, -ж`ит
дрожечки (др`ожечки) др`ожечки, -чек
дрожечный (др`ожечный) др`ожечный
дрожжевание (дрожжев`ание) дрожжев`ание, -я
дрожжёванный (дрожжёванный) дрожжёванный; кр. ф. -ан, -ана
дрожжевать (дрожжев`ать) дрожжев`ать, -жж`ую, -жж`ует
дрожжеваться (дрожжев`аться) дрожжев`аться, -жж`уется
дрожжевой (дрожжев`ой) дрожжев`ой
дрожжеформовочный (дрожжеформ`овочный) дрожжеформ`овочный
дрожжец (дрожж`ец) дрожж`ец, р. мн., других форм нет
дрожжи (др`ожжи) др`ожжи, -`ей
дрожки (др`ожки) др`ожки, -жек, -жкам
дрожмя дрожать (дрожм`я дрож`ать) дрожм`я дрож`ать
дрожь (дрожь) дрожь, -и
дрозд (дрозд) дрозд, -`а
дроздовец (дрозд`овец) дрозд`овец, -вца, тв. -вцем (от Дрозд`овский, к Дрозд`овская див`изия)
дроздовцы (дрозд`овцы) дрозд`овцы, -ев, ед. -вец, -вца, тв. -вцем (от Дрозд`овский, к Дрозд`овская див`изия)
дроздовый (дрозд`овый) дрозд`овый
дрозофила (дрозоф`ила) дрозоф`ила, -ы
дрок (дрок) дрок, -а
дроковый (др`оковый) др`оковый
дром (дром) дром, -а (лес)
дромадер (дромад`ер) дромад`ер, -а
дромеогнатизм (дромеогнат`изм) дромеогнат`изм, -а
дромомания (дромом`ания) дромом`ания, -и
дромос (др`омос) др`омос, -а (археол.)
дронго (др`онго) др`онго, нескл., м. (птица)
дронт (дронт) дронт, -а
дросс (дросс) дросс, -а
дросселирование (дроссел`ирование) дроссел`ирование, -я
дросселированный (дроссел`ированный) дроссел`ированный; кр. ф. -ан, -ана
дросселировать (дроссел`ировать) дроссел`ировать, -рую, -рует
дросселироваться (дроссел`ироваться) дроссел`ироваться, -руется
дроссель (др`оссель) др`оссель, -я
дроссельный (др`оссельный) др`оссельный
дрот (дрот) дрот, -а
дротик (др`отик) др`отик, -а
дрофа (дроф`а) дроф`а, -`ы, мн. др`офы, дроф
дрофёнок (дрофёнок) дрофёнок, -нка, мн. -ф`ята, -ф`ят
дрофиный (дроф`иный) дроф`иный
дрочёна (дрочёна) дрочёна, -ы
дрочёный (дрочёный) дрочёный
дрочить (дроч`ить) дроч`ить, -ч`у, -ч`ит
ДРСУ (ДРСУ) ДРСУ [дээрс`у], нескл., с. (сокр. : дорожное ремонтно-строительное управление)
друг (друг) друг, -а, мн. друзь`я, -з`ей
другач (друг`ач) друг`ач, -`а, тв. -`ом
друг без друга (друг без др`уга) друг без др`уга
друг без дружки (друг без др`ужки) друг без др`ужки
друг друга (друг др`уга) друг др`уга (род. и вин.), друг др`угу, друг др`угом, им. п. нет
друг дружки (друг др`ужки) друг др`ужки (род.), друг др`ужке, друг др`ужку, друг др`ужкой, им. п. нет
друг за другом (друг за др`угом) друг за др`угом
друг за дружкой (друг за др`ужкой) друг за др`ужкой
друг к другу (друг к др`угу) друг к др`угу
друг к дружке (друг к др`ужке) друг к др`ужке
друг на друга (друг на др`уга) друг на др`уга
друг на дружку (друг на др`ужку) друг на др`ужку
друг о друге (друг о др`уге) друг о др`уге
другой (друг`ой) друг`ой
друг перед другом (друг перед др`угом) друг перед др`угом
друг-приятель (др`уг-при`ятель) др`уг-при`ятель, др`уга-при`ятеля
друг против друга (друг против др`уга) друг против др`уга
друг с другом (друг с др`угом) друг с др`угом
друг с дружкой (друг с др`ужкой) друг с др`ужкой
друг у друга (друг у др`уга) друг у др`уга
дружащий (др`уж`ащий) др`уж`ащий
дружба (др`ужба) др`ужба, -ы; но: `орден Др`ужбы
дружба дружбой (а служба службой) (др`ужба др`ужбой (а сл`ужба сл`ужбой)) др`ужба др`ужбой (а сл`ужба сл`ужбой)
дружелюбие (дружел`юбие) дружел`юбие, -я
дружелюбный (дружел`юбный) дружел`юбный; кр. ф. -бен, -бна
дружески (др`ужески) др`ужески
дружеский (др`ужеский) др`ужеский
дружественно (др`ужественно) др`ужественно, нареч.
дружественность (др`ужественность) др`ужественность, -и
дружественный (др`ужественный) др`ужественный; кр. ф. -вен и -венен, -венна
дружество (др`ужество) др`ужество, -а
дружина (друж`ина) друж`ина, -ы
дружинник (друж`инник) друж`инник, -а
дружинница (друж`инница) друж`инница, -ы, тв. -ей
дружинный (друж`инный) друж`инный
дружить (друж`ить) друж`ить, -уж`у, -`уж`ит
дружиться (друж`иться) друж`иться, -уж`усь, -`уж`ится
дружище (друж`ище) друж`ище, -а и -и, мн. -и, -`ищ, м.
дружка (др`ужка) др`ужка, -и, р. мн. -жек, м.
дружка дружку (др`ужка др`ужку) др`ужка др`ужку (прост. к друг др`уга)
дружка на дружку (др`ужка на др`ужку) др`ужка на др`ужку (прост. к друг на др`уга)
дружний (др`ужний) др`ужний
дружность (др`ужность) др`ужность, -и
дружный (др`ужный) др`ужный; кр. ф. -жен, -жн`а, -жно, др`ужн`ы
дружок (друж`ок) друж`ок, -жк`а (уменьш.-ласкат. к друг) и Друж`ок, -жк`а (кличка собаки)
дружочек (друж`очек) друж`очек, -чка
друз (др`уз) др`уз, -а (мусульманская секта)
друза (др`уза) др`уза, -ы (группа сросшихся кристаллов)
друзовый (др`узовый) др`узовый (от др`уза)
друзы (др`узы) др`узы, -ов, ед. друз, -а (мусульманская секта)
друид (дру`ид) дру`ид, -а
друидизм (друид`изм) друид`изм, -а
друидический (друид`ический) друид`ический
друиды (дру`иды) дру`иды, -ов, ед. дру`ид, -а
друмлин (др`умлин) др`умлин, -а
дрыг (дрыг) дрыг, неизм.
дрыгать (др`ыгать) др`ыгать, -аю, -ает
дрыгаться (др`ыгаться) др`ыгаться, -аюсь, -ается
дрыгнуть (др`ыгнуть) др`ыгнуть, -ну, -нет
дрыгнуться (др`ыгнуться) др`ыгнуться, -нусь, -нется
дрызгать (др`ызгать) др`ызгать, -аю, -ает
дрызгаться (др`ызгаться) др`ызгаться, -аюсь, -ается
дрызготня (дрызготн`я) дрызготн`я, -`и
дрыхать (др`ыхать) др`ыхать, -аю, -ает
дрыхнувший (др`ыхнувший) др`ыхнувший
дрыхнуть (др`ыхнуть) др`ыхнуть, -ну, -нет; прош. др`ыхнул и дрых, др`ыхла
дрюк (дрюк) дрюк, -`а, мн. др`ючья, -ьев
дрючащий (др`ючащий) др`ючащий
дрючить (др`ючить) др`ючить, -чу, -чит
дрючки (др`ючки) др`ючки, -чек: шт`учки-др`ючки
дрючок (дрюч`ок) дрюч`ок, -чк`а
дряблость (др`яблость) др`яблость, -и
дряблый (др`яблый) др`яблый; кр. ф. дрябл, др`ябл`а, др`ябло
дрябнувший (др`ябнувший) др`ябнувший
дрябнуть (др`ябнуть) др`ябнуть, -ну, -нет; прош. др`ябнул и дряб, др`ябла
дрягать (дряг`ать) дряг`ать, -`аю, -`ает
дрягаться (дряг`аться) дряг`аться, -`аюсь, -`ается
дрягиль (др`ягиль) др`ягиль, -я, мн. -и, -ей и -`я, -`ей
дрягнуть (дрягн`уть) дрягн`уть, -н`у, -нёт
дрягнуться (дрягн`уться) дрягн`уться, -н`усь, -нётся
дрязг (дрязг) дрязг, -а (мусор, хлам, устар. и обл.)
дрязги (др`язги) др`язги, дрязг
дрянненький (др`янненький) др`янненький
дрянной (дрянн`ой) дрянн`ой; кр. ф. др`янен, дрянн`а, др`янно, др`янн`ы
дрянность (др`янность) др`янность, -и
дрянцо (дрянц`о) дрянц`о, -`а
дрянь (дрянь) дрянь, -и
дряхленький (др`яхленький) др`яхленький
дряхлеть (дряхл`еть) дряхл`еть, -`ею, -`еет
дряхлость (др`яхлость) др`яхлость, -и
дряхлый (др`яхлый) др`яхлый; кр. ф. дряхл, дряхл`а, др`яхло
дряхнувший (др`яхнувший) др`яхнувший
дряхнуть (др`яхнуть) др`яхнуть, -ну, -нет; прош. др`яхнул, др`яхла
ДСК (ДСК) ДСК [дээск`а], нескл., м. (сокр.: домостроительный комбинат)
ДСО (ДСО) ДСО [дэсэ`о], нескл., с. (сокр.: добровольное спортивное общество)
ДСП (ДСП) ДСП [дээсп`э], нескл., ж. (сокр.: древесно-стружечная плита) и с. (сокр.: для служебного пользования, помета на документах)
ДТП (ДТП) ДТП [дэтэп`э], нескл., с. (сокр.: дорожно-транспорт ное происшествие)
ДУ (ДУ) ДУ [дэ`у], нескл., с. (сокр.: дистанционное управление)
дуайен (дуай`ен) дуай`ен, -а
дуала (ду`ала) ду`ала, нескл., мн., ед. м. и ж. (народ)
дуализм (дуал`изм) дуал`изм, -а
дуалист (дуал`ист) дуал`ист, -а
дуалистический (дуалист`ический) дуалист`ический
дуальный (ду`альный) ду`альный
дуатлон (дуатл`он) дуатл`он, -а
дуб (дуб) дуб, -а, предл. на д`убе и на дуб`у, мн. -`ы, -`ов
дубасить (дуб`асить) дуб`асить, -`ашу, -`асит
дубасящий (дуб`асящий) дуб`асящий
дубиальный (дуби`альный) дуби`альный
дубильный (дуб`ильный) дуб`ильный
дубильня (дуб`ильня) дуб`ильня, -и, р. мн. -лен
дубильщик (дуб`ильщик) дуб`ильщик, -а
дубина (дуб`ина) дуб`ина, -ы, ж. (палка), м. и ж. (о человеке)
дубинка (дуб`инка) дуб`инка, -и, р. мн. -нок
дубинноголовый (дубинногол`овый) дубинногол`овый
дубинный (дуб`инный) дуб`инный
дубинушка (дуб`инушка) дуб`инушка, -и, р. мн. -шек
дубитель (дуб`итель) дуб`итель, -я
дубить (дуб`ить) дуб`ить, дубл`ю, дуб`ит
дубиться (дуб`иться) дуб`иться, дуб`ится
дубка (д`убка) д`убка, -и
дубление (дубл`ение) дубл`ение, -я
дублёнка (дублёнка) дублёнка, -и, р. мн. -нок
дублённый (дублённый) дублённый; кр. ф. -ён, -ен`а, прич.
дублёный (дублёный) дублёный, прил.
дублёр (дублёр) дублёр, -а
дублёрский (дублёрский) дублёрский
дублёрша (дублёрша) дублёрша, -и, тв. -ей
дублет (дубл`ет) дубл`ет, -а
дублетность (дубл`етность) дубл`етность, -и
дублетный (дубл`етный) дубл`етный
дубликат (дублик`ат) дублик`ат, -а
дубликатный (дублик`атный) дублик`атный
дублинец (д`ублинец) д`ублинец, -нца, тв. -нцем
дублинский (д`ублинский) д`ублинский (от Д`ублин)
дублинцы (д`ублинцы) д`ублинцы, -ев, ед. -нец, -нца, тв. -нцем
дублирование (дубл`ирование) дубл`ирование, -я
дублированный (дубл`ированный) дубл`ированный; кр. ф. -ан, -ана
дублировать (дубл`ировать) дубл`ировать, -рую, -рует
дублироваться (дубл`ироваться) дубл`ироваться, -руется
дублон (дубл`он) дубл`он, -а
дубль (дубль) дубль, -я
дубль-бекар (дубль-бек`ар) дубль-бек`ар, -а
дубль-бемоль (дубль-бем`оль) дубль-бем`оль, -я
дубль-блок (дубль-бл`ок) дубль-бл`ок, -а
дубль-блочный (дубль-бл`очный) дубль-бл`очный
дубль-вэ (дубль-в`э) дубль-в`э, нескл., с. (название буквы)
дубль-диез (дубль-ди`ез) дубль-ди`ез, -а
дублюр (дубл`юр) дубл`юр, -а (подкладка)
дубляж (дубл`яж) дубл`яж, -а и -`а, тв. -ем и -`ом
дубляжный (дубл`яжный) дубл`яжный
дубнинец (д`убн`инец) д`убн`инец, -нца, тв. -нцем
дубнинский (д`убн`инский) д`убн`инский (от Д`убн`а)
дубнинцы (д`убн`инцы) д`убн`инцы, -ев, ед. -нец, -нца, тв. -нцем
дубняк (дубн`як) дубн`як, -`а
дубнячок (дубняч`ок) дубняч`ок, -чк`а
дубоватость (дубов`атость) дубов`атость, -и
дубоватый (дубов`атый) дубов`атый
дубовик (дубов`ик) дубов`ик, -`а
дубовость (дуб`овость) дуб`овость, -и
дубовый (дуб`овый) дуб`овый
дубок (дуб`ок) дуб`ок, дубк`а
дубонос (дубон`ос) дубон`ос, -а
дубоссарец (дубосс`арец) дубосс`арец, -рца, тв. -рцем
дубоссарский (дубосс`арский) дубосс`арский (от Дубосс`ары)
дубоссарцы (дубосс`арцы) дубосс`арцы, -ев, ед. -рец, -рца, тв. -рцем
дуботолк (дубот`олк) дубот`олк, -а и дубот`ол, -а
дуботол (дубот`ол) дубот`ол, -а и дубот`олк, -а
дубочек (дуб`очек) дуб`очек, -чка
дубрава (дубр`ава) дубр`ава, -ы
дубравный (дубр`авный) дубр`авный
дубравушка (дубр`авушка) дубр`авушка, -и, р. мн. -шек
дуброва (дубр`ова) дубр`ова, -ы
дубровка (дубр`овка) дубр`овка, -и, р. мн. -вок
дубровник (дубр`овник) дубр`овник, -а (растение; птица)
дубровницкий (дубр`овницкий) дубр`овницкий (от Дубр`овник, город)
дубровный (дубр`овный) дубр`овный
дубровушка (дубр`овушка) дубр`овушка, -и, р. мн. -шек
дубровчане (дубровч`ане) дубровч`ане, -`ан, ед. -`анин, -а (к Дубр`овник, город)
дубровчанин (дубровч`анин) дубровч`анин, -`анин, -а (к Дубр`овник, город)
дубьё (дубьё) дубьё, -`я
дубящий (дуб`ящий) дуб`ящий
дубящийся (дуб`ящийся) дуб`ящийся
дуван (дув`ан) дув`ан, -а
дуванить (дув`анить) дув`анить, -ню, -нит
дуврец (д`уврец) д`уврец, -рца, тв. -рцем
дуврский (д`уврский) д`уврский (от Дувр)
дуврцы (д`уврцы) д`уврцы, -ев, ед. д`уврец, -рца, тв. -рцем
дуга (дуг`а) дуг`а, -`и, мн. д`уги, дуг
дуговидный (дугов`идный) дугов`идный; кр. ф. -ден, -дна
дуговой (дугов`ой) дугов`ой
дугогасительный (дугогас`ительный) дугогас`ительный
дугообразный (дугообр`азный) дугообр`азный; кр. ф. -зен, -зна
дуда (дуд`а) дуд`а, -`ы
дудак (дуд`ак) дуд`ак, -`а
дударь (дуд`арь) дуд`арь, -`я
дуденье (дуд`енье) дуд`енье, -я
дудеть (дуд`еть) дуд`еть, дуд`ит
дудинец (дуд`инец) дуд`инец, -нца, тв. -нцем
дудинский (дуд`инский) дуд`инский (от Дуд`инка, город)
дудинцы (дуд`инцы) дуд`инцы, -ев, ед. -нец, -нца, тв. -нцем
дудка (д`удка) д`удка, -и, р. мн. д`удок
дудки (д`удки) д`удки, неизм.
дудник (д`удник) д`удник, -а
дудочка (д`удочка) д`удочка, -и, р. мн. -чек
дудочник (д`удочник) д`удочник, -а
дудочный (д`удочный) д`удочный
дудук (дуд`ук) дуд`ук, -`а (муз. инструмент)
дудчатый (д`удчатый) д`удчатый
дужка (д`ужка) д`ужка, -и, р. мн. д`ужек (от дуг`а)
дужный (д`ужный) д`ужный
дуйсбургец (дуйсб`ургец) дуйсб`ургец, -гца, тв. -гцем
дуйсбургский (д`уйсб`ургский) д`уйсб`ургский (от Д`уйсб`ург)
дуйсбургцы (дуйсб`ургцы) дуйсб`ургцы, -ев, ед. -гец, -гца, тв. -гцем
дукат (дук`ат) дук`ат, -а
дукер (д`укер) д`укер, -а
дулеб (дул`еб) дул`еб, -а
дулебы (дул`ебы) дул`ебы, -ов, ед. дул`еб, -а
дулёвский (дулёвский) дулёвский (от Дулёво)
дуло (д`уло) д`уло, -а
дульный (д`ульный) д`ульный
дульце (д`ульце) д`ульце, -а, р. мн. -ев и д`улец
Дульцинея (Дульцин`ея) Дульцин`ея, -и (лит. персонаж) и дульцин`ея, -и (обожаемая женщина, ирон.)
дуля (д`уля) д`уля, -и
дума (д`ума) д`ума, -ы
Дума (Д`ума) Д`ума, -ы (вместо Госуд`арственная д`ума)
думать (д`умать) д`умать, -аю, -ает
думать-гадать (д`умать-гад`ать) д`умать-гад`ать
думаться (д`уматься) д`уматься, -ается
дум-дум (дум-д`ум) дум-д`ум, неизм.
думец (д`умец) д`умец, д`умца, тв. д`умцем, р. мн. д`умцев
думка (д`умка) д`умка, -и, р. мн. д`умок
думный (д`умный) д`умный
думочка (д`умочка) д`умочка, -и, р. мн. -чек
думпер (д`умпер) д`умпер, -а
думпкар (д`умпкар) д`умпкар, -а
думский (д`умский) д`умский
думушка (д`умушка) д`умушка, -и, р. мн. -шек
дунайский (дун`айский) дун`айский (от Дун`ай)
дунгане (дунг`ане) дунг`ане, -`ан, ед. -`анин, -а
дунганин (дунг`анин) дунг`анин, -а
дунганка (дунг`анка) дунг`анка, -и, р. мн. -нок
дунганский (дунг`анский) дунг`анский
дундук (дунд`ук) дунд`ук, -`а
дунит (дун`ит) дун`ит, -а
дуновение (дунов`ение) дунов`ение, -я
дунст (дунст) дунст, -а
дунуть (д`унуть) д`унуть, д`уну, д`унет
дуо (д`уо) д`уо, нескл., с. (муз.)
дуоденальный (дуоден`альный) дуоден`альный
дуоденит (дуоден`ит) дуоден`ит, -а
дуодецима (дуод`ецима) дуод`ецима, -ы
дуодецимальный (дуодецим`альный) дуодецим`альный
дуоль (ду`оль) ду`оль, -и
дуополия (дуоп`олия) дуоп`олия, -и
дуопсония (дуопс`ония) дуопс`ония, -и
дупелиный (дупел`иный) дупел`иный
дупель (д`упель) д`упель, -я, мн. -`я, -`ей
дуплекс (д`уплекс) д`уплекс, -а
дуплекс-автотипия (д`уплекс-автот`ипия) д`уплекс-автот`ипия, -и
дуплекс-машина (д`уплекс-маш`ина) д`уплекс-маш`ина, -ы
дуплексный (д`уплексный) д`уплексный
дуплекс-процесс (д`уплекс-проц`есс) д`уплекс-проц`есс, -а
дуплет (дупл`ет) дупл`ет, -а
дуплецо (дуплец`о) дуплец`о, -`а
дупликатор (дуплик`атор) дуплик`атор, -а
дупликация (дуплик`ация) дуплик`ация, -и
дуплистость (дупл`истость) дупл`истость, -и
дуплистый (дупл`истый) дупл`истый
дупло (дупл`о) дупл`о, -`а, мн. д`упла, д`упел, д`уплам
дуплянка (дупл`янка) дупл`янка, -и, р. мн. -нок
дупляной (дуплян`ой) дуплян`ой
дур (дур) дур, -а (муз.)
дура (д`ура) д`ура, -ы
дура дурой (д`ура д`урой) д`ура д`урой
дурак (дур`ак) дур`ак, -`а
дуракаваляние (дуракавал`яние) дуракавал`яние, -я
дурак дураком (дур`ак дурак`ом) дур`ак дурак`ом
дураковатый (дураков`атый) дураков`атый
дуралей (дурал`ей) дурал`ей, -я
дуралюмин (дуралюм`ин) дуралюм`ин, -а
дуранда (дур`анда) дур`анда, -ы
дурацкий (дур`ацкий) дур`ацкий
дурачащий (дур`ачащий) дур`ачащий
дурачащийся (дур`ачащийся) дур`ачащийся
дурачество (дур`ачество) дур`ачество, -а
дурачина (дурач`ина) дурач`ина, -ы, м.
дурачить (дур`ачить) дур`ачить, -чу, -чит
дурачиться (дур`ачиться) дур`ачиться, -чусь, -чится
дурачище (дурач`ище) дурач`ище, -а и -и, мн. -и, -`ищ, м.
дурачок (дурач`ок) дурач`ок, -чк`а
дурачьё (дурачьё) дурачьё, -`я
дурашка (дур`ашка) дур`ашка, -и, р. мн. -шек, м. и ж.
дурашливость (дур`ашливость) дур`ашливость, -и
дурашливый (дур`ашливый) дур`ашливый
дурашный (дур`ашный) дур`ашный
дурбар (дурб`ар) дурб`ар, -а и дарб`ар, -а
дурдом (дурд`ом) дурд`ом, -а
дурее (дур`ее) дур`ее, сравн. ст.
дурень (д`урень) д`урень, д`урня
дуреть (дур`еть) дур`еть, -`ею, -`еет
дурёха (дурёха) дурёха, -и
дуриан (дури`ан) дури`ан, -а
дуриком (д`уриком) д`уриком, нареч.
дурить, ду (дур`ить, ду) дур`ить, дур`ю, дур`ит
дурища (д`ур`ища) д`ур`ища, -и, тв. -ей
дурка (д`урка) д`урка, -и, р. мн. д`урок
дурковатый (дурков`атый) дурков`атый
дурман (дурм`ан) дурм`ан, -а
дурманить (дурм`анить) дурм`анить, -ню, -нит
дурманиться (дурм`аниться) дурм`аниться, -нюсь, -нится
дурманный (дурм`анный) дурм`анный
дурман-трава (дурм`ан-трав`а) дурм`ан-трав`а, -`ы
дурманящий (дурм`анящий) дурм`анящий
дурманящийся (дурм`анящийся) дурм`анящийся
дурнеть (дурн`еть) дурн`еть, -`ею, -`еет
дурнишник (дурн`ишник) дурн`ишник, -а
дурно (д`урно) д`урно, нареч. и в знач. сказ.
дурновкусие (дурновк`усие) дурновк`усие, -я
дурновкусица (дурновк`усица) дурновк`усица, -ы, тв. -ей
дурной (дурн`ой) дурн`ой; кр. ф. д`урен и дурён, дурн`а, д`урно, д`урн`ы
дурнота (дурнот`а) дурнот`а, -`ы
дурнотный (дурн`отный) дурн`отный
дурнушка (дурн`ушка) дурн`ушка, -и, р. мн. -шек
дуро (д`уро) д`уро, нескл., с. (монета)
дуролом (дурол`ом) дурол`ом, -а
дурость (д`урость) д`урость, -и
дурочка (д`урочка) д`урочка, -и, р. мн. -чек
дурра (д`урра) д`урра, -ы и д`урро, нескл., с. (растение)
дурро (д`урро) д`урро,нескл., с. и д`урра, -ы (растение)
дуршлаг (дуршл`аг) дуршл`аг, -а
дурында (дур`ында) дур`ында, -ы, м. и ж.
дурь (дурь) дурь, -и
дурьё (дурьё) дурьё, -`я
дурья голова (башка) (д`урья голов`а (башк`а)) д`урья голов`а (башк`а), д`урьей голов`ы (башк`и)
дусен (дус`ен) дус`ен, -а
дуст (дуст) дуст, -а
дуся (д`уся) д`уся, -и, м. и ж. (о милом, приятном человеке; ласковое обращение)
дутар (дут`ар) дут`ар, -а
дутарист (дутар`ист) дутар`ист, -а
дутик (д`утик) д`утик, -а
дутый (д`утый) д`утый
дутыш (д`утыш) д`утыш, -а, тв. -ем
дуть (дуть) дуть, д`ую, д`ует
дутьё (дутьё) дутьё, -`я
дутьевой (дутьев`ой) дутьев`ой
дуться (д`уться) д`уться, д`уюсь, д`уется
дуумвир (дуумв`ир) дуумв`ир, -а
дуумвират (дуумвир`ат) дуумвир`ат, -а
дух (дух) дух, -а и -у, мн. (в знач. "сверхъестественное существо") д`ухи, -ов
Дух (Дух) Дух, -а (о Боге) : Б`ог Д`ух Свят`ой, Свят`ой Д`ух
духан (дух`ан) дух`ан, -а
духанщик (дух`анщик) дух`анщик, -а
духанщица (дух`анщица) дух`анщица, -ы, тв. -ей
духарить (духар`ить) духар`ить, -р`ю, -р`ит
духарной (духарн`ой) духарн`ой
духи (дух`и) дух`и, -`ов
духмяный (духм`яный) духм`яный
духобор (духоб`ор) духоб`ор, -а
духоборец (духоб`орец) духоб`орец, -рца, тв. -рцем
духоборка (духоб`орка) духоб`орка, -и, р. мн. -рок
духоборский (духоб`орский) духоб`орский
духоборство (духоб`орство) духоб`орство, -а
духоборцы (духоб`орцы) духоб`орцы, -ев, ед. -рец, -рца, тв. -рцем
духоборческий (духоб`орческий) духоб`орческий
духоборчество (духоб`орчество) духоб`орчество, -а
духоборы (духоб`оры) духоб`оры, -ов, ед. -б`ор, -а
Духов день (Д`ухов д`ень) Д`ухов д`ень, Д`ухова дн`я
духовенство (духов`енство) духов`енство, -а
духовидение (духов`идение) духов`идение, -я
духовидец (духов`идец) духов`идец, -дца, тв. -дцем, р. мн. -дцев
духовидица (духов`идица) духов`идица, -ы, тв. -ей
духовитость (духов`итость) духов`итость, -и
духовитый (духов`итый) духов`итый
духовка (дух`овка) дух`овка, -и, р. мн. -вок
Духовная академия (Дух`овная акад`емия) Дух`овная акад`емия
духовник (духовн`ик) духовн`ик, -`а
духовно богатый (дух`овно бог`атый) дух`овно бог`атый
духовно-исторический (дух`овно-истор`ический) дух`овно-истор`ический
духовно-нравственный (дух`овно-нр`авственный) дух`овно-нр`авственный
духовно-рыцарский (дух`овно-р`ыцарский) дух`овно-р`ыцарский
духовность (дух`овность) дух`овность, -и
духовно-телесный (дух`овно-тел`есный) дух`овно-тел`есный
духовно-эстетический (дух`овно-эстет`ический) дух`овно-эстет`ический
духовный (дух`овный) дух`овный; кр. ф. -вен, -вна
духовой (духов`ой) духов`ой
духоносный (духон`осный) духон`осный; кр. ф. -сен, -сна
духоподъёмный (духоподъёмный) духоподъёмный; кр. ф. -мен, -мна
духота (духот`а) духот`а, -`ы
духотища (духот`ища) духот`ища, -и, тв. -ей
дуче (д`уче) д`уче, нескл., м.
Дученто (Дуч`енто) Дуч`енто, нескл., с.
дучка (д`учка) д`учка, -и, р. мн. д`учек
душ (душ) душ, -а, тв. -ем
душа (душ`а) душ`а, -`и, вин. д`ушу, тв. душ`ой, мн. д`уши, душ
душа в душу (душ`а в д`ушу) душ`а в д`ушу (ж`ить)
душанбинец (душанб`инец) душанб`инец, -нца, тв. -нцем
душанбинка (душанб`инка) душанб`инка, -и, р. мн. -нок
душанбинский (душанб`инский) душанб`инский (от Душанб`е)
душанбинцы (душанб`инцы) душанб`инцы, -ев, ед. -нец, -нца, тв. -нцем
душа-человек (душ`а-челов`ек) душ`а-челов`ек, другие фор-мы не употр.
душащий (д`ушащий) д`ушащий
душащийся (д`ушащийся) д`ушащийся
душевая (душев`ая) душев`ая, -`ой
душевнобольной (душевнобольн`ой) душевнобольн`ой
душевность (душ`евность) душ`евность, -и
душевный (душ`евный) душ`евный; кр. ф. -вен, -вна
душевой (душев`ой) душев`ой
душегрейка (душегр`ейка) душегр`ейка, -и, р. мн. -`еек
душегрея (душегр`ея) душегр`ея, -и
душегуб (душег`уб) душег`уб, -а
душегубец (душег`убец) душег`убец, -бца, тв. -бцем, р. мн. -бцев
душегубка (душег`убка) душег`убка, -и, р. мн. -бок
душегубство (душег`убство) душег`убство, -а
душенный (д`ушенный) д`ушенный; кр. ф. -ен, -ена, прич.
душенька (д`ушенька) д`ушенька, -и, р. мн. -нек, ж. (ласкат. к душ`а), м. и ж. (ласковое обращение) и Д`ушенька, -и, ж. (лит. персонаж)
душеполезный (душепол`езный) душепол`езный; кр. ф. -зен, -зна
душепопечение (душепопеч`ение) душепопеч`ение, -я
душепопечитель (душепопеч`итель) душепопеч`итель, -я
душепопечительство (душепопеч`ительство) душепопеч`ительство, -а
душеприказчик (душеприк`азчик) душеприк`азчик, -а
душеприказчица (душеприк`азчица) душеприк`азчица, -ы, тв. -ей
душераздирающий (душераздир`ающий) душераздир`ающий
душеспасительный (душеспас`ительный) душеспас`ительный; кр. ф. -лен, -льна
душечка (д`ушечка) д`ушечка, -и, р. мн. -чек, м. и ж. (о милом, приятном человеке; ласковое обращение) и Д`ушечка, -и, ж. (лит. персонаж, женский тип)
душещипательность (душещип`ательность) душещип`ательность, -и
душещипательный (душещип`ательный) душещип`ательный; кр. ф. -лен, -льна
душистость (душ`истость) душ`истость, -и
душистый (душ`истый) душ`истый
душитель (душ`итель) душ`итель, -я
душить (душ`ить) душ`ить, душ`у, д`ушит
душиться (душ`иться) душ`иться, душ`усь, д`ушится
душица (душ`ица) душ`ица, -ы, тв. -ей
душка (д`ушка) д`ушка, -и, р. мн. д`ушек, ж. и (о человеке) м. и ж.
душман (душм`ан) душм`ан, -а
душманский (душм`анский) душм`анский
душманы (душм`аны) душм`аны, -ов, ед. -м`ан, -а
душ-массаж (д`уш-масс`аж) д`уш-масс`аж, д`уша-масс`ажа
душненько (душн`енько) душн`енько, в знач. сказ.
душник (душн`ик) душн`ик, -`а
душно (д`ушно) д`ушно, в знач. сказ.
душноватый (душнов`атый) душнов`атый
душный (д`ушный) д`ушный; кр. ф. д`ушен, душн`а, д`ушно, д`ушн`ы
душок (душ`ок) душ`ок, душк`а
душонка (душ`онка) душ`онка, -и, р. мн. -нок
дуэлист (дуэл`ист) дуэл`ист, -а
дуэль (ду`эль) ду`эль, -и
дуэльный (ду`эльный) ду`эльный
дуэлянт (дуэл`янт) дуэл`янт, -а
дуэнья (ду`энья) ду`энья, -и, р. мн. -ний
дуэт (ду`эт) ду`эт, -а
дуэтный (ду`этный) ду`этный
дующий (д`ующий) д`ующий
дующийся (д`ующийся) д`ующийся
дхарма (дх`арма) дх`арма, -ы
дхоти (дх`оти) дх`оти, нескл., с.
дхьяна (дхь`яна) дхь`яна, -ы
дщерь (дщерь) дщерь, -и
дыба (д`ыба) д`ыба, -ы
дыбить (д`ыбить) д`ыбить, д`ыблю, д`ыбит
дыбиться (д`ыбиться) д`ыбиться, д`ыбится
дыбки (дыбк`и) дыбк`и: на дыбк`и
дыбом (д`ыбом) д`ыбом, нареч.
дыбы (дыб`ы) дыб`ы: на дыб`ы
дыбящий (д`ыбящий) д`ыбящий
дыбящийся (д`ыбящийся) д`ыбящийся
дылда (д`ылда) д`ылда, -ы, м. и ж.
дылдистый (д`ылдистый) д`ылдистый
дым (дым) дым, -а и -у, предл. в дым`у, мн. -`ы, -`ов
дымаппаратура (дымаппарат`ура) дымаппарат`ура, -ы
дымарь (дым`арь) дым`арь, -`я
дымзавеса (дымзав`еса) дымзав`еса, -ы
дымина (дым`ина) дым`ина, -ы, м. (густой дым)
дыминка (дым`инка) дым`инка, -и, р. мн. -нок
дымить (дым`ить) дым`ить, дымл`ю, дым`ит
дымиться (дым`иться) дым`иться, дым`ится
дымище (дым`ище) дым`ище, -а, м.
дымка (д`ымка) д`ымка, -и, р. мн. д`ымок
дымковский (д`ымковский) д`ымковский (от Д`ымково; д`ымковская игр`ушка)
дымник (д`ымник) д`ымник, -а
дымница (д`ымница) д`ымница, -ы, тв. -ей
дымность (д`ымность) д`ымность, -и
дымный (д`ымный) д`ымный; кр. ф. д`ымен, д`ымна
дымовой (дымов`ой) дымов`ой
дымовуха (дымов`уха) дымов`уха, -и
дымовытяжной (дымовытяжн`ой) дымовытяжн`ой
дымогарный (дымог`арный) дымог`арный
дымогенератор (дымогенер`атор) дымогенер`атор, -а
дымозащитный (дымозащ`итный) дымозащ`итный
дымок (дым`ок) дым`ок, дымк`а и дымк`у
дымокур (дымок`ур) дымок`ур, -а
дымомер (дымом`ер) дымом`ер, -а
дымообразующий (дымообраз`ующий) дымообраз`ующий
дымоотвод (дымоотв`од) дымоотв`од, -а
дымоотводный (дымоотв`одный) дымоотв`одный
дымопровод (дымопров`од) дымопров`од, -а
дымосос (дымос`ос) дымос`ос, -а
дымоуловитель (дымоулов`итель) дымоулов`итель, -я
дымоход (дымох`од) дымох`од, -а
дымоходный (дымох`одный) дымох`одный
дымчатость (д`ымчатость) д`ымчатость, -и
дымчатый (д`ымчатый) д`ымчатый
дымянка (дым`янка) дым`янка, -и, р. мн. -нок
дымянковые (дым`янковые) дым`янковые, -ых
дынный (д`ынный) д`ынный
дынька (д`ынька) д`ынька, -и, р. мн. д`ынек
дыня (д`ыня) д`ыня, -и, р. мн. дынь
дыра (дыр`а) дыр`а, -`ы, мн. д`ыры, дыр
дырища (дыр`ища) дыр`ища, -и, тв. -ей
дырка (д`ырка) д`ырка, -и, р. мн. д`ырок
дыроватый (дыров`атый) дыров`атый
дырокол (дырок`ол) дырок`ол, -а
дыропробивной (дыропробивн`ой) дыропробивн`ой
дырочка (д`ырочка) д`ырочка, -и, р. мн. -чек
дырочный (д`ырочный) д`ырочный
дырчатый (д`ырчатый) д`ырчатый
дырявить (дыр`явить) дыр`явить, -влю, -вит
дырявиться (дыр`явиться) дыр`явиться, -вится
дырявый (дыр`явый) дыр`явый
дырявящий (дыр`явящий) дыр`явящий
дырявящийся (дыр`явящийся) дыр`явящийся
дых (дых) дых, -а
дыхало (д`ыхало) д`ыхало, -а
дыхальце (д`ыхальце) д`ыхальце, -а, р. мн. -лец и -льцев
дыхание (дых`ание) дых`ание, -я
дыхательный (дых`ательный) дых`ательный
дыхнуть (дыхн`уть) дыхн`уть, -н`у, -нёт
дышать (дыш`ать) дыш`ать, дыш`у, д`ышит
дышаться (дыш`аться) дыш`аться, д`ышится
дышащий (д`ышащий) д`ышащий
дышло (д`ышло) д`ышло, -а
дышловой (дышлов`ой) дышлов`ой и д`ышловый
дышловый (д`ышловый) д`ышловый и дышлов`ой
дьявол (дь`явол) дь`явол, -а
дьяволёнок (дьяволёнок) дьяволёнок, -нка, мн. -л`ята, -л`ят
дьяволиада (дьяволи`ада) дьяволи`ада, -ы
дьяволица (дь`яволица) дь`яволица, -ы, тв. -ей
дьяволов (дь`яволов) дь`яволов, -а, -о
дьявольски (дь`явольски) дь`явольски
дьявольский (дь`явольский) дь`явольский
дьявольщина (дь`явольщина) дь`явольщина, -ы
дьяк (дьяк) дьяк, -`а и -а
дьяковский (дьяк`овский) дьяк`овский (от Дьяк`ово; дьяк`овская культ`ура, археол.)
дьякон (дь`якон) дь`якон, -а и ди`акон, -а
дьяконица (дь`яконица) дь`яконица, -ы, тв. -ей
дьяконник (дь`яконник) дь`яконник, -а
дьяконский (дь`яконский) дь`яконский и ди`аконский
дьяконство (дь`яконство) дь`яконство, -а и ди`аконство, -а
дьяконствовать (дь`яконствовать) дь`яконствовать, -твую, -твует и ди`аконствовать, -твую, -твует
дьяческий (дь`яческий) дь`яческий
дьячиха (дьяч`иха) дьяч`иха, -и
дьячковский (дьячк`овский) дьячк`овский
дьячок (дьяч`ок) дьяч`ок, -чк`а
дэ (дэ) дэ, нескл., с. (название буквы)
дэва (д`эва) д`эва, -ы, м. (мифол.)
Дэвис (Д`эвис) Д`эвис, -а: К`убок Д`эвиса
дэвы (д`эвы) д`эвы, дэв, ед. д`эва, -ы, м. (мифол.)
ДЭЗ (ДЭЗ) ДЭЗ, -а (сокр.: дирекция по эксплуатации зданий)
дэзовский (д`эзовский) д`эзовский (от ДЭЗ)
дэта (д`эта) д`эта, -ы (хим.)
дюбек (дюб`ек) дюб`ек, -а
дюбель (д`юбель) д`юбель, -я, мн. -и, -ей и -`я, -`ей
дюбельный (д`юбельный) д`юбельный
дюгонь (дюг`онь) дюг`онь, -я
дюже (д`юже) д`юже, нареч.
дюжесть (д`южесть) д`южесть, -и
дюжий (д`южий) д`южий; кр. ф. дюж, дюж`а, д`юже
дюжина (д`южина) д`южина, -ы
дюжинка (д`южинка) д`южинка, -и, р. мн. -нок
дюжинность (д`южинность) д`южинность, -и
дюжинный (д`южинный) д`южинный
дюжить (д`южить) д`южить, д`южу, д`южит
дюза (д`юза) д`юза, -ы
дюйм (дюйм) дюйм, -а
дюймовка (дюйм`овка) дюйм`овка, -и, р. мн. -вок
Дюймовочка (Дюйм`овочка) Дюйм`овочка, -и (сказочный персонаж)
дюймовый (дюйм`овый) дюйм`овый
дюк (дюк) дюк, -а
дюкер (д`юкер) д`юкер, -а
дюмавед (дюмав`ед) дюмав`ед, -а (от Дюм`а)
дюмаведческий (дюмав`едческий) дюмав`едческий
Дюма-отец (Дюм`а-от`ец) Дюм`а-от`ец, Дюм`а-отц`а
Дюма-сын (Дюм`а-с`ын) Дюм`а-с`ын, Дюм`а-с`ына
дюна (д`юна) д`юна, -ы
дюнный (д`юнный) д`юнный
дюны (д`юны) д`юны, дюн, ед. д`юна, -ы
дюралевый (дюр`алевый) дюр`алевый
дюраль (дюр`аль) дюр`аль, -я
дюралюминиевый (дюралюм`иниевый) дюралюм`иниевый
дюралюминий (дюралюм`иний) дюралюм`иний, -я
дюрен (д`юрен) д`юрен, -а
дюреровский (д`юреровский) д`юреровский (от Д`юрер)
дюрометр (дюр`ометр) дюр`ометр, -а
дюссельдорфец (дюссельд`орфец) дюссельд`орфец, -фца, тв. -фцем
дюссельдорфский (дюссельд`орфский) дюссельд`орфский (от Д`юссельд`орф)
дюссельдорфцы (дюссельд`орфцы) дюссельд`орфцы, -ев, ед. -фец, -фца, тв. -фцем
ДЮСШ (ДЮСШ) ДЮСШ, нескл., ж. (сокр.: детско-юношеская спортивная школа)
дюшес (дюш`ес) дюш`ес, -а (сорт груш)
дюшесса (дюш`есса) дюш`есса, -ы (герцогиня)
дягилевский (д`ягилевский) д`ягилевский (от Д`ягилев)
дягиль (д`ягиль) д`ягиль, -я
дягильник (д`яг`ильник) д`яг`ильник, -а
дягильный (д`ягильный) д`ягильный
дяденька (д`яденька) д`яденька, -и, р. мн. -нек, м.
дяденькин (д`яденькин) д`яденькин, -а, -о
дядечка (д`ядечка) д`ядечка, -и, р. мн. -чек, м.
дяди-Васин (д`яди-В`асин) д`яди-В`асин, -а, -о (от д`ядя В`ася)
дядин (д`ядин) д`ядин, -а, -о
дяди-Стёпин (д`яди-Стёпин) д`яди-Стёпин, -а, -о (от д`ядя Стёпа)
дядища (д`ядища) д`ядища, -и и д`ядище, -а и -и, мн. -и, -ищ, м.
дядище (д`ядище) д`ядище, -а и -и и д`ядища, -и, мн. -и, -ищ, м.
дядька (д`ядька) д`ядька, -и, р. мн. д`ядек, м.
дядькин (д`ядькин) д`ядькин, -а, -о
дядюшка (д`ядюшка) д`ядюшка, -и, р. мн. -шек, м.
дядюшкин (д`ядюшкин) д`ядюшкин, -а, -о
дядя (д`ядя) д`ядя, -и, мн. -и, -ей и дядь`я, -ьёв, м.
дядя Стёпа (д`ядя Стёпа) д`ядя Стёпа, д`яди Стёпы (о человеке очень высокого роста)
Дядя Сэм (Д`ядя С`эм) Д`ядя С`эм, Д`яди С`эма (об американце)
дятел (д`ятел) д`ятел, д`ятла
дятловый (д`ятловый) д`ятловый
дятлообразные (дятлообр`азные) дятлообр`азные, -ых
дятьковский (д`ятьковский) д`ятьковский (от Д`ятьково)


Е

е (е) е, нескл., с. (название буквы)
Ева (`Ева) `Ева, -ы
Евангелие (Ев`ангелие) Ев`ангелие, -я (часть Нового Завета; одно из раннехристианских сочинений о жизни Христа) и ев`ангелие, -я (правила, положения, служащие руководством для чьих-н. действий, поведения; книга, содержащая такие положения)
Евангелие-апракос (Ев`ангелие-`апракос) Ев`ангелие-`апракос, Ев`ангелия-`апракос
Евангелие-тетр (Ев`ангелие-т`етр) Ев`ангелие-т`етр, Ев`ангелия--т`етр
евангелизация (евангелиз`ация) евангелиз`ация, -и
евангелизм (евангел`изм) евангел`изм, -а
евангелист (евангел`ист) евангел`ист, -а
евангелистка (евангел`истка) евангел`истка, -и, р. мн. -ток
евангелический (евангел`ический) евангел`ический
евангелическо-лютеранский (евангел`ическо-лютер`анский) евангел`ическо-лютер`анский
евангелическо-реформатский (евангел`ическо-реформ`атский) евангел`ическо-реформ`атский
евангельский (ев`ангельский) ев`ангельский
евгеника (евг`еника) евг`еника, -и
евгенист (евген`ист) евген`ист, -а
евгенический (евген`ический) евген`ический
евин (`евин) `евин, -а, -о (относящийся к прародительнице Еве, к женщине вообще)
евклидов (евкл`идов) евкл`идов, -а, -о (от Евкл`ид): евкл`идова геом`етрия, евкл`идово простр`анство
евнух (`евнух) `евнух, -а
евнухоидизм (евнухоид`изм) евнухоид`изм, -а
Евпатий Коловрат (Евп`атий Коловр`ат) Евп`атий Коловр`ат, Евп`атия Коловр`ата
евпаториец (евпатор`иец) евпатор`иец, -`ийца, тв. -`ийцем
евпаторийский (евпатор`ийский) евпатор`ийский (от Евпат`ория)
евпаторийцы (евпатор`ийцы) евпатор`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
евпатриды (евпатр`иды) евпатр`иды, -ов
евразиец (евраз`иец) евраз`иец, -`ийца, тв. -`ийцем
евразийский (евраз`ийский) евраз`ийский (от Евр`азия)
евразийство (евраз`ийство) евраз`ийство, -а
евразийцы (евраз`ийцы) евраз`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
евреи (евр`еи) евр`еи, -ев, ед. евр`ей, -я
еврей (евр`ей) евр`ей, -я
еврейка (евр`ейка) евр`ейка, -и, р. мн. -`еек
Еврейская автономная область (Евр`ейская автон`омная `область) Евр`ейская автон`омная `область
еврейский (евр`ейский) евр`ейский
еврейство (евр`ейство) евр`ейство, -а
Еврипидов (Еврип`идов) Еврип`идов, -а, -о и еврип`идовский (от Еврип`ид)
еврипидовский (еврип`идовский) еврип`идовский и Еврип`идов, -а, -о (от Еврип`ид)
евро (`евро) `евро, нескл., м. (ден. ед.)
евро (евро) евро... и Евро... - первая часть сложных слов, пишется слитно, но: евро-азиатский, евро-американский, евро-атлантический
евро-азиатский (`евро-ази`атский) `евро-ази`атский
евро-американский (`евро-америк`анский) `евро-америк`анский
Евро-Атлантический регион (`Евро-Атлант`ический реги`он) `Евро-Атлант`ический реги`он
евроатлантический (евроатлант`ический) евроатлант`ический
евробонд (евроб`онд) евроб`онд, -а
евробонды (евроб`онды) евроб`онды, -ов, ед. -б`онд, -а
евровагонка (евроваг`онка) евроваг`онка, -и
евровалюта (евровал`юта) евровал`юта, -ы
Евровидение (Евров`идение) Евров`идение, -я
евродепозит (евродепоз`ит) евродепоз`ит, -а
евродерево (еврод`ерево) еврод`ерево, -а (материал)
евродизайн (евродиз`айн) евродиз`айн, -а
евродоллар (еврод`оллар) еврод`оллар, -а
евродоллары (еврод`оллары) еврод`оллары, -ов, ед. -д`оллар, -а
еврокорпус (еврок`орпус) еврок`орпус, -а
еврокредит (еврокред`ит) еврокред`ит, -а
еврокубок (еврок`убок) еврок`убок, -бка
Евролига (Еврол`ига) Еврол`ига, -и (баскетбольная и др.)
евролоджия (еврол`оджия) еврол`оджия, -и
еврооблигация (еврооблиг`ация) еврооблиг`ация, -и
евроокна (евро`окна) евро`окна, -`окон, ед. -окн`о, -`а
евроостекление (евроостекл`ение) евроостекл`ение, -я
Европа (Евр`опа) Евр`опа, -ы (мифол.; материк; гал`опом по Евр`опам)
Европарламент (Европарл`амент) Европарл`амент, -а
европеец (европ`еец) европ`еец, -`ейца, тв. -`ейцем
европеизация (европеиз`ация) европеиз`ация, -и
европеизированный (европеиз`ированный) европеиз`ированный; кр. ф. -ан, -ана
европеизировать (европеиз`ировать) европеиз`ировать, -рую, -рует
европеизироваться (европеиз`ироваться) европеиз`ироваться, -руюсь, -руется
европеизм (европе`изм) европе`изм, -а
европеист (европе`ист) европе`ист, -а
европейка (европ`ейка) европ`ейка, -и, р. мн. -`еек
Европейская (Европ`ейская) Европ`ейская вал`ютная сист`ема
Европейская Арктика (Европ`ейская `Арктика) Европ`ейская `Арктика
Европейская Россия (Европ`ейская Росс`ия) Европ`ейская Росс`ия
Европейская система безопасности (Европ`ейская сист`ема безоп`асности) Европ`ейская сист`ема безоп`асности
Европейская сотовая связь (Европ`ейская с`отовая св`язь) Европ`ейская с`отовая св`язь
европейский (европ`ейский) европ`ейский (от Евр`опа)
Европейский банк реконструкции и развития (Европ`ейский б`анк реконстр`укции и разв`ития) Европ`ейский б`анк реконстр`укции и разв`ития
Европейский деловой конгресс (Европ`ейский делов`ой конгр`есс) Европ`ейский делов`ой конгр`есс (организация)
Европейский Север (Европ`ейский С`евер) Европ`ейский С`евер
Европейский союз (Европ`ейский со`юз) Европ`ейский со`юз
Европейский суд по правам человека (Европ`ейский с`уд по прав`ам челов`ека) Европ`ейский с`уд по прав`ам челов`ека
европейски образованный (европ`ейски образ`ованный) европ`ейски образ`ованный
Европейско-Азиатские новости (Европ`ейско-Ази`атские н`овости) Европ`ейско-Ази`атские н`овости (агентство)
европейско-азиатский (европ`ейско-ази`атский) европ`ейско-ази`атский
европейско-американский (европ`ейско-америк`анский) европ`ейско-америк`анский
Европейское космическое агентство (Европ`ейское косм`ическое аг`ентство) Европ`ейское косм`ическое аг`ентство
Европейское экономическое сообщество (Европ`ейское эконом`ическое со`общество) Европ`ейское эконом`ическое со`общество (Е`ЭС)
европейцы (европ`ейцы) европ`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
европеоид (европе`оид) европе`оид, -а
европеоидный (европе`оидный) европе`оидный
европеоиды (европе`оиды) европе`оиды, -ов, ед. -`оид, -а
европеянка (европ`еянка) европ`еянка, -и, р. мн. -нок
европий (евр`опий) евр`опий, -я
Европол (Европ`ол) Европ`ол, -а
европоцентризм (европоцентр`изм) европоцентр`изм, -а
европоцентрист (европоцентр`ист) европоцентр`ист, -а
европоцентристский (европоцентр`истский) европоцентр`истский
евроремонт (еврорем`онт) еврорем`онт, -а
евророзетка (евророз`етка) евророз`етка, -и, р. мн. -ток (штепсельная)
еврорынок (еврор`ынок) еврор`ынок, -нка
Евросоюз (Евросо`юз) Евросо`юз, -а
евростандарт (евростанд`арт) евростанд`арт, -а
евростратегический (евростратег`ический) евростратег`ический
евротелефон (евротелеф`он) евротелеф`он, -а
евротур (еврот`ур) еврот`ур, -а (туристическая поездка по Европе)
Евротур (Еврот`ур) Еврот`ур, -а (спорт. соревнования)
евроцентризм (евроцентр`изм) евроцентр`изм, -а
евроцентристский (евроцентр`истский) евроцентр`истский
еврочек (евроч`ек) евроч`ек, -а
евстахиева труба (евст`ахиева труб`а) евст`ахиева труб`а, евст`ахиевой труб`ы
евстахиит (евстахи`ит) евстахи`ит, -а
Евтерпа (Евт`ерпа) Евт`ерпа, -ы
евфратский (евфр`атский) евфр`атский (от Евфр`ат)
евхаристийный (евхарист`ийный) евхарист`ийный
евхаристический (евхарист`ический) евхарист`ический
евхаристия (евхар`истия) евхар`истия, -и
егермейстер (егерм`ейстер) егерм`ейстер, -а
егермейстерский (егерм`ейстерский) егерм`ейстерский
егерский (`егерский) `егерский
егерство (`егерство) `егерство, -а
егерь (`егерь) `егерь, -я, мн. -`я, -`ей и -и, -ей
египетский (ег`ипетский) ег`ипетский (от Ег`ипет); но: Мар`ия Ег`ипетская
египтолог (египт`олог) египт`олог, -а
египтологический (египтолог`ический) египтолог`ический
египтология (египтол`огия) египтол`огия, -и
египтяне (египт`яне) египт`яне, -`ян, ед. -`янин, -а и (о жителях Древнего Египта) ег`иптяне, -ян, ед. -янин, -а
египтянин (египт`янин) египт`янин, -а и (о жителе Древнего Египта) ег`иптянин, -а
египтянка (египт`янка) египт`янка, -и, р. мн. -нок и (о жительнице Древнего Египта) ег`иптянка, -и, р. мн. -нок
его (ег`о) ег`о 1 (форма местоим. он, он`о)
его (ег`о) ег`о 2, притяж. местоим.
егоза (егоз`а) егоз`а, -`ы, м. и ж.
егозить (егоз`ить) егоз`ить, егож`у, егоз`ит
егозливость (егозл`ивость) егозл`ивость, -и
егозливый (егозл`ивый) егозл`ивый
еда (ед`а) ед`а, ед`ы
едать (ед`ать) ед`ать, наст. вр. не употр.
едва (едв`а) едв`а
едва-едва (едв`а-едв`а) едв`а-едв`а
едва ли (ль) (едв`а ли (ль)) едв`а ли (ль)
едва не (едв`а не) едв`а не...
Единая автоматизированная сеть связи (Ед`иная автоматиз`ированная с`еть св`язи) Ед`иная автоматиз`ированная с`еть св`язи
Единая энергетическая система (Ед`иная энергет`ическая сист`ема) Ед`иная энергет`ическая сист`ема (Е`ЭС)
единение (един`ение) един`ение, -я
единить (един`ить) един`ить, -н`ю, -н`ит
единица (един`ица) един`ица, -ы, тв. -ей
единичка (един`ичка) един`ичка, -и, р. мн. -чек
единичность (един`ичность) един`ичность, -и
единичный (един`ичный) един`ичный; кр. ф. -чен, -чна
единобожие (единоб`ожие) единоб`ожие, -я
единоборец (единоб`орец) единоб`орец, -рца, тв. -рцем, р. мн. -рцев
единоборство (единоб`орство) единоб`орство, -а
единоборствовать (единоб`орствовать) единоб`орствовать, -твую, -твует
единобрачие (единобр`ачие) единобр`ачие, -я
единобрачный (единобр`ачный) единобр`ачный
единоверец (единов`ерец) единов`ерец, -рца, тв. -рцем, р. мн. -рцев
единоверие (единов`ерие) единов`ерие, -я
единоверка (единов`ерка) единов`ерка, -и, р. мн. -рок
единоверный (единов`ерный) единов`ерный
единоверческий (единов`ерческий) единов`ерческий
единовластвовать (единовл`аствовать) единовл`аствовать, -твую, -твует
единовластие (единовл`астие) единовл`астие, -я
единовластный (единовл`астный) единовл`астный; кр. ф. -тен, -тна
единовременно (единовр`еменно) единовр`еменно, нареч.
единовременный (единовр`еменный) единовр`еменный; кр. ф. -енен, -енна
единогласие (единогл`асие) единогл`асие, -я
единогласный (единогл`асный) единогл`асный
единодержавие (единодерж`авие) единодерж`авие, -я
единодержавный (единодерж`авный) единодерж`авный
единодушие (единод`ушие) единод`ушие, -я
единодушный (единод`ушный) единод`ушный; кр. ф. -шен, -шна
единожды (ед`иножды) ед`иножды
единокровный (единокр`овный) единокр`овный
единоличник (единол`ичник) единол`ичник, -а
единоличница (единол`ичница) единол`ичница, -ы, тв. -ей
единоличность (единол`ичность) единол`ичность, -и
единоличный (единол`ичный) единол`ичный
единомысленный (едином`ысленный) едином`ысленный; кр. ф. -лен, -ленна
единомыслие (едином`ыслие) едином`ыслие, -я
единомыслящий (едином`ыслящий) едином`ыслящий
единомышленник (едином`ышленник) едином`ышленник, -а
единомышленница (едином`ышленница) едином`ышленница, -ы, тв. -ей
единомышленный (едином`ышленный) едином`ышленный; кр. ф. -лен, -лена
единонаследие (единонасл`едие) единонасл`едие, -я
единоначалие (единонач`алие) единонач`алие, -я
единоначальник (единонач`альник) единонач`альник, -а
единоначатие (единонач`атие) единонач`атие, -я
единообразие (единообр`азие) единообр`азие, -я
единообразность (единообр`азность) единообр`азность, -и
единообразный (единообр`азный) единообр`азный; кр. ф. -зен, -зна
единоплеменник (единоплем`енник) единоплем`енник, -а
единоплеменница (единоплем`енница) единоплем`енница, -ы, тв. -ей
единоплеменный (единоплем`енный) единоплем`енный
единорог (единор`ог) единор`ог, -а
единородный (единор`одный) единор`одный
единосущие (единос`ущие) единос`ущие, -я (богосл.)
единосущность (единос`ущность) единос`ущность, -и
единосущный (единос`ущный) единос`ущный; кр. ф. -щен, -щна
единоутробный (единоутр`обный) единоутр`обный
единственно (ед`инственно) ед`инственно, нареч.
единственно верный (ед`инственно в`ерный) ед`инственно в`ерный
единственно возможный (ед`инственно возм`ожный) ед`инственно возм`ожный
единственность (ед`инственность) ед`инственность, -и
единственный (ед`инственный) ед`инственный; кр. ф. -вен и -венен, -венна
единство (ед`инство) ед`инство, -а
единый (ед`иный) ед`иный
едкий (`едкий) `едкий; кр. ф. `едок, едк`а, `едко
едкость (`едкость) `едкость, -и
едок (ед`ок) ед`ок, -`а
едоцкий (ед`оцкий) ед`оцкий
едун (ед`ун) ед`ун, -`а
едунья (ед`унья) ед`унья, -и, р. мн. -ний
едучи (`едучи) `едучи, деепр.
едучий (ед`учий) ед`учий (едкий)
едущий (`едущий) `едущий (от `ехать)
едче (`едче) `едче, сравн. ст. (от `едкий, `едко)
едящий (ед`ящий) ед`ящий (от `есть)
едящийся (ед`ящийся) ед`ящийся (от `есться)
её (её) её 1 (форма местоим. он`а)
её (её) её 2, притяж. местоим.
ежевечерне (ежевеч`ерне) ежевеч`ерне, нареч.
ежевечерний (ежевеч`ерний) ежевеч`ерний
ежевика (ежев`ика) ежев`ика, -и
ежевичник (ежев`ичник) ежев`ичник, -а
ежевичный (ежев`ичный) ежев`ичный
ежегодник (ежег`одник) ежег`одник, -а
ежегодный (ежег`одный) ежег`одный
ежеголовник (ежегол`овник) ежегол`овник, -а
ежедекадный (ежедек`адный) ежедек`адный
ежедённый (ежедённый) ежедённый
ежедень (ежед`ень) ежед`ень, нареч.
ежедневка (ежедн`евка) ежедн`евка, -и, р. мн. -вок
ежедневник (ежедн`евник) ежедн`евник, -а
ежедневный (ежедн`евный) ежедн`евный
ежеквартальный (ежекварт`альный) ежекварт`альный
ежели (`ежели) `ежели
ежемесячник (ежем`есячник) ежем`есячник, -а
ежемесячный (ежем`есячный) ежем`есячный
ежеминутный (ежемин`утный) ежемин`утный
ежемуха (ежем`уха) ежем`уха, -и
еженедельник (еженед`ельник) еженед`ельник, -а
еженедельный (еженед`ельный) еженед`ельный
еженощный (ежен`ощный) ежен`ощный
ежесекундный (ежесек`ундный) ежесек`ундный
ежесменный (ежесм`енный) ежесм`енный
ежесуточный (ежес`уточный) ежес`уточный
ежеутренне (еже`утренне) еже`утренне, нареч.
ежеутренний (еже`утренний) еже`утренний
ежечасный (ежеч`асный) ежеч`асный
ежиный (еж`иный) еж`иный
ежиха (еж`иха) еж`иха, -и
ежовик (еж`овик) еж`овик, -а (гриб)
ежовник (еж`овник) еж`овник, -а (растение)
ежовский (еж`овский) еж`овский (от Еж`ов)
ежовщина (еж`овщина) еж`овщина, -ы
ежовый (еж`овый) еж`овый (также: еж`овые рукав`ицы)
ежом (еж`ом) еж`ом, нареч.
ежонок (еж`онок) еж`онок, -нка, мн. еж`ата, еж`ат
езда (езд`а) езд`а, -`ы
ездить (`ездить) `ездить, `езжу, `ездит
ездиться (`ездиться) `ездиться, `ездится
ездка (`ездка) `ездка, -и, р. мн. `ездок
ездовой (ездов`ой) ездов`ой
ездок (езд`ок) езд`ок, -`а
ездящий (`ездящий) `ездящий
езжай(те) (езж`ай(те)) езж`ай(те) (прост. к поезж`ай(те)
езжалый (езж`алый) езж`алый
езжать (езж`ать) езж`ать, наст. вр. не употр. (многокр. к `ездить)
езжено (`езжено) `езжено
езжено-переезжено (`езжено-пере`езжено) `езжено-пере`езжено
езженый (`езженый) `езженый
езженый-переезженый (`езженый-пере`езженый) `езженый-пере`езженый
езживать (`езживать) `езживать, наст. вр. не употр.
езидский (ез`идский) ез`идский
езидство (ез`идство) ез`идство, -а
езиды (ез`иды) ез`иды, -ов (секта)
ей (ей) ей и `ею,о н`ей (формы местоим. он`а)
ей-богу (ей-б`огу) ей-б`огу
ей-ей (ей-`ей) ей-`ей
ей-же-ей (`ей-же-`ей) `ей-же-`ей
ейский (`ейский) `ейский (от Ейск)
ейчане (ейч`ане) ейч`ане, -`ан, ед. -`анин, -а (от Ейск)
ейчанин (ейч`анин) ейч`анин, -а (от Ейск)
еканье (`еканье) `еканье, -я (лингв.)
Екатерина Великая (Екатер`ина Вел`икая) Екатер`ина Вел`икая
екатеринбургский (екатеринб`ургский) екатеринб`ургский и екатеринб`уржский (от Екатеринб`ург)
екатеринбуржец (екатеринб`уржец) екатеринб`уржец, -жца, тв. -жцем
екатеринбуржка (екатеринб`уржка) екатеринб`уржка, -и, р. мн. -жек
екатеринбуржский (екатеринб`уржский) екатеринб`уржский и екатеринб`ургский (от Екатеринб`ург)
екатеринбуржцы (екатеринб`уржцы) екатеринб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
екатерининец (екатер`ининец) екатер`ининец, -нца, тв. -нцем, р. мн. -нцев
екатерининский (екатер`ининский) екатер`ининский (от Екатер`ина)
Екатерининский век (Екатер`ининский в`ек) Екатер`ининский в`ек
екатеринка (екатер`инка) екатер`инка, -и, р. мн. -нок и екатер`иновка, -и, р. мн. -вок (денежный знак)
екатериновка (екатер`иновка) екатер`иновка, -и, р. мн. -вок и екатер`инка, -и, р. мн. -нок (денежный знак)
екатеринославец (екатериносл`авец) екатериносл`авец, -вца, тв. -вцем
екатеринославский (екатериносл`авский) екатериносл`авский (от Екатериносл`ав)
екатеринославцы (екатериносл`авцы) екатериносл`авцы, -ев, ед. -вец, -вца, тв. -вцем
екать (`екать) `екать, -аю, -ает (лингв.)
Екклесиаст (Екклеси`аст) Екклеси`аст, -а (библ.)
екклесиастический (екклесиаст`ический) екклесиаст`ический
ектения (ектени`я) ектени`я, -`и и ектень`я, -`и, р. мн. -н`ий
ектенья (ектень`я) ектень`я, -`и и ектени`я, -`и, р. мн. -н`ий
елабужане (елабуж`ане) елабуж`ане, -`ан, ед. -`анин, -а
елабужанин (елабуж`анин) елабуж`анин, -а
елабужанка (елабуж`анка) елабуж`анка, -и, р. мн. -нок
елабужец (ел`абужец) ел`абужец, -жца, тв. -жцем
елабужский (ел`абужский) ел`абужский (от Ел`абуга)
елабужцы (ел`абужцы) ел`абужцы, -ев, ед. -жец, -жца, тв. -жцем
Елагин дворец (Ел`агин двор`ец) Ел`агин двор`ец, Ел`агина дворц`а (в Петербурге)
елань (ел`ань) ел`ань, -и
еле (`еле) `еле
елевый (`елевый) `елевый
еле-еле (`еле-`еле) `еле-`еле
елей (ел`ей) ел`ей, -я
елейность (ел`ейность) ел`ейность, -и
елейный (ел`ейный) ел`ейный
еле можаху (`еле мож`аху) `еле мож`аху
Елена Прекрасная (Ел`ена Прекр`асная) Ел`ена Прекр`асная
Елеонская гора (Еле`онская гор`а) Еле`онская гор`а (под Иерусалимом, библ .)
елеопомазание (елеопом`азание) елеопом`азание, -я
елеосвящение (елеосвящ`ение) елеосвящ`ение, -я
елец (ел`ец) ел`ец, ельц`а, тв. ельц`ом (рыба)
елецкий (ел`ецкий) ел`ецкий (от Ел`ец, город)
елизаветинец (елизав`етинец) елизав`етинец, -нца, тв. -нцем, р. мн. -нцев
елизаветинский (елизав`етинский) елизав`етинский (от Елизав`ета)
елико возможно (ел`ико возм`ожно) ел`ико возм`ожно
Елисеевский магазин (гастроном) (Елис`еевский магаз`ин (гастрон`ом)) Елис`еевский магаз`ин (гастрон`ом) (в Москве, Петербурге)
елисейские поля (елис`ейские пол`я) елис`ейские пол`я (мифол.) и Елис`ейские Пол`я (улица в Париже)
Елисейский дворец (Елис`ейский двор`ец) Елис`ейский двор`ец (в Париже)
елово-пихтовый (ел`ово-п`ихтовый) ел`ово-п`ихтовый
еловый (ел`овый) ел`овый
елозить (ел`озить) ел`озить, ел`ожу, ел`озит
елозящий (ел`озящий) ел`озящий
елушка (ел`ушка) ел`ушка, -и, р. мн. -шек
ель (ель) ель, `ели
ельник (`ельник) `ельник, -а
ельнинец (`ельнинец) `ельнинец, -инца, тв. -инцем
ельнинский (`ельнинский) `ельнинский (от `Ельня)
ельнинцы (`ельнинцы) `ельнинцы, -ев, ед. -инец, -инца, тв. -инцем
ельничек (`ельничек) `ельничек, -чка
ельцинист (ельцин`ист) ельцин`ист, -а
ельцинский (`ельцинский) `ельцинский (от `Ельцин)
ельчане (ельч`ане) ельч`ане, -`ан, ед. -`анин, -а (от Ел`ец, город)
ельчанин (ельч`анин) ельч`анин, -а (от Ел`ец, город)
ельчанка (ельч`анка) ельч`анка, -и, р. мн. -нок
Емеля (Ем`еля) Ем`еля, -и (также: мел`и, Ем`еля, тво`я нед`еля)
ему (ем`у) ем`у (форма местоим. он, он`о)
емуранчик (емур`анчик) емур`анчик, -а
емшан (емш`ан) емш`ан, -а
ендова (ендов`а) ендов`а, -`ы
енисеец (енис`еец) енис`еец, -`ейца, тв. -`ейцем
енисейский (енис`ейский) енис`ейский (от Енис`ей и Енис`ейск)
енисейцы (енис`ейцы) енис`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
енколпий (енк`олпий) енк`олпий, -я
енол (ен`ол) ен`ол, -а (хим.)
енот (ен`от) ен`от, -а
енотка (ен`отка) ен`отка, -и, р. мн. -ток
енотовидная собака (енотов`идная соб`ака) енотов`идная соб`ака
енотовый (ен`отовый) ен`отовый
енот-полоскун (ен`от-полоск`ун) ен`от-полоск`ун, ен`ота-поло-скун`а
епанечка (епан`ечка) епан`ечка, -и, р. мн. -чек
епанча (епанч`а) епанч`а, -`и, тв. -`ой, р. мн. -`ей
епанчовый (епанч`овый) епанч`овый
епархиалка (епархи`алка) епархи`алка, -и, р. мн. -лок
епархиальный (епархи`альный) епархи`альный
епархия (еп`архия) еп`архия, -и
епигонатий (епигон`атий) епигон`атий, -я
епископ (еп`ископ) еп`ископ, -а
епископализм (епископал`изм) епископал`изм, -а
епископальный (епископ`альный) епископ`альный
епископат (епископ`ат) епископ`ат, -а
епископия (епископ`ия) епископ`ия, -и
епископский (еп`ископский) еп`ископский
епископство (еп`ископство) еп`ископство, -а
епископствовать (еп`ископствовать) еп`ископствовать, -твую, -твует
епитимийный (епитим`ийный) епитим`ийный
епитимия (епитими`я) епитими`я, -`и и епитимь`я, -`и, р. мн. -м`ий
епитимья (епитимь`я) епитимь`я, -`и и епитими`я, -`и, р. мн. -м`ий
епитрахиль (епитрах`иль) епитрах`иль, -и
епитрахильный (епитрах`ильный) епитрах`ильный
епифанец (епиф`анец) епиф`анец, -нца, тв. -нцем
Епифаний Премудрый (Епиф`аний Прем`удрый) Епиф`аний Прем`удрый
епифанский (епиф`анский) епиф`анский (от Епиф`ань)
епифанцы (епиф`анцы) епиф`анцы, -ев, ед. -нец, -нца, тв. -нцем
епиходовский (епих`одовский) епих`одовский (от Епих`одов)
епиходовщина (епих`одовщина) епих`одовщина, -ы
ер (ер) ер, -а, мн. `ер`ы, `ер`ов (название буквы ъ)
ералаш (ерал`аш) ерал`аш, -а, тв. -ем
ералашный (ерал`ашный) ерал`ашный
ереванец (ерев`анец) ерев`анец, -нца, тв. -нцем
ереванка (ерев`анка) ерев`анка, -и, р. мн. -нок
ереванский (ерев`анский) ерев`анский (от Ерев`ан)
ереванцы (ерев`анцы) ерев`анцы, -ев, ед. -нец, -нца, тв. -нцем
ерепениться (ереп`ениться) ереп`ениться, -нюсь, -нится
ерепенящийся (ереп`енящийся) ереп`енящийся
ереродить (ерерод`ить) ерерод`ить, -ож`у, -од`ит
ересиарх (ереси`арх) ереси`арх, -а
ересь (`ересь) `ересь, -и
еретик (ерет`ик) ерет`ик, -`а
еретический (ерет`ический) ерет`ический
еретичество (ерет`ичество) ерет`ичество, -а
еретичка (ерет`ичка) ерет`ичка, -и, р. мн. -чек
ерик (`ерик) `ерик, -а
ермолка (ерм`олка) ерм`олка, -и, р. мн. -лок
ермоловец (ерм`оловец) ерм`оловец, -вца, тв. -вцем, р. мн. -вцев
ермоловский (ерм`оловский) ерм`оловский (от Ерм`олов, Ерм`олова)
ермолочка (ерм`олочка) ерм`олочка, -и, р. мн. -чек
ерник (`ерник) `ерник, -а (кустарник)
ерофеич (ероф`еич) ероф`еич, -а и -у, тв. -ем (водка)
ерошащий (ер`ошащий) ер`ошащий
ерошащийся (ер`ошащийся) ер`ошащийся
ерошить (ер`ошить) ер`ошить, -шу, -шит
ерошиться (ер`ошиться) ер`ошиться, -шусь, -шится
ерунда (ерунд`а) ерунд`а, -`ы
ерундистика (ерунд`истика) ерунд`истика, -и
ерундить (ерунд`ить) ерунд`ить, -`ит
ерундовина (ерунд`овина) ерунд`овина, -ы
ерундовский (ерунд`овский) ерунд`овский
ерундовый (ерунд`овый) ерунд`овый
ершеватка (ершев`атка) ершев`атка, -и, р. мн. -ток (рыба)
ершиный (ерш`иный) ерш`иный
ершистость (ерш`истость) ерш`истость, -и
ершистый (ерш`истый) ерш`истый
ершить (ерш`ить) ерш`ить, ерш`у, ерш`ит
ершиться (ерш`иться) ерш`иться, ерш`усь, ерш`ится
ершишка (ерш`ишка) ерш`ишка, -и, р. мн. -`ишек, м.
ершовый (ерш`овый) ерш`овый
ершом (ерш`ом) ерш`ом, нареч.
еры (ер`ы) ер`ы, нескл., с. (название буквы ы)
ерь (ерь) ерь, -я (название буквы ь)
есаул (еса`ул) еса`ул, -а
есаульский (еса`ульский) еса`ульский
есаульство (еса`ульство) еса`ульство, -а
есенинский (ес`енинский) ес`енинский (от Ес`енин)
есенинщина (ес`енинщина) ес`енинщина, -ы
еси (ес`и) ес`и, устар. форма 2 л. ед. ч. глаг. быть
если (`если) `если
если бы (б) (`если бы (б)) `если бы (б)
если бы да кабы (`если бы да каб`ы) `если бы да каб`ы
есмь (есмь) есмь, устар. форма 1 л. ед. ч. глаг. быть
ессеи (есс`еи) есс`еи, -`еев, ед. есс`ей, -я
ессей (есс`ей) есс`ей, -я
ессентуки (ессентук`и) ессентук`и, -`ов (вода)
ессентукский (ессент`укский) ессент`укский (от Ессентук`и, город)
ессентучане (ессентуч`ане) ессентуч`ане, -`ан, ед. -`анин, -а
ессентучанин (ессентуч`анин) ессентуч`анин, -а
естественник (ест`ественник) ест`ественник, -а
естественница (ест`ественница) ест`ественница, -ы, тв. -ей
естественно (ест`ественно) ест`ественно, нареч. и вводн. сл.
естественно-исторический (ест`ественно-истор`ический) ест`ественно-истор`ический
естественно-научный (ест`ественно-на`учный) ест`ественно-на`учный
естественно-правовой (ест`ественно-правов`ой) ест`ественно-правов`ой
естественно-радиоактивный (ест`ественно-радиоакт`ивный) ест`ественно-радиоакт`ивный
естественность (ест`ественность) ест`ественность, -и
естественно-языковой (ест`ественно-языков`ой) ест`ественно-языков`ой
естественный (ест`ественный) ест`ественный; кр. ф. -вен и -венен, -венна
естество (естеств`о) естеств`о, -`а
естествовед (естествов`ед) естествов`ед, -а
естествоведение (естествов`едение) естествов`едение, -я
естествоведческий (естествов`едческий) естествов`едческий
естествознание (естествозн`ание) естествозн`ание, -я
естествоиспытатель (естествоиспыт`атель) естествоиспыт`атель, -я
естествоиспытательница (естествоиспыт`ательница) естествоиспыт`ательница, -ы, тв. -ей
естествоиспытательский (естествоиспыт`ательский) естествоиспыт`ательский
есть (есть) есть 1, ем, ешь, ест, ед`им, ед`ите, ед`ят; прош. ел, `ела; пов. `ешь(те)
есть (есть) есть 2, форма глаг. быть
есть (есть) есть 3, -я, м. и нескл., с. (название буквы)
есть (есть) есть 4, неизм. (ответ на команду)
есть-пить (`есть-п`ить) `есть-п`ить
есться (`есться) `есться, `естся, ед`ятся; прош. `елся, `елась
ЕТС (ЕТС) ЕТС [етэ`эс], нескл., ж. (сокр.: единая тарифная сетка)
ефимок (еф`имок) еф`имок, -мка
ефрейтор (ефр`ейтор) ефр`ейтор, -а
ефрейторский (ефр`ейторский) ефр`ейторский
Ефрем Сирин (Ефр`ем С`ирин) Ефр`ем С`ирин
ехавший (`ехавший) `ехавший
ехать (`ехать) `ехать, `еду, `едет; пов. поезж`ай(те)
ехида (ех`ида) ех`ида, -ы, м. и ж.
ехидина (ех`идина) ех`идина, -ы, м. и ж.
Ехидна (Ех`идна) Ех`идна, -ы (мифол.)
ехидна (ех`идна) ех`идна, -ы (животное; о человеке)
ехидненький (ех`идненький) ех`идненький
ехидничанье (ех`идничанье) ех`идничанье, -я
ехидничать (ех`идничать) ех`идничать, -аю, -ает
ехидность (ех`идность) ех`идность, -и
ехидный (ех`идный) ех`идный; кр. ф. -ден, -дна
ехидство (ех`идство) ех`идство, -а
ехидствовать (ех`идствовать) ех`идствовать, -твую, -твует
ехидца (ех`идца) ех`идца, -ы, тв. -ей


Ё

ещё (ещё) ещё
ещё бы (ещё бы) ещё бы
ею (ею) ею и `ей, о н`ей (формы местоим. он`а)
ё (ё) ё, нескл., с. (название буквы)
ёж (ёж) ёж, еж`а, тв. еж`ом
ёжащий (ёжащий) ёжащий
ёжащийся (ёжащийся) ёжащийся
ёжик (ёжик) ёжик, -а
ёжиком (ёжиком) ёжиком, нареч.
ёжистый (ёжистый) ёжистый
ёжить (ёжить) ёжить, ёжу, ёжит
ёжиться (ёжиться) ёжиться, ёжусь, ёжится
ёж-рыба (ёж-р`ыба) ёж-р`ыба, еж`а-р`ыбы
ёканье (ёканье) ёканье, -я
ёкать (ёкать) ёкать, -аю, -ает
ёкнуть (ёкнуть) ёкнуть, -ну, -нет
ёлка (ёлка) ёлка, -и, р. мн. ёлок
ёлки-палки (ёлки-п`алки) ёлки-п`алки, неизм.
ёлочка (ёлочка) ёлочка, -и, р. мн. -чек
ёлочный (ёлочный) ёлочный
ёмкий (ёмкий) ёмкий; кр. ф. ёмок, ёмка
ёмкостный (ёмкостный) ёмкостный
ёмкость (ёмкость) ёмкость, -и
ё-моё (ё-моё) ё-моё, межд.
ёмче (ёмче) ёмче, сравн. ст. (от ёмкий, ёмко)
ёра (ёра) ёра, -ы, м.
ёрзанье (ёрзанье) ёрзанье, -я
ёрзать (ёрзать) ёрзать, -аю, -ает
ёрзнуть (ёрзнуть) ёрзнуть, -ну, -нет
ёрник (ёрник) ёрник, -а (ёра, повеса)
ёрничанье (ёрничанье) ёрничанье, -я
ёрничать (ёрничать) ёрничать, -аю, -ает
ёрнический (ёрнический) ёрнический
ёрничество (ёрничество) ёрничество, -а
ёрш (ёрш) ёрш, ерш`а, тв. -`ом
ёршик (ёршик) ёршик, -а


Ж

ж (ж) ж и же, частица - пишется раздельно с предшествующим словом
жаба (ж`аба) ж`аба, -ы
жаберный (ж`аберный) ж`аберный
жабий (ж`абий) ж`абий, -ья, -ье
жабка (ж`абка) ж`абка, -и, р. мн. -бок
жабник (ж`абник) ж`абник, -а
жабо (жаб`о) жаб`о, нескл., с.
жабовидный (жабов`идный) жабов`идный
жабообразные (жабообр`азные) жабообр`азные, -ых
жабообразный (жабообр`азный) жабообр`азный
жабрей (жабр`ей) жабр`ей, -я
жабровидный (жабров`идный) жабров`идный
жабродышащие (жаброд`ышащие) жаброд`ышащие, -их
жаброног (жаброн`ог) жаброн`ог, -а
жаброногие (жаброн`огие) жаброн`огие, -их
жаброхвостые (жаброхв`остые) жаброхв`остые, -ых
жабры (ж`абры) ж`абры, жабр, ед. ж`абра, -ы
жавелевый (жав`елевый) жав`елевый (жав`елевая вод`а)
жавель (жав`ель) жав`ель, -`я
жаворонковый (ж`аворонковый) ж`аворонковый
жаворонок (ж`аворонок) ж`аворонок, -нка
жавороночий (ж`авороночий) ж`авороночий, -ья, -ье
жавороночный (ж`авороночный) ж`авороночный
жад (жад) жад, -а
жадеит (жаде`ит) жаде`ит, -а
жадина (ж`адина) ж`адина, -ы, м. и ж.
жадненек (жадн`енек) жадн`енек, -`енька
жадненький (ж`адненький) ж`адненький
жаднеть (жадн`еть) жадн`еть, -`ею, -`еет
жадничанье (ж`адничанье) ж`адничанье, -я
жадничать (ж`адничать) ж`адничать, -аю, -ает
жадность (ж`адность) ж`адность, -и
жаднущий (жадн`ущий) жадн`ущий и жадн`ющий
жадный (ж`адный) ж`адный; кр. ф. -ден, -дн`а, -дно, ж`адн`ы
жаднющий (жадн`ющий) жадн`ющий и жадн`ущий
жадоба (жад`оба) жад`оба, -ы, м. и ж.
жадюга (жад`юга) жад`юга, -и, м. и ж.
жадюля (жад`юля) жад`юля, -и, м. и ж.
жажда (ж`ажда) ж`ажда, -ы
жаждать (ж`аждать) ж`аждать, -ду, -дет
жаждущий (ж`аждущий) ж`аждущий
жакан (жак`ан) жак`ан, -а
Жакерия (Жакер`ия) Жакер`ия, -и
жакет (жак`ет) жак`ет, -а
жакетик (жак`етик) жак`етик, -а
жакетка (жак`етка) жак`етка, -и, р. мн. -ток
жакеточка (жак`еточка) жак`еточка, -и, р. мн. -чек
Жаккард (Жакк`ард) Жакк`ард, -а: маш`ина Жакк`арда
жаккард (жакк`ард) жакк`ард, -а (жаккардовая ткань, жаккардовые переплетения, разг.)
жаккардовый (жакк`ардовый) жакк`ардовый
жако (жак`о) жак`о, нескл., м.
жакоб (жак`об) жак`об, неизм.
жалейка (жал`ейка) жал`ейка, -и, р. мн. -`еек
жалейковый (жал`ейковый) жал`ейковый
жалейщик (жал`ейщик) жал`ейщик, -а
жалельщик (жал`ельщик) жал`ельщик, -а
жалельщица (жал`ельщица) жал`ельщица, -ы, тв. -ей
жаление (ж`аление) ж`аление (от ж`алить(ся)
жаление (жал`ение) жал`ение (от жал`еть)
жалеть (жал`еть) жал`еть, -`ею, -`еет
жалеючи (жал`еючи) жал`еючи
жалеющий (жал`еющий) жал`еющий
жалить (ж`алить) ж`алить, ж`алю, ж`алит
жалиться (ж`алиться) ж`алиться, ж`алюсь, ж`алится
жалкий (ж`алкий) ж`алкий; кр. ф. -лок, -лк`а, -лко
жалко (ж`алко) ж`алко, в знач. сказ.
жалковать (жалков`ать) жалков`ать, -к`ую, -к`ует
жалконький (ж`алконький) ж`алконький
жалкость (ж`алкость) ж`алкость, -и
жалливый (жалл`ивый) жалл`ивый
жало (ж`ало) ж`ало, -а
жалоба (ж`алоба) ж`алоба, -ы
жалобить (ж`алобить) ж`алобить, -блю, -бит
жалобиться (ж`алобиться) ж`алобиться, -блюсь, -бится
жалобность (ж`алобность) ж`алобность, -и
жалобный (ж`алобный) ж`алобный; кр. ф. -бен, -бна
жалобщик (ж`алобщик) ж`алобщик, -а
жалобщица (ж`алобщица) ж`алобщица, -ы, тв. -ей
жалобящий (ж`алобящий) ж`алобящий
жалобящийся (ж`алобящийся) ж`алобящийся
жалование (ж`алование) ж`алование, -я (действие)
жалованный (ж`алованный) ж`алованный; кр. ф. -ан, -ана
жалованье (ж`алованье) ж`алованье, -я (заработная плата)
жалованьице (ж`алованьице) ж`алованьице, -а
жалованьишко (ж`алованьишко) ж`алованьишко, -а
жаловать (ж`аловать) ж`аловать, ж`алую, ж`алует
жаловаться (ж`аловаться) ж`аловаться, ж`алуюсь, ж`алуется
жаловидный (жалов`идный) жалов`идный
жалонёр (жалонёр) жалонёр, -а (линейный солдат на учении, параде)
жалонёрский (жалонёрский) жалонёрский (от жалонёр)
жалоносный (жалон`осный) жалон`осный
жалостливость (ж`алостливость) ж`алостливость, -и
жалостливый (ж`алостливый) ж`алостливый
жалостность (ж`алостность) ж`алостность, -и
жалостный (ж`алостный) ж`алостный; кр. ф. -тен, -тна
жалость (ж`алость) ж`алость, -и
жалчайший (жалч`айший) жалч`айший
жаль (жаль) жаль, в знач. сказ.
жальник (ж`альник) ж`альник, -а
жальный (ж`альный) ж`альный
жальце (ж`альце) ж`альце, -а, р. мн. -ев и ж`алец
жальче (ж`альче) ж`альче, сравн. ст.
жалюзи (жалюз`и) жалюз`и, нескл., с. и мн.
жалюзийный (жалюз`ийный) жалюз`ийный
жалящий (ж`алящий) ж`алящий
жалящийся (ж`алящийся) ж`алящийся
жамка (ж`амка) ж`амка, -и, р. мн. ж`амок
жамкать (ж`амкать) ж`амкать, -аю, -ает
жамкнуть (ж`амкнуть) ж`амкнуть, -ну, -нет
жандарм (жанд`арм) жанд`арм, -а
жандармерия (жандарм`ерия) жандарм`ерия, -и
жандармский (жанд`армский) жанд`армский
Жанна д'Арк (Ж`анна д'`Арк) Ж`анна д'`Арк, Ж`анны д'`Арк
жанр (жанр) жанр, -а
жанрик (ж`анрик) ж`анрик, -а
жанрист (жанр`ист) жанр`ист, -а
жанровый (ж`анровый) ж`анровый
жантильничанье (жант`ильничанье) жант`ильничанье, -я
жантильничать (жант`ильничать) жант`ильничать, -аю, -ает
жантильность (жант`ильность) жант`ильность, -и
жантильный (жант`ильный) жант`ильный; кр. ф. -лен, -льна
жар (жар) жар, -а и -у, предл. в (на) жар`у
жара (жар`а) жар`а, -`ы
жаргон (жарг`он) жарг`он, -а
жаргонизм (жаргон`изм) жаргон`изм, -а
жаргонный (жарг`онный) жарг`онный
жардиньерка (жардинь`ерка) жардинь`ерка, -и, р. мн. -рок
жардиньерочный (жардинь`ерочный) жардинь`ерочный
жарево (ж`арево) ж`арево, -а
жарёнка (жарёнка) жарёнка, -и, р. мн. -нок
жаренный (ж`аренный) ж`аренный; кр. ф. -ен, -ена, прич.
жареный (ж`ареный) ж`ареный, прил.
жаренье (ж`аренье) ж`аренье, -я
жарить (ж`арить) ж`арить, ж`арю, ж`арит
жариться (ж`ариться) ж`ариться, ж`арюсь, ж`арится
жарища (жар`ища) жар`ища, -и, тв. -ей
жарка (ж`арка) ж`арка, -и (действие)
жарки (жарк`и) жарк`и, -`ов, ед. жар`ок, жарк`а (растение)
жаркий (ж`аркий) ж`аркий; кр. ф. ж`арок, жарк`а, ж`арко
жарко (ж`арко) ж`арко, нареч. и в знач. сказ.
жарковатый (жарков`атый) жарков`атый
жаркое (жарк`ое) жарк`ое, -`ого
жаровенка (жар`овенка) жар`овенка, -и, р. мн. -нок
жаровенный (жар`овенный) жар`овенный
жаровня (жар`овня) жар`овня, -и, р. мн. -вен
жаровой (жаров`ой) жаров`ой (от жар)
жаровый (жар`овый) жар`овый (строевой, о лесе)
жаровыносливость (жаровын`осливость) жаровын`осливость, -и
жаровыносливый (жаровын`осливый) жаровын`осливый
жарок (жар`ок) жар`ок, жарк`а (небольшой жар)
жаропонижающий (жаропониж`ающий) жаропониж`ающий
жаропрочность (жаропр`очность) жаропр`очность, -и
жаропрочный (жаропр`очный) жаропр`очный
жаростойкий (жарост`ойкий) жарост`ойкий
жаростойкость (жарост`ойкость) жарост`ойкость, -и
жаротрубный (жаротр`убный) жаротр`убный
жароупорность (жароуп`орность) жароуп`орность, -и
жароупорный (жароуп`орный) жароуп`орный
жароустойчивость (жароуст`ойчивость) жароуст`ойчивость, -и
жароустойчивый (жароуст`ойчивый) жароуст`ойчивый
жарочный (ж`арочный) ж`арочный
жар-птица (жар-пт`ица) жар-пт`ица, -ы, тв. -ей
жар-птицын (жар-пт`ицын) жар-пт`ицын, -а, -о
жарчайший (жарч`айший) жарч`айший
жарче (ж`арче) ж`арче, сравн. ст.
жарынь (жар`ынь) жар`ынь, -и
жарящий (ж`арящий) ж`арящий
жарящийся (ж`арящийся) ж`арящийся
жасмин (жасм`ин) жасм`ин, -а
жасминный (жасм`инный) жасм`инный
жасминовый (жасм`иновый) жасм`иновый
жасмон (жасм`он) жасм`он, -а (вещество)
жатва (ж`атва) ж`атва, -ы
жатвенный (ж`атвенный) ж`атвенный
жатка (ж`атка) ж`атка, -и, р. мн. ж`аток
жатый (ж`атый) ж`атый
жать (ж`ать) ж`ать 1, жму, жмёт
жать (ж`ать) ж`ать 2, жну, жнёт
жаться (ж`аться) ж`аться 1, жмусь, жмётся
жаться (ж`аться) ж`аться 2, жнётся
жахать (ж`ахать) ж`ахать, -аю, -ает
жахнуть (ж`ахнуть) ж`ахнуть, -ну, -нет
жбан (жбан) жбан, -а
жбанчик (жб`анчик) жб`анчик, -а
жвака-галс (жв`ака-г`алс) жв`ака-г`алс, -а
жвала (жв`ала) жв`ала и жв`алы,жвал, ед. жв`ало, -а
жвалы (жв`алы) жв`алы и жв`ала,жвал, ед. жв`ало, -а
жвачка (жв`ачка) жв`ачка, -и, р. мн. -чек
жвачные (жв`ачные) жв`ачные, -ых, ед. жв`ачное, -ого
жвачный (жв`ачный) жв`ачный
жгут (жгут) жгут, -`а
жгутик (жг`утик) жг`утик, -а
жгутиковые (жг`утиковые) жг`утиковые, -ых
жгутиконосцы (жгутикон`осцы) жгутикон`осцы, -ев, ед. -сец, -сца, тв. -сцем
жгутовый (жг`ут`овый) жг`ут`овый
жгутоногие (жгутон`огие) жгутон`огие, -их
жгучесть (жг`учесть) жг`учесть, -и
жгучий (жг`учий) жг`учий
жгущий (жг`ущий) жг`ущий
жгущийся (жг`ущийся) жг`ущийся
жданный (жд`анный) жд`анный
ждановский (жд`ановский) жд`ановский (от Жданов)
ждановщина (жд`ановщина) жд`ановщина, -ы
ждать (жд`ать) жд`ать, жду, ждёт; прош. жд`ал, ждал`а, жд`ало
ждаться (жд`аться) жд`аться, ждётся; прош. жд`ался, ждал`ась, жд`ал`ось
ждёт не дождётся (ждёт не дождётся) ждёт не дождётся
ждёт-пождёт (ждёт-пождёт) ждёт-пождёт
жду не дождусь (жд`у не дожд`усь) жд`у не дожд`усь
же (же) же 1, нескл., с. (название буквы)
же (же) же 2 и ж, частица - пишется раздельно с предшествующим словом, но в наречиях т`акже, т`оже - слитно
жевание (жев`ание) жев`ание, -я
жеванина (жеван`ина) жеван`ина, -ы
жёванный (жёванный) жёванный; кр. ф. -ан, -ана, прич.
жёваный (жёваный) жёваный, прил.
жёваный-пережёваный (жёваный-пережёваный) жёваный-пережёваный
жевательный (жев`ательный) жев`ательный
жевать (жев`ать) жев`ать, жу`ю, жуёт
жеваться (жев`аться) жев`аться, жуётся
жевело (жевел`о) жевел`о, -`а
жёвка (жёвка) жёвка, -и, р. мн. жёвок
жевок (жев`ок) жев`ок, жевк`а
жёгший (жёгший) жёгший
жёгшийся (жёгшийся) жёгшийся
жедин (жед`ин) жед`ин, -а (геол.)
жединский (жед`инский) жед`инский
жезл (жезл) жезл, -`а и -а
жезловой (жезлов`ой) жезлов`ой и ж`езловый
жезловый (ж`езловый) ж`езловый и жезлов`ой
жезлоносец (жезлон`осец) жезлон`осец, -сца, тв. -сцем, р. мн. -сцев
желание (жел`ание) жел`ание, -я; но: м`ыс Жел`ания (геогр.)
желанный (жел`анный) жел`анный; кр. ф. -`анен, -`анна
желаньице (жел`аньице) жел`аньице, -а
желательность (жел`ательность) жел`ательность, -и
желательный (жел`ательный) жел`ательный; кр. ф. -лен, -льна
желатин (желат`ин) желат`ин, -а и -у и (в проф. речи) желат`ина, -ы
желатинирование (желатин`ирование) желатин`ирование, -я
желатинированный (желатин`ированный) желатин`ированный; кр. ф. -ан, -ана
желатинировать (желатин`ировать) желатин`ировать, -рую, -рует
желатинироваться (желатин`ироваться) желатин`ироваться, -руется
желатинный (желат`инный) желат`инный
желатиновый (желат`иновый) желат`иновый
желать (жел`ать) жел`ать, -`аю, -`ает
желаться (жел`аться) жел`аться, -`ается
желающий (жел`ающий) жел`ающий
желвак (желв`ак) желв`ак, -`а
желватый (желв`атый) желв`атый
желвачный (желв`ачный) желв`ачный
желвачок (желвач`ок) желвач`ок, -чк`а
желе (жел`е) жел`е, нескл., с.
железа (желез`а) желез`а, -`ы, мн. ж`елезы, желёз, ж`елез`ам
железина (жел`езина) жел`езина, -ы
железистосинеродистый (железистосинер`одистый) железистосинер`одистый
железистый (жел`езистый) жел`езистый
железка (жел`езка) жел`езка, -и, р. мн. -зок (от жел`езо)
желёзка (желёзка) желёзка, -и, р. мн. -зок (от желез`а)
железко (жел`езко) жел`езко, -а, мн. -и, -зок (в рубанке)
Железная Маска (Жел`езная М`аска) Жел`езная М`аска (легендарный персонаж)
железнение (железн`ение) железн`ение, -я
железница (жел`езница) жел`езница, -ы, тв. -ей
железно (жел`езно) жел`езно, нареч. и частица
железноводец (железнов`одец) железнов`одец, -дца, тв. -дцем
железноводский (железнов`одский) железнов`одский (от Железнов`одск)
железноводцы (железнов`одцы) железнов`одцы, -ев, ед. -дец, -дца, тв. -дцем
железнодорожненский (железнодор`ожненский) железнодор`ожненский (от Железнодор`ожный)
железнодорожник (железнодор`ожник) железнодор`ожник, -а
железнодорожница (железнодор`ожница) железнодор`ожница, -ы, тв. -ей
железнодорожный (железнодор`ожный) железнодор`ожный
Железнодорожный (Железнодор`ожный) Железнодор`ожный, -ого (город, поселок)
железный (жел`езный) жел`езный
железный век (жел`езный в`ек) жел`езный в`ек
железняк (железн`як) железн`як, -`а
железо (жел`езо) жел`езо, -а
железобактерии (железобакт`ерии) железобакт`ерии, -ий, ед. -рия, -и
железобетон (железобет`он) железобет`он, -а
железобетонность (железобет`онность) железобет`онность, -и
железобетонный (железобет`онный) железобет`онный
железографит (железограф`ит) железограф`ит, -а
железоделательный (железод`елательный) железод`елательный
железокерамика (железокер`амика) железокер`амика, -и
железокерамический (железокерам`ический) железокерам`ический
железоникелевый (железон`икелевый) железон`икелевый
железообработка (железообраб`отка) железообраб`отка, -и
железооруденение (железооруден`ение) железооруден`ение, -я
железоплавильный (железоплав`ильный) железоплав`ильный
железопрокатный (железопрок`атный) железопрок`атный
железопрокатчик (железопрок`атчик) железопрок`атчик, -а
железорудный (железор`удный) железор`удный
железосинеродистый (железосинер`одистый) железосинер`одистый
железосодержащий (железосодерж`ащий) железосодерж`ащий
железоуглеродистый (железоуглер`одистый) железоуглер`одистый
железочугун (железочуг`ун) железочуг`ун, -`а
железы (жел`езы) жел`езы, -`ез (оковы)
железяка (желез`яка) желез`яка, -и
желейный (жел`ейный) жел`ейный
желеобразный (желеобр`азный) желеобр`азный
желна (желн`а) желн`а, -`ы
жёлоб (жёлоб) жёлоб, -а, мн. желоб`а, -`ов
желобобрюхий (желобобр`юхий) желобобр`юхий
желобовой (желобов`ой) желобов`ой
желобок (желоб`ок) желоб`ок, -бк`а
желобчатый (жел`обчатый) жел`обчатый
желонка (жел`онка) жел`онка, -и, р. мн. -нок
желоночный (жел`оночный) жел`оночный
желонщик (жел`онщик) жел`онщик, -а
желтение (желт`ение) желт`ение, -я
жёлтенький (жёлтенький) жёлтенький
желтеть (желт`еть) желт`еть, -`ею, -`еет
желтеться (желт`еться) желт`еться, -`еется
желтизна (желтизн`а) желтизн`а, -`ы
желтина (желтин`а) желтин`а, -`ы
желтинка (желт`инка) желт`инка, -и
желтинник (желт`инник) желт`инник, -а
желтить (желт`ить) желт`ить, желч`у, желт`ит
желтиться (желт`иться) желт`иться, желт`ится
желтковый (желтк`овый) желтк`овый
желтобокий (желтоб`окий) желтоб`окий
желтобрюх (желтобр`юх) желтобр`юх, -а
желтобрюхий (желтобр`юхий) желтобр`юхий
желтоватенький (желтов`атенький) желтов`атенький
желтовато-красный (желтов`ато-кр`асный) желтов`ато-кр`асный
желтоватость (желтов`атость) желтов`атость, -и
желтоватый (желтов`атый) желтов`атый
желтоволосый (желтовол`осый) желтовол`осый
желтоглазка (желтогл`азка) желтогл`азка, -и, р. мн. -зок
желтоглазый (желтогл`азый) желтогл`азый
желтоголовый (желтогол`овый) желтогол`овый
желтогрудый (желтогр`удый) желтогр`удый
Жёлтое море (Жёлтое м`оре) Жёлтое м`оре
жёлто-зелёный (жёлто-зелёный) жёлто-зелёный
желтозём (желтозём) желтозём, -а
желток (желт`ок) желт`ок, -тк`а
желтокожий (желток`ожий) желток`ожий
желтокорень (желток`орень) желток`орень, -рня
жёлто-красный (жёлто-кр`асный) жёлто-кр`асный
желтокрылка (желтокр`ылка) желтокр`ылка, -и, р. мн. -лок
желтокрылый (желтокр`ылый) желтокр`ылый
желтолицый (желтол`ицый) желтол`ицый
желтолозник (желтол`озник) желтол`озник, -а
желтоносый (желтон`осый) желтон`осый
желтопёрый (желтопёрый) желтопёрый
желтопузик (желтоп`узик) желтоп`узик, -а
желторотик (желтор`отик) желтор`отик, -а
желторотый (желтор`отый) желтор`отый
жёлто-серый (жёлто-с`ерый) жёлто-с`ерый
желтофиолевый (желтофи`олевый) желтофи`олевый
желтофиоль (желтофи`оль) желтофи`оль, -и
желтоцвет (желтоцв`ет) желтоцв`ет, -а
желточек (желт`очек) желт`очек, -чка
желточный (желт`очный) желт`очный
желтощёк (желтощёк) желтощёк, -а
желтуха (желт`уха) желт`уха, -и
желтушка (желт`ушка) желт`ушка, -и, р. мн. -шек
желтушник (желт`ушник) желт`ушник, -а
желтушный (желт`ушный) желт`ушный
Жёлтые Воды (Жёлтые В`оды) Жёлтые В`оды (город)
жёлтый (жёлтый) жёлтый; кр. ф. жёлт, желт`а, жёлто, желт`ы и жёлты
желть (желть) желть, -и
желтяк (желт`як) желт`як, -`а
желтянка (желт`янка) желт`янка, -и, р. мн. -нок
желудёвый (желудёвый) желудёвый
желудок (жел`удок) жел`удок, -дка
желудок (желуд`ок) желуд`ок, -дк`а (от жёлудь)
желудочек (жел`удочек) жел`удочек, -чка
желудочек (желуд`очек) желуд`очек, -чка (к жёлудь)
желудочковый (жел`удочковый) жел`удочковый
желудочник (жел`удочник) жел`удочник, -а
желудочно-кишечный (жел`удочно-киш`ечный) жел`удочно-киш`ечный
желудочный (жел`удочный) жел`удочный
жёлудь (жёлудь) жёлудь, -я, мн. -и, -`ей
желчевик (желчев`ик) желчев`ик, -`а
желчевой (желчев`ой) желчев`ой
желчевыводящий (желчевывод`ящий) желчевывод`ящий
желчегонный (желчег`онный) желчег`онный
желчение (желч`ение) желч`ение, -я
желчеотделение (желчеотдел`ение) желчеотдел`ение, -я
жёлчнокаменный (жёлчнок`аменный) жёлчнок`аменный и желчнок`аменный
жёлчность (жёлчность) жёлчность, -и и ж`елчность, -и
жёлчный (жёлчный) жёлчный и ж`елчный
жёлчь (жёлчь) жёлчь, -и и желчь, -и
жемайтский (жем`айтский) жем`айтский
жемайты (жем`айты) жем`айты, -ов (племя)
жеманиться (жем`аниться) жем`аниться, -нюсь, -нится
жеманница (жем`анница) жем`анница, -ы, тв. -ей
жеманничанье (жем`анничанье) жем`анничанье, -я
жеманничать (жем`анничать) жем`анничать, -аю, -ает
жеманно (жем`анно) жем`анно, нареч.
жеманность (жем`анность) жем`анность, -и
жеманный (жем`анный) жем`анный; кр. ф. -`анен, -`анна
жеманство (жем`анство) жем`анство, -а
жеманящийся (жем`анящийся) жем`анящийся
жемчуг (ж`емчуг) ж`емчуг, -а, мн. -`а, -`ов
жемчугоносный (жемчугон`осный) жемчугон`осный
жемчужина (жемч`ужина) жемч`ужина, -ы
жемчужинка (жемч`ужинка) жемч`ужинка, -и, р. мн. -нок
жемчужница (жемч`ужница) жемч`ужница, -ы, тв. -ей
жемчужно-серый (жемч`ужно-серый) жемч`ужно-серый
жемчужно-белый (жемч`ужно-б`елый) жемч`ужно-б`елый
жемчужный (жемч`ужный) жемч`ужный
жемчужок (жемчуж`ок) жемчуж`ок, -жк`а
жена (жен`а) жен`а, -`ы, мн. жёны, жён
женатик (жен`атик) жен`атик, -а
женатый (жен`атый) жен`атый
женевец (жен`евец) жен`евец, -вца, тв. -вцем
Женевские конвенции (Жен`евские конв`енции) Жен`евские конв`енции
женевский (жен`евский) жен`евский (от Жен`ева)
Женевское озеро (Жен`евское `озеро) Жен`евское `озеро
женевцы (жен`евцы) жен`евцы, -ев, ед. -`вец, -вца, тв. -вцем
женин (ж`енин) ж`енин, -а, -о (от жен`а)
женить (жен`ить) жен`ить, жен`ю, ж`енит
женитьба (жен`итьба) жен`итьба, -ы, р. мн. -`итьб
жениться (жен`иться) жен`иться, жен`юсь, ж`енится
жених (жен`их) жен`их, -`а
женихаться (жених`аться) жених`аться, -`аюсь, -`ается
женихов (жених`ов) жених`ов, -а, -о
жениховский (жених`овский) жених`овский
жениховство (жених`овство) жених`овство, -а
женишок (жениш`ок) жениш`ок, -шк`а
жёнка (жёнка) жёнка, -и, р. мн. жёнок (от жен`а)
женолюб (женол`юб) женол`юб, -а
женолюбец (женол`юбец) женол`юбец, -бца, тв. -бцем, р. мн. -бцев
женолюбивый (женолюб`ивый) женолюб`ивый
женолюбие (женол`юбие) женол`юбие, -я
женоненавистник (женоненав`истник) женоненав`истник, -а
женоненавистнический (женоненав`истнический) женоненав`истнический
женоненавистничество (женоненав`истничество) женоненав`истничество, -а
женоподобный (женопод`обный) женопод`обный; кр. ф. -бен, -бна
женотдел (женотд`ел) женотд`ел, -а
женотдельский (женотд`ельский) женотд`ельский
женоубийство (женоуб`ийство) женоуб`ийство, -а
женоубийца (женоуб`ийца) женоуб`ийца, -ы, тв. -ей, м.
жён-премьер (жён-премь`ер) жён-премь`ер, -а
женский (ж`енский) ж`енский
женскость (ж`енскость) ж`енскость, -и
женсовет (женсов`ет) женсов`ет, -а
женственно (ж`енственно) ж`енственно, нареч.
женственность (ж`енственность) ж`енственность, -и
женственный (ж`енственный) ж`енственный; кр. ф. -вен и -венен, -венна
жёнушка (жёнушка) жёнушка, -и, р. мн. -шек
женщина (ж`енщина) ж`енщина, -ы
женщина-вамп (ж`енщина-в`амп) ж`енщина-в`амп, ж`енщины-в`ампа и ж`енщины-в`амп
женщина-врач (ж`енщина-вр`ач) ж`енщина-вр`ач, ж`енщины-врач`а
женщина-депутат (ж`енщина-депут`ат) ж`енщина-депут`ат, ж`енщины-депут`ата
женщина-шофёр (ж`енщина-шофёр) ж`енщина-шофёр, ж`енщины-шофёра
жёны-мироносицы (жёны-мирон`осицы) жёны-мирон`осицы, жён-мирон`осиц
женьшеневый (женьш`еневый) женьш`еневый
женьшень (женьш`ень) женьш`ень, -я
женящий (ж`енящий) ж`енящий
женящийся (ж`енящийся) ж`енящийся
жеода (же`ода) же`ода, -ы
жердевой (жердев`ой) жердев`ой
жердина (жерд`ина) жерд`ина, -ы
жердинка (жерд`инка) жерд`инка, -и, р. мн. -нок
жердинник (жерд`инник) жерд`инник, -а
жердняк (жердн`як) жердн`як, -`а
жёрдочка (жёрдочка) жёрдочка, -и, р. мн. -чек
жердь (жердь) жердь, -и, мн. -и, -`ей
жердьё (жердьё) жердьё, -`я
жердяной (жердян`ой) жердян`ой
жердястый (жерд`ястый) жерд`ястый
жерёбая (жерёбая) жерёбая
жеребейка (жереб`ейка) жереб`ейка, -и, р. мн. -`еек
жеребёнок (жеребёнок) жеребёнок, -нка, мн. -б`ята, -б`ят
жеребёночек (жеребёночек) жеребёночек, -чка, мн. жереб`ятки, -ток
жеребец (жереб`ец) жереб`ец, -бц`а, тв. -бц`ом, р. мн. -бц`ов
жеребий (ж`еребий) ж`еребий, -бья, мн. -бьи, -бьев (устар. к жр`ебий)
жеребиться (жереб`иться) жереб`иться, -`ится
жеребковый (жеребк`овый) жеребк`овый
жеребок (жереб`ок) жереб`ок, -бк`а
жерёбость (жерёбость) жерёбость, -и
жеребцовый (жеребц`овый) жеребц`овый
жеребчик (жер`ебчик) жер`ебчик, -а
жеребьёвка (жеребьёвка) жеребьёвка, -и, р. мн. -вок
жеребьёвщик (жеребьёвщик) жеребьёвщик, -а
жеребьёвый (жеребьёвый) жеребьёвый
жеребятина (жереб`ятина) жереб`ятина, -ы
жеребяточки (жереб`яточки) жереб`яточки, -чек
жеребячий (жереб`ячий) жереб`ячий, -ья, -ье
жерех (ж`ерех) ж`ерех, -а
жерлица (ж`ерл`ица) ж`ерл`ица, -ы, тв. -ей
жерличный (ж`ерл`ичный) ж`ерл`ичный
жерло (жерл`о) жерл`о, -`а, мн. ж`ерла, жерл
жерловина (жерлов`ина) жерлов`ина, -ы
жерлянка (жерл`янка) жерл`янка, -и, р. мн. -нок
жерлянкообразные (жерлянкообр`азные) жерлянкообр`азные, -ых
жерминаль (жермин`аль) жермин`аль, -я
жёрнов (жёрнов) жёрнов, -а, мн. жернов`а, -в`ов
жерновой (жернов`ой) жернов`ой
жерновок (жернов`ок) жернов`ок, -вк`а
жертва (ж`ертва) ж`ертва, -ы
жертвенник (ж`ертвенник) ж`ертвенник, -а
жертвенность (ж`ертвенность) ж`ертвенность, -и
жертвенный (ж`ертвенный) ж`ертвенный; кр. ф. -венен, -венна
жертвование (ж`ертвование) ж`ертвование, -я
жертвователь (ж`ертвователь) ж`ертвователь, -я
жертвовательница (ж`ертвовательница) ж`ертвовательница, -ы, тв. -ей
жертвовать (ж`ертвовать) ж`ертвовать, -твую, -твует
жертвоваться (ж`ертвоваться) ж`ертвоваться, -твуется
жертвоприношение (жертвопринош`ение) жертвопринош`ение, -я
жеруха (жер`уха) жер`уха, -и
жерушник (жер`ушник) жер`ушник, -а
жест (жест) жест, -а
жестер (ж`естер) ж`естер, -а и ж`остер, -а
жестикулирование (жестикул`ирование) жестикул`ирование, -я
жестикулировать (жестикул`ировать) жестикул`ировать, -рую, -рует
жестикуляционный (жестикуляци`онный) жестикуляци`онный
жестикуляция (жестикул`яция) жестикул`яция, -и
жёсткий (жёсткий) жёсткий; кр. ф. -ток, жестк`а, -тко
жёстко (жёстко) жёстко, нареч.
жестковатость (жестков`атость) жестков`атость, -и
жестковатый (жестков`атый) жестков`атый
жестковолосый (жестковол`осый) жестковол`осый
жёсткозакреплённый (жёсткозакреплённый) жёсткозакреплённый
жесткокожий (жесткок`ожий) жесткок`ожий
жесткокрылые (жесткокр`ылые) жесткокр`ылые, -ых
жестколиственный (жесткол`иственный) жесткол`иственный
жестколистный (жесткол`истный) жесткол`истный и жесткол`истый
жестколистый (жесткол`истый) жесткол`истый и жесткол`истный
жёсткость (жёсткость) жёсткость, -и
жёсткофиксированный (жёсткофикс`ированный) жёсткофикс`ированный
жесткошёрстный (жесткошёрстный) жесткошёрстный и жесткошёрстый
жесткошёрстый (жесткошёрстый) жесткошёрстый и жесткошёрстный
жестовый (ж`естовый) ж`естовый
жестокий (жест`окий) жест`окий; кр. ф. -`ок, -`ок`а
жестоко (жест`око) жест`око, нареч.
жестоковыйный (жестоков`ыйный) жестоков`ыйный
жестокосердие (жестокос`ердие) жестокос`ердие, -я
жестокосердный (жестокос`ердный) жестокос`ердный; кр. ф. -ден, -дна и жестокос`ердый; кр. ф. -`ерд, -а
жестокосердый (жестокос`ердый) жестокос`ердый; кр. ф. -`ерд, -а и жестокос`ердный; кр. ф. -ден, -дна
жестокость (жест`окость) жест`окость, -и
жесточайший (жесточ`айший) жесточ`айший
жесточе (жест`оче) жест`оче, сравн. ст. (от жест`окий, жест`око)
жёстче (жёстче) жёстче, сравн. ст. (от жёсткий, жёстко)
жесть (жесть) жесть, -и
жестяник (жест`яник) жест`яник, -а
жестяницкий (жест`яницкий) жест`яницкий
жестяничный (жест`яничный) жест`яничный
жестянка (жест`янка) жест`янка, -и, р. мн. -нок
жестянобаночный (жестяноб`аночный) жестяноб`аночный
жестяной (жестян`ой) жестян`ой
жестяночка (жест`яночка) жест`яночка, -и, р. мн. -чек
жестяночный (жест`яночный) жест`яночный
жестянщик (жест`янщик) жест`янщик, -а
жете (жет`е) жет`е, нескл., с.
жетон (жет`он) жет`он, -а
жетонный (жет`онный) жет`онный
жетончик (жет`ончик) жет`ончик, -а
жечь (ж`ечь) ж`ечь, жгу, жжёт, жг`ут; прош. жёг, жгла
жечься (ж`ечься) ж`ечься, жгусь, жжётся, жг`утся; прош. жёгся, жглась
жжение (жж`ение) жж`ение, -я
жжёнка (жжёнка) жжёнка, -и (напиток)
жжённый (жжённый) жжённый; кр. ф. жжён, жжен`а, прич.
жжёночка (жжёночка) жжёночка, -и
жжёный (жжёный) жжёный, прил.
ж-ж-ж (ж-ж-ж) ж-ж-ж (звукоподражание)
жжик (жж`ик) жж`ик (звукоподражание)
живать (жив`ать) жив`ать, наст. вр. не употр. (от жить)
живее (жив`ее) жив`ее, сравн. ст.
живейный извозчик (жив`ейный изв`озчик) жив`ейный изв`озчик
живейший (жив`ейший) жив`ейший
живенький (ж`ивенький) ж`ивенький
живенько (ж`ив`енько) ж`ив`енько, нареч.
живете (жив`ете) жив`ете, нескл., с. (название буквы)
живёте-можете (живёте-м`ожете) живёте-м`ожете (к`ак живёте-м`ожете?)
живёхонький (живёхонький) живёхонький; кр. ф. -нек, -нька
живец (жив`ец) жив`ец, живц`а, тв. -`ом, р. мн. -`ов
живёшенький (живёшенький) живёшенький; кр. ф. -нек, -нька
жив-здоров (ж`ив-здор`ов) ж`ив-здор`ов, жив`а-здор`ова, ж`ивы-здор`овы
живи - не тужи (жив`и - не туж`и) жив`и - не туж`и
живинка (жив`инка) жив`инка, -и
живительность (жив`ительность) жив`ительность, -и
живительный (жив`ительный) жив`ительный; кр. ф. -лен, -льна
живить (жив`ить) жив`ить, живл`ю, жив`ит
живиться (жив`иться) жив`иться, живл`юсь, жив`ится
живица (жив`ица) жив`ица, -ы, тв. -ей
живичный (жив`ичный) жив`ичный
живность (ж`ивность) ж`ивность, -и
живо (ж`иво) ж`иво, нареч.
живоглот (живогл`от) живогл`от, -а
живоглотство (живогл`отство) живогл`отство, -а
живодёр (живодёр) живодёр, -а
живодёрка (живодёрка) живодёрка, -и, р. мн. -рок
живодёрничать (живодёрничать) живодёрничать, -аю, -ает
живодёрня (живодёрня) живодёрня, -и, р. мн. -рен
живодёрство (живодёрство) живодёрство, -а
живодёрствовать (живодёрствовать) живодёрствовать, -твую, -твует
живой (жив`ой) жив`ой; кр. ф. жив, жив`а, ж`иво; (не до ж`иру,) быть бы ж`иву
живокость (ж`ивокость) ж`ивокость, -и
Живоначальная Троица (Живонач`альная Тр`оица) Живонач`альная Тр`оица
живоносный (живон`осный) живон`осный; кр. ф. -сен, -сна
живописание (живопис`ание) живопис`ание, -я
живописать (живопис`ать) живопис`ать, -с`ую, -с`ует
живописец (живоп`исец) живоп`исец, -сца, тв. -сцем, р. мн. -сцев
живописность (живоп`исность) живоп`исность, -и
живописный (живоп`исный) живоп`исный; кр. ф. -сен, -сна
живописующий (живопис`ующий) живопис`ующий
живопись (ж`ивопись) ж`ивопись, -и
живорез (живор`ез) живор`ез, -а
живородка (живор`одка) живор`одка, -и, р. мн. -док
живородящий (живород`ящий) живород`ящий
живорождение (живорожд`ение) живорожд`ение, -я
живорождённый (живорождённый) живорождённый
живорыбный (живор`ыбный) живор`ыбный
живосечение (живосеч`ение) живосеч`ение, -я
живость (ж`ивость) ж`ивость, -и
живот (жив`от) жив`от, -`а
животворённый (животворённый) животворённый; кр. ф. -ён, -ен`а
животворить (животвор`ить) животвор`ить, -р`ю, -р`ит
животвориться (животвор`иться) животвор`иться, -р`ится
животворность (животв`орность) животв`орность, -и
животворный (животв`орный) животв`орный; кр. ф. -рен, -рна
животворящий (животвор`ящий) животвор`ящий; но: Животвор`ящий Кр`ест Госп`одень
животик (жив`отик) жив`отик, -а
животина (живот`ина) живот`ина, -ы
животинка (живот`инка) живот`инка, -и, р. мн. -нок
животишко (живот`ишко) живот`ишко, -а и -и, мн. -шки, -шек, м.
животновод (животнов`од) животнов`од, -а
животноводство (животнов`одство) животнов`одство, -а
животноводческий (животнов`одческий) животнов`одческий
животное (жив`отное) жив`отное, -ого
животность (жив`отность) жив`отность, -и
животные-вредители (жив`отные-вред`ители) жив`отные-вред`ители, жив`отных-вред`ителей
животный (жив`отный) жив`отный
животрепещущий (животреп`ещущий) животреп`ещущий
живулька (жив`улька) жив`улька: на жив`ульку (наспех, кое-как)
живучесть (жив`учесть) жив`учесть, -и
живучий (жив`учий) жив`учий, прил.
живучка (жив`учка) жив`учка, -и, р. мн. -чек
живущий (жив`ущий) жив`ущий, прич.
живчик (ж`ивчик) ж`ивчик, -а
живьё (живьё) живьё, -`я
живьём (живьём) живьём, нареч.
жига (ж`ига) ж`ига, -и и дж`ига, -и
жигалка (жиг`алка) жиг`алка, -и, р. мн. -лок
жиган (жиг`ан) жиг`ан, -а
жигануть (жиган`уть) жиган`уть, -н`у, -нёт
жиголо (ж`иголо) ж`иголо, нескл., м.
жигулёвский (жигулёвский) жигулёвский (от Жигул`и и Жигулёвск)
жигулёнок (жигулёнок) жигулёнок, -нка
Жигули (Жигул`и) Жигул`и, -`ей (геогр.) и жигул`и, -`ей (автомобиль)
жигуль (жиг`уль) жиг`уль, -`я (прост. к жигул`и)
жигунец (жигун`ец) жигун`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
жид (жид) жид, -`а
жидель (жид`ель) жид`ель, -и
жиденек (жид`енек) жид`енек, -нька
жидёнок (жидёнок) жидёнок, -нка, мн. жид`ята, -`ят
жиденький (ж`иденький) ж`иденький
жидеть (жид`еть) жид`еть, -`еет
жидить (жид`ить) жид`ить, -д`ит
жидиться (жид`иться) жид`иться, -`ится
жидкий (ж`идкий) ж`идкий; кр. ф. -док, -дк`а, -дко
жидковатость (жидков`атость) жидков`атость, -и
жидковатый (жидков`атый) жидков`атый
жидководородный (жидководор`одный) жидководор`одный
жидковолосый (жидковол`осый) жидковол`осый
жидкокостный (жидкок`остный) жидкок`остный
жидкокристаллический (жидкокристалл`ический) жидкокристалл`ический
жидкометаллический (жидкометалл`ический) жидкометалл`ический
жидкомолочный (жидкомол`очный) жидкомол`очный
жидконогий (жидкон`огий) жидкон`огий
жидкостно-абразивный (ж`идкостно-абраз`ивный) ж`идкостно-абраз`ивный
жидкостно-ракетный (ж`идкостно-рак`етный) ж`идкостно-рак`етный
жидкостно-реактивный (ж`идкостно-реакт`ивный) ж`идкостно-реакт`ивный
жидкостный (ж`идкостный) ж`идкостный
жидкоструйный (жидкостр`уйный) жидкостр`уйный
жидкость (ж`идкость) ж`идкость, -и
жидкотекучесть (жидкотек`учесть) жидкотек`учесть, -и
жидкофазный (жидкоф`азный) жидкоф`азный
жидовка (жид`овка) жид`овка, -и, р. мн. -вок
жидовский (жид`овский) жид`овский
жидовствующие (жид`овствующие) жид`овствующие, -их
жидок (жид`ок) жид`ок, жидк`а (от жид)
жидомасон (жидомас`он) жидомас`он, -а
жидомасонский (жидомас`онский) жидомас`онский
жидомор (жидом`ор) жидом`ор, -а
жижа (ж`ижа) ж`ижа, -и, тв. -ей
жиже (ж`иже) ж`иже, сравн. ст.
жижеразбрасыватель (жижеразбр`асыватель) жижеразбр`асыватель, -я
жижесборник (жижесб`орник) жижесб`орник, -а
жижица (ж`ижица) ж`ижица, -ы, тв. -ей
жиздринец (ж`издринец) ж`издринец, -нца, тв. -нцем
жиздринский (ж`издринский) ж`издринский (от Ж`издра)
жиздринцы (ж`издринцы) ж`издринцы, -ев, ед. -нец, -нца, тв. -нцем
Жизнедавец (Жизнед`авец) Жизнед`авец, -вца, тв. -вцем (о Боге)
жизнедеятельность (жизнед`еятельность) жизнед`еятельность, -и
жизнедеятельный (жизнед`еятельный) жизнед`еятельный
жизнелюб (жизнел`юб) жизнел`юб, -а
жизнелюбец (жизнел`юбец) жизнел`юбец, -бца, тв. -бцем, р. мн. -бцев
жизнелюбивый (жизнелюб`ивый) жизнелюб`ивый
жизнелюбие (жизнел`юбие) жизнел`юбие, -я
жизнелюбка (жизнел`юбка) жизнел`юбка, -и, р. мн. -бок
жизненно (ж`изненно) ж`изненно, нареч.
жизненно важный (ж`изненно в`ажный) ж`изненно в`ажный
жизненно необходимый (ж`изненно необход`имый) ж`изненно необход`имый
жизненно правдивый (ж`изненно правд`ивый) ж`изненно правд`ивый
жизненность (ж`изненность) ж`изненность, -и
жизненный (ж`изненный) ж`изненный; кр. ф. -ен, -енна
жизнеобеспечение (жизнеобесп`еч`ение) жизнеобесп`еч`ение, -я
жизнеописание (жизнеопис`ание) жизнеопис`ание, -я
жизнеощущение (жизнеощущ`ение) жизнеощущ`ение, -я
жизнеподобие (жизнепод`обие) жизнепод`обие, -я
жизнеподобный (жизнепод`обный) жизнепод`обный; кр. ф. -бен, -бна
жизнепонимание (жизнепоним`ание) жизнепоним`ание, -я
жизнерадостность (жизнер`адостность) жизнер`адостность, -и
жизнерадостный (жизнер`адостный) жизнер`адостный; кр. ф. -тен, -тна
жизнесозидательный (жизнесозид`ательный) жизнесозид`ательный
жизнеспособность (жизнеспос`обность) жизнеспос`обность, -и
жизнеспособный (жизнеспос`обный) жизнеспос`обный; кр. ф. -бен, -бна
жизнестойкий (жизнест`ойкий) жизнест`ойкий; кр. ф. -`оек, -`ойка
жизнестойкость (жизнест`ойкость) жизнест`ойкость, -и
жизнестроение (жизнестро`ение) жизнестро`ение, -я
жизнестроитель (жизнестро`итель) жизнестро`итель, -я
жизнестроительный (жизнестро`ительный) жизнестро`ительный
жизнестроительство (жизнестро`ительство) жизнестро`ительство, -а
жизнетворный (жизнетв`орный) жизнетв`орный; кр. ф. -рен, -рна
жизнетворческий (жизнетв`орческий) жизнетв`орческий
жизнетворчество (жизнетв`орчество) жизнетв`орчество, -а
жизнеустойчивый (жизнеуст`ойчивый) жизнеуст`ойчивый
жизнеустройство (жизнеустр`ойство) жизнеустр`ойство, -а
жизнеутверждающий (жизнеутвержд`ающий) жизнеутвержд`ающий
жизнеутверждение (жизнеутвержд`ение) жизнеутвержд`ение, -я
жизнеучительский (жизнеуч`ительский) жизнеуч`ительский
жизнеучительство (жизнеуч`ительство) жизнеуч`ительство, -а
жизнь (жизнь) жизнь, -и
жиклёр (жиклёр) жиклёр, -а
жила (ж`ила) ж`ила 1, -ы, ж. (кровеносный сосуд, сухожилие; геол.; тех.)
жила (ж`ила) ж`ила 2, -ы, м. и ж. (скупой человек)
жилатье (жилать`е) жилать`е, нескл., м.
жил-был (ж`ил-б`ыл) ж`ил-б`ыл, жил`а-был`а, ж`или-б`ыли
жилбытсектор (жилбытс`ектор) жилбытс`ектор, -а
жилет (жил`ет) жил`ет, -а
жилетик (жил`етик) жил`етик, -а
жилетка (жил`етка) жил`етка, -и, р. мн. -ток
жилетный (жил`етный) жил`етный
жилеточка (жил`еточка) жил`еточка, -и, р. мн. -чек
жилеточный (жил`еточный) жил`еточный
жилец (жил`ец) жил`ец, жильц`а, тв. -`ом, р. мн. -`ов
жилистость (ж`илистость) ж`илистость, -и
жилистый (ж`илистый) ж`илистый
жилить (ж`илить) ж`илить, ж`илю, ж`илит
жилиться (ж`илиться) ж`илиться, ж`илюсь, ж`илится
жилица (жил`ица) жил`ица, -ы, тв. -ей
жилицын (жил`ицын) жил`ицын, -а, -о
жиличка (жил`ичка) жил`ичка, -и, р. мн. -чек
жилища (ж`илища) ж`илища, -и (от ж`ила 1)
жилище (жил`ище) жил`ище, -а
жилищно-бытовой (жил`ищно-бытов`ой) жил`ищно-бытов`ой
жилищно-гражданский (жил`ищно-гражд`анский) жил`ищно-гражд`анский
жилищно-коммунальный (жил`ищно-коммун`альный) жил`ищно-коммун`альный
жилищно-кооперативный (жил`ищно-кооперат`ивный) жил`ищно-кооперат`ивный
жилищно-строительный (жил`ищно-стро`ительный) жил`ищно-стро`ительный
жилищно-эксплуатационный (жил`ищно-эксплуатаци`онный) жил`ищно-эксплуатаци`онный
жилищный (жил`ищный) жил`ищный
Жилищный кодекс РФ (Жил`ищный к`одекс РФ) Жил`ищный к`одекс РФ
жилка (ж`илка) ж`илка, -и, р. мн. ж`илок
жилкование (жилков`ание) жилков`ание, -я
жилковатый (жилков`атый) жилков`атый
жилкомхоз (жилкомх`оз) жилкомх`оз, -а
жилкооператив (жилкооперат`ив) жилкооперат`ив, -а
жилмассив (жилмасс`ив) жилмасс`ив, -а
жило (ж`ило) ж`ило, -а (жилье)
жиловатость (жилов`атость) жилов`атость, -и
жиловатый (жилов`атый) жилов`атый
жилой (жил`ой) жил`ой
жилообразный (жилообр`азный) жилообр`азный; кр. ф. -зен, -зна
жилотдел (жилотд`ел) жилотд`ел, -а
жилочка (ж`илочка) ж`илочка, -и, р. мн. -чек
жилплощадь (жилпл`ощадь) жилпл`ощадь, -и
жилстроительство (жилстро`ительство) жилстро`ительство, -а
жилстройиндустрия (жилстройиндустр`ия) жилстройиндустр`ия, -и
жилуправление (жилуправл`ение) жилуправл`ение, -я
жилфонд (жилф`онд) жилф`онд, -а
жильбертит (жильберт`ит) жильберт`ит, -а
жильё (жильё) жильё, -`я
жильный (ж`ильный) ж`ильный
жилящий (ж`илящий) ж`илящий
жилящийся (ж`илящийся) ж`илящийся
жим (жим) жим, -а
жимануть (жиман`уть) жиман`уть, -н`у, -нёт
жимолостный (ж`имолостный) ж`имолостный
жимолость (ж`имолость) ж`имолость, -и
жинка (ж`инка) ж`инка, -и, р. мн. ж`инок
жир (жир) жир, -а и -у, предл. в ж`ире и в жир`у, мн. -`ы, -`ов
жирандоль (жиранд`оль) жиранд`оль, -и
жирант (жир`ант) жир`ант, -а (тот, кто передает вексель)
жират (жир`ат) жир`ат, -а (тот, кто получает вексель)
жираф (жир`аф) жир`аф, -а и жир`афа, -ы
Жираф (Жир`аф) Жир`аф, -а (созвездие)
жираф (жир`аф) жир`аф, -а и жир`афа, -ы
жирафёнок (жирафёнок) жирафёнок, -нка, мн. -ф`ята, -`ят
жирафий (жир`афий) жир`афий, -ья, -ье
жирафовый (жир`афовый) жир`афовый
жиреть (жир`еть) жир`еть, -`ею, -`еет
жиринка (жир`инка) жир`инка, -и, р. мн. -нок
жириновец (жирин`овец) жирин`овец, -вца, тв. -вцем, р. мн. -вцев (от Жирин`овский)
жирненький (ж`ирненький) ж`ирненький
жирник (ж`ирник) ж`ирник, -а
жирноватый (жирнов`атый) жирнов`атый
жирнозём (жирнозём) жирнозём, -а
жирномолочность (жирномол`очность) жирномол`очность, -и
жирномолочный (жирномол`очный) жирномол`очный
жирность (ж`ирность) ж`ирность, -и
жирно-углеводистый (ж`ирно-углев`одистый) ж`ирно-углев`одистый
жирнохвостый (жирнохв`остый) жирнохв`остый
жирный (ж`ирный) ж`ирный; кр. ф. ж`ирен, жирн`а, ж`ирно, ж`ирн`ы
жиро (ж`иро) ж`иро, нескл., с. (фин.)
жиробанк (жироб`анк) жироб`анк, -а
жиробус (жир`обус) жир`обус, -а
жирование (жиров`ание) жиров`ание, -я
жировать (жиров`ать) жиров`ать, жир`ую, жир`ует
жироваться (жиров`аться) жиров`аться, жир`уется
жировик (жиров`ик) жиров`ик, -`а
жировка (жир`овка) жир`овка, -и, р. мн. -вок
жировой (жиров`ой) жиров`ой
жирозаменитель (жирозамен`итель) жирозамен`итель, -я
жирок (жир`ок) жир`ок, жирк`а и жирк`у
жироловка (жирол`овка) жирол`овка, -и, р. мн. -вок
жиромасса (жиром`асса) жиром`асса, -ы
жиромучной (жиромучн`ой) жиромучн`ой
жиронда (жир`онда) жир`онда, -ы (политическая группировка во Франции, ист.)
жирондист (жиронд`ист) жиронд`ист, -а
жирондистский (жиронд`истский) жиронд`истский
жирондский (жир`ондский) жир`ондский (от Жир`онда, геогр.)
жирооборот (жирообор`от) жирообор`от, -а
жирообразование (жирообразов`ание) жирообразов`ание, -я
жироотложение (жироотлож`ение) жироотлож`ение, -я
жироперерабатывающий (жироперераб`атывающий) жироперераб`атывающий
жироподобный (жиропод`обный) жиропод`обный
жиропот (жироп`от) жироп`от, -а
жироприказ (жироприк`аз) жироприк`аз, -а
жирорасчёт (жирорасчёт) жирорасчёт, -а
жирорасщепляющий (жирорасщепл`яющий) жирорасщепл`яющий
жиротопление (жиротопл`ение) жиротопл`ение, -я
жиротопный (жирот`опный) жирот`опный
жирши (жирш`и) жирш`и, нескл., м.
жиряк (жир`як) жир`як, -`а
жирянка (жир`янка) жир`янка, -и, р. мн. -нок
жисть (жисть) жисть, -и (прост. к жизнь)
житейский (жит`ейский) жит`ейский
житель (ж`итель) ж`итель, -я
жительница (ж`ительница) ж`ительница, -ы, тв. -ей
жительство (ж`ительство) ж`ительство, -а
жительствовать (ж`ительствовать) ж`ительствовать, -твую, -твует
житие (жити`е) жити`е, -`я, тв. жити`ем, предл. о жити`и, мн. -`я, -`ий, -`ям
житийный (жит`ийный) жит`ийный
житник (ж`итник) ж`итник, -а
житница (ж`итница) ж`итница, -ы, тв. -ей
житный (ж`итный) ж`итный
житняк (житн`як) житн`як, -`а
жито (ж`ито) ж`ито, -а
житомирец (жит`омирец) жит`омирец, -рца, тв. -рцем
житомирский (жит`омирский) жит`омирский (от Жит`омир)
житомирцы (жит`омирцы) жит`омирцы, -ев, ед. -рец, -рца, тв. -рцем
житуха (жит`уха) жит`уха, -и
жить (жить) жить, жив`у, живёт; прош. жил, жил`а, ж`ило
житьё (житьё) житьё, -`я
житьё-бытьё (житьё-бытьё) житьё-бытьё, жить`я-быть`я
житьецо (житьец`о) житьец`о, -`а
житьи люди (ж`итьи л`юди) ж`итьи л`юди, ж`итьих люд`ей (ист.)
житьишко (жить`ишко) жить`ишко, -а
жить - не тужить (ж`ить - не туж`ить) ж`ить - не туж`ить
жить-поживать (ж`ить-пожив`ать) ж`ить-пожив`ать
житься (ж`иться) ж`иться, живётся
жлоб (жлоб) жлоб, -`а
жлобский (жл`обский) жл`обский
жлобство (жл`обство) жл`обство, -а
жменя (жм`еня) жм`еня, -и, р. мн. -ей
жмот (жмот) жмот, -а
жмотиться (жм`отиться) жм`отиться, -ится и жмот`иться, -`ится
жмотничать (жм`отничать) жм`отничать, -аю, -ает
жмотство (жм`отство) жм`отство, -а
жмудский (жм`удский) жм`удский
жмудь (жмудь) жмудь, -и
жмурик (жм`урик) жм`урик, -а
жмурить (жм`урить) жм`урить, -рю, -рит
жмуриться (жм`уриться) жм`уриться, -рюсь, -рится
жмурки (жм`урки) жм`урки, -рок, -ркам
жмурящий (жм`урящий) жм`урящий
жмурящийся (жм`урящийся) жм`урящийся
жмущий (жм`ущий) жм`ущий
жмущийся (жм`ущийся) жм`ущийся
жмыхи (жмых`и) жмых`и, -`ов, жм`ыхи, -ов и жмых, -`а, -а и -`у, -у
жмых (жмых) жмых, -`а, -а и -`у, -у, и жмых`и, -ов, жм`ыхи, -ов
жмыховый (жм`ых`овый) жм`ых`овый
жмыходробилка (жмыходроб`илка) жмыходроб`илка, -и, р. мн. -лок
жмякать (жм`якать) жм`якать, -аю, -ает
жмякаться (жм`якаться) жм`якаться, -аюсь, -ается
жмякнуть (жм`якнуть) жм`якнуть, -ну, -нет
жмякнуться (жм`якнуться) жм`якнуться, -нусь, -нется
жнейка (жн`ейка) жн`ейка, -и, р. мн. жн`еек
жнец (жнец) жнец, -`а, тв. -`ом, р. мн. -`ов
жнея (жне`я) жне`я, -`и, р. мн. жней
жнива (жн`ива) жн`ива, -ы (устар. и обл. к жнивьё и жн`иво)
жниво (жн`иво) жн`иво, -а
жнивьё (жнивьё) жнивьё, -`я
жнитво (жнитв`о) жнитв`о, -`а
жница (жн`ица) жн`ица, -ы, тв. -ей
жницын (жн`ицын) жн`ицын, -а, -о
жок (жок) жок, -а (танец)
жокей (жок`ей) жок`ей, -я
жокейка (жок`ейка) жок`ейка, -и, р. мн. -`еек
жокей-клуб (жок`ей-кл`уб) жок`ей-кл`уб, -а
жокейский (жок`ейский) жок`ейский
жолкнувший (ж`олкнувший) ж`олкнувший
жолкнуть (ж`олкнуть) ж`олкнуть, -нет, прош. ж`олкнул и жолк, ж`олкла
жолнер (жолн`ер) жолн`ер, -а (солдат-пехотинец в польской армии)
жолнерский (жолн`ерский) жолн`ерский (от жолн`ер)
жом (жом) жом, -а
жомовый (ж`омовый) ж`омовый
жонглёр (жонглёр) жонглёр, -а
жонглёрский (жонглёрский) жонглёрский
жонглёрство (жонглёрство) жонглёрство, -а
жонглёрша (жонглёрша) жонглёрша, -и, тв. -ей
жонглирование (жонгл`ирование) жонгл`ирование, -я
жонглировать (жонгл`ировать) жонгл`ировать, -рую, -рует
жонгляж (жонгл`яж) жонгл`яж, -а, тв. -ем
жонкиль (жонк`иль) жонк`иль, -и
жопа (ж`опа) ж`опа, -ы
жопка (ж`опка) ж`опка, -и, р. мн. ж`опок
жор (жор) жор, -а
Жордан (Жорд`ан) Жорд`ан, -а: крив`ая Жорд`ана, теор`ема Жорд`ана
жорданова кривая (жорд`анова крив`ая) жорд`анова крив`ая, жорд`ановой крив`ой
жорданон (жордан`он) жордан`он, -а (бот.)
жорж-сандовский (жорж-с`андовский) жорж-с`андовский (от Ж`орж С`анд)
жостер (ж`остер) ж`остер, -а и ж`естер, -а
жостовский (ж`остовский) ж`остовский (от Ж`остово; ж`остовская р`оспись)
жох (жох) жох, -а (пройдоха)
жраньё (жраньё) жраньё, -`я
жратва (жратв`а) жратв`а, -`ы
жрать (жрать) жрать, жру, жрёт; прош. жрал, жрал`а, жр`ало
жребий (жр`ебий) жр`ебий, -я
жрец (жрец) жрец, -`а, тв. -`ом, р. мн. -`ов
жреческий (жр`еческий) жр`еческий
жречество (жр`ечество) жр`ечество, -а
жрица (жр`ица) жр`ица, -ы, тв. -ей
ЖСК (ЖСК) ЖСК [жеэск`а], нескл., м. (сокр.: жилищно-строительный кооператив)
жужелица (ж`ужелица) ж`ужелица, -ы, тв. -ей
жужжало (жужж`ало) жужж`ало, -а, м. и с.
жужжальца (жужж`альца) жужж`альца, -лец, -льцам, ед. -льце, -а
жужжание (жужж`ание) жужж`ание, -я
жужжать (жужж`ать) жужж`ать, жужж`у, жужж`ит
жуз (жуз) жуз, -а
жузгун (жузг`ун) жузг`ун, -а и джузг`ун, -а (кустарник)
жузовый (ж`узовый) ж`узовый
жуир (жу`ир) жу`ир, -а
жуировать (жу`ировать) жу`ировать, -рую, -рует
жуирский (жу`ирский) жу`ирский
жуирство (жу`ирство) жу`ирство, -а
жук (жук) жук, -`а
жук-носорог (ж`ук-носор`ог) ж`ук-носор`ог, жук`а-носор`ога
жуковец (жук`овец) жук`овец, -вца, тв. -вцем (от Жук`овский, город)
жуковский (ж`уковский) ж`уковский (от Ж`уков)
жуков табак (ж`уков таб`ак) ж`уков таб`ак, ж`укова табак`а
жуковцы (жук`овцы) жук`овцы, -ев, ед. -вец, -вца, тв. -вцем (от Жук`овский, город)
жуковый (ж`уковый) ж`уковый (иссиня-черный)
жук-олень (ж`ук-ол`ень) ж`ук-ол`ень, жук`а-ол`еня
жук-плавунец (ж`ук-плавун`ец) ж`ук-плавун`ец, жук`а-пла-вунц`а
жулан (жул`ан) жул`ан, -а
жулик (ж`улик) ж`улик, -а
жуликоватость (жуликов`атость) жуликов`атость, -и
жуликоватый (жуликов`атый) жуликов`атый
жулить (ж`улить) ж`улить, ж`улю, ж`улишь
жульё (жульё) жульё, -`я
жульничать (ж`ульничать) ж`ульничать, -аю, -ает
жульнически (ж`ульнически) ж`ульнически
жульнический (ж`ульнический) ж`ульнический
жульничество (ж`ульничество) ж`ульничество, -а
жулябия (жул`ябия) жул`ябия, -и, м. и ж.
жулящий (ж`улящий) ж`улящий
жундеть (жунд`еть) жунд`еть, -д`ит
жупа (ж`упа) ж`упа, -ы (ист.)
жупан (жуп`ан) жуп`ан, -а
жупанный (жуп`анный) жуп`анный
жупел (ж`упел) ж`упел, -а
жупельный (ж`упельный) ж`упельный
журавель (журав`ель) журав`ель, -вл`я (обл. к жур`авль)
журавельник (журав`ельник) журав`ельник, -а
журавлёнок (журавлёнок) журавлёнок, -нка, мн. -л`ята, -л`ят
журавлеобразные (журавлеобр`азные) журавлеобр`азные, -ых
журавлик (жур`авлик) жур`авлик, -а
журавлиный (журавл`иный) журавл`иный
журавлиха (журавл`иха) журавл`иха, -и
журавль (жур`авль) жур`авль, -`я
журавушка (жур`авушка) жур`авушка, -и, р. мн. -шек, м. и ж.
журить (жур`ить) жур`ить, жур`ю, жур`ит
журиться (жур`иться) жур`иться, жур`юсь, жур`ится
журка (ж`урка) ж`урка, -и, р. мн. ж`урок, м. и ж.
журнал (журн`ал) журн`ал, -а
журналец (журн`алец) журн`алец, -льца, тв. -льцем, р. мн. -льцев
журнализация (журнализ`ация) журнализ`ация, -и
журнализм (журнал`изм) журнал`изм, -а
журналист (журнал`ист) журнал`ист, -а
журналистика (журнал`истика) журнал`истика, -и
журналистка (журнал`истка) журнал`истка, -и, р. мн. -ток
журналист-международник (журнал`ист-междунар`одник) журнал`ист-междунар`одник, журнал`иста-междунар`одника
журналистский (журнал`истский) журнал`истский
журналишко (журн`алишко) журн`алишко, -а и -и, мн. -шки, -шек, м.
журнально-газетный (журн`ально-газ`етный) журн`ально-газ`етный
журнально-ордерный (журн`ально-`ордерный) журн`ально-`ордерный
журнальный (журн`альный) журн`альный
журнальчик (журн`альчик) журн`альчик, -а
журналюга (журнал`юга) журнал`юга, -и, м. и ж.
журфак (журф`ак) журф`ак, -а
журфикс (журф`икс) журф`икс, -а
журчалка (журч`алка) журч`алка, -и, р. мн. -лок
журчание (журч`ание) журч`ание, -я
журчать (журч`ать) журч`ать, -ч`ит
журчливый (журчл`ивый) журчл`ивый
журьба (журьб`а) журьб`а, -`ы
жуткий (ж`уткий) ж`уткий; кр. ф. ж`уток, жутк`а, ж`утко
жутко (ж`утко) ж`утко, нареч. и в знач. сказ.
жутковато (жутков`ато) жутков`ато, нареч. и в знач. сказ.
жутковатый (жутков`атый) жутков`атый
жуткость (ж`уткость) ж`уткость, -и
жутче (ж`утче) ж`утче, сравн. ст.
жуть (жуть) жуть, -и
жухать (ж`ухать) ж`ухать, -аю, -ает
жухлость (ж`ухлость) ж`ухлость, -и
жухлый (ж`ухлый) ж`ухлый
жухнувший (ж`ухнувший) ж`ухнувший
жухнуть (ж`ухнуть) ж`ухнуть, -нет; прош. ж`ухнул и жух, ж`ухла
жучащий (ж`учащий) ж`учащий
жученье (ж`ученье) ж`ученье, -я
жучий (ж`учий) ж`учий, -ья, -ье
жучить (ж`учить) ж`учить, ж`учу, ж`учит
Жучка (Ж`учка) Ж`учка, -и (кличка собаки) и ж`учка, -и, р. мн. -чек (о дворовой собаке)
жучок (жуч`ок) жуч`ок, жучк`а
ЖЭК (ЖЭК) ЖЭК, -а (сокр.: жилищно-эксплуатационная контора)
жэковский (ж`эковский) ж`эковский (от ЖЭК)
жэнь (жэнь) жэнь, нескл., с. (основное понятие конфуцианства)
ЖЭУ (ЖЭ`У) ЖЭ`У, нескл., с. (сокр.: жилищно-эксплуатационное управление)
жюль-верновский (жюль-в`ерновский) жюль-в`ерновский (от Ж`юль В`ерн)
жюльен (жюль`ен) жюль`ен, -а (суп)
жюри (жюр`и) жюр`и, нескл., с.


З

за (за) за 1, предлог
за (за) за 2, в знач. сущ. (взв`есить вс`е з`а и прот`ив), нареч. (голосов`ать з`а), сказ. (`я - з`а, а `он пр`отив)
заавансированный (зааванс`ированный) зааванс`ированный; кр. ф. -ан, -ана
заавансировать (зааванс`ировать) зааванс`ировать, -рую, -рует
заадресованный (заадрес`ованный) заадрес`ованный; кр. ф. -ан, -ана
заадресовать (заадресов`ать) заадресов`ать, -с`ую, -с`ует
заадресовывать (заадрес`овывать) заадрес`овывать, -аю, -ает
заадресовываться (заадрес`овываться) заадрес`овываться, -ается
заактированный (заакт`ированный) заакт`ированный; кр. ф. -ан, -ана
заактировать (заакт`ировать) заакт`ировать, -рую, -рует
Заалайский хребет (Заал`айский хреб`ет) Заал`айский хреб`ет (на Памире)
заалеть (заал`еть) заал`еть, -`ею, -`еет
заалеться (заал`еться) заал`еться, -`еюсь, -`еется
заалтарный (заалт`арный) заалт`арный
заалтарье (заалт`арье) заалт`арье, -я, р. мн. -рий
заамвонный (заамв`онный) заамв`онный
заамударьинский (заамударь`инский) заамударь`инский
заангажированный (заангаж`ированный) заангаж`ированный; кр. ф. -ан, -ана
заангажировать (заангаж`ировать) заангаж`ировать, -рую, -рует
заангажироваться (заангаж`ироваться) заангаж`ироваться, -руюсь, -руется
зааплодировать (зааплод`ировать) зааплод`ировать, -рую, -рует
Зааралье (Заар`алье) Заар`алье, -я (к Ар`альское м`оре, Ар`ал)
зааральский (заар`альский) заар`альский
заарендованный (зааренд`ованный) зааренд`ованный; кр. ф. -ан, -ана
заарендовать (заарендов`ать) заарендов`ать, -д`ую, -д`ует
заарендовывать (зааренд`овывать) зааренд`овывать, -аю, -ает
заарестованный (заарест`ованный) заарест`ованный; кр. ф. -ан, -ана
заарестовать (заарестов`ать) заарестов`ать, -т`ую, -т`ует
заарестовывать (заарест`овывать) заарест`овывать, -аю, -ает
заарканенный (заарк`аненный) заарк`аненный; кр. ф. -ен, -ена
заарканивать (заарк`анивать) заарк`анивать, -аю, -ает
заарканиваться (заарк`аниваться) заарк`аниваться, -ается
заарканить (заарк`анить) заарк`анить, -ню, -нит
заарканиться (заарк`аниться) заарк`аниться, -нится
заартачиться (заарт`ачиться) заарт`ачиться, -чусь, -чится
заархивированный (заархив`ированный) заархив`ированный; кр. ф. -ан, -ана
заархивировать (заархив`ировать) заархив`ировать, -рую, -рует
заархивироваться (заархив`ироваться) заархив`ироваться, -руется
заасфальтированный (заасфальт`ированный) заасфальт`ированный; кр. ф. -ан, -ана
заасфальтировать (заасфальт`ировать) заасфальт`ировать, -рую, -рует
заатлантический (заатлант`ический) заатлант`ический
заатмосферный (заатмосф`ерный) заатмосф`ерный
заахать (за`ахать) за`ахать, -аю, -ает
забава (заб`ава) заб`ава, -ы
забавить (заб`авить) заб`авить, -влю, -вит
забавлять (забавл`ять) забавл`ять, -`яю, -`яет
забавляться (забавл`яться) забавл`яться, -`яюсь, -`яется
забавник (заб`авник) заб`авник, -а
забавница (заб`авница) заб`авница, -ы, тв. -ей
забавно (заб`авно) заб`авно, нареч. и в знач. сказ.
забавность (заб`авность) заб`авность, -и
забавный (заб`авный) заб`авный; кр. ф. -вен, -вна
забагренный (заб`агренный) заб`агренный; кр. ф. -ен, -ена
забагривать (заб`агривать) заб`агривать, -аю, -ает
забагриваться (заб`агриваться) заб`агриваться, -ается
забагрить (заб`агрить) заб`агрить, -рю, -рит
забайкалец (забайк`алец) забайк`алец, -льца, тв. -льцем
Забайкалье (Забайк`алье) Забайк`алье, -я (к Байк`ал)
забайкальский (забайк`альский) забайк`альский
Забайкальский регион (Забайк`альский реги`он) Забайк`альский реги`он
забайкальцы (забайк`альцы) забайк`альцы, -ев, ед. -лец, -льца, тв. -льцем
забалансировать (забаланс`ировать) забаланс`ировать, -рую, -рует
забалансовый (забал`ансовый) забал`ансовый
забалдеть (забалд`еть) забалд`еть, -`ею, -`еет
забалканский (забалк`анский) забалк`анский
забалластированный (забалласт`ированный) забалласт`ированный; кр. ф. -ан, -ана
забалластировать (забалласт`ировать) забалласт`ировать, -рую, -рует
забаллотированный (забаллот`ированный) забаллот`ированный; кр. ф. -ан, -ана
забаллотировать (забаллот`ировать) забаллот`ировать, -рую, -рует
забаллотировывать (забаллотир`овывать) забаллотир`овывать, -аю, -ает
забаллотировываться (забаллотир`овываться) забаллотир`овываться, -аюсь, -ается
забалованный (забал`ованный) забал`ованный; кр. ф. -ан, -ана
забаловать (забалов`ать) забалов`ать, -л`ую, -л`ует
забаловаться (забалов`аться) забалов`аться, -л`уюсь, -л`уется
забаловывать (забал`овывать) забал`овывать, -аю, -ает
забаловываться (забал`овываться) забал`овываться, -ается
забалтывание (заб`алтывание) заб`алтывание, -я
забалтывать (заб`алтывать) заб`алтывать, -аю, -ает
забалтываться (заб`алтываться) заб`алтываться, -аюсь, -ается
забальзамированный (забальзам`ированный) забальзам`ированный; кр. ф. -ан, -ана
забальзамировать (забальзам`ировать) забальзам`ировать, -рую, -рует
забальзамироваться (забальзам`ироваться) забальзам`ироваться, -руется
забарабанить (забараб`анить) забараб`анить, -ню, -нит
забарахлить (забарахл`ить) забарахл`ить, -л`ю, -л`ит
забарахтаться (забар`ахтаться) забар`ахтаться, -аюсь, -ается
забаррикадированный (забаррикад`ированный) забаррикад`ированный; кр. ф. -ан, -ана
забаррикадировать (забаррикад`ировать) забаррикад`ировать, -рую, -рует
забаррикадироваться (забаррикад`ироваться) забаррикад`ироваться, -руюсь, -руется
забасить (забас`ить) забас`ить, -аш`у, -ас`ит
забастком (забастк`ом) забастк`ом, -а
забастовать (забастов`ать) забастов`ать, -т`ую, -т`ует
забастовка (забаст`овка) забаст`овка, -и, р. мн. -вок
забастовочный (забаст`овочный) забаст`овочный
забастовщик (забаст`овщик) забаст`овщик, -а
забастовщица (забаст`овщица) забаст`овщица, -ы, тв. -ей
забаюканный (заба`юканный) заба`юканный; кр. ф. -ан, -ана
забаюкать (заба`юкать) заба`юкать, -аю, -ает
забаюкивать (заба`юкивать) заба`юкивать, -аю, -ает
забаюкиваться (заба`юкиваться) заба`юкиваться, -ается
забвение (забв`ение) забв`ение, -я
забвенный (забв`енный) забв`енный
забег (заб`ег) заб`ег, -а
забегаловка (забег`аловка) забег`аловка, -и, р. мн. -вок
забегание (забег`ание) забег`ание, -я
забеганный (заб`еганный) заб`еганный; кр. ф. -ан, -ана
забегать (забег`ать) забег`ать, -`аю, -`ает, несов. (к забеж`ать)
забегать (заб`егать) заб`егать, -аю, -ает, сов. (от б`егать)
забегаться (заб`егаться) заб`егаться, -аюсь, -ается, сов. (от б`егать)
забежать (забеж`ать) забеж`ать, -ег`у, -еж`ит, -ег`ут
забелённый (забелённый) забелённый; кр. ф. -ён, -ен`а
забелеть (забел`еть) забел`еть, -`ею, -`еет
забелеться (забел`еться) забел`еться, -`еется
забеливание (заб`еливание) заб`еливание, -я
забеливатель (заб`еливатель) заб`еливатель, -я
забеливать (заб`еливать) заб`еливать, -аю, -ает
забеливаться (заб`еливаться) заб`еливаться, -ается
забелить (забел`ить) забел`ить, -ел`ю, -`ел`ит
забелиться (забел`иться) забел`иться, -ел`юсь, -`ел`ится
забелка (заб`елка) заб`елка, -и
забелять (забел`ять) забел`ять, -`яю, -`яет
забеляться (забел`яться) забел`яться, -`яюсь, -`яется
заберег (з`аберег) з`аберег, -а и з`аберега, -и
заберега (з`аберега) з`аберега, -и и з`аберег, -а
забеременевшая (забер`еменевшая) забер`еменевшая
забеременеть (забер`еменеть) забер`еменеть, -нею, -неет
забеседоваться (забес`едоваться) забес`едоваться, -дуюсь, -дуется
забесплатно (забеспл`атно) забеспл`атно, нареч.
забеспокоить (забеспок`оить) забеспок`оить, -`ою, -`оит
забеспокоиться (забеспок`оиться) забеспок`оиться, -`оюсь, -`оится
за бесценок (за бесц`енок) за бесц`енок
забетонированный (забетон`ированный) забетон`ированный; кр. ф. -ан, -ана
забетонировать (забетон`ировать) забетон`ировать, -рую, -рует
забетонироваться (забетон`ироваться) забетон`ироваться, -руется
забивала (забив`ала) забив`ала, -ы, м. и ж.
забивание (забив`ание) забив`ание, -я
забивать (забив`ать) забив`ать, -`аю, -`ает
забиваться (забив`аться) забив`аться, -`аюсь, -`ается
забивка (заб`ивка) заб`ивка, -и
забивной (забивн`ой) забивн`ой
забинтованный (забинт`ованный) забинт`ованный; кр. ф. -ан, -ана
забинтовать (забинтов`ать) забинтов`ать, -т`ую, -т`ует
забинтоваться (забинтов`аться) забинтов`аться, -т`уюсь, -т`уется
забинтовывать (забинт`овывать) забинт`овывать, -аю, -ает
забинтовываться (забинт`овываться) забинт`овываться, -аюсь, -ается
забирание (забир`ание) забир`ание, -я
забирать (забир`ать) забир`ать, -`аю, -`ает
забираться (забир`аться) забир`аться, -`аюсь, -`ается
забитость (заб`итость) заб`итость, -и
забитый (заб`итый) заб`итый
забить (заб`ить) заб`ить, забь`ю, забьёт
забиться (заб`иться) заб`иться, забь`юсь, забьётся
забияка (заби`яка) заби`яка, -и, м. и ж.
забиячливость (заби`ячливость) заби`ячливость, -и
забиячливый (заби`ячливый) заби`ячливый
заблаговестить (забл`аговестить) забл`аговестить, -ещу, -естит
заблаговременно (заблаговр`еменно) заблаговр`еменно, нареч.
заблаговременность (заблаговр`еменность) заблаговр`еменность, -и
заблаговременный (заблаговр`еменный) заблаговр`еменный; кр. ф. -менен и -мен, -менна
заблагорассудить (заблагорасс`удить) заблагорасс`удить, -`ужу, -`удит
заблагорассудиться (заблагорасс`удиться) заблагорасс`удиться, -`удится
заблагоухать (заблагоух`ать) заблагоух`ать, -`аю, -`ает
заблажить (заблаж`ить) заблаж`ить, -ж`у, -ж`ит
заблёванный (заблёванный) заблёванный; кр. ф. -ан, -ана
заблевать (заблев`ать) заблев`ать, -лю`ю, -люёт
заблёвывать (заблёвывать) заблёвывать, -аю, -ает
заблёвываться (заблёвываться) заблёвываться, -ается
заблестеть (заблест`еть) заблест`еть, -ещ`у, -ест`ит
заблеять (забл`еять) забл`еять, -`ею, -`еет
заблистать (заблист`ать) заблист`ать, -`аю, -`ает и -лещ`у, -л`ещет
заблокированный (заблок`ированный) заблок`ированный; кр. ф. -ан, -ана
заблокировать (заблок`ировать) заблок`ировать, -рую, -рует
заблокироваться (заблок`ироваться) заблок`ироваться, -руется
заблудивший (заблуд`ивший) заблуд`ивший
заблудившийся (заблуд`ившийся) заблуд`ившийся
заблудить (заблуд`ить) заблуд`ить, -уж`у, -`удит
заблудиться (заблуд`иться) заблуд`иться, -уж`усь, -`удится
заблудший (забл`удший) забл`удший
заблудящий (заблуд`ящий) заблуд`ящий
заблуждаться (заблужд`аться) заблужд`аться, -`аюсь, -`ается
заблуждение (заблужд`ение) заблужд`ение, -я
забодать (забод`ать) забод`ать, -`аю, -`ает
забой (заб`ой) заб`ой, -я
забойка (заб`ойка) заб`ойка, -и
забойный (заб`ойный) заб`ойный
забойщик (заб`ойщик) заб`ойщик, -а
забойщица (заб`ойщица) заб`ойщица, -ы, тв. -ей
забойщицкий (заб`ойщицкий) заб`ойщицкий
заболачиваемость (забол`ачиваемость) забол`ачиваемость, -и
заболачивание (забол`ачивание) забол`ачивание, -я
заболачивать (забол`ачивать) забол`ачивать, -аю, -ает
заболачиваться (забол`ачиваться) забол`ачиваться, -ается
заболеваемость (заболев`аемость) заболев`аемость, -и
заболевание (заболев`ание) заболев`ание, -я
заболевать (заболев`ать) заболев`ать, -`аю, -`ает
заболеть (забол`еть) забол`еть 1, -`ею, -`еет (к бол`еть 1)
заболеть (забол`еть) забол`еть 2, -л`ит (к бол`еть 2)
заболонник (забол`онник) забол`онник, -а
заболонный (з`абол`онный) з`абол`онный
заболонь (з`аболонь) з`аболонь, -и
заболотить (забол`отить) забол`отить, -`очу, -`отит
заболотиться (забол`отиться) забол`отиться, -`отится
заболотье (забол`отье) забол`отье, -я
заболоченность (забол`оченность) забол`оченность, -и
заболоченный (забол`оченный) забол`оченный; кр. ф. -ен, -ена
заболтанный (заб`олтанный) заб`олтанный; кр. ф. -ан, -ана
заболтать (заболт`ать) заболт`ать, -`аю, -`ает
заболтаться (заболт`аться) заболт`аться, -`аюсь, -`ается
забор (заб`ор) заб`ор, -а
заборанивать (забор`анивать) забор`анивать, -аю, -ает
забораниваться (забор`аниваться) забор`аниваться, -ается
забористость (заб`ористость) заб`ористость, -и
забористый (заб`ористый) заб`ористый
заборишко (заб`оришко) заб`оришко, -а и -и, мн. -шки, -шек, м.
заборище (заб`орище) заб`орище, -а, мн. -а и -и, -ищ, м.
заборка (заб`орка) заб`орка, -и, р. мн. -рок
забормотать (забормот`ать) забормот`ать, -оч`у, -`очет
заборный (заб`орный) заб`орный
заборонённый (заборонённый) заборонённый; кр. ф. -ён, -ен`а
заборонить (заборон`ить) заборон`ить, -н`ю, -н`ит
заборонованный (заборон`ованный) заборон`ованный; кр. ф. -ан, -ана
забороновать (заборонов`ать) заборонов`ать, -н`ую, -н`ует
забортный (заб`ортный) заб`ортный
заборчик (заб`орчик) заб`орчик, -а
забота (заб`ота) заб`ота, -ы
заботить (заб`отить) заб`отить, -`очу, -`отит
заботиться (заб`отиться) заб`отиться, -`очусь, -`отится
заботливость (заб`отливость) заб`отливость, -и
заботливый (заб`отливый) заб`отливый
заботный (заб`отный) заб`отный; кр. ф. -тен, -тна
заботящий (заб`отящий) заб`отящий
заботящийся (заб`отящийся) заб`отящийся
забояться (забо`яться) забо`яться, -о`юсь, -о`ится
забракованный (забрак`ованный) забрак`ованный; кр. ф. -ан, -ана
забраковать (забраков`ать) забраков`ать, -к`ую, -к`ует
забраковывать (забрак`овывать) забрак`овывать, -аю, -ает
забраковываться (забрак`овываться) забрак`овываться, -ается
забрало (забр`ало) забр`ало, -а
забральный (забр`альный) забр`альный (от забр`ало)
забранить (забран`ить) забран`ить, -н`ю, -н`ит
забраниться (забран`иться) забран`иться, -н`юсь, -н`ится
забранный (з`абранный) з`абранный, кр. ф. -ан, -ана
забрасывание (забр`асывание) забр`асывание, -я
забрасыватель (забр`асыватель) забр`асыватель, -я
забрасывать (забр`асывать) забр`асывать, -аю, -ает
забрасываться (забр`асываться) забр`асываться, -аюсь, -ается
забрать (забр`ать) забр`ать, забер`у, заберёт; прош. -`ал, -ал`а, -`ало
забраться (забр`аться) забр`аться, забер`усь, заберётся; прош. -`ался, -ал`ась, -`ал`ось
забредать (забред`ать) забред`ать, -`аю, -`ает
забредить (забр`едить) забр`едить, -`ежу, -`едит
забредший (забр`едший) забр`едший
забрезжить (забр`езжить) забр`езжить, -ит
забрезжиться (забр`езжиться) забр`езжиться, -ится
забренчать (забренч`ать) забренч`ать, -ч`у, -ч`ит
забрести (забрест`и) забрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
забривать (забрив`ать) забрив`ать, -`аю, -`ает
забриваться (забрив`аться) забрив`аться, -`аюсь, -`ается
забритый (забр`итый) забр`итый
забрить (забр`ить) забр`ить, -р`ею, -р`еет
забродить (заброд`ить) заброд`ить, -ож`у, -`одит
забронированный (заброн`ированный) заброн`ированный; кр. ф. -ан, -ана (от заброн`ировать)
забронированный (забронир`ованный) забронир`ованный; кр. ф. -ан, -ана (от заброниров`ать)
забронировать (заброн`ировать) заброн`ировать, -рую, -рует (закрепить)
забронировать (заброниров`ать) заброниров`ать, -р`ую, -р`ует (покрыть бронёй)
забронироваться (заброн`ироваться) заброн`ироваться, -руюсь, -руется (закрепиться)
забронироваться (заброниров`аться) заброниров`аться, -р`уюсь, -р`уется (покрыться бронёй)
заброс (забр`ос) забр`ос, -а
забросанный (забр`осанный) забр`осанный; кр. ф. -ан, -ана (от заброс`ать)
забросать (заброс`ать) заброс`ать, -`аю, -`ает
забросить (забр`осить) забр`осить, -`ошу, -`осит
заброска (забр`оска) забр`оска, -и
заброшенность (забр`ошенность) забр`ошенность, -и
заброшенный (забр`ошенный) забр`ошенный; кр. ф. -ен, -ена (от забр`осить)
забрызганный (забр`ызганный) забр`ызганный; кр. ф. -ан, -ана
забрызгать (забр`ызгать) забр`ызгать, -аю, -ает и -зжу, -зжет
забрызгаться (забр`ызгаться) забр`ызгаться, -аюсь, -ается и -зжусь, -зжется
забрызгивать (забр`ызгивать) забр`ызгивать, -аю, -ает
забрызгиваться (забр`ызгиваться) забр`ызгиваться, -аюсь, -ается
забрыкать (забрык`ать) забрык`ать, -`аю, -`ает
забрыкаться (забрык`аться) забрык`аться, -`аюсь, -`ается
забрюзжать (забрюзж`ать) забрюзж`ать, -ж`у, -ж`ит
забрюхатеть (забрюх`атеть) забрюх`атеть, -ею, -еет
забряцать (забряц`ать) забряц`ать, -`аю, -`ает
забубённый (забубённый) забубённый
забубнить (забубн`ить) забубн`ить, -н`ю, -н`ит
за бугор (за буг`ор) за буг`ор (за границу)
забугорный (забуг`орный) забуг`орный
забугорье (забуг`орье) забуг`орье, -я
за бугром (за бугр`ом) за бугр`ом (за границей)
забуксировать (забукс`ировать) забукс`ировать, -рую, -рует
забуксовать (забуксов`ать) забуксов`ать, -с`ую, -с`ует
забулдыга (забулд`ыга) забулд`ыга, -и, м. и ж.
забулдыжка (забулд`ыжка) забулд`ыжка, -и, р. мн. -жек, м. и ж.
забулдыжный (забулд`ыжный) забулд`ыжный
забултыхать (забултых`ать) забултых`ать, -`аю, -`ает
забултыхаться (забултых`аться) забултых`аться, -`аюсь, -`ается
забулькать (заб`улькать) заб`улькать, -аю, -ает
забунтовать (забунтов`ать) забунтов`ать, -т`ую, -т`ует
забурённый (забурённый) забурённый; кр. ф. -ён, -ен`а
забуреть (забур`еть) забур`еть, -`ею, -`еет
забуривание (заб`уривание) заб`уривание, -я
забуривать (заб`уривать) заб`уривать, -аю, -ает
забуриваться (заб`уриваться) заб`уриваться, -аюсь, -ается
забурить (забур`ить) забур`ить, -р`ю, -р`ит
забуриться (забур`иться) забур`иться, -р`юсь, -р`ится
забурлить (забурл`ить) забурл`ить, -`ит
забурник (заб`урник) заб`урник, -а
забуртованный (забурт`ованный) забурт`ованный; кр. ф. -ан, -ана
забуртовать (забуртов`ать) забуртов`ать, -т`ую, -т`ует
забурчать (забурч`ать) забурч`ать, -ч`у, -ч`ит
забутить (забут`ить) забут`ить, -уч`у, -ут`ит
забутка (заб`утка) заб`утка, -и
забутовка (забут`овка) забут`овка, -и
забухать (заб`ухать) заб`ухать, -аю, -ает, сов. (к б`ухать)
забухать (забух`ать) забух`ать, -`ает, несов. (к заб`ухнуть)
забухнуть (заб`ухнуть) заб`ухнуть, -нет; прош. -`ух, -`ухла
забухший (заб`ухший) заб`ухший
забученный (заб`ученный) заб`ученный; кр. ф. -ен, -ена
забучивать (заб`учивать) заб`учивать, -аю, -ает
забучиваться (заб`учиваться) заб`учиваться, -ается
забучить (заб`учить) заб`учить, -чу, -чит
забушевать (забушев`ать) забушев`ать, -ш`ую, -ш`ует
забуянить (забу`янить) забу`янить, -ню, -нит
забывание (забыв`ание) забыв`ание, -я
забывать (забыв`ать) забыв`ать, -`аю, -`ает
забываться (забыв`аться) забыв`аться, -`аюсь, -`ается
забывчивость (заб`ывчивость) заб`ывчивость, -и
забывчивый (заб`ывчивый) заб`ывчивый
забытовить (забытов`ить) забытов`ить, -вл`ю, -в`ит
забытовлённый (забытовлённый) забытовлённый; кр. ф. -ён, -ен`а
забытовлять (забытовл`ять) забытовл`ять, -`яю, -`яет
забытовляться (забытовл`яться) забытовл`яться, -`яется
забытый (заб`ытый) заб`ытый
забыть (заб`ыть) заб`ыть, заб`уду, заб`удет
забытьё (забытьё) забытьё, -`я, предл. в забыть`и
забыться (заб`ыться) заб`ыться, заб`удусь, заб`удется
забюллетенить (забюллет`енить) забюллет`енить, -ню, -нит
забюрократизированность (забюрократиз`ированность) забюрократиз`ированность, -и
забюрократизированный (забюрократиз`ированный) забюрократиз`ированный; кр. ф. -ан, -ана
забюрократизировать (забюрократиз`ировать) забюрократиз`ировать, -`ирую, -`ирует
забюрократизироваться (забюрократиз`ироваться) забюрократиз`ироваться, -`ируюсь, -`ируется
забюрократить (забюрокр`атить) забюрокр`атить, -`ачу, -`атит
забюрократиться (забюрокр`атиться) забюрокр`атиться, -`ачусь, -`атится
забюрокраченный (забюрокр`аченный) забюрокр`аченный; кр. ф. -ен, -ена
забюрокрачивать (забюрокр`ачивать) забюрокр`ачивать, -аю, -ает
забюрокрачиваться (забюрокр`ачиваться) забюрокр`ачиваться, -аюсь, -ается
зав (зав) зав... - первая часть сложных слов, пишется слитно
зав (зав) зав, -а
заважживание (зав`ажживание) зав`ажживание, -я
заважживать (зав`ажживать) зав`ажживать, -аю, -ает
заважживаться (зав`ажживаться) зав`ажживаться, -ается
заважничать (зав`ажничать) зав`ажничать, -аю, -ает
заважничаться (зав`ажничаться) зав`ажничаться, -аюсь, -ается
завал (зав`ал) зав`ал, -а
заваленный (зав`аленный) зав`аленный; кр. ф. -ен, -ена (от завал`ить)
заваливание (зав`аливание) зав`аливание, -я
заваливать (зав`аливать) зав`аливать, -аю, -ает
заваливаться (зав`аливаться) зав`аливаться, -аюсь, -ается
завалина (зав`алина) зав`алина, -ы
завалинка (зав`алинка) зав`алинка, -и, р. мн. -нок
завалить (завал`ить) завал`ить, -ал`ю, -`алит
завалиться (завал`иться) завал`иться, -ал`юсь, -`алится
завалка (зав`алка) зав`алка, -и
завалочный (зав`алочный) зав`алочный
завалуненный (завал`уненный) завал`уненный; кр. ф. -ен, -ена
заваль (з`аваль) з`аваль, -и
завальный (зав`альный) зав`альный
завальщик (зав`альщик) зав`альщик, -а
завалюха (завал`юха) завал`юха, -и
завалюшка (завал`юшка) завал`юшка, -и, р. мн. -шек
завалянный (зав`алянный) зав`алянный; кр. ф. -ян, -яна (от завал`ять)
завалять (завал`ять) завал`ять, -`яю, -`яет
заваляться (завал`яться) завал`яться, -`яется
завалященький (завал`ященький) завал`ященький
завалящий (завал`ящий) завал`ящий
заваренный (зав`аренный) зав`аренный; кр. ф. -ен, -ена
заваривание (зав`аривание) зав`аривание, -я
заваривать (зав`аривать) зав`аривать, -аю, -ает
завариваться (зав`ариваться) зав`ариваться, -ается
заварить (завар`ить) завар`ить, -ар`ю, -`арит
завариться (завар`иться) завар`иться, -`арится
заварка (зав`арка) зав`арка, -и
заварник (зав`арник) зав`арник, -а
заварной (заварн`ой) заварн`ой
заварочный (зав`арочный) зав`арочный
заваруха (завар`уха) завар`уха, -и
заварушка (завар`ушка) завар`ушка, -и, р. мн. -шек
заварщик (зав`арщик) зав`арщик, -а
заварщица (зав`арщица) зав`арщица, -ы, тв. -ей
завбазой (завб`азой) завб`азой, нескл., м. и ж.
завгар (завг`ар) завг`ар, -а
завевать (завев`ать) завев`ать, -`аю, -`ает (к в`еять)
завеваться (завев`аться) завев`аться, -`ается (к в`еять)
заведение (завед`ение) завед`ение, -я
заведённый (заведённый) заведённый; кр. ф. -ён, -ен`а
заведеньице (завед`еньице) завед`еньице, -а
заведование (зав`едование) зав`едование, -я
заведовать (зав`едовать) зав`едовать, -дую, -дует
заведомый (зав`едомый) зав`едомый
заведующая (зав`едующая) зав`едующая, -ей
заведующий (зав`едующий) зав`едующий, -его
заведший (зав`едший) зав`едший
заведшийся (зав`едшийся) зав`едшийся
завезённый (завезённый) завезённый; кр. ф. -ён, -ен`а
завезти (завезт`и) завезт`и, -з`у, -зёт; прош. -ёз, -езл`а
завёзший (завёзший) завёзший
завербованный (заверб`ованный) заверб`ованный; кр. ф. -ан, -ана
завербовать (завербов`ать) завербов`ать, -б`ую, -б`ует
завербоваться (завербов`аться) завербов`аться, -б`уюсь, -б`уется
завербовывание (заверб`овывание) заверб`овывание, -я
завербовывать (заверб`овывать) заверб`овывать, -аю, -ает
завербовываться (заверб`овываться) заверб`овываться, -аюсь, -ается
заверезжать (заверезж`ать) заверезж`ать, -ж`у, -ж`ит
заверение (завер`ение) завер`ение, -я
заверенный (зав`еренный) зав`еренный; кр. ф. -ен, -ена
заверещать (заверещ`ать) заверещ`ать, -щ`у, -щ`ит
заверитель (завер`итель) завер`итель, -я
заверительница (завер`ительница) завер`ительница, -ы, тв. -ей
заверить (зав`ерить) зав`ерить, -рю, -рит
заверка (зав`ерка) зав`ерка, -и, р. мн. -рок
завёрнутый (завёрнутый) завёрнутый
завернуть (заверн`уть) заверн`уть, -н`у, -нёт
завернуться (заверн`уться) заверн`уться, -н`усь, -нётся
завёрстанный (завёрстанный) завёрстанный; кр. ф. -ан, -ана
заверстать (заверст`ать) заверст`ать, -`аю, -`ает
заверстаться (заверст`аться) заверст`аться, -`ается
завёрстывать (завёрстывать) завёрстывать, -аю, -ает
завёрстываться (завёрстываться) завёрстываться, -ается
завертеть (заверт`еть) заверт`еть, -ерч`у, -`ертит
завертеться (заверт`еться) заверт`еться, -ерч`усь, -`ертится
завёртка (завёртка) завёртка, -и, р. мн. -ток
завёрточница (завёрточница) завёрточница, -ы, тв. -ей
завёрточный (завёрточный) завёрточный
завёртчица (завёртчица) завёртчица, -ы, тв. -ей
завёртывание (завёртывание) завёртывание, -я
завёртывать (завёртывать) завёртывать, -аю, -ает
завёртываться (завёртываться) завёртываться, -аюсь, -ается
заверть (з`аверть) з`аверть, -и
заверченный (зав`ерченный) зав`ерченный; кр. ф. -ен, -ена
завершать (заверш`ать) заверш`ать, -`аю, -`ает
завершаться (заверш`аться) заверш`аться, -`ается
завершающий (заверш`ающий) заверш`ающий
завершающийся (заверш`ающийся) заверш`ающийся
завершение (заверш`ение) заверш`ение, -я
завершённость (завершённость) завершённость, -и
завершённый (завершённый) завершённый; кр. ф. -ён, -ен`а
завершитель (заверш`итель) заверш`итель, -я
завершить (заверш`ить) заверш`ить, -ш`у, -ш`ит
завершиться (заверш`иться) заверш`иться, -ш`ится
заверять (завер`ять) завер`ять, -`яю, -`яет
заверяться (завер`яться) завер`яться, -`яется
завес (з`авес) з`авес, -а (устар. к зав`еса)
завеса (зав`еса) зав`еса, -ы
завесить (зав`есить) зав`есить, -`ешу, -`есит
завеситься (зав`еситься) зав`еситься, -`ешусь, -`есится
завести (завест`и) завест`и, -ед`у, -едёт; прош. -ёл, -ел`а
завестись (завест`ись) завест`ись, -ед`усь, -едётся; прош. -ёлся, -ел`ась
завет (зав`ет) зав`ет, -а (наставление, совет последователям, потомкам) и Зав`ет, -а (библ.: скриж`али Зав`ета, ковч`ег Зав`ета, В`етхий Зав`ет, Н`овый Зав`ет)
Заветлужье (Заветл`ужье) Заветл`ужье, -я (к Ветл`уга)
заветный (зав`етный) зав`етный
заветованный (завет`ованный) завет`ованный; кр. ф. -ан, -ана (от в`ето)
заветовать (заветов`ать) заветов`ать, -т`ую, -т`ует (от в`ето)
заветревший (зав`етревший) зав`етревший
заветревшийся (зав`етревшийся) зав`етревшийся
заветренный (зав`етренный) зав`етренный
заветреть (зав`етреть) зав`етреть, -реет
заветреться (зав`етреться) зав`етреться, -реется
заветрие (зав`етрие) зав`етрие, -я
завечереть (завечер`еть) завечер`еть, -`еет
завечерять (завечер`ять) завечер`ять, -`яю, -`яет
завешанный (зав`ешанный) зав`ешанный; кр. ф. -ан, -ана (от зав`ешать)
завешать (зав`ешать) зав`ешать, -аю, -ает
завешаться (зав`ешаться) зав`ешаться, -аюсь, -ается
завешенный (зав`ешенный) зав`ешенный; кр. ф. -ен, -ена (от зав`есить)
завешивание (зав`ешивание) зав`ешивание, -я
завешивать (зав`ешивать) зав`ешивать, -аю, -ает
завешиваться (зав`ешиваться) зав`ешиваться, -аюсь, -ается
завещание (завещ`ание) завещ`ание, -я
завещанный (зав`ещанный) зав`ещанный; кр. ф. -ан, -ана
завещатель (завещ`атель) завещ`атель, -я
завещательница (завещ`ательница) завещ`ательница, -ы, тв. -ей
завещательный (завещ`ательный) завещ`ательный
завещать (завещ`ать) завещ`ать, -`аю, -`ает
завещаться (завещ`аться) завещ`аться, -`ается
завеянный (зав`еянный) зав`еянный; кр. ф. -ян, -яна
завеять (зав`еять) зав`еять, -`ею, -`еет
завзятый (завз`ятый) завз`ятый
завибрировать (завибр`ировать) завибр`ировать, -рую, -рует
завивание (завив`ание) завив`ание, -я
завивать (завив`ать) завив`ать, -`аю, -`ает (к вить)
завиваться (завив`аться) завив`аться, -`аюсь, -`ается (к вить)
завивка (зав`ивка) зав`ивка, -и, р. мн. -`ивок
завивочный (зав`ивочный) зав`ивочный
завидеть (зав`идеть) зав`идеть, -`ижу, -`идит
завидки (зав`идки) зав`идки: зав`идки бер`ут
завиднеться (завидн`еться) завидн`еться, -`еется
завидно (зав`идно) зав`идно, в знач. сказ.
завидный (зав`идный) зав`идный; кр. ф. -ден, -дна
завидовать (зав`идовать) зав`идовать, -дую, -дует
завидущий (завид`ущий) завид`ущий
завизжать (завизж`ать) завизж`ать, -ж`у, -ж`ит
завизированный (завиз`ированный) завиз`ированный; кр. ф. -ан, -ана
завизировать (завиз`ировать) завиз`ировать, -рую, -рует
завилять (завил`ять) завил`ять, -`яю, -`яет
завинтить (завинт`ить) завинт`ить, -инч`у, -`инт`ит
завинтиться (завинт`иться) завинт`иться, -`инт`ится
завинченный (зав`инченный) зав`инченный; кр. ф. -ен, -ена
завинчивание (зав`инчивание) зав`инчивание, -я
завинчивать (зав`инчивать) зав`инчивать, -аю, -ает
завинчиваться (зав`инчиваться) зав`инчиваться, -ается
завиральный (завир`альный) завир`альный
завираться (завир`аться) завир`аться, -`аюсь, -`ается
завируха (завир`уха) завир`уха, -и
завирушка (завир`ушка) завир`ушка, -и, р. мн. -шек
завирущий (завир`ущий) завир`ущий
завис (зав`ис) зав`ис, -а (спорт.)
зависание (завис`ание) завис`ание, -я
зависать (завис`ать) завис`ать, -`аю, -`ает
зависеть (зав`исеть) зав`исеть, -`ишу, -`исит
зависимость (зав`исимость) зав`исимость, -и
зависимый (зав`исимый) зав`исимый
зависнуть (зав`иснуть) зав`иснуть, -ну, -нет; прош. зав`ис, зав`исла
завистливость (зав`истливость) зав`истливость, -и
завистливый (зав`истливый) зав`истливый
завистник (зав`истник) зав`истник, -а
завистница (зав`истница) зав`истница, -ы, тв. -ей
завистный (зав`истный) зав`истный; кр. ф. -тен, -тна
зависть (з`ависть) з`ависть, -и
зависший (зав`исший) зав`исший
зависящий (зав`исящий) зав`исящий
завитой (завит`ой) завит`ой, прил.
завиток (завит`ок) завит`ок, -тк`а
завиточек (завит`очек) завит`очек, -чка
завитушечка (завит`ушечка) завит`ушечка, -и, р. мн. -чек
завитушка (завит`ушка) завит`ушка, -и, р. мн. -шек
завитый (зав`итый) зав`итый; кр. ф. з`ав`ит, завит`а, з`ав`ито, прич.
завить (зав`ить) зав`ить, завь`ю, завьёт; прош. -`ил, -ил`а, -`ило
завиться (зав`иться) зав`иться, завь`юсь, завьётся; прош. -`ился, -ил`ась, -`ил`ось
завихлять (завихл`ять) завихл`ять, -`яю, -`яет
завихляться (завихл`яться) завихл`яться, -`яюсь, -`яется
завихрение (завихр`ение) завихр`ение, -я
завихрить (зав`ихр`ить) зав`ихр`ить, -`ихр`ю, -`ихр`ит
завихриться (зав`ихр`иться) зав`ихр`иться, -`ихр`юсь, -`ихр`ится
завкадрами (завк`адрами) завк`адрами, нескл., м. и ж.
завкафедрой (завк`афедрой) завк`афедрой, нескл., м. и ж.
завклубом (завкл`убом) завкл`убом, нескл., м. и ж.
завком (завк`ом) завк`ом, -а
завкомовский (завк`омовский) завк`омовский
завлаб (завл`аб) завл`аб, -а
завлабораторией (завлаборат`орией) завлаборат`орией, нескл., м. и ж.
завладевать (завладев`ать) завладев`ать, -`аю, -`ает
завладение (завлад`ение) завлад`ение, -я
завладеть (завлад`еть) завлад`еть, -`ею, -`еет
завлажнеть (завлажн`еть) завлажн`еть, -`еет
завлекалка (завлек`алка) завлек`алка, -и, р. мн. -лок
завлекаловка (завлек`аловка) завлек`аловка, -и, р. мн. -вок
завлекалочка (завлек`алочка) завлек`алочка, -и, р. мн. -чек
завлекательность (завлек`ательность) завлек`ательность, -и
завлекательный (завлек`ательный) завлек`ательный; кр. ф. -лен, -льна
завлекать (завлек`ать) завлек`ать, -`аю, -`ает
завлекаться (завлек`аться) завлек`аться, -`аюсь, -`ается
завлёкший (завлёкший) завлёкший
завлёкшийся (завлёкшийся) завлёкшийся
завлечение (завлеч`ение) завлеч`ение, -я
завлечённый (завлечённый) завлечённый; кр. ф. -ён, -ен`а
завлечь (завл`ечь) завл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
завлечься (завл`ечься) завл`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
завлит (завл`ит) завл`ит, -а
завмаг (завм`аг) завм`аг, -а
завмаговский (завм`аговский) завм`аговский
завод (зав`од) зав`од, -а; но (в названиях населенных пунктов) Зав`од, -а, напр.: Алекс`андровский Зав`од, Петр`овский Зав`од, Полотн`яный Зав`од
завод-автомат (зав`од-автом`ат) зав`од-автом`ат, зав`ода-автом`ата
завод-гигант (зав`од-гиг`ант) зав`од-гиг`ант, зав`ода-гиг`анта
завод-изготовитель (зав`од-изготов`итель) зав`од-изготов`итель, зав`ода-изготов`ителя
заводик (зав`одик) зав`одик, -а
заводила (завод`ила) завод`ила, -ы, м. и ж.
заводиловка (завод`иловка) завод`иловка, -и, р. мн. -вок
заводить (завод`ить) завод`ить, -ож`у, -`одит
заводиться (завод`иться) завод`иться, -ож`усь, -`одится
заводишко (зав`одишко) зав`одишко, -а и -и, мн. -шки, -шек, м.
заводище (зав`одище) зав`одище, -а, мн. -а и -и, -ищ, м.
заводка (зав`одка) зав`одка, -и
заводнение (заводн`ение) заводн`ение, -я
заводнённый (заводнённый) заводнённый; кр. ф. -ён, -ен`а
заводнить (заводн`ить) заводн`ить, -н`ю, -н`ит
заводниться (заводн`иться) заводн`иться, -н`ится
заводной (заводн`ой) заводн`ой
заводнять (заводн`ять) заводн`ять, -`яю, -`яет
заводняться (заводн`яться) заводн`яться, -`яется
заводоуправление (заводоуправл`ение) заводоуправл`ение, -я
завод-поставщик (зав`од-поставщ`ик) зав`од-поставщ`ик, зав`ода-поставщик`а
заводский (зав`одский) зав`одский и заводск`ой
заводской (заводск`ой) заводск`ой и зав`одский
заводчанин (заводч`анин) заводч`анин, -а, мн. -`ане, -`ан
заводчик (зав`одчик) зав`одчик, -а
заводчица (зав`одчица) зав`одчица, -ы, тв. -ей
заводь (з`аводь) з`аводь, -и
завоевание (завоев`ание) завоев`ание, -я
завоёванный (завоёванный) завоёванный; кр. ф. -ан, -ана
завоеватель (завоев`атель) завоев`атель, -я, но: Вильг`ельм Завоев`атель
завоевательница (завоев`ательница) завоев`ательница, -ы, тв. -ей
завоевательный (завоев`ательный) завоев`ательный
завоевать (завоев`ать) завоев`ать, заво`юю, заво`юет
завоеваться (завоев`аться) завоев`аться, заво`ююсь, заво`юется
завоёвывание (завоёвывание) завоёвывание, -я
завоёвывать (завоёвывать) завоёвывать, -аю, -ает
завоёвываться (завоёвываться) завоёвываться, -аюсь, -ается
завоженный (зав`оженный) зав`оженный; кр. ф. -ен, -ена (от завод`ить и завоз`ить)
завожжанный (зав`ожжанный) зав`ожжанный; кр. ф. -ан, -ана (от завожж`ать)
завожжать (завожж`ать) завожж`ать, -`аю, -`ает
завоз (зав`оз) зав`оз, -а
завозить (завоз`ить) завоз`ить, -ож`у, -`озит
завозиться (завоз`иться) завоз`иться, -ож`усь, -`озится
завозка (зав`озка) зав`озка, -и
завозный (зав`озный) зав`озный
завозня (зав`озня) зав`озня, -и, р. мн. -зен
завозчик (зав`озчик) зав`озчик, -а
заволакивать (завол`акивать) завол`акивать, -аю, -ает
заволакиваться (завол`акиваться) завол`акиваться, -ается
заволжский (зав`олжский) зав`олжский
Заволжье (Зав`олжье) Зав`олжье, -я (к В`олга)
заволновать (заволнов`ать) заволнов`ать, -н`ую, -н`ует
заволноваться (заволнов`аться) заволнов`аться, -н`уюсь, -н`уется
заволока (з`аволока) з`аволока, -и
заволокитить (заволок`итить) заволок`итить, -`ичу, -`итит
заволокититься (заволок`ититься) заволок`ититься, -`итится
заволокиченный (заволок`иченный) заволок`иченный; кр. ф. -ен, -ена
заволокичивать (заволок`ичивать) заволок`ичивать, -аю, -ает
заволокичиваться (заволок`ичиваться) заволок`ичиваться, -ается
заволокший (завол`окший) завол`окший
заволокшийся (завол`окшийся) завол`окшийся
заволочённый (заволочённый) заволочённый; кр. ф. -ён, -ен`а
заволочь (завол`очь) завол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
заволочье (з`авол`очье) з`авол`очье, -я, р. мн. -чий (местность за волоком, волоками) и З`авол`очье, -я (ист. территория на севере Европейской России)
заволочься (завол`очься) завол`очься, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
завонять (завон`ять) завон`ять, -`яю, -`яет
завоображать (завоображ`ать) завоображ`ать, -`аю, -`ает
завопить (завоп`ить) завоп`ить, -пл`ю, -п`ит
завораживание (завор`аживание) завор`аживание, -я
завораживать (завор`аживать) завор`аживать, -аю, -ает
завораживаться (завор`аживаться) завор`аживаться, -аюсь, -ается
завораживающе (завор`аживающе) завор`аживающе, нареч.
завораживающий (завор`аживающий) завор`аживающий
завораживающийся (завор`аживающийся) завор`аживающийся
заворачивание (завор`ачивание) завор`ачивание, -я
заворачивать (завор`ачивать) завор`ачивать, -аю, -ает
заворачиваться (завор`ачиваться) завор`ачиваться, -аюсь, -ается
заворковать (заворков`ать) заворков`ать, -к`ую, -к`ует
заворожённо (заворожённо) заворожённо, нареч.
заворожённость (заворожённость) заворожённость, -и
заворожённый (заворожённый) заворожённый; кр. ф. -ён, -ен`а
заворожить (заворож`ить) заворож`ить, -ж`у, -ж`ит
заворожиться (заворож`иться) заворож`иться, -ж`усь, -ж`ится
заворот (з`аворот) з`аворот, -а (загиб: з`аворот киш`ок)
Заворот (З`аворот) З`аворот, -а: Р`усский З`аворот (мыс у Баренцева моря)
заворот (завор`от) завор`от, -а (поворот)
заворотить (заворот`ить) заворот`ить, -оч`у, -`от`ит
заворотиться (заворот`иться) заворот`иться, -оч`усь, -`от`ится
заворочать (завор`очать) завор`очать, -аю, -ает
заворочаться (завор`очаться) завор`очаться, -аюсь, -ается
завороченный (завор`оченный) завор`оченный; кр. ф. -ен, -ена (от заворот`ить)
заворошить (заворош`ить) заворош`ить, -ш`у, -ш`ит
заворошиться (заворош`иться) заворош`иться, -ш`усь, -ш`ится
заворошка (завор`ошка) завор`ошка, -и, р. мн. -шек
заворчать (заворч`ать) заворч`ать, -ч`у, -ч`ит
завотделом (завотд`елом) завотд`елом, нескл., м. и ж.
завпроизводством (завпроизв`одством) завпроизв`одством, нескл., м. и ж.
завраться (завр`аться) завр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`ал`ось
завредакцией (завред`акцией) завред`акцией, нескл., м. и ж.
завсе (з`авсе) з`авсе, нареч.
завсегда (завсегд`а) завсегд`а
завсегдатай (завсегд`атай) завсегд`атай, -я
завсегдашний (завсегд`ашний) завсегд`ашний
завсектором (завс`ектором) завс`ектором, нескл., м. и ж.
за всё про всё (за всё про всё) за всё про всё
завскладом (завскл`адом) завскл`адом, нескл., м. и ж.
завтра (з`автра) з`автра, нареч. и нескл., с.; к з`автраму (прост.)
завтрак (з`автрак) з`автрак, -а
завтракать (з`автракать) з`автракать, -аю, -ает
завтра-послезавтра (з`автра-послез`автра) з`автра-послез`автра
завтрашний (з`автрашний) з`автрашний
завуалированный (завуал`ированный) завуал`ированный; кр. ф. -ан, -ана
завуалировать (завуал`ировать) завуал`ировать, -рую, -рует
завуч (з`авуч) з`авуч, -а, тв. -ем
завфермой (завф`ермой) завф`ермой, нескл., м. и ж.
завхоз (завх`оз) завх`оз, -а
завхозовский (завх`озовский) завх`озовский
завшивевший (завш`ивевший) завш`ивевший
завшиветь (завш`иветь) завш`иветь, -ею, -еет
завшивленный (завш`ивленный) завш`ивленный; кр. ф. -ен, -ена
завывание (завыв`ание) завыв`ание, -я
завывать (завыв`ать) завыв`ать, -`аю, -`ает
завысить (зав`ысить) зав`ысить, -`ышу, -`ысит
завыть (зав`ыть) зав`ыть, зав`ою, зав`оет
завышать (завыш`ать) завыш`ать, -`аю, -`ает
завышаться (завыш`аться) завыш`аться, -`ается
завышение (завыш`ение) завыш`ение, -я
завышенный (зав`ышенный) зав`ышенный; кр. ф. -ен, -ена
завьюжить (завь`южить) завь`южить, -ит
завьюченный (завь`юченный) завь`юченный; кр. ф. -ен, -ена
завьючивать (завь`ючивать) завь`ючивать, -аю, -ает
завьючиваться (завь`ючиваться) завь`ючиваться, -ается
завьючить (завь`ючить) завь`ючить, -чу, -чит
завядание (завяд`ание) завяд`ание, -я
завядать (завяд`ать) завяд`ать, -`ает
завядший (зав`ядший) зав`ядший
завязанный (зав`язанный) зав`язанный; кр. ф. -ан, -ана
завязать (завяз`ать) завяз`ать, -`аю, -`ает, несов. (к зав`язнуть)
завязать (завяз`ать) завяз`ать, -яж`у, -`яжет, сов. (от вяз`ать)
завязаться (завяз`аться) завяз`аться, -`яжется, сов. (от вяз`ать)
завязить (завяз`ить) завяз`ить, -`ит
завязка (зав`язка) зав`язка, -и, р. мн. -зок
завязнувший (зав`язнувший) зав`язнувший
завязнуть (зав`язнуть) зав`язнуть, -ну, -нет; прош. -`яз, -`язла
завязочка (зав`язочка) зав`язочка, -и, р. мн. -чек
завязший (зав`язший) зав`язший
завязывание (зав`язывание) зав`язывание, -я
завязывать (зав`язывать) зав`язывать, -аю, -ает
завязываться (зав`язываться) зав`язываться, -ается
завязь (з`авязь) з`авязь, -и
завяленный (зав`яленный) зав`яленный; кр. ф. -ен, -ена
завяливание (зав`яливание) зав`яливание, -я
завяливать (зав`яливать) зав`яливать, -аю, -ает
завяливаться (зав`яливаться) зав`яливаться, -ается
завялить (зав`ялить) зав`ялить, -лю, -лит
завялиться (зав`ялиться) зав`ялиться, -лится
завялочный (зав`ялочный) зав`ялочный
завялый (зав`ялый) зав`ялый
завянувший (зав`янувший) зав`янувший
завянуть (зав`януть) зав`януть, -ну, -нет; прош. -`ял, -`яла
загаданный (заг`аданный) заг`аданный; кр. ф. -ан, -ана
загадать (загад`ать) загад`ать, -`аю, -`ает
загадить (заг`адить) заг`адить, -`ажу, -`адит
загадиться (заг`адиться) заг`адиться, -`ажусь, -`адится
загадка (заг`адка) заг`адка, -и, р. мн. -док
загадочка (заг`адочка) заг`адочка, -и, р. мн. -чек
загадочность (заг`адочность) заг`адочность, -и
загадочный (заг`адочный) заг`адочный; кр. ф. -чен, -чна
загадчик (заг`адчик) заг`адчик, -а
загадывание (заг`адывание) заг`адывание, -я
загадывать (заг`адывать) заг`адывать, -аю, -ает
загадываться (заг`адываться) заг`адываться, -ается
загаженный (заг`аженный) заг`аженный; кр. ф. -ен, -ена
загаживать (заг`аживать) заг`аживать, -аю, -ает
загаживаться (заг`аживаться) заг`аживаться, -аюсь, -ается
загазованность (загаз`ованность) загаз`ованность, -и
загазованный (загаз`ованный) загаз`ованный; кр. ф. -ан, -ана
загалдеть (загалд`еть) загалд`еть, -д`ит
загар (заг`ар) заг`ар, -а
загарпуненный (загарп`уненный) загарп`уненный; кр. ф. -ен, -ена
загарпунивание (загарп`унивание) загарп`унивание, -я
загарпунивать (загарп`унивать) загарп`унивать, -аю, -ает
загарпуниваться (загарп`униваться) загарп`униваться, -ается
загарпунить (загарп`унить) загарп`унить, -ню, -нит
загасать (загас`ать) загас`ать, -`ает (к г`аснуть)
загасить (загас`ить) загас`ить, -аш`у, -`асит
загаситься (загас`иться) загас`иться, -`асится
загаснуть (заг`аснуть) заг`аснуть, -нет; прош. заг`ас, заг`асла
загасший (заг`асший) заг`асший
загатить (загат`ить) загат`ить, -ач`у, -ат`ит
загаченный (заг`аченный) заг`аченный; кр. ф. -ен, -ена
загачивание (заг`ачивание) заг`ачивание, -я
загачивать (заг`ачивать) заг`ачивать, -аю, -ает
загачиваться (заг`ачиваться) заг`ачиваться, -ается
загашать (загаш`ать) загаш`ать, -`аю, -`ает (к гас`ить)
загашаться (загаш`аться) загаш`аться, -`ается (к гас`ить)
загашенный (заг`ашенный) заг`ашенный; кр. ф. -ен, -ена
загашник (заг`ашник) заг`ашник, -а
загащиваться (заг`ащиваться) заг`ащиваться, -аюсь, -ается
загвазданный (загв`азданный) загв`азданный; кр. ф. -ан, -ана
загваздать (загв`аздать) загв`аздать, -аю, -ает
загваздаться (загв`аздаться) загв`аздаться, -аюсь, -ается
загваздывать (загв`аздывать) загв`аздывать, -аю, -ает
загваздываться (загв`аздываться) загв`аздываться, -аюсь, -ается
загвоздить (загвозд`ить) загвозд`ить, -зж`у, -зд`ит
загвоздка (загв`оздка) загв`оздка, -и, р. мн. -док
загвоздочка (загв`оздочка) загв`оздочка, -и, р. мн. -чек
загерметизированный (загерметиз`ированный) загерметиз`ированный; кр. ф. -ан, -ана
загерметизировать (загерметиз`ировать) загерметиз`ировать, -рую, -рует
загерметизироваться (загерметиз`ироваться) загерметиз`ироваться, -руется
загиб (заг`иб) заг`иб, -а
загибание (загиб`ание) загиб`ание, -я
загибать (загиб`ать) загиб`ать, -`аю, -`ает
загибаться (загиб`аться) загиб`аться, -`аюсь, -`ается
загибка (заг`ибка) заг`ибка, -и
загибон (загиб`он) загиб`он, -а
загибочный (заг`ибочный) заг`ибочный
загибщик (заг`ибщик) заг`ибщик, -а
загипнотизированный (загипнотиз`ированный) загипнотиз`ированный; кр. ф. -ан, -ана
загипнотизировать (загипнотиз`ировать) загипнотиз`ировать, -рую, -рует
загипнотизироваться (загипнотиз`ироваться) загипнотиз`ироваться, -руюсь, -руется
загипсованный (загипс`ованный) загипс`ованный; кр. ф. -ан, -ана
загипсовать (загипсов`ать) загипсов`ать, -с`ую, -с`ует
загипсоваться (загипсов`аться) загипсов`аться, -с`уется
заглавие (загл`авие) загл`авие, -я
заглавный (загл`авный) загл`авный
загладить (загл`адить) загл`адить, -`ажу, -`адит
загладиться (загл`адиться) загл`адиться, -`адится
заглаженный (загл`аженный) загл`аженный; кр. ф. -ен, -ена
заглаживание (загл`аживание) загл`аживание, -я
заглаживать (загл`аживать) загл`аживать, -аю, -ает
заглаживаться (загл`аживаться) загл`аживаться, -ается
за глаза (за глаз`а) за глаз`а
заглазеться (заглаз`еться) заглаз`еться, -`еюсь, -`еется
заглазный (загл`азный) загл`азный
заглатывание (загл`атывание) загл`атывание, -я
заглатывать (загл`атывать) загл`атывать, -аю, -ает
заглатываться (загл`атываться) загл`атываться, -ается
заглот (загл`от) загл`от, -а
заглотанный (загл`отанный) загл`отанный; кр. ф. -ан, -ана
заглотать (заглот`ать) заглот`ать, -`аю, -`ает
заглотнуть (заглотн`уть) заглотн`уть, -н`у, -нёт
заглохлый (загл`охлый) загл`охлый
заглохнуть (загл`охнуть) загл`охнуть, -ну, -нет; прош. -`ох, -`охла
заглохший (загл`охший) загл`охший
заглубить (заглуб`ить) заглуб`ить, -бл`ю, -б`ит
заглубление (заглубл`ение) заглубл`ение, -я
заглублённость (заглублённость) заглублённость, -и
заглублённый (заглублённый) заглублённый; кр. ф. -ён, -ен`а
заглублять (заглубл`ять) заглубл`ять, -`яю, -`яет
заглубляться (заглубл`яться) заглубл`яться, -`яется
заглушать (заглуш`ать) заглуш`ать, -`аю, -`ает
заглушаться (заглуш`аться) заглуш`аться, -`ается
заглушение (заглуш`ение) заглуш`ение, -я
заглушённый (заглушённый) заглушённый; кр. ф. -ён, -ен`а
заглушить (заглуш`ить) заглуш`ить, -ш`у, -ш`ит
заглушиться (заглуш`иться) заглуш`иться, -ш`ится
заглушка (загл`ушка) загл`ушка, -и, р. мн. -шек
заглушье (загл`ушье) загл`ушье, -я, р. мн. -ший
загляд (загл`яд) загл`яд, -а
загляденье (загляд`енье) загляд`енье, -я
заглядеться (загляд`еться) загляд`еться, -яж`усь, -яд`ится
заглядывание (загл`ядывание) загл`ядывание, -я
заглядывать (загл`ядывать) загл`ядывать, -аю, -ает
заглядываться (загл`ядываться) загл`ядываться, -аюсь, -ается
заглянуть (заглян`уть) заглян`уть, -ян`у, -`янет
заглянцеветь (заглянцев`еть) заглянцев`еть, -`еет
загнаивание (загн`аивание) загн`аивание, -я
загнаивать (загн`аивать) загн`аивать, -аю, -ает
загнаиваться (загн`аиваться) загн`аиваться, -ается
загнанность (з`агнанность) з`агнанность, -и
загнанный (з`агнанный) з`агнанный; кр. ф. -ан, -ана
загнать (загн`ать) загн`ать, загон`ю, заг`онит; прош. -`ал, -ал`а, -`ало
загнаться (загн`аться) загн`аться, загон`юсь, заг`онится; прош. -`ался, -ал`ась, -`алось
загнетка (загн`етка) загн`етка, -и, р. мн. -ток
загнивание (загнив`ание) загнив`ание, -я
загнивать (загнив`ать) загнив`ать, -`аю, -`ает
загнить (загн`ить) загн`ить, загни`ю, загниёт; прош. -`ил, -ил`а, -`ило
загноённый (загноённый) загноённый; кр. ф. -ён, -ен`а
загноить (загно`ить) загно`ить, -о`ю, -о`ит
загноиться (загно`иться) загно`иться, -о`ится
загнутый (з`агнутый) з`агнутый
загнуть (загн`уть) загн`уть, -н`у, -нёт
загнуться (загн`уться) загн`уться, -н`усь, -нётся
загобон (загоб`он) загоб`он, -а
заговаривание (загов`аривание) загов`аривание, -я
заговаривать (загов`аривать) загов`аривать, -аю, -ает
заговариваться (загов`ариваться) загов`ариваться, -аюсь, -ается
заговены (з`аговены) з`аговены, -ен
заговенье (з`аговенье) з`аговенье, -я
заговеться (загов`еться) загов`еться, -`еюсь, -`еется
заговляться (заговл`яться) заговл`яться, -`яюсь, -`яется
заговор (з`аговор) з`аговор, -а
заговорённый (заговорённый) заговорённый; кр. ф. -ён, -ен`а
заговорить (заговор`ить) заговор`ить, -р`ю, -р`ит
заговориться (заговор`иться) заговор`иться, -р`юсь, -р`ится
заговорный (загов`орный) загов`орный
заговорщик (загов`орщик) загов`орщик, -а
заговорщица (загов`орщица) загов`орщица, -ы, тв. -ей
заговорщицкий (загов`орщицкий) загов`орщицкий
заговорщический (загов`орщический) загов`орщический
загоготать (загогот`ать) загогот`ать, загогоч`у, загог`очет
загогулина (загог`улина) загог`улина, -ы
загогулинка (загог`улинка) загог`улинка, -и, р. мн. -нок
загогуля (загог`уля) загог`уля, -и, р. мн. -`уль и -`улей
загодя (з`агодя) з`агодя
заголённый (заголённый) заголённый; кр. ф. -ён, -ен`а
заголить (загол`ить) загол`ить, -л`ю, -л`ит
заголиться (загол`иться) загол`иться, -л`юсь, -л`ится
заголовник (загол`овник) загол`овник, -а
заголовок (загол`овок) загол`овок, -вка
заголовочек (загол`овочек) загол`овочек, -чка
заголовочный (загол`овочный) загол`овочный
заголодать (заголод`ать) заголод`ать, -`аю, -`ает
заголодаться (заголод`аться) заголод`аться, -`аюсь, -`ается
заголосить (заголос`ить) заголос`ить, -ош`у, -ос`ит
заголубеть (заголуб`еть) заголуб`еть, -`еет
заголять (загол`ять) загол`ять, -`яю, -`яет
заголяться (загол`яться) загол`яться, -`яюсь, -`яется
загомонить (загомон`ить) загомон`ить, -н`ю, -н`ит
загон (заг`он) заг`он, -а
загонка (заг`онка) заг`онка, -и, р. мн. -нок
загонный (заг`онный) заг`онный
загончик (заг`ончик) заг`ончик, -а
загонщик (заг`онщик) заг`онщик, -а
загонять (загон`ять) загон`ять, -`яю, -`яет
загоняться (загон`яться) загон`яться, -`яюсь, -`яется
загораживание (загор`аживание) загор`аживание, -я
загораживать (загор`аживать) загор`аживать, -аю, -ает
загораживаться (загор`аживаться) загор`аживаться, -аюсь, -ается
загорание (загор`ание) загор`ание, -я
загорать (загор`ать) загор`ать, -`аю, -`ает
загораться (загор`аться) загор`аться, -`аюсь, -`ается
загорбок (заг`орбок) заг`орбок, -бка
загордиться (загорд`иться) загорд`иться, -рж`усь, -рд`ится
загоревать (загорев`ать) загорев`ать, -р`юю, -р`юет
загорелый (загор`елый) загор`елый
загореть (загор`еть) загор`еть, -р`ю, -р`ит
загореться (загор`еться) загор`еться, -р`юсь, -р`ится
загоризонтный (загориз`онтный) загориз`онтный
загорланить (загорл`анить) загорл`анить, -ню, -нит
за город (з`а город) з`а город (в`ыехать з`а город)
загород (з`агород) з`агород, -а (л`етом предпочит`аю з`агород)
загорода (загор`ода) загор`ода, -ы (изгородь)
загородить (загород`ить) загород`ить, -ож`у, -`од`ит
загородиться (загород`иться) загород`иться, -ож`усь, -`од`ится
загородка (загор`одка) загор`одка, -и, р. мн. -док
загородный (з`агородный) з`агородный
за городом (з`а городом) з`а городом (ж`ить з`а городом)
загороженный (загор`оженный) загор`оженный; кр. ф. -ен, -ена
загорье (заг`орье) заг`орье, -я, р. мн. -рий (местность за горой, горами) и Заг`орье, -я (местность в Москве; поселок, село)
загорячиться (загоряч`иться) загоряч`иться, -ч`усь, -ч`ится
загоститься (загост`иться) загост`иться, -ощ`усь, -ост`ится
заготавливание (загот`авливание) загот`авливание, -я
заготавливать (загот`авливать) загот`авливать, -аю, -ает
заготавливаться (загот`авливаться) загот`авливаться, -ается
заготконтора (заготконт`ора) заготконт`ора, -ы
заготовитель (заготов`итель) заготов`итель, -я
заготовительница (заготов`ительница) заготов`ительница, -ы, тв. -ей
заготовительно-закупочный (заготов`ительно-зак`упочный) заготов`ительно-зак`упочный
заготовительный (заготов`ительный) заготов`ительный
заготовить (загот`овить) загот`овить, -влю, -вит
заготовка (загот`овка) загот`овка, -и, р. мн. -вок
заготовление (заготовл`ение) заготовл`ение, -я
заготовленный (загот`овленный) загот`овленный; кр. ф. -ен, -ена
заготовлять (заготовл`ять) заготовл`ять, -`яю, -`яет
заготовляться (заготовл`яться) заготовл`яться, -`яется
заготовочный (загот`овочный) загот`овочный
заготовщик (загот`овщик) загот`овщик, -а
заготовщица (загот`овщица) загот`овщица, -ы, тв. -ей
заготпункт (заготп`ункт) заготп`ункт, -а
заготцена (заготцен`а) заготцен`а, -`ы, мн. -ц`ены, -ц`ен
заграбастанный (заграб`астанный) заграб`астанный; кр. ф. -ан, -ана
заграбастать (заграб`астать) заграб`астать, -аю, -ает
заграбастывать (заграб`астывать) заграб`астывать, -аю, -ает
заграбастываться (заграб`астываться) заграб`астываться, -ается
заградитель (заград`итель) заград`итель, -я
заградительный (заград`ительный) заград`ительный
заградить (заград`ить) заград`ить, -аж`у, -ад`ит
заградогонь (заградог`онь) заградог`онь, -огн`я
заградотряд (заградотр`яд) заградотр`яд, -а
заграждать (загражд`ать) загражд`ать, -`аю, -`ает
заграждаться (загражд`аться) загражд`аться, -`ается
заграждение (загражд`ение) загражд`ение, -я
заграждённый (заграждённый) заграждённый; кр. ф. -ён, -ен`а
заграница (загран`ица) загран`ица, -ы, тв. -ей (торг`овля с загран`ицей, люб`ить загран`ицу)
за границей (за гран`ицей) за гран`ицей (ж`ить за гран`ицей)
за границу (за гран`ицу) за гран`ицу (`ехать за гран`ицу)
заграничный (загран`ичный) загран`ичный
загранка (загр`анка) загр`анка, -и, р. мн. -нок
загранкомандировка (загранкомандир`овка) загранкомандир`овка, -и, р. мн. -вок
загранпаспорт (загранп`аспорт) загранп`аспорт, -а
загранплавание (загранпл`авание) загранпл`авание, -я
загранпоездка (загранпо`ездка) загранпо`ездка, -и, р. мн. -док
загранпредставительство (загранпредстав`ительство) загранпредстав`ительство, -а
загранработа (загранраб`ота) загранраб`ота, -ы
загранрейс (загранр`ейс) загранр`ейс, -а
загрантуризм (загрантур`изм) загрантур`изм, -а
загранучреждения (загранучрежд`ения) загранучрежд`ения, -ий, ед. -ние, -я
загребание (загреб`ание) загреб`ание, -я
загребать (загреб`ать) загреб`ать, -`аю, -`ает
загребаться (загреб`аться) загреб`аться, -`аюсь, -`ается
загребённый (загребённый) загребённый; кр. ф. -ён, -ен`а
загребец (з`агребец) з`агребец, -бца, тв. -бцем
загрёбистый (загрёбистый) загрёбистый
загребной (загребн`ой) загребн`ой
загребский (з`агребский) з`агребский (от З`агреб)
загребущий (загреб`ущий) загреб`ущий: р`уки загреб`ущие
загребцы (з`агребцы) з`агребцы, -ев, ед. -бец, -бца, тв. -бцем
загрёбший (загрёбший) загрёбший
загреметь (загрем`еть) загрем`еть, -мл`ю, -м`ит
загрести (загрест`и) загрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
загрестись (загрест`ись) загрест`ись, -реб`усь, -ребётся; прош. -рёбся, -ребл`ась
загривок (загр`ивок) загр`ивок, -вка
загривочек (загр`ивочек) загр`ивочек, -чка
загримированный (загримир`ованный) загримир`ованный; кр. ф. -ан, -ана
загримировать (загримиров`ать) загримиров`ать, -р`ую, -р`ует
загримироваться (загримиров`аться) загримиров`аться, -р`уюсь, -р`уется
загримировывать (загримир`овывать) загримир`овывать, -аю, -ает
загримировываться (загримир`овываться) загримир`овываться, -аюсь, -ается
загрипповать (загриппов`ать) загриппов`ать, -пп`ую, -пп`ует
загробить (загр`обить) загр`обить, -блю, -бит
загробиться (загр`обиться) загр`обиться, -бится
загробленный (загр`обленный) загр`обленный; кр. ф. -ен, -ена
загробный (загр`обный) загр`обный
загромождать (загроможд`ать) загроможд`ать, -`аю, -`ает
загромождаться (загроможд`аться) загроможд`аться, -`ается
загромождение (загроможд`ение) загроможд`ение, -я
загромождённый (загромождённый) загромождённый; кр. ф. -ён, -ен`а
загромоздить (загромозд`ить) загромозд`ить, -зж`у, -зд`ит
загромыхать (загромых`ать) загромых`ать, -`аю, -`ает
загрохать (загр`охать) загр`охать, -аю, -ает
загрохотать (загрохот`ать) загрохот`ать, -хоч`у, -х`очет
загрубелость (загруб`елость) загруб`елость, -и
загрубелый (загруб`елый) загруб`елый
загрубеть (загруб`еть) загруб`еть, -`ею, -`еет
загрудинный (загруд`инный) загруд`инный
за грудки (за грудк`и) за грудк`и (вз`ять, схват`ить)
загружать (загруж`ать) загруж`ать, -`аю, -`ает
загружаться (загруж`аться) загруж`аться, -`аюсь, -`ается
загруженность (загр`уженность) загр`уженность, -и и загружённость, -и
загруженный (загр`уженный) загр`уженный; кр. ф. -ен, -ена и загружённый; кр. ф. -ён, -ен`а
загрузить (загруз`ить) загруз`ить, -уж`у, -`уз`ит
загрузиться (загруз`иться) загруз`иться, -уж`усь, -`уз`ится
загрузка (загр`узка) загр`узка, -и, р. мн. -зок
загрузнувший (загр`узнувший) загр`узнувший
загрузнуть (загр`узнуть) загр`узнуть, -ну, -нет; прош. - `узнул и -`уз, -`узла
загрузочный (загр`узочный) загр`узочный
загрузчик (загр`узчик) загр`узчик, -а
загрузший (загр`узший) загр`узший
загрунтованный (загрунт`ованный) загрунт`ованный; кр. ф. -ан, -ана
загрунтовать (загрунтов`ать) загрунтов`ать, -т`ую, -т`ует
загрунтоваться (загрунтов`аться) загрунтов`аться, -т`уется
загрунтовывание (загрунт`овывание) загрунт`овывание, -я
загрунтовывать (загрунт`овывать) загрунт`овывать, -аю, -ает
загрунтовываться (загрунт`овываться) загрунт`овываться, -ается
загрустить (загруст`ить) загруст`ить, -ущ`у, -уст`ит
загруститься (загруст`иться) загруст`иться, -уст`ится
загрызать (загрыз`ать) загрыз`ать, -`аю, -`ает
загрызаться (загрыз`аться) загрыз`аться, -`ается
загрызенный (загр`ызенный) загр`ызенный; кр. ф. -ен, -ена
загрызть (загр`ызть) загр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
загрызться (загр`ызться) загр`ызться, -зётся; прош. -`ызся, -`ызлась
загрызший (загр`ызший) загр`ызший
загрызшийся (загр`ызшийся) загр`ызшийся
загрязнение (загрязн`ение) загрязн`ение, -я
загрязнённость (загрязнённость) загрязнённость, -и
загрязнённый (загрязнённый) загрязнённый; кр. ф. -ён, -ен`а
загрязнитель (загрязн`итель) загрязн`итель, -я
загрязнить (загрязн`ить) загрязн`ить, -н`ю, -н`ит
загрязниться (загрязн`иться) загрязн`иться, -н`юсь, -н`ится
загрязнуть (загр`язнуть) загр`язнуть, -ну, -нет; прош. -`яз, -`язла
загрязнять (загрязн`ять) загрязн`ять, -`яю, -`яет
загрязняться (загрязн`яться) загрязн`яться, -`яюсь, -`яется
загрязший (загр`язший) загр`язший
загс (загс) загс, -а и ЗАГС, -а и неизм. (отд`ел З`АГС) (сокр.: запись актов гражданского состояния)
загсовский (з`агсовский) з`агсовский (от загс, ЗАГС)
загубить (загуб`ить) загуб`ить, -убл`ю, -`убит
загубиться (загуб`иться) загуб`иться, -`убится
загубленный (заг`убленный) заг`убленный; кр. ф. -ен, -ена
загубник (заг`убник) заг`убник, -а
загудеть (загуд`еть) загуд`еть, -уж`у, -уд`ит
загудронированный (загудрон`ированный) загудрон`ированный; кр. ф. -ан, -ана
загудронировать (загудрон`ировать) загудрон`ировать, -рую, -рует
загул (заг`ул) заг`ул, -а
загуливать (заг`уливать) заг`уливать, -аю, -ает
загуливаться (заг`уливаться) заг`уливаться, -аюсь, -ается
загульный (заг`ульный) заг`ульный
загулять (загул`ять) загул`ять, -`яю, -`яет
загуляться (загул`яться) загул`яться, -`яюсь, -`яется
загуменники (загум`енники) загум`енники, -ов
загумённый (загумённый) загумённый
загуменье (заг`уменье) заг`уменье, -я, р. мн. -ний
загустевать (загустев`ать) загустев`ать, -`ает
загустелый (загуст`елый) загуст`елый
загустение (загуст`ение) загуст`ение, -я
загустеть (загуст`еть) загуст`еть, -`еет
загуститель (загуст`итель) загуст`итель, -я
загустить (загуст`ить) загуст`ить, -ущ`у, -уст`ит
загуститься (загуст`иться) загуст`иться, -уст`ится
загутарить (загут`арить) загут`арить, -рю, -рит и загут`орить, -рю, -рит
загутариться (загут`ариться) загут`ариться, -рюсь, -рится и загут`ориться, -рюсь, -рится
загутарить (загут`арить) загут`арить, -рю, -рит и загут`орить, -рю, -рит
загутариться (загут`ариться) загут`ариться, -рюсь, -рится и загут`ориться, -рюсь, -рится
загущать (загущ`ать) загущ`ать, -`аю, -`ает
загущаться (загущ`аться) загущ`аться, -`ается
загущённый (загущённый) загущённый; кр. ф. -ён, -ен`а
зад (зад) зад, -а, предл. в (на) зад`у, мн. -`ы, -`ов
задабривание (зад`абривание) зад`абривание, -я
задабривать (зад`абривать) зад`абривать, -аю, -ает
задабриваться (зад`абриваться) зад`абриваться, -аюсь, -ается
задавака (задав`ака) задав`ака, -и, м. и ж.
задавала (задав`ала) задав`ала, -ы, м. и ж.
задавать (задав`ать) задав`ать, зада`ю, задаёт
задаваться (задав`аться) задав`аться, зада`юсь, задаётся
задавить (задав`ить) задав`ить, -авл`ю, -`авит
задавиться (задав`иться) задав`иться, -авл`юсь, -`авится
задавленность (зад`авленность) зад`авленность, -и
задавленный (зад`авленный) зад`авленный; кр. ф. -ен, -ена
задавливать (зад`авливать) зад`авливать, -аю, -ает
задавливаться (зад`авливаться) зад`авливаться, -аюсь, -ается
за давностью (за д`авностью) за д`авностью
задавший (зад`авший) зад`авший
задавшийся (зад`авшийся) зад`авшийся
задалбливание (зад`албливание) зад`албливание, -я
задалбливать (зад`албливать) зад`албливать, -аю, -ает
задалбливаться (зад`албливаться) зад`албливаться, -ается
задание (зад`ание) зад`ание, -я
задание-тест (зад`ание-т`ест) зад`ание-т`ест, зад`ания-т`еста
заданность (з`аданность) з`аданность, -и
заданный (з`аданный) з`аданный; кр. ф. -ан, з`адан`а, -ано
задаренный (зад`аренный) зад`аренный; кр. ф. -ен, -ена
задаривание (зад`аривание) зад`аривание, -я
задаривать (зад`аривать) зад`аривать, -аю, -ает
задариваться (зад`ариваться) зад`ариваться, -аюсь, -ается
задарить (задар`ить) задар`ить, -ар`ю, -`арит
задарма (задарм`а) задарм`а, нареч.
задаром (зад`аром) зад`аром, нареч.
задастый (зад`астый) зад`астый
задатки (зад`атки) зад`атки, -ов (зачатки способностей)
задаток (зад`аток) зад`аток, -тка (деньги)
задать (зад`ать) зад`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. з`ад`ал, задал`а, з`ад`ало
задаться (зад`аться) зад`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. зад`алс`я, задал`ась, зад`ал`ось
задача (зад`ача) зад`ача, -и, тв. -ей
задача-максимум (зад`ача-м`аксимум) зад`ача-м`аксимум, зад`ачи-м`аксимум
задача-минимум (зад`ача-м`инимум) зад`ача-м`инимум, зад`ачи-м`инимум
задачка (зад`ачка) зад`ачка, -и, р. мн. -чек
задачник (зад`ачник) зад`ачник, -а
задающий (зада`ющий) зада`ющий
задающийся (зада`ющийся) зада`ющийся
задвигание (задвиг`ание) задвиг`ание, -я
задвигать (задв`игать) задв`игать, -аю, -ает, сов. (начать двигать)
задвигать (задвиг`ать) задвиг`ать, -`аю, -`ает, несов. (к задв`инуть)
задвигаться (задв`игаться) задв`игаться, -аюсь, -ается и -`ижется, сов. (начать двигаться)
задвигаться (задвиг`аться) задвиг`аться, -`ается, несов. (к задв`инуть)
задвижка (задв`ижка) задв`ижка, -и, р. мн. -жек
задвижной (задвижн`ой) задвижн`ой
задвинутый (задв`инутый) задв`инутый
задвинуть (задв`инуть) задв`инуть, -ну, -нет
задвинуться (задв`инуться) задв`инуться, -нется
задвоиться (задво`иться) задво`иться, -`ится
за двоих (за дво`их) за дво`их
задворки (задв`орки) задв`орки, -рок (место за дворами; на задворках)
задворок (задв`орок) задв`орок, -рка (задняя часть двора, задний двор)
задворье (задв`орье) задв`орье, -я, р. мн. -рий
задевать (задев`ать) задев`ать, -`аю, -`ает
задеваться (задев`аться) задев`аться, -`аюсь, -`ается
задействование (зад`ействование) зад`ействование, -я
задействованный (зад`ействованный) зад`ействованный; кр. ф. -ан, -ана
задействовать (зад`ействовать) зад`ействовать, -твую, -твует
задействоваться (зад`ействоваться) зад`ействоваться, -твуюсь, -твуется
задекламировать (задеклам`ировать) задеклам`ировать, -рую, -рует
задекларированный (задеклар`ированный) задеклар`ированный; кр. ф. -ан, -ана
задекларировать (задеклар`ировать) задеклар`ировать, -`ирую, -`ирует
задекорированный (задекор`ированный) задекор`ированный; кр. ф. -ан, -ана
задекорировать (задекор`ировать) задекор`ировать, -`ирую, -`ирует
задекорироваться (задекор`ироваться) задекор`ироваться, -`ируется
задел (зад`ел) зад`ел, -а
заделанный (зад`еланный) зад`еланный; кр. ф. -ан, -ана
заделать (зад`елать) зад`елать, -аю, -ает
заделаться (зад`елаться) зад`елаться, -аюсь, -ается
заделка (зад`елка) зад`елка, -и, р. мн. -лок
заделывание (зад`елывание) зад`елывание, -я
заделывать (зад`елывать) зад`елывать, -аю, -ает
заделываться (зад`елываться) зад`елываться, -аюсь, -ается
заделье (зад`елье) зад`елье, -я, р. мн. -лий
задельный (зад`ельный) зад`ельный
за день (з`а день) з`а день
задёрганность (задёрганность) задёрганность, -и
задёрганный (задёрганный) задёрганный; кр. ф. -ан, -ана
задёргать (задёргать) задёргать, -аю, -ает
задёргаться (задёргаться) задёргаться, -аюсь, -ается
задёргивание (задёргивание) задёргивание, -я
задёргивать (задёргивать) задёргивать, -аю, -ает
задёргиваться (задёргиваться) задёргиваться, -аюсь, -ается
задеревенелый (задеревен`елый) задеревен`елый
задеревенеть (задеревен`еть) задеревен`еть, -`ею, -`еет
задержание (задерж`ание) задерж`ание, -я
задержанный (зад`ержанный) зад`ержанный; кр. ф. -ан, -ана
задержать (задерж`ать) задерж`ать, -ерж`у, -`ержит
задержаться (задерж`аться) задерж`аться, -ерж`усь, -`ержится
задерживание (зад`ерживание) зад`ерживание, -я
задерживать (зад`ерживать) зад`ерживать, -аю, -ает
задерживаться (зад`ерживаться) зад`ерживаться, -аюсь, -ается
задержка (зад`ержка) зад`ержка, -и, р. мн. -жек
задернелость (задерн`елость) задерн`елость, -и
задернелый (задерн`елый) задерн`елый
задернение (задерн`ение) задерн`ение, -я
задернеть (задерн`еть) задерн`еть, -`еет
задернеться (задерн`еться) задерн`еться, -`еется
задернованный (задерн`ованный) задерн`ованный; кр. ф. -ан, -ана
задерновать (задернов`ать) задернов`ать, -н`ую, -н`ует
задерноваться (задернов`аться) задернов`аться, -н`уется
задерновывание (задерн`овывание) задерн`овывание, -я
задерновывать (задерн`овывать) задерн`овывать, -аю, -ает
задерновываться (задерн`овываться) задерн`овываться, -ается
задёрнутый (задёрнутый) задёрнутый
задёрнуть (задёрнуть) задёрнуть, -ну, -нет
задёрнуться (задёрнуться) задёрнуться, -нусь, -нется
за десятерых (за десятер`ых) за десятер`ых
задетый (зад`етый) зад`етый
задеть (зад`еть) зад`еть, -`ену, -`енет
задешево (з`адешево) з`адешево и задёшево, нареч.
задира (зад`ира) зад`ира, -ы, м. и ж.
задирала (задир`ала) задир`ала, -ы, м. и ж. (задира)
задирание (задир`ание) задир`ание, -я
задирать (задир`ать) задир`ать, -`аю, -`ает
задираться (задир`аться) задир`аться, -`аюсь, -`ается
задиристость (зад`иристость) зад`иристость, -и
задиристый (зад`иристый) зад`иристый
задичать (задич`ать) задич`ать, -`аю, -`ает
заднегрудь (заднегр`удь) заднегр`удь, -`и и -и, предл. в (на) заднегруд`и
заднежаберные (заднеж`аберные) заднеж`аберные, -ых
задненёбный (задненёбный) задненёбный
заднеприводной (заднеприводн`ой) заднеприводн`ой и (в проф. речи) заднепр`иводный
заднеприводный (заднепр`иводный) заднепр`иводный (в проф. речи) и заднеприводн`ой
заднепровский (заднепр`овский) заднепр`овский
Заднепровье (Заднепр`овье) Заднепр`овье, -я (к Днепр)
заднепроходный (заднепрох`одный) заднепрох`одный
заднескамеечник (заднескам`еечник) заднескам`еечник, -а
заднеязычный (заднеяз`ычный) заднеяз`ычный
задний (з`адний) з`адний
задник (з`адник) з`адник, -а
задница (з`адница) з`адница, -ы, тв. -ей
задобренный (зад`обренный) зад`обренный; кр. ф. -ен, -ена
задобрить (зад`обрить) зад`обрить, -рю, -рит
задождить (задожд`ить) задожд`ить, -`ит
задок (зад`ок) зад`ок, задк`а
задокументированный (задокумент`ированный) задокумент`ированный; кр. ф. -ан, -ана
задокументировать (задокумент`ировать) задокумент`ировать, -рую, -рует
задолбить (задолб`ить) задолб`ить, -бл`ю, -б`ит
задолбленный (зад`олбленный) зад`олбленный; кр. ф. -ен, -ена
задолго (з`ад`олго) з`ад`олго, нареч.
задолжать (задолж`ать) задолж`ать, -`аю, -`ает
задолжаться (задолж`аться) задолж`аться, -`аюсь, -`ается
задолженность (зад`олженность) зад`олженность, -и
задолжник (зад`олжник) зад`олжник, -а
задолжница (зад`олжница) зад`олжница, -ы, тв. -ей
задом (з`адом) з`адом, нареч.
задом наперёд (з`адом наперёд) з`адом наперёд
задонец (зад`онец) зад`онец, -нца, тв. -нцем
задонский (зад`онский) зад`онский (от Дон и Зад`онск); но: Т`ихон Зад`онский
задонцы (зад`онцы) зад`онцы, -ев, ед. -нец, -нца, тв. -нцем
Задонщина (Зад`онщина) Зад`онщина, -ы (к Дон)
Задонье (Зад`онье) Зад`онье, -я (к Дон)
задор (зад`ор) зад`ор, -а и -у
задорец (зад`орец) зад`орец, -рца и -рцу, тв. -рцем
задорина (зад`орина) зад`орина, -ы
задоринка (зад`оринка) зад`оринка, -и, р. мн. -нок
задористый (зад`ористый) зад`ористый
задорить (зад`орить) зад`орить, -рю, -рит
задориться (зад`ориться) зад`ориться, -рюсь, -рится
задорность (зад`орность) зад`орность, -и
задорный (зад`орный) зад`орный; кр. ф. -рен, -рна
задорого (з`ад`орого) з`ад`орого, нареч.
задорящий (зад`орящий) зад`орящий
задорящийся (зад`орящийся) зад`орящийся
задостойник (задост`ойник) задост`ойник, -а
задохнувшийся (задохн`увшийся) задохн`увшийся
задохнуться (зад`охнуться) зад`охнуться, -нется; прош. -`охся, -`охлась (стать затхлым)
задохнуться (задохн`уться) задохн`уться, -н`усь, -нётся; прош. -н`улся, -н`улась (к задых`аться)
задохшийся (зад`охшийся) зад`охшийся
задраенный (задр`аенный) задр`аенный; кр. ф. -ен, -ена
задразнённый (задразнённый) задразнённый; кр. ф. -ён, -ен`а
задразнивать (задр`азнивать) задр`азнивать, -аю, -ает
задразнить (задразн`ить) задразн`ить, -азн`ю, -`азнит
задраивание (задр`аивание) задр`аивание, -я
задраивать (задр`аивать) задр`аивать, -аю, -ает
задраиваться (задр`аиваться) задр`аиваться, -аюсь, -ается
задраить (задр`аить) задр`аить, -`аю, -`аит
задраиться (задр`аиться) задр`аиться, -`аюсь, -`аится
задрайка (задр`айка) задр`айка, -и, р. мн. -`аек
задранный (з`адранный) з`адранный; кр. ф. -ан, -ана
задрапированный (задрапир`ованный) задрапир`ованный; кр. ф. -ан, -ана
задрапировать (задрапиров`ать) задрапиров`ать, -р`ую, -р`ует
задрапироваться (задрапиров`аться) задрапиров`аться, -р`уюсь, -р`уется
задрапировывание (задрапир`овывание) задрапир`овывание, -я
задрапировывать (задрапир`овывать) задрапир`овывать, -аю, -ает
задрапировываться (задрапир`овываться) задрапир`овываться, -аюсь, -ается
задрать (задр`ать) задр`ать, задер`у, задерёт; прош. -`ал, -ал`а, -`ало
задраться (задр`аться) задр`аться, задер`усь, задерётся; прош. -`ался, -ал`ась, -`ал`ось
задрафтованный (задрафт`ованный) задрафт`ованный; кр. ф. -ан, -ана
задрафтовать (задрафтов`ать) задрафтов`ать, -т`ую, -т`ует
задрафтоваться (задрафтов`аться) задрафтов`аться, -т`уюсь, -т`уется
задребезжать (задребезж`ать) задребезж`ать, -ж`ит
задремать (задрем`ать) задрем`ать, -емл`ю, -`емлет
задрематься (задрем`аться) задрем`аться, -`емлется
задрёмывание (задрёмывание) задрёмывание, -я
задрёмывать (задрёмывать) задрёмывать, -аю, -ает
задрипанный (задр`ипанный) задр`ипанный; кр. ф. -ан, -ана
задрогнуть (задр`огнуть) задр`огнуть, -ну, -нет, прош. -`ог, -`огла
задрогший (задр`огший) задр`огший
задрожать (задрож`ать) задрож`ать, -ж`у, -ж`ит
задруга (з`адруга) з`адруга, -и
задрыгать (задр`ыгать) задр`ыгать, -аю, -ает
задрызгать (задр`ызгать) задр`ызгать, -аю, -ает
задрызгаться (задр`ызгаться) задр`ызгаться, -аюсь, -ается
задрызгивать (задр`ызгивать) задр`ызгивать, -аю, -ает
задрызгиваться (задр`ызгиваться) задр`ызгиваться, -аюсь, -ается
задрыхнуть (задр`ыхнуть) задр`ыхнуть, -ну, -нет; прош. -`ых, -`ыхла
задрыхший (задр`ыхший) задр`ыхший
задубелый (задуб`елый) задуб`елый
задубенеть (задубен`еть) задубен`еть, -`ею, -`еет
задубение (задуб`ение) задуб`ение, -я
задубеть (задуб`еть) задуб`еть, -`ею, -`еет
задублированный (задубл`ированный) задубл`ированный; кр. ф. -ан, -ана
задублировать (задубл`ировать) задубл`ировать, -рую, -рует
задублироваться (задубл`ироваться) задубл`ироваться, -руется
задувание (задув`ание) задув`ание, -я
задувать (задув`ать) задув`ать, -`аю, -`ает
задуваться (задув`аться) задув`аться, -`ается
задувка (зад`увка) зад`увка, -и
задудеть (задуд`еть) задуд`еть, -д`ит
задуманный (зад`уманный) зад`уманный; кр. ф. -ан, -ана
задумать (зад`умать) зад`умать, -аю, -ает
задуматься (зад`уматься) зад`уматься, -аюсь, -ается
задумка (зад`умка) зад`умка, -и, р. мн. -мок
задумчивость (зад`умчивость) зад`умчивость, -и
задумчивый (зад`умчивый) зад`умчивый
задумывание (зад`умывание) зад`умывание, -я
задумывать (зад`умывать) зад`умывать, -аю, -ает
задумываться (зад`умываться) зад`умываться, -аюсь, -ается
задунайский (задун`айский) задун`айский
задурачиться (задур`ачиться) задур`ачиться, -чусь, -чится
задурённый (задурённый) задурённый; кр. ф. -ён, -ен`а
задуривание (зад`уривание) зад`уривание, -я
задуривать (зад`уривать) зад`уривать, -аю, -ает
задуриваться (зад`уриваться) зад`уриваться, -аюсь, -ается
задурить (задур`ить) задур`ить, -р`ю, -р`ит
задурманенный (задурм`аненный) задурм`аненный; кр. ф. -нен, -нена
задурманивание (задурм`анивание) задурм`анивание, -я
задурманивать (задурм`анивать) задурм`анивать, -аю, -ает
задурманиваться (задурм`аниваться) задурм`аниваться, -аюсь, -ается
задурманить (задурм`анить) задурм`анить, -ню, -нит
задурманиться (задурм`аниться) задурм`аниться, -нюсь, -нится
задурять (задур`ять) задур`ять, -`яю, -`яет
задуряться (задур`яться) задур`яться, -`яюсь, -`яется
задутый (зад`утый) зад`утый
задуть (зад`уть) зад`уть, зад`ую, зад`ует
задуться (зад`уться) зад`уться, зад`уется
задушевность (задуш`евность) задуш`евность, -и
задушевный (задуш`евный) задуш`евный; кр. ф. -вен, -вна
задушенный (зад`ушенный) зад`ушенный; кр. ф. -ен, -ена
задушить (задуш`ить) задуш`ить, -уш`у, -`ушит
задушиться (задуш`иться) задуш`иться, -уш`усь, -`ушится
за душой (за душ`ой) за душ`ой (ничег`о н`ет)
зады (зад`ы) зад`ы, -`ов
задымить (задым`ить) задым`ить, -мл`ю, -`ит
задымиться (задым`иться) задым`иться, -`ится
задымление (задымл`ение) задымл`ение, -я
задымлённость (задымлённость) задымлённость, -и
задымлённый (задымлённый) задымлённый; кр. ф. -ён, -ен`а
задыхание (задых`ание) задых`ание, -я
задыхаться (задых`аться) задых`аться, -`аюсь, -`ается
задышать (задыш`ать) задыш`ать, -ыш`у, -`ышит
задышаться (задыш`аться) задыш`аться, -`ышится
заегозить (заегоз`ить) заегоз`ить, -ож`у, -оз`ит
заеда (за`еда) за`еда, -ы
заедание (заед`ание) заед`ание, -я
заедать (заед`ать) заед`ать, -`аю, -`ает
заедаться (заед`аться) заед`аться, -`аюсь, -`ается
заеденный (за`еденный) за`еденный, кр. ф. -ен, -ена
заедино (заед`ино) заед`ино, нареч.
заединщик (заед`инщик) заед`инщик, -а
заедки (за`едки) за`едки, -док
заёжиться (заёжиться) заёжиться, -жусь, -жится
заезд (за`езд) за`езд, -а
заездить (за`ездить) за`ездить, -жу, -дит
заездиться (за`ездиться) за`ездиться, -жусь, -дится
заездка (за`ездка) за`ездка, -и
заездом (за`ездом) за`ездом, нареч.
заезжать (заезж`ать) заезж`ать, -`аю, -`ает
заезженный (за`езженный) за`езженный; кр. ф. -ен, -ена
заезживать (за`езживать) за`езживать, -аю, -ает
заезживаться (за`езживаться) за`езживаться, -аюсь, -ается
заезжий (за`езжий) за`езжий
заёкать (заёкать) заёкать, -аю, -ает
заелозить (заел`озить) заел`озить, -`ожу, -`озит
заём (заём) заём, з`айма, мн. з`аймы, -ов
заёмный (заёмный) заёмный
заёмщик (заёмщик) заёмщик, -а
заёмщица (заёмщица) заёмщица, -ы, тв. -ей
заерепениться (заереп`ениться) заереп`ениться, -нюсь, -нится
заёрзать (заёрзать) заёрзать, -аю, -ает
заершённый (заершённый) заершённый; кр. ф. -ён, -ен`а
заершить (заерш`ить) заерш`ить, -ш`у, -ш`ит
заершиться (заерш`иться) заерш`иться, -ш`усь, -ш`ится
заесть (за`есть) за`есть, за`ем, за`ешь, за`ест, заед`им, заед`ите, заед`ят; прош. за`ел, за`ела
заесться (за`есться) за`есться, за`емся, за`ешься, за`естся, заед`имся, заед`итесь, заед`ятся; прош. за`елся, за`елась
заехать (за`ехать) за`ехать, за`еду, за`едет
заехидничать (заех`идничать) заех`идничать, -аю, -ает
зажадничать (заж`адничать) заж`адничать, -аю, -ает
зажаренный (заж`аренный) заж`аренный; кр. ф. -ен, -ена
зажаривание (заж`аривание) заж`аривание, -я
зажаривать (заж`аривать) заж`аривать, -аю, -ает
зажариваться (заж`ариваться) заж`ариваться, -аюсь, -ается
зажарить (заж`арить) заж`арить, -рю, -рит
зажариться (заж`ариться) заж`ариться, -рюсь, -рится
зажатие (заж`атие) заж`атие, -я
зажатость (заж`атость) заж`атость, -и
зажатый (заж`атый) заж`атый
зажать (заж`ать) заж`ать, зажм`у, зажмёт
зажаться (заж`аться) заж`аться, зажмётся
заждаться (зажд`аться) зажд`аться, -д`усь, -дётся; прош. -`ался, -ал`ась, -`ал`ось
зажевать (зажев`ать) зажев`ать, зажу`ю, зажуёт
зажёгший (зажёгший) зажёгший
зажёгшийся (зажёгшийся) зажёгшийся
зажелтеть (зажелт`еть) зажелт`еть, -`еет
зажелтеться (зажелт`еться) зажелт`еться, -`еется
зажелтить (зажелт`ить) зажелт`ить, -лч`у, -лт`ит
зажелтиться (зажелт`иться) зажелт`иться, -лт`ится
зажелчённый (зажелчённый) зажелчённый; кр. ф. -ён, -ен`а
зажестикулировать (зажестикул`ировать) зажестикул`ировать, -рую, -рует
зажечь (заж`ечь) заж`ечь, зажг`у, зажжёт, зажг`ут; прош. зажёг, зажгл`а
зажечься (заж`ечься) заж`ечься, зажг`усь, зажжётся, зажг`утся; прош. зажёгся, зажгл`ась
зажжение (зажж`ение) зажж`ение, -я
зажжённый (зажжённый) зажжённый; кр. ф. -ён, -ен`а
заживание (зажив`ание) зажив`ание, -я
заживать (зажив`ать) зажив`ать, -`ает
заживаться (зажив`аться) зажив`аться, -`аюсь, -`ается
заживить (зажив`ить) зажив`ить, -вл`ю, -в`ит
заживиться (зажив`иться) зажив`иться, -в`ится
заживление (заживл`ение) заживл`ение, -я
заживлённый (заживлённый) заживлённый; кр. ф. -ён, -ен`а
заживлять (заживл`ять) заживл`ять, -`яю, -`яет
заживляться (заживл`яться) заживл`яться, -`яется
заживо (з`аживо) з`аживо
за живое (за жив`ое) за жив`ое (зад`еть, тр`онуть)
заживший (заж`ивший) заж`ивший
зажившийся (заж`ившийся) заж`ившийся
зажигалка (зажиг`алка) зажиг`алка, -и, р. мн. -лок
зажигалочка (зажиг`алочка) зажиг`алочка, -и, р. мн. -чек
зажигание (зажиг`ание) зажиг`ание, -я
зажигательность (зажиг`ательность) зажиг`ательность, -и
зажигательный (зажиг`ательный) зажиг`ательный; кр. ф. -лен, -льна
зажигать (зажиг`ать) зажиг`ать, -`аю, -`ает
зажигаться (зажиг`аться) зажиг`аться, -`аюсь, -`ается
зажиленный (заж`иленный) заж`иленный; кр. ф. -ен, -ена
зажиливание (заж`иливание) заж`иливание, -я
зажиливать (заж`иливать) заж`иливать, -аю, -ает
зажиливаться (заж`иливаться) заж`иливаться, -ается
зажилить (заж`илить) заж`илить, -лю, -лит
зажим (заж`им) заж`им, -а
зажимание (зажим`ание) зажим`ание, -я
зажимать (зажим`ать) зажим`ать, -`аю, -`ает
зажиматься (зажим`аться) зажим`аться, -`ается
зажимистый (заж`имистый) заж`имистый
зажимка (заж`имка) заж`имка, -и, р. мн. -мок
зажимной (зажимн`ой) зажимн`ой и заж`имный
зажимный (заж`имный) заж`имный и зажимн`ой
зажимщик (заж`имщик) заж`имщик, -а
зажимщица (заж`имщица) заж`имщица, -ы, тв. -ей
зажин (заж`ин) заж`ин, -а
зажинать (зажин`ать) зажин`ать, -`аю, -`ает
зажинаться (зажин`аться) зажин`аться, -`ается
зажинки (заж`инки) заж`инки, -нок
зажирелый (зажир`елый) зажир`елый
зажиреть (зажир`еть) зажир`еть, -`ею, -`еет
зажитой (зажит`ой) зажит`ой
зажиток (заж`иток) заж`иток, -тка
зажиточность (заж`иточность) заж`иточность, -и
зажиточный (заж`иточный) заж`иточный; кр. ф. -чен, -чна
зажить (заж`ить) заж`ить, -ив`у, -ивёт; прош. з`аж`ил, зажил`а, з`аж`ило
зажиться (заж`иться) заж`иться, -ив`усь, -ивётся; прош. заж`ился, зажил`ась, заж`ил`ось
зажмуренный (зажм`уренный) зажм`уренный; кр. ф. -ен, -ена
зажмуривание (зажм`уривание) зажм`уривание, -я
зажмуривать (зажм`уривать) зажм`уривать, -аю, -ает
зажмуриваться (зажм`уриваться) зажм`уриваться, -аюсь, -ается
зажмурить (зажм`урить) зажм`урить, -рю, -рит
зажмуриться (зажм`уриться) зажм`уриться, -рюсь, -рится
зажолкнувший (заж`олкнувший) заж`олкнувший
зажолкнуть (заж`олкнуть) заж`олкнуть, -нет, прош. -`олкнул и -`олк, -`олкла
зажолкший (заж`олкший) заж`олкший
зажор (заж`ор) заж`ор, -а и заж`ора, -ы
зажора (заж`ора) заж`ора, -ы и заж`ор, -а
зажорина (заж`орина) заж`орина, -ы
зажраться (зажр`аться) зажр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`ал`ось
зажужжать (зажужж`ать) зажужж`ать, -жж`у, -жж`ит
зажуленный (заж`уленный) заж`уленный; кр. ф. -ен, -ена
зажуливать (заж`уливать) заж`уливать, -аю, -ает
зажуливаться (заж`уливаться) заж`уливаться, -ается
зажулить (заж`улить) заж`улить, -лю, -лит
зажурить (зажур`ить) зажур`ить, -р`ю, -р`ит
зажуриться (зажур`иться) зажур`иться, -р`юсь, -р`ится
зажурчать (зажурч`ать) зажурч`ать, -ч`ит
зажуханный (заж`уханный) заж`уханный; кр. ф. -ан, -ана
зажухать (заж`ухать) заж`ухать, -аю, -ает
зажухлый (заж`ухлый) заж`ухлый
зажухнувший (заж`ухнувший) заж`ухнувший
зажухнуть (заж`ухнуть) заж`ухнуть, -нет; прош. -`ухнул и -`ух, -`ухла
зажухший (заж`ухший) заж`ухший
зазванный (з`азванный) з`азванный, кр. ф. -ан, -ана
зазвать (зазв`ать) зазв`ать, зазов`у, зазовёт; прош. -`ал, -ал`а, -`ало
зазвенеть (зазвен`еть) зазвен`еть, -н`ю, -н`ит
зазвонистый (зазв`онистый) зазв`онистый
зазвонить (зазвон`ить) зазвон`ить, -н`ю, -н`ит
зазвонный (зазв`онный) зазв`онный
зазвучать (зазвуч`ать) зазвуч`ать, -ч`ит
зазвякать (зазв`якать) зазв`якать, -аю, -ает
за здорово живёшь (за здор`ово живёшь) за здор`ово живёшь
за здравие (за здр`авие) за здр`авие
заздравный (заздр`авный) заздр`авный
зазевать (зазев`ать) зазев`ать, -`аю, -`ает
зазеваться (зазев`аться) зазев`аться, -`аюсь, -`ается
зазёвываться (зазёвываться) зазёвываться, -аюсь, -ается
зазеленённый (зазеленённый) зазеленённый; кр. ф. -ён, -ен`а
зазеленеть (зазелен`еть) зазелен`еть, -`еет
зазеленеться (зазелен`еться) зазелен`еться, -`еется
зазеленить (зазелен`ить) зазелен`ить, -н`ю, -н`ит
зазелениться (зазелен`иться) зазелен`иться, -н`ится
заземление (заземл`ение) заземл`ение, -я
заземлённость (заземлённость) заземлённость, -и
заземлённый (заземлённый) заземлённый; кр. ф. -ён, -ен`а
заземлить (заземл`ить) заземл`ить, -л`ю, -л`ит
заземлиться (заземл`иться) заземл`иться, -л`ится
заземлять (заземл`ять) заземл`ять, -`яю, -`яет
заземляться (заземл`яться) заземл`яться, -`яется
Зазеркалье (Зазерк`алье) Зазерк`алье, -я (сказочная страна) и зазерк`алье, -я (о месте, где положение вещей доведено до бессмыслицы, абсурда)
зазимовать (зазимов`ать) зазимов`ать, -м`ую, -м`ует
зазимок (заз`имок) заз`имок, -мка
зазимье (заз`имье) заз`имье, -я
зазнаваться (зазнав`аться) зазнав`аться, -на`юсь, -наётся
зазнайка (зазн`айка) зазн`айка, -и, р. мн. -`аек, м. и ж.
зазнайство (зазн`айство) зазн`айство, -а
зазнаться (зазн`аться) зазн`аться, -`аюсь, -`ается
зазнающийся (зазна`ющийся) зазна`ющийся
зазноба (зазн`оба) зазн`оба, -ы
зазнобить (зазноб`ить) зазноб`ить, -бл`ю, -б`ит
зазнобушка (зазн`обушка) зазн`обушка, -и, р. мн. -шек
зазолотить (зазолот`ить) зазолот`ить, -оч`у, -от`ит
зазолотиться (зазолот`иться) зазолот`иться, -от`ится
зазор (заз`ор) заз`ор, -а
зазорный (заз`орный) заз`орный; кр. ф. -рен, -рна
зазрение (зазр`ение) зазр`ение: без зазр`ения с`овести
зазрить (з`азрить) з`азрить, -ит: с`овесть з`азрит (з`азрила)
зазря (зазр`я) зазр`я, нареч.
зазубный (заз`убный) заз`убный
зазубренность (заз`убренность) заз`убренность, -и
зазубренный (заз`убренный) заз`убренный; кр. ф. -ен, -ена
зазубривание (заз`убривание) заз`убривание, -я
зазубривать (заз`убривать) заз`убривать, -аю, -ает
зазубриваться (заз`убриваться) заз`убриваться, -аюсь, -ается
зазубрина (заз`убрина) заз`убрина, -ы
зазубринка (заз`убринка) заз`убринка, -и, р. мн. -нок
зазубрить (зазубр`ить) зазубр`ить, -убр`ю, -`убр`ит
зазубриться (зазубр`иться) зазубр`иться, -убр`юсь, -`убр`ится
зазуммерить (заз`уммерить) заз`уммерить, -ит
зазыв (заз`ыв) заз`ыв, -а
зазывала (зазыв`ала) зазыв`ала, -ы, м. и ж.
зазывание (зазыв`ание) зазыв`ание, -я
зазывать (зазыв`ать) зазыв`ать, -`аю, -`ает
зазываться (зазыв`аться) зазыв`аться, -`аюсь, -`ается
зазывно (заз`ывно) заз`ывно, нареч.
зазывной (зазывн`ой) зазывн`ой и заз`ывный; кр. ф. -вен, -вна
зазывность (заз`ывность) заз`ывность, -и
зазывный (заз`ывный) заз`ывный и зазывн`ой; кр. ф. -вен, -вна
зазябнуть (заз`ябнуть) заз`ябнуть, -ну, -нет; прош. -`яб, -`ябла
зазябший (заз`ябший) заз`ябший
заигранный (за`игранный) за`игранный; кр. ф. -ан, -ана
заиграть (заигр`ать) заигр`ать, -`аю, -`ает
заиграться (заигр`аться) заигр`аться, -`аюсь, -`ается
заигрывание (за`игрывание) за`игрывание, -я
заигрывать (за`игрывать) за`игрывать, -аю, -ает
заигрываться (за`игрываться) за`игрываться, -аюсь, -ается
заидеологизированность (заидеологиз`ированность) заидеологиз`ированность, -и
заидеологизированный (заидеологиз`ированный) заидеологиз`ированный; кр. ф. -ан, -ана
заидеологизировать (заидеологиз`ировать) заидеологиз`ировать, -рую, -рует
заидеологизироваться (заидеологиз`ироваться) заидеологиз`ироваться, -руется
заизвесткованный (заизвестк`ованный) заизвестк`ованный; кр. ф. -ан, -ана
заизвестковать (заизвестков`ать) заизвестков`ать, -к`ую, -к`ует
заизвестковаться (заизвестков`аться) заизвестков`аться, -к`уется
заизолированный (заизол`ированный) заизол`ированный; кр. ф. -ан, -ана
заизолировать (заизол`ировать) заизол`ировать, -рую, -рует
заизолироваться (заизол`ироваться) заизол`ироваться, -руется
заика (за`ика) за`ика, -и, м. и ж.
заикание (заик`ание) заик`ание, -я
заикать (заик`ать) заик`ать, -`аю, -`ает, сов. (от ик`ать)
заикаться (заик`аться) заик`аться, -`аюсь, -`ается, несов.
заикнуться (заикн`уться) заикн`уться, -н`усь, -нётся
Заиконоспасский монастырь (Заиконосп`асский монаст`ырь) Заиконосп`асский монаст`ырь
заиление (заил`ение) заил`ение, -я
заиленный (за`иленный) за`иленный, кр. ф. -ен, -ена
заиливание (за`иливание) за`иливание, -я
заиливаться (за`иливаться) за`иливаться, -ается
Заилийский Алатау (Заил`ийский Алат`ау) Заил`ийский Алат`ау
заилиться (за`илиться) за`илиться, -лится
заиметь (заим`еть) заим`еть, -`ею, -`еет
заимка (за`имка) за`имка, -и, р. мн. -мок
заимодавец (заимод`авец) заимод`авец, -вца, тв. -вцем
заимодатель (заимод`атель) заимод`атель, -я
заимообразно (заимообр`азно) заимообр`азно, нареч.
заимообразный (заимообр`азный) заимообр`азный
заимствование (за`имствование) за`имствование, -я
заимствованный (за`имствованный) за`имствованный; кр. ф. -ан, -ана
заимствовать (за`имствовать) за`имствовать, -твую, -твует
заимствоваться (за`имствоваться) за`имствоваться, -твуюсь, -твуется
заинвентаризованный (заинвентариз`ованный) заинвентариз`ованный; кр. ф. -ан, -ана
заинвентаризовать (заинвентаризов`ать) заинвентаризов`ать, -з`ую, -з`ует
заиндевевший (за`индев`евший) за`индев`евший
заиндевелый (за`индев`елый) за`индев`елый
заиндеветь (за`индеветь) за`индеветь, -вею, -веет и заиндев`еть, -в`ею, -в`еет
заинтересованно (заинтерес`ованно) заинтерес`ованно, нареч.
заинтересованность (заинтерес`ованность) заинтерес`ованность, -и
заинтересованный (заинтерес`ованный) заинтерес`ованный; кр. ф. -ан, -ана и (выражающий интерес, свидетельствующий об интересе) -ан, -анна
заинтересовать (заинтересов`ать) заинтересов`ать, -с`ую, -с`ует
заинтересоваться (заинтересов`аться) заинтересов`аться, -с`уюсь, -с`уется
заинтересовывать (заинтерес`овывать) заинтерес`овывать, -аю, -ает
заинтересовываться (заинтерес`овываться) заинтерес`овываться, -аюсь, -ается
заинтригованность (заинтриг`ованность) заинтриг`ованность, -и
заинтригованный (заинтриг`ованный) заинтриг`ованный; кр. ф. -ан, -ана
заинтриговать (заинтригов`ать) заинтригов`ать, -г`ую, -г`ует
заинтриговывать (заинтриг`овывать) заинтриг`овывать, -аю, -ает
заинтриговываться (заинтриг`овываться) заинтриг`овываться, -ается
заинька (з`аинька) з`аинька, -и, р. мн. -нек, м.
заир (за`ир) за`ир, -а (ден. ед.)
заирец (за`ирец) за`ирец, -рца, тв. -рцем
заирский (за`ирский) за`ирский (от За`ир, государство)
заирцы (за`ирцы) за`ирцы, -ев, ед. -рец, -рца, тв. -рцем
заискивание (за`искивание) за`искивание, -я
заискивать (за`искивать) за`искивать, -аю, -ает
заискивающе (за`искивающе) за`искивающе, нареч.
заискивающий (за`искивающий) за`искивающий
заискрить (заискр`ить) заискр`ить, -р`ит
заискриться (за`искриться) за`искриться, -ится и заискр`иться, -`ится
заиссыккульский (заиссыкк`ульский) заиссыкк`ульский (к Исс`ык-К`уль)
зайка (з`айка) з`айка, -и, р. мн. з`аек, м.
Зайка-зазнайка (З`айка-зазн`айка) З`айка-зазн`айка, З`айки-зазн`айки (сказочный персонаж)
зайкин (з`айкин) з`айкин, -а, -о
займище (з`аймище) з`аймище, -а (прибрежная заливная полоса); но (в названиях населенных пунктов) З`аймище, -а, напр.: Царёво З`аймище, Солёное З`аймище (сёла)
займовый (з`аймовый) з`аймовый
займодержатель (займодерж`атель) займодерж`атель, -я
займодержательница (займодерж`ательница) займодерж`ательница, -ы, тв. -ей
зайти (зайт`и) зайт`и, зайд`у, зайдёт; прош. зашёл, зашл`а
зайтись (зайт`ись) зайт`ись, зайд`усь, зайдётся; прош. зашёлся, зашл`ась
зайцеобразные (зайцеобр`азные) зайцеобр`азные, -ых
зайцехвост (зайцехв`ост) зайцехв`ост, -а
зайчатина (зайч`атина) зайч`атина, -ы
зайчик (з`айчик) з`айчик, -а
зайчик-побегайчик (з`айчик-побег`айчик) з`айчик-побег`айчик, з`айчика-побег`айчика
зайчиха (зайч`иха) зайч`иха, -и
зайчишка (зайч`ишка) зайч`ишка, -и, р. мн. -шек, м.
зайчище (зайч`ище) зайч`ище, -а и -и, мн. -и, -`ищ, м.
зайчонок (зайч`онок) зайч`онок, -нка, мн. -ч`ата, -ч`ат
зайчоночек (зайч`оночек) зайч`оночек, -чка, мн. зайч`атки, -ток
закабаление (закабал`ение) закабал`ение, -я
закабалённость (закабалённость) закабалённость, -и
закабалённый (закабалённый) закабалённый; кр. ф. -ён, -ен`а
закабалить (закабал`ить) закабал`ить, -л`ю, -л`ит
закабалиться (закабал`иться) закабал`иться, -л`юсь, -л`ится
закабалять (закабал`ять) закабал`ять, -`яю, -`яет
закабаляться (закабал`яться) закабал`яться, -`яюсь, -`яется
закавказец (закавк`азец) закавк`азец, -зца, тв. -зцем
закавказский (закавк`азский) закавк`азский
закавказцы (закавк`азцы) закавк`азцы, -ев, ед. -зец, -зца, тв. -зцем
Закавказье (Закавк`азье) Закавк`азье, -я (к Кавк`аз)
закавыка (закав`ыка) закав`ыка, -и
закавыченный (закав`ыченный) закав`ыченный; кр. ф. -ен, -ена
закавычивание (закав`ычивание) закав`ычивание, -я
закавычивать (закав`ычивать) закав`ычивать, -аю, -ает
закавычиваться (закав`ычиваться) закав`ычиваться, -ается
закавычить (закав`ычить) закав`ычить, -чу, -чит
закавычка (закав`ычка) закав`ычка, -и, р. мн. -чек
закадрить (закадр`ить) закадр`ить, -р`ю, -р`ит
закадровый (зак`адровый) зак`адровый
закадычный (закад`ычный) закад`ычный
заказ (зак`аз) зак`аз, -а
заказанный (зак`азанный) зак`азанный; кр. ф. -ан, -ана
заказать (заказ`ать) заказ`ать, закаж`у, зак`ажет
заказ-наряд (зак`аз-нар`яд) зак`аз-нар`яд, -а и зак`аза-на-р`яда
заказник (зак`азник) зак`азник, -а
заказной (заказн`ой) заказн`ой
заказуха (заказ`уха) заказ`уха, -и
заказчик (зак`азчик) зак`азчик, -а
заказчица (зак`азчица) зак`азчица, -ы, тв. -ей
заказывание (зак`азывание) зак`азывание, -я
заказывать (зак`азывать) зак`азывать, -аю, -ает
заказываться (зак`азываться) зак`азываться, -ается
закаиваться (зак`аиваться) зак`аиваться, -аюсь, -ается
закал (зак`ал) зак`ал, -а
закалённость (закалённость) закалённость, -и
закалённый (закалённый) закалённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (выносливый, умеющий преодолевать трудности) -ён, -ённа
закаливаемость (зак`аливаемость) зак`аливаемость, -и
закаливание (зак`аливание) зак`аливание, -я
закаливать (зак`аливать) зак`аливать, -аю, -ает
закаливаться (зак`аливаться) зак`аливаться, -аюсь, -ается
закалить (закал`ить) закал`ить, -л`ю, -л`ит
закалиться (закал`иться) закал`иться, -л`юсь, -л`ится
закалка (зак`алка) зак`алка, -и
закалочный (зак`алочный) зак`алочный
закалывание (зак`алывание) зак`алывание, -я
закалывать (зак`алывать) зак`алывать, -аю, -ает
закалываться (зак`алываться) зак`алываться, -аюсь, -ается
закалякаться (закал`якаться) закал`якаться, -аюсь, -ается
закалять (закал`ять) закал`ять, -`яю, -`яет
закаляться (закал`яться) закал`яться, -`яюсь, -`яется
закаменелость (закамен`елость) закамен`елость, -и
закаменелый (закамен`елый) закамен`елый
закаменеть (закамен`еть) закамен`еть, -`ею, -`еет
закамуфлированный (закамуфл`ированный) закамуфл`ированный; кр. ф. -ан, -ана
закамуфлировать (закамуфл`ировать) закамуфл`ировать, -рую, -рует
закамуфлироваться (закамуфл`ироваться) закамуфл`ироваться, -руюсь, -руется
закамышованный (закамыш`ованный) закамыш`ованный; кр. ф. -ан, -ана
заканчивать (зак`анчивать) зак`анчивать, -аю, -ает
заканчиваться (зак`анчиваться) зак`анчиваться, -ается
заканючить (закан`ючить) закан`ючить, -чу, -чит
закапанный (зак`апанный) зак`апанный; кр. ф. -ан, -ана
закапать (зак`апать) зак`апать, -аю, -ает
закапаться (зак`апаться) зак`апаться, -аюсь, -ается
закапризничать (закапр`изничать) закапр`изничать, -аю, -ает
закапчивание (зак`апчивание) зак`апчивание, -я
закапчивать (зак`апчивать) зак`апчивать, -аю, -ает
закапчиваться (зак`апчиваться) зак`апчиваться, -аюсь, -ается
закапывание (зак`апывание) зак`апывание, -я
закапывать (зак`апывать) зак`апывать, -аю, -ает
закапываться (зак`апываться) зак`апываться, -аюсь, -ается
закарабкаться (закар`абкаться) закар`абкаться, -аюсь, -ается
закаркать (зак`аркать) зак`аркать, -аю, -ает
закармливание (зак`армливание) зак`армливание, -я
закармливать (зак`армливать) зак`армливать, -аю, -ает
закармливаться (зак`армливаться) зак`армливаться, -ается
закарпатец (закарп`атец) закарп`атец, -тца, тв. -тцем
закарпатский (закарп`атский) закарп`атский
закарпатцы (закарп`атцы) закарп`атцы, -ев, ед. -тец, -тца, тв. -тцем
Закарпатье (Закарп`атье) Закарп`атье, -я (к Карп`аты)
закарстованный (закарст`ованный) закарст`ованный; кр. ф. -ан, -ана
закартавить (закарт`авить) закарт`авить, -влю, -вит
закартографированный (закартограф`ированный) закартограф`ированный; кр. ф. -ан, -ана
закартографировать (закартограф`ировать) закартограф`ировать, -рую, -рует
Закаспий (Зак`аспий) Зак`аспий, -я
закаспийский (закасп`ийский) закасп`ийский
закат (зак`ат) зак`ат, -а
закатанный (зак`атанный) зак`атанный; кр. ф. -ан, -ана
закатать (закат`ать) закат`ать, -`аю, -`ает
закататься (закат`аться) закат`аться, -`аюсь, -`ается
закатистый (зак`атистый) зак`атистый
закатить (закат`ить) закат`ить, -ач`у, -`атит
закатиться (закат`иться) закат`иться, -ач`усь, -`атится
закатка (зак`атка) зак`атка, -и, р. мн. -ток
закатный (зак`атный) зак`атный
закаточный (зак`аточный) зак`аточный
закатывание (зак`атывание) зак`атывание, -я
закатывать (зак`атывать) зак`атывать, -аю, -ает
закатываться (зак`атываться) зак`атываться, -аюсь, -ается
закачанный (зак`ачанный) зак`ачанный; кр. ф. -ан, -ана (от закач`ать)
закачать (закач`ать) закач`ать, -`аю, -`ает
закачаться (закач`аться) закач`аться, -`аюсь, -`ается
закаченный (зак`аченный) зак`аченный; кр. ф. -ен, -ена (от закат`ить)
закачивание (зак`ачивание) зак`ачивание, -я
закачивать (зак`ачивать) зак`ачивать, -аю, -ает
закачиваться (зак`ачиваться) зак`ачиваться, -аюсь, -ается
закачка (зак`ачка) зак`ачка, -и, р. мн. -чек
закашивание (зак`ашивание) зак`ашивание, -я
закашивать (зак`ашивать) зак`ашивать, -аю, -ает
закашиваться (зак`ашиваться) зак`ашиваться, -ается
закашливаться (зак`ашливаться) зак`ашливаться, -аюсь, -ается
закашлять (зак`ашлять) зак`ашлять, -яю, -яет
закашляться (зак`ашляться) зак`ашляться, -яюсь, -яется
закаявшийся (зак`аявшийся) зак`аявшийся
закаяться (зак`аяться) зак`аяться, -`аюсь, -`ается
заквакать (закв`акать) закв`акать, -аю, -ает
заквас (закв`ас) закв`ас, -а
заквасить (закв`асить) закв`асить, -`ашу, -`асит
закваситься (закв`аситься) закв`аситься, -`асится
закваска (закв`аска) закв`аска, -и, р. мн. -сок
заквасочный (закв`асочный) закв`асочный
заквашенный (закв`ашенный) закв`ашенный; кр. ф. -ен, -ена
заквашивание (закв`ашивание) закв`ашивание, -я
заквашивать (закв`ашивать) закв`ашивать, -аю, -ает
заквашиваться (закв`ашиваться) закв`ашиваться, -ается
закивать (закив`ать) закив`ать, -`аю, -`ает
закиданный (зак`иданный) зак`иданный; кр. ф. -ан, -ана
закидать (закид`ать) закид`ать, -`аю, -`ает
закидаться (закид`аться) закид`аться, -`аюсь, -`ается
закидка (зак`идка) зак`идка, -и, р. мн. -док
закидной (закидн`ой) закидн`ой
закидон (закид`он) закид`он, -а
закидушка (закид`ушка) закид`ушка, -и, р. мн. -шек
закидывание (зак`идывание) зак`идывание, -я
закидывать (зак`идывать) зак`идывать, -аю, -ает
закидываться (зак`идываться) зак`идываться, -аюсь, -ается
закинутый (зак`инутый) зак`инутый
закинуть (зак`инуть) зак`инуть, -ну, -нет
закинуться (зак`инуться) зак`инуться, -нусь, -нется
закипание (закип`ание) закип`ание, -я
закипать (закип`ать) закип`ать, -`аю, -`ает
закипеть (закип`еть) закип`еть, -п`ит
закипятиться (закипят`иться) закипят`иться, -яч`усь, -ят`ится
закисание (закис`ание) закис`ание, -я
закисать (закис`ать) закис`ать, -`аю, -`ает
закислённость (закислённость) закислённость, -и
закислённый (закислённый) закислённый; кр. ф. -ён, -ен`а
закислить (закисл`ить) закисл`ить, -л`ю, -л`ит
закиснуть (зак`иснуть) зак`иснуть, -ну, -нет; прош. -`ис, -`исла
закисный (з`акисный) з`акисный
закисший (зак`исший) зак`исший
закись (з`акись) з`акись, -и
закичиться (закич`иться) закич`иться, -ч`усь, -ч`ится
закишеть (закиш`еть) закиш`еть, -ш`ит
заклад (закл`ад) закл`ад, -а
закладенный (закл`аденный) закл`аденный; кр. ф. -ен, -ена (от закл`асть)
закладка (закл`адка) закл`адка, -и, р. мн. -док
закладная (закладн`ая) закладн`ая, -`ой
закладничество (закл`адничество) закл`адничество, -а
закладной (закладн`ой) закладн`ой
закладочка (закл`адочка) закл`адочка, -и, р. мн. -чек
закладочный (закл`адочный) закл`адочный
закладчик (закл`адчик) закл`адчик, -а
закладчица (закл`адчица) закл`адчица, -ы, тв. -ей
закладывание (закл`адывание) закл`адывание, -я
закладывать (закл`адывать) закл`адывать, -аю, -ает
закладываться (закл`адываться) закл`адываться, -ается
заклание (закл`ание) закл`ание, -я
закланный (закл`анный) закл`анный; кр. ф. -`ан, -`ана (от закл`ать)
закласть (закл`асть) закл`асть, -лад`у, -ладёт; прош. -л`ал, -а (прост. к залож`ить)
заклать (закл`ать) закл`ать, буд. вр. не употр.; прош. закл`ал, -а
заклёванный (заклёванный) заклёванный; кр. ф. -ан, -ана
заклевать (заклев`ать) заклев`ать, -лю`ю, -люёт
заклеваться (заклев`аться) заклев`аться, -люётся
заклёвывать (заклёвывать) заклёвывать, -аю, -ает
заклёвываться (заклёвываться) заклёвываться, -ается
заклеенный (закл`еенный) закл`еенный; кр. ф. -`еен, -`еена
заклеивание (закл`еивание) закл`еивание, -я
заклеивать (закл`еивать) закл`еивать, -аю, -ает
заклеиваться (закл`еиваться) закл`еиваться, -ается
заклеить (закл`еить) закл`еить, -`ею, -`еит
заклеиться (закл`еиться) закл`еиться, -`еится
заклейка (закл`ейка) закл`ейка, -и, р. мн. -`еек
заклеймённый (заклеймённый) заклеймённый; кр. ф. -ён, -ен`а
заклеймить (заклейм`ить) заклейм`ить, -мл`ю, -м`ит
заклёклый (заклёклый) заклёклый
заклёкнувший (заклёкнувший) заклёкнувший
заклёкнуть (заклёкнуть) заклёкнуть, -нет; прош. -ёкнул, -ёкла
заклёкший (заклёкший) заклёкший
заклёпанный (заклёпанный) заклёпанный; кр. ф. -ан, -ана
заклепать (заклеп`ать) заклеп`ать, -`аю, -`ает
заклёпка (заклёпка) заклёпка, -и, р. мн. -пок
заклёпочно-сварной (заклёпочно-сварн`ой) заклёпочно-сварн`ой
заклёпочный (заклёпочный) заклёпочный
заклёпывание (заклёпывание) заклёпывание, -я
заклёпывать (заклёпывать) заклёпывать, -аю, -ает
заклёпываться (заклёпываться) заклёпываться, -ается
закликать (закл`икать) закл`икать 1, -`ичу, -`ичет, сов. (к заклик`ать)
закликать (закл`икать) закл`икать 2, -`ичет и -`икает (к кл`икать 2)
закликать (заклик`ать) заклик`ать, -`аю, -`ает, несов. (зазывать)
заклинание (заклин`ание) заклин`ание, -я
заклинатель (заклин`атель) заклин`атель, -я
заклинательница (заклин`ательница) заклин`ательница, -ы, тв. -ей
заклинательный (заклин`ательный) заклин`ательный
заклинать (заклин`ать) заклин`ать, -`аю, -`ает
заклинаться (заклин`аться) заклин`аться, -`аюсь, -`ается
заклинённый (заклинённый) заклинённый; кр. ф. -ён, -ен`а и закл`иненный; кр. ф. -ен, -ена
заклинивание (закл`инивание) закл`инивание, -я
заклинивать (закл`инивать) закл`инивать, -аю, -ает
заклиниваться (закл`иниваться) закл`иниваться, -ается
заклинить (закл`ин`ить) закл`ин`ить, -л`ин`ю, -л`ин`ит
заклиниться (закл`ин`иться) закл`ин`иться, -л`ин`ится
заклинок (закл`инок) закл`инок, -нка
закличка (закл`ичка) закл`ичка, -и, р. мн. -чек
заклишированность (заклиш`ированность) заклиш`ированность, -и
заклишированный (заклиш`ированный) заклиш`ированный; кр.ф. -ан, -ана
заклишировать (заклиш`ировать) заклиш`ировать, -рую, -рует
заклишироваться (заклиш`ироваться) заклиш`ироваться, -руется
заклокотать (заклокот`ать) заклокот`ать, -к`очет
заклон (закл`он) закл`он, -а
заклохтать (заклохт`ать) заклохт`ать, -`охчет
заклубить (заклуб`ить) заклуб`ить, -`ит
заклубиться (заклуб`иться) заклуб`иться, -`ится
заключать (заключ`ать) заключ`ать, -`аю, -`ает
заключаться (заключ`аться) заключ`аться, -`аюсь, -`ается
заключение (заключ`ение) заключ`ение, -я
заключённый (заключённый) заключённый; кр. ф. -ён, -ен`а
заключительный (заключ`ительный) заключ`ительный
Заключительный акт Совещания по безопасности и сотрудничеству в Европе (Заключ`ительный `акт Совещ`ания по безоп`асности и сотр`удничеству в Евр`опе) Заключ`ительный `акт Совещ`ания по безоп`асности и сотр`удничеству в Евр`опе
заключить (заключ`ить) заключ`ить, -ч`у, -ч`ит
заключиться (заключ`иться) заключ`иться, -ч`усь, -ч`ится
заклявший (закл`явший) закл`явший
заклявшийся (закл`явшийся) закл`явшийся
заклясть (закл`ясть) закл`ясть, -ян`у, -янёт; прош. -`ял, -ял`а, -`яло
заклясться (закл`ясться) закл`ясться, -ян`усь, -янётся; прош. -`ялся, -ял`ась, -`ял`ось
заклятие (закл`ятие) закл`ятие, -я
заклятый (закл`ятый) закл`ятый
закованный (зак`ованный) зак`ованный; кр. ф. -ан, -ана
заковать (заков`ать) заков`ать, заку`ю, закуёт
заковка (зак`овка) зак`овка, -и, р. мн. -вок
заковывание (зак`овывание) зак`овывание, -я
заковывать (зак`овывать) зак`овывать, -аю, -ает
заковываться (зак`овываться) зак`овываться, -аюсь, -ается
заковылять (заковыл`ять) заковыл`ять, -`яю, -`яет
заковыристость (заков`ыристость) заков`ыристость, -и
заковыристый (заков`ыристый) заков`ыристый
заковырка (заков`ырка) заков`ырка, -и, р. мн. -рок
заковырять (заковыр`ять) заковыр`ять, -`яю, -`яет
заковыряться (заковыр`яться) заковыр`яться, -`яюсь, -`яется
закогтить (закогт`ить) закогт`ить, -гч`у, -гт`ит
закогчённый (закогчённый) закогчённый; кр. ф. -ён, -ен`а
закодированный (закод`ированный) закод`ированный; кр. ф. -ан, -ана
закодировать (закод`ировать) закод`ировать, -рую, -рует
закодироваться (закод`ироваться) закод`ироваться, -руюсь, -руется
закозленный (зак`озленный) зак`озленный; кр. ф. -ен, -ена
закозлить (зак`озлить) зак`озлить, -лю, -лит
закокетничать (закок`етничать) закок`етничать, -аю, -ает
закокетничаться (закок`етничаться) закок`етничаться, -аюсь, -ается
закол (зак`ол) зак`ол, -а
заколачивание (закол`ачивание) закол`ачивание, -я
заколачивать (закол`ачивать) закол`ачивать, -аю, -ает
заколачиваться (закол`ачиваться) закол`ачиваться, -аюсь, -ается
заколдованность (заколд`ованность) заколд`ованность, -и
заколдованный (заколд`ованный) заколд`ованный; кр. ф. -ан, -ана
заколдовать (заколдов`ать) заколдов`ать, -д`ую, -д`ует
заколдоваться (заколдов`аться) заколдов`аться, -д`уюсь, -д`уется
заколдовывание (заколд`овывание) заколд`овывание, -я
заколдовывать (заколд`овывать) заколд`овывать, -аю, -ает
заколдовываться (заколд`овываться) заколд`овываться, -аюсь, -ается
заколебать (заколеб`ать) заколеб`ать, -л`еблю, -л`еблет
заколебаться (заколеб`аться) заколеб`аться, -л`еблюсь, -л`еблется
заколенеть (заколен`еть) заколен`еть, -`еет
заколерованный (заколер`ованный) заколер`ованный; кр. ф. -ан, -ана
заколеровать (заколеров`ать) заколеров`ать, -р`ую, -р`ует
заколероваться (заколеров`аться) заколеров`аться, -р`уется
заколесить (заколес`ить) заколес`ить, -еш`у, -ес`ит
заколка (зак`олка) зак`олка, -и, р. мн. -лок
заколобродить (заколобр`одить) заколобр`одить, -р`ожу, -р`одит
заколодить (закол`одить) закол`одить, -ит
заколоситься (заколос`иться) заколос`иться, -`ится
заколотить (заколот`ить) заколот`ить, -оч`у, -`отит
заколотиться (заколот`иться) заколот`иться, -оч`усь, -`отится
заколотый (зак`олотый) зак`олотый
заколоть (закол`оть) закол`оть, -ол`ю, -`олет
заколоться (закол`оться) закол`оться, -ол`юсь, -`олется
заколоченный (закол`оченный) закол`оченный; кр. ф. -ен, -ена
заколочка (зак`олочка) зак`олочка, -и, р. мн. -чек
заколыхать (заколых`ать) заколых`ать, -`ышу, -`ышет и -`аю, -`ает
заколыхаться (заколых`аться) заколых`аться, -`ышусь, -`ышется и -`аюсь, -`ается
закольцевать (закольцев`ать) закольцев`ать, -ц`ую, -ц`ует
закольцованный (закольц`ованный) закольц`ованный; кр. ф. -ан, -ана
закольцовывать (закольц`овывать) закольц`овывать, -аю, -ает
закольцовываться (закольц`овываться) закольц`овываться, -ается
закомары (заком`ары) заком`ары, -`ар, ед. -м`ара, -ы
закомелистость (зак`омелистость) зак`омелистость, -и
закомелистый (зак`омелистый) зак`омелистый
закоммерциализованный (закоммерциализ`ованный) закоммерциализ`ованный; кр. ф. -ан, -ана
закомплексованность (закомплекс`ованность) закомплекс`ованность, -и
закомплексованный (закомплекс`ованный) закомплекс`ованный; кр. ф. -ан, -ана
закомплексовать (закомплексов`ать) закомплексов`ать, -с`ую, -с`ует
закомпостированный (закомпост`ированный) закомпост`ированный; кр. ф. -ан, -ана
закомпостировать (закомпост`ировать) закомпост`ировать, -рую, -рует
закомуристый (заком`уристый) заком`уристый
закон (зак`он) зак`он, -а
Авогадро (Авог`адро) Авог`адро, нескл., м.: зак`он Авог`адро, посто`янная (числ`о) Авог`адро
Закон Божий (Зак`он Б`ожий) Зак`он Б`ожий, Зак`она Б`ожьего
законник (зак`онник) зак`онник, -а
законница (зак`онница) зак`онница, -ы, тв. -ей
законнорождённый (законнорождённый) законнорождённый
законность (зак`онность) зак`онность, -и
законный (зак`онный) зак`онный; кр. ф. -`онен, -`онна
законовед (законов`ед) законов`ед, -а
законоведение (законов`едение) законов`едение, -я
законодатель (законод`атель) законод`атель, -я
законодательница (законод`ательница) законод`ательница, -ы, тв. -ей
Законодательное собрание (Законод`ательное собр`ание) Законод`ательное собр`ание (парламент в нек-рых странах)
законодательный (законод`ательный) законод`ательный
законодательский (законод`ательский) законод`ательский
законодательство (законод`ательство) законод`ательство, -а
законодательствовать (законод`ательствовать) законод`ательствовать, -твую, -твует
закономерность (законом`ерность) законом`ерность, -и
закономерный (законом`ерный) законом`ерный; кр. ф. -рен, -рна
законопатить (законоп`атить) законоп`атить, -`ачу, -`атит
законопатиться (законоп`атиться) законоп`атиться, -`ачусь, -`атится
законопаченный (законоп`аченный) законоп`аченный; кр. ф. -ен, -ена
законопачивание (законоп`ачивание) законоп`ачивание, -я
законопачивать (законоп`ачивать) законоп`ачивать, -аю, -ает
законопачиваться (законоп`ачиваться) законоп`ачиваться, -аюсь, -ается
законоположение (законополож`ение) законополож`ение, -я
законопослушание (законопослуш`ание) законопослуш`ание, -я
законопослушность (законопосл`ушность) законопосл`ушность, -и
законопослушный (законопосл`ушный) законопосл`ушный; кр. ф. -шен, -шна
законопроект (законопро`ект) законопро`ект, -а
законосовещательный (законосовещ`ательный) законосовещ`ательный
законосообразный (законосообр`азный) законосообр`азный; кр. ф. -зен, -зна
законотворческий (законотв`орческий) законотв`орческий
законотворчество (законотв`орчество) законотв`орчество, -а
законоучение (законоуч`ение) законоуч`ение, -я
законоучитель (законоуч`итель) законоуч`итель, -я, мн. -и, -ей
законсервированный (законсерв`ированный) законсерв`ированный; кр. ф. -ан, -ана
законсервировать (законсерв`ировать) законсерв`ировать, -рую, -рует
законсервироваться (законсерв`ироваться) законсерв`ироваться, -руется
законспектированный (законспект`ированный) законспект`ированный; кр. ф. -ан, -ана
законспектировать (законспект`ировать) законспект`ировать, -рую, -рует
законспирированность (законспир`ированность) законспир`ированность, -и
законспирированный (законспир`ированный) законспир`ированный; кр. ф. -ан, -ана
законспирировать (законспир`ировать) законспир`ировать, -рую, -рует
законспирироваться (законспир`ироваться) законспир`ироваться, -руюсь, -руется
законтрактованный (законтракт`ованный) законтракт`ованный; кр. ф. -ан, -ана
законтрактовать (законтрактов`ать) законтрактов`ать, -т`ую, -т`ует
законтрактоваться (законтрактов`аться) законтрактов`аться, -т`уюсь, -т`уется
законтрактовывать (законтракт`овывать) законтракт`овывать, -аю, -ает
законтрактовываться (законтракт`овываться) законтракт`овываться, -аюсь, -ается
законтренный (зак`онтренный) зак`онтренный; кр. ф. -ен, -ена
законтривать (зак`онтривать) зак`онтривать, -аю, -ает
законтриваться (зак`онтриваться) зак`онтриваться, -ается
законтрить (зак`онтрить) зак`онтрить, -рю, -рит
законтриться (зак`онтриться) зак`онтриться, -рится
законтурный (зак`онтурный) зак`онтурный
законфузиться (законф`узиться) законф`узиться, -`ужусь, -`узится
законченность (зак`онченность) зак`онченность, -и
законченный (зак`онченный) зак`онченный; кр. ф. прич. -ен, -ена; кр. ф. прил. (обладающий полнотой, целостностью) -ен, -енна
закончить (зак`ончить) зак`ончить, -чу, -чит
закончиться (зак`ончиться) зак`ончиться, -чится
закопанный (зак`опанный) зак`опанный; кр. ф. -ан, -ана
закопать (закоп`ать) закоп`ать, -`аю, -`ает
закопаться (закоп`аться) закоп`аться, -`аюсь, -`ается
закопёрщик (закопёрщик) закопёрщик, -а
закопёрщица (закопёрщица) закопёрщица, -ы, тв. -ей
закопошиться (закопош`иться) закопош`иться, -ш`усь, -ш`ится
закоптелость (закопт`елость) закопт`елость, -и
закоптелый (закопт`елый) закопт`елый
закоптеть (закопт`еть) закопт`еть, -`еет
закоптить (закопт`ить) закопт`ить, -пч`у, -пт`ит
закоптиться (закопт`иться) закопт`иться, -пч`усь, -пт`ится
закопчённый (закопчённый) закопчённый; кр. ф. -ён, -ен`а
закорачивать (закор`ачивать) закор`ачивать, -аю, -ает
закорачиваться (закор`ачиваться) закор`ачиваться, -ается
за кордон (за корд`он) за корд`он
закордонный (закорд`онный) закорд`онный
за кордоном (за корд`оном) за корд`оном
закоренелость (закорен`елость) закорен`елость, -и
закоренелый (закорен`елый) закорен`елый
закоренеть (закорен`еть) закорен`еть, -`ею, -`еет
закорить (закор`ить) закор`ить, -р`ю, -р`ит
закорки (зак`орки) зак`орки: на зак`орках, на зак`орки
закормить (закорм`ить) закорм`ить, -ормл`ю, -`ормит
закормленный (зак`ормленный) зак`ормленный; кр. ф. -ен, -ена
закоробить (закор`обить) закор`обить, -бит
закоробиться (закор`обиться) закор`обиться, -бится
закоротить (закорот`ить) закорот`ить, -оч`у, -от`ит
закоротиться (закорот`иться) закорот`иться, -от`ится
закороченный (закор`оченный) закор`оченный; кр. ф. -ен, -ена
закорюка (закор`юка) закор`юка, -и
закорючина (закор`ючина) закор`ючина, -ы
закорючка (закор`ючка) закор`ючка, -и, р. мн. -чек
закоряженный (закор`яженный) закор`яженный; кр. ф. -ен, -ена
закосить (закос`ить) закос`ить 1, -ош`у, -`осит (к кос`ить 1)
закосить (закос`ить) закос`ить 2, -ош`у, -ос`ит (к кос`ить 2)
закоситься (закос`иться) закос`иться 1, -`осится (к кос`ить 1)
закоситься (закос`иться) закос`иться 2, -ос`ится (к кос`ить 2)
закоснелость (закосн`елость) закосн`елость, -и
закоснелый (закосн`елый) закосн`елый
закоснеть (закосн`еть) закосн`еть, -`ею, -`еет
закостенелость (закостен`елость) закостен`елость, -и
закостенелый (закостен`елый) закостен`елый
закостенение (закостен`ение) закостен`ение, -я
закостенеть (закостен`еть) закостен`еть, -`ею, -`еет
закоулок (зако`улок) зако`улок, -лка
закоулочек (зако`улочек) зако`улочек, -чка
закоулочный (зако`улочный) зако`улочный
закоцитный (закоц`итный) закоц`итный (от Коц`ит)
закочевряжиться (закочевр`яжиться) закочевр`яжиться, -жусь, -жится
закоченелый (закочен`елый) закочен`елый
закоченеть (закочен`еть) закочен`еть, -`ею, -`еет
закочкаренный (закочк`аренный) закочк`аренный; кр. ф. -ен, -ена
закошенный (зак`ошенный) зак`ошенный; кр. ф. -ен, -ена
закрадываться (закр`адываться) закр`адываться, -ается
закраек (закр`аек) закр`аек, -`айка
закраивание (закр`аивание) закр`аивание, -я
закраивать (закр`аивать) закр`аивать, -аю, -ает
закраиваться (закр`аиваться) закр`аиваться, -ается
закраина (закр`аина) закр`аина, -ы
закрай (закр`ай) закр`ай, -я (закраек)
закрапать (закр`апать) закр`апать, -плю, -плет и -аю, -ает
закрапывать (закр`апывать) закр`апывать, -аю, -ает
закрапываться (закр`апываться) закр`апываться, -ается
закрасить (закр`асить) закр`асить, -`ашу, -`асит
закраситься (закр`аситься) закр`аситься, -`асится
закраска (закр`аска) закр`аска, -и
закраснеть (закрасн`еть) закрасн`еть, -`ею, -`еет
закраснеться (закрасн`еться) закрасн`еться, -`еюсь, -`еется
закрасться (закр`асться) закр`асться, -адётся; прош. -`ался, -`алась
закрашенный (закр`ашенный) закр`ашенный; кр. ф. -ен, -ена
закрашивание (закр`ашивание) закр`ашивание, -я
закрашивать (закр`ашивать) закр`ашивать, -аю, -ает
закрашиваться (закр`ашиваться) закр`ашиваться, -ается
закрепа (закр`епа) закр`епа, -ы
закрепитель (закреп`итель) закреп`итель, -я
закрепительный (закреп`ительный) закреп`ительный
закрепить (закреп`ить) закреп`ить, -пл`ю, -п`ит
закрепиться (закреп`иться) закреп`иться, -пл`юсь, -п`ится
закрепка (закр`епка) закр`епка, -и, р. мн. -пок
закрепление (закрепл`ение) закрепл`ение, -я
закреплённость (закреплённость) закреплённость, -и
закреплённый (закреплённый) закреплённый; кр. ф. -ён, -ен`а
закреплять (закрепл`ять) закрепл`ять, -`яю, -`яет
закрепляться (закрепл`яться) закрепл`яться, -`яюсь, -`яется
закрепостить (закрепост`ить) закрепост`ить, -ощ`у, -ост`ит
закрепоститься (закрепост`иться) закрепост`иться, -ощ`усь, -ост`ится
закрепочный (закр`епочный) закр`епочный
закрепощать (закрепощ`ать) закрепощ`ать, -`аю, -`ает
закрепощаться (закрепощ`аться) закрепощ`аться, -`аюсь, -`ается
закрепощение (закрепощ`ение) закрепощ`ение, -я
закрепощённость (закрепощённость) закрепощённость, -и
закрепощённый (закрепощённый) закрепощённый; кр. ф. -ён, -ен`а
закрестить (закрест`ить) закрест`ить, -ещ`у, -`естит
закреститься (закрест`иться) закрест`иться, -ещ`усь, -`естится
закривить (закрив`ить) закрив`ить, -вл`ю, -в`ит
закривиться (закрив`иться) закрив`иться, -в`ится
закривление (закривл`ение) закривл`ение, -я
закривлённый (закривлённый) закривлённый; кр. ф. -ён, -ен`а
закривлять (закривл`ять) закривл`ять, -`яю, -`яет
закривляться (закривл`яться) закривл`яться, -`яюсь, -`яется
закристаллизованный (закристаллиз`ованный) закристаллиз`ованный; кр. ф. -ан, -ана
закристаллизовать (закристаллизов`ать) закристаллизов`ать, -з`ую, -з`ует
закристаллизоваться (закристаллизов`аться) закристаллизов`аться, -з`уется
закритический (закрит`ический) закрит`ический
закричать (закрич`ать) закрич`ать, -ч`у, -ч`ит
закровенить (закровен`ить) закровен`ить, -н`ю, -н`ит
закровениться (закровен`иться) закровен`иться, -н`юсь, -н`ится
закроенный (закр`оенный) закр`оенный; кр. ф. -`оен, -`оена
закроечный (закр`оечный) закр`оечный
закроить (закро`ить) закро`ить, -о`ю, -о`ит
закрой (закр`ой) закр`ой, -я
закройка (закр`ойка) закр`ойка, -и
закройный (закр`ойный) закр`ойный
закройщик (закр`ойщик) закр`ойщик, -а
закройщица (закр`ойщица) закр`ойщица, -ы, тв. -ей
закром (з`акром) з`акром, -а, мн. -`а, -`ов
закругление (закругл`ение) закругл`ение, -я
закруглённость (закруглённость) закруглённость, -и
закруглённый (закруглённый) закруглённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (стройный, гладкий, законченный - о речи, фразе) -ён, -ённа (ег`о фр`азы сл`ишком закруглённы)
закруглить (закругл`ить) закругл`ить, -л`ю, -л`ит
закруглиться (закругл`иться) закругл`иться, -л`юсь, -л`ится
закруглять (закругл`ять) закругл`ять, -`яю, -`яет
закругляться (закругл`яться) закругл`яться, -`яюсь, -`яется
закружённый (закружённый) закружённый; кр. ф. -ён, -ен`а и закр`уженный; кр. ф. -ен, -ена
закружиться (закруж`иться) закруж`иться, -уж`усь, -`уж`ится
закрутасы (закрут`асы) закрут`асы, -ов
закрутить (закрут`ить) закрут`ить, -уч`у, -`утит
закрутиться (закрут`иться) закрут`иться, -уч`усь, -`утится
закрутка (закр`утка) закр`утка, -и, р. мн. -ток
закрученный (закр`ученный) закр`ученный; кр. ф. -ен, -ена
закручивание (закр`учивание) закр`учивание, -я
закручивать (закр`учивать) закр`учивать, -аю, -ает
закручиваться (закр`учиваться) закр`учиваться, -аюсь, -ается
закручинить (закруч`инить) закруч`инить, -ню, -нит
закручиниться (закруч`иниться) закруч`иниться, -нюсь, -нится
закрывание (закрыв`ание) закрыв`ание, -я
закрывать (закрыв`ать) закрыв`ать, -`аю, -`ает
закрываться (закрыв`аться) закрыв`аться, -`аюсь, -`ается
закрылок (закр`ылок) закр`ылок, -лка
закрытие (закр`ытие) закр`ытие, -я
закрытка (закр`ытка) закр`ытка, -и, р. мн. -ток (закрытая зона, прост.)
закрытогнездящийся (закрытогнезд`ящийся) закрытогнезд`ящийся
закрытость (закр`ытость) закр`ытость, -и
закрытый (закр`ытый) закр`ытый
закрыть (закр`ыть) закр`ыть, -р`ою, -р`оет
закрыться (закр`ыться) закр`ыться, -р`оюсь, -р`оется
закрякать (закр`якать) закр`якать, -аю, -ает
закряхтеть (закряхт`еть) закряхт`еть, -хч`у, -хт`ит
закувыркаться (закувырк`аться) закувырк`аться, -`аюсь, -`ается
закудахтать (закуд`ахтать) закуд`ахтать, -хчу, -хчет
закудрявиться (закудр`явиться) закудр`явиться, -ится
закукарекать (закукар`екать) закукар`екать, -аю, -ает
закукливание (зак`укливание) зак`укливание, -я
закуковать (закуков`ать) закуков`ать, закук`ую, закук`ует
закукситься (зак`укситься) зак`укситься, -кшусь, -ксится
закулиса (закул`иса) закул`иса, -ы
закулисный (закул`исный) закул`исный
закулисье (закул`исье) закул`исье, -я, р. мн. -сий
закуп (з`акуп) з`акуп, -а
закупание (закуп`ание) закуп`ание, -я
закупать (закуп`ать) закуп`ать, -`аю, -`ает
закупаться (закуп`аться) закуп`аться, -`аюсь, -`ается
закупить (закуп`ить) закуп`ить, -упл`ю, -`упит
закупка (зак`упка) зак`упка, -и, р. мн. -пок
закупленный (зак`упленный) зак`упленный; кр. ф. -ен, -ена
закупной (закупн`ой) закупн`ой
закупоренный (зак`упоренный) зак`упоренный; кр. ф. -ен, -ена
закупоривание (зак`упоривание) зак`упоривание, -я
закупоривать (зак`упоривать) зак`упоривать, -аю, -ает
закупориваться (зак`упориваться) зак`упориваться, -аюсь, -ается
закупорить (зак`упорить) зак`упорить, -рю, -рит
закупориться (зак`упориться) зак`упориться, -рюсь, -рится
закупорка (зак`упорка) зак`упорка, -и, р. мн. -рок
закупорщик (зак`упорщик) зак`упорщик, -а
закупорщица (зак`упорщица) зак`упорщица, -ы, тв. -ей
закупочный (зак`упочный) зак`упочный
закупщик (зак`упщик) зак`упщик, -а
закупщица (зак`упщица) зак`упщица, -ы, тв. -ей
закуренный (зак`уренный) зак`уренный; кр. ф. -ен, -ена
закуржавевший (закурж`авевший) закурж`авевший
закуржаветь (закурж`аветь) закурж`аветь, -ею, -еет
закуривание (зак`уривание) зак`уривание, -я
закуривать (зак`уривать) зак`уривать, -аю, -ает
закуриваться (зак`уриваться) зак`уриваться, -ается
закурить (закур`ить) закур`ить, -ур`ю, -`урит
закуриться (закур`иться) закур`иться, -`урится
закурка (зак`урка) зак`урка, -и, р. мн. -рок
закурлыкать (закурл`ыкать) закурл`ыкать, -`ычу, -`ычет и -аю, -ает
закуролесить (закурол`есить) закурол`есить, -`ешу, -`есит
закурсивить (закурс`ивить) закурс`ивить, -влю, -вит
закурсивиться (закурс`ивиться) закурс`ивиться, -вится
закурсивленный (закурс`ивленный) закурс`ивленный; кр. ф. -ен, -ена
закурчавевший (закурч`авевший) закурч`авевший (от закурч`аветь)
закурчаветь (закурч`аветь) закурч`аветь, -ею, -еет (стать курчавым)
закурчавивший (закурч`авивший) закурч`авивший (от закурч`авить)
закурчавившийся (закурч`авившийся) закурч`авившийся (от закурч`авиться)
закурчавить (закурч`авить) закурч`авить, -влю, -вит (кого, что)
закурчавиться (закурч`авиться) закурч`авиться, -влюсь, -вится
закусанный (зак`усанный) зак`усанный; кр. ф. -ан, -ана
закусать (закус`ать) закус`ать, -`аю, -`ает
закусаться (закус`аться) закус`аться, -`аюсь, -`ается
закусить (закус`ить) закус`ить, -уш`у, -`усит
закуска (зак`уска) зак`уска, -и, р. мн. -сок
закусон (закус`он) закус`он, -а
закусочка (зак`усочка) зак`усочка, -и, р. мн. -чек
закусочная (зак`усочная) зак`усочная, -ой
закусочный (зак`усочный) зак`усочный
закустаренный (закуст`аренный) закуст`аренный; кр. ф. -ен, -ена
закустаривание (закуст`аривание) закуст`аривание, -я
закуститься (закуст`иться) закуст`иться, -`ится
закусывание (зак`усывание) зак`усывание, -я
закусывать (зак`усывать) зак`усывать, -аю, -ает
закусываться (зак`усываться) зак`усываться, -ается
закусь (з`акусь) з`акусь, -и
закут (зак`ут) зак`ут, -а и зак`ута, -ы
закута (зак`ута) зак`ута, -ы и зак`ут, -а
закутанный (зак`утанный) зак`утанный; кр. ф. -ан, -ана
закутать (зак`утать) зак`утать, -аю, -ает
закутаться (зак`утаться) зак`утаться, -аюсь, -ается
закутить (закут`ить) закут`ить, -уч`у, -`утит
закутка (зак`утка) зак`утка, -и, р. мн. -ток (обл. к зак`ут`ок)
закуток (зак`ут`ок) зак`ут`ок, -`утк`а
закутывание (зак`утывание) зак`утывание, -я
закутывать (зак`утывать) зак`утывать, -аю, -ает
закутываться (зак`утываться) зак`утываться, -аюсь, -ается
закушенный (зак`ушенный) зак`ушенный; кр. ф. -ен, -ена
закят (зак`ят) зак`ят, -а и зак`ат, -а (религиозный налог)
зал (зал) зал, -а
зала (з`ала) з`ала, -ы (устар. к зал - парадная комната в частном доме)
залавировать (залав`ировать) залав`ировать, -рую, -рует
залавливание (зал`авливание) зал`авливание, -я
залавливать (зал`авливать) зал`авливать, -аю, -ает
залавливаться (зал`авливаться) зал`авливаться, -аюсь, -ается
залавок (зал`авок) зал`авок, -вка
заладить (зал`адить) зал`адить, -`ажу, -`адит
заладиться (зал`адиться) зал`адиться, -`адится
залаженный (зал`аженный) зал`аженный; кр. ф. -ен, -ена
залаживаться (зал`аживаться) зал`аживаться, -ается
залазать (зал`азать) зал`азать, -аю, -ает
залазить (зал`азить) зал`азить, -`ажу, -`азит
залакать (залак`ать) залак`ать, -к`аю, -к`ает
залакированный (залакир`ованный) залакир`ованный; кр. ф. -ан, -ана
залакировать (залакиров`ать) залакиров`ать, -р`ую, -р`ует
залакироваться (залакиров`аться) залакиров`аться, -р`уется
залакировывать (залакир`овывать) залакир`овывать, -аю, -ает
залакировываться (залакир`овываться) залакир`овываться, -ается
заламывание (зал`амывание) зал`амывание, -я
заламывать (зал`амывать) зал`амывать, -аю, -ает
заламываться (зал`амываться) зал`амываться, -ается
залапанный (зал`апанный) зал`апанный; кр. ф. -ан, -ана
залапать (зал`апать) зал`апать, -аю, -ает
заласканный (зал`асканный) зал`асканный; кр. ф. -ан, -ана
заласкать (заласк`ать) заласк`ать, -`аю, -`ает
заласкаться (заласк`аться) заласк`аться, -`аюсь, -`ается
заластить (зал`астить) зал`астить, зал`ащу, зал`астит
заластиться (зал`аститься) зал`аститься, зал`ащусь, зал`астится
залатанный (зал`атанный) зал`атанный; кр. ф. -ан, -ана
залатать (залат`ать) залат`ать, -`аю, -`ает
залатывать (зал`атывать) зал`атывать, -аю, -ает
залатываться (зал`атываться) зал`атываться, -ается
залащенный (зал`ащенный) зал`ащенный; кр. ф. -ен, -ена
залащивать (зал`ащивать) зал`ащивать, -аю, -ает
залащиваться (зал`ащиваться) зал`ащиваться, -аюсь, -ается
залаять (зал`аять) зал`аять, -`аю, -`ает
залгаться (залг`аться) залг`аться, залг`усь, залжётся, залг`утся; прош. -`ался, -ал`ась, -`ал`ось
залебезить (залебез`ить) залебез`ить, -беж`у, -без`ит
залегание (залег`ание) залег`ание, -я
залегать (залег`ать) залег`ать, -`аю, -`ает (к леж`ать)
залёгший (залёгший) залёгший
заледеневать (заледенев`ать) заледенев`ать, -`ает
заледенелый (заледен`елый) заледен`елый
заледенение (заледен`ение) заледен`ение, -я
заледенеть (заледен`еть) заледен`еть, -`ею, -`еет
заледенить (заледен`ить) заледен`ить, -н`ю, -н`ит
залежалый (залеж`алый) залеж`алый
залежаться (залеж`аться) залеж`аться, -ж`усь, -ж`ится
залежи (з`алежи) з`алежи, -ей
залёживаться (залёживаться) залёживаться, -аюсь, -ается
залёжка (залёжка) залёжка, -и, р. мн. -жек
залежный (з`алежный) з`алежный
залежь (з`алежь) з`алежь, -и
залезание (залез`ание) залез`ание, -я
залезать (залез`ать) залез`ать, -`аю, -`ает
залезть (зал`езть) зал`езть, -зу, -зет; прош. -`ез, -`езла
залезший (зал`езший) зал`езший
залениться (зален`иться) зален`иться, -ен`юсь, -`енится
залепетать (залепет`ать) залепет`ать, -печ`у, -п`ечет
залепить (залеп`ить) залеп`ить, -епл`ю, -`епит
залепиться (залеп`иться) залеп`иться, -`епится
залепленный (зал`епленный) зал`епленный; кр. ф. -ен, -ена
залеплять (залепл`ять) залепл`ять, -`яю, -`яет
залепляться (залепл`яться) залепл`яться, -`яется
залесённость (залесённость) залесённость, -и
залесённый (залесённый) залесённый; кр. ф. -ён, -ен`а
залесный (зал`есный) зал`есный
Залесский (Зал`есский) Зал`есский, -ого: Пересл`авль-Зал`есский
залесье (зал`есье) зал`есье, -я, р. мн. -сий
залёт (залёт) залёт, -а
залетать (залет`ать) залет`ать, -`аю, -`ает
залетаться (залет`аться) залет`аться, -`аюсь, -`ается
залетейский (залет`ейский) залет`ейский (от Л`ета)
залететь (залет`еть) залет`еть, залеч`у, залет`ит
залётка (залётка) залётка, -и, р. мн. -ток, м.
залётный (залётный) залётный
залеченный (зал`еченный) зал`еченный; кр. ф. -ен, -ена
залечивание (зал`ечивание) зал`ечивание, -я
залечивать (зал`ечивать) зал`ечивать, -аю, -ает
залечиваться (зал`ечиваться) зал`ечиваться, -аюсь, -ается
залечить (залеч`ить) залеч`ить, -еч`у, -`ечит
залечиться (залеч`иться) залеч`иться, -еч`усь, -`ечится
залечь (зал`ечь) зал`ечь, зал`ягу, зал`яжет, зал`ягут; прош. залёг, залегл`а
залив (зал`ив) зал`ив, -а
Залив (Зал`ив) Зал`ив, -а, употр. в названиях частей лунного ландшафта, напр.: Зал`ив Р`адуги, Зал`ив Рос`ы
заливание (залив`ание) залив`ание, -я
заливать (залив`ать) залив`ать, -`аю, -`ает
заливаться (залив`аться) залив`аться, -`аюсь, -`ается
заливистый (зал`ивистый) зал`ивистый
заливка (зал`ивка) зал`ивка, -и
заливное (заливн`ое) заливн`ое, -`ого
заливной (заливн`ой) заливн`ой (к залив`аться)
заливный (зал`ивный) зал`ивный (от зал`ив)
заливочный (зал`ивочный) зал`ивочный
заливчатый (зал`ивчатый) зал`ивчатый
заливчик (зал`ивчик) зал`ивчик, -а
заливщик (зал`ивщик) зал`ивщик, -а
заливщица (зал`ивщица) зал`ивщица, -ы, тв. -ей
зализ (зал`из) зал`из, -а (заглаженные волосы)
зализанность (зал`изанность) зал`изанность, -и
зализанный (зал`изанный) зал`изанный; кр. ф. -ан, -ана
зализать (зализ`ать) зализ`ать, -иж`у, -`ижет
зализаться (зализ`аться) зализ`аться, -`ижется
зализы (зал`изы) зал`изы, зал`из, ед. зал`иза, -ы (залысины)
зализывание (зал`изывание) зал`изывание, -я
зализывать (зал`изывать) зал`изывать, -аю, -ает
зализываться (зал`изываться) зал`изываться, -ается
залипание (залип`ание) залип`ание, -я
залипать (залип`ать) залип`ать, -`ает
залипнуть (зал`ипнуть) зал`ипнуть, -нет; прош. зал`ип, -`ипла
залипший (зал`ипший) зал`ипший
залитый (з`ал`итый) з`ал`итый; кр. ф. з`ал`ит, залит`а, з`ал`ито
залить (зал`ить) зал`ить, заль`ю, зальёт; прош. з`ал`ил, залил`а, з`ал`ило
залиться (зал`иться) зал`иться, заль`юсь, зальётся; прош. зал`ился, залил`ась, зал`ил`ось
залихватски (залихв`атски) залихв`атски
залихватский (залихв`атский) залихв`атский
залихорадить (залихор`адить) залихор`адить, -`ажу, -`адит
зало (з`ало) з`ало, -а (устар. к зал)
заловить (залов`ить) залов`ить, -овл`ю, -`овит
заловиться (залов`иться) залов`иться, -овл`юсь, -`овится
заловленный (зал`овленный) зал`овленный; кр. ф. -ен, -ена
залог (зал`ог) зал`ог, -а
залоговый (зал`оговый) зал`оговый
залогодатель (залогод`атель) залогод`атель, -я
залогодательница (залогод`ательница) залогод`ательница, -ы, тв. -ей
залогодержатель (залогодерж`атель) залогодерж`атель, -я
залогодержательница (залогодерж`ательница) залогодерж`ательница, -ы, тв. -ей
заложение (залож`ение) залож`ение, -я
заложенность (зал`оженность) зал`оженность, -и
заложенный (зал`оженный) зал`оженный; кр. ф. -ен, -ена
заложенный-перезаложенный (зал`оженный-перезал`оженный) зал`оженный-перезал`оженный
заложено-перезаложено (зал`ожено-перезал`ожено) зал`ожено-перезал`ожено
заложить (залож`ить) залож`ить, -ож`у, -`ожит
заложиться (залож`иться) залож`иться, -ож`усь, -`ожится
заложник (зал`ожник) зал`ожник, -а
заложница (зал`ожница) зал`ожница, -ы, тв. -ей
заложничество (зал`ожничество) зал`ожничество, -а
заложный (зал`ожный) зал`ожный
залом (зал`ом) зал`ом, -а
заломать (залом`ать) залом`ать, -`аю, -`ает
заломаться (залом`аться) залом`аться, -`аюсь, -`ается
заломить (залом`ить) залом`ить, -омл`ю, -`омит
заломиться (залом`иться) залом`иться, -`омится
заломленный (зал`омленный) зал`омленный; кр. ф. -ен, -ена
залопотать (залопот`ать) залопот`ать, -поч`у, -п`очет
залоснённый (залоснённый) залоснённый; кр. ф. -ён, -ен`а
залоснить (залосн`ить) залосн`ить, -н`ю, -н`ит
залосниться (залосн`иться) залосн`иться, -н`ится
залотошить (залотош`ить) залотош`ить, -ш`у, -ш`ит
залотошиться (залотош`иться) залотош`иться, -ш`усь, -ш`ится
залощённый (залощённый) залощённый; кр. ф. -ён, -ен`а
залощить (залощ`ить) залощ`ить, -щ`у, -щ`ит
залощиться (залощ`иться) залощ`иться, -щ`ится
залп (залп) залп, -а
залповый (з`алповый) з`алповый
залпом (з`алпом) з`алпом, нареч.
залубенеть (залубен`еть) залубен`еть, -`еет
залужать (залуж`ать) залуж`ать, -`аю, -`ает
залужение (залуж`ение) залуж`ение, -я
залужённый (залужённый) залужённый; кр. ф. -ён, -ен`а
залужить (залуж`ить) залуж`ить, -ж`у, -ж`ит
залупать (залуп`ать) залуп`ать, -`аю, -`ает
залупаться (залуп`аться) залуп`аться, -`ается
залупить (залуп`ить) залуп`ить, -упл`ю, -`упит
залупиться (залуп`иться) залуп`иться, -`упится
залупленный (зал`упленный) зал`упленный; кр. ф. -ен, -ена
залуплять (залупл`ять) залупл`ять, -`яю, -`яет
залупляться (залупл`яться) залупл`яться, -`яется
залучать (залуч`ать) залуч`ать, -`аю, -`ает
залучаться (залуч`аться) залуч`аться, -`ается
залучённый (залучённый) залучённый; кр. ф. -ён, -ен`а
залучить (залуч`ить) залуч`ить, -ч`у, -ч`ит
залысина (зал`ысина) зал`ысина, -ы
залысинка (зал`ысинка) зал`ысинка, -и, р. мн. -нок
залысый (зал`ысый) зал`ысый
зальбанд (з`альб`анд) з`альб`анд, -а
зальделый (зальд`елый) зальд`елый
зальный (з`альный) з`альный
зальцбургский (з`альцбургский) з`альцбургский (от З`альцбург)
зальцбуржец (з`альцбуржец) з`альцбуржец, -жца, тв. -жцем
зальцбуржцы (з`альцбуржцы) з`альцбуржцы, -ев, ед. -жец, -жца, тв. -жцем
зальце (з`альце) з`альце, -а, р. мн. з`альцев и з`алец
зальчик (з`альчик) з`альчик, -а
залюбезничать (залюб`езничать) залюб`езничать, -аю, -ает
залюбоваться (залюбов`аться) залюбов`аться, -б`уюсь, -б`уется
залягать (заляг`ать) заляг`ать, -`аю, -`ает (к ляг`ать)
залягаться (заляг`аться) заляг`аться, -`аюсь, -`ается (к ляг`ать)
залязгать (зал`язгать) зал`язгать, -аю, -ает
заляпанный (зал`япанный) зал`япанный; кр. ф. -ан, -ана
заляпать (зал`япать) зал`япать, -аю, -ает
заляпаться (зал`япаться) зал`япаться, -аюсь, -ается
заляпывание (зал`япывание) зал`япывание, -я
заляпывать (зал`япывать) зал`япывать, -аю, -ает
заляпываться (зал`япываться) зал`япываться, -аюсь, -ается
зам (зам) зам...- первая часть сложных слов, пишется слитно
зам (зам) зам, -а
замазанный (зам`азанный) зам`азанный; кр. ф. -ан, -ана
замазать (зам`азать) зам`азать, -`ажу, -`ажет
замазаться (зам`азаться) зам`азаться, -`ажусь, -`ажется
замазка (зам`азка) зам`азка, -и
замазочный (зам`азочный) зам`азочный
замазуля (замаз`уля) замаз`уля, -и, р. мн. -`уль и -`улей, м. и ж.
замазученный (замаз`ученный) замаз`ученный; кр. ф. -ен, -ена
замазывание (зам`азывание) зам`азывание, -я
замазывать (зам`азывать) зам`азывать, -аю, -ает
замазываться (зам`азываться) зам`азываться, -аюсь, -ается
замазюканный (замаз`юканный) замаз`юканный; кр. ф. -ан, -ана
замазюкать (замаз`юкать) замаз`юкать, -аю, -ает
замазюкаться (замаз`юкаться) замаз`юкаться, -аюсь, -ается
замай(те) (зам`ай(те)) зам`ай(те): не зам`ай(те)
замалёванный (замалёванный) замалёванный; кр. ф. -ан, -ана
замалевать (замалев`ать) замалев`ать, -л`юю, -л`юет
замалёвывание (замалёвывание) замалёвывание, -я
замалёвывать (замалёвывать) замалёвывать, -аю, -ает
замалёвываться (замалёвываться) замалёвываться, -ается
замаливание (зам`аливание) зам`аливание, -я
замаливать (зам`аливать) зам`аливать, -аю, -ает
замаливаться (зам`аливаться) зам`аливаться, -ается
замалчивание (зам`алчивание) зам`алчивание, -я
замалчивать (зам`алчивать) зам`алчивать, -аю, -ает
замалчиваться (зам`алчиваться) зам`алчиваться, -ается
заманенный (зам`аненный) зам`аненный; кр. ф. -ен, -ена и заманённый; кр. ф. -ён, -ен`а
заманивание (зам`анивание) зам`анивание, -я
заманивать (зам`анивать) зам`анивать, -аю, -ает
заманиваться (зам`аниваться) зам`аниваться, -аюсь, -ается
заманить (заман`ить) заман`ить, -ан`ю, -`анит
заманиха (заман`иха) заман`иха, -и
заманчивость (зам`анчивость) зам`анчивость, -и
заманчивый (зам`анчивый) зам`анчивый
замаранный (зам`аранный) зам`аранный; кр. ф. -ан, -ана
замарать (замар`ать) замар`ать, -`аю, -`ает
замараться (замар`аться) замар`аться, -`аюсь, -`ается
замарашка (замар`ашка) замар`ашка, -и, р. мн. -шек, м. и ж.
замаривать (зам`аривать) зам`аривать, -аю, -ает
замариваться (зам`ариваться) зам`ариваться, -аюсь, -ается
замаринованный (замарин`ованный) замарин`ованный; кр. ф. -ан, -ана
замариновать (замаринов`ать) замаринов`ать, -н`ую, -н`ует
замариноваться (замаринов`аться) замаринов`аться, -н`уется
замариновывать (замарин`овывать) замарин`овывать, -аю, -ает
замариновываться (замарин`овываться) замарин`овываться, -ается
замаркированный (замаркир`ованный) замаркир`ованный; кр. ф. -ан, -ана
замаркировать (замаркиров`ать) замаркиров`ать, -р`ую, -р`ует
замаршировать (замарширов`ать) замарширов`ать, -р`ую, -р`ует
замарывать (зам`арывать) зам`арывать, -аю, -ает
замарываться (зам`арываться) зам`арываться, -аюсь, -ается
замаскированный (замаскир`ованный) замаскир`ованный; кр. ф. -ан, -ана
замаскировать (замаскиров`ать) замаскиров`ать, -р`ую, -р`ует
замаскироваться (замаскиров`аться) замаскиров`аться, -р`уюсь, -р`уется
замаскировывание (замаскир`овывание) замаскир`овывание, -я
замаскировывать (замаскир`овывать) замаскир`овывать, -аю, -ает
замаскировываться (замаскир`овываться) замаскир`овываться, -аюсь, -ается
замасленный (зам`асленный) зам`асленный; кр. ф. -ен, -ена
замасливание (зам`асливание) зам`асливание, -я
замасливать (зам`асливать) зам`асливать, -аю, -ает
замасливаться (зам`асливаться) зам`асливаться, -аюсь, -ается
замаслить (зам`аслить) зам`аслить, -лю, -лит
замаслиться (зам`аслиться) зам`аслиться, -люсь, -лится
заматерелость (заматер`елость) заматер`елость, -и
заматерелый (заматер`елый) заматер`елый
заматереть (заматер`еть) заматер`еть, -`ею, -`еет
заматованный (замат`ованный) замат`ованный; кр. ф. -ан, -ана
заматовать (заматов`ать) заматов`ать, -т`ую, -т`ует
заматрицированный (заматриц`ированный) заматриц`ированный; кр. ф. -ан, -ана
заматрицировать (заматриц`ировать) заматриц`ировать, -рую, -рует
заматывание (зам`атывание) зам`атывание, -я
заматывать (зам`атывать) зам`атывать, -аю, -ает
заматываться (зам`атываться) зам`атываться, -аюсь, -ается
замах (зам`ах) зам`ах, -а
замахать (замах`ать) замах`ать, замаш`у, зам`ашет и -`аю, -`ает
замахивание (зам`ахивание) зам`ахивание, -я
замахиваться (зам`ахиваться) зам`ахиваться, -аюсь, -ается
замахнуть (замахн`уть) замахн`уть, -н`у, -нёт
замахнуться (замахн`уться) замахн`уться, -н`усь, -нётся
замачивание (зам`ачивание) зам`ачивание, -я
замачивать (зам`ачивать) зам`ачивать, -аю, -ает
замачиваться (зам`ачиваться) зам`ачиваться, -аюсь, -ается
замашка (зам`ашка) зам`ашка, -и, р. мн. -шек (посконь)
замашки (зам`ашки) зам`ашки, -шек, ед. -шка, -и (повадки)
замашный (зам`ашный) зам`ашный
замащивание (зам`ащивание) зам`ащивание, -я
замащивать (зам`ащивать) зам`ащивать, -аю, -ает
замащиваться (зам`ащиваться) зам`ащиваться, -ается
замаянный (зам`аянный) зам`аянный; кр. ф. -ян, -яна
замаять (зам`аять) зам`аять, -`аю, -`ает
замаяться (зам`аяться) зам`аяться, -`аюсь, -`ается
замаячить (зама`ячить) зама`ячить, -чу, -чит
замбар (з`амб`ар) з`амб`ар, -а
замбезийский (замбез`ийский) замбез`ийский (от Замб`ези)
замбиец (замб`иец) замб`иец, -`ийца, тв. -`ийцем
замбийка (замб`ийка) замб`ийка, -и, р. мн. -`иек
замбийский (замб`ийский) замб`ийский (от З`амбия)
замбийцы (замб`ийцы) замб`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
замгендиректора (замгендир`ектора) замгендир`ектора, нескл., м. и ж.
замгенконсула (замгенк`онсула) замгенк`онсула, нескл., м. и ж.
замгенпрокурора (замгенпрокур`ора) замгенпрокур`ора, нескл., м. и. ж.
замглавы (замглав`ы) замглав`ы администр`ации, нескл., м. и ж.
замдекана (замдек`ана) замдек`ана, нескл., м. и ж.
замдиректора (замдир`ектора) замдир`ектора, нескл., м. и ж.
замедление (замедл`ение) замедл`ение, -я
замедленно (зам`едленно) зам`едленно, нареч.
замедленность (зам`едленность) зам`едленность, -и
замедленный (зам`едленный) зам`едленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (недостаточно быстрый) -ен, -енна (её движ`ения зам`едленны)
замедлитель (замедл`итель) замедл`итель, -я
замедлить (зам`едлить) зам`едлить, -лю, -лит
замедлиться (зам`едлиться) зам`едлиться, -люсь, -лится
замедлять (замедл`ять) замедл`ять, -`яю, -`яет
замедляться (замедл`яться) замедл`яться, -`яюсь, -`яется
замежёванный (замежёванный) замежёванный; кр. ф. -ан, -ана
замежевать (замежев`ать) замежев`ать, -ж`ую, -ж`ует
замежёвывание (замежёвывание) замежёвывание, -я
замежёвывать (замежёвывать) замежёвывать, -аю, -ает
замежёвываться (замежёвываться) замежёвываться, -ается
замелённый (замелённый) замелённый; кр. ф. -ён, -ен`а
замеливание (зам`еливание) зам`еливание, -я
замеливать (зам`еливать) зам`еливать, -аю, -ает
замеливаться (зам`еливаться) зам`еливаться, -ается
замелить (замел`ить) замел`ить, -л`ю, -л`ит
замелиться (замел`иться) замел`иться, -л`ится
замелькать (замельк`ать) замельк`ать, -`аю, -`ает
замельтешить (замельтеш`ить) замельтеш`ить, -ш`ит
замена (зам`ена) зам`ена, -ы
заменённый (заменённый) заменённый; кр. ф. -ён, -ен`а
заменимость (замен`имость) замен`имость, -и
заменимый (замен`имый) замен`имый
заменитель (замен`итель) замен`итель, -я
заменить (замен`ить) замен`ить, -ен`ю, -`енит
замениться (замен`иться) замен`иться, -ен`юсь, -`енится
заменяемость (замен`яемость) замен`яемость, -и
заменяемый (замен`яемый) замен`яемый
заменять (замен`ять) замен`ять, -`яю, -`яет
заменяться (замен`яться) замен`яться, -`яюсь, -`яется
замер (зам`ер) зам`ер, -а
замеренный (зам`еренный) зам`еренный; кр. ф. -ен, -ена
замереть (замер`еть) замер`еть, замр`у, замрёт; прош. з`амер, замерл`а, з`амерло
замерещиться (замер`ещиться) замер`ещиться, -ится
замерзание (замерз`ание) замерз`ание, -я
замерзать (замерз`ать) замерз`ать, -`аю, -`ает
замёрзлый (замёрзлый) замёрзлый
замёрзнуть (замёрзнуть) замёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
замёрзший (замёрзший) замёрзший
замеривать (зам`еривать) зам`еривать, -аю, -ает
замериваться (зам`ериваться) зам`ериваться, -ается
замеривший (зам`еривший) зам`еривший
замерить (зам`ерить) зам`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
замерный (зам`ерный) зам`ерный
замертветь (замертв`еть) замертв`еть, -`ею, -`еет
замертво (з`амертво) з`амертво
замерцать (замерц`ать) замерц`ать, -`ает
замерший (з`ам`ерший) з`ам`ерший
замерщик (зам`ерщик) зам`ерщик, -а
замерщица (зам`ерщица) зам`ерщица, -ы, тв. -ей
замерять (замер`ять) замер`ять, -`яю, -`яет
замеряться (замер`яться) замер`яться, -`яется
замес (зам`ес) зам`ес, -а
замесить (замес`ить) замес`ить, -еш`у, -`есит
замеситься (замес`иться) замес`иться, -`есится
замести (замест`и) замест`и, замет`у, заметёт; прош. замёл, замел`а
заместитель (замест`итель) замест`итель, -я
заместительница (замест`ительница) замест`ительница, -ы, тв. -ей
заместительный (замест`ительный) замест`ительный
заместительство (замест`ительство) замест`ительство, -а
заместить (замест`ить) замест`ить, -ещ`у, -ест`ит
заместиться (замест`иться) замест`иться, -ест`ится
заместо (зам`есто) зам`есто, предлог (прост. к вм`есто)
замёт (замёт) замёт, -а
замета (зам`ета) зам`ета, -ы
заметание (замет`ание) замет`ание, -я
замётанный (замётанный) замётанный; кр. ф. -ан, -ана
замётано (замётано) замётано, частица
заметать (замет`ать) замет`ать, -`аю, -`ает, сов. (о шитье)
заметать (замет`ать) замет`ать 1, -`аю, -`ает, несов. (к мест`и)
заметать (замет`ать) замет`ать 2, замеч`у, зам`ечет, сов. (к мет`ать 2)
заметаться (замет`аться) замет`аться 1, -`ается, несов. (к мест`и)
заметаться (замет`аться) замет`аться 2, замеч`усь, зам`ечется, сов. (к мет`аться 2)
заметённый (заметённый) заметённый; кр. ф. -ён, -ен`а
заметина (зам`етина) зам`етина, -ы
заметить (зам`етить) зам`етить, -`ечу, -`етит
заметка (зам`етка) зам`етка, -и, р. мн. -ток
замётка (замётка) замётка, -и (к замётывать)
заметливый (зам`етливый) зам`етливый
заметность (зам`етность) зам`етность, -и
заметный (зам`етный) зам`етный; кр. ф. -тен, -тна
заметочка (зам`еточка) зам`еточка, -и, р. мн. -чек
замётший (замётший) замётший
замётывание (замётывание) замётывание, -я
замётывать (замётывать) замётывать, -аю, -ает
замётываться (замётываться) замётываться, -ается
заметь (з`аметь) з`аметь, -и (метель)
замечание (замеч`ание) замеч`ание, -я
замечаньице (замеч`аньице) замеч`аньице, -а
замечательно (замеч`ательно) замеч`ательно, нареч.
замечательный (замеч`ательный) замеч`ательный; кр. ф. -лен, -льна
замечать (замеч`ать) замеч`ать, -`аю, -`ает
замечаться (замеч`аться) замеч`аться, -`ается
замеченный (зам`еченный) зам`еченный; кр. ф. -ен, -ена
замечтаться (замечт`аться) замечт`аться, -`аюсь, -`ается
замешанный (зам`ешанный) зам`ешанный; кр. ф. -ан, -ана (от замеш`ать)
замешательство (замеш`ательство) замеш`ательство, -а
замешать (замеш`ать) замеш`ать, -`аю, -`ает
замешаться (замеш`аться) замеш`аться, -`аюсь, -`ается
замешенный (зам`ешенный) зам`ешенный; кр. ф. -ен, -ена (от замес`ить)
замешивание (зам`ешивание) зам`ешивание, -я
замешивать (зам`ешивать) зам`ешивать, -аю, -ает
замешиваться (зам`ешиваться) зам`ешиваться, -аюсь, -ается
замешкать (зам`ешкать) зам`ешкать, -аю, -ает
замешкаться (зам`ешкаться) зам`ешкаться, -аюсь, -ается
замещаемость (замещ`аемость) замещ`аемость, -и
замещать (замещ`ать) замещ`ать, -`аю, -`ает
замещаться (замещ`аться) замещ`аться, -`ается
замещение (замещ`ение) замещ`ение, -я
замещённый (замещённый) замещённый; кр. ф. -ён, -ен`а
замигать (замиг`ать) замиг`ать, -`аю, -`ает
замин (зам`ин) зам`ин, -а
заминать (замин`ать) замин`ать, -`аю, -`ает
заминаться (замин`аться) замин`аться, -`аюсь, -`ается
заминдар (заминд`ар) заминд`ар, -а (землевладе-лец)
заминдари (заминд`ари) заминд`ари, нескл., ж. и с. (земельно-налоговая система)
заминирование (замин`ирование) замин`ирование, -я
заминированный (замин`ированный) замин`ированный; кр. ф. -ан, -ана
заминировать (замин`ировать) замин`ировать, -рую, -рует
заминка (зам`инка) зам`инка, -и, р. мн. -нок
за минованием (за минов`анием) за минов`анием (чего)
заминочка (зам`иночка) зам`иночка, -и, р. мн. -чек
замирание (замир`ание) замир`ание, -я
замирать (замир`ать) замир`ать, -`аю, -`ает
замирение (замир`ение) замир`ение, -я
замирённый (замирённый) замирённый; кр. ф. -ён, -ен`а
замирить (замир`ить) замир`ить, -р`ю, -р`ит
замириться (замир`иться) замир`иться, -р`юсь, -р`ится
замирять (замир`ять) замир`ять, -`яю, -`яет
замиряться (замир`яться) замир`яться, -`яюсь, -`яется
замкнутость (з`амкнутость) з`амкнутость, -и
замкнутый (з`амкнутый) з`амкнутый
замкнуть (замкн`уть) замкн`уть, -н`у, -нёт
замкнуться (замкн`уться) замкн`уться, -н`усь, -нётся
замковый (з`амковый) з`амковый (от з`амок)
замковый (замк`овый) замк`овый (от зам`ок)
замлеть (замл`еть) замл`еть, -`ею, -`еет
замминистра (заммин`истра) заммин`истра, нескл., м. и ж.
замначальника (замнач`альника) замнач`альника, нескл., м. и ж.
замовский (з`амовский) з`амовский
замогильный (замог`ильный) замог`ильный
замозжить (замозж`ить) замозж`ить, -`ит
замок (з`амок) з`амок, з`амка
замок (зам`ок) зам`ок, замк`а
замокание (замок`ание) замок`ание, -я
замокать (замок`ать) замок`ать, -`ает
замокнуть (зам`окнуть) зам`окнуть, -нет; прош. -`ок, -`окла
замокший (зам`окший) зам`окший
замолачивание (замол`ачивание) замол`ачивание, -я
замолачивать (замол`ачивать) замол`ачивать, -аю, -ает
замолвить (зам`олвить) зам`олвить, -влю, -вит
замолвленный (зам`олвленный) зам`олвленный; кр. ф. -ен, -ена
замолённый (замолённый) замолённый; кр. ф. -ён, -ен`а
замолить (замол`ить) замол`ить, -ол`ю, -`олит
замолиться (замол`иться) замол`иться, -ол`юсь, -`олится
замолкать (замолк`ать) замолк`ать, -`аю, -`ает
замолкнувший (зам`олкнувший) зам`олкнувший
замолкнуть (зам`олкнуть) зам`олкнуть, -ну, -нет; прош. -`олк, -`олкла
замолкший (зам`олкший) зам`олкший
замолотить (замолот`ить) замолот`ить, -лоч`у, -л`отит
замолоть (замол`оть) замол`оть, замел`ю, зам`елет
замолоченный (замол`оченный) замол`оченный; кр. ф. -ен, -ена
замолчанный (зам`олчанный) зам`олчанный; кр. ф. -ан, -ана
замолчать (замолч`ать) замолч`ать, -ч`у, -ч`ит
замонолитить (замонол`итить) замонол`итить, -`ичу, -`итит
замоноличенный (замонол`иченный) замонол`иченный; кр. ф. -ен, -ена
замоноличивание (замонол`ичивание) замонол`ичивание, -я
замоноличивать (замонол`ичивать) замонол`ичивать, -аю, -ает
замоноличиваться (замонол`ичиваться) замонол`ичиваться, -ается
замор (зам`ор) зам`ор, -а
замораживание (замор`аживание) замор`аживание, -я
замораживать (замор`аживать) замор`аживать, -аю, -ает
замораживаться (замор`аживаться) замор`аживаться, -ается
заморгать (заморг`ать) заморг`ать, -`аю, -`ает
замордованный (заморд`ованный) заморд`ованный; кр. ф. -ан, -ана
замордовать (замордов`ать) замордов`ать, -д`ую, -д`ует
заморённый (заморённый) заморённый; кр. ф. -ён, -ен`а
заморить (замор`ить) замор`ить, -р`ю, -р`ит
замориться (замор`иться) замор`иться, -р`юсь, -р`ится
замороженный (замор`оженный) замор`оженный; кр. ф. -ен, -ена
заморозить (замор`озить) замор`озить, -`ожу, -`озит
заморозиться (замор`озиться) замор`озиться, -`озится
заморозка (замор`озка) замор`озка, -и
заморозки (з`аморозки) з`аморозки, -ов
заморозь (з`аморозь) з`аморозь, -и
заморосить (заморос`ить) заморос`ить, -с`ит
замороченный (замор`оченный) замор`оченный; кр. ф. -ен, -ена
заморочить (замор`очить) замор`очить, -чу, -чит
заморочка (замор`очка) замор`очка, -и, р. мн. -чек
заморский (зам`орский) зам`орский
заморщить (зам`орщить) зам`орщить, -щу, -щит
заморщиться (зам`орщиться) зам`орщиться, -щусь, -щится
заморыш (зам`орыш) зам`орыш, -а, тв. -ем
заморышек (зам`орышек) зам`орышек, -шка
заморье (зам`орье) зам`орье, -я
замоскворецкий (замосквор`ецкий) замосквор`ецкий (к Москв`а-рек`а и Замосквор`ечье)
Замоскворечье (Замосквор`ечье) Замосквор`ечье, -я (к Москв`а-рек`а)
замостить (замост`ить) замост`ить, -ощ`у, -ост`ит
замоститься (замост`иться) замост`иться, -ост`ится
замот (зам`от) зам`от, -а (б`ыть в зам`оте, прост.)
замотанность (зам`отанность) зам`отанность, -и
замотанный (зам`отанный) зам`отанный; кр. ф. -ан, -ана
замотать (замот`ать) замот`ать, -`аю, -`ает
замотаться (замот`аться) замот`аться, -`аюсь, -`ается
замочек (зам`очек) зам`очек, -чка
замоченный (зам`оченный) зам`оченный; кр. ф. -ен, -ена
замочить (замоч`ить) замоч`ить, -оч`у, -`очит
замочиться (замоч`иться) замоч`иться, -оч`усь, -`очится
замочка (зам`очка) зам`очка, -и
замочный (зам`очный) зам`очный
замощённый (замощённый) замощённый; кр. ф. -ён, -ен`а
замполит (зампол`ит) зампол`ит, -а
зампотех (зампот`ех) зампот`ех, -а
зампред (зампр`ед) зампр`ед, -а
замстить (замст`ить) замст`ить, -`ит
замудрить (замудр`ить) замудр`ить, -р`ю, -р`ит
замудриться (замудр`иться) замудр`иться, -р`юсь, -р`ится
замуж (з`амуж) з`амуж
замужем (з`амужем) з`амужем
замужество (зам`ужество) зам`ужество, -а
замужний (зам`ужний) зам`ужний
замульчированный (замульч`ированный) замульч`ированный; кр. ф. -ан, -ана
замульчировать (замульч`ировать) замульч`ировать, -рую, -рует
замульчироваться (замульч`ироваться) замульч`ироваться, -руется
замуравить (замур`авить) замур`авить, -влю, -вит
замуравленный (замур`авленный) замур`авленный; кр. ф. -ен, -ена
замурзанный (зам`урзанный) зам`урзанный; кр. ф. -ан, -ана
замурзать (зам`урзать) зам`урзать, -аю, -ает
замурлыкать (замурл`ыкать) замурл`ыкать, -`ычу, -`ычет и -аю, -ает
замурованный (замур`ованный) замур`ованный; кр. ф. -ан, -ана
замуровать (замуров`ать) замуров`ать, -р`ую, -р`ует
замуроваться (замуров`аться) замуров`аться, -р`уюсь, -р`уется
замуровывание (замур`овывание) замур`овывание, -я
замуровывать (замур`овывать) замур`овывать, -аю, -ает
замуровываться (замур`овываться) замур`овываться, -аюсь, -ается
замусленный (зам`усленный) зам`усленный; кр. ф. -ен, -ена
замусливать (зам`усливать) зам`усливать, -аю, -ает
замусливаться (зам`усливаться) зам`усливаться, -аюсь, -ается
замуслить (зам`услить) зам`услить, -лю, -лит
замуслиться (зам`услиться) зам`услиться, -люсь, -лится
замусоленный (замус`оленный) замус`оленный; кр. ф. -ен, -ена
замусоливать (замус`оливать) замус`оливать, -аю, -ает
замусоливаться (замус`оливаться) замус`оливаться, -аюсь, -ается
замусолить (замус`олить) замус`олить, -лю, -лит
замусолиться (замус`олиться) замус`олиться, -люсь, -лится
замусоренный (зам`усоренный) зам`усоренный; кр. ф. -ен, -ена
замусоривание (зам`усоривание) зам`усоривание, -я
замусоривать (зам`усоривать) зам`усоривать, -аю, -ает
замусориваться (зам`усориваться) зам`усориваться, -ается
замусорить (зам`усорить) зам`усорить, -рю, -рит
замусориться (зам`усориться) зам`усориться, -рится
замутить (замут`ить) замут`ить, -уч`у, -`ут`ит
замутиться (замут`иться) замут`иться, -`ут`ится
замутнение (замутн`ение) замутн`ение, -я
замутнённость (замутнённость) замутнённость, -и
замутнённый (замутнённый) замутнённый; кр. ф. -ён, -ен`а
замутнеть (замутн`еть) замутн`еть, -`еет
замутнитель (замутн`итель) замутн`итель, -я
замухрышистый (замухр`ышистый) замухр`ышистый
замухрышка (замухр`ышка) замухр`ышка, -и, р. мн. -шек, м. и ж.
замученный (зам`ученный) зам`ученный; кр. ф. -ен, -ена
замучивать (зам`учивать) зам`учивать, -аю, -ает
замучиваться (зам`учиваться) зам`учиваться, -аюсь, -ается
замучивший (зам`учивший) зам`учивший
замучившийся (зам`учившийся) зам`учившийся
замучить (зам`учить) зам`учить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
замучиться (зам`учиться) зам`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чился, -чилась
замуштрованный (замуштр`ованный) замуштр`ованный; кр. ф. -ан, -ана
замуштровать (замуштров`ать) замуштров`ать, -р`ую, -р`ует
замша (з`амша) з`амша, -и, тв. -ей
замшевый (з`амшевый) з`амшевый
замшелость (замш`елость) замш`елость, -и
замшелый (замш`елый) замш`елый
замшеть (замш`еть) замш`еть, -`еет
замывание (замыв`ание) замыв`ание, -я
замывать (замыв`ать) замыв`ать, -`аю, -`ает
замываться (замыв`аться) замыв`аться, -`аюсь, -`ается
замывка (зам`ывка) зам`ывка, -и
замызганный (зам`ызганный) зам`ызганный; кр. ф. -ан, -ана
замызгать (зам`ызгать) зам`ызгать, -аю, -ает
замызгаться (зам`ызгаться) зам`ызгаться, -аюсь, -ается
замызгивать (зам`ызгивать) зам`ызгивать, -аю, -ает
замызгиваться (зам`ызгиваться) зам`ызгиваться, -аюсь, -ается
замыкание (замык`ание) замык`ание, -я
замыкать (замык`ать) замык`ать, -`аю, -`ает
замыкаться (замык`аться) замык`аться, -`аюсь, -`ается
замыкающий (замык`ающий) замык`ающий
замысел (з`амысел) з`амысел, -сла
замыслить (зам`ыслить) зам`ыслить, -лю, -лит
замысловатость (замыслов`атость) замыслов`атость, -и
замысловатый (замыслов`атый) замыслов`атый
замытаренный (замыт`аренный) замыт`аренный; кр. ф. -ен, -ена
замытарить (замыт`арить) замыт`арить, -рю, -рит
замытариться (замыт`ариться) замыт`ариться, -рюсь, -рится
замыть (зам`ыть) зам`ыть, зам`ою, зам`оет
замыться (зам`ыться) зам`ыться, зам`оюсь, зам`оется
замычать (замыч`ать) замыч`ать, -ч`у, -ч`ит
замышление (замышл`ение) замышл`ение, -я
замышленный (зам`ышленный) зам`ышленный; кр. ф. -ен, -ена
замышлять (замышл`ять) замышл`ять, -`яю, -`яет
замышляться (замышл`яться) замышл`яться, -`яется
замямлить (зам`ямлить) зам`ямлить, -лю, -лит
замятие (зам`ятие) зам`ятие, -я
замятый (зам`ятый) зам`ятый
замять (зам`ять) зам`ять, замн`у, замнёт
замяться (зам`яться) зам`яться, замн`усь, замнётся
замяукать (замя`укать) замя`укать, -аю, -ает
замяучить (замя`учить) замя`учить, -чу, -чит
занаваживать (занав`аживать) занав`аживать, -аю, -ает
занаваживаться (занав`аживаться) занав`аживаться, -ается
занавес (з`анавес) з`анавес, -а
занавесить (занав`есить) занав`есить, -`ешу, -`есит
занавеситься (занав`еситься) занав`еситься, -`ешусь, -`есится
занавеска (занав`еска) занав`еска, -и, р. мн. -сок
занавесочка (занав`есочка) занав`есочка, -и, р. мн. -чек
занавесочный (занав`есочный) занав`есочный
занавесь (з`анавесь) з`анавесь, -и (занавеска; устар. к занавес)
занавешенный (занав`ешенный) занав`ешенный; кр. ф. -ен, -ена
занавешивание (занав`ешивание) занав`ешивание, -я
занавешивать (занав`ешивать) занав`ешивать, -аю, -ает
занавешиваться (занав`ешиваться) занав`ешиваться, -аюсь, -ается
занавоженный (занав`оженный) занав`оженный; кр. ф. -ен, -ена
занавозить (занав`озить) занав`озить, -`ожу, -`озит
занадобиться (зан`адобиться) зан`адобиться, -блюсь, -бится
занапрасно (занапр`асно) занапр`асно
занаркотизированный (занаркотиз`ированный) занаркотиз`ированный; кр. ф. -ан, -ана
занаркотизировать (занаркотиз`ировать) занаркотиз`ировать, -рую, -рует
занаркотизироваться (занаркотиз`ироваться) занаркотиз`ироваться, -руюсь, -руется
занарядить (занаряд`ить) занаряд`ить, -яж`у, -`яд`ит
занарядка (занар`ядка) занар`ядка, -и
занаряжать (занаряж`ать) занаряж`ать, -`аю, -`ает
занаряжаться (занаряж`аться) занаряж`аться, -`ается
занаряженный (занар`яженный) занар`яженный; кр. ф. -ен, -ена и занаряжённый; кр. ф. -ён, -ен`а
занаряживание (занар`яживание) занар`яживание, -я
занаряживать (занар`яживать) занар`яживать, -аю, -ает
занаряживаться (занар`яживаться) занар`яживаться, -ается
заначенный (зан`аченный) зан`аченный; кр. ф. -ен, -ена
заначивать (зан`ачивать) зан`ачивать, -аю, -ает
заначиваться (зан`ачиваться) зан`ачиваться, -ается
заначить (зан`ачить) зан`ачить, -чу, -чит
заначка (зан`ачка) зан`ачка, -и, р. мн. -чек
занашивание (зан`ашивание) зан`ашивание, -я
занашивать (зан`ашивать) зан`ашивать, -аю, -ает
занашиваться (зан`ашиваться) зан`ашиваться, -ается
зандры (з`андры) з`андры, -ов, ед. зандр, -а
зане (зан`е) зан`е, союз (устар. книжн.)
заневеститься (занев`еститься) занев`еститься, -`ещусь, -`естится
заневолю (занев`олю) занев`олю, нареч. (поневоле)
заневский (зан`евский) зан`евский (от Нев`а)
Занеглименье (Занегл`именье) Занегл`именье, -я (к Негл`инная, река)
занегодовать (занегодов`ать) занегодов`ать, -д`ую, -д`ует
занедужить (занед`ужить) занед`ужить, -жу, -жит
занедужиться (занед`ужиться) занед`ужиться, -жусь, -жится
занежить (зан`ежить) зан`ежить, -жу, -жит
занежиться (зан`ежиться) зан`ежиться, -жусь, -жится
занездоровиться (занездор`овиться) занездор`овиться, -ится
за неимением (за неим`ением) за неим`ением (чего)
занемевший (занем`евший) занем`евший
занемелый (занем`елый) занем`елый
занеметь (занем`еть) занем`еть, -`ею, -`еет
занемогать (занемог`ать) занемог`ать, -`аю, -`ает
занемогший (занем`огший) занем`огший
занемочь (занем`очь) занем`очь, -ог`у, -`ожет, -`огут; прош. -`ог, -огл`а, -огл`о
занемочься (занем`очься) занем`очься, -`ожется; прош. -огл`ось
за ненадобностью (за нен`адобностью) за нен`адобностью
заненастить (занен`астить) занен`астить, -ит
заненаститься (занен`аститься) занен`аститься, -ится
занепогодить (занепог`одить) занепог`одить, -ит
занервничать (зан`ервничать) зан`ервничать, -аю, -ает
занервничаться (зан`ервничаться) зан`ервничаться, -аюсь, -ается
занесение (занес`ение) занес`ение, -я
занесённый (занесённый) занесённый; кр. ф. -ён, -ен`а
занести (занест`и) занест`и, -с`у, -сёт; прош. -ёс, -есл`а
занестись (занест`ись) занест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
занёсший (занёсший) занёсший
занёсшийся (занёсшийся) занёсшийся
занзибарец (занзиб`арец) занзиб`арец, -рца, тв. -рцем
занзибарский (занзиб`арский) занзиб`арский (от Занзиб`ар)
занзибарцы (занзиб`арцы) занзиб`арцы, -ев, ед. -рец, -рца, тв. -рцем
занижать (заниж`ать) заниж`ать, -`аю, -`ает
занижаться (заниж`аться) заниж`аться, -`ается
занижение (заниж`ение) заниж`ение, -я
заниженный (зан`иженный) зан`иженный; кр. ф. -ен, -ена
занизить (зан`изить) зан`изить, -`ижу, -`изит
занимание (заним`ание) заним`ание, -я
занимательность (заним`ательность) заним`ательность, -и
занимательный (заним`ательный) заним`ательный; кр. ф. -лен, -льна
занимать (заним`ать) заним`ать, -`аю, -`ает
заниматься (заним`аться) заним`аться, -`аюсь, -`ается
занкл (занкл) занкл, -а
заново (з`аново) з`аново
заноза (зан`оза) зан`оза, -ы
занозистость (зан`озистость) зан`озистость, -и
занозистый (зан`озистый) зан`озистый
занозить (заноз`ить) заноз`ить, -ож`у, -оз`ит
занозища (зан`озища) зан`озища, -и, тв. -ей
занорыш (зан`орыш) зан`орыш, -а, тв. -ем
занос (зан`ос) зан`ос, -а
заносить (занос`ить) занос`ить, -ош`у, -`осит
заноситься (занос`иться) занос`иться, -ош`усь, -`осится
заносный (зан`осный) зан`осный
заносчивость (зан`осчивость) зан`осчивость, -и
заносчивый (зан`осчивый) зан`осчивый
заносы (зан`осы) зан`осы, -ов
заносящий (занос`ящий) занос`ящий
заносящийся (занос`ящийся) занос`ящийся
заночевать (заночев`ать) заночев`ать, -ч`ую, -ч`ует
заночёвывать (заночёвывать) заночёвывать, -аю, -ает
за ночь (з`а ночь) з`а ночь
заношенность (зан`ошенность) зан`ошенность, -и
заношенный (зан`ошенный) зан`ошенный; кр. ф. -ен, -ена
зануда (зан`уда) зан`уда, -ы, м. и ж.
занудливость (зан`удливость) зан`удливость, -и
занудливый (зан`удливый) зан`удливый
занудный (зан`удный) зан`удный; кр. ф. -ден, -дна
занудство (зан`удство) зан`удство, -а
занужду (зан`ужду) зан`ужду, нареч.
занузданный (зан`узданный) зан`узданный; кр. ф. -ан, -ана
зануздать (занузд`ать) занузд`ать, -`аю, -`ает
зануздывание (зан`уздывание) зан`уздывание, -я
зануздывать (зан`уздывать) зан`уздывать, -аю, -ает
зануздываться (зан`уздываться) зан`уздываться, -ается
занумерованный (занумер`ованный) занумер`ованный; кр. ф. -ан, -ана
занумеровать (занумеров`ать) занумеров`ать, -р`ую, -р`ует
занумеровывать (занумер`овывать) занумер`овывать, -аю, -ает
занумеровываться (занумер`овываться) занумер`овываться, -ается
заныривание (зан`ыривание) зан`ыривание, -я
заныривать (зан`ыривать) зан`ыривать, -аю, -ает
занырнуть (занырн`уть) занырн`уть, -н`у, -нёт
заныть (зан`ыть) зан`ыть, зан`ою, зан`оет
занюханный (зан`юханный) зан`юханный; кр. ф. -ан, -ана
занюхать (зан`юхать) зан`юхать, -аю, -ает
занюхивать (зан`юхивать) зан`юхивать, -аю, -ает
занюхиваться (зан`юхиваться) зан`юхиваться, -ается
занятие (зан`ятие) зан`ятие, -я
занятность (зан`ятность) зан`ятность, -и
занятный (зан`ятный) зан`ятный; кр. ф. -тен, -тна
занятой (занят`ой) занят`ой, прил.
занятость (з`анятость) з`анятость, -и
занятый (з`анятый) з`анятый; кр. ф. з`анят, занят`а, з`анято, прич.
занять (зан`ять) зан`ять, займ`у, займёт; прош. з`анял, -ял`а, з`аняло
занятьице (зан`ятьице) зан`ятьице, -а
заняться (зан`яться) зан`яться, займ`усь, займётся; прош. зан`ялс`я, -ял`ась, -`ял`ось
ЗАО (ЗА`О) ЗА`О, нескл., с. (сокр.: закрытое акционерное общество)
заоблачность (за`облачность) за`облачность, -и
заоблачный (за`облачный) за`облачный
заовражье (заовр`ажье) заовр`ажье, -я
заодно (заодн`о) заодн`о, нареч. (б`ыть заодн`о с к`ем-нибудь), но прил. за одн`о (прин`ять за одн`о ц`елое)
заозёрный (заозёрный) заозёрный
Заозёрный (Заозёрный) Заозёрный, -ого (город)
заозерье (заоз`ерье) заоз`ерье, -я, р. мн. -рий (местность за озером, озёрами) и Заоз`ерье, -я (поселок)
заокеанский (заоке`анский) заоке`анский
заоконный (заок`онный) заок`онный
заокский (за`окский) за`окский (от Ок`а)
Заокский (За`окский) За`окский, -ого (город)
заонежане (заонеж`ане) заонеж`ане, -`ан, ед. -`анин, -а
заонежанин (заонеж`анин) заонеж`анин, -а
заонежский (заон`ежский) заон`ежский
Заонежье (Заон`ежье) Заон`ежье, -я (к Он`ежское `озеро, Он`ега)
заорать (заор`ать) заор`ать, -р`у, -рёт
заорганизованность (заорганиз`ованность) заорганиз`ованность, -и
заорганизованный (заорганиз`ованный) заорганиз`ованный; кр. ф. -ан, -ана
заорганизовать (заорганизов`ать) заорганизов`ать, -з`ую, -з`ует
заорганизовывание (заорганиз`овывание) заорганиз`овывание, -я
заорганизовывать (заорганиз`овывать) заорганиз`овывать, -аю, -ает
заорганизовываться (заорганиз`овываться) заорганиз`овываться, -ается
заострение (заостр`ение) заостр`ение, -я
заострённость (заострённость) заострённость, -и
заострённый (заострённый) заострённый; кр. ф. -ён, -ен`а
заострить (заостр`ить) заостр`ить, -р`ю, -р`ит
заостриться (заостр`иться) заостр`иться, -р`ится
заострять (заостр`ять) заостр`ять, -`яю, -`яет
заостряться (заостр`яться) заостр`яться, -`яется
за отсутствием (за отс`утствием) за отс`утствием
заохать (за`охать) за`охать, -аю, -ает
заочник (за`очник) за`очник, -а
заочница (за`очница) за`очница, -ы, тв. -ей
заочный (за`очный) за`очный
Заочье (За`очье) За`очье, -я (к Ок`а)
запавший (зап`авший) зап`авший
запад (з`апад) з`апад, -а (страна света, направление) и З`апад, -а (страны Западной Европы и Америки); Д`альний З`апад, Д`икий З`апад, Ср`едний З`апад (территории в США)
западать (зап`адать) зап`адать, -ает (начать падать)
западать (запад`ать) запад`ать, -`аю, -`ает (к зап`асть)
западина (зап`адина) зап`адина, -ы
западло (западл`о) западл`о, в знач. сказ. (жарг.)
Западная Белоруссия (З`ападная Белор`уссия) З`ападная Белор`уссия
Западная Германия (З`ападная Герм`ания) З`ападная Герм`ания
Западная Двина (З`ападная Двин`а) З`ападная Двин`а
Западная Европа (З`ападная Евр`опа) З`ападная Евр`опа
Западная Римская империя (З`ападная Р`имская имп`ерия) З`ападная Р`имская имп`ерия
Западная Сахара (З`ападная Сах`ара) З`ападная Сах`ара
Западная Сибирь (З`ападная Сиб`ирь) З`ападная Сиб`ирь
Западная Украина (З`ападная Укра`ина) З`ападная Укра`ина
западнее (з`ападнее) з`ападнее, нареч.
западник (з`ападник) з`ападник, -а
западнический (з`ападнический) з`ападнический
западничество (з`ападничество) з`ападничество, -а
Западно-Австралийская котловина (З`ападно-Австрал`ийская котлов`ина) З`ападно-Австрал`ийская котлов`ина
западноавстралийский (западноавстрал`ийский) западноавстрал`ийский
Западно-Австралийское течение (З`ападно-Австрал`ийское теч`ение) З`ападно-Австрал`ийское теч`ение
западноамериканский (западноамерик`анский) западноамерик`анский
западноатлантический (западноатлант`ический) западноатлант`ический
западноафриканский (западноафрик`анский) западноафрик`анский
западнобелорусский (западнобелор`усский) западнобелор`усский
западноберлинский (западноберл`инский) западноберл`инский
Западно-Болгарское царство (З`ападно-Болг`арское ц`арство) З`ападно-Болг`арское ц`арство
западногерманский (западногерм`анский) западногерм`анский
Западно-Гренландское течение (З`ападно-Гренл`андское теч`ение) З`ападно-Гренл`андское теч`ение
западноевропеец (западноевроп`еец) западноевроп`еец, -`ейца, тв. -`ейцем
западноевропейский (западноевроп`ейский) западноевроп`ейский
западноевропейцы (западноевроп`ейцы) западноевроп`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
Западное полушарие (З`ападное полуш`арие) З`ападное полуш`арие
западноказахстанский (западноказахст`анский) западноказахст`анский
Западно-Камчатская низменность (З`ападно-Камч`атская н`изменность) З`ападно-Камч`атская н`изменность
Западно-Канадский бассейн (З`ападно-Кан`адский басс`ейн) З`ападно-Кан`адский басс`ейн
Западно-Карельская возвышенность (З`ападно-Кар`ельская возв`ышенность) З`ападно-Кар`ельская возв`ышенность
западномонгольский (западномонг`ольский) западномонг`ольский
западноприокеанический (западноприокеан`ический) западноприокеан`ический
западнорусский (западнор`усский) западнор`усский
западнорусско-литовский (западнор`усско-лит`овский) западнор`усско-лит`овский
западносахарец (западносах`арец) западносах`арец, -рца, тв. - рцем
западносахарский (западносах`арский) западносах`арский
западносахарцы (западносах`арцы) западносах`арцы, -ев, ед. -рец, -рца, тв. - рцем
Западно-Сибирская равнина (З`ападно-Сиб`ирская равн`ина) З`ападно-Сиб`ирская равн`ина
западносибирский (западносиб`ирский) западносиб`ирский
Западно-Сибирский нефтегазовый комплекс (З`ападно-Сиб`ирский нефтег`азовый к`омплекс) З`ападно-Сиб`ирский нефтег`азовый к`омплекс
западнославянский (западнослав`янский) западнослав`янский
западнотихоокеанский (западнотихооке`анский) западнотихооке`анский
западноукраинский (западноукра`инский) западноукра`инский
западнохристианский (западнохристи`анский) западнохристи`анский
западный (з`ападный) з`ападный
Западный административный округ (З`ападный администрат`ивный `округ) З`ападный администрат`ивный `округ (в Москве и др.)
Западный Берлин (З`ападный Берл`ин) З`ападный Берл`ин
Западный Буг (З`ападный Б`уг) З`ападный Б`уг
Западный Памир (З`ападный Пам`ир) З`ападный Пам`ир
западня (западн`я) западн`я, -`и, р. мн. -н`ей
западо-северо-запад (з`ападо-с`еверо-з`апад) з`ападо-с`еверо-з`апад, -а
западо-северо-западный (з`ападо-с`еверо-з`ападный) з`ападо-с`еверо-з`ападный
западо-юго-запад (з`ападо-`юго-з`апад) з`ападо-`юго-з`апад, -а
западо-юго-западный (з`ападо-`юго-з`ападный) з`ападо-`юго-з`ападный
запаздывание (зап`аздывание) зап`аздывание, -я
запаздывать (зап`аздывать) зап`аздывать, -аю, -ает
за пазухой (за п`азухой) за п`азухой
за пазуху (за п`азуху) за п`азуху
запаивание (зап`аивание) зап`аивание, -я
запаивать (зап`аивать) зап`аивать, -аю, -ает
запаиваться (зап`аиваться) зап`аиваться, -аюсь, -ается
запайка (зап`айка) зап`айка, -и
запайный (зап`айный) зап`айный
запайщик (зап`айщик) зап`айщик, -а
запакетированный (запакет`ированный) запакет`ированный; кр. ф. -ан, -ана
запакетировать (запакет`ировать) запакет`ировать, -рую, -рует
запакованный (запак`ованный) запак`ованный; кр. ф. -ан, -ана
запаковать (запаков`ать) запаков`ать, -к`ую, -к`ует
запаковаться (запаков`аться) запаков`аться, -к`уюсь, -к`уется
запаковка (запак`овка) запак`овка, -и
запаковочный (запак`овочный) запак`овочный
запаковывание (запак`овывание) запак`овывание, -я
запаковывать (запак`овывать) запак`овывать, -аю, -ает
запаковываться (запак`овываться) запак`овываться, -аюсь, -ается
запакостить (зап`акостить) зап`акостить, -ощу, -остит
запакоститься (зап`акоститься) зап`акоститься, -ощусь, -остится
запакощенный (зап`акощенный) зап`акощенный; кр. ф. -ен, -ена
запал (зап`ал) зап`ал, -а
запалённый (запалённый) запалённый; кр. ф. -ён, -ен`а
запалзывать (зап`алзывать) зап`алзывать, -аю, -ает
запаливать (зап`аливать) зап`аливать, -аю, -ает
запаливаться (зап`аливаться) зап`аливаться, -аюсь, -ается
запалить (запал`ить) запал`ить, -л`ю, -л`ит
запалиться (запал`иться) запал`иться, -л`юсь, -л`ится
запальник (зап`альник) зап`альник, -а
запальный (зап`альный) зап`альный
запальчивость (зап`альчивость) зап`альчивость, -и
запальчивый (зап`альчивый) зап`альчивый
запальщик (зап`альщик) зап`альщик, -а
запамятовать (зап`амятовать) зап`амятовать, -тую, -тует
запамятоваться (зап`амятоваться) зап`амятоваться, -туется
запанибрата (запанибр`ата) запанибр`ата
запанибратский (запанибр`атский) запанибр`атский
запанибратство (запанибр`атство) запанибр`атство, -а
запаниковать (запаников`ать) запаников`ать, -к`ую, -к`ует
запань (з`апань) з`апань, -и
запараллеленный (запаралл`еленный) запаралл`еленный; кр. ф. -ен, -ена
запараллелить (запаралл`елить) запаралл`елить, -`елю, -`елит
запаренный (зап`аренный) зап`аренный; кр. ф. -ен, -ена
запаривание (зап`аривание) зап`аривание, -я
запаривать (зап`аривать) зап`аривать, -аю, -ает
запариваться (зап`ариваться) зап`ариваться, -аюсь, -ается
запарить (зап`арить) зап`арить, -рю, -рит
запариться (зап`ариться) зап`ариться, -рюсь, -рится
запарка (зап`арка) зап`арка, -и, р. мн. -рок
запаркованный (запарк`ованный) запарк`ованный; кр. ф. -ан, -ана
запарковать (запарков`ать) запарков`ать, -к`ую, -к`ует
запарковаться (запарков`аться) запарков`аться, -к`уюсь, -к`уется
запарник (зап`арник) зап`арник, -а
запарной (запарн`ой) запарн`ой и зап`арный
запарный (зап`арный) зап`арный и запарн`ой
запарочный (зап`арочный) зап`арочный
запархивать (зап`архивать) зап`архивать, -аю, -ает
запаршивевший (запарш`ивевший) запарш`ивевший
запаршиветь (запарш`иветь) запарш`иветь, -ею, -еет
запарывание (зап`арывание) зап`арывание, -я
запарывать (зап`арывать) зап`арывать, -аю, -ает
запарываться (зап`арываться) зап`арываться, -ается
запас (зап`ас) зап`ас, -а
запасание (запас`ание) запас`ание, -я
запасать (запас`ать) запас`ать, -`аю, -`ает
запасаться (запас`аться) запас`аться, -`аюсь, -`ается
запасённый (запасённый) запасённый; кр. ф. -ён, -ен`а
запасец (зап`асец) зап`асец, -сца, тв. -сцем, р. мн. -сцев
запаска (зап`аска) зап`аска, -и, р. мн. -сок
запасливость (зап`асливость) зап`асливость, -и
запасливый (зап`асливый) зап`асливый
запасмурнеть (зап`асмурнеть) зап`асмурнеть, -еет
запасник (зап`асник) зап`асник, -а (хранилище)
запасник (запасн`ик) запасн`ик, -`а (военнообязанный)
запасной (запасн`ой) запасн`ой и зап`асный
запасный (зап`асный) зап`асный и запасн`ой
запасти (запаст`и) запаст`и, -с`у, -сёт; прош. -`ас, -асл`а
запастись (запаст`ись) запаст`ись, -с`усь, -сётся; прош. -`асся, -асл`ась
запасть (зап`асть) зап`асть, -ад`у, -адёт; прош. -`ал, -`ала
запасший (зап`асший) зап`асший
запасшийся (зап`асшийся) зап`асшийся
запатентованный (запатент`ованный) запатент`ованный; кр. ф. -ан, -ана
запатентовать (запатентов`ать) запатентов`ать, -т`ую, -т`ует
запатентоваться (запатентов`аться) запатентов`аться, -т`уюсь, -т`уется
запатентовывать (запатент`овывать) запатент`овывать, -аю, -ает
запатентовываться (запатент`овываться) запатент`овываться, -аюсь, -ается
запатованный (запат`ованный) запат`ованный; кр. ф. -ан, -ана
запатовать (запатов`ать) запатов`ать, -т`ую, -т`ует
запаутиненный (запаут`иненный) запаут`иненный; кр. ф. -ен, -ена
запаутиниться (запаут`иниться) запаут`иниться, -ится
запах (з`апах) з`апах, -а
запах (зап`ах) зап`ах, -а (к запахн`уть)
запаханный (зап`аханный) зап`аханный; кр. ф. -ан, -ана
запахать (запах`ать) запах`ать, -аш`у, -`ашет
запахивание (зап`ахивание) зап`ахивание, -я
запахивать (зап`ахивать) зап`ахивать, -аю, -ает
запахиваться (зап`ахиваться) зап`ахиваться, -аюсь, -ается
запахнувший (запахн`увший) запахн`увший
запахнувшийся (запахн`увшийся) запахн`увшийся
запахнутый (зап`ахнутый) зап`ахнутый
запахнуть (зап`ахнуть) зап`ахнуть, -ну, -нет; прош. -`ах, -`ахла
запахнуть (запахн`уть) запахн`уть, -н`у, -нёт
запахнуться (запахн`уться) запахн`уться, -н`усь, -нётся
запахопоглотитель (запахопоглот`итель) запахопоглот`итель, -я
запахший (зап`ахший) зап`ахший
запачканный (зап`ачканный) зап`ачканный; кр. ф. -ан, -ана
запачкать (зап`ачкать) зап`ачкать, -аю, -ает
запачкаться (зап`ачкаться) зап`ачкаться, -аюсь, -ается
запашистый (запаш`истый) запаш`истый
запашка (зап`ашка) зап`ашка, -и, р. мн. -шек
запашник (зап`ашник) зап`ашник, -а
запашок (запаш`ок) запаш`ок, -шк`а
запаянный (зап`аянный) зап`аянный; кр. ф. -ян, -яна
запаять (запа`ять) запа`ять, -`яю, -`яет
запаяться (запа`яться) запа`яться, -`яется
запев (зап`ев) зап`ев, -а
запевала (запев`ала) запев`ала, -ы, м. и ж.
запевание (запев`ание) запев`ание, -я (от запев`ать)
запевать (запев`ать) запев`ать, -`аю, -`ает (к петь)
запевка (зап`евка) зап`евка, -и, р. мн. -вок
запекание (запек`ание) запек`ание, -я
запеканка (запек`анка) запек`анка, -и, р. мн. -нок
запеканочка (запек`аночка) запек`аночка, -и, р. мн. -чек
запекать (запек`ать) запек`ать, -`аю, -`ает
запекаться (запек`аться) запек`аться, -`ается
запёкший (запёкший) запёкший
запёкшийся (запёкшийся) запёкшийся
запелёнатый (запелёнатый) запелёнатый и запелёнутый
запеленать (запелен`ать) запелен`ать, -`аю, -`ает
запеленаться (запелен`аться) запелен`аться, -`ается
запеленгованный (запеленг`ованный) запеленг`ованный; кр. ф. -ан, -ана
запеленговать (запеленгов`ать) запеленгов`ать, -г`ую, -г`ует
запелёнутый (запелёнутый) запелёнутый и запелёнатый
запелёнывать (запелёнывать) запелёнывать, -аю, -ает
запелёнываться (запелёнываться) запелёнываться, -ается
запененный (зап`ененный) зап`ененный; кр. ф. -ен, -ена
запенивать (зап`енивать) зап`енивать, -аю, -ает
запениваться (зап`ениваться) зап`ениваться, -ается
запенить (зап`енить) зап`енить, -ню, -нит
запениться (зап`ениться) зап`ениться, -нится
запереть (запер`еть) запер`еть, запр`у, запрёт; прош. з`апер, заперл`а, з`аперл`о
запереться (запер`еться) запер`еться, запр`усь, запрётся; прош. з`аперс`я, заперл`ась, з`аперл`ось
запертый (з`апертый) з`апертый; кр. ф. -ерт, -ерт`а, -ерто
заперший (з`аперший) з`аперший
запершийся (з`апершийся) з`апершийся
запершить (заперш`ить) заперш`ить, -`ит
запестреть (запестр`еть) запестр`еть 1, -`еет (к пестр`еть 1)
запестреть (запестр`еть) запестр`еть 2, -р`ит (к пестр`еть 2)
запестреться (запестр`еться) запестр`еться, -`еется
запестрить (запестр`ить) запестр`ить, -р`ю, -р`ит (к пестр`ить)
запетлять (запетл`ять) запетл`ять, -`яю, -`яет
запетушиться (запетуш`иться) запетуш`иться, -ш`усь, -ш`ится
запетый (зап`етый) зап`етый
запеть (зап`еть) зап`еть, запо`ю, запоёт
запечалиться (запеч`алиться) запеч`алиться, -люсь, -лится
запечатанный (запеч`атанный) запеч`атанный; кр. ф. -ан, -ана
запечатать (запеч`атать) запеч`атать, -аю, -ает
запечататься (запеч`ататься) запеч`ататься, -ается
запечатлевать (запечатлев`ать) запечатлев`ать, -`аю, -`ает
запечатлеваться (запечатлев`аться) запечатлев`аться, -`аюсь, -`ается
запечатление (запечатл`ение) запечатл`ение, -я
запечатлённый (запечатлённый) запечатлённый; кр. ф. -ён, -ен`а
запечатлеть (запечатл`еть) запечатл`еть, -`ею, -`еет
запечатлеться (запечатл`еться) запечатл`еться, -`еюсь, -`еется
запечатывание (запеч`атывание) запеч`атывание, -я
запечатывать (запеч`атывать) запеч`атывать, -аю, -ает
запечатываться (запеч`атываться) запеч`атываться, -ается
запечек (зап`ечек) зап`ечек, -чка
запечённый (запечённый) запечённый; кр. ф. -ён, -ен`а
запечный (зап`ечный) зап`ечный
запечь (зап`ечь) зап`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
запечье (зап`ечье) зап`ечье, -я, р. мн. -чий
запечься (зап`ечься) зап`ечься, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
запивание (запив`ание) запив`ание, -я (от запив`ать)
запивать (запив`ать) запив`ать, -`аю, -`ает (к пить)
запиваться (запив`аться) запив`аться, -`ается (к пить)
запивоха (запив`оха) запив`оха, -и, м. и ж.
запиленный (зап`иленный) зап`иленный; кр. ф. -ен, -ена
запиливание (зап`иливание) зап`иливание, -я
запиливать (зап`иливать) зап`иливать, -аю, -ает
запиливаться (зап`иливаться) зап`иливаться, -ается
запиликать (запил`икать) запил`икать, -аю, -ает
запилить (запил`ить) запил`ить, -ил`ю, -`илит
запиловка (запил`овка) запил`овка, -и, р. мн. -вок
запинать (запин`ать) запин`ать, -`аю, -`ает
запинаться (запин`аться) запин`аться, -`аюсь, -`ается
запинка (зап`инка) зап`инка, -и, р. мн. -нок
запиночка (зап`иночка) зап`иночка, -и, р. мн. -чек
запирание (запир`ание) запир`ание, -я
запирательство (запир`ательство) запир`ательство, -а
запирать (запир`ать) запир`ать, -`аю, -`ает
запираться (запир`аться) запир`аться, -`аюсь, -`ается
запировать (запиров`ать) запиров`ать, -р`ую, -р`ует
запироваться (запиров`аться) запиров`аться, -р`уюсь, -р`уется
записанный (зап`исанный) зап`исанный; кр. ф. -ан, -ана
записать (запис`ать) запис`ать, -иш`у, -`ишет
записаться (запис`аться) запис`аться, -иш`усь, -`ишется
записка (зап`иска) зап`иска, -и, р. мн. -сок
записной (записн`ой) записн`ой
записочка (зап`исочка) зап`исочка, -и, р. мн. -чек
записывание (зап`исывание) зап`исывание, -я
записывать (зап`исывать) зап`исывать, -аю, -ает
записываться (зап`исываться) зап`исываться, -аюсь, -ается
запись (з`апись) з`апись, -и
запитый (зап`итый) зап`итый; кр. ф. -`ит, -`ит`а, -`ито
запить (зап`ить) зап`ить, запь`ю, запьёт; прош. зап`ил, запил`а, зап`ило и (о пьянстве) з`апил, запил`а, з`апило
запиханный (зап`иханный) зап`иханный; кр. ф. -ан, -ана
запихать (запих`ать) запих`ать, -`аю, -`ает
запихаться (запих`аться) запих`аться, -`ается
запихивание (зап`ихивание) зап`ихивание, -я
запихивать (зап`ихивать) зап`ихивать, -аю, -ает
запихиваться (зап`ихиваться) зап`ихиваться, -ается
запихнутый (зап`ихнутый) зап`ихнутый
запихнуть (запихн`уть) запихн`уть, -н`у, -нёт
запичканный (зап`ичканный) зап`ичканный; кр. ф. -ан, -ана
запичкать (зап`ичкать) зап`ичкать, -аю, -ает
запищать (запищ`ать) запищ`ать, -щ`у, -щ`ит
заплаканный (запл`аканный) запл`аканный; кр. ф. -ан, -ана
заплакать (запл`акать) запл`акать, -`ачу, -`ачет
запламенеть (запламен`еть) запламен`еть, -`ею, -`еет
запланированный (заплан`ированный) заплан`ированный; кр. ф. -ан, -ана
запланировать (заплан`ировать) заплан`ировать, -рую, -рует
заплата (запл`ата) запл`ата, -ы
заплатанный (запл`атанный) запл`атанный; кр. ф. -ан, -ана
заплатать (заплат`ать) заплат`ать, -`аю, -`ает
заплатить (заплат`ить) заплат`ить, -ач`у, -`атит
заплатиться (заплат`иться) заплат`иться, -`атится
заплатка (запл`атка) запл`атка, -и, р. мн. -ток
заплаточка (запл`аточка) запл`аточка, -и, р. мн. -чек
заплаченный (запл`аченный) запл`аченный; кр. ф. -ен, -ена
заплачка (запл`ачка) запл`ачка, -и, р. мн. -чек
заплёванный (заплёванный) заплёванный; кр. ф. -ан, -ана
заплевать (заплев`ать) заплев`ать, -лю`ю, -люёт
заплеваться (заплев`аться) заплев`аться, -лю`юсь, -люётся
заплёвывание (заплёвывание) заплёвывание, -я
заплёвывать (заплёвывать) заплёвывать, -аю, -ает
заплёвываться (заплёвываться) заплёвываться, -ается
заплёсканный (заплёсканный) заплёсканный; кр. ф. -ан, -ана
заплескать (заплеск`ать) заплеск`ать, -ещ`у, -`ещет и -`аю, -`ает
заплескаться (заплеск`аться) заплеск`аться, -ещ`усь, -`ещется и -`аюсь, -`ается
заплёскивание (заплёскивание) заплёскивание, -я
заплёскивать (заплёскивать) заплёскивать, -аю, -ает
заплёскиваться (заплёскиваться) заплёскиваться, -ается
заплесневевший (запл`еснев`евший) запл`еснев`евший и запл`есневший
заплесневелость (запл`еснев`елость) запл`еснев`елость, -и
заплесневелый (запл`еснев`елый) запл`еснев`елый
заплесневеть (запл`еснев`еть) запл`еснев`еть, -ею, -еет и -`ею, -`еет и запл`еснеть, -ею, -еет
заплесневший (запл`есневший) запл`есневший и запл`еснев`евший
заплесневеть (запл`еснев`еть) запл`еснев`еть, -ею, -еет и -`ею, -`еет и запл`еснеть, -ею, -еет
заплёснутый (заплёснутый) заплёснутый
заплеснуть (заплесн`уть) заплесн`уть, -н`у, -нёт
заплеснуться (заплесн`уться) заплесн`уться, -нётся
заплести (заплест`и) заплест`и, -ет`у, -етёт; прош. -ёл, -ел`а
заплестись (заплест`ись) заплест`ись, -ет`усь, -етётся; прош. -ёлся, -ел`ась
заплетание (заплет`ание) заплет`ание, -я
заплетать (заплет`ать) заплет`ать, -`аю, -`ает
заплетаться (заплет`аться) заплет`аться, -`аюсь, -`ается
заплетённый (заплетённый) заплетённый; кр. ф. -ён, -ен`а
заплётший (заплётший) заплётший
заплётшийся (заплётшийся) заплётшийся
заплечики (запл`ечики) запл`ечики, -ов (тех.)
заплечный (запл`ечный) запл`ечный
заплечье (запл`ечье) запл`ечье, -я, р. мн. -чий
заплешиветь (заплеш`иветь) заплеш`иветь, -ею, -еет
заплешина (запл`ешина) запл`ешина, -ы
запломбированный (запломбир`ованный) запломбир`ованный; кр. ф. -ан, -ана
запломбировать (запломбиров`ать) запломбиров`ать, -р`ую, -р`ует
запломбировывать (запломбир`овывать) запломбир`овывать, -аю, -ает
запломбировываться (запломбир`овываться) запломбир`овываться, -ается
заплот (запл`от) запл`от, -а
заплотный (запл`отный) запл`отный
заплошать (заплош`ать) заплош`ать, -`аю, -`ает
заплутать (заплут`ать) заплут`ать, -`аю, -`ает
заплутаться (заплут`аться) заплут`аться, -`аюсь, -`ается
заплыв (запл`ыв) запл`ыв, -а
заплывание (заплыв`ание) заплыв`ание, -я
заплывать (заплыв`ать) заплыв`ать, -`аю, -`ает
заплыть (запл`ыть) запл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
заплюсна (заплюсн`а) заплюсн`а, -`ы
заплясать (запляс`ать) запляс`ать, -яш`у, -`яшет
заплясаться (запляс`аться) запляс`аться, -яш`усь, -`яшется
заплясывать (запл`ясывать) запл`ясывать, -аю, -ает
заплясываться (запл`ясываться) запл`ясываться, -аюсь, -ается
запнуться (запн`уться) запн`уться, -н`усь, -нётся
заповедание (запов`едание) запов`едание, -я
заповеданный (запов`еданный) запов`еданный; кр. ф. -ан, -ана
заповедать (запов`едать) запов`едать, -аю, -ает
заповедник (запов`едник) запов`едник, -а
заповедность (запов`едность) запов`едность, -и
заповедный (запов`едный) запов`едный
заповедование (запов`едование) запов`едование, -я
заповедовать (запов`едовать) запов`едовать, -дую, -дует
заповедоваться (запов`едоваться) запов`едоваться, -дуется
заповедующий (запов`едующий) запов`едующий
заповедующийся (запов`едующийся) запов`едующийся
заповедь (з`аповедь) з`аповедь, -и
запоганенный (запог`аненный) запог`аненный; кр. ф. -ен, -ена
запоганивать (запог`анивать) запог`анивать, -аю, -ает
запоганиваться (запог`аниваться) запог`аниваться, -ается
запоганить (запог`анить) запог`анить, -ню, -нит
запоганиться (запог`аниться) запог`аниться, -нится
заподазривать (запод`азривать) запод`азривать, -аю, -ает и (устар.) запод`озривать, -аю, -ает
заподазриваться (запод`азриваться) запод`азриваться, -ается и (устар.) запод`озриваться, -ается
заподлицо (заподлиц`о) заподлиц`о, нареч.
заподозревать (заподозрев`ать) заподозрев`ать, -`аю, -`ает, сов. (начать подозревать)
заподозренный (запод`озренный) запод`озренный; кр. ф. -ен, -ена
заподазривать (запод`азривать) запод`азривать, -аю, -ает и (устар.) запод`озривать, -аю, -ает
заподазриваться (запод`азриваться) запод`азриваться, -ается и (устар.) запод`озриваться, -ается
заподозрить (запод`озрить) запод`озрить, -рю, -рит
заподряд (заподр`яд) заподр`яд, -а (договор)
заподрядить (заподряд`ить) заподряд`ить, -яж`у, -яд`ит
заподрядиться (заподряд`иться) заподряд`иться, -яж`усь, -яд`ится
заподряжать (заподряж`ать) заподряж`ать, -`аю, -`ает
заподряжаться (заподряж`аться) заподряж`аться, -`аюсь, -`ается
заподряженный (заподр`яженный) заподр`яженный; кр. ф. -ен, -ена
запоем (зап`оем) зап`оем, нареч.
запоённый (запоённый) запоённый; кр. ф. -ён, -ен`а и зап`оенный; кр. ф. -ен, -ена
запоздалость (запозд`алость) запозд`алость, -и
запоздалый (запозд`алый) запозд`алый
запоздание (запозд`ание) запозд`ание, -я
запоздать (запозд`ать) запозд`ать, -`аю, -`ает
запоздниться (запоздн`иться) запоздн`иться, -н`юсь, -н`ится
запоздно (з`апоздно) з`апоздно
запоить (запо`ить) запо`ить, -о`ю, -`оит
запой (зап`ой) зап`ой, -я
запойный (зап`ойный) зап`ойный
заполаскивание (запол`аскивание) запол`аскивание, -я
заполаскивать (запол`аскивать) запол`аскивать, -аю, -ает
заполаскиваться (запол`аскиваться) запол`аскиваться, -аюсь, -ается
за полдень (з`а полдень) з`а полдень
заполёванный (заполёванный) заполёванный; кр. ф. -ан, -ана
заполевать (заполев`ать) заполев`ать, -л`юю, -л`юет
заползание (заполз`ание) заполз`ание, -я
заползать (зап`олзать) зап`олзать, -аю, -ает, сов.
заползать (заполз`ать) заполз`ать, -`аю, -`ает, несов.
заползти (заползт`и) заползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
заползший (зап`олзший) зап`олзший
заполированный (заполир`ованный) заполир`ованный; кр. ф. -ан, -ана
заполировать (заполиров`ать) заполиров`ать, -р`ую, -р`ует
заполироваться (заполиров`аться) заполиров`аться, -р`уется
заполировывать (заполир`овывать) заполир`овывать, -аю, -ает
заполировываться (заполир`овываться) заполир`овываться, -ается
заполитизированный (заполитиз`ированный) заполитиз`ированный; кр. ф. -ан, -ана
заполитизировать (заполитиз`ировать) заполитиз`ировать, -рую, -рует
заполитизироваться (заполитиз`ироваться) заполитиз`ироваться, -руется
заполнение (заполн`ение) заполн`ение, -я
заполненность (зап`олненность) зап`олненность, -и
заполненный (зап`олненный) зап`олненный; кр. ф. -ен, -ена
заполнитель (заполн`итель) заполн`итель, -я
заполнить (зап`олнить) зап`олнить, -ню, -нит
заполниться (зап`олниться) зап`олниться, -нится
за полночь (з`а полночь) з`а полночь
заполняемость (заполн`яемость) заполн`яемость, -и
заполнять (заполн`ять) заполн`ять, -`яю, -`яет
заполняться (заполн`яться) заполн`яться, -`яется
заполонённый (заполонённый) заполонённый; кр. ф. -ён, -ен`а
заполонить (заполон`ить) заполон`ить, -н`ю, -н`ит
заполонять (заполон`ять) заполон`ять, -`яю, -`яет
заполоняться (заполон`яться) заполон`яться, -`яется
заполосканный (запол`осканный) запол`осканный; кр. ф. -ан, -ана
заполоскать (заполоск`ать) заполоск`ать, -ощ`у, -`ощет и -`аю, -`ает
заполоскаться (заполоск`аться) заполоск`аться, -ощ`усь, -`ощется и -`аюсь, -`ается
заполоснутый (запол`оснутый) запол`оснутый
заполоснуть (заполосн`уть) заполосн`уть, -н`у, -нёт
заполошный (запол`ошный) запол`ошный; кр. ф. -шен, -шна
заполучать (заполуч`ать) заполуч`ать, -`аю, -`ает
заполученный (запол`ученный) запол`ученный; кр. ф. -ен, -ена
заполучить (заполуч`ить) заполуч`ить, -уч`у, -`учит
за полцены (за полцен`ы) за полцен`ы
заполыхать (заполых`ать) заполых`ать, -`ает
заполье (зап`олье) зап`олье, -я
запольный (зап`ольный) зап`ольный
заполюсный (зап`олюсный) зап`олюсный
заполярный (запол`ярный) запол`ярный
Заполярье (Запол`ярье) Запол`ярье, -я
запоминаемость (запомин`аемость) запомин`аемость, -и
запоминание (запомин`ание) запомин`ание, -я
запоминать (запомин`ать) запомин`ать, -`аю, -`ает
запоминаться (запомин`аться) запомин`аться, -`аюсь, -`ается
запоминающий (запомин`ающий) запомин`ающий
запоминающийся (запомин`ающийся) запомин`ающийся
запомненный (зап`омненный) зап`омненный; кр. ф. -ен, -ена
запомнить (зап`омнить) зап`омнить, -ню, -нит
запомниться (зап`омниться) зап`омниться, -нюсь, -нится
запон (зап`он) зап`он, -а (занавеска; передник)
запона (з`апона) з`апона, -ы (застежка, украшение)
запона (зап`она) зап`она, -ы (занавеска)
запонка (з`апонка) з`апонка, -и, р. мн. -нок
запоночка (з`апоночка) з`апоночка, -и, р. мн. -чек
запор (зап`ор) зап`ор, -а
запорашивание (запор`ашивание) запор`ашивание, -я
запорашивать (запор`ашивать) запор`ашивать, -ает
запорашиваться (запор`ашиваться) запор`ашиваться, -ается
запорка (зап`орка) зап`орка, -и, р. мн. -рок
запорный (зап`орный) зап`орный
запорожец (запор`ожец) запор`ожец, -жца, тв. -жцем (автомобиль, мотоцикл)
Запорожская Сечь (Запор`ожская С`ечь) Запор`ожская С`ечь (ист.)
запорожский (запор`ожский) запор`ожский (к Запор`ожье и Запор`ожская С`ечь)
запорожцы (запор`ожцы) запор`ожцы, -ев, ед. -жец, -жца, тв. -жцем
запорожье (запор`ожье) запор`ожье, -я, р. мн. -жий (местность за порогом, порогами)
Запорожье (Запор`ожье) Запор`ожье, -я (город)
запоротый (зап`оротый) зап`оротый
запороть (запор`оть) запор`оть, -ор`ю, -`орет
запороться (запор`оться) запор`оться, -`орется
запорошенный (запор`ошенный) запор`ошенный; кр. ф. -ен, -ена и запорошённый; кр. ф. -ён, -ен`а
запорошить (запорош`ить) запорош`ить, -`ит
запорошиться (запорош`иться) запорош`иться, -`ится
запорскать (зап`орскать) зап`орскать, -аю, -ает
запорхать (запорх`ать) запорх`ать, -`аю, -`ает
запорхнуть (запорхн`уть) запорхн`уть, -н`у, -нёт
запоститься (запост`иться) запост`иться, -ощ`усь, -ост`ится
запотевание (запотев`ание) запотев`ание, -я
запотевать (запотев`ать) запотев`ать, -`аю, -`ает
запотелый (запот`елый) запот`елый
запотеть (запот`еть) запот`еть, -`ею, -`еет
запотчевать (зап`отчевать) зап`отчевать, -чую, -чует
започивать (започив`ать) започив`ать, -`аю, -`ает
запошивочный (запош`ивочный) запош`ивочный
запоясанный (запо`ясанный) запо`ясанный; кр. ф. -ан, -ана
запоясать (запо`ясать) запо`ясать, -`яшу, -`яшет
запоясаться (запо`ясаться) запо`ясаться, -`яшусь, -`яшется
запоясывать (запо`ясывать) запо`ясывать, -аю, -ает
запоясываться (запо`ясываться) запо`ясываться, -аюсь, -ается
заправдашний (запр`авдашний) запр`авдашний и запр`авдашный
заправдашный (запр`авдашный) запр`авдашный и запр`авдашний
заправду (запр`авду) запр`авду, нареч.
заправила (заправ`ила) заправ`ила, -ы, м.
заправить (запр`авить) запр`авить, -влю, -вит
заправиться (запр`авиться) запр`авиться, -влюсь, -вится
заправка (запр`авка) запр`авка, -и, р. мн. -вок
заправленный (запр`авленный) запр`авленный; кр. ф. -ен, -ена
заправлять (заправл`ять) заправл`ять, -`яю, -`яет
заправляться (заправл`яться) заправл`яться, -`яюсь, -`яется
заправочный (запр`авочный) запр`авочный
заправски (запр`авски) запр`авски
заправский (запр`авский) запр`авский
заправщик (запр`авщик) запр`авщик, -а
заправщица (запр`авщица) запр`авщица, -ы, тв. -ей
запраздновать (запр`аздновать) запр`аздновать, -ную, -нует
запрашивание (запр`ашивание) запр`ашивание, -я
запрашивать (запр`ашивать) запр`ашивать, -аю, -ает
запрашиваться (запр`ашиваться) запр`ашиваться, -ается
запревание (запрев`ание) запрев`ание, -я
запревать (запрев`ать) запрев`ать, -`ает
запредельность (запред`ельность) запред`ельность, -и
запредельный (запред`ельный) запред`ельный; кр. ф. -лен, -льна
запрезирать (запрезир`ать) запрезир`ать, -`аю, -`ает
запрессованный (запресс`ованный) запресс`ованный; кр. ф. -ан, -ана
запрессовать (запрессов`ать) запрессов`ать, -сс`ую, -сс`ует
запрессоваться (запрессов`аться) запрессов`аться, -сс`уется
запрессовка (запресс`овка) запресс`овка, -и
запрессовывать (запресс`овывать) запресс`овывать, -аю, -ает
запрессовываться (запресс`овываться) запресс`овываться, -ается
запрестольный (запрест`ольный) запрест`ольный
запрет (запр`ет) запр`ет, -а
запретительный (запрет`ительный) запрет`ительный
запретительство (запрет`ительство) запрет`ительство, -а
запретить (запрет`ить) запрет`ить, -ещ`у, -ет`ит
запретка (запр`етка) запр`етка, -и, р. мн. -ток
запретность (запр`етность) запр`етность, -и
запретный (запр`етный) запр`етный; кр. ф. -тен, -тна
запреть (запр`еть) запр`еть, -`еет
запрещать (запрещ`ать) запрещ`ать, -`аю, -`ает
запрещаться (запрещ`аться) запрещ`аться, -`ается
запрещение (запрещ`ение) запрещ`ение, -я
запрещённый (запрещённый) запрещённый; кр. ф. -ён, -ен`а
заприметить (заприм`етить) заприм`етить, -`ечу, -`етит
запримеченный (заприм`еченный) заприм`еченный; кр. ф. -ен, -ена
заприходование (заприх`одование) заприх`одование, -я
заприходованный (заприх`одованный) заприх`одованный; кр. ф. -ан, -ана
заприходовать (заприх`одовать) заприх`одовать, -дую, -дует
заприходоваться (заприх`одоваться) заприх`одоваться, -дуется
запричастный (заприч`астный) заприч`астный (заприч`астное богослуж`ение, п`ение)
запричитать (запричит`ать) запричит`ать, -`аю, -`ает
запрограммированность (запрограмм`ированность) запрограмм`ированность, -и
запрограммированный (запрограмм`ированный) запрограмм`ированный; кр. ф. -ан, -ана
запрограммировать (запрограмм`ировать) запрограмм`ировать, -рую, -рует
запрограммироваться (запрограмм`ироваться) запрограмм`ироваться, -руюсь, -руется
запродавать (запродав`ать) запродав`ать, -да`ю, -даёт
запродаваться (запродав`аться) запродав`аться, -да`юсь, -даётся
запродажа (запрод`ажа) запрод`ажа, -и, тв. -ей
запродажный (запрод`ажный) запрод`ажный
запроданный (запр`оданный) запр`оданный; кр. ф. -ан, -ана
запродать (запрод`ать) запрод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`од`ал, -одал`а, -`од`ало
запродаться (запрод`аться) запрод`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. -`ался, -одал`ась, -од`ал`ось
запроектированный (запроект`ированный) запроект`ированный; кр. ф. -ан, -ана
запроектировать (запроект`ировать) запроект`ировать, -рую, -рует
запрокидывание (запрок`идывание) запрок`идывание, -я
запрокидывать (запрок`идывать) запрок`идывать, -аю, -ает
запрокидываться (запрок`идываться) запрок`идываться, -аюсь, -ается
запрокинутый (запрок`инутый) запрок`инутый
запрокинуть (запрок`инуть) запрок`инуть, -ну, -нет
запрокинуться (запрок`инуться) запрок`инуться, -нусь, -нется
запропавший (запроп`авший) запроп`авший
запропастить (запропаст`ить) запропаст`ить, -ащ`у, -аст`ит
запропаститься (запропаст`иться) запропаст`иться, -ащ`усь, -аст`ится
запропасть (запроп`асть) запроп`асть, -ад`у, -адёт; прош. -`ал, -`ала
запрос (запр`ос) запр`ос, -а
запросить (запрос`ить) запрос`ить, -ош`у, -`осит
запроситься (запрос`иться) запрос`иться, -ош`усь, -`осится
запросто (з`апросто) з`апросто
запросчик (запр`осчик) запр`осчик, -а
запросы (запр`осы) запр`осы, -ов (потребности)
запротестовать (запротестов`ать) запротестов`ать, -т`ую, -т`ует
запротивиться (запрот`ивиться) запрот`ивиться, -влюсь, -вится
запротиворечить (запротивор`ечить) запротивор`ечить, -чу, -чит
запротоколированный (запротокол`ированный) запротокол`ированный; кр. ф. -ан, -ана
запротоколировать (запротокол`ировать) запротокол`ировать, -рую, -рует
запроходной (запроходн`ой) запроходн`ой
запроцентованный (запроцент`ованный) запроцент`ованный; кр. ф. -ан, -ана
запроцентовать (запроцентов`ать) запроцентов`ать, -т`ую, -т`ует
запрошенный (запр`ошенный) запр`ошенный; кр. ф. -ен, -ена
запрошлый (запр`ошлый) запр`ошлый (прост. к. позапр`ошлый)
запруда (запр`уда) запр`уда, -ы
запрудить (запруд`ить) запруд`ить, -уж`у, -`уд`ит
запрудиться (запруд`иться) запруд`иться, -`уд`ится
запружать (запруж`ать) запруж`ать, -`аю, -`ает
запружаться (запруж`аться) запруж`аться, -`ается
запруженный (запр`уженный) запр`уженный; кр. ф. -ен, -ена и запружённый; кр. ф. -ён, -ен`а
запруживание (запр`уживание) запр`уживание, -я
запруживать (запр`уживать) запр`уживать, -аю, -ает
запруживаться (запр`уживаться) запр`уживаться, -ается
запрыгать (запр`ыгать) запр`ыгать, -аю, -ает
запрыгаться (запр`ыгаться) запр`ыгаться, -аюсь, -ается
запрыгивать (запр`ыгивать) запр`ыгивать, -аю, -ает
запрыгнуть (запр`ыгнуть) запр`ыгнуть, -ну, -нет
запрыскать (запр`ыскать) запр`ыскать, -аю, -ает
запрыщавевший (запрыщ`авевший) запрыщ`авевший
запрыщаветь (запрыщ`аветь) запрыщ`аветь, -ею, -еет
запрягание (запряг`ание) запряг`ание, -я
запрягать (запряг`ать) запряг`ать, -`аю, -`ает
запрягаться (запряг`аться) запряг`аться, -`аюсь, -`ается
запрягший (запр`ягший) запр`ягший
запрягшийся (запр`ягшийся) запр`ягшийся
запряжённый (запряжённый) запряжённый; кр. ф. -ён, -ен`а
запряжка (запр`яжка) запр`яжка, -и, р. мн. -жек
запряжной (запряжн`ой) запряжн`ой
запрясть (запр`ясть) запр`ясть, -яд`у, -ядёт; прош. -`ял, -`ял`а, -`яло
запрятанный (запр`ятанный) запр`ятанный; кр. ф. -ан, -ана
запрятать (запр`ятать) запр`ятать, -`ячу, -`ячет
запрятаться (запр`ятаться) запр`ятаться, -`ячусь, -`ячется
запрятывание (запр`ятывание) запр`ятывание, -я
запрятывать (запр`ятывать) запр`ятывать, -аю, -ает
запрятываться (запр`ятываться) запр`ятываться, -аюсь, -ается
запрячь (запр`ячь) запр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
запрячься (запр`ячься) запр`ячься, -яг`усь, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
запсиховать (запсихов`ать) запсихов`ать, -их`ую, -их`ует
запуганность (зап`уганность) зап`уганность, -и
запуганный (зап`уганный) зап`уганный; кр. ф. -ан, -ана
запугать (запуг`ать) запуг`ать, -`аю, -`ает
запугаться (запуг`аться) запуг`аться, -`аюсь, -`ается
запугивание (зап`угивание) зап`угивание, -я
запугивать (зап`угивать) зап`угивать, -аю, -ает
запугиваться (зап`угиваться) зап`угиваться, -аюсь, -ается
запудренный (зап`удренный) зап`удренный; кр. ф. -ен, -ена
запудривание (зап`удривание) зап`удривание, -я
запудривать (зап`удривать) зап`удривать, -аю, -ает
запудриваться (зап`удриваться) зап`удриваться, -аюсь, -ается
запудрить (зап`удрить) зап`удрить, -рю, -рит
запудриться (зап`удриться) зап`удриться, -рюсь, -рится
запузыривать (запуз`ыривать) запуз`ыривать, -аю, -ает
запузыриваться (запуз`ыриваться) запуз`ыриваться, -ается
запузыриться (запуз`ыриться) запуз`ыриться, -ится
запулённый (запулённый) запулённый; кр. ф. -ён, -ен`а
запуливать (зап`уливать) зап`уливать, -аю, -ает
запуливаться (зап`уливаться) зап`уливаться, -ается
запулить (запул`ить) запул`ить, -л`ю, -л`ит
запульсировать (запульс`ировать) запульс`ировать, -рует
запунцоветь (запунц`оветь) запунц`оветь, -ею, -еет
запуржить (запурж`ить) запурж`ить, -`ит
запуск (з`апуск) з`апуск, -а
запускание (запуск`ание) запуск`ание, -я
запускать (запуск`ать) запуск`ать, -`аю, -`ает
запускаться (запуск`аться) запуск`аться, -`ается
запускной (запускн`ой) запускн`ой
запустелый (запуст`елый) запуст`елый
запустение (запуст`ение) запуст`ение, -я
запустеть (запуст`еть) запуст`еть, -`еет
запустить (запуст`ить) запуст`ить, -ущ`у, -`устит
запутанность (зап`утанность) зап`утанность, -и
запутанный (зап`утанный) зап`утанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (сложный, неясный) -ан, -анна
запутать (зап`утать) зап`утать, -аю, -ает
запутаться (зап`утаться) зап`утаться, -аюсь, -ается
запутешествовать (запутеш`ествовать) запутеш`ествовать, -твую, -твует
запутешествоваться (запутеш`ествоваться) запутеш`ествоваться, -твуюсь, -твуется
запутывание (зап`утывание) зап`утывание, -я
запутывать (зап`утывать) зап`утывать, -аю, -ает
запутываться (зап`утываться) зап`утываться, -аюсь, -ается
запухать (запух`ать) запух`ать, -`аю, -`ает
запухнуть (зап`ухнуть) зап`ухнуть, -ну, -нет; прош. -`ух, -`ухла
запухший (зап`ухший) зап`ухший
запушённый (запушённый) запушённый; кр. ф. -ён, -ен`а
запушить (запуш`ить) запуш`ить, -ш`у, -ш`ит
запушиться (запуш`иться) запуш`иться, -ш`ится
запущение (запущ`ение) запущ`ение, -я
запущенность (зап`ущенность) зап`ущенность, -и
запущенный (зап`ущенный) зап`ущенный; кр. ф. -ен, -ена
запчасти (запч`асти) запч`асти, -`ей
запыженный (зап`ыженный) зап`ыженный; кр. ф. -ен, -ена
запыживать (зап`ыживать) зап`ыживать, -аю, -ает
запыживаться (зап`ыживаться) зап`ыживаться, -ается
запыжить (зап`ыжить) зап`ыжить, -жу, -жит
запыжиться (зап`ыжиться) зап`ыжиться, -жусь, -жится
запылать (запыл`ать) запыл`ать, -`аю, -`ает
запылённость (запылённость) запылённость, -и
запылённый (запылённый) запылённый; кр. ф. -ён, -ен`а
запылить (запыл`ить) запыл`ить, -л`ю, -л`ит
запылиться (запыл`иться) запыл`иться, -л`юсь, -л`ится
запырять (запыр`ять) запыр`ять, -`яю, -`яет
запытать (запыт`ать) запыт`ать, -`аю, -`ает
запыхаться (запых`аться) запых`аться, -`аюсь, -`ается
запыхтеть (запыхт`еть) запыхт`еть, -хч`у, -хт`ит
запьянеть (запьян`еть) запьян`еть, -`ею, -`еет
запьянствовать (запь`янствовать) запь`янствовать, -твую, -твует
запьянцовский (запьянц`овский) запьянц`овский
запястный (зап`ястный) зап`ястный
запястье (зап`ястье) зап`ястье, -я, р. мн. -тий
запятая (запят`ая) запят`ая, -`ой
за пятерых (за пятер`ых) за пятер`ых
запятить (зап`ятить) зап`ятить, -`ячу, -`ятит
запятиться (зап`ятиться) зап`ятиться, -`ячусь, -`ятится
запятки (зап`ятки) зап`ятки, -ток
запятнанность (зап`ятнанность) зап`ятнанность, -и
запятнанный (зап`ятнанный) зап`ятнанный; кр. ф. -ан, -ана
запятнать (запятн`ать) запятн`ать, -`аю, -`ает
запятнаться (запятн`аться) запятн`аться, -`аюсь, -`ается
запяточки (зап`яточки) зап`яточки, -чек
запятушка (запят`ушка) запят`ушка, -и, р. мн. -шек
запяченный (зап`яченный) зап`яченный; кр. ф. -ен, -ена
запячивать (зап`ячивать) зап`ячивать, -аю, -ает
запячиваться (зап`ячиваться) зап`ячиваться, -ается
зарабатывание (зараб`атывание) зараб`атывание, -я
зарабатывать (зараб`атывать) зараб`атывать, -аю, -ает
зарабатываться (зараб`атываться) зараб`атываться, -аюсь, -ается
заработанный (зараб`отанный) зараб`отанный; кр. ф. -ан, -ана
заработать (зараб`отать) зараб`отать, -аю, -ает
заработаться (зараб`отаться) зараб`отаться, -аюсь, -ается
заработный (з`аработный) з`аработный: з`аработная пл`ата
заработок (з`аработок) з`аработок, -тка
заравнивание (зар`авнивание) зар`авнивание, -я
заравниватель (зар`авниватель) зар`авниватель, -я
заравнивать (зар`авнивать) зар`авнивать, -аю, -ает
заравниваться (зар`авниваться) зар`авниваться, -ается
за-ради (за-р`ади) за-р`ади, предлог (обл. и прост.) (за-р`ади д`енег)
зараец (зар`аец) зар`аец, -`айца, тв. -`айцем
заражаемость (зараж`аемость) зараж`аемость, -и
заражать (зараж`ать) зараж`ать, -`аю, -`ает
заражаться (зараж`аться) зараж`аться, -`аюсь, -`ается
заражение (зараж`ение) зараж`ение, -я
заражённость (заражённость) заражённость, -и
заражённый (заражённый) заражённый; кр. ф. -ён, -ен`а
зараз (зар`аз) зар`аз, нареч.
зараза (зар`аза) зар`аза, -ы
заразительность (зараз`ительность) зараз`ительность, -и
заразительный (зараз`ительный) зараз`ительный; кр. ф. -лен, -льна
заразить (зараз`ить) зараз`ить, -аж`у, -аз`ит
заразиться (зараз`иться) зараз`иться, -аж`усь, -аз`ится
заразиха (зараз`иха) зараз`иха, -и
заразиховыносливый (заразиховын`осливый) заразиховын`осливый
заразливый (зар`азливый) зар`азливый
заразность (зар`азность) зар`азность, -и
заразный (зар`азный) зар`азный; кр. ф. -зен, -зна
зарайский (зар`айский) зар`айский (от Зар`айск)
зарайцы (зар`айцы) зар`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
заране (зар`ане) зар`ане (устар. к зар`анее)
заранее (зар`анее) зар`анее, нареч.
зарапортоваться (зарапортов`аться) зарапортов`аться, -т`уюсь, -т`уется
зарастание (зараст`ание) зараст`ание, -я
зарастать (зараст`ать) зараст`ать, -`аю, -`ает
зарасти (зараст`и) зараст`и, -т`у, -тёт; прош. зар`ос, заросл`а
зарастить (зараст`ить) зараст`ить, заращ`у, зараст`ит
Заратустра (Зарат`устра) Зарат`устра, -ы, м. и Зарат`уштра, -ы, м.
Заратуштра (Зарат`уштра) Зарат`уштра, -ы, м. и Зарат`устра, -ы, м.
заращённый (заращённый) заращённый; кр. ф. -ён, -ен`а
заращивание (зар`ащивание) зар`ащивание, -я
заращивать (зар`ащивать) зар`ащивать, -аю, -ает
заращиваться (зар`ащиваться) зар`ащиваться, -ается
зарваться (зарв`аться) зарв`аться, -в`усь, -вётся; прош. -`ался, -ал`ась, -`ал`ось
зардевать (зардев`ать) зардев`ать, -`аю, -`ает
зардеваться (зардев`аться) зардев`аться, -`аюсь, -`ается
зардеть (зард`еть) зард`еть, -`ею, -`еет
зардеться (зард`еться) зард`еться, -`еюсь, -`еется
зарёванный (зарёванный) зарёванный; кр. ф. -ан, -ана
заревать (зарев`ать) зарев`ать, зар`юю, зар`юет
зареветь (зарев`еть) зарев`еть, -в`у, -вёт
заревновать (заревнов`ать) заревнов`ать, -н`ую, -н`ует
заревный (з`аревный) з`аревный (от з`арево)
зарево (з`арево) з`арево, -а
заревой (зарев`ой) зарев`ой (к зар`я)
зарегистрированный (зарегистр`ированный) зарегистр`ированный; кр. ф. -ан, -ана
зарегистрировать (зарегистр`ировать) зарегистр`ировать, -рую, -рует
зарегистрироваться (зарегистр`ироваться) зарегистр`ироваться, -руюсь, -руется
зарегулирование (зарегул`ирование) зарегул`ирование, -я
зарегулированный (зарегул`ированный) зарегул`ированный; кр. ф. -ан, -ана
зарегулировать (зарегул`ировать) зарегул`ировать, -рую, -рует
зарегулироваться (зарегул`ироваться) зарегул`ироваться, -руется
заредеть (заред`еть) заред`еть, -`еет
зарез (зар`ез) зар`ез, -а
зарезанный (зар`езанный) зар`езанный; кр. ф. -ан, -ана
зарезать (зар`езать) зар`езать, -`ежу, -`ежет, сов.
зарезать (зарез`ать) зарез`ать, -`аю, -`ает, несов.
зарезаться (зар`езаться) зар`езаться, -`ежусь, -`ежется, сов.
зарезаться (зарез`аться) зарез`аться, -`аюсь, -`ается, несов.
зарезвиться (зарезв`иться) зарезв`иться, -вл`юсь, -в`ится
зарезервированный (зарезерв`ированный) зарезерв`ированный; кр. ф. -ан, -ана
зарезервировать (зарезерв`ировать) зарезерв`ировать, -рую, -рует
зарекаться (зарек`аться) зарек`аться, -`аюсь, -`ается
зарекомендованный (зарекоменд`ованный) зарекоменд`ованный; кр. ф. -ан, -ана
зарекомендовать (зарекомендов`ать) зарекомендов`ать, -д`ую, -д`ует
зарекомендоваться (зарекомендов`аться) зарекомендов`аться, -д`уюсь, -д`уется
зарекомендовывать (зарекоменд`овывать) зарекоменд`овывать, -аю, -ает
зарекомендовываться (зарекоменд`овываться) зарекоменд`овываться, -аюсь, -ается
зарёкшийся (зарёкшийся) зарёкшийся
заремизиться (зарем`изиться) зарем`изиться, -зится
заретушированный (заретуш`ированный) заретуш`ированный; кр. ф. -ан, -ана
заретушировать (заретуш`ировать) заретуш`ировать, -рую, -рует
заретушироваться (заретуш`ироваться) заретуш`ироваться, -руется
заречане (зареч`ане) зареч`ане, -`ан, ед. -`анин, -а
заречанин (зареч`анин) зареч`анин, -а
заречанка (зареч`анка) зареч`анка, -и, р. мн. -нок
зареченский (зар`еченский) зар`еченский
заречный (зар`ечный) зар`ечный
заречье (зар`ечье) зар`ечье, -я, р. мн. -чий (местность за рекой) и Зар`ечье, -я (поселок)
заречься (зар`ечься) зар`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
зарешетить (зареш`етить) зареш`етить, -ш`ечу, -ш`етит и зарешет`ить, -шеч`у, -шет`ит
зарешеченный (зареш`еченный) зареш`еченный; кр. ф. -ен, -ена и зарешечённый; кр. ф. -ён, -ен`а
зарешечивать (зареш`ечивать) зареш`ечивать, -аю, -ает
зарешечиваться (зареш`ечиваться) зареш`ечиваться, -ается
зареять (зар`еять) зар`еять, -`еет
заржавевший (зарж`ав`евший) зарж`ав`евший
заржавелый (заржав`елый) заржав`елый
заржаветь (зарж`аветь) зарж`аветь, -еет и заржав`еть, -`еет
заржавленный (зарж`авленный) зарж`авленный; кр. ф. -ен, -ена
заржавый (зарж`авый) зарж`авый
заржать (зарж`ать) зарж`ать, -ж`у, -жёт
зарин (зар`ин) зар`ин, -а
зарисованный (зарис`ованный) зарис`ованный; кр. ф. -ан, -ана
зарисовать (зарисов`ать) зарисов`ать, -с`ую, -с`ует
зарисоваться (зарисов`аться) зарисов`аться, -с`уюсь, -с`уется
зарисовка (зарис`овка) зарис`овка, -и, р. мн. -вок
зарисовывание (зарис`овывание) зарис`овывание, -я
зарисовывать (зарис`овывать) зарис`овывать, -аю, -ает
зарисовываться (зарис`овываться) зарис`овываться, -ается
зариться (з`ариться) з`ариться, з`арюсь, з`арится (смотреть с завистью, сильно желая)
зарифить (зар`ифить) зар`ифить, -флю, -фит
зарифленный (зар`ифленный) зар`ифленный; кр. ф. -ен, -ена
зарифлять (зарифл`ять) зарифл`ять, -`яю, -`яет
зарифляться (зарифл`яться) зарифл`яться, -`яется
зарифмованный (зарифм`ованный) зарифм`ованный; кр. ф. -ан, -ана
зарифмовать (зарифмов`ать) зарифмов`ать, -м`ую, -м`ует
зарифмоваться (зарифмов`аться) зарифмов`аться, -м`уется
зарифмовывание (зарифм`овывание) зарифм`овывание, -я
зарифмовывать (зарифм`овывать) зарифм`овывать, -аю, -ает
зарифмовываться (зарифм`овываться) зарифм`овываться, -ается
зарница (зарн`ица) зарн`ица, -ы, тв. -ей
зарничный (зарн`ичный) зарн`ичный
заробеть (зароб`еть) зароб`еть, -`ею, -`еет
заровненный (зар`овненный) зар`овненный; кр. ф. -ен, -ена
заровнять (заровн`ять) заровн`ять, -`яю, -`яет (к р`овный)
заровняться (заровн`яться) заровн`яться, -`яется (к р`овный)
зарод (зар`од) зар`од, -а
зародить (зарод`ить) зарод`ить, -ож`у, -од`ит
зародиться (зарод`иться) зарод`иться, -од`ится
зародыш (зар`одыш) зар`одыш, -а, тв. -ем
зародышевый (зар`одышевый) зар`одышевый
зарождать (зарожд`ать) зарожд`ать, -`аю, -`ает
зарождаться (зарожд`аться) зарожд`аться, -`ается
зарождение (зарожд`ение) зарожд`ение, -я
зарождённый (зарождённый) зарождённый; кр. ф. -ён, -ен`а
зарозоветь (зарозов`еть) зарозов`еть, -`ею, -`еет
зарозоветься (зарозов`еться) зарозов`еться, -`еюсь, -`еется
зароить (заро`ить) заро`ить, -`ит
зароиться (заро`иться) заро`иться, -`ится
зарок (зар`ок) зар`ок, -а
зарокотать (зарокот`ать) зарокот`ать, -к`очет
зароненный (зар`оненный) зар`оненный; кр. ф. -ен, -ена
заронить (зарон`ить) зарон`ить, -он`ю, -`онит
зарониться (зарон`иться) зарон`иться, -`онится
зароптать (заропт`ать) заропт`ать, -опщ`у, -`опщет
заросли (з`аросли) з`аросли, -ей и з`аросль, -и
заросль (з`аросль) з`аросль, -и и з`аросли, -ей
заросток (з`аросток) з`аросток, -тка
заросший (зар`осший) зар`осший
зарплата (зарпл`ата) зарпл`ата, -ы
зарплатный (зарпл`атный) зарпл`атный
заруб (зар`уб) зар`уб, -а
зарубание (заруб`ание) заруб`ание, -я
зарубать (заруб`ать) заруб`ать, -`аю, -`ает
зарубаться (заруб`аться) заруб`аться, -`аюсь, -`ается
за рубеж (за руб`еж) за руб`еж (у`ехать за руб`еж)
зарубеж (заруб`еж) заруб`еж, -`а (раб`отать на заруб`еж)
зарубежный (заруб`ежный) заруб`ежный
за рубежом (за рубеж`ом) за рубеж`ом (наход`иться за рубеж`ом)
зарубежье (заруб`ежье) заруб`ежье, -я
зарубина (зар`убина) зар`убина, -ы
зарубинецкий (зарубин`ецкий) зарубин`ецкий (зарубин`ецкая культ`ура, археол.)
зарубинка (зар`убинка) зар`убинка, -и, р. мн. -нок
зарубить (заруб`ить) заруб`ить, -убл`ю, -`убит
зарубиться (заруб`иться) заруб`иться, -убл`юсь, -`убится
зарубка (зар`убка) зар`убка, -и, р. мн. -бок
зарубленный (зар`убленный) зар`убленный; кр. ф. -ен, -ена
зарубцеваться (зарубцев`аться) зарубцев`аться, -ц`уется
зарубцованный (зарубц`ованный) зарубц`ованный; кр. ф. -ан, -ана
зарубцовывание (зарубц`овывание) зарубц`овывание, -я
зарубцовываться (зарубц`овываться) зарубц`овываться, -ается
зарубщик (зар`убщик) зар`убщик, -а
заруганный (зар`уганный) зар`уганный; кр. ф. -ан, -ана
заругать (заруг`ать) заруг`ать, -`аю, -`ает
заругаться (заруг`аться) заруг`аться, -`аюсь, -`ается
зарука (зар`ука) зар`ука, -и
зарукавник (зарук`авник) зарук`авник, -а
зарукавье (зарук`авье) зарук`авье, -я, р. мн. -вий
зарукоплескать (зарукоплеск`ать) зарукоплеск`ать, -ещ`у, -`ещет
заруливание (зар`уливание) зар`уливание, -я
заруливать (зар`уливать) зар`уливать, -аю, -ает
заруливаться (зар`уливаться) зар`уливаться, -ается
зарулить (зарул`ить) зарул`ить, -л`ю, -л`ит
зарумяненный (зарум`яненный) зарум`яненный; кр. ф. -ен, -ена
зарумянивать (зарум`янивать) зарум`янивать, -аю, -ает
зарумяниваться (зарум`яниваться) зарум`яниваться, -аюсь, -ается
зарумянить (зарум`янить) зарум`янить, -ню, -нит
зарумяниться (зарум`яниться) зарум`яниться, -нюсь, -нится
заручаться (заруч`аться) заруч`аться, -`аюсь, -`ается
заручиться (заруч`иться) заруч`иться, -ч`усь, -ч`ится
заручка (зар`учка) зар`учка, -и, р. мн. -чек
зарыбить (зар`ыбить) зар`ыбить, -блю, -бит
зарыбление (зарыбл`ение) зарыбл`ение, -я
зарыбленный (зар`ыбленный) зар`ыбленный; кр. ф. -ен, -ена
зарыблять (зарыбл`ять) зарыбл`ять, -`яю, -`яет
зарывание (зарыв`ание) зарыв`ание, -я
зарывать (зарыв`ать) зарыв`ать, -`аю, -`ает
зарываться (зарыв`аться) зарыв`аться, -`аюсь, -`ается
зарыдать (зарыд`ать) зарыд`ать, -`аю, -`ает
зарысить (зарыс`ить) зарыс`ить, -`ит
зарытый (зар`ытый) зар`ытый
зарыть (зар`ыть) зар`ыть, зар`ою, зар`оет
зарыться (зар`ыться) зар`ыться, зар`оюсь, зар`оется
зарычать (зарыч`ать) зарыч`ать, -ч`у, -ч`ит
зарьять (зарь`ять) зарь`ять, буд. вр. не употр., прош. -`ял, -`яла
заря (зар`я) зар`я, -`и, вин. зар`ю и (устар.) з`орю, мн. з`ори, зорь, з`орям
зарябеть (заряб`еть) заряб`еть, -`еет
зарябить (заряб`ить) заряб`ить, -`ит
зарябиться (заряб`иться) заряб`иться, -`ится
заряд (зар`яд) зар`яд, -а
зарядить (заряд`ить) заряд`ить, -яж`у, -`яд`ит
зарядиться (заряд`иться) заряд`иться, -яж`усь, -`яд`ится
зарядка (зар`ядка) зар`ядка, -и, р. мн. -док
зарядный (зар`ядный) зар`ядный
зарядовый (зар`ядовый) зар`ядовый
зарядочка (зар`ядочка) зар`ядочка, -и, р. мн. -чек
зарядчик (зар`ядчик) зар`ядчик, -а
зарядчица (зар`ядчица) зар`ядчица, -ы, тв. -ей
зарядье (зар`ядье) зар`ядье, -я, р. мн. -дий (место за торговым рядом, рядами)
Зарядье (Зар`ядье) Зар`ядье, -я (район в Москве)
заряжальщик (заряж`альщик) заряж`альщик, -а
заряжальщица (заряж`альщица) заряж`альщица, -ы, тв. -ей
заряжание (заряж`ание) заряж`ание, -я
заряжать (заряж`ать) заряж`ать, -`аю, -`ает
заряжаться (заряж`аться) заряж`аться, -`аюсь, -`ается
заряженность (зар`яженность) зар`яженность, -и
заряженный (зар`яженный) зар`яженный; кр. ф. -ен, -ена и заряжённый; кр. ф. -ён, -ен`а
заря-заряница (зар`я-зарян`ица) зар`я-зарян`ица, др. формы не употр.
заряница (зарян`ица) зарян`ица, -ы, тв. -ей
зарянка (зар`янка) зар`янка, -и, р. мн. -нок
зарящийся (з`арящийся) з`арящийся
засада (зас`ада) зас`ада, -ы
засадить (засад`ить) засад`ить, -аж`у, -`адит
засадка (зас`адка) зас`адка, -и, р. мн. -док
засаднить (зас`аднить) зас`аднить, -ит и засадн`ить, -`ит
засадный (зас`адный) зас`адный
засажать (засаж`ать) засаж`ать, -`аю, -`ает
засаженный (зас`аженный) зас`аженный; кр. ф. -ен, -ена
засаживание (зас`аживание) зас`аживание, -я
засаживать (зас`аживать) зас`аживать, -аю, -ает
засаживаться (зас`аживаться) зас`аживаться, -аюсь, -ается
засаленный (зас`аленный) зас`аленный; кр. ф. -ен, -ена
засаливание (зас`аливание) зас`аливание, -я
засаливать (зас`аливать) зас`аливать, -аю, -ает
засаливаться (зас`аливаться) зас`аливаться, -аюсь, -ается
засалить (зас`алить) зас`алить, -лю, -лит
засалиться (зас`алиться) зас`алиться, -люсь, -лится
засаривать (зас`аривать) зас`аривать, -аю, -ает
засариваться (зас`ариваться) зас`ариваться, -ается
засасывание (зас`асывание) зас`асывание, -я
засасывать (зас`асывать) зас`асывать, -аю, -ает
засасываться (зас`асываться) зас`асываться, -аюсь, -ается
засахаренный (зас`ахаренный) зас`ахаренный; кр. ф. -ен, -ена
засахаривание (зас`ахаривание) зас`ахаривание, -я
засахаривать (зас`ахаривать) зас`ахаривать, -аю, -ает
засахариваться (зас`ахариваться) зас`ахариваться, -ается
засахарить (зас`ахарить) зас`ахарить, -рю, -рит
засахариться (зас`ахариться) зас`ахариться, -рится
засбоить (засбо`ить) засбо`ить, -о`ю, -о`ит
засватанный (засв`атанный) засв`атанный; кр. ф. -ан, -ана
засватать (засв`атать) засв`атать, -аю, -ает
засватывать (засв`атывать) засв`атывать, -аю, -ает
засвежеть (засвеж`еть) засвеж`еть, -`еет
засвербеть (засверб`еть) засверб`еть, -б`ит
засверкать (засверк`ать) засверк`ать, -`аю, -`ает
засверлить (засверл`ить) засверл`ить, -л`ю, -л`ит
засветить (засвет`ить) засвет`ить, -еч`у, -`етит
засветиться (засвет`иться) засвет`иться, -еч`усь, -`етится
засветка (засв`етка) засв`етка, -и, р. мн. -ток
засветлеть (засветл`еть) засветл`еть, -`еет
засветлеться (засветл`еться) засветл`еться, -`еется
засветло (з`асветло) з`асветло
засвеченный (засв`еченный) засв`еченный; кр. ф. -ен, -ена
засвечивать (засв`ечивать) засв`ечивать, -аю, -ает
засвечиваться (засв`ечиваться) засв`ечиваться, -аюсь, -ается
засвидетельствование (засвид`етельствование) засвид`етельствование, -я
засвидетельствованный (засвид`етельствованный) засвид`етельствованный; кр. ф. -ан, -ана
засвидетельствовать (засвид`етельствовать) засвид`етельствовать, -твую, -твует
засвистать (засвист`ать) засвист`ать, -ищ`у, -`ищет
засвистеть (засвист`еть) засвист`еть, -ищ`у, -ист`ит
засдаваться (засдав`аться) засдав`аться, -да`юсь, -даётся
засдаться (засд`аться) засд`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. -`ался, -ал`ась, -`ал`ось
засев (зас`ев) зас`ев, -а
засевание (засев`ание) засев`ание, -я
засевать (засев`ать) засев`ать, -`аю, -`ает
засеваться (засев`аться) засев`аться, -`ается
заседание (засед`ание) засед`ание, -я
заседатель (засед`атель) засед`атель, -я
заседательница (засед`ательница) засед`ательница, -ы, тв. -ей
заседательский (засед`ательский) засед`ательский
заседательство (засед`ательство) засед`ательство, -а
заседательствовать (засед`ательствовать) засед`ательствовать, -твую, -твует
заседательша (засед`ательша) засед`ательша, -и, тв. -ей
заседать (засед`ать) засед`ать, -`аю, -`ает
заседельный (засед`ельный) засед`ельный
засёдланный (засёдланный) засёдланный; кр. ф. -ан, -ана
заседлать (заседл`ать) заседл`ать, -`аю, -`ает
засёдлывать (засёдлывать) засёдлывать, -аю, -ает
засёдлываться (засёдлываться) засёдлываться, -ается
засеивание (зас`еивание) зас`еивание, -я
засеивать (зас`еивать) зас`еивать, -аю, -ает
засеиваться (зас`еиваться) зас`еиваться, -ается
засека (з`ас`ека) з`ас`ека, -и, но: Козл`ова З`асека (станция)
засекание (засек`ание) засек`ание, -я
засекать (засек`ать) засек`ать, -`аю, -`ает
засекаться (засек`аться) засек`аться, -`ается
засекретить (засекр`етить) засекр`етить, -р`ечу, -р`етит
засекретиться (засекр`етиться) засекр`етиться, -р`ечусь, -р`етится
засекреченный (засекр`еченный) засекр`еченный; кр. ф. -ен, -ена
засекречивание (засекр`ечивание) засекр`ечивание, -я
засекречивать (засекр`ечивать) засекр`ечивать, -аю, -ает
засекречиваться (засекр`ечиваться) засекр`ечиваться, -аюсь, -ается
засекший (зас`екший) зас`екший и засёкший
засекшийся (зас`екшийся) зас`екшийся и засёкшийся
заселение (засел`ение) засел`ение, -я
заселённость (заселённость) заселённость, -и
заселённый (заселённый) заселённый; кр. ф. -ён, -ен`а
заселить (засел`ить) засел`ить, -ел`ю, -`ел`ит
заселиться (засел`иться) засел`иться, -`ел`ится
заселять (засел`ять) засел`ять, -`яю, -`яет
заселяться (засел`яться) засел`яться, -`яется
засеменить (засемен`ить) засемен`ить, -н`ю, -н`ит
за семерых (за семер`ых) за семер`ых
засентябрить (засентябр`ить) засентябр`ить, -р`ит
засеребрённый (засеребрённый) засеребрённый; кр. ф. -ён, -ен`а
засеребрить (засеребр`ить) засеребр`ить, -р`ю, -р`ит
засеребриться (засеребр`иться) засеребр`иться, -р`ится
засереть (засер`еть) засер`еть, -`еет
засереться (засер`еться) засер`еться, -`еется
засерьёзненный (засерьёзненный) засерьёзненный; кр. ф. -ен, -ена
засерьёзнить (засерьёзнить) засерьёзнить, -ню, -нит
засесть (зас`есть) зас`есть, зас`яду, зас`ядет; прош. зас`ел, зас`ела
засечённый (засечённый) засечённый; кр. ф. -ён, -ен`а и (наказанный поркой - также) зас`еченный; кр. ф. -ен, -ена
засечка (зас`ечка) зас`ечка, -и, р. мн. -чек
засечный (зас`ечный) зас`ечный
засечь (зас`ечь) зас`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
засечься (зас`ечься) зас`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
засеянный (зас`еянный) зас`еянный; кр. ф. -ян, -яна
засеять (зас`еять) зас`еять, -`ею, -`еет
засеяться (зас`еяться) зас`еяться, -`еется
засигналить (засигн`алить) засигн`алить, -лю, -лит
засидеть (засид`еть) засид`еть, -иж`у, -ид`ит
засидеться (засид`еться) засид`еться, -иж`усь, -ид`ится
засидка (зас`идка) зас`идка, -и, р. мн. -док
засиженный (зас`иженный) зас`иженный; кр. ф. -ен, -ена
засиживать (зас`иживать) зас`иживать, -аю, -ает
засиживаться (зас`иживаться) зас`иживаться, -аюсь, -ается
засилосованный (засилос`ованный) засилос`ованный; кр. ф. -ан, -ана
засилосовать (засилосов`ать) засилосов`ать, -с`ую, -с`ует
засилье (зас`илье) зас`илье, -я
засим (зас`им) зас`им, нареч.
засинённый (засинённый) засинённый; кр. ф. -ён, -ен`а
засинеть (засин`еть) засин`еть, -`еет
засинеться (засин`еться) засин`еться, -`еется
засинивать (зас`инивать) зас`инивать, -аю, -ает
засиниваться (зас`иниваться) зас`иниваться, -ается
засинить (засин`ить) засин`ить, -н`ю, -н`ит
засиниться (засин`иться) засин`иться, -н`ится
засипеть (засип`еть) засип`еть, -пл`ю, -п`ит
засиять (заси`ять) заси`ять, -`яю, -`яет
заскабливание (заск`абливание) заск`абливание, -я
заскабливать (заск`абливать) заск`абливать, -аю, -ает
заскабливаться (заск`абливаться) заск`абливаться, -ается
заскакать (заскак`ать) заскак`ать, заскач`у, заск`ачет
заскакивание (заск`акивание) заск`акивание, -я
заскакивать (заск`акивать) заск`акивать, -аю, -ает
заскандалить (засканд`алить) засканд`алить, -лю, -лит
засквозить (засквоз`ить) засквоз`ить, -`ит
засквозиться (засквоз`иться) засквоз`иться, -`ится
заскирдованный (заскирд`ованный) заскирд`ованный; кр. ф. -ан, -ана
заскирдовать (заскирдов`ать) заскирдов`ать, -д`ую, -д`ует
заскирдоваться (заскирдов`аться) заскирдов`аться, -д`уется
заскирдовывание (заскирд`овывание) заскирд`овывание, -я
заскирдовывать (заскирд`овывать) заскирд`овывать, -аю, -ает
заскирдовываться (заскирд`овываться) заскирд`овываться, -ается
за скобки (за ск`обки) за ск`обки (в`ынести)
заскобленный (заск`обленный) заск`обленный; кр. ф. -ен, -ена
заскоблить (заскобл`ить) заскобл`ить, -л`ю, -л`ит
заскоблиться (заскобл`иться) заскобл`иться, -л`ится
заскок (заск`ок) заск`ок, -а
заскользить (заскольз`ить) заскольз`ить, -льж`у, -льз`ит
заскорузлость (заскор`узлость) заскор`узлость, -и
заскорузлый (заскор`узлый) заскор`узлый
заскорузнувший (заскор`узнувший) заскор`узнувший
заскорузнуть (заскор`узнуть) заскор`узнуть, -ну, -нет; прош. -`узнул и -`уз, -`узла
заскорузший (заскор`узший) заскор`узший
заскочить (заскоч`ить) заскоч`ить, -оч`у, -`очит
заскрёбший (заскрёбший) заскрёбший
заскрёбшийся (заскрёбшийся) заскрёбшийся
заскрежетать (заскрежет`ать) заскрежет`ать, -жещ`у, -ж`ещет
заскрести (заскрест`и) заскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
заскрестись (заскрест`ись) заскрест`ись, -реб`усь, -ребётся; прош. -рёбся, -ребл`ась
заскрипеть (заскрип`еть) заскрип`еть, -пл`ю, -п`ит
заскромничать (заскр`омничать) заскр`омничать, -аю, -ает
заскулить (заскул`ить) заскул`ить, -л`ю, -л`ит
заскучать (заскуч`ать) заскуч`ать, -`аю, -`ает
засланный (з`асланный) з`асланный, кр. ф. -ан, -ана (от засл`ать)
засластить (засласт`ить) засласт`ить, -ащ`у, -аст`ит
заслать (засл`ать) засл`ать, зашл`ю, зашлёт; прош. засл`ал, засл`ала (к слать)
заслащённый (заслащённый) заслащённый; кр. ф. -ён, -ен`а
заслащивание (засл`ащивание) засл`ащивание, -я
заслащивать (засл`ащивать) засл`ащивать, -аю, -ает
заслащиваться (засл`ащиваться) засл`ащиваться, -ается
заследить (заслед`ить) заслед`ить, -еж`у, -ед`ит
заслеженный (засл`еженный) засл`еженный; кр. ф. -ен, -ена
заслеживание (засл`еживание) засл`еживание, -я
заслеживать (засл`еживать) засл`еживать, -аю, -ает
заслеживаться (засл`еживаться) засл`еживаться, -ается
заслезиться (заслез`иться) заслез`иться, -`ится
заслепить (заслеп`ить) заслеп`ить, -пл`ю, -п`ит
заслеплённый (заслеплённый) заслеплённый; кр. ф. -ён, -ен`а
заслеплять (заслепл`ять) заслепл`ять, -`яю, -`яет
заслон (засл`он) засл`он, -а
заслонённый (заслонённый) заслонённый; кр. ф. -ён, -ен`а
заслонить (заслон`ить) заслон`ить, -он`ю, -`он`ит
заслониться (заслон`иться) заслон`иться, -он`юсь, -`он`ится
заслонка (засл`онка) засл`онка, -и, р. мн. -нок
заслоночный (засл`оночный) засл`оночный
заслонять (заслон`ять) заслон`ять, -`яю, -`яет
заслоняться (заслон`яться) заслон`яться, -`яюсь, -`яется
заслуга (засл`уга) засл`уга, -и
заслуженно (засл`уженно) засл`уженно, нареч.
заслуженность (засл`уженность) засл`уженность, -и
заслуженный (засл`уженный) засл`уженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (достигнутый трудом, заслугами; справедливый) -ен, -енна (`их поб`еда засл`уженна)
заслуживать (засл`уживать) засл`уживать, -аю, -ает
заслуживаться (засл`уживаться) засл`уживаться, -ается
заслужить (заслуж`ить) заслуж`ить, -уж`у, -`ужит
заслужиться (заслуж`иться) заслуж`иться, -уж`усь, -`ужится
заслушание (засл`ушание) засл`ушание, -я
заслушанный (засл`ушанный) засл`ушанный; кр. ф. -ан, -ана
заслушать (засл`ушать) засл`ушать, -аю, -ает
заслушаться (засл`ушаться) засл`ушаться, -аюсь, -ается
заслушивание (засл`ушивание) засл`ушивание, -я
заслушивать (засл`ушивать) засл`ушивать, -аю, -ает
заслушиваться (засл`ушиваться) засл`ушиваться, -аюсь, -ается
заслышанный (засл`ышанный) засл`ышанный; кр. ф. -ан, -ана
заслышать (засл`ышать) засл`ышать, -шу, -шит
заслышаться (засл`ышаться) засл`ышаться, -шится
заслюнённый (заслюнённый) заслюнённый; кр. ф. -ён, -ен`а
заслюнивать (засл`юнивать) засл`юнивать, -аю, -ает
заслюниваться (засл`юниваться) засл`юниваться, -аюсь, -ается
заслюнить (заслюн`ить) заслюн`ить, -н`ю, -н`ит
заслюниться (заслюн`иться) заслюн`иться, -н`юсь, -н`ится
заслюнявить (заслюн`явить) заслюн`явить, -влю, -вит
заслюнявиться (заслюн`явиться) заслюн`явиться, -влюсь, -вится
заслюнявленный (заслюн`явленный) заслюн`явленный; кр. ф. -ен, -ена
засмаливание (засм`аливание) засм`аливание, -я
засмаливать (засм`аливать) засм`аливать, -аю, -ает
засмаливаться (засм`аливаться) засм`аливаться, -аюсь, -ается
засмаркивать (засм`аркивать) засм`аркивать, -аю, -ает
засмаркиваться (засм`аркиваться) засм`аркиваться, -ается
засматривание (засм`атривание) засм`атривание, -я
засматривать (засм`атривать) засм`атривать, -аю, -ает
засматриваться (засм`атриваться) засм`атриваться, -аюсь, -ается
засмеивание (засм`еивание) засм`еивание, -я
засмеивать (засм`еивать) засм`еивать, -аю, -ает
засмеянный (засм`еянный) засм`еянный; кр. ф. -ян, -яна
засмеять (засме`ять) засме`ять, -е`ю, -еёт
засмеяться (засме`яться) засме`яться, -е`юсь, -еётся
засмолённый (засмолённый) засмолённый; кр. ф. -ён, -ен`а
засмолить (засмол`ить) засмол`ить, -л`ю, -л`ит
засмолиться (засмол`иться) засмол`иться, -л`юсь, -л`ится
засмолка (засм`олка) засм`олка, -и (действие)
засмолок (засм`олок) засм`олок, -лка (порок древесины)
засморканный (засм`орканный) засм`орканный; кр. ф. -ан, -ана
засморкать (засморк`ать) засморк`ать, -`аю, -`ает
засморкаться (засморк`аться) засморк`аться, -`аюсь, -`ается
засмотреться (засмотр`еться) засмотр`еться, -отр`юсь, -`отрится
засмущаться (засмущ`аться) засмущ`аться, -`аюсь, -`ается
заснеженность (засн`еженность) засн`еженность, -и
заснеженный (засн`еженный) засн`еженный; кр. ф. -ен, -ена и заснежённый; кр. ф . -ён, -ен`а
заснежить (заснеж`ить) заснеж`ить, -`ит
заснежиться (заснеж`иться) заснеж`иться, -`ится
заснимать (засним`ать) засним`ать, -`аю, -`ает
засновать (заснов`ать) заснов`ать, -ну`ю, -нуёт
заснуть (засн`уть) засн`уть, -н`у, -нёт
заснуться (засн`уться) засн`уться, -нётся
заснятый (засн`ятый) засн`ятый; кр. ф. -`ят, -ят`а, -`ято
заснять (засн`ять) засн`ять, -ним`у, -н`имет; прош. -`ял, -ял`а, -`яло
засобираться (засобир`аться) засобир`аться, -`аюсь, -`ается
засов (зас`ов) зас`ов, -а
засованный (зас`ованный) зас`ованный; кр. ф. -ан, -ана
засовать (засов`ать) засов`ать, засу`ю, засуёт
засовеститься (зас`овеститься) зас`овеститься, -ещусь, -естится
засовывание (зас`овывание) зас`овывание, -я
засовывать (зас`овывать) зас`овывать, -аю, -ает
засовываться (зас`овываться) зас`овываться, -ается
засокрушаться (засокруш`аться) засокруш`аться, -`аюсь, -`ается
засол (зас`ол) зас`ол, -а
засоление (засол`ение) засол`ение, -я
засолённость (засолённость) засолённость, -и
засоленный (зас`оленный) зас`оленный; кр. ф. -ен, -ена и (о почве, воде) засолённый; кр. ф. -ён, -ен`а
засолить (засол`ить) засол`ить, -ол`ю, -`ол`ит
засолиться (засол`иться) засол`иться, -`ол`ится
засолка (зас`олка) зас`олка, -и
засолочный (зас`олочный) зас`олочный
засольный (зас`ольный) зас`ольный
засольщик (зас`ольщик) зас`ольщик, -а
засольщица (зас`ольщица) зас`ольщица, -ы, тв. -ей
засолять (засол`ять) засол`ять, -`яю, -`яет
засоляться (засол`яться) засол`яться, -`яется
засомневаться (засомнев`аться) засомнев`аться, -`аюсь, -`ается
засоня (зас`оня) зас`оня, -и, р. мн. -ей и зас`онь, м. и ж.
засопеть (засоп`еть) засоп`еть, -пл`ю, -п`ит
засор (зас`ор) зас`ор, -а
засорение (засор`ение) засор`ение, -я
засорённость (засорённость) засорённость, -и
засорённый (засорённый) засорённый; кр. ф. -ён, -ен`а
засоритель (засор`итель) засор`итель, -я
засорить (засор`ить) засор`ить, -р`ю, -р`ит
засориться (засор`иться) засор`иться, -р`ится
засорять (засор`ять) засор`ять, -`яю, -`яет
засоряться (засор`яться) засор`яться, -`яется
засос (зас`ос) зас`ос, -а
засосанный (зас`осанный) зас`осанный; кр. ф. -ан, -ана
засосать (засос`ать) засос`ать, -ос`у, -осёт
засохлый (зас`охлый) зас`охлый
засохнуть (зас`охнуть) зас`охнуть, -ну, -нет; прош. -`ох, -`охла
засохший (зас`охший) зас`охший
засочиться (засоч`иться) засоч`иться, -`ится
заспанно (з`аспанно) з`аспанно, нареч.
заспанность (з`аспанность) з`аспанность, -и
заспанный (з`аспанный) з`аспанный; кр. ф. прич. (от засп`ать) -ан, -ана; кр. ф. прил. -ан, -ана (со следами сна)
заспать (засп`ать) засп`ать, -пл`ю, -п`ит; прош. -`ал, -ал`а, -`ало
заспаться (засп`аться) засп`аться, -пл`юсь, -п`ится; прош. -`ался, -ал`ась, -`ал`ось
заспесивиться (заспес`ивиться) заспес`ивиться, -влюсь, -вится
заспешить (заспеш`ить) заспеш`ить, -ш`у, -ш`ит
заспинник (засп`инник) засп`инник, -а
заспинный (засп`инный) засп`инный
заспиртованный (заспирт`ованный) заспирт`ованный; кр. ф. -ан, -ана
заспиртовать (заспиртов`ать) заспиртов`ать, -т`ую, -т`ует
заспиртоваться (заспиртов`аться) заспиртов`аться, -т`уется
заспиртовывание (заспирт`овывание) заспирт`овывание, -я
заспиртовывать (заспирт`овывать) заспирт`овывать, -аю, -ает
заспиртовываться (заспирт`овываться) заспирт`овываться, -ается
засплетничать (заспл`етничать) заспл`етничать, -аю, -ает
заспорить (засп`орить) засп`орить, -рю, -рит (к сп`орить)
заспориться (засп`ориться) засп`ориться, -рюсь, -рится (к сп`орить)
заспориться (засп`ор`иться) засп`ор`иться, засп`ор`ится (о работе)
засрамить (засрам`ить) засрам`ить, -мл`ю, -м`ит
засрамлённый (засрамлённый) засрамлённый; кр. ф. -ён, -ен`а
застава (заст`ава) заст`ава, -ы; но (в названиях площадей и ист. районов) Заст`ава, -ы, напр.: Рог`ожская Заст`ава (площадь в Москве), Н`арвская Заст`ава, Н`евская Заст`ава (ист. районы в Петербурге)
заставание (застав`ание) застав`ание, -я
заставать (застав`ать) застав`ать, -та`ю, -таёт
заставить (заст`авить) заст`авить, -влю, -вит
заставиться (заст`авиться) заст`авиться, -влюсь, -вится
заставка (заст`авка) заст`авка, -и, р. мн. -вок
заставленный (заст`авленный) заст`авленный; кр. ф. -ен, -ена
заставлять (заставл`ять) заставл`ять, -`яю, -`яет
заставляться (заставл`яться) заставл`яться, -`яюсь, -`яется
заставный (заст`авный) заст`авный
заставочный (заст`авочный) заст`авочный
заставский (заст`авский) заст`авский
застаивание (заст`аивание) заст`аивание, -я
застаиваться (заст`аиваться) заст`аиваться, -аюсь, -ается
застаревать (застарев`ать) застарев`ать, -`ает
застарелость (застар`елость) застар`елость, -и
застарелый (застар`елый) застар`елый
застареть (застар`еть) застар`еть, -`еет
застать (заст`ать) заст`ать, -`ану, -`анет
застающий (заста`ющий) заста`ющий
застегать (застег`ать) застег`ать, -`аю, -`ает
застёгивание (застёгивание) застёгивание, -я
застёгивать (застёгивать) застёгивать, -аю, -ает
застёгиваться (застёгиваться) застёгиваться, -аюсь, -ается
застёгнутый (застёгнутый) застёгнутый
застегнуть (застегн`уть) застегн`уть, -н`у, -нёт
застегнуться (застегн`уться) застегн`уться, -н`усь, -нётся
застёжечка (застёжечка) застёжечка, -и, р. мн. -чек
застёжка (застёжка) застёжка, -и, р. мн. -жек
застекленеть (застеклен`еть) застеклен`еть, -`еет
застекление (застекл`ение) застекл`ение, -я
застеклённый (застеклённый) застеклённый; кр. ф. -ён, -ен`а
застеклить (застекл`ить) застекл`ить, -л`ю, -л`ит
застеклять (застекл`ять) застекл`ять, -`яю, -`яет
застекляться (застекл`яться) застекл`яться, -`яется
застеленный (заст`еленный) заст`еленный; кр. ф. -ен, -ена
застелить (застел`ить) застел`ить, застел`ю, заст`елет; прош. -`ил, -`ила
застенографированный (застенограф`ированный) застенограф`ированный; кр. ф. -ан, -ана
застенографировать (застенограф`ировать) застенограф`ировать, -рую, -рует
застенографироваться (застенограф`ироваться) застенограф`ироваться, -руется
застенок (заст`енок) заст`енок, -нка
застеночный (заст`еночный) заст`еночный
застенчивость (заст`енчивость) заст`енчивость, -и
застенчивый (заст`енчивый) заст`енчивый
застесняться (застесн`яться) застесн`яться, -`яюсь, -`яется
застигать (застиг`ать) застиг`ать, -`аю, -`ает
застигаться (застиг`аться) застиг`аться, -`ается
застигнувший (заст`игнувший) заст`игнувший
застигнутый (заст`игнутый) заст`игнутый
застигнуть (заст`игнуть) заст`игнуть и заст`ичь, -`игну, -`игнет; прош. -`иг и -`игнул, -`игла
застигший (заст`игший) заст`игший
застил (заст`ил) заст`ил, -а
застилание (застил`ание) застил`ание, -я
застилать (застил`ать) застил`ать, -`аю, -`ает
застилаться (застил`аться) застил`аться, -`ается
застилка (заст`илка) заст`илка, -и, р. мн. -лок
застилочный (заст`илочный) заст`илочный
застиранный (заст`иранный) заст`иранный; кр. ф. -ан, -ана
застирать (застир`ать) застир`ать, -`аю, -`ает
застираться (застир`аться) застир`аться, -`ается
застирывание (заст`ирывание) заст`ирывание, -я
застирывать (заст`ирывать) заст`ирывать, -аю, -ает
застирываться (заст`ирываться) заст`ирываться, -ается
застить (з`астить) з`астить, з`ащу, з`астит
заститься (з`аститься) з`аститься, з`астится
застичь (заст`ичь) заст`ичь и заст`игнуть, -`игну, -`игнет; прош. -`иг и -`игнул, -`игла
застланный (з`астланный) з`астланный; кр. ф. -ан, -ана (от застл`ать)
застлать (застл`ать) застл`ать, застел`ю, заст`елет; прош. -`ал, -`ала (к стлать)
застлаться (застл`аться) застл`аться, заст`елется; прош. -`ался, -`алась (к стлать)
застогованный (застог`ованный) застог`ованный; кр. ф. -ан, -ана
застоговать (застогов`ать) застогов`ать, -г`ую, -г`ует
застой (заст`ой) заст`ой, -я
застойность (заст`ойность) заст`ойность, -и
застойный (заст`ойный) заст`ойный
застолбить (застолб`ить) застолб`ить, -бл`ю, -б`ит
застолблённый (застолблённый) застолблённый; кр. ф. -ён, -ен`а
застолица (заст`олица) заст`олица, -ы, тв. -ей
застолье (заст`олье) заст`олье, -я, р. мн. -лий
застольная (заст`ольная) заст`ольная, -ой
застольник (заст`ольник) заст`ольник, -а
застольный (заст`ольный) заст`ольный
застонать (застон`ать) застон`ать, -он`у, -`онет и -`аю, -`ает
застопоренный (заст`опоренный) заст`опоренный; кр. ф. -ен, -ена
застопоривание (заст`опоривание) заст`опоривание, -я
застопоривать (заст`опоривать) заст`опоривать, -аю, -ает
застопориваться (заст`опориваться) заст`опориваться, -ается
застопорить (заст`опорить) заст`опорить, -рю, -рит
застопориться (заст`опориться) заст`опориться, -рится
застоялый (засто`ялый) засто`ялый
застояться (засто`яться) засто`яться, -о`юсь, -о`ится
застрагивать (застр`агивать) застр`агивать, -аю, -ает и застр`угивать, -аю, -ает
застрагиваться (застр`агиваться) застр`агиваться, -ается и застр`угиваться, -ается
застраивание (застр`аивание) застр`аивание, -я
застраивать (застр`аивать) застр`аивать, -аю, -ает
застраиваться (застр`аиваться) застр`аиваться, -аюсь, -ается
застрахование (застрахов`ание) застрахов`ание, -я
застрахованный (застрах`ованный) застрах`ованный; кр. ф. -ан, -ана
застраховать (застрахов`ать) застрахов`ать, -рах`ую, -рах`ует
застраховаться (застрахов`аться) застрахов`аться, -рах`уюсь, -рах`уется
застраховывание (застрах`овывание) застрах`овывание, -я
застраховывать (застрах`овывать) застрах`овывать, -аю, -ает
застраховываться (застрах`овываться) застрах`овываться, -аюсь, -ается
застрачивание (застр`ачивание) застр`ачивание, -я
застрачивать (застр`ачивать) застр`ачивать, -аю, -ает
застрачиваться (застр`ачиваться) застр`ачиваться, -ается
застращанный (застр`ащанный) застр`ащанный; кр. ф. -ан, -ана
застращать (застращ`ать) застращ`ать, -`аю, -`ает
застращивание (застр`ащивание) застр`ащивание, -я
застращивать (застр`ащивать) застр`ащивать, -аю, -ает
застращиваться (застр`ащиваться) застр`ащиваться, -аюсь, -ается
застревание (застрев`ание) застрев`ание, -я
застревать (застрев`ать) застрев`ать, -`аю, -`ает
застрекотать (застрекот`ать) застрекот`ать, -оч`у, -`очет
застреленный (застр`еленный) застр`еленный; кр. ф. -ен, -ена
застреливать (застр`еливать) застр`еливать, -аю, -ает
застреливаться (застр`еливаться) застр`еливаться, -аюсь, -ается
застрелить (застрел`ить) застрел`ить, -ел`ю, -`елит
застрелиться (застрел`иться) застрел`иться, -ел`юсь, -`елится
застрельщик (застр`ельщик) застр`ельщик, -а
застрельщица (застр`ельщица) застр`ельщица, -ы, тв. -ей
застрелять (застрел`ять) застрел`ять, -`яю, -`яет
застреха (застр`еха) застр`еха, -и
застригание (застриг`ание) застриг`ание, -я
застригать (застриг`ать) застриг`ать, -`аю, -`ает
застригаться (застриг`аться) застриг`аться, -`ается
застригший (застр`игший) застр`игший
застриженный (застр`иженный) застр`иженный; кр. ф. -ен, -ена
застричь (застр`ичь) застр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
застроганный (застр`оганный) застр`оганный; кр. ф. -ан, -ана и застр`уганный; кр. ф. -ан, -ана
застрогать (застрог`ать) застрог`ать, -`аю, -`ает и заструг`ать, -`аю, -`ает
застроенный (застр`оенный) застр`оенный; кр. ф. -ен, -ена
застроить (застр`оить) застр`оить, -`ою, -`оит
застроиться (застр`оиться) застр`оиться, -`оюсь, -`оится
застройка (застр`ойка) застр`ойка, -и, р. мн. -`оек
застройщик (застр`ойщик) застр`ойщик, -а
застройщица (застр`ойщица) застр`ойщица, -ы, тв. -ей
застроченный (застр`оченный) застр`оченный; кр. ф. -ен, -ена
застрочить (застроч`ить) застроч`ить, -оч`у, -`оч`ит
застрочиться (застроч`иться) застроч`иться, -`оч`ится
заструг (з`аструг) з`аструг, -а (инструмент)
заструганный (застр`уганный) застр`уганный; кр. ф. -ан, -ана и застр`оганный; кр. ф. -ан, -ана
застругать (заструг`ать) заструг`ать, -`аю, -`ает и застрог`ать, -`аю, -`ает
заструги (з`аструги) з`аструги, -ов и -руг, ед. з`аструг, -а и застр`уга, -и (снежные гребни; наносы в русле реки)
застругивать (застр`угивать) застр`угивать, -аю, -ает и застр`агивать, -аю, -ает
застругиваться (застр`угиваться) застр`угиваться, -ается и застр`агиваться, -ается
заструиться (застру`иться) застру`иться, -`ится
застрявший (застр`явший) застр`явший
застряпать (застр`япать) застр`япать, -аю, -ает
застряпаться (застр`япаться) застр`япаться, -аюсь, -ается
застрять (застр`ять) застр`ять, -`яну, -`янет
застуденеть (застуден`еть) застуден`еть, -н`еет
застудить (застуд`ить) застуд`ить, -уж`у, -`удит
застудиться (застуд`иться) застуд`иться, -уж`усь, -`удится
застудневание (застуднев`ание) застуднев`ание, -я
застудневать (застуднев`ать) застуднев`ать, -`ает
застуженный (заст`уженный) заст`уженный; кр. ф. -ен, -ена
застуживание (заст`уживание) заст`уживание, -я
застуживать (заст`уживать) заст`уживать, -аю, -ает
застуживаться (заст`уживаться) заст`уживаться, -аюсь, -ается
застуканный (заст`уканный) заст`уканный; кр. ф. -ан, -ана
застукать (заст`укать) заст`укать, -аю, -ает
застукивать (заст`укивать) заст`укивать, -аю, -ает
заступ (з`аступ) з`аступ, -а
заступа (заст`упа) заст`упа, -ы (защита)
заступание (заступ`ание) заступ`ание, -я
заступать (заступ`ать) заступ`ать, -`аю, -`ает
заступаться (заступ`аться) заступ`аться, -`аюсь, -`ается
заступить (заступ`ить) заступ`ить, -упл`ю, -`упит
заступиться (заступ`иться) заступ`иться, -упл`юсь, -`упится
заступление (заступл`ение) заступл`ение, -я
заступник (заст`упник) заст`упник, -а
заступница (заст`упница) заст`упница, -ы, тв. -ей
заступнический (заст`упнический) заст`упнический
заступничество (заст`упничество) заст`упничество, -а
застучать (застуч`ать) застуч`ать, -ч`у, -ч`ит
застучаться (застуч`аться) застуч`аться, -ч`усь, -ч`ится
застывание (застыв`ание) застыв`ание, -я
застывать (застыв`ать) застыв`ать, -`аю, -`ает
застывший (заст`ывший) заст`ывший
застыдить (застыд`ить) застыд`ить, -ыж`у, -ыд`ит
застыдиться (застыд`иться) застыд`иться, -ыж`усь, -ыд`ится
застыжённый (застыжённый) застыжённый; кр. ф. -ён, -ен`а
застылость (заст`ылость) заст`ылость, -и
застылый (заст`ылый) заст`ылый
застынуть (заст`ынуть) заст`ынуть и заст`ыть, -`ыну, -`ынет; прош. -`ыл, -`ыла
застыть (заст`ыть) заст`ыть и заст`ынуть, -`ыну, -`ынет; прош. -`ыл, -`ыла
застящий (з`астящий) з`астящий
засудить (засуд`ить) засуд`ить, -уж`у, -`удит
засуетиться (засует`иться) засует`иться, -еч`усь, -ет`ится
засуженный (зас`уженный) зас`уженный; кр. ф. -ен, -ена
засуживать (зас`уживать) зас`уживать, -аю, -ает
засуживаться (зас`уживаться) зас`уживаться, -аюсь, -ается
засунутый (зас`унутый) зас`унутый
засунуть (зас`унуть) зас`унуть, -ну, -нет
засупоненный (засуп`оненный) засуп`оненный; кр. ф. -ен, -ена
засупонивание (засуп`онивание) засуп`онивание, -я
засупонивать (засуп`онивать) засуп`онивать, -аю, -ает
засупониваться (засуп`ониваться) засуп`ониваться, -аюсь, -ается
засупонить (засуп`онить) засуп`онить, -ню, -нит
засупониться (засуп`ониться) засуп`ониться, -нюсь, -нится
засурдиненный (засурд`иненный) засурд`иненный; кр. ф. -ен, -ена
засусленный (зас`усленный) зас`усленный; кр. ф. -ен, -ена
засусливание (зас`усливание) зас`усливание, -я
засусливать (зас`усливать) зас`усливать, -аю, -ает
засусливаться (зас`усливаться) зас`усливаться, -аюсь, -ается
засуслить (зас`услить) зас`услить, -лю, -лит
засуслиться (зас`услиться) зас`услиться, -люсь, -лится
засусоленный (засус`оленный) засус`оленный; кр. ф. -ен, -ена
засусоливание (засус`оливание) засус`оливание, -я
засусоливать (засус`оливать) засус`оливать, -аю, -ает
засусоливаться (засус`оливаться) засус`оливаться, -аюсь, -ается
засусолить (засус`олить) засус`олить, -лю, -лит
засусолиться (засус`олиться) засус`олиться, -люсь, -лится
засуха (з`асуха) з`асуха, -и
засухоустойчивость (засухоуст`ойчивость) засухоуст`ойчивость, -и
засухоустойчивый (засухоуст`ойчивый) засухоуст`ойчивый
засученный (зас`ученный) зас`ученный; кр. ф. -ен, -ена
засучивание (зас`учивание) зас`учивание, -я
засучивать (зас`учивать) зас`учивать, -аю, -ает
засучиваться (зас`учиваться) зас`учиваться, -аюсь, -ается
засучить (засуч`ить) засуч`ить, -уч`у, -`уч`ит
засучиться (засуч`иться) засуч`иться, -уч`усь, -`уч`ится
засушенный (зас`ушенный) зас`ушенный; кр. ф. -ен, -ена
засушивание (зас`ушивание) зас`ушивание, -я
засушивать (зас`ушивать) зас`ушивать, -аю, -ает
засушиваться (зас`ушиваться) зас`ушиваться, -ается
засушить (засуш`ить) засуш`ить, -уш`у, -`ушит
засушиться (засуш`иться) засуш`иться, -`ушится
засушка (зас`ушка) зас`ушка, -и
засушливость (зас`ушливость) зас`ушливость, -и
засушливый (зас`ушливый) зас`ушливый
за счёт (за счёт) за счёт (кого, чего)
засчитанный (засч`итанный) засч`итанный; кр. ф. -ан, -ана
засчитать (засчит`ать) засчит`ать, -`аю, -`ает
засчитывание (засч`итывание) засч`итывание, -я
засчитывать (засч`итывать) засч`итывать, -аю, -ает
засчитываться (засч`итываться) засч`итываться, -ается
засылание (засыл`ание) засыл`ание, -я
засылать (засыл`ать) засыл`ать, -`аю, -`ает
засылаться (засыл`аться) засыл`аться, -`аюсь, -`ается
засылка (зас`ылка) зас`ылка, -и
засыпание (засып`ание) засып`ание, -я
засыпанный (зас`ыпанный) зас`ыпанный; кр. ф. -ан, -ана
засыпать (зас`ыпать) зас`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
засыпать (засып`ать) засып`ать, -`аю, -`ает, несов.
засыпаться (зас`ыпаться) зас`ыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
засыпаться (засып`аться) засып`аться, -`аюсь, -`ается, несов.
засыпка (зас`ыпка) зас`ыпка, -и р. мн. -пок, ж. (действие) и м. (засыпщик, устар.)
засыпной (засыпн`ой) засыпн`ой
засыпушка (засып`ушка) засып`ушка, -и, р. мн. -шек
засыпщик (зас`ыпщик) зас`ыпщик, -а
засыпщица (зас`ыпщица) зас`ыпщица, -ы, тв. -ей
засыреть (засыр`еть) засыр`еть, -`еет
засыхание (засых`ание) засых`ание, -я
засыхать (засых`ать) засых`ать, -`аю, -`ает
засюсюкать (засюс`юкать) засюс`юкать, -аю, -ает
затаврённый (затаврённый) затаврённый; кр. ф. -ён, -ен`а
затаврить (затавр`ить) затавр`ить, -р`ю, -р`ит
затаённо (затаённо) затаённо, нареч.
затаённость (затаённость) затаённость, -и
затаённый (затаённый) затаённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (скрываемый от других) -ён, -ённа (`их мечт`ы затаённы, её гр`усть затаённа)
затаивание (зат`аивание) зат`аивание, -я
затаивать (зат`аивать) зат`аивать, -аю, -ает
затаиваться (зат`аиваться) зат`аиваться, -аюсь, -ается
затаить (зата`ить) зата`ить, -а`ю, -а`ит
затаиться (зата`иться) зата`иться, -а`юсь, -а`ится
за так (за т`ак) за т`ак
затакт (зат`акт) зат`акт, -а (муз.)
затактный (зат`актный) зат`актный
заталкивание (зат`алкивание) зат`алкивание, -я
заталкивать (зат`алкивать) зат`алкивать, -аю, -ает
заталкиваться (зат`алкиваться) зат`алкиваться, -аюсь, -ается
затаможенный (затам`оженный) затам`оженный; кр. ф. -ен, -ена
затаможивание (затам`оживание) затам`оживание, -я
затаможивать (затам`оживать) затам`оживать, -аю, -ает
затаможиваться (затам`оживаться) затам`оживаться, -ается
затаможить (затам`ожить) затам`ожить, -жу, -жит
затанцевать (затанцев`ать) затанцев`ать, -ц`ую, -ц`ует
затанцеваться (затанцев`аться) затанцев`аться, -ц`уюсь, -ц`уется
затанцовываться (затанц`овываться) затанц`овываться, -аюсь, -ается
затапливание (зат`апливание) зат`апливание, -я
затапливать (зат`апливать) зат`апливать, -аю, -ает
затапливаться (зат`апливаться) зат`апливаться, -ается
затаптывание (зат`аптывание) зат`аптывание, -я
затаптывать (зат`аптывать) зат`аптывать, -аю, -ает
затаптываться (зат`аптываться) зат`аптываться, -ается
затараторить (затарат`орить) затарат`орить, -рю, -рит
затарахтеть (затарахт`еть) затарахт`еть, -хч`у, -хт`ит
затаращить (затар`ащить) затар`ащить, -щу, -щит
затаращиться (затар`ащиться) затар`ащиться, -щусь, -щится
затаренный (зат`аренный) зат`аренный; кр. ф. -ен, -ена
затаривание (зат`аривание) зат`аривание, -я
затаривать (зат`аривать) зат`аривать, -аю, -ает
затариваться (зат`ариваться) зат`ариваться, -аюсь, -ается
затарить (зат`арить) зат`арить, -рю, -рит
затариться (зат`ариться) зат`ариться, -рюсь, -рится
затасканность (зат`асканность) зат`асканность, -и
затасканный (зат`асканный) зат`асканный; кр. ф. прич. -ан, -ана; кр. ф. прил. (заношенный, ветхий; избитый, потерявший новизну) -ан, -анна (`эти цит`аты сл`ишком зат`асканны)
затаскать (затаск`ать) затаск`ать, -`аю, -`ает
затаскаться (затаск`аться) затаск`аться, -`аюсь, -`ается
затаскивание (зат`аскивание) зат`аскивание, -я
затаскивать (зат`аскивать) зат`аскивать, -аю, -ает
затаскиваться (зат`аскиваться) зат`аскиваться, -аюсь, -ается
затасованный (затас`ованный) затас`ованный; кр. ф. -ан, -ана
затасовать (затасов`ать) затасов`ать, -с`ую, -с`ует
затасоваться (затасов`аться) затасов`аться, -с`уется
затасовывать (затас`овывать) затас`овывать, -аю, -ает
затасовываться (затас`овываться) затас`овываться, -ается
затачанный (зат`ачанный) зат`ачанный; кр. ф. -ан, -ана
затачать (затач`ать) затач`ать, -`аю, -`ает
затачаться (затач`аться) затач`аться, -`ается
затачивание (зат`ачивание) зат`ачивание, -я
затачивать (зат`ачивать) зат`ачивать, -аю, -ает
затачиваться (зат`ачиваться) зат`ачиваться, -ается
затащенный (зат`ащенный) зат`ащенный; кр. ф. -ен, -ена
затащить (затащ`ить) затащ`ить, -ащ`у, -`ащит
затащиться (затащ`иться) затащ`иться, -ащ`усь, -`ащится
затаять (зат`аять) зат`аять, -`ает
затвердевание (затвердев`ание) затвердев`ание, -я
затвердевать (затвердев`ать) затвердев`ать, -`ает
затверделость (затверд`елость) затверд`елость, -и
затверделый (затверд`елый) затверд`елый
затвердение (затверд`ение) затверд`ение, -я
затвердеть (затверд`еть) затверд`еть, -`еет
затвердить (затверд`ить) затверд`ить, -рж`у, -рд`ит
затвержённый (затвержённый) затвержённый; кр. ф. -ён, -ен`а и затв`ерженный; кр. ф. -ен, -ена
затверживание (затв`ерживание) затв`ерживание, -я
затверживать (затв`ерживать) затв`ерживать, -аю, -ает
затверживаться (затв`ерживаться) затв`ерживаться, -ается
затвор (затв`ор) затв`ор, -а
затворенный (затв`оренный) затв`оренный; кр. ф. -ен, -ена и затворённый; кр. ф. -ён, -ен`а
затворить (затвор`ить) затвор`ить, -ор`ю, -`орит (закрыть)
затвориться (затвор`иться) затвор`иться, -ор`юсь, -`орится (закрыться)
затворка (затв`орка) затв`орка, -и, р. мн. -рок
затворник (затв`орник) затв`орник, -а, но: Феоф`ан Затв`орник
затворница (затв`орница) затв`орница, -ы, тв. -ей
затворнический (затв`орнический) затв`орнический
затворничество (затв`орничество) затв`орничество, -а
затворный (затв`орный) затв`орный
затворять (затвор`ять) затвор`ять, -`яю, -`яет
затворяться (затвор`яться) затвор`яться, -`яюсь, -`яется
затевать (затев`ать) затев`ать, -`аю, -`ает
затеваться (затев`аться) затев`аться, -`ается
затейка (зат`ейка) зат`ейка, -и, р. мн. -`еек
затейливость (зат`ейливость) зат`ейливость, -и
затейливый (зат`ейливый) зат`ейливый
затейник (зат`ейник) зат`ейник, -а
затейница (зат`ейница) зат`ейница, -ы, тв. -ей
затейничать (зат`ейничать) зат`ейничать, -аю, -ает
затейничество (зат`ейничество) зат`ейничество, -а
затейный (зат`ейный) зат`ейный
затейщик (зат`ейщик) зат`ейщик, -а
затейщица (зат`ейщица) зат`ейщица, -ы, тв. -ей
затёк (затёк) затёк, -а
затекание (затек`ание) затек`ание, -я
затекать (затек`ать) затек`ать, -`ает
затекстовый (зат`екстовый) зат`екстовый
затёкший (затёкший) затёкший
затем (зат`ем) зат`ем, нареч. (потом), но местоим. за т`ем (всл`ед за т`ем; остан`овка - за т`ем д`омом)
затемнение (затемн`ение) затемн`ение, -я
затемнённый (затемнённый) затемнённый; кр. ф. -ён, -ен`а
затемнеть (затемн`еть) затемн`еть, -`еет
затемнеться (затемн`еться) затемн`еться, -`еется
затемнить (затемн`ить) затемн`ить, -н`ю, -н`ит
затемниться (затемн`иться) затемн`иться, -н`ится
затемно (з`атемно) з`атемно
затемнять (затемн`ять) затемн`ять, -`яю, -`яет
затемняться (затемн`яться) затемн`яться, -`яется
затемпературить (затемперат`урить) затемперат`урить, -`урю, -`урит
затем что (чтобы) (зат`ем что (чтобы)) зат`ем что (чтобы)
затенение (затен`ение) затен`ение, -я
затенённый (затенённый) затенённый; кр. ф. -ён, -ен`а
затенить (затен`ить) затен`ить, -н`ю, -н`ит
затениться (затен`иться) затен`иться, -н`ится
затенять (затен`ять) затен`ять, -`яю, -`яет
затеняться (затен`яться) затен`яться, -`яется
затеоретизированный (затеоретиз`ированный) затеоретиз`ированный; кр. ф. -ан, -ана
затеоретизировать (затеоретиз`ировать) затеоретиз`ировать, -рую, -рует
затеоретизироваться (затеоретиз`ироваться) затеоретиз`ироваться, -руется
затепленный (зат`епленный) зат`епленный; кр. ф. -ен, -ена
затепливать (зат`епливать) зат`епливать, -аю, -ает
затепливаться (зат`епливаться) зат`епливаться, -ается
затеплить (зат`еплить) зат`еплить, -лю, -лит
затеплиться (зат`еплиться) зат`еплиться, -лится
затепло (з`атепло) з`атепло
затеребить (затереб`ить) затереб`ить, -бл`ю, -б`ит
затереблённый (затереблённый) затереблённый; кр. ф. -ён, -ен`а
затереть (затер`еть) затер`еть, затр`у, затрёт; прош. затёр, затёрла
затереться (затер`еться) затер`еться, затр`усь, затрётся; прош. затёрся, затёрлась
затерзанный (зат`ерзанный) зат`ерзанный; кр. ф. -ан, -ана
затерзать (затерз`ать) затерз`ать, -`аю, -`ает
затерзаться (затерз`аться) затерз`аться, -`аюсь, -`ается
затеривать (зат`еривать) зат`еривать, -аю, -ает
затериваться (зат`ериваться) зат`ериваться, -аюсь, -ается
затерпнувший (зат`ерпнувший) зат`ерпнувший
затерпнуть (зат`ерпнуть) зат`ерпнуть, -нет; прош. -`ерпнул и - `ерп, -`ерпла
затерпший (зат`ерпший) зат`ерпший
затерроризированный (затеррориз`ированный) затеррориз`ированный; кр. ф. -ан, -ана
затерроризировать (затеррориз`ировать) затеррориз`ировать, -рую, -рует
затерроризироваться (затеррориз`ироваться) затеррориз`ироваться, -руюсь, -руется
затёртый (затёртый) затёртый
затёрханный (затёрханный) затёрханный; кр. ф. -ан, -ана
затёрший (затёрший) затёрший
затёршийся (затёршийся) затёршийся
затерянность (зат`ерянность) зат`ерянность, -и
затерянный (зат`ерянный) зат`ерянный; кр. ф. -ян, -яна
затерять (затер`ять) затер`ять, -`яю, -`яет
затеряться (затер`яться) затер`яться, -`яюсь, -`яется
затёс (затёс) затёс, -а
затёсанный (затёсанный) затёсанный; кр. ф. -ан, -ана
затесать (затес`ать) затес`ать, -еш`у, -`ешет
затесаться (затес`аться) затес`аться, -еш`усь, -`ешется
затёска (затёска) затёска, -и
затеснённый (затеснённый) затеснённый; кр. ф. -ён, -ен`а
затеснить (затесн`ить) затесн`ить, -н`ю, -н`ит
затесниться (затесн`иться) затесн`иться, -н`юсь, -н`ится
затеснять (затесн`ять) затесн`ять, -`яю, -`яет
затесняться (затесн`яться) затесн`яться, -`яюсь, -`яется
затёсывание (затёсывание) затёсывание, -я
затёсывать (затёсывать) затёсывать, -аю, -ает
затёсываться (затёсываться) затёсываться, -аюсь, -ается
затесь (з`атесь) з`атесь, -и
затечь (зат`ечь) зат`ечь, -ечёт, -ек`ут; прош. -ёк, -екл`а
затея (зат`ея) зат`ея, -и
затеявший (зат`еявший) зат`еявший
затеянный (зат`еянный) зат`еянный; кр. ф. -ян, -яна
затеять (зат`еять) зат`еять, -`ею, -`еет
затеяться (зат`еяться) зат`еяться, -`еется
затинщик (зат`инщик) зат`инщик, -а (ист.)
затираненный (затир`аненный) затир`аненный; кр. ф. -ен, -ена
затирание (затир`ание) затир`ание, -я
затиранить (затир`анить) затир`анить, -ню, -нит
затирать (затир`ать) затир`ать, -`аю, -`ает
затираться (затир`аться) затир`аться, -`аюсь, -`ается
затирка (зат`ирка) зат`ирка, -и
затирочный (зат`ирочный) зат`ирочный
затируха (затир`уха) затир`уха, -и
затисканный (зат`исканный) зат`исканный; кр. ф. -ан, -ана
затискать (зат`искать) зат`искать, -аю, -ает
затискаться (зат`искаться) зат`искаться, -аюсь, -ается
затискивание (зат`искивание) зат`искивание, -я
затискивать (зат`искивать) зат`искивать, -аю, -ает
затискиваться (зат`искиваться) зат`искиваться, -аюсь, -ается
затиснутый (зат`иснутый) зат`иснутый
затиснуть (зат`иснуть) зат`иснуть, -ну, -нет
затиснуться (зат`иснуться) зат`иснуться, -нусь, -нется
затихание (затих`ание) затих`ание, -я
затихать (затих`ать) затих`ать, -`аю, -`ает
затихнуть (зат`ихнуть) зат`ихнуть, -ну, -нет; прош. -`их, -`ихла
затихший (зат`ихший) зат`ихший
затишек (зат`ишек) зат`ишек, -шка
затишный (зат`ишный) зат`ишный
затишь (з`атишь) з`атишь, -и
затишье (зат`ишье) зат`ишье, -я
затканный (з`атканный) з`атканный; кр. ф. -ан, -ана
заткать (затк`ать) затк`ать, затк`у, заткёт; прош. -`ал, -`ал`а, -`ало
заткаться (затк`аться) затк`аться, заткётся; прош. -`ался, -`ал`а сь, -`алось
заткнутый (з`аткнутый) з`аткнутый
заткнуть (заткн`уть) заткн`уть, -н`у, -нёт
заткнуться (заткн`уться) заткн`уться, -н`усь, -нётся
затлеть (затл`еть) затл`еть, -`еет
затлеться (затл`еться) затл`еться, -`еется
затмевать (затмев`ать) затмев`ать, -`аю, -`ает
затмеваться (затмев`аться) затмев`аться, -`ается
затмение (затм`ение) затм`ение, -я
затменно-двойной (затм`енно-двойн`ой) затм`енно-двойн`ой
затменно-переменный (затм`енно-перем`енный) затм`енно-перем`енный
затменный (затм`енный) затм`енный
затмить (затм`ить) затм`ить, -`ит
затмиться (затм`иться) затм`иться, -`ится
зато (зат`о) зат`о, союз (стр`огий, зат`о справедл`ивый), но местоим. за т`о (за т`о пальт`о заплат`или дор`оже, зат`о он`о л`учше)
затоваренность (затов`аренность) затов`аренность, -и
затоваренный (затов`аренный) затов`аренный; кр. ф. -ен, -ена
затоваривание (затов`аривание) затов`аривание, -я
затоваривать (затов`аривать) затов`аривать, -аю, -ает
затовариваться (затов`ариваться) затов`ариваться, -аюсь, -ается
затоварить (затов`арить) затов`арить, -рю, -рит
затовариться (затов`ариться) затов`ариться, -рюсь, -рится
заток (зат`ок) зат`ок, -а (зат`ок в`оздуха; залив; кромка ткани)
затока (зат`ока) зат`ока, -и (залив)
затоковать (затоков`ать) затоков`ать, -к`ует
затолканный (зат`олканный) зат`олканный; кр. ф. -ан, -ана
затолкать (затолк`ать) затолк`ать, -`аю, -`ает
затолкаться (затолк`аться) затолк`аться, -`аюсь, -`ается
затолкнутый (зат`олкнутый) зат`олкнутый
затолкнуть (затолкн`уть) затолкн`уть, -н`у, -нёт
затолковать (затолков`ать) затолков`ать, -к`ую), -к`ует
затолковаться (затолков`аться) затолков`аться, -к`уюсь, -к`уется
затолокший (затол`окший) затол`окший
затолочь (затол`очь) затол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
затолочься (затол`очься) затол`очься, -лчётся, -лк`утся; прош. -л`окся, -лкл`а сь
затолпиться (затолп`иться) затолп`иться, -`ится
затомить (затом`ить) затом`ить, -мл`ю, -м`ит
затомиться (затом`иться) затом`иться, -мл`юсь, -м`ится
затон (зат`он) зат`он, -а
затонный (зат`онный) зат`онный
затонуть (затон`уть) затон`уть, -он`у, -`онет
затончик (зат`ончик) зат`ончик, -а
затопать (зат`опать) зат`опать, -аю, -ает
затопить (затоп`ить) затоп`ить, -опл`ю, -`опит
затопиться (затоп`иться) затоп`иться, -`опится
затопка (зат`опка) зат`опка, -и
затопление (затопл`ение) затопл`ение, -я
затопленный (зат`опленный) зат`опленный; кр. ф. -ен, -ена
затопляемость (затопл`яемость) затопл`яемость, -и
затоплять (затопл`ять) затопл`ять, -`яю, -`яет
затопляться (затопл`яться) затопл`яться, -`яется
затопорщить (затоп`орщить) затоп`орщить, -ит
затопорщиться (затоп`орщиться) затоп`орщиться, -ится
затопотать (затопот`ать) затопот`ать, -поч`у, -п`очет
затоптанный (зат`оптанный) зат`оптанный; кр. ф. -ан, -ана
затоптать (затопт`ать) затопт`ать, -опч`у, -`опчет
затоптаться (затопт`аться) затопт`аться, -опч`усь, -`опчется
затопывание (зат`опывание) зат`опывание, -я
затопывать (зат`опывать) зат`опывать, -аю, -ает
затор (зат`ор) зат`ор, -а
заторговать (заторгов`ать) заторгов`ать, -г`ую, -г`ует
заторговаться (заторгов`аться) заторгов`аться, -г`уюсь, -г`уется
заторговывать (заторг`овывать) заторг`овывать, -аю, -ает
заторговываться (заторг`овываться) заторг`овываться, -аюсь, -ается
заторжествовать (заторжествов`ать) заторжествов`ать, -тв`ую, -тв`ует
заторканный (зат`орканный) зат`орканный; кр. ф. -ан, -ана
заторкать (зат`оркать) зат`оркать, -аю, -ает
заторкаться (зат`оркаться) зат`оркаться, -аюсь, -ается
затормаживание (заторм`аживание) заторм`аживание, -я
затормаживать (заторм`аживать) заторм`аживать, -аю, -ает
затормаживаться (заторм`аживаться) заторм`аживаться, -аюсь, -ается
заторможенность (заторм`оженность) заторм`оженность, -и и заторможённость, -и
заторможенный (заторм`оженный) заторм`оженный; кр.ф. -ен, -ена и заторможённый; кр. ф. -ён, -ен`а
затормозить (затормоз`ить) затормоз`ить, -ож`у, -оз`ит
затормозиться (затормоз`иться) затормоз`иться, -ож`усь, -оз`ится
затормошённый (затормошённый) затормошённый; кр. ф. -ён, -ен`а
затормошить (затормош`ить) затормош`ить, -ш`у, -ш`ит
затормошиться (затормош`иться) затормош`иться, -ш`усь, -ш`ится
заторный (зат`орный) зат`орный
заторопить (затороп`ить) затороп`ить, -опл`ю, -`опит
заторопиться (затороп`иться) затороп`иться, -опл`юсь, -`опится
заторфованный (заторф`ованный) заторф`ованный; кр. ф. -ан, -ана
заторцевать (заторцев`ать) заторцев`ать, -ц`ую, -ц`ует
заторцеваться (заторцев`аться) заторцев`аться, -ц`уется
заторцованный (заторц`ованный) заторц`ованный; кр. ф. -ан, -ана
заторцовывание (заторц`овывание) заторц`овывание, -я
заторцовывать (заторц`овывать) заторц`овывать, -аю, -ает
заторцовываться (заторц`овываться) заторц`овываться, -ается
затосковать (затосков`ать) затосков`ать, -к`ую, -к`ует
затосковаться (затосков`аться) затосков`аться, -к`уюсь, -к`уется
заточать (заточ`ать) заточ`ать, -`аю, -`ает
заточаться (заточ`аться) заточ`аться, -`аюсь, -`ается
заточение (заточ`ение) заточ`ение, -я
заточенный (зат`оченный) зат`оченный; кр. ф. -ен, -ена (заострённый)
заточённый (заточённый) заточённый; кр. ф. -ён, -ен`а (подвергнутый заключению)
заточить (заточ`ить) заточ`ить, -ч`у, -ч`ит (подвергнуть заключению)
заточить (заточ`ить) заточ`ить, -оч`у, -`очит (заострить)
заточиться (заточ`иться) заточ`иться, -`очится (заостриться)
заточка (зат`очка) зат`очка, -и, р. мн. -чек
заточник (зат`очник) зат`очник, -а
заточница (зат`очница) зат`очница, -ы, тв. -ей
заточный (зат`очный) зат`очный
затошнить (затошн`ить) затошн`ить, -`ит
затравенелый (затравен`елый) затравен`елый
затравенеть (затравен`еть) затравен`еть, -`еет
затравить (затрав`ить) затрав`ить, -авл`ю, -`авит
затравка (затр`авка) затр`авка, -и
затравленно (затр`авленно) затр`авленно, нареч.
затравленность (затр`авленность) затр`авленность, -и
затравленный (затр`авленный) затр`авленный; кр. ф. -ен, -ена
затравливание (затр`авливание) затр`авливание, -я
затравливать (затр`авливать) затр`авливать, -аю, -ает
затравливаться (затр`авливаться) затр`авливаться, -аюсь, -ается
затравочка (затр`авочка) затр`авочка, -и
затравочный (затр`авочный) затр`авочный
затрагивание (затр`агивание) затр`агивание, -я
затрагивать (затр`агивать) затр`агивать, -аю, -ает
затрагиваться (затр`агиваться) затр`агиваться, -аюсь, -ается
затраленный (затр`аленный) затр`аленный; кр. ф. -ен, -ена
затраливать (затр`аливать) затр`аливать, -аю, -ает
затраливаться (затр`аливаться) затр`аливаться, -ается
затралить (затр`алить) затр`алить, -лю, -лит
затрамбованный (затрамб`ованный) затрамб`ованный; кр. ф. -ан, -ана
затрамбовать (затрамбов`ать) затрамбов`ать, -б`ую, -б`ует
затрамбоваться (затрамбов`аться) затрамбов`аться, -б`уется
затрамбовывание (затрамб`овывание) затрамб`овывание, -я
затрамбовывать (затрамб`овывать) затрамб`овывать, -аю, -ает
затрамбовываться (затрамб`овываться) затрамб`овываться, -ается
затрапез (затрап`ез) затрап`ез, -а
затрапезка (затрап`езка) затрап`езка, -и, р. мн. -зок
затрапезный (затрап`езный) затрап`езный
затрата (затр`ата) затр`ата, -ы
затратить (затр`атить) затр`атить, -`ачу, -`атит
затратиться (затр`атиться) затр`атиться, -`атится
затратный (затр`атный) затр`атный; кр. ф. -тен, -тна
затраханный (затр`аханный) затр`аханный; кр. ф. -ан, -ана
затрахать (затр`ахать) затр`ахать, -аю, -ает
затрахаться (затр`ахаться) затр`ахаться, -аюсь, -ается
затраченный (затр`аченный) затр`аченный; кр. ф. -ен, -ена
затрачивание (затр`ачивание) затр`ачивание, -я
затрачивать (затр`ачивать) затр`ачивать, -аю, -ает
затрачиваться (затр`ачиваться) затр`ачиваться, -ается
затребование (затр`ебование) затр`ебование, -я
затребованный (затр`ебованный) затр`ебованный; кр. ф. -ан, -ана
затребовать (затр`ебовать) затр`ебовать, -бую, -бует
затревожить (затрев`ожить) затрев`ожить, -жу, -жит
затревожиться (затрев`ожиться) затрев`ожиться, -жусь, -жится
затрезвонить (затрезв`онить) затрезв`онить, -ню, -нит
затренькать (затр`енькать) затр`енькать, -аю, -ает
затрёпанный (затрёпанный) затрёпанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (затасканный, избитый, потерявший новизну) -ан, -анна
затрепать (затреп`ать) затреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
затрепаться (затреп`аться) затреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
затрепетать (затрепет`ать) затрепет`ать, -пещ`у, -п`ещет
затрёпывать (затрёпывать) затрёпывать, -аю, -ает
затрёпываться (затрёпываться) затрёпываться, -аюсь, -ается
затрепыхать (затрепых`ать) затрепых`ать, -`аю, -`ает
затрепыхаться (затрепых`аться) затрепых`аться, -`аюсь, -`ается
затрещать (затрещ`ать) затрещ`ать, -щ`у, -щ`ит
затрещина (затр`ещина) затр`ещина, -ы
за тридевять земель (за тр`идевять зем`ель) за тр`идевять зем`ель
за троих (за тро`их) за тро`их
затронутый (затр`онутый) затр`онутый
затронуть (затр`онуть) затр`онуть, -ну, -нет
затрубить (затруб`ить) затруб`ить, -убл`ю, -уб`ит
затруднение (затрудн`ение) затрудн`ение, -я
затруднённо (затруднённо) затруднённо, нареч.
затруднённость (затруднённость) затруднённость, -и
затруднённый (затруднённый) затруднённый; кр. ф. -ён, -ен`а
затруднительность (затрудн`ительность) затрудн`ительность, -и
затруднительный (затрудн`ительный) затрудн`ительный; кр. ф. -лен, -льна
затруднить (затрудн`ить) затрудн`ить, -н`ю, -н`ит
затрудниться (затрудн`иться) затрудн`иться, -н`юсь, -н`ится
затруднять (затрудн`ять) затрудн`ять, -`яю, -`яет
затрудняться (затрудн`яться) затрудн`яться, -`яюсь, -`яется
затрусить (затр`усить) затр`усить, -`ушу, -`усит (от тр`усить)
затрусить (затрус`ить) затрус`ить, -уш`у, -ус`ит (от трус`ить)
затрухляветь (затрухл`яветь) затрухл`яветь, -веет
затрясти (затряст`и) затряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
затрястись (затряст`ись) затряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась
затрясший (затр`ясший) затр`ясший
затрясшийся (затр`ясшийся) затр`ясшийся
затужить (затуж`ить) затуж`ить, -уж`у, -`ужит
затуманенный (затум`аненный) затум`аненный; кр. ф. -ен, -ена
затуманивание (затум`анивание) затум`анивание, -я
затуманивать (затум`анивать) затум`анивать, -аю, -ает
затуманиваться (затум`аниваться) затум`аниваться, -аюсь, -ается
затуманить (затум`анить) затум`анить, -ню, -нит
затуманиться (затум`аниться) затум`аниться, -нюсь, -нится
затундренский (зат`ундренский) зат`ундренский (зат`ундрен-ские кресть`яне, ист.)
затупелый (затуп`елый) затуп`елый
затупеть (затуп`еть) затуп`еть, -`ею, -`еет
затупить (затуп`ить) затуп`ить, -упл`ю, -`упит
затупиться (затуп`иться) затуп`иться, -`упится
затупленный (зат`упленный) зат`упленный; кр. ф. -ен, -ена
затуплять (затупл`ять) затупл`ять, -`яю, -`яет
затупляться (затупл`яться) затупл`яться, -`яется
затурканный (зат`урканный) зат`урканный; кр. ф. -ан, -ана
затуркать (зат`уркать) зат`уркать, -аю, -ает
затухание (затух`ание) затух`ание, -я
затухать (затух`ать) затух`ать, -`ает
затухающий (затух`ающий) затух`ающий
затухнуть (зат`ухнуть) зат`ухнуть, -нет; прош. -`ух, -`ухла
затухший (зат`ухший) зат`ухший
затушёванный (затушёванный) затушёванный; кр. ф. -ан, -ана
затушевать (затушев`ать) затушев`ать, -ш`ую, -ш`ует
затушеваться (затушев`аться) затушев`аться, -ш`уется
затушёвка (затушёвка) затушёвка, -и
затушёвывание (затушёвывание) затушёвывание, -я
затушёвывать (затушёвывать) затушёвывать, -аю, -ает
затушёвываться (затушёвываться) затушёвываться, -ается
затушенный (зат`ушенный) зат`ушенный; кр. ф. -ен, -ена
затушить (затуш`ить) затуш`ить, -уш`у, -`ушит
затушиться (затуш`иться) затуш`иться, -`ушится
затхлость (з`атхлость) з`атхлость, -и
затхлый (з`атхлый) з`атхлый
затыкание (затык`ание) затык`ание, -я
затыкать (зат`ыкать) зат`ыкать 1, -аю, -ает, сов. (к т`ыкать 1)
затыкать (зат`ыкать) зат`ыкать 2, -`ычу, -`ычет и -аю, -ает, сов. (к т`ыкать 2)
затыкать (затык`ать) затык`ать, -`аю, -`ает, несов. (к заткн`уть)
затыкаться (зат`ыкаться) зат`ыкаться, -`ычусь, -`ычется и -аюсь, -ается, сов. (от т`ыкаться)
затыкаться (затык`аться) затык`аться, -`ается, несов. (к заткн`уть)
затылование (затылов`ание) затылов`ание, -я
затыловочный (затыл`овочный) затыл`овочный
затылок (зат`ылок) зат`ылок, -лка
затылочек (зат`ылочек) зат`ылочек, -чка
затылочный (зат`ылочный) зат`ылочный
затыльник (зат`ыльник) зат`ыльник, -а
затыркать (зат`ыркать) зат`ыркать, -аю, -ает
затыркаться (зат`ыркаться) зат`ыркаться, -аюсь, -ается
затычина (зат`ычина) зат`ычина, -ы
затычка (зат`ычка) зат`ычка, -и, р. мн. -чек
затюканный (зат`юканный) зат`юканный; кр. ф. -ан, -ана
затюкать (зат`юкать) зат`юкать, -аю, -ает
затюкованный (затюк`ованный) затюк`ованный; кр. ф. -ан, -ана
затюковать (затюков`ать) затюков`ать, -к`ую, -к`ует
затюковаться (затюков`аться) затюков`аться, -к`уется
затюковывание (затюк`овывание) затюк`овывание, -я
затюковывать (затюк`овывать) затюк`овывать, -аю, -ает
затюковываться (затюк`овываться) затюк`овываться, -ается
затявкать (зат`явкать) зат`явкать, -аю, -ает
затягивание (зат`ягивание) зат`ягивание, -я
затягивать (зат`ягивать) зат`ягивать, -аю, -ает
затягиваться (зат`ягиваться) зат`ягиваться, -аюсь, -ается
затяжелеть (затяжел`еть) затяжел`еть, -`ею, -`еет
затяжка (зат`яжка) зат`яжка, -и, р. мн. -жек
затяжной (затяжн`ой) затяжн`ой
затяжчик (зат`яжчик) зат`яжчик, -а
затянутость (зат`янутость) зат`янутость, -и
затянутый (зат`янутый) зат`янутый
затянуть (затян`уть) затян`уть, -ян`у, -`янет
затянуться (затян`уться) затян`уться, -ян`усь, -`янется
зауважать (зауваж`ать) зауваж`ать, -`аю, -`ает
заударный (зауд`арный) зауд`арный; кр. ф. -рен, -рна
заудивляться (заудивл`яться) заудивл`яться, -`яюсь, -`яется
зауженный (за`уженный) за`уженный; кр. ф. -ен, -ена
зауживание (за`уживание) за`уживание, -я
зауживать (за`уживать) за`уживать, -аю, -ает
зауживаться (за`уживаться) за`уживаться, -ается
заузданный (за`узданный) за`узданный; кр. ф. -ан, -ана
зауздать (заузд`ать) заузд`ать, -`аю, -`ает
зауздаться (заузд`аться) заузд`аться, -`ается
зауздывание (за`уздывание) за`уздывание, -я
зауздывать (за`уздывать) за`уздывать, -аю, -ает
зауздываться (за`уздываться) за`уздываться, -ается
заузить (за`узить) за`узить, за`ужу, за`узит
заузиться (за`узиться) за`узиться, за`узится
заулок (за`улок) за`улок, -лка
заулыбаться (заулыб`аться) заулыб`аться, -`аюсь, -`ается
заулюлюкать (заулюл`юкать) заулюл`юкать, -аю, -ает
заумник (за`умник) за`умник, -а
заумничать (за`умничать) за`умничать, -аю, -ает
заумничаться (за`умничаться) за`умничаться, -аюсь, -ается
заумность (за`умность) за`умность, -и
заумный (за`умный) за`умный; кр. ф. -мен, -мна
заумь (з`аумь) з`аумь, -и
заунывность (заун`ывность) заун`ывность, -и
заунывный (заун`ывный) заун`ывный; кр. ф. -вен, -вна
за упокой (за упок`ой) за упок`ой (душ`и)
заупокойный (заупок`ойный) заупок`ойный
заупрямиться (заупр`ямиться) заупр`ямиться, -млюсь, -мится
зауралец (заур`алец) заур`алец, -льца, тв. -льцем
Зауралье (Заур`алье) Заур`алье, -я (к Ур`ал)
зауральский (заур`альский) заур`альский
зауральцы (заур`альцы) заур`альцы, -ев, ед. -лец, -льца, тв. -льцем
заурановый (заур`ановый) заур`ановый
зауролоф (заурол`оф) заурол`оф, -а
зауроподы (зауроп`оды) зауроп`оды, -ов, ед. -п`од, -а
зауроптеригии (зауроптер`игии) зауроптер`игии, -гий, ед. -гия, -и
заурчать (заурч`ать) заурч`ать, -ч`у, -ч`ит
зауряд (заур`яд) заур`яд, нареч.
зауряд-врач (заур`яд-вр`ач) заур`яд-вр`ач, -`а, тв. -`ом
заурядность (заур`ядность) заур`ядность, -и
заурядный (заур`ядный) заур`ядный; кр. ф. -ден, -дна
зауряд-офицер (заур`яд-офиц`ер) заур`яд-офиц`ер, -а
зауряд-прапорщик (заур`яд-пр`апорщик) заур`яд-пр`апорщик, -а
заусенец (заус`енец) заус`енец, -нца, тв. -нцем, р. мн. -нцев и заус`еница, -ы, тв. -ей, р. мн. -ниц
заусеница (заус`еница) заус`еница, -ы, тв. -ей, р. мн. -ниц и заус`енец, -нца, тв. -нцем, р. мн. -нцев
зауськать (за`уськать) за`уськать, -аю, -ает
заутра (за`утра) за`утра, нареч.
заутренний (за`утренний) за`утренний
заутреня (за`утреня) за`утреня, -и, р. мн. -ень
заутюженный (заут`юженный) заут`юженный; кр. ф. -ен, -ена
заутюживание (заут`юживание) заут`юживание, -я
заутюживать (заут`юживать) заут`юживать, -аю, -ает
заутюживаться (заут`юживаться) заут`юживаться, -ается
заутюжить (заут`южить) заут`южить, -жу, -жит
заутюжиться (заут`южиться) заут`южиться, -жится
заухаживать (заух`аживать) заух`аживать, -аю, -ает
заухать (за`ухать) за`ухать, -аю, -ает
заухмыляться (заухмыл`яться) заухмыл`яться, -`яюсь, -`яется
заученно (за`ученно) за`ученно, нареч.
заученность (за`ученность) за`ученность, -и
заученный (за`ученный) за`ученный; кр. ф. -ен, -ена
заучивание (за`учивание) за`учивание, -я
заучивать (за`учивать) за`учивать, -аю, -ает
заучиваться (за`учиваться) за`учиваться, -аюсь, -ается
заучить (зауч`ить) зауч`ить, -уч`у, -`учит
заучиться (зауч`иться) зауч`иться, -уч`усь, -`учится
заушательский (зауш`ательский) зауш`ательский
заушательство (зауш`ательство) зауш`ательство, -а
заушать (зауш`ать) зауш`ать, -`аю, -`ает
заушаться (зауш`аться) зауш`аться, -`аюсь, -`ается
заушение (зауш`ение) зауш`ение, -я
заушить (зауш`ить) зауш`ить, -ш`у, -ш`ит
заушники (за`ушники) за`ушники, -ов, ед. -ник, -а
заушница (за`ушница) за`ушница, -ы, тв. -ей
заушный (за`ушный) за`ушный
зафальшивить (зафальш`ивить) зафальш`ивить, -влю, -вит
зафамильярничать (зафамиль`ярничать) зафамиль`ярничать, -аю, -ает
зафантазировать (зафантаз`ировать) зафантаз`ировать, -рую, -рует
зафантазироваться (зафантаз`ироваться) зафантаз`ироваться, -руюсь, -руется
зафаршированный (зафаршир`ованный) зафаршир`ованный; кр. ф. -ан, -ана
зафаршировать (зафарширов`ать) зафарширов`ать, -р`ую, -р`ует
зафаршироваться (зафарширов`аться) зафарширов`аться, -р`уется
зафигаченный (зафиг`аченный) зафиг`аченный; кр. ф. -ен, -ена
зафигачить (зафиг`ачить) зафиг`ачить, -чу, -чит
зафиксированный (зафикс`ированный) зафикс`ированный; кр. ф. -ан, -ана
зафиксировать (зафикс`ировать) зафикс`ировать, -рую, -рует
зафиксироваться (зафикс`ироваться) зафикс`ироваться, -руется
зафилософствовать (зафилос`офствовать) зафилос`офствовать, -твую, -твует
зафилософствоваться (зафилос`офствоваться) зафилос`офствоваться, -твуюсь, -твуется
зафинтить (зафинт`ить) зафинт`ить, -нч`у, -нт`ит
зафлаженный (зафл`аженный) зафл`аженный; кр. ф. -ен, -ена
зафлажить (зафл`ажить) зафл`ажить, -жу, -жит
зафонтанировать (зафонтан`ировать) зафонтан`ировать, -рует
заформализованный (заформализ`ованный) заформализ`ованный; кр. ф. -ан, -ана
заформализовать (заформализов`ать) заформализов`ать, -з`ую, -з`ует
заформализоваться (заформализов`аться) заформализов`аться, -з`уется
заформованный (заформ`ованный) заформ`ованный; кр. ф. -ан, -ана
заформовать (заформов`ать) заформов`ать, -м`ую, -м`ует
заформоваться (заформов`аться) заформов`аться, -м`уется
зафорсить (зафорс`ить) зафорс`ить, -рш`у, -рс`ит
зафрантить (зафрант`ить) зафрант`ить, -нч`у, -нт`ит
зафрахтованный (зафрахт`ованный) зафрахт`ованный; кр. ф. -ан, -ана
зафрахтовать (зафрахтов`ать) зафрахтов`ать, -т`ую, -т`ует
зафрахтовывание (зафрахт`овывание) зафрахт`овывание, -я
зафрахтовывать (зафрахт`овывать) зафрахт`овывать, -аю, -ает
зафрахтовываться (зафрахт`овываться) зафрахт`овываться, -ается
зафронтовой (зафронтов`ой) зафронтов`ой
зафторенный (зафт`оренный) зафт`оренный; кр. ф. -ен, -ена
зафторивание (зафт`оривание) зафт`оривание, -я
зафторивать (зафт`оривать) зафт`оривать, -аю, -ает
зафториваться (зафт`ориваться) зафт`ориваться, -ается
зафторить (зафт`орить) зафт`орить, -рю, -рит
зафукать (заф`укать) заф`укать, -аю, -ает
зафутболенный (зафутб`оленный) зафутб`оленный; кр. ф. -ен, -ена
зафутболивать (зафутб`оливать) зафутб`оливать, -аю, -ает
зафутболиваться (зафутб`оливаться) зафутб`оливаться, -ается
зафутболить (зафутб`олить) зафутб`олить, -лю, -лит
зафыркать (заф`ыркать) заф`ыркать, -аю, -ает
зафырчать (зафырч`ать) зафырч`ать, -ч`у, -ч`ит
захаживание (зах`аживание) зах`аживание, -я
захаживать (зах`аживать) зах`аживать, -аю, -ает
захаивать (зах`аивать) зах`аивать, -аю, -ает
захаиваться (зах`аиваться) зах`аиваться, -аюсь, -ается
захандрить (захандр`ить) захандр`ить, -р`ю, -р`ит
захандриться (захандр`иться) захандр`иться, -р`юсь, -р`ится
захапанный (зах`апанный) зах`апанный; кр. ф. -ан, -ана
захапать (зах`апать) зах`апать, -аю, -ает
захапывание (зах`апывание) зах`апывание, -я
захапывать (зах`апывать) зах`апывать, -аю, -ает
захапываться (зах`апываться) зах`апываться, -ается
захарканный (зах`арканный) зах`арканный; кр. ф. -ан, -ана
захаркать (зах`аркать) зах`аркать, -аю, -ает
захаркивание (зах`аркивание) зах`аркивание, -я
захаркивать (зах`аркивать) зах`аркивать, -аю, -ает
захаркиваться (зах`аркиваться) зах`аркиваться, -ается
захаянный (зах`аянный) зах`аянный; кр. ф. -ян, -яна
захаять (зах`аять) зах`аять, -`аю, -`ает
захваленный (захв`аленный) захв`аленный; кр. ф. -ен, -ена
захваливание (захв`аливание) захв`аливание, -я
захваливать (захв`аливать) захв`аливать, -аю, -ает
захваливаться (захв`аливаться) захв`аливаться, -аюсь, -ается
захвалить (захвал`ить) захвал`ить, -ал`ю, -`алит
захвалиться (захвал`иться) захвал`иться, -ал`юсь, -`алится
захварывать (захв`арывать) захв`арывать, -аю, -ает
захвастать (захв`астать) захв`астать, -аю, -ает
захвастаться (захв`астаться) захв`астаться, -аюсь, -ается
захват (захв`ат) захв`ат, -а
захватанный (захв`атанный) захв`атанный; кр. ф. -ан, -ана (от захват`ать)
захватать (захват`ать) захват`ать, -`аю, -`ает
захвататься (захват`аться) захват`аться, -`ается
захватить (захват`ить) захват`ить, -ач`у, -`атит
захватнический (захв`атнический) захв`атнический
захватничество (захв`атничество) захв`атничество, -а
захватный (захв`атный) захв`атный
захватчик (захв`атчик) захв`атчик, -а
захватчица (захв`атчица) захв`атчица, -ы, тв. -ей
захватывание (захв`атывание) захв`атывание, -я
захватывать (захв`атывать) захв`атывать, -аю, -ает
захватываться (захв`атываться) захв`атываться, -ается
захватывающий (захв`атывающий) захв`атывающий
захватывающийся (захв`атывающийся) захв`атывающийся
захваченный (захв`аченный) захв`аченный; кр. ф. -ен, -ена (от захват`ить)
захворать (захвор`ать) захвор`ать, -`аю, -`ает
захилеть (захил`еть) захил`еть, -`ею, -`еет
захирелость (захир`елость) захир`елость, -и
захирелый (захир`елый) захир`елый
захиреть (захир`еть) захир`еть, -`ею, -`еет
захихикать (захих`икать) захих`икать, -аю, -ает
захламить (захлам`ить) захлам`ить, -мл`ю, -м`ит
захламиться (захлам`иться) захлам`иться, -мл`юсь, -м`ится
захламление (захламл`ение) захламл`ение, -я
захламлённость (захламлённость) захламлённость, -и
захламлённый (захламлённый) захламлённый; кр. ф. -ён, -ен`а
захламливание (захл`амливание) захл`амливание, -я
захламливать (захл`амливать) захл`амливать, -аю, -ает
захламливаться (захл`амливаться) захл`амливаться, -аюсь, -ается
захламлять (захламл`ять) захламл`ять, -`яю, -`яет
захламляться (захламл`яться) захламл`яться, -`яюсь, -`яется
захламостить (захл`амостить) захл`амостить, -ощу, -остит и захламост`ить, -ощ`у, -ост`ит
захламощенный (захл`амощенный) захл`амощенный; кр. ф. -ен, -ена и захламощённый; кр. ф. -ён, -ен`а
захлёб (захлёб) захлёб, -а
захлебать (захлеб`ать) захлеб`ать, -`аю, -`ает
захлебнуть (захлебн`уть) захлебн`уть, -н`у, -нёт
захлебнуться (захлебн`уться) захлебн`уться, -н`усь, -нётся
захлёбывание (захлёбывание) захлёбывание, -я
захлёбывать (захлёбывать) захлёбывать, -аю, -ает
захлёбываться (захлёбываться) захлёбываться, -аюсь, -ается
захлёстанный (захлёстанный) захлёстанный; кр. ф. -ан, -ана
захлестать (захлест`ать) захлест`ать, -ещ`у, -`ещет
захлестаться (захлест`аться) захлест`аться, -ещ`усь, -`ещется
захлёстнутый (захлёстнутый) захлёстнутый
захлестнуть (захлестн`уть) захлестн`уть, -н`у, -нёт
захлестнуться (захлестн`уться) захлестн`уться, -нётся
захлёстывание (захлёстывание) захлёстывание, -я
захлёстывать (захлёстывать) захлёстывать, -аю, -ает
захлёстываться (захлёстываться) захлёстываться, -ается
захлипать (захл`ипать) захл`ипать, -аю, -ает
захлопанный (захл`опанный) захл`опанный; кр. ф. -ан, -ана
захлопать (захл`опать) захл`опать, -аю, -ает
захлопнутый (захл`опнутый) захл`опнутый
захлопнуть (захл`опнуть) захл`опнуть, -ну, -нет
захлопнуться (захл`опнуться) захл`опнуться, -нется
захлопотанный (захлоп`отанный) захлоп`отанный; кр. ф. -ан, -ана
захлопотать (захлопот`ать) захлопот`ать, -оч`у, -`очет
захлопотаться (захлопот`аться) захлопот`аться, -оч`усь, -`очется
захлопывание (захл`опывание) захл`опывание, -я
захлопывать (захл`опывать) захл`опывать, -аю, -ает
захлопываться (захл`опываться) захл`опываться, -аюсь, -ается
захлороформированный (захлороформ`ированный) захлороформ`ированный; кр. ф. -ан, -ана
захлороформировать (захлороформ`ировать) захлороформ`ировать, -`ирую, -`ирует
захлороформироваться (захлороформ`ироваться) захлороформ`ироваться, -`ируется
захлюпать (захл`юпать) захл`юпать, -аю, -ает
захмелеть (захмел`еть) захмел`еть, -`ею, -`еет
захныкать (захн`ыкать) захн`ыкать, -`ычу, -`ычет и -аю, -ает
заховать (захов`ать) захов`ать, -`аю, -`ает
заховаться (захов`аться) захов`аться, -`аюсь, -`ается
заход (зах`од) зах`од, -а
заходить (заход`ить) заход`ить, -ож`у, -`одит
заходиться (заход`иться) заход`иться, -ож`усь, -`одится
заходка (зах`одка) зах`одка, -и, р. мн. -док
заходящий (заход`ящий) заход`ящий
заходящийся (заход`ящийся) заход`ящийся
захождение (захожд`ение) захожд`ение, -я
захожий (зах`ожий) зах`ожий
захозяйничать (захоз`яйничать) захоз`яйничать, -аю, -ает
захозяйничаться (захоз`яйничаться) захоз`яйничаться, -аюсь, -ается
захолодать (захолод`ать) захолод`ать, -`ает
захолоделый (захолод`елый) захолод`елый
захолодеть (захолод`еть) захолод`еть, -`еет
захолонуть (захолон`уть) захолон`уть, -нёт
захолустный (захол`устный) захол`устный; кр. ф. -тен, -тна
захолустье (захол`устье) захол`устье, -я, р. мн. -тий
захомутанный (захом`утанный) захом`утанный; кр. ф. -ан, -ана
захомутать (захомут`ать) захомут`ать, -`аю, -`ает
захомутаться (захомут`аться) захомут`аться, -`аюсь, -`ается
захоранивать (захор`анивать) захор`анивать, -аю, -ает
захораниваться (захор`аниваться) захор`аниваться, -ается
захороводить (захоров`одить) захоров`одить, -`ожу, -`одит
захороводиться (захоров`одиться) захоров`одиться, -`ожусь, -`одится
захоронение (захорон`ение) захорон`ение, -я
захороненный (захор`оненный) захор`оненный; кр. ф. -ен, -ена
захоронить (захорон`ить) захорон`ить, -он`ю, -`онит
захорохориться (захорох`ориться) захорох`ориться, -рюсь, -рится
захотеть (захот`еть) захот`еть, -оч`у, -`очешь, -`очет, -от`им, -от`ите, -от`ят
захотеться (захот`еться) захот`еться, -`очется
захохотать (захохот`ать) захохот`ать, захохоч`у, захох`очет
захрапеть (захрап`еть) захрап`еть, -пл`ю, -п`ит
захребетник (захреб`етник) захреб`етник, -а
захребетница (захреб`етница) захреб`етница, -ы, тв. -ей
захребетничать (захреб`етничать) захреб`етничать, -аю, -ает
захребетничество (захреб`етничество) захреб`етничество, -а
захребетный (захреб`етный) захреб`етный; кр. ф. -тен, -тна
захрипеть (захрип`еть) захрип`еть, -пл`ю, -п`ит
захромать (захром`ать) захром`ать, -`аю, -`ает
захронометрированный (захронометр`ированный) захронометр`ированный; кр. ф. -ан, -ана
захронометрировать (захронометр`ировать) захронометр`ировать, -рую, -рует
захронометрироваться (захронометр`ироваться) захронометр`ироваться, -руется
захрустеть (захруст`еть) захруст`еть, -ущ`у, -уст`ит
захрюкать (захр`юкать) захр`юкать, -аю, -ает
захряснувший (захр`яснувший) захр`яснувший
захряснуть (захр`яснуть) захр`яснуть, -ну, -нет; прош. -`яснул и -`яс, -`ясла
захрясший (захр`ясший) захр`ясший
захудалость (захуд`алость) захуд`алость, -и
захудалый (захуд`алый) захуд`алый
захудание (захуд`ание) захуд`ание, -я
захудать (захуд`ать) захуд`ать, -`аю, -`ает
захулиганить (захулиг`анить) захулиг`анить, -ню, -нит
зацапанный (зац`апанный) зац`апанный; кр. ф. -ан, -ана
зацапать (зац`апать) зац`апать, -аю, -ает
зацапывать (зац`апывать) зац`апывать, -аю, -ает
зацапываться (зац`апываться) зац`апываться, -ается
зацарапать (зацар`апать) зацар`апать, -аю, -ает
зацарапаться (зацар`апаться) зацар`апаться, -аюсь, -ается
зацарствовать (зац`арствовать) зац`арствовать, -твую, -твует
зацвести (зацвест`и) зацвест`и, -вет`у, -ветёт; прош. -вёл, -вел`а
зацветание (зацвет`ание) зацвет`ание, -я
зацветать (зацвет`ать) зацвет`ать, -`ает
зацветший (зацв`етший) зацв`етший
зацелованный (зацел`ованный) зацел`ованный; кр. ф. -ан, -ана
зацеловать (зацелов`ать) зацелов`ать, -л`ую, -л`ует
зацеловаться (зацелов`аться) зацелов`аться, -л`уюсь, -л`уется
зацеловывание (зацел`овывание) зацел`овывание, -я
зацеловывать (зацел`овывать) зацел`овывать, -аю, -ает
зацеловываться (зацел`овываться) зацел`овываться, -аюсь, -ается
зацементированный (зацемент`ированный) зацемент`ированный; кр. ф. -ан, -ана
зацементировать (зацемент`ировать) зацемент`ировать, -рую, -рует
зацементироваться (зацемент`ироваться) зацемент`ироваться, -руется
зацентрализованность (зацентрализ`ованность) зацентрализ`ованность, -и
зацентрализованный (зацентрализ`ованный) зацентрализ`ованный; кр. ф. -ан, -ана
зацентрованный (зацентр`ованный) зацентр`ованный; кр. ф. -ан, -ана
зацентровать (зацентров`ать) зацентров`ать, -р`ую, -р`ует
зацентроваться (зацентров`аться) зацентров`аться, -р`уется
зацентровка (зацентр`овка) зацентр`овка, -и
зацеп (зац`еп) зац`еп, -а (действие; приспособление)
зацепа (зац`епа) зац`епа, -ы (приспособление)
зацепить (зацеп`ить) зацеп`ить, -епл`ю, -`епит
зацепиться (зацеп`иться) зацеп`иться, -епл`юсь, -`епится
зацепка (зац`епка) зац`епка, -и, р. мн. -пок
зацепление (зацепл`ение) зацепл`ение, -я
зацепленный (зац`епленный) зац`епленный; кр. ф. -ен, -ена
зацеплять (зацепл`ять) зацепл`ять, -`яю, -`яет
зацепляться (зацепл`яться) зацепл`яться, -`яюсь, -`яется
зацепной (зацепн`ой) зацепн`ой
зацепочка (зац`епочка) зац`епочка, -и, р. мн. -чек
зацикленность (зац`икленность) зац`икленность, -и
зацикленный (зац`икленный) зац`икленный; кр. ф. -ен, -ена
зацикливать (зац`икливать) зац`икливать, -аю, -ает
зацикливаться (зац`икливаться) зац`икливаться, -аюсь, -ается
зациклить (зац`иклить) зац`иклить, -лю, -лит
зациклиться (зац`иклиться) зац`иклиться, -люсь, -лится
зацитированный (зацит`ированный) зацит`ированный; кр. ф. -ан, -ана
зацитировать (зацит`ировать) зацит`ировать, -рую, -рует
зацитироваться (зацит`ироваться) зацит`ироваться, -руется
зацокать (зац`окать) зац`окать, -аю, -ает
зацыкать (зац`ыкать) зац`ыкать, -аю, -ает
зачавкать (зач`авкать) зач`авкать, -аю, -ает
зачадить (зачад`ить) зачад`ить, -аж`у, -ад`ит
зачаленный (зач`аленный) зач`аленный; кр. ф. -ен, -ена
зачаливание (зач`аливание) зач`аливание, -я
зачаливать (зач`аливать) зач`аливать, -аю, -ает
зачаливаться (зач`аливаться) зач`аливаться, -ается
зачалить (зач`алить) зач`алить, -лю, -лит
зачалиться (зач`алиться) зач`алиться, -лится
зачало (зач`ало) зач`ало, -а (церк.)
зачальный (зач`альный) зач`альный
зачарованность (зачар`ованность) зачар`ованность, -и
зачарованный (зачар`ованный) зачар`ованный; кр. ф. -ан, -ана
зачаровать (зачаров`ать) зачаров`ать, -р`ую, -р`ует
зачароваться (зачаров`аться) зачаров`аться, -р`уюсь, -р`уется
зачаровывание (зачар`овывание) зачар`овывание, -я
зачаровывать (зачар`овывать) зачар`овывать, -аю, -ает
зачаровываться (зачар`овываться) зачар`овываться, -аюсь, -ается
зачастить (зачаст`ить) зачаст`ить, -ащ`у, -аст`ит
зачастую (зачаст`ую) зачаст`ую
зачатие (зач`атие) зач`атие, -я
зачатковый (зач`атковый) зач`атковый
зачаток (зач`аток) зач`аток, -тка
зачаточность (зач`аточность) зач`аточность, -и
зачаточный (зач`аточный) зач`аточный
зачатый (зач`атый) зач`атый; кр. ф. -`ат, -ат`а, -`ато
зачать (зач`ать) зач`ать, -чн`у, -чнёт; прош. -`ал, -ал`а, -`ало (зародить) и з`ачал, -ал`а, з`ачало (начать)
Зачатьевский (Зач`атьевский) Зач`атьевский (хр`ам, монаст`ырь; пер`еулок)
зачаться (зач`аться) зач`аться, -чнётся; прош. -`ался, -ал`ась, -ал`ось (зародиться) и -алс`я, -ал`ась, -ал`ось (начаться)
зачахнуть (зач`ахнуть) зач`ахнуть, -ну, -нет; прош. -`ах, -`ахла
зачахший (зач`ахший) зач`ахший
зачваниться (зачв`аниться) зачв`аниться, -нюсь, -нится
зачеканить (зачек`анить) зачек`анить, -ню, -нит
зачем (зач`ем) зач`ем, нареч. (зач`ем спр`ашивать?), но местоим. за ч`ем (за ч`ем `очередь?)
зачем-либо (зач`ем-либо) зач`ем-либо
зачем-нибудь (зач`ем-нибудь) зач`ем-нибудь
зачем-то (зач`ем-то) зач`ем-то
зачервиветь (зачерв`иветь) зачерв`иветь, -еет
зачередовать (зачередов`ать) зачередов`ать, -д`ует
зачередоваться (зачередов`аться) зачередов`аться, -д`уется
зачёркивание (зачёркивание) зачёркивание, -я
зачёркивать (зачёркивать) зачёркивать, -аю, -ает
зачёркиваться (зачёркиваться) зачёркиваться, -ается
зачёркнутый (зачёркнутый) зачёркнутый
зачеркнуть (зачеркн`уть) зачеркн`уть, -н`у, -нёт
зачернение (зачерн`ение) зачерн`ение, -я
зачернённый (зачернённый) зачернённый; кр. ф. -ён, -ен`а
зачернеть (зачерн`еть) зачерн`еть, -`еет
зачернеться (зачерн`еться) зачерн`еться, -`еется
зачернить (зачерн`ить) зачерн`ить, -н`ю, -н`ит
зачерниться (зачерн`иться) зачерн`иться, -н`юсь, -н`ится
зачернять (зачерн`ять) зачерн`ять, -`яю, -`яет
зачерняться (зачерн`яться) зачерн`яться, -`яюсь, -`яется
зачерпать (зач`ерпать) зач`ерпать, -аю, -ает
зачерпнутый (зач`ерпнутый) зач`ерпнутый
зачерпнуть (зачерпн`уть) зачерпн`уть, -н`у, -нёт
зачерпнуться (зачерпн`уться) зачерпн`уться, -нётся
зачерпывание (зач`ерпывание) зач`ерпывание, -я
зачерпывать (зач`ерпывать) зач`ерпывать, -аю, -ает
зачерпываться (зач`ерпываться) зач`ерпываться, -ается
зачерствелость (зачерств`елость) зачерств`елость, -и
зачерствелый (зачерств`елый) зачерств`елый
зачерствение (зачерств`ение) зачерств`ение, -я
зачерстветь (зачерств`еть) зачерств`еть, -`ею, -`еет
зачертить (зачерт`ить) зачерт`ить, -ерч`у, -`ертит
зачертиться (зачерт`иться) зачерт`иться, -ерч`усь, -`ертится
зачертыхаться (зачертых`аться) зачертых`аться, -`аюсь, -`ается
зачерченный (зач`ерченный) зач`ерченный; кр. ф. -ен, -ена
зачерчивание (зач`ерчивание) зач`ерчивание, -я
зачерчивать (зач`ерчивать) зач`ерчивать, -аю, -ает
зачерчиваться (зач`ерчиваться) зач`ерчиваться, -аюсь, -ается
зачёс (зачёс) зачёс, -а
зачёсанный (зачёсанный) зачёсанный; кр. ф. -ан, -ана
зачесать (зачес`ать) зачес`ать, -еш`у, -`ешет
зачесаться (зачес`аться) зачес`аться, -еш`усь, -`ешется
зачесть (зач`есть) зач`есть, зачт`у, зачтёт; прош. зачёл, зачл`а
зачесться (зач`есться) зач`есться, зачтётся; прош. зачёлся, зачл`ась
зачёсывание (зачёсывание) зачёсывание, -я
зачёсывать (зачёсывать) зачёсывать, -аю, -ает
зачёсываться (зачёсываться) зачёсываться, -аюсь, -ается
зачёт (зачёт) зачёт, -а
за четверых (за четвер`ых) за четвер`ых
зачётка (зачётка) зачётка, -и, р. мн. -ток
зачётный (зачётный) зачётный
зачехлённый (зачехлённый) зачехлённый; кр. ф. -ён, -ен`а
зачехлить (зачехл`ить) зачехл`ить, -л`ю, -л`ит
зачехлять (зачехл`ять) зачехл`ять, -`яю, -`яет
зачехляться (зачехл`яться) зачехл`яться, -`яется
зачиликать (зачил`икать) зачил`икать, -аю, -ает
зачин (зач`ин) зач`ин, -а
зачинатель (зачин`атель) зачин`атель, -я
зачинательница (зачин`ательница) зачин`ательница, -ы, тв. -ей
зачинать (зачин`ать) зачин`ать, -`аю, -`ает
зачинаться (зачин`аться) зачин`аться, -`ается
зачиненный (зач`иненный) зач`иненный; кр. ф. -ен, -ена
зачинивание (зач`инивание) зач`инивание, -я
зачинивать (зач`инивать) зач`инивать, -аю, -ает
зачиниваться (зач`иниваться) зач`иниваться, -ается
зачинить (зачин`ить) зачин`ить, -ин`ю, -`инит
зачиниться (зачин`иться) зачин`иться, -`инится
зачинка (зач`инка) зач`инка, -и
зачинщик (зач`инщик) зач`инщик, -а
зачинщица (зач`инщица) зач`инщица, -ы, тв. -ей
зачирикать (зачир`икать) зачир`икать, -аю, -ает
зачиркать (зач`иркать) зач`иркать, -аю, -ает
зачисление (зачисл`ение) зачисл`ение, -я
зачисленный (зач`исленный) зач`исленный; кр. ф. -ен, -ена
зачислить (зач`ислить) зач`ислить, -лю, -лит
зачислиться (зач`ислиться) зач`ислиться, -люсь, -лится
зачислять (зачисл`ять) зачисл`ять, -`яю, -`яет
зачисляться (зачисл`яться) зачисл`яться, -`яюсь, -`яется
зачистить (зач`истить) зач`истить, -`ищу, -`истит
зачиститься (зач`иститься) зач`иститься, -`истится
зачистка (зач`истка) зач`истка, -и, р. мн. -ток
зачистной (зачистн`ой) зачистн`ой и зач`истный
зачистный (зач`истный) зач`истный и зачистн`ой
зачитанный (зач`итанный) зач`итанный; кр. ф. -ан, -ана
зачитать (зачит`ать) зачит`ать, -`аю, -`ает
зачитаться (зачит`аться) зачит`аться, -`аюсь, -`ается
зачитывание (зач`итывание) зач`итывание, -я
зачитывать (зач`итывать) зач`итывать, -аю, -ает
зачитываться (зач`итываться) зач`итываться, -аюсь, -ается
зачихать (зачих`ать) зачих`ать, -`аю, -`ает
зачищать (зачищ`ать) зачищ`ать, -`аю, -`ает
зачищаться (зачищ`аться) зачищ`аться, -`ается
зачищенный (зач`ищенный) зач`ищенный; кр. ф. -ен, -ена
зачмокать (зачм`окать) зачм`окать, -аю, -ает
зачокаться (зач`окаться) зач`окаться, -аюсь, -ается
зачтение (зачт`ение) зачт`ение, -я
зачтённый (зачтённый) зачтённый; кр. ф. -ён, -ен`а
за что (за чт`о) за чт`о
за что про что (за чт`о про чт`о) за чт`о про чт`о
зачугунеть (зачугун`еть) зачугун`еть, -`еет
зачудить (зачуд`ить) зачуд`ить, -`ит
зачумлённый (зачумлённый) зачумлённый; кр. ф. -ён, -ен`а
зачураться (зачур`аться) зачур`аться, -`аюсь, -`ается
зачуханный (зач`уханный) зач`уханный; кр. ф. -ан, -ана
зачуять (зач`уять) зач`уять, зач`ую, зач`ует
зашабашить (зашаб`ашить) зашаб`ашить, -шу, -шит
зашаг (заш`аг) заш`аг, -а (спорт.)
зашагать (зашаг`ать) зашаг`ать, -`аю, -`ает
зашагивание (заш`агивание) заш`агивание, -я
зашагивать (заш`агивать) заш`агивать, -аю, -ает
зашагнуть (зашагн`уть) зашагн`уть, -н`у, -нёт
зашалить (зашал`ить) зашал`ить, -л`ю, -л`ит
зашалиться (зашал`иться) зашал`иться, -л`юсь, -л`ится
зашамкать (заш`амкать) заш`амкать, -аю, -ает
зашарить (заш`арить) заш`арить, -рю, -рит
зашарканный (заш`арканный) заш`арканный; кр. ф. -ан, -ана
зашаркать (заш`аркать) заш`аркать, -аю, -ает
зашаркивать (заш`аркивать) заш`аркивать, -аю, -ает
зашаркиваться (заш`аркиваться) заш`аркиваться, -ается
зашарпанный (заш`арпанный) заш`арпанный; кр. ф. -ан, -ана
зашарпать (заш`арпать) заш`арпать, -аю, -ает
зашатать (зашат`ать) зашат`ать, -`аю, -`ает
зашататься (зашат`аться) зашат`аться, -`аюсь, -`ается
зашвартованный (зашварт`ованный) зашварт`ованный; кр. ф. -ан, -ана
зашвартовать (зашвартов`ать) зашвартов`ать, -т`ую, -т`ует
зашвартоваться (зашвартов`аться) зашвартов`аться, -т`уюсь, -т`уется
зашвартовывание (зашварт`овывание) зашварт`овывание, -я
зашвартовывать (зашварт`овывать) зашварт`овывать, -аю, -ает
зашвартовываться (зашварт`овываться) зашварт`овываться, -аюсь, -ается
зашвыривание (зашв`ыривание) зашв`ыривание, -я
зашвыривать (зашв`ыривать) зашв`ыривать, -аю, -ает
зашвыриваться (зашв`ыриваться) зашв`ыриваться, -ается
зашвырнутый (зашв`ырнутый) зашв`ырнутый
зашвырнуть (зашвырн`уть) зашвырн`уть, -н`у, -нёт
зашвырять (зашвыр`ять) зашвыр`ять, -`яю, -`яет
зашвыряться (зашвыр`яться) зашвыр`яться, -`яюсь, -`яется
зашевелить (зашевел`ить) зашевел`ить, -ел`ю, -`ел`ит
зашевелиться (зашевел`иться) зашевел`иться, -ел`юсь, -`ел`ится
зашедший (заш`едший) заш`едший
зашедшийся (заш`едшийся) заш`едшийся
зашеек (заш`еек) заш`еек, -`ейка
зашеина (заш`еина) заш`еина, -ы
зашейный (заш`ейный) заш`ейный
зашелестеть (зашелест`еть) зашелест`еть, -ещ`у, -ест`ит
зашелудиветь (зашелуд`иветь) зашелуд`иветь, -ею, -еет
зашелушиться (зашелуш`иться) зашелуш`иться, -ш`ится
зашепелявить (зашепел`явить) зашепел`явить, -влю, -вит
зашёптанный (зашёптанный) зашёптанный; кр. ф. -ан, -ана
зашептать (зашепт`ать) зашепт`ать, -епч`у, -`епчет
зашептаться (зашепт`аться) зашепт`аться, -епч`усь, -`епчется
зашёптывание (зашёптывание) зашёптывание, -я
зашёптывать (зашёптывать) зашёптывать, -аю, -ает
зашёптываться (зашёптываться) зашёптываться, -аюсь, -ается
зашершаветь (зашерш`аветь) зашерш`аветь, -веет
за шестерых (за шестер`ых) за шестер`ых
зашибать (зашиб`ать) зашиб`ать, -`аю, -`ает
зашибаться (зашиб`аться) зашиб`аться, -`аюсь, -`ается
зашибивший (зашиб`ивший) зашиб`ивший
зашибившийся (зашиб`ившийся) зашиб`ившийся
зашибить (зашиб`ить) зашиб`ить, -б`у, -бёт; прош. заш`иб, заш`ибла
зашибиться (зашиб`иться) зашиб`иться, -б`усь, -бётся; прош. заш`ибся, заш`иблась
зашибленный (заш`ибленный) заш`ибленный; кр. ф. -ен, -ена
зашивание (зашив`ание) зашив`ание, -я
зашивать (зашив`ать) зашив`ать, -`аю, -`ает
зашиваться (зашив`аться) зашив`аться, -`аюсь, -`ается
зашивка (заш`ивка) заш`ивка, -и
за шиворот (за ш`иворот) за ш`иворот (вз`ять, схват`ить)
зашивочный (заш`ивочный) заш`ивочный
зашикать (заш`икать) заш`икать, -аю, -ает
зашипеть (зашип`еть) зашип`еть, -пл`ю, -п`ит
зашитый (заш`итый) заш`итый
зашить (заш`ить) заш`ить, зашь`ю, зашьёт
зашиться (заш`иться) заш`иться, зашь`юсь, зашьётся
зашифрованный (зашифр`ованный) зашифр`ованный; кр. ф. -ан, -ана
зашифровать (зашифров`ать) зашифров`ать, -р`ую, -р`ует
зашифроваться (зашифров`аться) зашифров`аться, -р`уется
зашифровка (зашифр`овка) зашифр`овка, -и, р. мн. -вок
зашифровывание (зашифр`овывание) зашифр`овывание, -я
зашифровывать (зашифр`овывать) зашифр`овывать, -аю, -ает
зашифровываться (зашифр`овываться) зашифр`овываться, -ается
зашкаленный (зашк`аленный) зашк`аленный; кр. ф. -ен, -ена
зашкаливание (зашк`аливание) зашк`аливание, -я
зашкаливать (зашк`аливать) зашк`аливать, -ает
зашкаливаться (зашк`аливаться) зашк`аливаться, -ается
зашкалить (зашк`алить) зашк`алить, -ит
зашкалиться (зашк`алиться) зашк`алиться, -ится
за шкирку (за шк`ирку) за шк`ирку (вз`ять, схват`ить)
зашлакованность (зашлак`ованность) зашлак`ованность, -и
зашлакованный (зашлак`ованный) зашлак`ованный; кр. ф. -ан, -ана
зашлаковать (зашлаков`ать) зашлаков`ать, -к`ую, -к`ует
зашлаковаться (зашлаков`аться) зашлаков`аться, -к`уется
зашлаковка (зашлак`овка) зашлак`овка, -и
зашлаковывание (зашлак`овывание) зашлак`овывание, -я
зашлаковывать (зашлак`овывать) зашлак`овывать, -аю, -ает
зашлаковываться (зашлак`овываться) зашлак`овываться, -ается
зашлёпанный (зашлёпанный) зашлёпанный; кр. ф. -ан, -ана
зашлёпать (зашлёпать) зашлёпать, -аю, -ает
зашлифованный (зашлиф`ованный) зашлиф`ованный; кр. ф. -ан, -ана
зашлифовать (зашлифов`ать) зашлифов`ать, -ф`ую, -ф`ует
зашлифоваться (зашлифов`аться) зашлифов`аться, -ф`уется
зашлифовка (зашлиф`овка) зашлиф`овка, -и
зашлифовывание (зашлиф`овывание) зашлиф`овывание, -я
зашлифовывать (зашлиф`овывать) зашлиф`овывать, -аю, -ает
зашлифовываться (зашлиф`овываться) зашлиф`овываться, -ается
зашмыгать (зашм`ыгать) зашм`ыгать, -аю, -ает
зашнурованный (зашнур`ованный) зашнур`ованный; кр. ф. -ан, -ана
зашнуровать (зашнуров`ать) зашнуров`ать, -р`ую, -р`ует
зашнуроваться (зашнуров`аться) зашнуров`аться, -р`уюсь, -р`уется
зашнуровывание (зашнур`овывание) зашнур`овывание, -я
зашнуровывать (зашнур`овывать) зашнур`овывать, -аю, -ает
зашнуровываться (зашнур`овываться) зашнур`овываться, -аюсь, -ается
зашнырять (зашныр`ять) зашныр`ять, -`яю, -`яет
зашоренность (заш`оренность) заш`оренность, -и
зашоренный (заш`оренный) заш`оренный; кр. ф. -ен, -ена
зашорить (заш`орить) заш`орить, -рю, -рит
зашпаклёванный (зашпаклёванный) зашпаклёванный; кр. ф. -ан, -ана
зашпаклевать (зашпаклев`ать) зашпаклев`ать, -л`юю, -л`юет
зашпаклеваться (зашпаклев`аться) зашпаклев`аться, -л`юется
зашпаклёвка (зашпаклёвка) зашпаклёвка, -и
зашпаклёвывать (зашпаклёвывать) зашпаклёвывать, -аю, -ает и зашпатлёвывать, -аю, -ает
зашпаклёвываться (зашпаклёвываться) зашпаклёвываться, -ается и зашпатлёвываться, -ается
зашпандоривать (зашпанд`оривать) зашпанд`оривать, -аю, -ает
зашпигованный (зашпиг`ованный) зашпиг`ованный; кр. ф. -ан, -ана
зашпиговать (зашпигов`ать) зашпигов`ать, -г`ую, -г`ует
зашпиговаться (зашпигов`аться) зашпигов`аться, -г`уется
зашпиленный (зашп`иленный) зашп`иленный; кр. ф. -ен, -ена
зашпиливание (зашп`иливание) зашп`иливание, -я
зашпиливать (зашп`иливать) зашп`иливать, -аю, -ает
зашпиливаться (зашп`иливаться) зашп`иливаться, -аюсь, -ается
зашпилить (зашп`илить) зашп`илить, -лю, -лит
зашпилиться (зашп`илиться) зашп`илиться, -люсь, -лится
зашпионить (зашпи`онить) зашпи`онить, -ню, -нит
зашпунтованный (зашпунт`ованный) зашпунт`ованный; кр. ф. -ан, -ана
зашпунтовать (зашпунтов`ать) зашпунтов`ать, -т`ую, -т`ует
зашпунтоваться (зашпунтов`аться) зашпунтов`аться, -т`уется
зашпунтовывание (зашпунт`овывание) зашпунт`овывание, -я
зашпунтовывать (зашпунт`овывать) зашпунт`овывать, -аю, -ает
зашпунтовываться (зашпунт`овываться) зашпунт`овываться, -ается
зашпынять (зашпын`ять) зашпын`ять, -`яю, -`яет
заштабелёванный (заштабелёванный) заштабелёванный; кр. ф. -ан, -ана
заштабелевать (заштабелев`ать) заштабелев`ать, -л`юю, -л`юет
заштампованный (заштамп`ованный) заштамп`ованный; кр. ф. -ан, -ана
заштамповать (заштампов`ать) заштампов`ать, -п`ую, -п`ует
заштамповаться (заштампов`аться) заштампов`аться, -п`уется
заштамповывание (заштамп`овывание) заштамп`овывание, -я
заштамповывать (заштамп`овывать) заштамп`овывать, -аю, -ает
заштамповываться (заштамп`овываться) заштамп`овываться, -ается
заштат (зашт`ат) зашт`ат, -а (ув`олить в зашт`ат, устар.)
за штат (за шт`ат) за шт`ат (в`ывести за шт`ат)
заштатный (зашт`атный) зашт`атный
заштемпелёванный (заштемпелёванный) заштемпелёванный; кр. ф. -ан, -ана
заштемпелевать (заштемпелев`ать) заштемпелев`ать, -л`юю, -л`юет
заштемпелёвывание (заштемпелёвывание) заштемпелёвывание, -я
заштемпелёвывать (заштемпелёвывать) заштемпелёвывать, -аю, -ает
заштемпелёвываться (заштемпелёвываться) заштемпелёвываться, -ается
заштилевать (заштилев`ать) заштилев`ать, -л`юю, -л`юет
заштилеть (заштил`еть) заштил`еть, -`еет
заштопанный (зашт`опанный) зашт`опанный; кр. ф. -ан, -ана
заштопать (зашт`опать) зашт`опать, -аю, -ает
заштопаться (зашт`опаться) зашт`опаться, -ается
заштопывание (зашт`опывание) зашт`опывание, -я
заштопывать (зашт`опывать) зашт`опывать, -аю, -ает
заштопываться (зашт`опываться) зашт`опываться, -ается
зашторенный (зашт`оренный) зашт`оренный; кр. ф. -ен, -ена
зашторивание (зашт`оривание) зашт`оривание, -я
зашторивать (зашт`оривать) зашт`оривать, -аю, -ает
зашториваться (зашт`ориваться) зашт`ориваться, -ается
зашторить (зашт`орить) зашт`орить, -рю, -рит
зашториться (зашт`ориться) зашт`ориться, -рится
заштормить (зашторм`ить) зашторм`ить, -`ит
заштормовать (заштормов`ать) заштормов`ать, -м`ую, -м`ует
заштрихованный (заштрих`ованный) заштрих`ованный; кр. ф. -ан, -ана
заштриховать (заштрихов`ать) заштрихов`ать, -их`ую, -их`ует
заштриховаться (заштрихов`аться) заштрихов`аться, -их`уется
заштриховка (заштрих`овка) заштрих`овка, -и
заштриховывание (заштрих`овывание) заштрих`овывание, -я
заштриховывать (заштрих`овывать) заштрих`овывать, -аю, -ает
заштриховываться (заштрих`овываться) заштрих`овываться, -ается
заштукатуренный (заштукат`уренный) заштукат`уренный; кр. ф. -ен, -ена
заштукатуривание (заштукат`уривание) заштукат`уривание, -я
заштукатуривать (заштукат`уривать) заштукат`уривать, -аю, -ает
заштукатуриваться (заштукат`уриваться) заштукат`уриваться, -ается
заштукатурить (заштукат`урить) заштукат`урить, -рю, -рит
заштукатуриться (заштукат`уриться) заштукат`уриться, -рится
заштукованный (заштук`ованный) заштук`ованный; кр. ф. -ан, -ана
заштуковать (заштуков`ать) заштуков`ать, -к`ую, -к`ует
заштуковаться (заштуков`аться) заштуков`аться, -к`уется
заштуковывание (заштук`овывание) заштук`овывание, -я
заштуковывать (заштук`овывать) заштук`овывать, -аю, -ает
заштуковываться (заштук`овываться) заштук`овываться, -ается
зашуметь (зашум`еть) зашум`еть, -мл`ю, -м`ит
зашумлённость (зашумлённость) зашумлённость, -и
зашумлённый (заш`умлённый) заш`умлённый; кр. ф. -ен, -ена
зашуршать (зашурш`ать) зашурш`ать, -ш`у, -ш`ит
зашушукать (зашуш`укать) зашуш`укать, -аю, -ает
зашушукаться (зашуш`укаться) зашуш`укаться, -аюсь, -ается
защебенённый (защебенённый) защебенённый; кр. ф. -нён, -нен`а
защебенивание (защеб`енивание) защеб`енивание, -я
защебенивать (защеб`енивать) защеб`енивать, -аю, -ает
защебениваться (защеб`ениваться) защеб`ениваться, -ается
защебенить (защебен`ить) защебен`ить, -н`ю, -н`ит
защебетать (защебет`ать) защебет`ать, -беч`у, -б`ечет
защеголять (защегол`ять) защегол`ять, -`яю, -`яет
защекотать (защекот`ать) защекот`ать, -оч`у, -`очет
защёлка (защёлка) защёлка, -и, р. мн. -лок
защёлкать (защёлкать) защёлкать, -аю, -ает
защёлкивание (защёлкивание) защёлкивание, -я
защёлкивать (защёлкивать) защёлкивать, -аю, -ает
защёлкиваться (защёлкиваться) защёлкиваться, -ается
защёлкнутый (защёлкнутый) защёлкнутый
защёлкнуть (защёлкнуть) защёлкнуть, -ну, -нет
защёлкнуться (защёлкнуться) защёлкнуться, -нется
защемить (защем`ить) защем`ить, -мл`ю, -м`ит
защемиться (защем`иться) защем`иться, -м`ится
защемление (защемл`ение) защемл`ение, -я
защемлённый (защемлённый) защемлённый; кр. ф. -ён, -ен`а
защемлять (защемл`ять) защемл`ять, -`яю, -`яет
защемляться (защемл`яться) защемл`яться, -`яется
защеп (защ`еп) защ`еп, -а
защепать (защеп`ать) защеп`ать, -`аю, -`ает (к щеп`ать)
защепаться (защеп`аться) защеп`аться, -`ается (к щеп`ать)
защепить (защеп`ить) защеп`ить, -пл`ю, -п`ит
защеплённый (защеплённый) защеплённый; кр. ф. -ён, -ен`а
защеплять (защепл`ять) защепл`ять, -`яю, -`яет
защёчный (защёчный) защёчный
защип (защ`ип) защ`ип, -а
защипанный (защ`ипанный) защ`ипанный; кр. ф. -ан, -ана
защипать (защип`ать) защип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят, также -`аю, -`ает (к щип`ать)
защипаться (защип`аться) защип`аться, -ипл`юсь, -`иплется, -`иплются и -`ипется, -`ипятся, также -`аюсь, -`ается (к щип`ать)
защипка (защ`ипка) защ`ипка, -и, р. мн. -пок
защипнутый (защ`ипнутый) защ`ипнутый
защипнуть (защипн`уть) защипн`уть, -н`у, -нёт
защипнуться (защипн`уться) защипн`уться, -нётся
защипочка (защ`ипочка) защ`ипочка, -и, р. мн. -чек
защипывание (защ`ипывание) защ`ипывание, -я
защипывать (защ`ипывать) защ`ипывать, -аю, -ает
защипываться (защ`ипываться) защ`ипываться, -ается
защита (защ`ита) защ`ита, -ы
защитительный (защит`ительный) защит`ительный
защитить (защит`ить) защит`ить, -ищ`у, -ит`ит
защититься (защит`иться) защит`иться, -ищ`усь, -ит`ится
защитка (защ`итка) защ`итка, -и, р. мн. -ток
защитник (защ`итник) защ`итник, -а
защитница (защ`итница) защ`итница, -ы, тв. -ей
защитничек (защ`итничек) защ`итничек, -чка
защитно-герметический (защ`итно-гермет`ический) защ`итно-гермет`ический
защитно-декоративный (защ`итно-декорат`ивный) защ`итно-декорат`ивный
защитно-профилактический (защ`итно-профилакт`ический) защ`итно-профилакт`ический
защитный (защ`итный) защ`итный
защищать (защищ`ать) защищ`ать, -`аю, -`ает
защищаться (защищ`аться) защищ`аться, -`аюсь, -`ается
защищённость (защищённость) защищённость, -и
защищённый (защищённый) защищённый; кр. ф. -ён, -ен`а
защуривание (защ`уривание) защ`уривание, -я
защуривать (защ`уривать) защ`уривать, -аю, -ает
защуриваться (защ`уриваться) защ`уриваться, -аюсь, -ается
защурить (защ`урить) защ`урить, -рю, -рит
защуриться (защ`уриться) защ`уриться, -рюсь, -рится
заюлить (заюл`ить) заюл`ить, -л`ю, -л`ит
заюшка (з`аюшка) з`аюшка, -и, р. мн. -шек, м.
заюшкин (з`аюшкин) з`аюшкин, -а, -о
заявитель (заяв`итель) заяв`итель, -я
заявительница (заяв`ительница) заяв`ительница, -ы, тв. -ей
заявительный (заяв`ительный) заяв`ительный
заявить (заяв`ить) заяв`ить, заявл`ю, за`явит
заявиться (заяв`иться) заяв`иться, заявл`юсь, за`явится
заявка (за`явка) за`явка, -и, р. мн. -вок
заявление (заявл`ение) заявл`ение, -я
заявленный (за`явленный) за`явленный; кр. ф. -ен, -ена
заявленьице (заявл`еньице) заявл`еньице, -а
заявлять (заявл`ять) заявл`ять, -`яю, -`яет
заявляться (заявл`яться) заявл`яться, -`яюсь, -`яется
заявочка (за`явочка) за`явочка, -и, р. мн. -чек
заявочный (за`явочный) за`явочный
заявщик (за`явщик) за`явщик, -а
заявщица (за`явщица) за`явщица, -ы, тв. -ей
заядлость (за`ядлость) за`ядлость, -и
заядлый (за`ядлый) за`ядлый
заякоренный (за`якоренный) за`якоренный; кр. ф. -ен, -ена
заякорить (за`якорить) за`якорить, -рю, -рит
заякориться (за`якориться) за`якориться, -рюсь, -рится
заякшаться (заякш`аться) заякш`аться, -`аюсь, -`ается
заяривать (за`яривать) за`яривать, -аю, -ает
заяснеть (за`яснеть) за`яснеть, -неет
заясниться (за`ясниться) за`ясниться, -ится
Заяузье (За`яузье) За`яузье, -я (к `Яуза)
заяц (з`аяц) з`аяц, з`айца, тв. з`айцем, р. мн. з`айцев, но: г`од З`айца (по восточному календарю), З`аяц, З`айца (о том, кто родился в этот год; созвездие)
заячий (з`аячий) з`аячий, -ья, -ье
заячина (з`аячина) з`аячина, -ы
званивать (зв`анивать) зв`анивать, наст. вр. не употр.
звание (зв`ание) зв`ание, -я
званный (зв`анный) зв`анный; кр. ф. зван, зван`а, зв`ано, прич.
званый (зв`аный) зв`аный, прил.
звательный (зв`ательный) зв`ательный (зв`ательный пад`еж, зв`ательная ф`орма)
звать (зв`ать) зв`ать, зов`у, зовёт; прош. зв`ал, звал`а, зв`ало
звать-величать (зв`ать-велич`ать) зв`ать-велич`ать
зваться (зв`аться) зв`аться, зов`усь, зовётся; прош. зв`ался, звал`ась, зв`ал`ось
звезда (звезд`а) звезд`а, -`ы, мн. звёзды, звёзд
звездануть (звездан`уть) звездан`уть, -н`у, -нёт
звездистый (звезд`истый) звезд`истый
звездить (звезд`ить) звезд`ить, -`ит
звездиться (звезд`иться) звезд`иться, -`ится
звездица (звезд`ица) звезд`ица, -ы, тв. -ей
Звёздная палата (Звёздная пал`ата) Звёздная пал`ата (в Англии, ист.)
звёздно-полосатый (звёздно-полос`атый) звёздно-полос`атый
звёздность (звёздность) звёздность, -и
звёздный (звёздный) звёздный
Звёздный городок (Звёздный город`ок) Звёздный город`ок и Звёздный, -ого
звездовик (звездов`ик) звездов`ик, -`а
звездовка (звезд`овка) звезд`овка, -и, р. мн. -вок
звездолёт (звездолёт) звездолёт, -а
звездолётчик (звездолётчик) звездолётчик, -а
звездоносец (звездон`осец) звездон`осец, -сца, тв. -сцем, р. мн. -сцев
звездоносный (звездон`осный) звездон`осный
звездообразный (звездообр`азный) звездообр`азный; кр. ф. -зен, -зна
звездопад (звездоп`ад) звездоп`ад, -а
звездоплавание (звездопл`авание) звездопл`авание, -я
звездоплаватель (звездопл`аватель) звездопл`аватель, -я
звездопоклонник (звездопокл`онник) звездопокл`онник, -а
звездопоклонство (звездопокл`онство) звездопокл`онство, -а
звездоразборочный (звездоразб`орочный) звездоразб`орочный
звездорыл (звездор`ыл) звездор`ыл, -а
звездочёт (звездочёт) звездочёт, -а
звёздочка (звёздочка) звёздочка, -и, р. мн. -чек
звездчатка (звездч`атка) звездч`атка, -и
звездчатый (зв`ездч`атый) зв`ездч`атый
звенеть (звен`еть) звен`еть, -н`ю, -н`ит
звенигородец (звенигор`одец) звенигор`одец, -дца, тв. -дцем
звенигородский (звенигор`одский) звенигор`одский (от Звен`игород)
звенигородцы (звенигор`одцы) звенигор`одцы, -ев, ед. -дец, -дца, тв. -дцем
звено (звен`о) звен`о, -`а, мн. зв`енья, -ьев
звеновой (звенов`ой) звенов`ой
звеноразборочный (звеноразб`орочный) звеноразб`орочный
звеносборка (звеносб`орка) звеносб`орка, -и
звеносборочный (звеносб`орочный) звеносб`орочный
звеносборщик (звеносб`орщик) звеносб`орщик, -а
звёнышко (звёнышко) звёнышко, -а, мн. -шки, -шек
звень (звень) звень, -и
звеньевой (звеньев`ой) звеньев`ой
звенящий (звен`ящий) звен`ящий
зверёк (зверёк) зверёк, -рьк`а и звер`ок, -рк`а
зверёнок (зверёнок) зверёнок, -нка, мн. -р`ята, -р`ят
зверёныш (зверёныш) зверёныш, -а, тв. -ем
звереть (звер`еть) звер`еть, -`ею, -`еет
зверий (зв`ерий) зв`ерий, -ья, -ье
зверина (звер`ина) звер`ина, -ы, м.
зверинец (звер`инец) звер`инец, -нца, тв. -нцем, р. мн. -нцев
звериный (звер`иный) звер`иный
зверобой (звероб`ой) звероб`ой, -я
зверобойка (звероб`ойка) звероб`ойка, -и
зверобойный (звероб`ойный) звероб`ойный
зверование (зверов`ание) зверов`ание, -я
звероватый (зверов`атый) зверов`атый
зверовать (зверов`ать) зверов`ать, -р`ую, -р`ует
зверовидный (зверов`идный) зверов`идный; кр. ф. -ден, -дна
зверовод (зверов`од) зверов`од, -а
звероводство (зверов`одство) зверов`одство, -а
звероводческий (зверов`одческий) зверов`одческий
зверовой (зверов`ой) зверов`ой
зверовщик (зверовщ`ик) зверовщ`ик, -`а
зверозубые (звероз`убые) звероз`убые, -ых
зверок (звер`ок) звер`ок, -рк`а и зверёк, -рьк`а
зверолов (зверол`ов) зверол`ов, -а
звероловный (зверол`овный) зверол`овный
звероловство (зверол`овство) зверол`овство, -а
зверообразный (зверообр`азный) зверообр`азный; кр. ф. -зен, -зна
звероподобие (зверопод`обие) зверопод`обие, -я
звероподобный (зверопод`обный) зверопод`обный; кр. ф. -бен, -бна
зверопромхоз (зверопромх`оз) зверопромх`оз, -а
зверопромышленник (зверопром`ышленник) зверопром`ышленник, -а
зверосовхоз (зверосовх`оз) зверосовх`оз, -а
звероферма (звероф`ерма) звероф`ерма, -ы
зверохозяйство (зверохоз`яйство) зверохоз`яйство, -а
зверски (зв`ерски) зв`ерски
зверский (зв`ерский) зв`ерский
зверство (зв`ерство) зв`ерство, -а
зверствовать (зв`ерствовать) зв`ерствовать, -твую, -твует
зверушечий (звер`ушечий) звер`ушечий, -ья, -ье и звер`юшечий, -ья, -ье
зверушка (звер`ушка) звер`ушка, -и, р. мн. -шек и звер`юшка, -и, р. мн. -шек
зверь (зверь) зверь, -я, мн. -и, -`ей
зверьё (зверьё) зверьё, -`я
зверюга (звер`юга) звер`юга, -и, м. и ж.
зверюшечий (звер`юшечий) звер`юшечий, -ья, -ье и звер`ушечий, -ья, -ье
зверюшка (звер`юшка) звер`юшка, -и, р. мн. -шек и звер`ушка, -и, р. мн. -шек
зверятки (звер`ятки) звер`ятки, -ток
звиадист (звиад`ист) звиад`ист, -а
звиадистский (звиад`истский) звиад`истский
звон (звон) звон, -а и -у
звонарный (звон`арный) звон`арный
звонарский (звон`арский) звон`арский
звонарь (звон`арь) звон`арь, -`я
звонец (звон`ец) звон`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
звонить (звон`ить) звон`ить, -н`ю, -н`ит
звониться (звон`иться) звон`иться, -н`юсь, -н`ится
звонкий (зв`онкий) зв`онкий; кр. ф. -нок, -нк`а, -нко
звонковый (звонк`овый) звонк`овый
звонкоголосый (звонкогол`осый) звонкогол`осый
звонкость (зв`онкость) зв`онкость, -и
звонница (зв`онница) зв`онница, -ы, тв. -ей
звонок (звон`ок) звон`ок, -нк`а
звоночек (звон`очек) звон`очек, -чка
звончатость (зв`ончатость) зв`ончатость, -и
звончатый (зв`ончатый) зв`ончатый
звонче (зв`онче) зв`онче, сравн. ст.
звонящий (звон`ящий) звон`ящий
звонящийся (звон`ящийся) звон`ящийся
звук (звук) звук, -а
звуко-буквенный (зв`уко-б`уквенный) зв`уко-б`уквенный
звуковидение (звуков`идение) звуков`идение, -я
звуковик (звуков`ик) звуков`ик, -`а
звуковой (звуков`ой) звуков`ой
звуковоспринимающий (звуковосприним`ающий) звуковосприним`ающий
звуковоспроизведение (звуковоспроизвед`ение) звуковоспроизвед`ение, -я
звуковоспроизводящий (звуковоспроизвод`ящий) звуковоспроизвод`ящий
звуковысотный (звуковыс`отный) звуковыс`отный
звукозаписывающий (звукозап`исывающий) звукозап`исывающий
звукозапись (звукоз`апись) звукоз`апись, -и
звукозащитный (звукозащ`итный) звукозащ`итный
звукоизвлечение (звукоизвлеч`ение) звукоизвлеч`ение, -я
звукоизолированный (звукоизол`ированный) звукоизол`ированный
звукоизолирующий (звукоизол`ирующий) звукоизол`ирующий
звукоизоляционный (звукоизоляци`онный) звукоизоляци`онный
звукоизоляция (звукоизол`яция) звукоизол`яция, -и
звуко- и теплоизоляция (зв`уко- и теплоизол`яция) зв`уко- и теплоизол`яция
звукомаскировка (звукомаскир`овка) звукомаскир`овка, -и
звукомаскировочный (звукомаскир`овочный) звукомаскир`овочный
звукомерный (звуком`ерный) звуком`ерный
звукометрический (звукометр`ический) звукометр`ический
звукометрия (звуком`етрия) звуком`етрия, -и
звуконепроницаемость (звуконепрониц`аемость) звуконепрониц`аемость, -и
звуконепроницаемый (звуконепрониц`аемый) звуконепрониц`аемый
звуконоситель (звуконос`итель) звуконос`итель, -я
звукообраз (звуко`образ) звуко`образ, -а
звукообразный (звуко`образный) звуко`образный
звукообразование (звукообразов`ание) звукообразов`ание, -я
звукооператор (звукоопер`атор) звукоопер`атор, -а
звукооператорский (звукоопер`аторский) звукоопер`аторский
звукопеленгатор (звукопеленг`атор) звукопеленг`атор, -а
звукопись (зв`укопись) зв`укопись, -и
звукопоглощающий (звукопоглощ`ающий) звукопоглощ`ающий
звукопоглощение (звукопоглощ`ение) звукопоглощ`ение, -я
звукоподводный (звукоподв`одный) звукоподв`одный
звукоподражание (звукоподраж`ание) звукоподраж`ание, -я
звукоподражатель (звукоподраж`атель) звукоподраж`атель, -я
звукоподражательный (звукоподраж`ательный) звукоподраж`ательный
звукоприёмник (звукоприёмник) звукоприёмник, -а
звукопроводимость (звукопровод`имость) звукопровод`имость, -и
звукопроводность (звукопров`одность) звукопров`одность, -и
звукопроводный (звукопров`одный) звукопров`одный
звукопроводящий (звукопровод`ящий) звукопровод`ящий
звукопроницаемость (звукопрониц`аемость) звукопрониц`аемость, -и
звукопроницаемый (звукопрониц`аемый) звукопрониц`аемый
звукорежиссёр (звукорежиссёр) звукорежиссёр, -а
звукорежиссура (звукорежисс`ура) звукорежисс`ура, -ы
звукоряд (звукор`яд) звукор`яд, -а, мн. -`ы, -`ов и -ы, -ов
звукосветометрический (звукосветометр`ический) звукосветометр`ический
звукосигнальный (звукосигн`альный) звукосигн`альный
звукосинтезатор (звукосинтез`атор) звукосинтез`атор, -а
звукосниматель (звукосним`атель) звукосним`атель, -я
звукосочетание (звукосочет`ание) звукосочет`ание, -я
звукотехника (звукот`ехника) звукот`ехника, -и
звукотехнический (звукотехн`ический) звукотехн`ический
звукоулавливатель (звукоул`авливатель) звукоул`авливатель, -я
звукоулавливающий (звукоул`авливающий) звукоул`авливающий
звукоуловитель (звукоулов`итель) звукоулов`итель, -я
звукоусиление (звукоусил`ение) звукоусил`ение, -я
звукоусиливающий (звукоус`иливающий) звукоус`иливающий
звукоусилитель (звукоусил`итель) звукоусил`итель, -я
звукоусилительный (звукоусил`ительный) звукоусил`ительный
звучание (звуч`ание) звуч`ание, -я
звучать (звуч`ать) звуч`ать, -ч`ит
звучащий (звуч`ащий) звуч`ащий
звучность (зв`учность) зв`учность, -и
звучный (зв`учный) зв`учный; кр. ф. -ен, -чн`а, зв`учн`ы
звучок (звуч`ок) звуч`ок, -чк`а
звяк (звяк) звяк 1, -а (звяканье)
звяк (звяк) звяк 2, неизм.
звяканье (зв`яканье) зв`яканье, -я
звякать (зв`якать) зв`якать, -аю, -ает
звякнуть (зв`якнуть) зв`якнуть, -ну, -нет
зги (зги) зги: (ни) зг`и не в`идно (не вид`ать)
здание (зд`ание) зд`ание, -я
зданьице (зд`аньице) зд`аньице, -а
здесь (здесь) здесь
здешний (зд`ешний) зд`ешний
здороваться (здор`оваться) здор`оваться, -аюсь, -ается
здоровее (здоров`ее) здоров`ее, сравн. ст.
здоровенек (здоров`енек) здоров`енек, -нька
здоровенный (здоров`енный) здоров`енный
здоровенький (здор`овенький) здор`овенький
здороветь (здоров`еть) здоров`еть, -`ею, -`еет
здоровёхонький (здоровёхонький) здоровёхонький; кр. ф. -нек, -нька
здоровёшенький (здоровёшенький) здоровёшенький; кр. ф. -нек, -нька
здоровила (здоров`ила) здоров`ила, -ы, м. и ж.
здоровиться (здор`овиться) здор`овиться, -ится (мн`е не совс`ем здор`овится)
здоровкаться (здор`овкаться) здор`овкаться, -аюсь, -ается (обл. к здор`оваться)
здорово (зд`орово) зд`орово (хорошо; очень)
здорово (здор`ово) здор`ово (здравствуй)
здорово живёшь (живёте) (здор`ово живёшь (живёте)) здор`ово живёшь (живёте)
здоровущий (здоров`ущий) здоров`ущий
здоровый (здор`овый) здор`овый; кр. ф. здор`ов, -а и (сильный, крепкий, крупный) -`а
здоровье (здор`овье) здор`овье, -я
здоровьечко (здор`овьечко) здор`овьечко, -а
здоровьице (здор`овьице) здор`овьице, -а
здоровьишко (здор`овьишко) здор`овьишко, -а
здоровяга (здоров`яга) здоров`яга, -и, м. и ж.
здоровяк (здоров`як) здоров`як, -`а
здоровячка (здоров`ячка) здоров`ячка, -и, р. мн. -чек
здоровячок (здоровяч`ок) здоровяч`ок, -чк`а
здравие (здр`авие) здр`авие, -я
здравица (здр`авица) здр`авица, -ы, тв. -ей
здравница (здр`авница) здр`авница, -ы, тв. -ей
здравомысленный (здравом`ысленный) здравом`ысленный
здравомыслие (здравом`ыслие) здравом`ыслие, -я
здравомыслящий (здравом`ыслящий) здравом`ыслящий
здравоохранение (здравоохран`ение) здравоохран`ение, -я
здравоохранительный (здравоохран`ительный) здравоохран`ительный
здравость (здр`авость) здр`авость, -и
здравотдел (здравотд`ел) здравотд`ел, -а
здравпункт (здравп`ункт) здравп`ункт, -а
здравствование (здр`авствование) здр`авствование, -я
здравствовать (здр`авствовать) здр`авствовать, -твую, -твует
здравствоваться (здр`авствоваться) здр`авствоваться, -твуюсь, -твуется
здравствуй (здр`авствуй) здр`авствуй
здравствуйте (здр`авствуйте) здр`авствуйте
здравствуйте пожалуйста (здр`авствуйте пож`алуйста) здр`авствуйте пож`алуйста, в знач. межд.
здравствующий (здр`авствующий) здр`авствующий
здравый (здр`авый) здр`авый
здрасте (здр`асте) здр`асте (вместо здр`авствуйте - при передаче разг. произношения, в поэзии)
зебра (з`ебра) з`ебра, -ы
зебровый (з`ебровый) з`ебровый
зеброид (зебр`оид) зебр`оид, -а
зебу (з`ебу) з`ебу, нескл., м.
зебувидный (зебув`идный) зебув`идный
зев (зев) зев, -а
зевака (зев`ака) зев`ака, -и, м. и ж.
зевануть (зеван`уть) зеван`уть, -ну, -нёт
зеванье (зев`анье) зев`анье, -я
зевательный (зев`ательный) зев`ательный
зевать (зев`ать) зев`ать, -`аю, -`ает
зеваться (зев`аться) зев`аться, -`ается
Зевес (Зев`ес) Зев`ес, -а (устар. поэт. к Зевс)
зевнуть (зевн`уть) зевн`уть, -н`у, -нёт
зевнуться (зевн`уться) зевн`уться, -нётся
зевок (зев`ок) зев`ок, зевк`а
зевообразование (зевообразов`ание) зевообразов`ание, -я
зевота (зев`ота) зев`ота, -ы
зевотный (зев`отный) зев`отный
Зевс (Зевс) Зевс, -а
Зевс-громовержец (З`евс-громов`ержец) З`евс-громов`ержец, З`евса-громов`ержца
Зееман (З`ееман) З`ееман, -а: эфф`ект З`еемана
зейгерование (зейгеров`ание) зейгеров`ание, -я
зейгерованный (зейгер`ованный) зейгер`ованный; кр. ф. -ан, -ана
зейгеровать (зейгеров`ать) зейгеров`ать, -р`ую, -р`ует
зейгероваться (зейгеров`аться) зейгеров`аться, -р`уется
зейский (з`ейский) з`ейский (от З`ея)
зеландец (зел`андец) зел`андец, -дца, тв. -дцем
зеландский (зел`андский) зел`андский (от Зел`андия)
зеландцы (зел`андцы) зел`андцы, -ев, ед. -дец, -дца, тв. -дцем
зеленение (зелен`ение) зелен`ение, -я
зелёненький (зелёненький) зелёненький
зеленеть (зелен`еть) зелен`еть, -`ею, -`еет
зеленеться (зелен`еться) зелен`еться, -`еется
зеленёхонький (зеленёхонький) зеленёхонький; кр. ф. -нек, -нька
зеленец (зелен`ец) зелен`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
зеленёшенький (зеленёшенький) зеленёшенький; кр. ф. -нек, -нька
зеленить (зелен`ить) зелен`ить, -н`ю, -н`ит
зелениться (зелен`иться) зелен`иться, -н`ится
зелёнка (зелёнка) зелёнка, -и
зеленной (зеленн`ой) зеленн`ой (от з`елень)
зелёно-бурый (зелёно-б`урый) зелёно-б`урый
зеленоватенький (зеленов`атенький) зеленов`атенький
зеленовато-серый (зеленов`ато-с`ерый) зеленов`ато-с`ерый
зеленоватость (зеленов`атость) зеленов`атость, -и
зеленоватый (зеленов`атый) зеленов`атый
зеленоглазка (зеленогл`азка) зеленогл`азка, -и, р. мн. -зок
зеленоглазый (зеленогл`азый) зеленогл`азый
зеленогорец (зеленог`орец) зеленог`орец, -рца, тв. -рцем
зеленогорский (зеленог`орский) зеленог`орский (от Зеленог`орск)
зеленогорцы (зеленог`орцы) зеленог`орцы, -ев, ед. -рец, -рца, тв. -рцем
зеленоградец (зеленогр`адец) зеленогр`адец, -дца, тв. -дцем
зеленоградка (зеленогр`адка) зеленогр`адка, -и, р. мн. -док
зеленоградский (зеленогр`адский) зеленогр`адский (от Зеленогр`ад)
зеленоградцы (зеленогр`адцы) зеленогр`адцы, -ев, ед. -дец, -дца, тв. -дцем
зеленодолец (зеленод`олец) зеленод`олец, -льца, тв. -льцем
зеленодольский (зеленод`ольский) зеленод`ольский (от Зеленод`ольск)
зеленодольцы (зеленод`ольцы) зеленод`ольцы, -ев, ед. -лец, -льца, тв. -льцем
зеленокаменный (зеленок`аменный) зеленок`аменный
зеленолиственный (зеленол`иственный) зеленол`иственный
зеленомошник (зеленом`ошник) зеленом`ошник, -а
зеленомошный (зеленом`ошный) зеленом`ошный
зелёно-серый (зелёно-с`ерый) зелёно-с`ерый
зеленоукосный (зеленоук`осный) зеленоук`осный
зеленушка (зелен`ушка) зелен`ушка, -и, р. мн. -шек
зеленца (зеленц`а) зеленц`а, -`ы, тв. -`ой
зеленчак (зеленч`ак) зеленч`ак, -`а (гриб)
зеленчук (зеленч`ук) зеленч`ук, -`а (растение)
зеленщик (зеленщ`ик) зеленщ`ик, -`а
зеленщица (зеленщ`ица) зеленщ`ица, -ы, тв. -ей
зелёные (зелёные) зелёные, -ых
зелёный (зелёный) зелёный; кр. ф. з`елен, зелен`а, з`елено, з`елен`ы
Зелёный континент (Зелёный контин`ент) Зелёный контин`ент (об Австралии)
Зелёный Мыс (Зелёный М`ыс) Зелёный М`ыс (полуостров; посёлок)
зелень (з`елень) з`елень, -и
зеленя (зелен`я) зелен`я, -`ей
зело (зел`о) зел`о 1, нареч. (очень)
зело (зел`о) зел`о 2, -`а (название буквы)
зелоты (зел`оты) зел`оты, -ов, ед. зел`от, -а (в Иудее)
зелье (з`елье) з`елье, -я, р. мн. з`елий
зельице (з`ельице) з`ельице, -а
зельц (зельц) зельц, -а, тв. -ем
земгалы (земг`алы) земг`алы, -ов и -г`ал (племя)
земелька (зем`елька) зем`елька, -и, р. мн. -лек
земельно-водный (зем`ельно-в`одный) зем`ельно-в`одный
земельно-мелиоративный (зем`ельно-мелиорат`ивный) зем`ельно-мелиорат`ивный
земельный (зем`ельный) зем`ельный
Земельный кодекс РФ (Зем`ельный к`одекс РФ) Зем`ельный к`одекс РФ
земец (з`емец) з`емец, з`емца, тв. з`емцем, р. мн. з`емцев
земкараван (земкарав`ан) земкарав`ан, -а
землебитный (землеб`итный) землеб`итный
землевание (землев`ание) землев`ание, -я
землевед (землев`ед) землев`ед, -а
землеведение (землев`едение) землев`едение, -я
землеведческий (землев`едческий) землев`едческий
землевладелец (землевлад`елец) землевлад`елец, -льца, тв. -льцем
землевладелица (землевлад`елица) землевлад`елица, -ы, тв. -ей
землевладельческий (землевлад`ельческий) землевлад`ельческий
землевладение (землевлад`ение) землевлад`ение, -я
землевольческий (землев`ольческий) землев`ольческий (от "Земл`я и в`оля")
земледелец (землед`елец) землед`елец, -льца, тв. -льцем, р. мн. -льцев
земледелие (землед`елие) землед`елие, -я
земледелка (землед`елка) землед`елка, -и, р. мн. -лок
земледельческий (землед`ельческий) землед`ельческий
землекоп (землек`оп) землек`оп, -а
землекопный (землек`опный) землек`опный
землемер (землем`ер) землем`ер, -а
землемерие (землем`ерие) землем`ерие, -я
землемерка (землем`ерка) землем`ерка, -и, р. мн. -рок
землемерный (землем`ерный) землем`ерный
землемерша (землем`ерша) землем`ерша, -и, тв. -ей
землеобеспеченный (землеобесп`еченный) землеобесп`еченный
землеописание (землеопис`ание) землеопис`ание, -я
землепашеский (землеп`ашеский) землеп`ашеский
землепашество (землеп`ашество) землеп`ашество, -а
землепашец (землеп`ашец) землеп`ашец, -шца, тв. -шцем, р. мн. -шцев
землепользование (землеп`ользование) землеп`ользование, -я
землепользователь (землеп`ользователь) землеп`ользователь, -я
землепроходец (землепрох`одец) землепрох`одец, -дца, тв. -дцем, р. мн. -дцев
землепроходческий (землепрох`одческий) землепрох`одческий
землероб (землер`об) землер`об, -а
землерой (землер`ой) землер`ой, -я
землеройка (землер`ойка) землер`ойка, -и, р. мн. -`оек
землеройковый крот (землер`ойковый кр`от) землер`ойковый кр`от
землеройно-транспортный (землер`ойно-тр`анспортный) землер`ойно-тр`анспортный
землеройно-фрезерный (землер`ойно-фр`езерный) землер`ойно-фр`езерный
землеройный (землер`ойный) землер`ойный
землеройщик (землер`ойщик) землер`ойщик, -а
землесос (землес`ос) землес`ос, -а
землесосный (землес`осный) землес`осный
землетрясение (землетряс`ение) землетряс`ение, -я
землеудобрительный (землеудобр`ительный) землеудобр`ительный
землеустроитель (землеустро`итель) землеустро`итель, -я
землеустроительный (землеустро`ительный) землеустро`ительный
землеустройство (землеустр`ойство) землеустр`ойство, -а
землечерпалка (землечерп`алка) землечерп`алка, -и, р. мн. -лок
землечерпальный (землечерп`альный) землечерп`альный
землечерпание (землечерп`ание) землечерп`ание, -я
землечерпательный (землечерп`ательный) землечерп`ательный
землистость (земл`истость) земл`истость, -и
землисто-чёрный (земл`исто-чёрный) земл`исто-чёрный
землистый (земл`истый) земл`истый
землица (земл`ица) земл`ица, -ы, тв. -ей
землишка (земл`ишка) земл`ишка, -и
земля (земл`я) земл`я 1, -`и, вин. з`емлю, мн. з`емли, зем`ель, з`емлям и (название планеты, астр.; наземный центр руководства полетами) Земл`я, -`и, вин. З`емлю, также в названиях островов, архипелагов, напр.: Б`аффинова Земл`я, Н`овая Земл`я, `Огненная Земл`я, Земл`я Фр`анца-И`осифа
земля (земл`я) земл`я 2, -`и (название буквы)
земля - воздух (земл`я - в`оздух) земл`я - в`оздух, неизм. (класс ракет)
земля - земля (земл`я - земл`я) земл`я - земл`я, неизм. (класс ракет)
земляк (земл`як) земл`як, -`а
земляне (земл`яне) земл`яне, -`ян, ед. -`янин, -а
земляника (землян`ика) землян`ика, -и
землянин (земл`янин) земл`янин, -а
земляничина (землян`ичина) землян`ичина, -ы
земляничка (землян`ичка) землян`ичка, -и, р. мн. -чек
земляничник (землян`ичник) землян`ичник, -а
земляничный (землян`ичный) землян`ичный
землянка (земл`янка) земл`янка, -и, р. мн. -нок
земляной (землян`ой) землян`ой
Земляной вал (Землян`ой в`ал) Землян`ой в`ал (система оборонительных сооружений в Москве, ист.) и Землян`ой В`ал (улица)
Земляной город (Землян`ой г`ород) Землян`ой г`ород (в старину - часть Москвы)
земляночка (земл`яночка) земл`яночка, -и, р. мн. -чек
земляночный (земл`яночный) земл`яночный
Земля обетованная (Земл`я обетов`анная) Земл`я обетов`анная (Палестина, библ.) и земл`я обетов`анная (место, страна, куда страстно стремятся)
земляцкий (земл`яцкий) земл`яцкий (к земл`як)
земляческий (земл`яческий) земл`яческий (к земл`ячество)
землячество (земл`ячество) земл`ячество, -а
землячка (земл`ячка) земл`ячка, -и, р. мн. -чек
землячок (земляч`ок) земляч`ок, -чк`а
земно (з`емно) з`емно (кл`аняться)
земноводные (земнов`одные) земнов`одные, -ых, ед. -ное, -ого
земной (земн`ой) земн`ой
земнородный (земнор`одный) земнор`одный
земотдел (земотд`ел) земотд`ел, -а
земполотно (земполотн`о) земполотн`о, -`а
земский (з`емский) з`емский
Земский собор (З`емский соб`ор) З`емский соб`ор (ист.)
земснаряд (земснар`яд) земснар`яд, -а
земство (з`емство) з`емство, -а
земфонд (земф`онд) земф`онд, -а
земщина (з`емщина) з`емщина, -ы
земь (земь) земь, -и: п`о земи
Зенд-Авеста (Зенд-Ав`еста) Зенд-Ав`еста, -ы
зенды (з`енды) з`енды, -ов (племя)
зензубель (зенз`убель) зенз`убель, -я
зенит (зен`ит) зен`ит, -а
зенитка (зен`итка) зен`итка, -и, р. мн. -ток
зенитно-артиллерийский (зен`итно-артиллер`ийский) зен`итно-артиллер`ийский
зенитно-пулемётный (зен`итно-пулемётный) зен`итно-пулемётный
зенитно-ракетный (зен`итно-рак`етный) зен`итно-рак`етный
зенитный (зен`итный) зен`итный
зенитовец (зен`итовец) зен`итовец, -вца, тв. -вцем, р. мн. -вцев
зенитовский (зен`итовский) зен`итовский (от "Зен`ит")
зенит-телескоп (зен`ит-телеск`оп) зен`ит-телеск`оп, -а
зенитчик (зен`итчик) зен`итчик, -а
зенитчица (зен`итчица) зен`итчица, -ы, тв. -ей
зеница (зен`ица) зен`ица, -ы, тв. -ей
зенкер (з`енкер) з`енкер, -а
зенкерование (зенкеров`ание) зенкеров`ание, -я
зенкерованный (зенкер`ованный) зенкер`ованный; кр. ф. -ан, -ана
зенкеровать (зенкеров`ать) зенкеров`ать, -р`ую, -р`ует
зенкероваться (зенкеров`аться) зенкеров`аться, -р`уется
зенкеровка (зенкер`овка) зенкер`овка, -и
зенки (з`енки) з`енки, з`енок
зенкование (зенков`ание) зенков`ание, -я
зенкованный (зенк`ованный) зенк`ованный; кр. ф. -ан, -ана
зенковать (зенков`ать) зенков`ать, -к`ую, -к`ует
зенковаться (зенков`аться) зенков`аться, -к`уется
зенковка (зенк`овка) зенк`овка, -и, р. мн. -вок
зеркало (з`еркало) з`еркало, -а, мн. -ал`а, -`ал, -ал`ам
зеркально-линзовый (зерк`ально-л`инзовый) зерк`ально-л`инзовый
зеркальность (зерк`альность) зерк`альность, -и
зеркальный (зерк`альный) зерк`альный; кр. ф. -лен, -льна
зеркальце (з`еркальце) з`еркальце, -а, р. мн. -лец
зеркальщик (зерк`альщик) зерк`альщик, -а
зернённый (зернённый) зернённый, прич.
зернёный (зернёный) зернёный, прил.
зернистость (зерн`истость) зерн`истость, -и
зернистый (зерн`истый) зерн`истый
зернить (зерн`ить) зерн`ить, -н`ю, -н`ит
зернишко (зерн`ишко) зерн`ишко, -а, мн. -шки, -шек
зерно (зерн`о) зерн`о, -`а, мн. зёрна, зёрен
зерноаспиратор (зерноаспир`атор) зерноаспир`атор, -а
зернобобовый (зернобоб`овый) зернобоб`овый
зерновидный (зернов`идный) зернов`идный; кр. ф. -ден, -дна
зерновик (зернов`ик) зернов`ик, -`а
зерновка (зерн`овка) зерн`овка, -и, р. мн. -вок
зерновоз (зернов`оз) зернов`оз, -а
зерновозка (зернов`озка) зернов`озка, -и, р. мн. -зок
зерновой (зернов`ой) зернов`ой
зерновщик (зерновщ`ик) зерновщ`ик, -`а
зерновые (зернов`ые) зернов`ые, -`ых
зерноградец (зерногр`адец) зерногр`адец, -дца, тв. - дцем
зерноградский (зерногр`адский) зерногр`адский (от Зерногр`ад)
зерноградцы (зерногр`адцы) зерногр`адцы, -ев, ед. -дец, -дца, тв. - дцем
зерногранулит (зерногранул`ит) зерногранул`ит, -а
зернодробилка (зернодроб`илка) зернодроб`илка, -и, р. мн. -лок
зернодробильный (зернодроб`ильный) зернодроб`ильный
зернокомбайн (зернокомб`айн) зернокомб`айн, -а
зернометатель (зерномет`атель) зерномет`атель, -я
зерномоечный (зерном`оечный) зерном`оечный
зернообразный (зернообр`азный) зернообр`азный; кр. ф. -зен, -зна
зерноотходы (зерноотх`оды) зерноотх`оды, -ов
зерноочистительно-сушильный (зерноочист`ительно-суш`ильный) зерноочист`ительно-суш`ильный
зерноочистительный (зерноочист`ительный) зерноочист`ительный
зерноочистка (зернооч`истка) зернооч`истка, -и
зерноперерабатывающий (зерноперераб`атывающий) зерноперераб`атывающий
зерноплющилка (зерноплющ`илка) зерноплющ`илка, -и, р. мн. -лок
зернопогрузчик (зернопогр`узчик) зернопогр`узчик, -а
зернопоставки (зернопост`авки) зернопост`авки, -вок
зернопровод (зернопров`од) зернопров`од, -а
зернопульт (зерноп`ульт) зерноп`ульт, -а
зернопульт-зернопогрузчик (зерноп`ульт-зернопогр`узчик) зерноп`ульт-зернопогр`узчик, зерноп`ульта-зернопогр`узчика
зерносеющий (зернос`еющий) зернос`еющий
зерносклад (зерноскл`ад) зерноскл`ад, -а
зерносмесь (зерносм`есь) зерносм`есь, -и
зерносовхоз (зерносовх`оз) зерносовх`оз, -а
зерносортировальный (зерносортиров`альный) зерносортиров`альный
зерносушилка (зерносуш`илка) зерносуш`илка, -и, р. мн. -лок
зернотёрка (зернотёрка) зернотёрка, -и, р. мн. -рок
зернотравяной (зернотравян`ой) зернотравян`ой
зернотуковый (зернот`уковый) зернот`уковый
зерноуборочный (зерноуб`орочный) зерноуб`орочный
зерноувлажнитель (зерноувлажн`итель) зерноувлажн`итель, -я
зерноуловитель (зерноулов`итель) зерноулов`итель, -я
зернофураж (зернофур`аж) зернофур`аж, -`а, тв. -`ом
зернофуражный (зернофур`ажный) зернофур`ажный
зернохранилище (зернохран`илище) зернохран`илище, -а
зерноядный (зерно`ядный) зерно`ядный
зернщик (з`ернщик) з`ернщик, -а (от зернь)
зёрнышко (зёрнышко) зёрнышко, -а, мн. -шки, -шек
зернь (зернь) зернь, -и
зеро (зер`о) зер`о, нескл., с.
зерцало (зерц`ало) зерц`ало, -а
зет (зет) зет, -а (название буквы)
зетовый (з`етовый) з`етовый
Зефир (Зеф`ир) Зеф`ир, -а (мифол.) и зеф`ир, -а (легкий ветерок; ткань; кондитерское изделие)
зефирный (зеф`ирный) зеф`ирный
зефировый (зеф`ировый) зеф`ировый
з-з-з (з-з-з) з-з-з (звукоподражание)
зиг (зиг) зиг, -а
зигзаг (зигз`аг) зигз`аг, -а
зигзаг-машина (зигз`аг-маш`ина) зигз`аг-маш`ина, -ы
зигзаговидный (зигзагов`идный) зигзагов`идный; кр. ф. -ден, -дна
зигзагообразный (зигзагообр`азный) зигзагообр`азный; кр. ф. -зен, -зна
зиг-машина (зиг-маш`ина) зиг-маш`ина, -ы
зигогамия (зигог`амия) зигог`амия, -и
зигомицеты (зигомиц`еты) зигомиц`еты, -ов, ед. -ц`ет, -а
зигоморфия (зигоморф`ия) зигоморф`ия, -и
зигоморфный (зигом`орфный) зигом`орфный
зигоспора (зигосп`ора) зигосп`ора, -ы
зигота (зиг`ота) зиг`ота, -ы
зидж (зидж) зидж, -а, тв. -ем
зиждившийся (з`иждившийся) з`иждившийся
зиждитель (зижд`итель) зижд`итель, -я (творец, основатель) и Зижд`итель, -я (о Боге)
зиждительница (зижд`ительница) зижд`ительница, -ы, тв. -ей
зиждительный (зижд`ительный) зижд`ительный; кр. ф. -лен, -льна
зиждительство (зижд`ительство) зижд`ительство, -а
зиждить (з`иждить) з`иждить, -дет, -дут
зиждиться (з`иждиться) з`иждиться, -дется, -дутся
зиждущий (з`иждущий) з`иждущий
зиждущийся (з`иждущийся) з`иждущийся
зизания (зиз`ания) зиз`ания, -и
зизифора (зизиф`ора) зизиф`ора, -ы
зиккурат (зиккур`ат) зиккур`ат, -а
зикр (зикр) зикр, -а
ЗИЛ (ЗИЛ) ЗИЛ, -а (завод и автомобиль)
зилант (зил`ант) зил`ант, -а
зиловец (з`иловец) з`иловец, -вца, тв. -вцем, р. мн. -вцев
зиловский (з`иловский) з`иловский (от ЗИЛ)
зилоты (зил`оты) зил`оты, -ов, ед. зил`от, -а (в Византии)
зильберглет (зильбергл`ет) зильбергл`ет, -а
зильбергрош (зильбергр`ош) зильбергр`ош, -а, тв. -ем
зима (зим`а) зим`а, -`ы, вин. з`иму, мн. з`имы, зим
зимаза (зим`аза) зим`аза, -ы
зимбабвиец (зимбабв`иец) зимбабв`иец, -`ийца, тв. -`ийцем
зимбабвийка (зимбабв`ийка) зимбабв`ийка, -и, р. мн. -`иек
зимбабвийский (зимбабв`ийский) зимбабв`ийский (от Зимб`абве)
зимбабвийцы (зимбабв`ийцы) зимбабв`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
зимка (з`имка) з`имка, -и, р. мн. з`имок
зиммии (з`иммии) з`иммии, -ев, ед. з`иммий, -я
зимне-весенний (з`имне-вес`енний) з`имне-вес`енний
зимне-зелёный (з`имне-зелёный) з`имне-зелёный
зимне-стойловый (з`имне-ст`ойловый) з`имне-ст`ойловый
зимний (з`имний) з`имний
Зимний дворец (З`имний двор`ец) З`имний двор`ец и З`имний, -его (в Петербурге)
зимник (з`имник) з`имник, -а
зимница (з`имница) з`имница, -ы, тв. -ей
Зимняя канавка (З`имняя кан`авка) З`имняя кан`авка (в Петербурге)
зимовалый (зимов`алый) зимов`алый
зимовальный (зимов`альный) зимов`альный
зимование (зимов`ание) зимов`ание, -я
зимовать (зимов`ать) зимов`ать, зим`ую, зим`ует
зимовик (зимов`ик) зимов`ик, -`а
зимовище (зим`овище) зим`овище, -а
зимовка (зим`овка) зим`овка, -и, р. мн. -вок
зимовник (зим`овник) зим`овник, -а
зимовочный (зим`овочный) зим`овочный
зимовщик (зим`овщик) зим`овщик, -а
зимовщица (зим`овщица) зим`овщица, -ы, тв. -ей
зимовье (зим`овье) зим`овье, -я, р. мн. -вий
зимоген (зимог`ен) зимог`ен, -а
зимогеновый (зимог`еновый) зимог`еновый
зимогор (зимог`ор) зимог`ор, -а
зимой (зим`ой) зим`ой и зим`ою, нареч.
зимолюбка (зимол`юбка) зимол`юбка, -и, р. мн. -бок
зимородок (зимор`одок) зимор`одок, -дка
зимостойкий (зимост`ойкий) зимост`ойкий; кр. ф. -`оек, -`ойка
зимостойкость (зимост`ойкость) зимост`ойкость, -и
зимою (зим`ою) зим`ою и зим`ой, нареч.
зимушка (з`имушка) з`имушка, -и, р. мн. -шек
зимушка-зима (з`имушка-зим`а) з`имушка-зим`а, з`имушки-зим`ы
зингеровский (з`ингеровский) з`ингеровский (от З`ингер)
зингшпиль (з`ингшп`иль) з`ингшп`иль, -я
зиндан (зинд`ан) зинд`ан, -а
зинджантроп (зиндж`антроп) зиндж`антроп, -а
зинджи (з`инджи) з`инджи, -ей
зипун (зип`ун) зип`ун, -`а
зипунишко (зипун`ишко) зипун`ишко, -а и -и, мн. -шки, -шек, м.
зипунный (зип`унный) зип`унный
зипунок (зипун`ок) зипун`ок, -нк`а
зипунчик (зип`унчик) зип`унчик, -а
зияние (зи`яние) зи`яние, -я
зиять (зи`ять) зи`ять, зи`яет
зияющий (зи`яющий) зи`яющий
злак (злак) злак, -а
злаковый (зл`аковый) зл`аковый
Злата Прага (Зл`ата Пр`ага) Зл`ата Пр`ага, другие формы не употр.
златистый (злат`истый) злат`истый (устар. к золот`истый)
златить (злат`ить) злат`ить, злач`у, злат`ит (устар. к золот`ить)
златиться (злат`иться) злат`иться, злат`ится (устар. к золот`иться)
златка (зл`атка) зл`атка, -и р. мн. -ток
златник (златн`ик) златн`ик, -`а (древнерусская монета)
злато (зл`ато) зл`ато, -а
златоверхий (златов`ерхий) златов`ерхий
златовласый (златовл`асый) златовл`асый
златоглавый (златогл`авый) златогл`авый
златоглазик (златогл`азик) златогл`азик, -а
златоглазка (златогл`азка) златогл`азка, -и, р. мн. -зок
златогривый (златогр`ивый) златогр`ивый
златогузка (златог`узка) златог`узка, -и, р. мн. -зок
златой (злат`ой) злат`ой
златокованый (златок`ованый) златок`ованый
златокрот (златокр`от) златокр`от, -а
златокрылый (златокр`ылый) златокр`ылый
златокудрый (златок`удрый) златок`удрый
златопёрый (златопёрый) златопёрый
златорогий (златор`огий) златор`огий
златорунный (златор`унный) златор`унный
златострунный (златостр`унный) златостр`унный
златотканый (златотк`аный) златотк`аный
златоуст (злато`уст) злато`уст, -а; но: Ио`анн Злато`уст
златоустовец (злато`устовец) злато`устовец, -вца, тв. -вцем
златоустовский (злато`устовский) злато`устовский (от Злато`уст, город)
златоустовцы (злато`устовцы) злато`устовцы, -ев, ед. -вец, -вца, тв. -вцем
златоцвет (златоцв`ет) златоцв`ет, -а
златошвейный (златошв`ейный) златошв`ейный
злачёный (злачёный) злачёный (устар. к золочёный)
злачный (зл`ачный) зл`ачный
злейший (зл`ейший) зл`ейший
злеть (злеть) злеть, зл`ею, зл`еет
злец (злец) злец, -`а, тв. -`ом, р. мн. -`ов
злинка (зл`инка) зл`инка, -и
злить (зл`ить) зл`ить, злю, зл`ит
злиться (зл`иться) зл`иться, злюсь, зл`ится
зло (зло) зло 1, зла, р. мн. зол, других форм мн. нет
зло (зло) зло 2, нареч.
злоба (зл`оба) зл`оба, -ы
злобить (зл`обить) зл`обить, -блю, -бит
злобиться (зл`обиться) зл`обиться, -блюсь, -бится
злобненький (зл`обненький) зл`обненький
злобность (зл`обность) зл`обность, -и
злобный (зл`обный) зл`обный; кр. ф. -бен, -бна
злободневность (злободн`евность) злободн`евность, -и
злободневный (злободн`евный) злободн`евный; кр. ф. -вен, -вна
злобствование (зл`обствование) зл`обствование, -я
злобствовать (зл`обствовать) зл`обствовать, -твую, -твует
злобящий (зл`обящий) зл`обящий
злобящийся (зл`обящийся) зл`обящийся
зловеще (злов`еще) злов`еще, нареч.
зловещесть (злов`ещесть) злов`ещесть, -и
зловещий (злов`ещий) злов`ещий
зловоние (злов`оние) злов`оние, -я
зловонность (злов`онность) злов`онность, -и
зловонный (злов`онный) злов`онный; кр. ф. -`онен, -`онна
зловредность (зловр`едность) зловр`едность, -и
зловредный (зловр`едный) зловр`едный; кр. ф. -ден, -дна
злодей (злод`ей) злод`ей, -я
злодейка (злод`ейка) злод`ейка, -и, р. мн. -`еек
злодейски (злод`ейски) злод`ейски
злодейский (злод`ейский) злод`ейский
злодейство (злод`ейство) злод`ейство, -а
злодействовать (злод`ействовать) злод`ействовать, -твую, -твует
злодеяние (злоде`яние) злоде`яние, -я
злоехидничать (злоех`идничать) злоех`идничать, -аю, -ает
злоехидный (злоех`идный) злоех`идный; кр. ф. -ден, -дна
зложелатель (зложел`атель) зложел`атель, -я
зложелательный (зложел`ательный) зложел`ательный; кр. ф. -лен, -льна
зложелательство (зложел`ательство) зложел`ательство, -а
злой (злой) злой; кр. ф. зол, зла
злой-презлой (зл`ой-презл`ой) зл`ой-презл`ой
злокачественность (злок`ачественность) злок`ачественность, -и
злокачественный (злок`ачественный) злок`ачественный; кр. ф. -вен, и -венен, -венна
злоключение (злоключ`ение) злоключ`ение, -я
злокозненность (злок`озненность) злок`озненность, -и
злокозненный (злок`озненный) злок`озненный; кр. ф. -нен, -ненна
злонамеренно (злонам`еренно) злонам`еренно, нареч.
злонамеренность (злонам`еренность) злонам`еренность, -и
злонамеренный (злонам`еренный) злонам`еренный; кр. ф. -рен, -ренна
злонравие (злонр`авие) злонр`авие, -я
злонравный (злонр`авный) злонр`авный; кр. ф. -вен, -вна
злопамятность (злоп`амятность) злоп`амятность, -и
злопамятный (злоп`амятный) злоп`амятный; кр. ф. -тен, -тна
злопамятство (злоп`амятство) злоп`амятство, -а
злополучие (злопол`учие) злопол`учие, -я
злополучный (злопол`учный) злопол`учный; кр. ф. -чен, -чна
злопыхатель (злопых`атель) злопых`атель, -я
злопыхательница (злопых`ательница) злопых`ательница, -ы, тв. -ей
злопыхательный (злопых`ательный) злопых`ательный; кр. ф. -лен, -льна
злопыхательский (злопых`ательский) злопых`ательский
злопыхательство (злопых`ательство) злопых`ательство, -а
злопыхательствовать (злопых`ательствовать) злопых`ательствовать, -твую, -твует
злопыхать (злопых`ать) злопых`ать, -`аю, -`ает
злорадный (злор`адный) злор`адный; кр. ф. -ден, -дна
злорадство (злор`адство) злор`адство, -а
злорадствовать (злор`адствовать) злор`адствовать, -твую, -твует
злоречивый (злореч`ивый) злореч`ивый
злоречие (злор`ечие) злор`ечие, -я
злословие (злосл`овие) злосл`овие, -я
злословить (злосл`овить) злосл`овить, -влю, -вит
злословящий (злосл`овящий) злосл`овящий
злостность (зл`остность) зл`остность, -и
злостный (зл`остный) зл`остный; кр. ф. -тен, -тна
злость (злость) злость, -и
злосчастие (злосч`астие) злосч`астие, -я
злосчастный (злосч`астный) злосч`астный; кр. ф. -тен, -тна
злотворный (злотв`орный) злотв`орный; кр. ф. -рен, -рна
злотый (зл`отый) зл`отый, -ого
злоумышление (злоумышл`ение) злоумышл`ение, -я
злоумышленник (злоум`ышленник) злоум`ышленник, -а
злоумышленница (злоум`ышленница) злоум`ышленница, -ы, тв. -ей
злоумышленный (злоум`ышленный) злоум`ышленный
злоумышлять (злоумышл`ять) злоумышл`ять, -`яю, -`яет
злоупотребить (злоупотреб`ить) злоупотреб`ить, -бл`ю, -б`ит
злоупотребление (злоупотребл`ение) злоупотребл`ение, -я
злоупотреблять (злоупотребл`ять) злоупотребл`ять, -`яю, -`яет
злочестие (злоч`естие) злоч`естие, -я
злоязыкий (злояз`ыкий) злояз`ыкий
злоязычие (злояз`ычие) злояз`ычие, -я
злоязычник (злояз`ычник) злояз`ычник, -а
злоязычница (злояз`ычница) злояз`ычница, -ы, тв. -ей
злоязычничать (злояз`ычничать) злояз`ычничать, -аю, -ает
злоязычность (злояз`ычность) злояз`ычность, -и
злоязычный (злояз`ычный) злояз`ычный; кр. ф. -чен, -чна
злыдень (зл`ыдень) зл`ыдень, -дня, р. мн. -дней (злой человек)
злыдни (зл`ыдни) зл`ыдни, -ей (нужда, нищета; козни)
злыдня (зл`ыдня) зл`ыдня, -и, р. мн. -ден, ж. (к зл`ыдень)
злюка (зл`юка) зл`юка, -и, м. и ж.
злючка (зл`ючка) зл`ючка, -и, р. мн. -чек, м. и ж.
злющий (зл`ющий) зл`ющий
змееборец (змееб`орец) змееб`орец, -рца, тв. -рцем
змееборство (змееб`орство) змееб`орство, -а
змееборческий (змееб`орческий) змееб`орческий
змеев (зм`еев) зм`еев, -а, -о (от змей)
змеевидный (змеев`идный) змеев`идный; кр. ф. -ден, -дна
змеевик (змеев`ик) змеев`ик, -`а
змеевиковый (змеевик`овый) змеевик`овый
змеевичок (змеевич`ок) змеевич`ок, -чк`а
змеёвка (змеёвка) змеёвка, -и, р. мн. -вок
змеёвый (змеёвый) змеёвый
змееголов (змеегол`ов) змеегол`ов, -а
змееголовка (змеегол`овка) змеегол`овка, -и, р. мн. -вок
змееголовник (змеегол`овник) змеегол`овник, -а
змеёк (змеёк) змеёк, змейк`а
змеелов (змеел`ов) змеел`ов, -а
Змееносец (Змеен`осец) Змеен`осец, -сца, тв. -сцем (созвездие)
змеёныш (змеёныш) змеёныш, -а, тв. -ем
змееобразный (змееобр`азный) змееобр`азный; кр. ф. -зен, -зна
змеепитомник (змеепит`омник) змеепит`омник, -а
змееподобный (змеепод`обный) змеепод`обный; кр. ф. -бен, -бна
змеепоклонство (змеепокл`онство) змеепокл`онство, -а
змеерыбка (змеер`ыбка) змеер`ыбка, -и, р. мн. -бок
змеехвостка (змеехв`остка) змеехв`остка, -и, р. мн. -ток
змеешейка (змееш`ейка) змееш`ейка, -и, р. мн. -`еек
змееяд (змее`яд) змее`яд, -а
змееящерица (змее`ящерица) змее`ящерица, -ы, тв. -ей
змеиношейный (змеинош`ейный) змеинош`ейный
змеиный (зме`иный) зме`иный
змеистый (зме`истый) зме`истый
змеиться (зме`иться) зме`иться, -`ится
змей (змей) змей, зм`ея
Змей Горыныч (Зм`ей Гор`ыныч) Зм`ей Гор`ыныч, Зм`ея Гор`ыныча
змейка (зм`ейка) зм`ейка, -и, р. мн. зм`еек
змейка-сортировка (зм`ейка-сортир`овка) зм`ейка-сортир`овка, зм`ейки-сортир`овки
змейковый (зм`ейковый) зм`ейковый
змеюка (зме`юка) зме`юка, -и
змея (зме`я) зме`я, -`и, мн. зм`еи, змей, но: г`од Зме`и (по восточному календарю), Зме`я, -и (о том, кто родился в этот год; созвездие)
змея-яйцеед (зме`я-яйце`ед) зме`я-яйце`ед, зме`и-яйце`еда
змиевидный (змиев`идный) змиев`идный; кр. ф. -ден, -дна (устар. к змеев`идный)
Змиевы валы (Зм`иевы вал`ы) Зм`иевы вал`ы, Зм`иевых вал`ов (в Поднепровье)
змиеподобный (змиепод`обный) змиепод`обный; кр. ф. -бен, -бна (устар. к змеепод`обный)
змий (змий) змий, -я, предл. о зм`ие
змий-искуситель (зм`ий-искус`итель) зм`ий-искус`итель, зм`ия-ис-кус`ителя
знавать (знав`ать) знав`ать, наст. вр. не употр.
знаваться (знав`аться) знав`аться, наст. вр. не употр.
знаемый (зн`аемый) зн`аемый
знайка (зн`айка) зн`айка, -и, р. мн. зн`аек, м. и ж.
знак (знак) знак, -а
знаковость (зн`аковость) зн`аковость, -и
знаковый (зн`аковый) зн`аковый
знакогенератор (знакогенер`атор) знакогенер`атор, -а
знакоместо (знаком`есто) знаком`есто, -а, мн. -мест`а, -м`ест
знакомец (знак`омец) знак`омец, -мца, тв. -мцем, р. мн. -мцев
знакомить (знак`омить) знак`омить, -млю, -мит
знакомиться (знак`омиться) знак`омиться, -млюсь, -мится
знакомка (знак`омка) знак`омка, -и, р. мн. -мок
знакомость (знак`омость) знак`омость, -и
знакомство (знак`омство) знак`омство, -а
знакомый (знак`омый) знак`омый
знакомый-перезнакомый (знак`омый-перезнак`омый) знак`омый-перезнак`омый
знакомящий (знак`омящий) знак`омящий
знакомящийся (знак`омящийся) знак`омящийся
знакопеременный (знакоперем`енный) знакоперем`енный
знакопечатающий (знакопеч`атающий) знакопеч`атающий
знакосинтезирующий (знакосинтез`ирующий) знакосинтез`ирующий
знакочередующийся (знакочеред`ующийся) знакочеред`ующийся
знамена (знам`ена) знам`ена, -м`ен (муз.)
знаменатель (знамен`атель) знамен`атель, -я
знаменательность (знамен`ательность) знамен`ательность, -и
знаменательный (знамен`ательный) знамен`ательный; кр. ф. -лен, -льна
знамение (зн`амение) зн`амение, -я (знак; предзнаменование; кр`естное зн`амение) и Зн`амение, -я (иконографический тип Божией Матери)
знаменитость (знамен`итость) знамен`итость, -и
знаменитый (знамен`итый) знамен`итый
Знаменка (Зн`аменка) Зн`аменка, -и (улица)
знаменный (зн`аменный) зн`аменный (расп`ев)
знамённый (знамённый) знамённый (от зн`амя)
знаменование (знаменов`ание) знаменов`ание, -я
знаменованный (знамен`ованный) знамен`ованный; кр. ф. -ан, -ана
знаменовать (знаменов`ать) знаменов`ать, -н`ую, -н`ует
знаменоваться (знаменов`аться) знаменов`аться, -н`уюсь, -н`уется
знаменосец (знамен`осец) знамен`осец, -сца, тв. -сцем, р. мн. -сцев
знаменосный (знамен`осный) знамен`осный
знаменский (зн`аменский) зн`аменский (от Зн`амение)
Знаменский (Зн`аменский) Зн`аменский (соб`ор, монаст`ырь)
знамёнщик (знамёнщик) знамёнщик, -а
знамо (зн`амо) зн`амо, в знач. сказ. и вводн. сл.
знамо дело (зн`амо д`ело) зн`амо д`ело, вводн. сл.
знамя (зн`амя) зн`амя, -мени, тв. -менем, мн. -мёна, -мён
Знамя Победы (Зн`амя Поб`еды) Зн`амя Поб`еды
знание (зн`ание) зн`ание, -я
знаньевец (зн`аньевец) зн`аньевец, -вца, тв. -вцем, р. мн. -вцев
знаньевский (зн`аньевский) зн`аньевский (от "Зн`ание")
знатнейший (знатн`ейший) знатн`ейший
знатно (зн`атно) зн`атно, нареч.
знатность (зн`атность) зн`атность, -и
знатный (зн`атный) зн`атный; кр. ф. -тен, -тн`а, -тно, зн`атн`ы
знаток (знат`ок) знат`ок, -`а
знаточество (знат`очество) знат`очество, -а
знать (знать) знать 1, зн`аю, зн`ает
знать (знать) знать 2, -и
знать (знать) знать 3, вводн. сл.
знатьё (знатьё) знатьё, -`я
знаться (зн`аться) зн`аться, зн`аюсь, зн`ается
знахарить (зн`ахарить) зн`ахарить, -рю, -рит
знахарка (зн`ах`арка) зн`ах`арка, -и, р. мн. -рок
знахарский (зн`ахарский) зн`ахарский
знахарство (зн`ахарство) зн`ахарство, -а
знахарь (зн`ахарь) зн`ахарь, -я
значащий (зн`ачащий) зн`ачащий
значащийся (зн`ачащийся) зн`ачащийся
значение (знач`ение) знач`ение, -я
значимость (зн`ачимость) зн`ачимость, -и
значимый (зн`ачимый) зн`ачимый
значит (зн`ачит) зн`ачит, вводн. сл.
значительно (знач`ительно) знач`ительно, нареч.
значительность (знач`ительность) знач`ительность, -и
значительный (знач`ительный) знач`ительный; кр. ф. -лен, -льна
значить (зн`ачить) зн`ачить, -чу, -чит
значиться (зн`ачиться) зн`ачиться, -чусь, -чится
значкист (значк`ист) значк`ист, -а
значкистка (значк`истка) значк`истка, -и, р. мн. -ток
значность (зн`ачность) зн`ачность, -и
значок (знач`ок) знач`ок, -чк`а
значочек (знач`очек) знач`очек, -чка
знающий (зн`ающий) зн`ающий
знающийся (зн`ающийся) зн`ающийся
знобить (зноб`ить) зноб`ить, -бл`ю, -б`ит
знобиться (зноб`иться) зноб`иться, -бл`юсь, -б`ится
знобкий (зн`обкий) зн`обкий; кр. ф. -бок, зн`обк`а, -бко
зной (зной) зной, -я
знойкий (зн`ойкий) зн`ойкий
знойность (зн`ойность) зн`ойность, -и
знойный (зн`ойный) зн`ойный; кр. ф. зн`оен, зн`ойна
зоб (зоб) зоб, -а, предл. в зоб`у, мн. -`ы, -`ов
зобастость (зоб`астость) зоб`астость, -и
зобастый (зоб`астый) зоб`астый
зобатый (зоб`атый) зоб`атый
зобик (з`обик) з`обик, -а
зобный (з`обный) з`обный
зобоватость (зобов`атость) зобов`атость, -и
зов (зов) зов, -а
зовущий (зов`ущий) зов`ущий
зовущийся (зов`ущийся) зов`ущийся
зодиак (зоди`ак) зоди`ак, -а
зодиакальный (зодиак`альный) зодиак`альный
зодческий (з`одческий) з`одческий
зодчество (з`одчество) з`одчество, -а
зодчий (з`одчий) з`одчий, -его
зозуля (зоз`уля) зоз`уля, -и
Зоил (Зо`ил) Зо`ил, -а (древнегреческий оратор и критик) и зо`ил, -а (придирчивый критик)
зола (зол`а) зол`а, -`ы
золение (зол`ение) зол`ение, -я
золённый (золённый) золённый; кр. ф. -ён, -ен`а, прич.
золёный (золёный) золёный, прил.
золильный (зол`ильный) зол`ильный
золистость (зол`истость) зол`истость, -и
золистый (зол`истый) зол`истый
золить (зол`ить) зол`ить, зол`ю, зол`ит
золиться (зол`иться) зол`иться, зол`ится
золка (з`олка) з`олка, -и
золовка (зол`овка) зол`овка, -и, р. мн. -вок
золовкин (зол`овкин) зол`овкин, -а, -о
золовушка (зол`овушка) зол`овушка, -и, р. мн. -шек
золообразование (золообразов`ание) золообразов`ание, -я
золоотвал (золоотв`ал) золоотв`ал, -а
золотарник (золот`арник) золот`арник, -а
золотарь (золот`арь) золот`арь, -`я
Золотая звезда (Золот`ая звезд`а) Золот`ая звезд`а (медаль)
Золотая Орда (Золот`ая Орд`а) Золот`ая Орд`а
золотенький (зол`отенький) зол`отенький
золотеть (золот`еть) золот`еть, -`еет
золотильный (золот`ильный) золот`ильный
золотильщик (золот`ильщик) золот`ильщик, -а
золотильщица (золот`ильщица) золот`ильщица, -ы, тв. -ей
золотина (золот`ина) золот`ина, -ы
золотинка (золот`инка) золот`инка, -и, р. мн. -нок
золотисто-жёлтый (золот`исто-жёлтый) золот`исто-жёлтый
золотисто-красный (золот`исто-кр`асный) золот`исто-кр`асный
золотистость (золот`истость) золот`истость, -и
золотистый (золот`истый) золот`истый
золотить (золот`ить) золот`ить, -оч`у, -от`ит
золотиться (золот`иться) золот`иться, -от`ится
золотишко (золот`ишко) золот`ишко, -а
золотко (з`олотко) з`олотко, -а
золотник (золотн`ик) золотн`ик, -`а
золотниковый (золотник`овый) золотник`овый
золотничник (золотн`ичник) золотн`ичник, -а
золотной (золотн`ой) золотн`ой и зол`отный (зол`отн`ое шитьё)
золотный (зол`отный) зол`отный и золотн`ой (зол`отн`ое шитьё)
золото (з`олото) з`олото, -а
золотовалютный (золотовал`ютный) золотовал`ютный
золотоверхий (золотов`ерхий) золотов`ерхий
золотовласый (золотовл`асый) золотовл`асый
золотоволосый (золотовол`осый) золотовол`осый
золотоглавый (золотогл`авый) золотогл`авый
золотогривый (золотогр`ивый) золотогр`ивый
золотодевизный (золотодев`изный) золотодев`изный
золотодобывающий (золотодобыв`ающий) золотодобыв`ающий
золотодобытчик (золотодоб`ытчик) золотодоб`ытчик, -а
золотодобыча (золотодоб`ыча) золотодоб`ыча, -и, тв. -ей
Золотое кольцо России (Золот`ое кольц`о Росс`ии) Золот`ое кольц`о Росс`ии (туристический маршрут)
золотоизвлекательный (золотоизвлек`ательный) золотоизвлек`ательный
золотоискатель (золотоиск`атель) золотоиск`атель, -я
золотоискательский (золотоиск`ательский) золотоиск`ательский
золотой (золот`ой) золот`ой
Золотой Берег (Золот`ой Б`ерег) Золот`ой Б`ерег (территория в Африке)
золотой век (золот`ой в`ек) золот`ой в`ек
Золотой Рог (Золот`ой Р`ог) Золот`ой Р`ог (бухта)
золотокерамика (золотокер`амика) золотокер`амика, -и
золотокерамический (золотокерам`ический) золотокерам`ический
золотокудрый (золоток`удрый) золоток`удрый
золотомонетный (золотомон`етный) золотомон`етный
золотоносность (золотон`осность) золотон`осность, -и
золотоносный (золотон`осный) золотон`осный; кр. ф. -сен, -сна
золотообрезный (золотообр`езный) золотообр`езный
золотоордынец (золотоорд`ынец) золотоорд`ынец, -нца, тв. -нцем
золотоордынский (золотоорд`ынский) золотоорд`ынский (от Золот`ая Орд`а)
золотоордынцы (золотоорд`ынцы) золотоорд`ынцы, -ев, ед. -нец, -нца, тв. -нцем
золотоотвал (золотоотв`ал) золотоотв`ал, -а
золотоплатиновый (золотопл`атиновый) золотопл`атиновый
золотопогонник (золотопог`онник) золотопог`онник, -а
золотопогонный (золотопог`онный) золотопог`онный
золотопромышленник (золотопром`ышленник) золотопром`ышленник, -а
золотопромышленность (золотопром`ышленность) золотопром`ышленность, -и
золотопромышленный (золотопром`ышленный) золотопром`ышленный
золоторогий (золотор`огий) золотор`огий
золоторотец (золотор`отец) золотор`отец, -тца, тв. -тцем, р. мн. -тцев
золотослитковый (золотосл`итковый) золотосл`итковый
золотосодержащий (золотосодерж`ащий) золотосодерж`ащий
золототканый (золототк`аный) золототк`аный
золототысячник (золотот`ысячник) золотот`ысячник, -а
золотоцвет (золотоцв`ет) золотоцв`ет, -а
золотоцветный (золотоцв`етный) золотоцв`етный
золотошвейка (золотошв`ейка) золотошв`ейка, -и, р. мн. -`еек
золотошвейный (золотошв`ейный) золотошв`ейный
золотошвейня (золотошв`ейня) золотошв`ейня, -и, р. мн. -`еен
золотуха (золот`уха) золот`уха, -и
золотушность (золот`ушность) золот`ушность, -и
золотушный (золот`ушный) золот`ушный; кр. ф. -шен, -шна
золотце (з`олотце) з`олотце, -а
золотчик (зол`отчик) зол`отчик, -а
Золотые ворота (Золот`ые вор`ота) Золот`ые вор`ота (в Киеве, Владимире)
Золотые Ворота (Золот`ые Вор`ота) Золот`ые Вор`ота (пролив)
Золотые Пески (Золот`ые Песк`и) Золот`ые Песк`и (курорт в Болгарии)
золоудаление (золоудал`ение) золоудал`ение, -я
золоулавливание (золоул`авливание) золоул`авливание, -я
золоуловитель (золоулов`итель) золоулов`итель, -я
золочение (золоч`ение) золоч`ение, -я
золочённый (золочённый) золочённый; кр. ф. -ён, -ен`а, прич.
золочёный (золочёный) золочёный, прил.
золошлакосиликат (золошлакосилик`ат) золошлакосилик`ат, -а
Золушка (З`олушка) З`олушка, -и, р. мн. -шек (также о трудолюбивой притесняемой девушке ; быть на полож`ении З`олушки)
золь (золь) золь, -я
зольник (з`ольник) з`ольник, -а
зольниковый (з`ольниковый) з`ольниковый
зольность (з`ольность) з`ольность, -и
зольный (з`ольный) з`ольный
зоман (зом`ан) зом`ан, -а
зомби (з`омби) з`омби, нескл., м. и ж.
зомбирование (зомб`ирование) зомб`ирование, -я
зомбированный (зомб`ированный) зомб`ированный; кр. ф. -ан, -ана
зомбировать (зомб`ировать) зомб`ировать, -рую, -рует
зомбироваться (зомб`ироваться) зомб`ироваться, -руюсь, -руется
зона (з`она) з`она, -ы
зональность (зон`альность) зон`альность, -и
зональный (зон`альный) зон`альный; кр. ф. -лен, -льна
зонг (зонг) зонг, -а
зонг-опера (зонг-`опера) зонг-`опера, -ы
зонд (зонд) зонд, -а
зондаж (зонд`аж) зонд`аж, -а и -`а, тв. -ем и -`ом
зондеркоманда (зондерком`анда) зондерком`анда, -ы
зондирование (зонд`ирование) зонд`ирование, -я
зондированный (зонд`ированный) зонд`ированный; кр. ф. -ан, -ана
зондировать (зонд`ировать) зонд`ировать, -рую, -рует
зондироваться (зонд`ироваться) зонд`ироваться, -руется
зондировка (зондир`овка) зондир`овка, -и
зондировщик (зондир`овщик) зондир`овщик, -а
Зондские острова (З`ондские остров`а) З`ондские остров`а
зонирование (зон`ирование) зон`ирование, -я
зонированный (зон`ированный) зон`ированный; кр. ф. -ан, -ана
зонировать (зон`ировать) зон`ировать, -рую, -рует
зонироваться (зон`ироваться) зон`ироваться, -руется
зонный (з`онный) з`онный
зоновский (з`оновский) з`оновский
зонообразование (зонообразов`ание) зонообразов`ание, -я
зонообразующий (зонообраз`ующий) зонообраз`ующий
зонт (зонт) зонт, -`а
зонт-автомат (зонт-автом`ат) зонт-автом`ат, зонт`а-автом`ата
зонт-автомат (з`онт-автом`ат) з`онт-автом`ат, зонт`а-автом`ата
зонтик (з`онтик) з`онтик, -а
зонтиковидный (зонтиков`идный) зонтиков`идный; кр. ф. -ден, -дна
зонтикообразный (зонтикообр`азный) зонтикообр`азный; кр. ф. -зен, -зна
зонтикоцветный (зонтикоцв`етный) зонтикоцв`етный
зонтичные (з`онтичные) з`онтичные, -ых, ед. -ное, -ого
зонтичный (з`онтичный) з`онтичный
зонтообразный (зонтообр`азный) зонтообр`азный; кр. ф. -зен, -зна
зонт-трость (з`онт-тр`ость) з`онт-тр`ость, зонт`а-тр`ости
зоо (зоо) зоо... - первая часть сложных слов, пишется слитно
зооантропоноз (зооантропон`оз) зооантропон`оз, -а
зообаза (зооб`аза) зооб`аза, -ы
зообентос (зооб`ентос) зооб`ентос, -а
зооботанический (зооботан`ический) зооботан`ический
зооветеринарный (зооветерин`арный) зооветерин`арный
зооветпункт (зооветп`ункт) зооветп`ункт, -а
зооветслужба (зооветсл`ужба) зооветсл`ужба, -ы
зооветучасток (зооветуч`асток) зооветуч`асток, -тка
зоогенный (зоог`енный) зоог`енный
зоогеограф (зооге`ограф) зооге`ограф, -а
зоогеографический (зоогеограф`ический) зоогеограф`ический
зоогеография (зоогеогр`афия) зоогеогр`афия, -и
зоогигиена (зоогиги`ена) зоогиги`ена, -ы
зооглея (зоогл`ея) зоогл`ея, -и
зоогонидии (зоогон`идии) зоогон`идии, -дий, ед. -дия, -и
зоокомбинат (зоокомбин`ат) зоокомбин`ат, -а
зоокумарин (зоокумар`ин) зоокумар`ин, -а
зоолатрия (зоол`атрия) зоол`атрия, -и
зоолесопарк (зоолесоп`арк) зоолесоп`арк, -а
зоолог (зо`олог) зо`олог, -а
зоологический (зоолог`ический) зоолог`ический
зоология (зоол`огия) зоол`огия, -и
зоомагазин (зоомагаз`ин) зоомагаз`ин, -а
зооморфизм (зооморф`изм) зооморф`изм, -а
зооморфический (зооморф`ический) зооморф`ический
зооморфный (зоом`орфный) зоом`орфный; кр. ф. -фен, -фна
зооноз (зоон`оз) зоон`оз, -а
зоообъединение (зоообъедин`ение) зоообъедин`ение, -я
зоопалеонтолог (зоопалеонт`олог) зоопалеонт`олог, -а
зоопалеонтологический (зоопалеонтолог`ический) зоопалеонтолог`ический
зоопалеонтология (зоопалеонтол`огия) зоопалеонтол`огия, -и
зоопаразиты (зоопараз`иты) зоопараз`иты, -ов, ед. -з`ит, -а
зоопарк (зооп`арк) зооп`арк, -а
зоопатолог (зоопат`олог) зоопат`олог, -а
зоопатологический (зоопатолог`ический) зоопатолог`ический
зоопатология (зоопатол`огия) зоопатол`огия, -и
зоопланктон (зоопланкт`он) зоопланкт`он, -а
зоопсихолог (зоопсих`олог) зоопсих`олог, -а
зоопсихологический (зоопсихолог`ический) зоопсихолог`ический
зоопсихология (зоопсихол`огия) зоопсихол`огия, -и
зоосад (зоос`ад) зоос`ад, -а
зооспора (зоосп`ора) зоосп`ора, -ы
зооспорангий (зооспор`ангий) зооспор`ангий, -я
зоотехник (зоот`ехник) зоот`ехник, -а
зоотехника (зоот`ехника) зоот`ехника, -и
зоотехнический (зоотехн`ический) зоотехн`ический
зоотехния (зоот`ехния) зоот`ехния, -и
зоотомия (зоот`омия) зоот`омия, -и
зоофаг (зооф`аг) зооф`аг, -а
зооферма (зооф`ерма) зооф`ерма, -ы
зоофил (зооф`ил) зооф`ил, -а
зоофилия (зоофил`ия) зоофил`ия, -и
зоохимический (зоохим`ический) зоохим`ический
зоохимия (зоох`имия) зоох`имия, -и
зоохлореллы (зоохлор`еллы) зоохлор`еллы, -`елл, ед. -`елла, -ы
зоохория (зоохор`ия) зоохор`ия, -и
зооценоз (зооцен`оз) зооцен`оз, -а
зооцентр (зооц`ентр) зооц`ентр, -а
зооциды (зооц`иды) зооц`иды, -ов, ед. -ц`ид, -а
зооцирк (зооц`ирк) зооц`ирк, -а
зопник (з`опник) з`опник, -а
зораптеры (зор`аптеры) зор`аптеры, -ов, ед. -тер, -а
зоревать (зорев`ать) зорев`ать, зор`юю, зор`юет
зоревой (зорев`ой) зорев`ой (к з`оря)
зоренька (з`оренька) з`оренька, -и, р. мн. -нек
зорилла (зор`илла) зор`илла, -ы
зорить (з`орить) з`орить, з`орю, з`орит (`ягоды, плод`ы)
зорить (зор`ить) зор`ить, зор`ю, зор`ит (разорять)
зориться (зор`иться) зор`иться, зор`юсь, зор`ится (разоряться)
зоркий (з`оркий) з`оркий; кр. ф. з`орок, з`орк`а, з`орко
зоркость (з`оркость) з`оркость, -и
зорный (з`орный) з`орный
Зороастр (Зоро`астр) Зоро`астр, -а
зороастриец (зороастр`иец) зороастр`иец, -`ийца, тв. -`ийцем
зороастризм (зороастр`изм) зороастр`изм, -а
зороастрийский (зороастр`ийский) зороастр`ийский
зороастрийцы (зороастр`ийцы) зороастр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
зорче (з`орче) з`орче, сравн. ст.
зорька (з`орька) з`орька, -и, р. мн. з`орек
зорюшка (з`орюшка) з`орюшка, -и, р. мн. -шек
зоря (з`оря) з`оря, -и (военный сигнал: б`ить, игр`ать з`орю)
зостера (зост`ера) зост`ера, -ы
зощенковед (зощенков`ед) зощенков`ед, -а
зощенковский (з`ощенковский) з`ощенковский (от З`ощенко)
зразы (зр`азы) зр`азы, зраз, ед. зр`аза, -ы
зрак (зрак) зрак, -а
зрачковый (зрачк`овый) зрачк`овый
зрачок (зрач`ок) зрач`ок, -чк`а
зрелище (зр`елище) зр`елище, -а
зрелищно-спортивный (зр`елищно-спорт`ивный) зр`елищно-спорт`ивный
зрелищность (зр`елищность) зр`елищность, -и
зрелищный (зр`елищный) зр`елищный; кр. ф. -щен, -щна
зрелость (зр`елость) зр`елость, -и
зрелый (зр`елый) зр`елый; кр. ф. зрел, зр`ел`а, зр`ело
зрение (зр`ение) зр`ение, -я
зреть (зреть) зреть 1, зрю, зрит (смотреть)
зреть (зреть) зреть 2, зр`ею, зр`еет (со-зревать)
зреться (зр`еться) зр`еться, зр`ится
зреющий (зр`еющий) зр`еющий
зримость (зр`имость) зр`имость, -и
зримый (зр`имый) зр`имый
зритель (зр`итель) зр`итель, -я
зрительница (зр`ительница) зр`ительница, -ы, тв. -ей
зрительный (зр`ительный) зр`ительный
зрительский (зр`ительский) зр`ительский
зря (зря) зря, нареч.
зряче (зр`яче) зр`яче, нареч.
зрячеслышащий (зрячесл`ышащий) зрячесл`ышащий
зрячесть (зр`ячесть) зр`ячесть, -и
зрячий (зр`ячий) зр`ячий, прил.
зряшность (зр`яшность) зр`яшность, -и
зряшный (зр`яшный) зр`яшный; кр. ф. -шен, -шна
зрящий (зр`ящий) зр`ящий, прич.
зуав (зу`ав) зу`ав, -а
зуб (зуб) зуб, -а, мн. з`убы, -`ов (у человека, животных) и з`убья, -ьев (у орудия)
зубастость (зуб`астость) зуб`астость, -и
зубастый (зуб`астый) зуб`астый
зубатка (зуб`атка) зуб`атка, -и, р. мн. -ток
зубатовщина (зуб`атовщина) зуб`атовщина, -ы
зубатый (зуб`атый) зуб`атый
зубёнки (зубёнки) зубёнки, -нок
зубец (зуб`ец) зуб`ец, зубц`а, тв. зубц`ом, р. мн. зубц`ов
зуб за зуб (з`уб за з`уб) з`уб за з`уб
зубик (з`убик) з`убик, -а
зубило (зуб`ило) зуб`ило, -а
зубильный (зуб`ильный) зуб`ильный
зубища (зуб`ища) зуб`ища, -`ищ и зуб`ищи, -`ищ, ед. зуб`ище, -а, м.
зубки (з`убки) з`убки, з`убок, ед. зуб`ок, зубк`а (уменьш.-ласкат. к з`убы, зуб)
зуб на зуб (з`уб н`а зуб) з`уб н`а зуб (не попад`ает)
зубник (зубн`ик) зубн`ик, -`а
зубной (зубн`ой) зубн`ой
зубовидный (зубов`идный) зубов`идный; кр. ф. -ден, -дна
зубовик (зубов`ик) зубов`ик, -`а
зубовный (зуб`овный) зуб`овный (скр`ежет)
зубовой (зубов`ой) зубов`ой
зубоврачебный (зубоврач`ебный) зубоврач`ебный
зубоврачевание (зубоврачев`ание) зубоврачев`ание, -я
зубодёр (зубодёр) зубодёр, -а
зубодробительный (зубодроб`ительный) зубодроб`ительный; кр. ф. -лен, -льна
зубоизмерительный (зубоизмер`ительный) зубоизмер`ительный
зубок (зуб`ок) зуб`ок, зубк`а, мн. зубк`и, -`ов (тех.; у чеснока)
зуболечебница (зуболеч`ебница) зуболеч`ебница, -ы, тв. -ей
зуболечебный (зуболеч`ебный) зуболеч`ебный
зуболечение (зуболеч`ение) зуболеч`ение, -я
зубонакатывание (зубонак`атывание) зубонак`атывание, -я
зубонарезание (зубонарез`ание) зубонарез`ание, -я
зубоножка (зубон`ожка) зубон`ожка, -и, р. мн. -жек
зубообрабатывающий (зубообраб`атывающий) зубообраб`атывающий
зубопротезирование (зубопротез`ирование) зубопротез`ирование, -я
зубопротезист (зубопротез`ист) зубопротез`ист, -а
зубопротезный (зубопрот`езный) зубопрот`езный
зуборезный (зубор`езный) зубор`езный
зуборезчик (зубор`езчик) зубор`езчик, -а
зубоскал (зубоск`ал) зубоск`ал, -а
зубоскалить (зубоск`алить) зубоск`алить, -лю, -лит
зубоскалка (зубоск`алка) зубоск`алка, -и, р. мн. -лок
зубоскальничать (зубоск`альничать) зубоск`альничать, -аю, -ает
зубоскальство (зубоск`альство) зубоск`альство, -а
зубоскалящий (зубоск`алящий) зубоск`алящий
зубострогальный (зубострог`альный) зубострог`альный
зуботычина (зубот`ычина) зубот`ычина, -ы
зубофрезеровщик (зубофрезер`овщик) зубофрезер`овщик, -а
зубофрезеровщица (зубофрезер`овщица) зубофрезер`овщица, -ы, тв. -ей
зубочек (зуб`очек) зуб`очек, -чка
зубочистка (зубоч`истка) зубоч`истка, -и, р. мн. -ток
зубошлифовальный (зубошлифов`альный) зубошлифов`альный
зубошлифовальщик (зубошлифов`альщик) зубошлифов`альщик, -а
зубошлифовщик (зубошлиф`овщик) зубошлиф`овщик, -а
зубр (зубр) зубр, -а
зубрёж (зубрёж) зубрёж, -еж`а, тв. -`ом
зубрёжка (зубрёжка) зубрёжка, -и
зубрение (зубр`ение) зубр`ение, -я
зубрёнок (зубрёнок) зубрёнок, -нка, мн. -р`ята, -р`ят
зубрила (зубр`ила) зубр`ила, -ы, м. и ж.
зубрилка (зубр`илка) зубр`илка, -и, р. мн. -лок, м. и ж.
зубрильный (зубр`ильный) зубр`ильный
зубриный (зубр`иный) зубр`иный
зубристика (зубр`истика) зубр`истика, -и
зубрить (зубр`ить) зубр`ить, зубр`ю, з`убр`ит
зубриться (зубр`иться) зубр`иться, з`убр`ится
зубриха (зубр`иха) зубр`иха, -и
зубрица (зубр`ица) зубр`ица, -ы, тв. -ей
зубробизон (зубробиз`он) зубробиз`он, -а
зубровка (зубр`овка) зубр`овка, -и, р. мн. -вок
зубровочка (зубр`овочка) зубр`овочка, -и, р. мн. -чек
зубровый (з`убровый) з`убровый
зубрящий (зубр`ящий) зубр`ящий
зубрящийся (зубр`ящийся) зубр`ящийся
зубцовка (зубц`овка) зубц`овка, -и, р. мн. -вок
зубчатка (зубч`атка) зубч`атка, -и, р. мн. -ток
зубчатоклювый (зубчатокл`ювый) зубчатокл`ювый
зубчато-реечный (з`убчато-р`еечный) з`убчато-р`еечный
зубчатость (з`убч`атость) з`убч`атость, -и
зубчатый (з`убч`атый) з`убч`атый
зубчики (з`убчики) з`убчики, -ов, ед. -чик, -а
зубянка (зуб`янка) зуб`янка, -и, р. мн. -нок
зуд (зуд) зуд, -а
зуда (зуд`а) зуд`а, -`ы, м. и ж.
зудение (зуд`ение) зуд`ение, -я
зудень (з`удень) з`удень, з`удня
зудеть (зуд`еть) зуд`еть, зуж`у, зуд`ит
зудила (зуд`ила) зуд`ила, -ы, м. и ж.
зудить (зуд`ить) зуд`ить, зуж`у, зуд`ит
зудневый (з`удневый) з`удневый
зуёк (зуёк) зуёк, зуйк`а
зуй (зуй) зуй, з`уя, мн. зу`и, зуёв
зулу (з`улу) з`улу, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
зулуска (зул`уска) зул`уска, -и, р. мн. -сок
зулусский (зул`усский) зул`усский
зулусы (зул`усы) зул`усы, -ов, ед. зул`ус, -а
зуммер (з`уммер) з`уммер, -а
зуммерить (з`уммерить) з`уммерить, -ит
зумпф (зумпф) зумпф, -а
зурна (зурн`а) зурн`а, -`ы
зурнач (зурн`ач) зурн`ач, -`а, тв. -`ом
зурнист (зурн`ист) зурн`ист, -а
зыбить (з`ыбить) з`ыбить, з`ыблет, з`ыблют
зыбиться (з`ыбиться) з`ыбиться, з`ыблется, з`ыблются
зыбка (з`ыбка) з`ыбка, -и, р. мн. з`ыбок
зыбкий (з`ыбкий) з`ыбкий; кр. ф. з`ыбок, з`ыбк`а, з`ыбко
зыбкость (з`ыбкость) з`ыбкость, -и
зыблемый (з`ыблемый) з`ыблемый
зыбление (з`ыбление) з`ыбление, -я
зыблющий (з`ыблющий) з`ыблющий
зыблющийся (з`ыблющийся) з`ыблющийся
зыбун (зыб`ун) зыб`ун, -`а
зыбучий (зыб`учий) зыб`учий
зыбче (з`ыбче) з`ыбче, сравн. ст. (от з`ыбкий, з`ыбко)
зыбь (зыбь) зыбь, -и, мн. -и, -`ей
зык (зык) зык, -а
зыкать (з`ыкать) з`ыкать, -аю, -ает
зыкнуть (з`ыкнуть) з`ыкнуть, -ну, -нет
зырк (зырк) зырк, неизм.
зыркать (з`ыркать) з`ыркать, -аю, -ает
зыркнуть (з`ыркнуть) з`ыркнуть, -ну, -нет
зыряне (зыр`яне) зыр`яне, -`ян, ед. -`янин, -а
зырянин (зыр`янин) зыр`янин, -а
зырянка (зыр`янка) зыр`янка, -и, р. мн. -нок
зырянский (зыр`янский) зыр`янский
зычность (з`ычность) з`ычность, -и
зычный (з`ычный) з`ычный, кр. ф. з`ычен, з`ычна
зэ (зэ) зэ, нескл., с. (название буквы)
зэк (зэк) зэк, -а
зэка (зэк`а) зэк`а, нескл., м. и ж.
зэковский (з`эковский) з`эковский
зэчка (з`эчка) з`эчка, -и, р. мн. з`эчек
зюзя (з`юзя) з`юзя, -и, р. мн. -ей, м. и ж.
зюйд (зюйд) зюйд, -а
зюйд-вест (зюйд-в`ест) зюйд-в`ест, -а
зюйдвестка (зюйдв`естка) зюйдв`естка, -и, р. мн. -ток
зюйд-вестовый (зюйд-в`естовый) зюйд-в`естовый
зюйд-зюйд-вест (зюйд-зюйд-в`ест) зюйд-зюйд-в`ест, -а
зюйд-зюйд-вестовый (зюйд-зюйд-в`естовый) зюйд-зюйд-в`естовый
зюйд-зюйд-ост (зюйд-зюйд-`ост) зюйд-зюйд-`ост, -а
зюйд-зюйд-остовый (зюйд-зюйд-`остовый) зюйд-зюйд-`остовый
зюйдовый (з`юйдовый) з`юйдовый
зюйд-ост (зюйд-`ост) зюйд-`ост, -а
зюйд-остовый (зюйд-`остовый) зюйд-`остовый
зябкий (з`ябкий) з`ябкий; кр. ф. -бок, з`ябк`а, -бко
зябко (з`ябко) з`ябко, нареч. и в знач. сказ.
зябкость (з`ябкость) з`ябкость, -и
зяблевый (з`яблевый) з`яблевый
зяблик (з`яблик) з`яблик, -а
зябликовый (з`ябликовый) з`ябликовый
зяблица (з`яблица) з`яблица, -ы, тв. -ей
зябличий (з`ябличий) з`ябличий, -ья, -ье
зяблый (з`яблый) з`яблый
зябнувший (з`ябнувший) з`ябнувший
зябнуть (з`ябнуть) з`ябнуть, -ну, -нет; прош. зяб и з`ябнул, з`ябла, з`ябло
зябнуться (з`ябнуться) з`ябнуться, -нется; прош. з`яблось
зябра (зябр`а) зябр`а, -`ы
зябче (з`ябче) з`ябче, сравн. ст. (от з`ябкий, з`ябко)
зябь (зябь) зябь, -и
зятев (з`ятев) з`ятев, -а, -о
зятёк (зятёк) зятёк, зятьк`а
зятнин (з`ятнин) з`ятнин, -а, -о
зять (зять) зять, -я, мн. зять`я, -ьёв
зятюшка (з`ятюшка) з`ятюшка, -и, р. мн. -шек, м.


И

и (и) и 1, нескл., с. (название буквы)
и (и) и 2, союз и частица
ибериец (ибер`иец) ибер`иец, -`ийца, тв. -`ийцем
иберийский (ибер`ийский) ибер`ийский (от иб`еры и Иб`ерия)
иберийско-кавказский (ибер`ийско-кавк`азский) ибер`ийско-кавк`азский
иберийцы (ибер`ийцы) ибер`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
иберы (иб`еры) иб`еры, -ов, ед. иб`ер, -а
ибикон (ибик`он) ибик`он, -а
ибис (`ибис) `ибис, -а
ибисовый (`ибисовый) `ибисовый
ибн (ибн) ибн и (в начале составного собственного имени) Ибн- пишется отдельно от последующего имени, напр.: Аб`у Ал`и ибн С`ина, Ибн Р`уста, Ибн Фадл`ан Ахм`ед ибн Абб`ас
ибо (`ибо) `ибо 1, союз
ибо (`ибо) `ибо 2 и `игбо, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
ибсеновский (`ибсеновский) `ибсеновский (от `Ибсен)
ибупрофен (ибупроф`ен) ибупроф`ен, -а
ива (`ива) `ива, `ивы
Иван (Ив`ан) Ив`ан, -а (имя; о русском человеке; Ив`аны, не п`омнящие родств`а)
Иван Великий (Ив`ан Вел`икий) Ив`ан Вел`икий (колокольня)
Иван Воин (Ив`ан В`оин) Ив`ан В`оин и Ио`анн В`оин (святой)
ивангородец (ивангор`одец) ивангор`одец, -дца, тв. -дцем
ивангородский (ивангор`одский) ивангор`одский (от Иванг`ород)
ивангородцы (ивангор`одцы) ивангор`одцы, -ев, ед. -дец, -дца, тв. -дцем
Иван Грозный (Ив`ан Гр`озный) Ив`ан Гр`озный
иван-да-марья (ив`ан-да-м`арья) ив`ан-да-м`арья, -и
Иван-дурак (Ив`ан-дур`ак) Ив`ан-дур`ак, Ив`ана-дурак`а
Иван Калита (Ив`ан Калит`а) Ив`ан Калит`а
Иван Купала (Ив`ан Куп`ала) Ив`ан Куп`ала
Иванов (Ив`анов) Ив`анов, -а, -о (от Ив`ан)
ивановец (ив`ановец) ив`ановец, -вца, тв. -вцем
ивановка (ив`ановка) ив`ановка, -и, р. мн. -вок (к ив`ановцы)
иваново-вознесенский (ив`аново-вознес`енский) ив`аново-вознес`енский (от Ив`аново-Вознес`енск)
ивановская: во всю ивановскую (ив`ановская: во вс`ю ив`ановскую) ив`ановская: во вс`ю ив`ановскую
Ивановская ночь (Ив`ановская н`очь) Ив`ановская н`очь
ивановский (ив`ановский) ив`ановский (от Ив`анов, Ив`аново, Ив`ановка)
ивановский (иван`овский) иван`овский (от Иван`ов)
ивановцы (ив`ановцы) ив`ановцы, -ев, ед. -вец, -вца, тв. -вцем (от Ив`аново, Ив`ановка)
иванов червячок (ив`анов червяч`ок) ив`анов червяч`ок, ив`анова червячк`а (насекомое)
иванофранковец (иванофранк`овец) иванофранк`овец, -вца, тв. -вцем
ивано-франковский (ив`ано-франк`овский) ив`ано-франк`овский (от Ив`ано-Франк`овск)
иванофранковцы (иванофранк`овцы) иванофранк`овцы, -ев, ед. -вец, -вца, тв. -вцем
Иванушка-дурачок (Ив`анушка-дурач`ок) Ив`анушка-дурач`ок, Ив`анушки-дурачк`а
Иван-царевич (Ив`ан-цар`евич) Ив`ан-цар`евич (сказочный персонаж)
иван-чай (ив`ан-ч`ай) ив`ан-ч`ай, -я
ивасёвый (ивасёвый) ивасёвый
иваси (ивас`и) ивас`и, нескл., ж.
Иверская Божия Матерь (`Иверская Б`ожия М`атерь) `Иверская Б`ожия М`атерь (икона)
Иверская часовня (`Иверская час`овня) `Иверская час`овня (в Москве)
ивина (`ивина) `ивина, -ы
ивишень (`ивишень) `ивишень, -шня
ивняк (ивн`як) ивн`як, -`а
ивняковый (ивняк`овый) ивняк`овый
ивнячок (ивняч`ок) ивняч`ок, -чк`а
ивовый (`ивовый) `ивовый
иволга (`иволга) `иволга, -и
и восьмеричное (`и восьмер`ичное) `и восьмер`ичное (название буквы и)
иврит (ивр`ит) ивр`ит, -а
ивритский (ивр`итский) ивр`итский
ивуарийский (ивуар`ийский) ивуар`ийский и иву`арский (к Кот-д'Иву`ар)
ивуарийцы (ивуар`ийцы) ивуар`ийцы, -ев, ед. -`иец, -`ийца, тв . -ем
ивуарский (иву`арский) иву`арский и ивуар`ийский (к Кот-д'Иву`ар)
ивушка (`ивушка) `ивушка, -и, р. мн. -шек
ИВЦ (ИВЦ) ИВЦ [ивэц`е], нескл., м. (сокр.: информационно-вычислительный центр)
игарец (иг`арец) иг`арец, -рца, тв. -рцем
игарский (иг`арский) иг`арский (от Иг`арка)
игарцы (иг`арцы) иг`арцы, -ев, ед. -рец, -рца, тв. -рцем
игарчане (игарч`ане) игарч`ане, -`ан, ед. -`анин, -а
игарчанин (игарч`анин) игарч`анин, -а
игарчанка (игарч`анка) игарч`анка, -и, р. мн. -нок
игбо (`игбо) `игбо и `ибо, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
игданит (игдан`ит) игдан`ит, -а
игемон (игем`он) игем`он, -а (ист.)
игла (игл`а) игл`а, -`ы, мн. `иглы, игл
игла-рыба (игл`а-р`ыба) игл`а-р`ыба, игл`ы-р`ыбы
иглистый (игл`истый) игл`истый
иглица (`иглица) `иглица, -ы, тв. -ей
иглицеобразные (иглицеобр`азные) иглицеобр`азные, -ых
иглобрюх (иглобр`юх) иглобр`юх, -а
игловатый (иглов`атый) иглов`атый
игловидный (иглов`идный) иглов`идный; кр. ф. -ден, -дна
игловой (иглов`ой) иглов`ой
иглодержатель (иглодерж`атель) иглодерж`атель, -я
иглокожие (иглок`ожие) иглок`ожие, -их
иглоногая сова (иглон`огая сов`а) иглон`огая сов`а
иглообразный (иглообр`азный) иглообр`азный; кр. ф. -зен, -зна
иглопробивной (иглопробивн`ой) иглопробивн`ой
иглорефлексотерапевт (иглорефлексотерап`евт) иглорефлексотерап`евт, -а
иглорефлексотерапия (иглорефлексотерап`ия) иглорефлексотерап`ия, -и
иглорот (иглор`от) иглор`от, -а
иглотерапевт (иглотерап`евт) иглотерап`евт, -а
иглотерапия (иглотерап`ия) иглотерап`ия, -и
иглоукалывание (иглоук`алывание) иглоук`алывание, -я
иглофильтр (иглоф`ильтр) иглоф`ильтр, -а
иглофреза (иглофрез`а) иглофрез`а, -`ы, мн. -фр`езы, -фр`ез
иглохвостый стриж (иглохв`остый стр`иж) иглохв`остый стр`иж
иглошерст (иглош`ерст) иглош`ерст, -а
иглу (`иглу) `иглу, нескл., с.
иглянка (игл`янка) игл`янка, -и, р. мн. -нок
игнипунктура (игнипункт`ура) игнипункт`ура, -ы
игнитрон (игнитр`он) игнитр`он, -а
игнитронный (игнитр`онный) игнитр`онный
игноранция (игнор`анция) игнор`анция, -и
игнорирование (игнор`ирование) игнор`ирование, -я
игнорированный (игнор`ированный) игнор`ированный; кр. ф. -ан, -ана
игнорировать (игнор`ировать) игнор`ировать, -рую, -рует
игнорироваться (игнор`ироваться) игнор`ироваться, -руюсь, -руется
иго (`иго) `иго, `ига
и-го-го (и-го-г`о) и-го-г`о, неизм.
иголка (иг`олка) иг`олка, -и, р. мн. -лок
иголочка (иг`олочка) иг`олочка, -и, р. мн. -чек
иголочный (иг`олочный) иг`олочный
игольник (иг`ольник) иг`ольник, -а
игольница (иг`ольница) иг`ольница, -ы, тв. -ей
игольный (иг`ольный) иг`ольный
игольчатый (иг`ольчатый) иг`ольчатый
игорный (иг`орный) иг`орный
игра (игр`а) игр`а, -`ы, мн. `игры, игр
игра-имитатор (игр`а-имит`атор) игр`а-имит`атор, игр`ы-имит`атора
игралище (игр`алище) игр`алище, -а
игральный (игр`альный) игр`альный
игранный (`игранный) `игранный; кр. ф. -ан, -ана, прич.
игрануть (игран`уть) игран`уть, -н`у, -нёт
играный (`играный) `играный, прил.
играть (игр`ать) игр`ать, -`аю, -`ает
играться (игр`аться) игр`аться, -`аюсь, -`ается
играючи (игр`аючи) игр`аючи
играющий (игр`ающий) игр`ающий
игрек (`игрек) `игрек, -а (название буквы)
игрековый (`игрековый) `игрековый
игреневый (игр`еневый) игр`еневый
игрений (игр`ений) игр`ений, -яя, -ее
игрец (игр`ец) игр`ец, -`а, тв. -`ом, р. мн. -`ов
игрецкий (игр`ецкий) игр`ецкий
игривость (игр`ивость) игр`ивость, -и
игривый (игр`ивый) игр`ивый
игристость (игр`истость) игр`истость, -и
игристый (игр`истый) игр`истый
игрище (`игрище) `игрище, -а
игровик (игров`ик) игров`ик, -`а
игровой (игров`ой) игров`ой
игрок (игр`ок) игр`ок, -`а
игротека (игрот`ека) игрот`ека, -и
игроцкий (игр`оцкий) игр`оцкий
игрочишка (игроч`ишка) игроч`ишка, -и, р. мн. -шек, м.
игрочок (игроч`ок) игроч`ок, -чк`а
игрун (игр`ун) игр`ун, -`а
игрунка (игр`унка) игр`унка, -и, р. мн. -нок
игрунковый (игрунк`овый) игрунк`овый
игрунок (игрун`ок) игрун`ок, -нк`а
игрунья (игр`унья) игр`унья, -и, р. мн. -ний
игруха (игр`уха) игр`уха, -и
игрушечка (игр`ушечка) игр`ушечка, -и, р. мн. -чек
игрушечник (игр`ушечник) игр`ушечник, -а
игрушечный (игр`ушечный) игр`ушечный
игрушка (игр`ушка) игр`ушка, -и, р. мн. -шек
игрывать (`игрывать) `игрывать, наст. вр. не употр.
Игры доброй воли (`Игры д`оброй в`оли) `Игры д`оброй в`оли
игуана (игу`ана) игу`ана, -ы
игуанодонт (игуанод`онт) игуанод`онт, -а
игумен (иг`умен) иг`умен, -а
игуменский (иг`уменский) иг`уменский
игуменство (иг`уменство) иг`уменство, -а
игуменья (иг`уменья) иг`уменья, -и, р. мн. -ний
идальго (ид`альго) ид`альго, нескл., м.
идеал (иде`ал) иде`ал, -а
идеализатор (идеализ`атор) идеализ`атор, -а
идеализация (идеализ`ация) идеализ`ация, -и
идеализирование (идеализ`ирование) идеализ`ирование, -я
идеализированный (идеализ`ированный) идеализ`ированный; кр. ф. -ан, -ана
идеализировать (идеализ`ировать) идеализ`ировать, -ру-ю, -рует
идеализироваться (идеализ`ироваться) идеализ`ироваться, -ру-юсь, -руется
идеализм (идеал`изм) идеал`изм, -а
идеалист (идеал`ист) идеал`ист, -а
идеалистический (идеалист`ический) идеалист`ический
идеалистичность (идеалист`ичность) идеалист`ичность, -и
идеалистичный (идеалист`ичный) идеалист`ичный; кр. ф. -чен, -чна
идеалистка (идеал`истка) идеал`истка, -и, р. мн. -ток
идеально-духовный (иде`ально-дух`овный) иде`ально-дух`овный
идеально-материальный (иде`ально-матери`альный) иде`ально-матери`альный
идеально правильный (иде`ально пр`авильный) иде`ально пр`авильный
идеальность (иде`альность) иде`альность, -и
идеальный (иде`альный) иде`альный; кр. ф. -лен, -льна
идейка (ид`ейка) ид`ейка, -и, р. мн. ид`еек
идейно близкий (ид`ейно бл`изкий) ид`ейно бл`изкий
идейно-воспитательный (ид`ейно-воспит`ательный) ид`ейно-воспит`ательный
идейно выдержанный (ид`ейно в`ыдержанный) ид`ейно в`ыдержанный
идейно-нравственный (ид`ейно-нр`авственный) ид`ейно-нр`авственный
идейно-политический (ид`ейно-полит`ический) ид`ейно-полит`ический
идейность (ид`ейность) ид`ейность, -и
идейно-теоретический (ид`ейно-теорет`ический) ид`ейно-теорет`ический
идейно-философский (ид`ейно-филос`офский) ид`ейно-филос`офский
идейно-художественный (ид`ейно-худ`ожественный) ид`ейно-худ`ожественный
идейно-эстетический (ид`ейно-эстет`ический) ид`ейно-эстет`ический
идейный (ид`ейный) ид`ейный; кр. ф. ид`еен, ид`ейна
идентификатор (идентифик`атор) идентифик`атор, -а
идентификационный (идентификаци`онный) идентификаци`онный
идентификация (идентифик`ация) идентифик`ация, -и
идентифицированный (идентифиц`ированный) идентифиц`ированный; кр. ф. -ан, -ана
идентифицировать (идентифиц`ировать) идентифиц`ировать, -рую, -рует
идентифицироваться (идентифиц`ироваться) идентифиц`ироваться, -руюсь, -руется
идентичность (идент`ичность) идент`ичность, -и
идентичный (идент`ичный) идент`ичный; кр. ф. -чен, -чна
идеограмма (идеогр`амма) идеогр`амма, -ы (письменный знак)
идеографический (идеограф`ический) идеограф`ический
идеография (идеогр`афия) идеогр`афия, -и
идеократия (идеокр`атия) идеокр`атия, -и
идеолог (иде`олог) иде`олог, -а
идеологема (идеолог`ема) идеолог`ема, -ы
идеологизация (идеологиз`ация) идеологиз`ация, -и
идеологизирование (идеологиз`ирование) идеологиз`ирование, -я
идеологизированный (идеологиз`ированный) идеологиз`ированный; кр. ф. -ан, -ана
идеологизировать (идеологиз`ировать) идеологиз`ировать, -рую, -рует
идеологизироваться (идеологиз`ироваться) идеологиз`ироваться, -руется
идеологически (идеолог`ически) идеолог`ически
идеологически (идеолог`ически) идеолог`ически в`ыдержанный
идеологический (идеолог`ический) идеолог`ический
идеология (идеол`огия) идеол`огия, -и
идеомоторика (идеомот`орика) идеомот`орика, -и
идеомоторный (идеомот`орный) идеомот`орный
и десятеричное (`и десятер`ичное) `и десятер`ичное (название буквы i)
идефикс (идеф`икс) идеф`икс, -а и ид`ея ф`икс, ид`еи ф`икс
идея (ид`ея) ид`ея, -и
идея фикс (ид`ея ф`икс) ид`ея ф`икс, ид`еи ф`икс и идеф`икс, -а
идиллик (ид`иллик) ид`иллик, -а (лит.)
идиллический (идилл`ический) идилл`ический
идилличность (идилл`ичность) идилл`ичность, -и
идилличный (идилл`ичный) идилл`ичный; кр. ф. -чен, -чна
идиллия (ид`иллия) ид`иллия, -и
идиоадаптация (идиоадапт`ация) идиоадапт`ация, -и
идиобласт (идиобл`аст) идиобл`аст, -а
идиограмма (идиогр`амма) идиогр`амма, -ы (изображение набора хромосом)
идиолект (идиол`ект) идиол`ект, -а
идиома (иди`ома) иди`ома, -ы
идиоматика (идиом`атика) идиом`атика, -и
идиоматический (идиомат`ический) идиомат`ический
идиоматичность (идиомат`ичность) идиомат`ичность, -и
идиоматичный (идиомат`ичный) идиомат`ичный; кр. ф. -чен, -чна
идиоморфизм (идиоморф`изм) идиоморф`изм, -а
идиоморфный (идиом`орфный) идиом`орфный
идиоплазма (идиопл`азма) идиопл`азма, -ы
идиосинкразический (идиосинкраз`ический) идиосинкраз`ический
идиосинкразия (идиосинкраз`ия) идиосинкраз`ия, -и
идиосома (идиос`ома) идиос`ома, -ы
идиостилевой (идиостилев`ой) идиостилев`ой
идиостиль (идиост`иль) идиост`иль, -я
идиот (иди`от) иди`от, -а
идиотизм (идиот`изм) идиот`изм, -а
идиотина (иди`отина) иди`отина, -ы, м. и ж.
идиотический (идиот`ический) идиот`ический
идиотия (идиот`ия) идиот`ия, -и
идиотка (иди`отка) иди`отка, -и, р. мн. -ток
идиотски (иди`отски) иди`отски
идиотский (иди`отский) иди`отский
идиотство (иди`отство) иди`отство, -а
идиохроматический (идиохромат`ический) идиохромат`ический
идиш (`идиш) `идиш, -а, нескл., м. и неизм.
идо (`идо) `идо, нескл., м. и с.
идокраз (идокр`аз) идокр`аз, -а
идол (`идол) `идол, -а
идолище (`идолище) `идолище, -а, с. (чудовище), -а, мн. -а и -и, -ищ, м. (увелич. к `идол)
Идолище поганое (`Идолище пог`аное) `Идолище пог`аное (персонаж былины)
идолоборческий (идолоб`орческий) идолоб`орческий
идолоборчество (идолоб`орчество) идолоб`орчество, -а
идолопоклонник (идолопокл`онник) идолопокл`онник, -а
идолопоклонничать (идолопокл`онничать) идолопокл`онничать, -аю, -ает
идолопоклоннический (идолопокл`оннический) идолопокл`оннический
идолопоклонничество (идолопокл`онничество) идолопокл`онничество, -а
идолопоклонство (идолопокл`онство) идолопокл`онство, -а
идольский (`идольский) `идольский
и другие (и др.) (и друг`ие (и др.)) и друг`ие (и др.)
идти (идт`и) идт`и, ид`у, идёт; прош. шёл, шла
идумеи (идум`еи) идум`еи, -ев
идумей (идум`ей) идум`ей, -я
идучи (`идучи) `идучи
идущий (ид`ущий) ид`ущий
иды (`иды) `иды, ид
Иегова (Иег`ова) Иег`ова, -ы, м.
иеговизм (иегов`изм) иегов`изм, -а
иеговистка (иегов`истка) иегов`истка, -и, р. мн. -ток
иеговистский (иегов`истский) иегов`истский
иеговисты (иегов`исты) иегов`исты, -ов, ед. -`ист, -а
иезуит (иезу`ит) иезу`ит, -а
иезуитизм (иезуит`изм) иезуит`изм, -а
иезуитский (иезу`итский) иезу`итский
иезуитство (иезу`итство) иезу`итство, -а
иезуитствовать (иезу`итствовать) иезу`итствовать, -твую, -твует
иена (и`ена) и`ена, -ы (ден. ед.)
иеновый (и`еновый) и`еновый
иерарх (иер`арх) иер`арх, -а
иерархизация (иерархиз`ация) иерархиз`ация, -и
иерархизованный (иерархиз`ованный) иерархиз`ованный; кр. ф. -ан, -ана
иерархизовать (иерархизов`ать) иерархизов`ать, -з`ую, -з`ует
иерархизоваться (иерархизов`аться) иерархизов`аться, -з`уется
иерархически (иерарх`ически) иерарх`ически
иерархический (иерарх`ический) иерарх`ический
иерархичность (иерарх`ичность) иерарх`ичность, -и
иерархичный (иерарх`ичный) иерарх`ичный; кр. ф. -чен, -чна
иерархия (иер`архия) иер`архия, -и
иератизм (иерат`изм) иерат`изм, -а
иератический (иерат`ический) иерат`ический
иерей (иер`ей) иер`ей, -я
иерейский (иер`ейский) иер`ейский
иерейство (иер`ейство) иер`ейство, -а
иерействовать (иер`ействовать) иер`ействовать, -твую, -твует
иеремиада (иереми`ада) иереми`ада, -ы (от Иерем`ия)
иерихонский (иерих`онский) иерих`онский (от Иерих`он; труб`а иерих`онская)
иероглиф (иер`оглиф) иер`оглиф, -а
иероглифика (иерогл`ифика) иерогл`ифика, -и
иероглифический (иероглиф`ический) иероглиф`ический
иеродиакон (иероди`акон) иероди`акон, -а и иеродь`якон, -а
иеродиаконский (иероди`аконский) иероди`аконский и иеродь`яконский
иеродиаконство (иероди`аконство) иероди`аконство, -а и иеродь`яконство, -а
иеродьякон (иеродь`якон) иеродь`якон, -а и иероди`акон, -а
иеродьяконский (иеродь`яконский) иеродь`яконский и иероди`аконский
иеродьяконство (иеродь`яконство) иеродь`яконство, -а и иероди`аконство, -а
иеромонах (иеромон`ах) иеромон`ах, -а
иеромонашеский (иеромон`ашеский) иеромон`ашеский
иеромонашество (иеромон`ашество) иеромон`ашество, -а
иеросхимонах (иеросхимон`ах) иеросхимон`ах, -а
иеросхимонашеский (иеросхимон`ашеский) иеросхимон`ашеский
иеросхимонашество (иеросхимон`ашество) иеросхимон`ашество, -а
иерусалимец (иерусал`имец) иерусал`имец, -мца, тв. -мцем
иерусалимляне (иерусал`имляне) иерусал`имляне, -ян, ед. -янин, -а (библ.)
иерусалимлянин (иерусал`имлянин) иерусал`имлянин, -а (библ.)
иерусалимлянка (иерусал`имлянка) иерусал`имлянка, -и, р. мн. -нок
иерусалимский (иерусал`имский) иерусал`имский (от Иерусал`им)
иерусалимцы (иерусал`имцы) иерусал`имцы, -ев, ед. -мец, -мца, тв. -мцем
Иж (Иж) Иж, `Ижа, тв. `Ижем и неизм. (мотоцикл, автомобиль)
иждивенец (иждив`енец) иждив`енец, -нца, тв. -нцем, р. мн. -нцев
иждивение (иждив`ение) иждив`ение, -я
иждивенка (иждив`енка) иждив`енка, -и, р. мн. -нок
иждивенский (иждив`енский) иждив`енский
иждивенство (иждив`енство) иждив`енство, -а
иждивенчески (иждив`енчески) иждив`енчески
иждивенческий (иждив`енческий) иждив`енческий
иждивенчество (иждив`енчество) иждив`енчество, -а
иже (`иже) `иже 1, нескл., с. (название буквы)
иже (`иже) `иже 2, местоим.: `иже с н`им (н`ими)
ижевец (иж`евец) иж`евец, -вца, тв. -вцем
ижевка (иж`евка) иж`евка, -и, р. мн. -вок
ижевский (иж`евский) иж`евский (от Иж`евск)
ижевцы (иж`евцы) иж`евцы, -ев, ед. -вец, -вца, тв. -вцем
ижевчане (ижевч`ане) ижевч`ане, -`ан, ед. -`анин, -а
ижевчанин (ижевч`анин) ижевч`анин, -а
ижевчанка (ижевч`анка) ижевч`анка, -и, р. мн. -нок
ижемский (`ижемский) `ижемский (от `Ижма)
ижица (`ижица) `ижица, -ы, тв. -ей (название буквы)
ижицеобразный (ижицеобр`азный) ижицеобр`азный; кр. ф. -зен, -зна
ижора (иж`ора) иж`ора, -ы (народность) и Иж`ора, -ы (Ижорская земля)
ижорец (иж`орец) иж`орец, -рца, тв. -рцем
Ижорская возвышенность (Иж`орская возв`ышенность) Иж`орская возв`ышенность
Ижорская земля (Иж`орская земл`я) Иж`орская земл`я (ист.)
ижорский (иж`орский) иж`орский (к Иж`орская земл`я, иж`ора, Иж`ора)
Ижорский завод (Иж`орский зав`од) Иж`орский зав`од
ижорцы (иж`орцы) иж`орцы, -ев, ед. -рец, -рца, тв. -рцем
из (из) из и изо, предлог
изабелла (изаб`елла) изаб`елла, -ы (сорт винограда)
изабелловый (изаб`елловый) изаб`елловый
изаллобара (изаллоб`ара) изаллоб`ара, -ы
изаллотерма (изаллот`ерма) изаллот`ерма, -ы
изамплитуда (изамплит`уда) изамплит`уда, -ы
изаномала (изаном`ала) изаном`ала, -ы
изатин (изат`ин) изат`ин, -а
изафет (изаф`ет) изаф`ет, -а
изба (изб`а) изб`а, -`ы, вин. `изб`у, мн. `избы, изб
избави бог (боже) (изб`ави б`ог (б`оже)) изб`ави б`ог (б`оже), в знач. межд.
избави господи (изб`ави г`осподи) изб`ави г`осподи, в знач. межд.
избавитель (избав`итель) избав`итель, -я
избавительница (избав`ительница) избав`ительница, -ы, тв. -ей
избавительный (избав`ительный) избав`ительный
избавить (изб`авить) изб`авить, -влю, -вит
избавиться (изб`авиться) изб`авиться, -влюсь, -вится
избавление (избавл`ение) избавл`ение, -я
избавленный (изб`авленный) изб`авленный; кр. ф. -ен, -ена
избавлять (избавл`ять) избавл`ять, -`яю, -`яет
избавляться (избавл`яться) избавл`яться, -`яюсь, -`яется
избалованность (избал`ованность) избал`ованность, -и
избалованный (избал`ованный) избал`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -анна (он`а капр`изна и избал`ованна)
избаловать (избалов`ать) избалов`ать, -л`ую, -л`ует
избаловаться (избалов`аться) избалов`аться, -л`уюсь, -л`уется
избаловывать (избал`овывать) избал`овывать, -аю, -ает
избаловываться (избал`овываться) избал`овываться, -аюсь, -ается
избач (изб`ач) изб`ач, -`а, тв. -`ом
изба-читальня (изб`а-чит`альня) изб`а-чит`альня, изб`ы-чи-т`альни
избегание (избег`ание) избег`ание, -я
избегать (изб`егать) изб`егать, -аю, -ает, сов. (от б`егать)
избегать (избег`ать) избег`ать, -`аю, -`ает, несов. (к избеж`ать)
избегаться (изб`егаться) изб`егаться, -аюсь, -ается, сов. (от б`егать)
избегаться (избег`аться) избег`аться, -`ается, несов. (к избеж`ать)
избегнувший (изб`егнувший) изб`егнувший
избегнутый (изб`егнутый) изб`егнутый
избегнуть (изб`егнуть) изб`егнуть, -ну, -нет; прош. -`ег и -`егнул, -`егла
избегший (изб`егший) изб`егший
избежание (избеж`ание) избеж`ание, -я
избежать (избеж`ать) избеж`ать, -ег`у, -еж`ит, -ег`ут
избёнка (избёнка) избёнка, -и, р. мн. -нок
избивать (избив`ать) избив`ать, -`аю, -`ает
избиваться (избив`аться) избив`аться, -`ается
избиение (изби`ение) изби`ение, -я
избиратель (избир`атель) избир`атель, -я
избирательница (избир`ательница) избир`ательница, -ы, тв. -ей
избирательность (избир`ательность) избир`ательность, -и
избирательный (избир`ательный) избир`ательный; кр. ф. -лен, -льна
избирательский (избир`ательский) избир`ательский
избирать (избир`ать) избир`ать, -`аю, -`ает
избираться (избир`аться) избир`аться, -`аюсь, -`ается
избирком (избирк`ом) избирк`ом, -а
избитость (изб`итость) изб`итость, -и
избитый (изб`итый) изб`итый
избить (изб`ить) изб`ить, изобь`ю, изобьёт
избиться (изб`иться) изб`иться, изобьётся
избища (изб`ища) изб`ища, -и, тв. -ей
изблёванный (изблёванный) изблёванный; кр. ф. -ан, -ана
изблевать (изблев`ать) изблев`ать, -лю`ю, -люёт
изблёвывать (изблёвывать) изблёвывать, -аю, -ает
изблёвываться (изблёвываться) изблёвываться, -ается
изблизи (изблиз`и) изблиз`и
избодать (избод`ать) избод`ать, -`ает
избоина (изб`оина) изб`оина, -ы
изболеть (избол`еть) избол`еть 1, -`ею, -`еет
изболеть (избол`еть) избол`еть 2, -л`ит (о душ`е, с`ердце)
изболеться (избол`еться) избол`еться 1, -`еюсь, -`еется
изболеться (избол`еться) избол`еться 2, -л`ится (о душ`е, с`ердце)
изболтанный (изб`олтанный) изб`олтанный; кр. ф. -ан, -ана
изболтать (изболт`ать) изболт`ать, -`аю, -`ает
изболтаться (изболт`аться) изболт`аться, -`аюсь, -`ается
изборник (изб`орник) изб`орник, -а
изборождать (изборожд`ать) изборожд`ать, -`аю, -`ается
изборождаться (изборожд`аться) изборожд`аться, -`ается
изборождённый (изборождённый) изборождённый; кр. ф. -ён, -ен`а
избороздить (изборозд`ить) изборозд`ить, -зж`у, -зд`ит
избороздиться (изборозд`иться) изборозд`иться, -зд`ится
изборский (изб`орский) изб`орский (от Изб`орск)
изборяне (избор`яне) избор`яне, -`ян, ед. -`янин, -а (от Изб`орск)
изборянин (избор`янин) избор`янин, -а (от Изб`орск)
избочениваться (избоч`ениваться) избоч`ениваться, -аюсь, -ается
избочениться (избоч`ениться) избоч`ениться, -нюсь, -нится
избочиться (избоч`иться) избоч`иться, -ч`усь, -ч`ится
избранённый (избранённый) избранённый; кр. ф. -ён, -ен`а
избрание (избр`ание) избр`ание, -я
избранить (избран`ить) избран`ить, -н`ю, -н`ит
Избранная рада (`Избранная р`ада) `Избранная р`ада (ист.)
избранник (избр`анник) избр`анник, -а
избранница (избр`анница) избр`анница, -ы, тв. -ей
избранничество (избр`анничество) избр`анничество, -а
избранность (`избранность) `избранность, -и
избранный (`избранный) `избранный; кр. ф. -ан, -ана
избрать (избр`ать) избр`ать, избер`у, изберёт; прош. -`ал, -ал`а, -`ало
избраться (избр`аться) избр`аться, избер`усь, изберётся; прош. -`ался, -ал`ась, -`ал`ось
избродить (изброд`ить) изброд`ить, -ож`у, -`одит
избродяжничаться (изброд`яжничаться) изброд`яжничаться, -аюсь, -ается
избрызгать (избр`ызгать) избр`ызгать, -аю, -ает
избрюзжаться (избрюзж`аться) избрюзж`аться, -ж`усь, -ж`ится
избура-жёлтый (`избура-жёлтый) `избура-жёлтый
избура-красный (`избура-кр`асный) `избура-кр`асный
избушечка (изб`ушечка) изб`ушечка, -и, р. мн. -чек
избушечный (изб`ушечный) изб`ушечный
избушка (изб`ушка) изб`ушка, -и, р. мн. -шек
избывание (избыв`ание) избыв`ание, -я
избывать (избыв`ать) избыв`ать, -`аю, -`ает
избываться (избыв`аться) избыв`аться, -`ается
избыток (изб`ыток) изб`ыток, -тка
избыточность (изб`ыточность) изб`ыточность, -и
избыточный (изб`ыточный) изб`ыточный; кр. ф. -чен, -чна
избыть (изб`ыть) изб`ыть, изб`уду, изб`удет; прош. -`ыл, -ыл`а, -`ыло
избыться (изб`ыться) изб`ыться, изб`удется; прош. -`ылся, -ыл`ась, -`ылось
избяной (избян`ой) избян`ой
изважничаться (изв`ажничаться) изв`ажничаться, -аюсь, -ается
извалянный (изв`алянный) изв`алянный; кр. ф. -ян, -яна
извалять (извал`ять) извал`ять, -`яю, -`яет
изваляться (извал`яться) извал`яться, -`яюсь, -`яется
изваяние (изва`яние) изва`яние, -я
изваянный (изв`аянный) изв`аянный; кр. ф. -ян, -яна
изваять (изва`ять) изва`ять, -`яю, -`яет
изведанный (изв`еданный) изв`еданный; кр. ф. -ан, -ана
изведать (изв`едать) изв`едать, -аю, -ает
изведённый (изведённый) изведённый; кр. ф. -ён, -ен`а
изведший (изв`едший) изв`едший
изведшийся (изв`едшийся) изв`едшийся
изведывать (изв`едывать) изв`едывать, -аю, -ает
извека (изв`ека) изв`ека, нареч. (с давних пор, исстари)
изверг (`изверг) `изверг, -а
извергать (изверг`ать) изверг`ать, -`аю, -`ает
извергаться (изверг`аться) изверг`аться, -`аюсь, -`ается
извергнувший (изв`ергнувший) изв`ергнувший
извергнувшийся (изв`ергнувшийся) изв`ергнувшийся
извергнутый (изв`ергнутый) изв`ергнутый
извергнуть (изв`ергнуть) изв`ергнуть, -ну, -нет; прош. -`ерг и -`ергнул, -`ергла
извергнуться (изв`ергнуться) изв`ергнуться, -нусь, -нется; прош. -`ергся и -`ергнулся, -`ерглась
извергший (изв`ергший) изв`ергший
извергшийся (изв`ергшийся) изв`ергшийся
извержение (изверж`ение) изверж`ение, -я
изверженный (изв`ерженный) изв`ерженный; кр. ф. -ен, -ена
извериваться (изв`ериваться) изв`ериваться, -аюсь, -ается
извериться (изв`ериться) изв`ериться, -рюсь, -рится
извернуться (изверн`уться) изверн`уться, -н`усь, -нётся
извертеть (изверт`еть) изверт`еть, -ерч`у, -`ертит
извертеться (изверт`еться) изверт`еться, -ерч`усь, -`ертится
извёртывать (извёртывать) извёртывать, -аю, -ает
извёртываться (извёртываться) извёртываться, -аюсь, -ается
изверченный (изв`ерченный) изв`ерченный; кр. ф. -ен, -ена
известегасильный (известегас`ильный) известегас`ильный
извести (извест`и) извест`и, -ед`у, -едёт; прош. -ёл, -ел`а
известие (изв`естие) изв`естие, -я
известинец (изв`естинец) изв`естинец, -нца, тв. -нцем, р. мн. -нцев
известинский (изв`естинский) изв`естинский (от Изв`естия)
известись (извест`ись) извест`ись, -ед`усь, -едётся; прош. -ёлся, -ел`ась
известить (извест`ить) извест`ить, -ещ`у, -ест`ит
известиться (извест`иться) извест`иться, -ещ`усь, -ест`ится
извёстка (извёстка) извёстка, -и
известкование (известков`ание) известков`ание, -я
известкованный (известк`ованный) известк`ованный; кр. ф. -ан, -ана
известковать (известков`ать) известков`ать, -к`ую, -к`ует
известковаться (известков`аться) известков`аться, -к`уется
известково-белый (известк`ово-б`елый) известк`ово-б`елый
известково-песчаный (известк`ово-песч`аный) известк`ово-песч`аный
известково-пуццолановый (известк`ово-пуццол`ановый) известк`ово-пуццол`ановый
известково-серный (известк`ово-с`ерный) известк`ово-с`ерный
известково-шлаковый (известк`ово-шл`аковый) известк`ово-шл`аковый
известковый (известк`овый) известк`овый
известнейший (изв`естнейший) изв`естнейший
известно (изв`естно) изв`естно, в знач. сказ. и вводн. сл.
известность (изв`естность) изв`естность, -и
известный (изв`естный) изв`естный; кр. ф. -тен, -тна
известняк (известн`як) известн`як, -`а
известняковый (известняк`овый) известняк`овый
известь (`известь) `известь, -и
известьсодержащий (известьсодерж`ащий) известьсодерж`ащий
извет (изв`ет) изв`ет, -а
изветчик (изв`етчик) изв`етчик, -а
изветшалый (изветш`алый) изветш`алый
изветшать (изветш`ать) изветш`ать, -`ает
извечность (изв`ечность) изв`ечность, -и
извечный (изв`ечный) изв`ечный; кр. ф. -чен, -чна
извещатель (извещ`атель) извещ`атель, -я
извещать (извещ`ать) извещ`ать, -`аю, -`ает
извещаться (извещ`аться) извещ`аться, -`аюсь, -`ается
извещение (извещ`ение) извещ`ение, -я
извещённый (извещённый) извещённый; кр. ф. -ён, -ен`а
извеять (изв`еять) изв`еять, -`ею, -`еет
извив (изв`ив) изв`ив, -а
извивание (извив`ание) извив`ание, -я
извивать (извив`ать) извив`ать, -`аю, -`ает
извиваться (извив`аться) извив`аться, -`аюсь, -`ается
извивистый (изв`ивистый) изв`ивистый
извивный (изв`ивный) изв`ивный
извилина (изв`илина) изв`илина, -ы
извилинка (изв`илинка) изв`илинка, -и, р. мн. -нок
извилистость (изв`илистость) изв`илистость, -и
извилистый (изв`илистый) изв`илистый
извинение (извин`ение) извин`ение, -я
извинённый (извинённый) извинённый; кр. ф. -ён, -ен`а
извини-подвинься (извин`и-подв`инься) извин`и-подв`инься
извинительный (извин`ительный) извин`ительный; кр. ф. -лен, -льна
извинить (извин`ить) извин`ить, -н`ю, -н`ит
извиниться (извин`иться) извин`иться, -н`юсь, -н`ится
извинять (извин`ять) извин`ять, -`яю, -`яет
извиняться (извин`яться) извин`яться, -`яюсь, -`яется
извиняющий (извин`яющий) извин`яющий
извиняющийся (извин`яющийся) извин`яющийся
извитый (изв`итый) изв`итый; кр. ф. -`ит, -`ит`а, -`ито
извить (изв`ить) изв`ить, изовь`ю, изовьёт; прош. -`ил, -ил`а, -`ило, -`ил`ось
извиться (изв`иться) изв`иться, изовь`юсь, изовьётся; прош. -`ился, -ил`ась, -`ил`ось
извлекать (извлек`ать) извлек`ать, -`аю, -`ается
извлекаться (извлек`аться) извлек`аться, -`ается
извлёкший (извлёкший) извлёкший
извлёкшийся (извлёкшийся) извлёкшийся
извлечение (извлеч`ение) извлеч`ение, -я
извлечённый (извлечённый) извлечённый; кр. ф. -ён, -ен`а
извлечь (извл`ечь) извл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
извлечься (извл`ечься) извл`ечься, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
извне (извн`е) извн`е
извод (изв`од) изв`од, -а
изводить (извод`ить) извод`ить, -ож`у, -`одит
изводиться (извод`иться) извод`иться, -ож`усь, -`одится
извоженный (изв`оженный) изв`оженный; кр. ф. -ен, -ена
извоз (изв`оз) изв`оз, -а
извозить (извоз`ить) извоз`ить, -ож`у, -`озит
извозиться (извоз`иться) извоз`иться, -ож`усь, -`озится
извозничать (изв`озничать) изв`озничать, -аю, -ает
извозничество (изв`озничество) изв`озничество, -а
извозный (изв`озный) изв`озный
извозопромышленник (извозопром`ышленник) извозопром`ышленник, -а
извозчик (изв`озчик) изв`озчик, -а
извозчицкий (изв`озчицкий) изв`озчицкий
извозчичий (изв`озчичий) изв`озчичий, -ья, -ье
изволение (извол`ение) извол`ение, -я
изволить (изв`олить) изв`олить, -лю, -лит
изволноваться (изволнов`аться) изволнов`аться, -н`уюсь, -н`уется
изволок (`изволок) `изволок, -а
изволоченный (извол`оченный) извол`оченный; кр. ф. -ен, -ена и изволочённый; кр. ф. -ён, -ен`а
изволочить (изволоч`ить) изволоч`ить, -ч`у, -ч`ит
изволочиться (изволоч`иться) изволоч`иться, -ч`усь, -ч`ится
изволь(те) (изв`оль(те)) изв`оль(те)
извольничаться (изв`ольничаться) изв`ольничаться, -аюсь, -ается
изворачиваться (извор`ачиваться) извор`ачиваться, -аюсь, -ается
извороваться (изворов`аться) изворов`аться, -р`уюсь, -р`уется
изворот (извор`от) извор`от, -а
изворотистость (извор`отистость) извор`отистость, -и
изворотистый (извор`отистый) извор`отистый
изворотливость (извор`отливость) извор`отливость, -и
изворотливый (извор`отливый) извор`отливый
изворчаться (изворч`аться) изворч`аться, -ч`усь, -ч`ится
извратить (изврат`ить) изврат`ить, -ащ`у, -ат`ит
извратиться (изврат`иться) изврат`иться, -ащ`усь, -ат`ится
извращать (извращ`ать) извращ`ать, -`аю, -`ает
извращаться (извращ`аться) извращ`аться, -`аюсь, -`ается
извращенец (извращ`енец) извращ`енец, -нца, тв. -нцем, р. мн. -нцев
извращение (извращ`ение) извращ`ение, -я
извращенка (извращ`енка) извращ`енка, -и, р. мн. -нок
извращённо (извращённо) извращённо, нареч.
извращённость (извращённость) извращённость, -и
извращённый (извращённый) извращённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (обнаруживающий извращенность) -ён, -ённа
извязанный (изв`язанный) изв`язанный; кр. ф. -ан, -ана
извязать (извяз`ать) извяз`ать, -яж`у, -`яжет
извязаться (извяз`аться) извяз`аться, -`яжется
извязывать (изв`язывать) изв`язывать, -аю, -ает
извязываться (изв`язываться) изв`язываться, -ается
изгадить (изг`адить) изг`адить, -`ажу, -`адит
изгадиться (изг`адиться) изг`адиться, -`ажусь, -`адится
изгаженный (изг`аженный) изг`аженный; кр. ф. -ен, -ена
изгаживать (изг`аживать) изг`аживать, -аю, -ает
изгаживаться (изг`аживаться) изг`аживаться, -аюсь, -ается
изгаляться (изгал`яться) изгал`яться, -`яюсь, -`яется
изгарина (изг`арина) изг`арина, -ы
изгарь (`изгарь) `изгарь, -и
изгвазданный (изгв`азданный) изгв`азданный; кр. ф. -ан, -ана
изгваздать (изгв`аздать) изгв`аздать, -аю, -ает
изгваздаться (изгв`аздаться) изгв`аздаться, -аюсь, -ается
изгиб (изг`иб) изг`иб, -а
изгибаемость (изгиб`аемость) изгиб`аемость, -и
изгибание (изгиб`ание) изгиб`ание, -я
изгибать (изгиб`ать) изгиб`ать, -`аю, -`ает
изгибаться (изгиб`аться) изгиб`аться, -`аюсь, -`ается
изгибина (изг`ибина) изг`ибина, -ы
изгибистый (изг`ибистый) изг`ибистый
изгибный (изг`ибный) изг`ибный
изгладить (изгл`адить) изгл`адить, -`ажу, -`адит
изгладиться (изгл`адиться) изгл`адиться, -`ажусь, -`адится
изгладывать (изгл`адывать) изгл`адывать, -аю, -ает
изгладываться (изгл`адываться) изгл`адываться, -ается
изглаженный (изгл`аженный) изгл`аженный; кр. ф. -ен, -ена
изглаживание (изгл`аживание) изгл`аживание, -я
изглаживать (изгл`аживать) изгл`аживать, -аю, -ает
изглаживаться (изгл`аживаться) изгл`аживаться, -аюсь, -ается
изглоданный (изгл`оданный) изгл`оданный; кр. ф. -ан, -ана
изглодать (изглод`ать) изглод`ать, -ож`у, -`ожет
изгнание (изгн`ание) изгн`ание, -я
изгнанник (изгн`анник) изгн`анник, -а
изгнанница (изгн`анница) изгн`анница, -ы, тв. -ей
изгнаннический (изгн`аннический) изгн`аннический
изгнанничество (изгн`анничество) изгн`анничество, -а
изгнанный (`изгнанный) `изгнанный; кр. ф. -ан, -ана
изгнать (изгн`ать) изгн`ать, изгон`ю, изг`онит; прош. -`ал, -ал`а, -`ало
изгнивать (изгнив`ать) изгнив`ать, -`ает
изгнить (изгн`ить) изгн`ить, -иёт
из года в год (из г`ода в г`од) из г`ода в г`од
изгой (изг`ой) изг`ой, -я
изгойство (изг`ойство) изг`ойство, -а
изголовный (изгол`овный) изгол`овный
из головы вон (из голов`ы в`он) из голов`ы в`он
изголовье (изгол`овье) изгол`овье, -я, р. мн. -вий
изголовьице (изгол`овьице) изгол`овьице, -а
изголодаться (изголод`аться) изголод`аться, -`аюсь, -`ается
изголуба-белый (`изголуба-б`елый) `изголуба-б`елый
изголуба-синий (`изголуба-с`иний) `изголуба-с`иний
изгонять (изгон`ять) изгон`ять, -`яю, -`яет
изгоняться (изгон`яться) изгон`яться, -`яюсь, -`яется
изгорать (изгор`ать) изгор`ать, -`ает
изгорбить (изг`орбить) изг`орбить, -блю, -бит
изгорбиться (изг`орбиться) изг`орбиться, -блюсь, -бится
изгореваться (изгорев`аться) изгорев`аться, -р`ююсь, -р`юется
изгореть (изгор`еть) изгор`еть, -р`ит
изгородка (изгор`одка) изгор`одка, -и, р. мн. -док
изгородь (`изгородь) `изгородь, -и
изготавливание (изгот`авливание) изгот`авливание, -я
изготавливать (изгот`авливать) изгот`авливать, -аю, -ает
изготавливаться (изгот`авливаться) изгот`авливаться, -аюсь, -ается
изготовитель (изготов`итель) изготов`итель, -я
изготовить (изгот`овить) изгот`овить, -влю, -вит
изготовиться (изгот`овиться) изгот`овиться, -влюсь, -вится
изготовка (изгот`овка) изгот`овка, -и, р. мн. -вок
изготовление (изготовл`ение) изготовл`ение, -я
изготовленный (изгот`овленный) изгот`овленный; кр. ф. -ен, -ена
изготовлять (изготовл`ять) изготовл`ять, -`яю, -`яет
изготовляться (изготовл`яться) изготовл`яться, -`яюсь, -`яется
изграфить (изграф`ить) изграф`ить, -фл`ю, -ф`ит
изграфлённый (изграфлённый) изграфлённый; кр. ф. -ён, -ен`а
изграфлять (изграфл`ять) изграфл`ять, -`яю, -`яет
изграфляться (изграфл`яться) изграфл`яться, -`яется
изгрызать (изгрыз`ать) изгрыз`ать, -`аю, -`ает
изгрызаться (изгрыз`аться) изгрыз`аться, -`ается
изгрызенный (изгр`ызенный) изгр`ызенный; кр. ф. -ен, -ена
изгрызть (изгр`ызть) изгр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
изгрызший (изгр`ызший) изгр`ызший
изгрязнённый (изгрязнённый) изгрязнённый; кр. ф. -ён, -ен`а
изгрязнить (изгрязн`ить) изгрязн`ить, -н`ю, -н`ит
изгрязниться (изгрязн`иться) изгрязн`иться, -н`юсь, -н`ится
изгрязнять (изгрязн`ять) изгрязн`ять, -`яю, -`яет
изгрязняться (изгрязн`яться) изгрязн`яться, -`яюсь, -`яется
изгубить (изгуб`ить) изгуб`ить, -убл`ю, -`убит
изгубленный (изг`убленный) изг`убленный; кр. ф. -ен, -ена
издавание (издав`ание) издав`ание, -я
издавать (издав`ать) издав`ать, изда`ю, издаёт
издаваться (издав`аться) издав`аться, изда`юсь, издаётся
издавна (`издавна) `издавна
издаивать (изд`аивать) изд`аивать, -аю, -ает
издаиваться (изд`аиваться) изд`аиваться, -ается
издалбливать (изд`албливать) изд`албливать, -аю, -ает
издалбливаться (изд`албливаться) изд`албливаться, -ается
издалека (издалек`а) издалек`а и издалёка, нареч. (верн`уться издалек`а; сл`ышен зв`он бубенц`ов издалёка), но в знач. сущ. из далек`а (из далек`а пр`ожитых л`ет)
издалеча (издал`еча) издал`еча и издал`ече
издалече (издал`ече) издал`ече и издал`еча
издали (`издали) `издали, нареч. (наблюд`ать `издали)
издание (изд`ание) изд`ание, -я
изданный (`изданный) `изданный; кр. ф. -ан, `издан`а, -ано
изданьице (изд`аньице) изд`аньице, -а
издатель (изд`атель) изд`атель, -я
издательница (изд`ательница) изд`ательница, -ы, тв. -ей
издательский (изд`ательский) изд`ательский
издательско-книготорговый (изд`ательско-книготорг`овый) изд`ательско-книготорг`овый
издательско-торговый (изд`ательско-торг`овый) изд`ательско-торг`овый
издательство (изд`ательство) изд`ательство, -а
издать (изд`ать) изд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
издевательски (издев`ательски) издев`ательски
издевательский (издев`ательский) издев`ательский
издевательство (издев`ательство) издев`ательство, -а
издеваться (издев`аться) издев`аться, -`аюсь, -`ается
издёвка (издёвка) издёвка, -и, р. мн. -вок
изделие (изд`елие) изд`елие, -я
издёрганность (издёрганность) издёрганность, -и
издёрганный (издёрганный) издёрганный; кр. ф. -ан, -ана
издёргать (издёргать) издёргать, -аю, -ает
издёргаться (издёргаться) издёргаться, -аюсь, -ается
издёргивать (издёргивать) издёргивать, -аю, -ает
издёргиваться (издёргиваться) издёргиваться, -аюсь, -ается
издержанный (изд`ержанный) изд`ержанный; кр. ф. -ан, -ана
издержать (издерж`ать) издерж`ать, -ерж`у, -`ержит
издержаться (издерж`аться) издерж`аться, -ерж`усь, -`ержится
издерживать (изд`ерживать) изд`ерживать, -аю, -ает
издерживаться (изд`ерживаться) изд`ерживаться, -аюсь, -ается
издержки (изд`ержки) изд`ержки, -жек
издетства (изд`етства) изд`етства, нареч. (с детских лет, устар.)
издирать (издир`ать) издир`ать, -`аю, -`ает
издираться (издир`аться) издир`аться, -`аюсь, -`ается
издоенный (изд`оенный) изд`оенный; кр. ф. -ен, -ена
издоить (издо`ить) издо`ить, -о`ю, -`о`ит
издоиться (издо`иться) издо`иться, -`о`ится
издолбить (издолб`ить) издолб`ить, -бл`ю, -б`ит
издолбиться (издолб`иться) издолб`иться, -б`ится
издолбленный (изд`олбленный) изд`олбленный; кр. ф. -ен, -ена
издольщик (изд`ольщик) изд`ольщик, -а
издольщина (изд`ольщина) изд`ольщина, -ы
издохнуть (изд`охнуть) изд`охнуть, -ну, -нет; прош. -`ох, -`охла
издохший (изд`охший) изд`охший
издразнить (издразн`ить) издразн`ить, -н`ю, -`азнит
издревле (издр`евле) издр`евле
издробить (издроб`ить) издроб`ить, -бл`ю, -б`ит
издробиться (издроб`иться) издроб`иться, -б`ится
издроблённый (издроблённый) издроблённый; кр. ф. -ён, -ен`а
издроблять (издробл`ять) издробл`ять, -`яю, -`яет
издробляться (издробл`яться) издробл`яться, -`яется
издрогнуть (издр`огнуть) издр`огнуть, -ну, -нет; прош. -`ог, -`огла
издрогший (издр`огший) издр`огший
издрожаться (издрож`аться) издрож`аться, -ж`усь, -ж`ится
издырявить (издыр`явить) издыр`явить, -влю, -вит
издырявиться (издыр`явиться) издыр`явиться, -вится
издырявленный (издыр`явленный) издыр`явленный; кр. ф. -ен, -ена
издырявливать (издыр`явливать) издыр`явливать, -аю, -ает
издырявливаться (издыр`явливаться) издыр`явливаться, -ается
издыхание (издых`ание) издых`ание, -я
издыхать (издых`ать) издых`ать, -`аю, -`ает
изжаленный (изж`аленный) изж`аленный; кр. ф. -ен, -ена
изжаливать (изж`аливать) изж`аливать, -аю, -ает
изжаливаться (изж`аливаться) изж`аливаться, -аюсь, -ается
изжалить (изж`алить) изж`алить, -лит
изжаренный (изж`аренный) изж`аренный; кр. ф. -ен, -ена
изжаривать (изж`аривать) изж`аривать, -аю, -ает
изжариваться (изж`ариваться) изж`ариваться, -аюсь, -ается
изжарить (изж`арить) изж`арить, -рю, -рит
изжариться (изж`ариться) изж`ариться, -рюсь, -рится
изжёванный (изжёванный) изжёванный; кр. ф. -ан, -ана
изжевать (изжев`ать) изжев`ать, изжу`ю, изжуёт
изжёвывать (изжёвывать) изжёвывать, -аю, -ает
изжёвываться (изжёвываться) изжёвываться, -ается
изжёгший (изжёгший) изжёгший
изжёгшийся (изжёгшийся) изжёгшийся
изжелта-бурый (`изжелта-б`урый) `изжелта-б`урый
изжелта-зелёный (`изжелта-зелёный) `изжелта-зелёный
изжелта-красный (`изжелта-кр`асный) `изжелта-кр`асный
изжелтить (изжелт`ить) изжелт`ить, -лч`у, -лт`ит
изжелтиться (изжелт`иться) изжелт`иться, -лт`ится
изжелчённый (изжелчённый) изжелчённый; кр. ф. -ён, -ен`а
изжечь (изж`ечь) изж`ечь, изожг`у, изожжёт, изожг`ут; прош. изжёг, изожгл`а
изжечься (изж`ечься) изж`ечься, изожг`усь, изожжётся, изожг`утся; прош. изжёгся, изожгл`ась
изживание (изжив`ание) изжив`ание, -я
изживать (изжив`ать) изжив`ать, -`аю, -`ает
изживаться (изжив`аться) изжив`аться, -`ается
изжигать (изжиг`ать) изжиг`ать, -`аю, -`ает
изжигаться (изжиг`аться) изжиг`аться, -`аюсь, -`ается
изжитие (изж`итие) изж`итие, -я
изжитый (изж`итый) изж`итый; кр. ф. -`ит, -ит`а, -`ито
изжить (изж`ить) изж`ить, -ив`у, -ивёт; прош. -`ил, -ил`а, -`ило, -`ил`ось
изжиться (изж`иться) изж`иться, -ивётся; прош. -`ился, -ил`ась, -`ил`ось
изжога (изж`ога) изж`ога, -и
из-за (из-за) из-за, предлог
из-за города (из-за г`орода) из-за г`орода, но: из з`агорода (от з`агород, разг.)
из-за границы (из-за гран`ицы) из-за гран`ицы, но: из заграницы (из иностранных государств, государства, разг.)
из-за рубежа (из-за рубеж`а) из-за рубеж`а
иззелена-голубой (`иззелена-голуб`ой) `иззелена-голуб`ой
иззелена-жёлтый (`иззелена-жёлтый) `иззелена-жёлтый
иззелена-синий (`иззелена-с`иний) `иззелена-с`иний
иззеленённый (иззеленённый) иззеленённый; кр. ф. -ён, -ен`а
иззеленить (иззелен`ить) иззелен`ить, -н`ю, -н`ит
иззелениться (иззелен`иться) иззелен`иться, -н`юсь, -н`ится
иззубренный (изз`убренный) изз`убренный; кр. ф. -ен, -ена
иззубривание (изз`убривание) изз`убривание, -я
иззубривать (изз`убривать) изз`убривать, -аю, -ает
иззубриваться (изз`убриваться) изз`убриваться, -ается
иззубрить (иззубр`ить) иззубр`ить, -убр`ю, -убр`ит
иззубриться (иззубр`иться) иззубр`иться, -убр`ится
иззябнуть (изз`ябнуть) изз`ябнуть, -ну, -нет; прош. изз`яб, изз`ябла
иззябнуться (изз`ябнуться) изз`ябнуться, -нусь, -нется) прош. изз`ябся, изз`яблась
иззябший (изз`ябший) изз`ябший
иззябшийся (изз`ябшийся) изз`ябшийся
Изида (Из`ида) Из`ида, -ы и Ис`ида, -ы
изидии (из`идии) из`идии, -ий
изидия (из`идия) из`идия, -и
излавливание (изл`авливание) изл`авливание, -я
излавливать (изл`авливать) изл`авливать, -аю, -ает
излавливаться (изл`авливаться) изл`авливаться, -ается
излагать (излаг`ать) излаг`ать, -`аю, -`ает
излагаться (излаг`аться) излаг`аться, -`ается
изладить (изл`адить) изл`адить, -`ажу, -`адит
изладиться (изл`адиться) изл`адиться, -`ажусь, -`адится
излаживать (изл`аживать) изл`аживать, -аю, -ает
излаживаться (изл`аживаться) изл`аживаться, -аюсь, -ается
излазанный (изл`азанный) изл`азанный; кр. ф. -ан, -ана
излазать (изл`азать) изл`азать, -аю, -ает
излазить (изл`азить) изл`азить, -`ажу, -`азит
изламывать (изл`амывать) изл`амывать, -аю, -ает
изламываться (изл`амываться) изл`амываться, -аюсь, -ается
излатанный (изл`атанный) изл`атанный; кр. ф. -ан, -ана
излатать (излат`ать) излат`ать, -`аю, -`ает
излаять (изл`аять) изл`аять, -`аю, -`ает
излежаться (излеж`аться) излеж`аться, -ж`ится
излёживаться (излёживаться) излёживаться, -ается
излениваться (изл`ениваться) изл`ениваться, -аюсь, -ается
излениться (излен`иться) излен`иться, -ен`юсь, -`енится
излёт (излёт) излёт, -а
излётанность (излётанность) излётанность, -и
излётанный (излётанный) излётанный; кр. ф . -ан, -ана
излетать (излет`ать) излет`ать, -`аю, -`ает
излетаться (излет`аться) излет`аться, -`аюсь, -`ается
излететь (излет`еть) излет`еть, излет`ит
излечение (излеч`ение) излеч`ение, -я
излеченный (изл`еченный) изл`еченный; кр. ф. -ен, -ена
излечивание (изл`ечивание) изл`ечивание, -я
излечивать (изл`ечивать) изл`ечивать, -аю, -ает
излечиваться (изл`ечиваться) изл`ечиваться, -аюсь, -ается
излечимость (излеч`имость) излеч`имость, -и
излечимый (излеч`имый) излеч`имый
излечить (излеч`ить) излеч`ить, -еч`у, -`ечит
излечиться (излеч`иться) излеч`иться, -еч`усь, -`ечится
изливание (излив`ание) излив`ание, -я
изливать (излив`ать) излив`ать, -`аю, -`ает
изливаться (излив`аться) излив`аться, -`аюсь, -`ается
излизанный (изл`изанный) изл`изанный; кр. ф. -ан, -ана
излизать (излиз`ать) излиз`ать, -иж`у, -`ижет
излизаться (излиз`аться) излиз`аться, -иж`усь, -`ижется
излизывать (изл`изывать) изл`изывать, -аю, -ает
излизываться (изл`изываться) изл`изываться, -аюсь, -ается
излинованный (излин`ованный) излин`ованный; кр. ф. -ан, -ана
излиновать (излинов`ать) излинов`ать, -н`ую, -н`ует
излитый (изл`итый) изл`итый; кр. ф. -`ит, -ит`а, -`ито
излить (изл`ить) изл`ить, изоль`ю, изольёт; прош. -`ил, -ил`а, -`ило, -`ил`ось
излиться (изл`иться) изл`иться, изоль`юсь, изольётся; прош. -`ился, -ил`ась, -`ил`ось
излишек (изл`ишек) изл`ишек, -шка
излишество (изл`ишество) изл`ишество, -а
излишествовать (изл`ишествовать) изл`ишествовать, -твую, -твует
излишне (изл`ишне) изл`ишне, нареч.
излишний (изл`ишний) изл`ишний; кр. ф. -шен, -шня
излияния (изли`яния) изли`яния, -ий
изловить (излов`ить) излов`ить, -овл`ю, -`овит
изловленный (изл`овленный) изл`овленный; кр. ф. -ен, -ена
изловчаться (изловч`аться) изловч`аться, -`аюсь, -`ается
изловчиться (изловч`иться) изловч`иться, -ч`усь, -ч`ится
изложение (излож`ение) излож`ение, -я
изложенный (изл`оженный) изл`оженный; кр. ф. -ен, -ена
изложина (изл`ожина) изл`ожина, -ы
изложить (излож`ить) излож`ить, -ож`у, -`ожит
изложница (изл`ожница) изл`ожница, -ы, тв. -ей
излом (изл`ом) изл`ом, -а
изломанность (изл`оманность) изл`оманность, -и
изломанный (изл`оманный) изл`оманный; кр. ф. -ан, -ана (от излом`ать)
изломать (излом`ать) излом`ать, -`аю, -`ает
изломаться (излом`аться) излом`аться, -`аюсь, -`ается
изломистый (изл`омистый) изл`омистый
изломить (излом`ить) излом`ить, -омл`ю, -`омит
изломиться (излом`иться) излом`иться, -`омится
изломленный (изл`омленный) изл`омленный; кр. ф. -ен, -ена (от излом`ить)
излохматить (излохм`атить) излохм`атить, -`ачу, -`атит
излохматиться (излохм`атиться) излохм`атиться, -`ачусь, -`атится
излохмаченный (излохм`аченный) излохм`аченный; кр. ф. -ен, -ена
излука (изл`ука) изл`ука, -и
излукавиться (излук`авиться) излук`авиться, -влюсь, -вится
излупить (излуп`ить) излуп`ить, -упл`ю, -`упит
излупленный (изл`упленный) изл`упленный; кр. ф. -ен, -ена
излучатель (излуч`атель) излуч`атель, -я
излучательный (излуч`ательный) излуч`ательный
излучать (излуч`ать) излуч`ать, -`аю, -`ает)
излучаться (излуч`аться) излуч`аться, -`ается
излучение (излуч`ение) излуч`ение, -я
излучённый (излучённый) излучённый; кр. ф. -ён, -ен`а
излучина (изл`учина) изл`учина, -ы
излучистый (изл`учистый) изл`учистый
излучить (излуч`ить) излуч`ить, -ч`у, -ч`ит
излучиться (излуч`иться) излуч`иться, -ч`ится
излюбленный (изл`юбленный) изл`юбленный; кр. ф. -ен, -ена
измазанный (изм`азанный) изм`азанный; кр. ф. -ан, -ана
измазать (изм`азать) изм`азать, -`ажу, -`ажет
измазаться (изм`азаться) изм`азаться, -`ажусь, -`ажется
измазывание (изм`азывание) изм`азывание, -я
измазывать (изм`азывать) изм`азывать, -аю, -ает
измазываться (изм`азываться) изм`азываться, -аюсь, -ается
измазюкать (измаз`юкать) измаз`юкать, -аю, -ает
измазюкаться (измаз`юкаться) измаз`юкаться, -аюсь, -ается
измаилец (изма`илец) изма`илец, -льца, тв. -льцем
измаильский (изма`ильский) изма`ильский (от Изма`ил)
измаильцы (изма`ильцы) изма`ильцы, -ев, ед. -лец, -льца, тв. -льцем
измайловец (изм`айловец) изм`айловец, -вца, тв. -вцем (к Изм`айловский п`олк)
измайловский (изм`айловский) изм`айловский (от Изм`айлово)
Измайловский парк (Изм`айловский п`арк) Изм`айловский п`арк (в Мо-скве)
Измайловский полк (Изм`айловский п`олк) Изм`айловский п`олк (ист.)
измайловцы (изм`айловцы) изм`айловцы, -ев, ед. -вец, -вца, тв. -вцем (к Изм`айловский п`олк)
измала (`измала) `измала
измалёванный (измалёванный) измалёванный; кр. ф. -ан, -ана
измалевать (измалев`ать) измалев`ать, -л`юю, -л`юет
измалёвывать (измалёвывать) измалёвывать, -аю, -ает
измалёвываться (измалёвываться) измалёвываться, -ается
измалывание (изм`алывание) изм`алывание, -я
измалывать (изм`алывать) изм`алывать, -аю, -ает
измалываться (изм`алываться) изм`алываться, -ается
измаранный (изм`аранный) изм`аранный; кр. ф. -ан, -ана
измарать (измар`ать) измар`ать, -`аю, -`ает
измараться (измар`аться) измар`аться, -`аюсь, -`ается
измарывать (изм`арывать) изм`арывать, -аю, -ает
измарываться (изм`арываться) изм`арываться, -аюсь, -ается
измасливать (изм`асливать) изм`асливать, -аю, -ает
измасливаться (изм`асливаться) изм`асливаться, -аюсь, -ается
измаслить (изм`аслить) изм`аслить, -лю, -лит
измаслиться (изм`аслиться) изм`аслиться, -люсь, -лится
изматывание (изм`атывание) изм`атывание, -я
изматывать (изм`атывать) изм`атывать, -аю, -ает
изматываться (изм`атываться) изм`атываться, -аюсь, -ается
измачивать (изм`ачивать) изм`ачивать, -аю, -ает
измачиваться (изм`ачиваться) изм`ачиваться, -аюсь, -ается
измаянный (изм`аянный) изм`аянный; кр. ф. -ян, -яна
измаять (изм`аять) изм`аять, -`аю, -`ает
измаяться (изм`аяться) изм`аяться, -`аюсь, -`ается
измелённый (измелённый) измелённый; кр. ф. -ён, -ен`а
измелить (измел`ить) измел`ить, -л`ю, -л`ит
измелиться (измел`иться) измел`иться, -л`юсь, -л`ится
измельчание (измельч`ание) измельч`ание, -я
измельчать (измельч`ать) измельч`ать, -`аю, -`ает
измельчаться (измельч`аться) измельч`аться, -`ается
измельчение (измельч`ение) измельч`ение, -я
измельчённый (измельчённый) измельчённый; кр. ф. -ён, -ен`а
измельчитель (измельч`итель) измельч`итель, -я
измельчить (измельч`ить) измельч`ить, -ч`у, -ч`ит
измельчиться (измельч`иться) измельч`иться, -ч`ится
измена (изм`ена) изм`ена, -ы
изменение (измен`ение) измен`ение, -я
изменённый (изменённый) изменённый; кр. ф. -ён, -ен`а
изменить (измен`ить) измен`ить, -ен`ю, -`енит
измениться (измен`иться) измен`иться, -ен`юсь, -`енится
изменник (изм`енник) изм`енник, -а
изменница (изм`енница) изм`енница, -ы, тв. -ей
изменнически (изм`еннически) изм`еннически
изменнический (изм`еннический) изм`еннический
изменничество (изм`енничество) изм`енничество, -а
изменчивость (изм`енчивость) изм`енчивость, -и
изменчивый (изм`енчивый) изм`енчивый
изменщик (изм`енщик) изм`енщик, -а
изменщица (изм`енщица) изм`енщица, -ы, тв. -ей
изменяемость (измен`яемость) измен`яемость, -и
изменяемый (измен`яемый) измен`яемый
изменять (измен`ять) измен`ять, -`яю, -`яет
изменяться (измен`яться) измен`яться, -`яюсь, -`яется
измерение (измер`ение) измер`ение, -я
измеренный (изм`еренный) изм`еренный; кр. ф. -ен, -ена
измёрзнуть (измёрзнуть) измёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
измёрзший (измёрзший) измёрзший
измеривший (изм`еривший) изм`еривший
измеримость (измер`имость) измер`имость, -и
измеримый (измер`имый) измер`имый
измеритель (измер`итель) измер`итель, -я
измерительно-информационный (измер`ительно-информаци`онный) измер`ительно-информаци`онный
измерительно-регистрирующий (измер`ительно-регистр`ирующий) измер`ительно-регистр`ирующий
измерительный (измер`ительный) измер`ительный
измерить (изм`ерить) изм`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
измеряемость (измер`яемость) измер`яемость, -и
измерять (измер`ять) измер`ять, -`яю, -`яет
измеряться (измер`яться) измер`яться, -`яется
из месяца в месяц (из м`есяца в м`есяц) из м`есяца в м`есяц
измещаниться (измещ`аниться) измещ`аниться, -нюсь, -нится
измирец (изм`ирец) изм`ирец, -рца, тв. -рцем
измирский (изм`ирский) изм`ирский (от Изм`ир)
измирцы (изм`ирцы) изм`ирцы, -ев, ед. -рец, -рца, тв. -рцем
измлада (`измл`ада) `измл`ада
измождение (изможд`ение) изможд`ение, -я
измождённость (измождённость) измождённость, -и
измождённый (измождённый) измождённый; кр. ф. -ён, -ен`а и (выражающий измождение) -ён, -ённа (её лиц`о измождённо)
измокать (измок`ать) измок`ать, -`аю, -`ает
измокнуть (изм`окнуть) изм`окнуть, -ну, -нет; прош. -`ок, -`окла
измокший (изм`окший) изм`окший
измолачивание (измол`ачивание) измол`ачивание, -я
измолачивать (измол`ачивать) измол`ачивать, -аю, -ает
измолачиваться (измол`ачиваться) измол`ачиваться, -ается
из молодых да ранний (из молод`ых да р`анний) из молод`ых да р`анний
измолот (измол`от) измол`от, -а
измолотить (измолот`ить) измолот`ить, -оч`у, -`отит
измолотиться (измолот`иться) измолот`иться, -`отится
измолотый (изм`олотый) изм`олотый
измолоть (измол`оть) измол`оть, измел`ю, изм`елет
измолоться (измол`оться) измол`оться, изм`елется
измолоченный (измол`оченный) измол`оченный; кр. ф. -ен, -ена
измор (изм`ор) изм`ор: на изм`ор (вз`ять)
измордованный (изморд`ованный) изморд`ованный; кр. ф. -ан, -ана
измордовать (измордов`ать) измордов`ать, -д`ую, -д`ует
изморённый (изморённый) изморённый; кр. ф. -ён, -ен`а
изморить (измор`ить) измор`ить, -р`ю, -р`ит
измориться (измор`иться) измор`иться, -р`юсь, -р`ится
изморозь (`изморозь) `изморозь, -и (иней)
измором (изм`ором) изм`ором, нареч.
изморось (`изморось) `изморось, -и (моросящий дождь)
измотанность (изм`отанность) изм`отанность, -и
измотанный (изм`отанный) изм`отанный; кр. ф. -ан, -ана
измотать (измот`ать) измот`ать, -`аю, -`ает
измотаться (измот`аться) измот`аться, -`аюсь, -`ается
измочаленный (измоч`аленный) измоч`аленный; кр. ф. -ен, -ена
измочаливание (измоч`аливание) измоч`аливание, -я
измочаливать (измоч`аливать) измоч`аливать, -аю, -ает
измочаливаться (измоч`аливаться) измоч`аливаться, -аюсь, -ается
измочалить (измоч`алить) измоч`алить, -лю, -лит
измочалиться (измоч`алиться) измоч`алиться, -люсь, -лится
измоченный (изм`оченный) изм`оченный; кр. ф. -ен, -ена
измочить (измоч`ить) измоч`ить, -оч`у, -`очит
измочиться (измоч`иться) измоч`иться, -оч`усь, -`очится
измусленный (изм`усленный) изм`усленный; кр. ф. -ен, -ена
измусливание (изм`усливание) изм`усливание, -я
измусливать (изм`усливать) изм`усливать, -аю, -ает
измусливаться (изм`усливаться) изм`усливаться, -аюсь, -ается
измуслить (изм`услить) изм`услить, -лю, -лит
измуслиться (изм`услиться) изм`услиться, -люсь, -лится
измусоленный (измус`оленный) измус`оленный; кр. ф. -ен, -ена
измусоливание (измус`оливание) измус`оливание, -я
измусоливать (измус`оливать) измус`оливать, -аю, -ает
измусоливаться (измус`оливаться) измус`оливаться, -аюсь, -ается
измусолить (измус`олить) измус`олить, -лю, -лит
измусолиться (измус`олиться) измус`олиться, -люсь, -лится
измученно (изм`ученно) изм`ученно, нареч.
измученность (изм`ученность) изм`ученность, -и
измученный (изм`ученный) изм`ученный; кр. ф. -ен, -ена и (выражающий крайнюю усталость) -ен, -енна
измучивать (изм`учивать) изм`учивать, -аю, -ает
измучиваться (изм`учиваться) изм`учиваться, -аюсь, -ается
измучивший (изм`учивший) изм`учивший
измучившийся (изм`учившийся) изм`учившийся
измучить (изм`учить) изм`учить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
измучиться (изм`учиться) изм`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чился, -чилась
измы (`измы) `измы, -ов, ед. изм, -а (течения, направления)
измывательский (измыв`ательский) измыв`ательский
измывательство (измыв`ательство) измыв`ательство, -а
измываться (измыв`аться) измыв`аться, -`аюсь, -`ается
измызганность (изм`ызганность) изм`ызганность, -и
измызганный (изм`ызганный) изм`ызганный; кр. ф. -ан, -ана
измызгать (изм`ызгать) изм`ызгать, -аю, -ает
измызгаться (изм`ызгаться) изм`ызгаться, -аюсь, -ается
измызгивать (изм`ызгивать) изм`ызгивать, -аю, -ает
измызгиваться (изм`ызгиваться) изм`ызгиваться, -аюсь, -ается
измыленный (изм`ыленный) изм`ыленный; кр. ф. -ен, -ена
измыливать (изм`ыливать) изм`ыливать, -аю, -ает
измыливаться (изм`ыливаться) изм`ыливаться, -ается
измылить (изм`ылить) изм`ылить, -лю, -лит
измылиться (изм`ылиться) изм`ылиться, -лится
измыслить (изм`ыслить) изм`ыслить, -лю, -лит
измытаренный (измыт`аренный) измыт`аренный; кр. ф. -ен, -ена
измытаривать (измыт`аривать) измыт`аривать, -аю, -ает
измытариваться (измыт`ариваться) измыт`ариваться, -аюсь, -ается
измытарить (измыт`арить) измыт`арить, -рю, -рит
измытариться (измыт`ариться) измыт`ариться, -рюсь, -рится
измышление (измышл`ение) измышл`ение, -я
измышленный (изм`ышленный) изм`ышленный; кр. ф. -ен, -ена
измышлять (измышл`ять) измышл`ять, -`яю, -`яет
измышляться (измышл`яться) измышл`яться, -`яется
измятость (изм`ятость) изм`ятость, -и
измятый (изм`ятый) изм`ятый
измять (изм`ять) изм`ять, изомн`у, изомнёт
измяться (изм`яться) изм`яться, изомнётся
изнанка (изн`анка) изн`анка, -и
изнаночный (изн`аночный) изн`аночный
изнасилование (изнас`илование) изнас`илование, -я
изнасилованный (изнас`илованный) изнас`илованный; кр. ф. -ан, -ана
изнасиловать (изнас`иловать) изнас`иловать, -лую, -лует
изнасильничать (изнас`ильничать) изнас`ильничать, -аю, -ает
изначала (изнач`ала) изнач`ала, нареч. (изначально)
изначально (изнач`ально) изнач`ально, нареч.
изначальность (изнач`альность) изнач`альность, -и
изначальный (изнач`альный) изнач`альный; кр. ф. -лен, -льна
изнашиваемость (изн`ашиваемость) изн`ашиваемость, -и
изнашивание (изн`ашивание) изн`ашивание, -я
изнашивать (изн`ашивать) изн`ашивать, -аю, -ает
изнашиваться (изн`ашиваться) изн`ашиваться, -аюсь, -ается
изнеженно (изн`еженно) изн`еженно, нареч.
изнеженность (изн`еженность) изн`еженность, -и
изнеженный (изн`еженный) изн`еженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (чувствительный к лишениям) -ен, -енна (он`а капр`изна и изн`еженна)
изнеживание (изн`еживание) изн`еживание, -я
изнеживать (изн`еживать) изн`еживать, -аю, -ает
изнеживаться (изн`еживаться) изн`еживаться, -аюсь, -ается
изнежить (изн`ежить) изн`ежить, -жу, -жит
изнежиться (изн`ежиться) изн`ежиться, -жусь, -жится
изнемогать (изнемог`ать) изнемог`ать, -`аю, -`ает
изнемогший (изнем`огший) изнем`огший
изнеможение (изнемож`ение) изнемож`ение, -я
изнеможённо (изнеможённо) изнеможённо, нареч.
изнеможённость (изнеможённость) изнеможённость, -и
изнеможённый (изнеможённый) изнеможённый; кр. ф. -ён, -ен`а и (выражающий изнеможение) -ён, -ённа
изнемочь (изнем`очь) изнем`очь, -ог`у, -`ожет, -`огут; прош. -`ог, -огл`а
изнервничаться (изн`ервничаться) изн`ервничаться, -аюсь, -ается
изнесение (изнес`ение) изнес`ение, -я (церк.)
изнизанный (изн`изанный) изн`изанный; кр. ф. -ан, -ана
изнизать (изниз`ать) изниз`ать, -иж`у, -`ижет
изнизаться (изниз`аться) изниз`аться, -`ижется
изнизу (`изнизу) `изнизу, нареч.
изнизывать (изн`изывать) изн`изывать, -аю, -ает
изнизываться (изн`изываться) изн`изываться, -ается
изничтожать (изничтож`ать) изничтож`ать, -`аю, -`ает
изничтожаться (изничтож`аться) изничтож`аться, -`ается
изничтожение (изничтож`ение) изничтож`ение, -я
изничтоженный (изничт`оженный) изничт`оженный; кр. ф. -ен, -ена
изничтожить (изничт`ожить) изничт`ожить, -жу, -жит
изничтожиться (изничт`ожиться) изничт`ожиться, -жится
изнищать (изнищ`ать) изнищ`ать, -`аю, -`ает
изножье (изн`ожье) изн`ожье, -я, р. мн. -жий
изноравливаться (изнор`авливаться) изнор`авливаться, -аюсь, -ается
изноровиться (изноров`иться) изноров`иться, -вл`юсь, -в`ится
износ (изн`ос) изн`ос, -а и -у
из носа (из н`оса) из н`оса, из н`осу и `из носу
износить (износ`ить) износ`ить, -ош`у, -`осит
износиться (износ`иться) износ`иться, -ош`усь, -`осится
износостойкий (износост`ойкий) износост`ойкий
износостойкость (износост`ойкость) износост`ойкость, -и
износоустойчивость (износоуст`ойчивость) износоуст`ойчивость, -и
износоустойчивый (износоуст`ойчивый) износоуст`ойчивый
из носу (`из носу) `из носу, из н`осу и из н`оса
изношенность (изн`ошенность) изн`ошенность, -и
изношенный (изн`ошенный) изн`ошенный; кр. ф. -ен, -ена
изнурение (изнур`ение) изнур`ение, -я
изнурённо (изнурённо) изнурённо, нареч.
изнурённость (изнурённость) изнурённость, -и
изнурённый (изнурённый) изнурённый; кр. ф. -ён, -ен`а и (выражающий изнурение) -ён, -ённа
изнурительность (изнур`ительность) изнур`ительность, -и
изнурительный (изнур`ительный) изнур`ительный; кр. ф. -лен, -льна
изнурить (изнур`ить) изнур`ить, -р`ю, -р`ит
изнуриться (изнур`иться) изнур`иться, -р`юсь, -р`ится
изнурять (изнур`ять) изнур`ять, -`яю, -`яет
изнуряться (изнур`яться) изнур`яться, -`яюсь, -`яется
изнуряющий (изнур`яющий) изнур`яющий
изнуряющийся (изнур`яющийся) изнур`яющийся
изнутри (изнутр`и) изнутр`и
изнывать (изныв`ать) изныв`ать, -`аю, -`ает
изнырять (изныр`ять) изныр`ять, -`яю, -`яет
изныть (изн`ыть) изн`ыть, изн`ою, изн`оет
изо (изо) изо и из, предлог
изо (изо) изо... - приставка и первая часть сложных слов, пишется слитно
изоамиловый (изоам`иловый) изоам`иловый
изоамплитуда (изоамплит`уда) изоамплит`уда, -ы
изоанемона (изоанем`она) изоанем`она, -ы
изоанта (изо`анта) изо`анта, -ы
изоатма (изо`атма) изо`атма, -ы
изобаза (изоб`аза) изоб`аза, -ы
изобара (изоб`ара) изоб`ара, -ы
изобарический (изобар`ический) изобар`ический
изобарно-изотермический (изоб`арно-изотерм`ический) изоб`арно-изотерм`ический
изобарный (изоб`арный) изоб`арный
изобата (изоб`ата) изоб`ата, -ы
изобидеть (изоб`идеть) изоб`идеть, -`ижу, -`идит
изобидеться (изоб`идеться) изоб`идеться, -`ижусь, -`идится
изобиженный (изоб`иженный) изоб`иженный; кр. ф. -ен, -ена
изобилие (изоб`илие) изоб`илие, -я
изобиловать (изоб`иловать) изоб`иловать, -лует
изобилующий (изоб`илующий) изоб`илующий
изобильненец (изоб`ильненец) изоб`ильненец, -ненца, тв. -ненцем
изобильненский (изоб`ильненский) изоб`ильненский (от Изоб`ильный)
изобильненцы (изоб`ильненцы) изоб`ильненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
Изобильный (Изоб`ильный) Изоб`ильный, -ого (город)
изобильный (изоб`ильный) изоб`ильный; кр. ф. -лен, -льна
изобличать (изоблич`ать) изоблич`ать, -`аю, -`ает
изобличаться (изоблич`аться) изоблич`аться, -`аюсь, -`ается
изобличение (изоблич`ение) изоблич`ение, -я
изобличённый (изобличённый) изобличённый; кр. ф. -ён, -ен`а
изобличитель (изоблич`итель) изоблич`итель, -я
изобличительница (изоблич`ительница) изоблич`ительница, -ы, тв. -ей
изобличительный (изоблич`ительный) изоблич`ительный; кр. ф. -лен, -льна
изобличить (изоблич`ить) изоблич`ить, -ч`у, -ч`ит
изобличиться (изоблич`иться) изоблич`иться, -ч`усь, -ч`ится
изображать (изображ`ать) изображ`ать, -`аю, -`ает
изображаться (изображ`аться) изображ`аться, -`аюсь, -`ается
изображение (изображ`ение) изображ`ение, -я
изображённый (изображённый) изображённый; кр. ф. -ён, -ен`а
изобразителен (изобраз`ителен) изобраз`ителен, -льна, м. (церк. песнопения)
изобразительность (изобраз`ительность) изобраз`ительность, -и
изобразительны (изобраз`ительны) изобраз`ительны, -ых, ед. -лен, -льна, м. (церк. песнопения)
изобразительный (изобраз`ительный) изобраз`ительный
изобразить (изобраз`ить) изобраз`ить, -аж`у, -аз`ится
изобразиться (изобраз`иться) изобраз`иться, -аз`ится
изобрести (изобрест`и) изобрест`и, -ет`у, -етёт; прош. -ёл, -ел`а
изобретатель (изобрет`атель) изобрет`атель, -я
изобретательница (изобрет`ательница) изобрет`ательница, -ы, тв. -ей
изобретательность (изобрет`ательность) изобрет`ательность, -и
изобретательный (изобрет`ательный) изобрет`ательный; кр. ф. -лен, -льна
изобретательский (изобрет`ательский) изобрет`ательский
изобретательство (изобрет`ательство) изобрет`ательство, -а
изобретать (изобрет`ать) изобрет`ать, -`аю, -`ает
изобретаться (изобрет`аться) изобрет`аться, -`ается
изобретение (изобрет`ение) изобрет`ение, -я
изобретённый (изобретённый) изобретённый; кр. ф. -ён, -ен`а
изобретший (изобр`етший) изобр`етший
изобутан (изобут`ан) изобут`ан, -а
изобутен (изобут`ен) изобут`ен, -а
изобутилацетат (изобутилацет`ат) изобутилацет`ат, -а
изобутилен (изобутил`ен) изобутил`ен, -а
изобутиловый (изобут`иловый) изобут`иловый
изовела (изов`ела) изов`ела, -ы
изовраться (изовр`аться) изовр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`ал`ось
изо всей мочи (изо вс`ей м`очи) изо вс`ей м`очи
изо всех сил (изо вс`ех с`ил) изо вс`ех с`ил
изогалина (изогал`ина) изогал`ина, -ы
изогамия (изог`амия) изог`амия, -и
изогеотерма (изогеот`ерма) изогеот`ерма, -ы
изогиета (изоги`ета) изоги`ета, -ы
изогипса (изог`ипса) изог`ипса, -ы
изоглосса (изогл`осса) изогл`осса, -ы
изогнуто-овальный (из`огнуто-ов`альный) из`огнуто-ов`альный
изогнутость (из`огнутость) из`огнутость, -и
изогнутый (из`огнутый) из`огнутый
изогнуть (изогн`уть) изогн`уть, -н`у, -нёт
изогнуться (изогн`уться) изогн`уться, -н`усь, -нётся
изогона (изог`она) изог`она, -ы
изогональный (изогон`альный) изогон`альный
изограф (изогр`аф) изогр`аф, -а
изографический (изограф`ический) изограф`ический
изография (изогр`афия) изогр`афия, -и
изодинама (изодин`ама) изодин`ама, -ы
изодинамия (изодин`амия) изодин`амия, -и
изо дня в день (изо дн`я в д`ень) изо дн`я в д`ень
изодоза (изод`оза) изод`оза, -ы
изодозный (изод`озный) изод`озный
изодранный (из`одранный) из`одранный; кр. ф. -ан, -ана
изодрать (изодр`ать) изодр`ать, издер`у, издерёт; прош. -`ал, -ал`а, -`ало, -`ал`ось
изодраться (изодр`аться) изодр`аться, издер`усь, издерётся; прош. -`ался, -ал`ась, -`ал`ось
изодром (изодр`ом) изодр`ом, -а
изодромный (изодр`омный) изодр`омный
изожжённый (изожжённый) изожжённый; кр. ф. -ён, -ен`а
изозимы (изоз`имы) изоз`имы, -ов, ед. -з`им, -а
изоиздание (изоизд`ание) изоизд`ание, -я
изоиония (изоион`ия) изоион`ия, -и
изойти (изойт`и) изойт`и, изойд`у, изойдёт; прош. изошёл, изошл`а
изокефалия (изокеф`алия) изокеф`алия, -и
изоклина (изокл`ина) изокл`ина, -ы
изоклиналь (изоклин`аль) изоклин`аль, -и
изоклинальный (изоклин`альный) изоклин`альный
изокола (изок`ола) изок`ола, -ы
изоколон (из`околон) из`околон, -а
изокружок (изокруж`ок) изокруж`ок, -жк`а
изоксигена (изоксиг`ена) изоксиг`ена, -ы
изол (из`ол) из`ол, -а
изолгаться (изолг`аться) изолг`аться, -лг`усь, -лжётся, -лг`утся; прош. -`ался, -ал`ась, -`ал`ось
изолейцин (изолейц`ин) изолейц`ин, -а
изолента (изол`ента) изол`ента, -ы
изолиния (изол`иния) изол`иния, -и
изолирование (изол`ирование) изол`ирование, -я
изолированность (изол`ированность) изол`ированность, -и
изолированный (изол`ированный) изол`ированный; кр. ф. -ан, -ана
изолировать (изол`ировать) изол`ировать, -рую, -рует
изолироваться (изол`ироваться) изол`ироваться, -руюсь, -руется
изолировка (изолир`овка) изолир`овка, -и, р. мн. -вок
изолировочный (изолир`овочный) изолир`овочный
изолировщик (изолир`овщик) изолир`овщик, -а
изолировщица (изолир`овщица) изолир`овщица, -ы, тв. -ей
изолирующий (изол`ирующий) изол`ирующий
изолирующийся (изол`ирующийся) изол`ирующийся
изологический (изолог`ический) изолог`ический
Изольда (Из`ольда) Из`ольда, -ы: Трист`ан и Из`ольда
изолюкса (изол`юкса) изол`юкса, -ы
изолят (изол`ят) изол`ят, -а
изолятор (изол`ятор) изол`ятор, -а
изоляторный (изол`яторный) изол`яторный
изоляционизм (изоляцион`изм) изоляцион`изм, -а
изоляционист (изоляцион`ист) изоляцион`ист, -а
изоляционистский (изоляцион`истский) изоляцион`истский
изоляционно-пропускной (изоляци`онно-пропускн`ой) изоляци`онно-пропускн`ой
изоляционный (изоляци`онный) изоляци`онный
изоляция (изол`яция) изол`яция, -и
изомеразы (изомер`азы) изомер`азы, -`аз, ед. -`аза, -ы
изомеризация (изомериз`ация) изомериз`ация, -и
изомерия (изомер`ия) изомер`ия, -и
изомеры (изом`еры) изом`еры, -ов, ед. -м`ер, -а
изометрический (изометр`ический) изометр`ический
изометрия (изом`етр`ия) изом`етр`ия, -и
изоморфизм (изоморф`изм) изоморф`изм, -а
изоморфия (изоморф`ия) изоморф`ия, -и
изоморфный (изом`орфный) изом`орфный; кр. ф. -фен, -фна
изонефа (изон`ефа) изон`ефа, -ы
изонитрилы (изонитр`илы) изонитр`илы, -ов, ед. -р`ил, -а
изооктан (изоокт`ан) изоокт`ан, -а
изоопака (изооп`ака) изооп`ака, -и
изоосмия (изоосм`ия) изоосм`ия, -и
изопектика (изоп`ектика) изоп`ектика, -и
изопериметрический (изопериметр`ический) изопериметр`ический
изопикна (изоп`икна) изоп`икна, -ы
изоплета (изопл`ета) изопл`ета, -ы
изоповерхности (изопов`ерхности) изопов`ерхности, -ей, ед. -ость, -и
изополисоединения (изополисоедин`ения) изополисоедин`ения, -ий, ед. -ние, -я
изопора (изоп`ора) изоп`ора, -ы
изопрен (изопр`ен) изопр`ен, -а
изопреновый (изопр`еновый) изопр`еновый
изопреноиды (изопрен`оиды) изопрен`оиды, -ов, ед. -`оид, -а
изопродукция (изопрод`укция) изопрод`укция, -и
изопропиловый (изопроп`иловый) изопроп`иловый
изорванный (из`орванный) из`орванный; кр. ф. -ан, -ана
изорвать (изорв`ать) изорв`ать, -рв`у, -рвёт; прош. -`ал, -ал`а, -`ало, -`ал`ось
изорваться (изорв`аться) изорв`аться, -рв`усь, -рвётся; прош. -`ался, -ал`ась, -`ал`ось
изоржавевший (изорж`авевший) изорж`авевший
изоржаветь (изорж`аветь) изорж`аветь, -еет
изосейста (изос`ейста) изос`ейста, -ы
изосиллабизм (изосиллаб`изм) изосиллаб`изм, -а
изоспин (изосп`ин) изосп`ин, -а
изоспория (изоспор`ия) изоспор`ия, -и
изостазия (изостаз`ия) изостаз`ия, -и
изостатический (изостат`ический) изостат`ический
изостланный (из`остланный) из`остланный; кр. ф. -ан, -ана
изостлать (изостл`ать) изостл`ать, исстел`ю, исст`елет; прош. -`ал, -`ала
изострённый (изострённый) изострённый; кр. ф. -ён, -ен`а
изострить (изостр`ить) изостр`ить, -р`ю, -р`ит
изостриться (изостр`иться) изостр`иться, -р`ится
изострять (изостр`ять) изостр`ять, -`яю, -`яет
изостряться (изостр`яться) изостр`яться, -`яется
изостудия (изост`удия) изост`удия, -и
изотактический (изотакт`ический) изотакт`ический
изотаха (изот`аха) изот`аха, -и
изотека (изот`ека) изот`ека, -и
изотера (изот`ера) изот`ера, -ы
изотерма (изот`ерма) изот`ерма, -ы
изотермический (изотерм`ический) изотерм`ический
изотермия (изотерм`ия) изотерм`ия, -и
изотканный (из`отканный) из`отканный; кр. ф. -ан, -ана
изоткать (изотк`ать) изотк`ать, -к`у, -кёт; прош. -`ал, -`ал`а, -`ало
изотонический (изотон`ический) изотон`ический
изотония (изотон`ия) изотон`ия, -и
изотоны (изот`оны) изот`оны, -ов, ед. -т`он, -а
изотопический (изотоп`ический) изотоп`ический
изотопия (изот`опия) изот`опия, -и
изотопный (изот`опный) изот`опный
изотопы (изот`опы) изот`опы, -ов, ед. -т`оп, -а
изотропия (изотроп`ия) изотроп`ия, -и
изотропность (изотр`опность) изотр`опность, -и
изотропный (изотр`опный) изотр`опный
изофаза (изоф`аза) изоф`аза, -ы
изофена (изоф`ена) изоф`ена, -ы
изоферменты (изоферм`енты) изоферм`енты, -ов, ед. -м`ент, -а
изохазма (изох`азма) изох`азма, -ы
изохинолин (изохинол`ин) изохинол`ин, -а
изохора (изох`ора) изох`ора, -ы
изохорический (изохор`ический) изохор`ический
изохорный (изох`орный) изох`орный
изохроматический (изохромат`ический) изохромат`ический
изохрона (изохр`она) изохр`она, -ы
изохронизм (изохрон`изм) изохрон`изм, -а
изохронность (изохр`онность) изохр`онность, -и
изохронный (изохр`онный) изохр`онный
изоцианат (изоциан`ат) изоциан`ат, -а
изоциановый (изоци`ановый) изоци`ановый
изоциклический (изоцикл`ический) изоцикл`ический
изошедший (изош`едший) изош`едший
изошутка (изош`утка) изош`утка, -и, р. мн. -ток
изощрение (изощр`ение) изощр`ение, -я
изощрённо (изощрённо) изощрённо, нареч.
изощрённость (изощрённость) изощрённость, -и
изощрённый (изощрённый) изощрённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ённа (ег`о фант`азия изощрённа)
изощрить (изощр`ить) изощр`ить, -р`ю, -р`ит
изощриться (изощр`иться) изощр`иться, -р`юсь, -р`ится
изощрять (изощр`ять) изощр`ять, -`яю, -`яет
изощряться (изощр`яться) изощр`яться, -`яюсь, -`яется
изоэлектрический (изоэлектр`ический) изоэлектр`ический
изоэлектронный (изоэлектр`онный) изоэлектр`онный
изоэнзимы (изоэнз`имы) изоэнз`имы, -ов, ед. -з`им, -а
изоэнтальпийный (изоэнтальп`ийный) изоэнтальп`ийный
изоэнтропийный (изоэнтроп`ийный) изоэнтроп`ийный
изоэнтропический (изоэнтроп`ический) изоэнтроп`ический
изоэтес (изо`этес) изо`этес, -а
изоэтовые (изо`этовые) изо`этовые, -ых
из-под (из-под) из-под и из-подо, предлог
из-под мышек (из-под м`ышек) из-под м`ышек
из-под мышки (из-под м`ышки) из-под м`ышки
из-подо (из-подо) из-подо и из-под, предлог
из-под спуда (из-под сп`уда) из-под сп`уда
изработанный (израб`отанный) израб`отанный; кр. ф. -ан, -ана
изработаться (израб`отаться) израб`отаться, -аюсь, -ается
из раза в раз (из р`аза в р`аз) из р`аза в р`аз
изразец (изразе`ц) изразе`ц, -зц`а, тв. -зц`ом
изразцовый (изразц`овый) изразц`овый
изразцы (изразц`ы) изразц`ы, -`ов, ед. -з`ец, -зц`а, тв. -зц`ом
изразчатый (изразч`атый) изразч`атый
Израилев (Изр`аилев) Изр`аилев, -а, -о (от Изр`аиль, библ.; двен`адцать кол`ен Изр`аилевых)
израилец (изр`аилец) изр`аилец, -льца, тв. -льцем
израильский (изр`аильский) изр`аильский (от Изр`аиль, государство)
израильтяне (израильт`яне) израильт`яне, -`ян, ед. -`янин, -а
израильтянин (израильт`янин) израильт`янин, -а
израильтянка (израильт`янка) израильт`янка, -и, р. мн. -нок
израильцы (изр`аильцы) изр`аильцы, -ев, ед. -лец, -льца, тв. -льцем
израненный (изр`аненный) изр`аненный; кр. ф. -ен, -ена
изранить (изр`анить) изр`анить, -ню, -нит
израниться (изр`аниться) изр`аниться, -нюсь, -нится
израстание (израст`ание) израст`ание, -я
израстать (израст`ать) израст`ать, -`ает
израсходование (израсх`одование) израсх`одование, -я
израсходованный (израсх`одованный) израсх`одованный; кр. ф. -ан, -ана
израсходовать (израсх`одовать) израсх`одовать, -дую, -дует
израсходоваться (израсх`одоваться) израсх`одоваться, -дуюсь, -дуется
изредить (изред`ить) изред`ить, -еж`у, -ед`ит
изредиться (изред`иться) изред`иться, -ед`ится
изредка (`изредка) `изредка
изрежённость (изрежённость) изрежённость, -и и изр`еженность, -и
изрежённый (изрежённый) изрежённый; кр. ф. -ён, -ен`а и изр`еженный; кр. ф. -ен, -ена
изреживать (изр`еживать) изр`еживать, -аю, -ает
изреживаться (изр`еживаться) изр`еживаться, -ается
изрезанный (изр`езанный) изр`езанный; кр. ф. -ан, -ана
изрезать (изр`езать) изр`езать, -`ежу, -`ежет, сов.
изрезать (изрез`ать) изрез`ать, -`аю, -`ает, несов.
изрезаться (изр`езаться) изр`езаться, -`ежусь, -`ежется, сов.
изрезаться (изрез`аться) изрез`аться, -`аюсь -`ается, несов.
изрезывать (изр`езывать) изр`езывать, -аю, -ает
изрезываться (изр`езываться) изр`езываться, -аюсь, -ается
изрекание (изрек`ание) изрек`ание, -я
изрекать (изрек`ать) изрек`ать, -`аю, -`ает
изрекаться (изрек`аться) изрек`аться, -`ается
изрекший (изр`екший) изр`екший и изрёкший
изречение (изреч`ение) изреч`ение, -я
изречённый (изречённый) изречённый; кр. ф. -ён, -ен`а
изречь (изр`ечь) изр`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
изрешетить (изрешет`ить) изрешет`ить, -шеч`у, -шет`ит
изрешетиться (изрешет`иться) изрешет`иться, -шет`ится
изрешечённый (изрешечённый) изрешечённый; кр. ф. -ён, -ен`а и изреш`еченный; кр. ф. -ен, -ена
изрешечивание (изреш`ечивание) изреш`ечивание, -я
изрешечивать (изреш`ечивать) изреш`ечивать, -аю, -ает
изрешечиваться (изреш`ечиваться) изреш`ечиваться, -ается
изринутый (изр`инутый) изр`инутый
изринуть (изр`инуть) изр`инуть, -ну, -нет
изрисованный (изрис`ованный) изрис`ованный; кр. ф. -ан, -ана
изрисовать (изрисов`ать) изрисов`ать, -с`ую, -с`ует
изрисоваться (изрисов`аться) изрисов`аться, -с`уюсь, -с`уется
изрисовывать (изрис`овывать) изрис`овывать, -аю, -ает
изрисовываться (изрис`овываться) изрис`овываться, -аюсь, -ается
из рода в род (из р`ода в р`од) из р`ода в р`од
изрубать (изруб`ать) изруб`ать, -`аю, -`ается
изрубаться (изруб`аться) изруб`аться, -`ается
изрубить (изруб`ить) изруб`ить, -убл`ю, -`убит
изрубиться (изруб`иться) изруб`иться, -`убится
изрубленный (изр`убленный) изр`убленный; кр. ф. -ен, -ена
изрубцевать (изрубцев`ать) изрубцев`ать, -ц`ую, -ц`ует
изрубцеваться (изрубцев`аться) изрубцев`аться, -ц`уюсь, -ц`уется
изрубцованный (изрубц`ованный) изрубц`ованный; кр. ф. -ан, -ана
изрубцовывать (изрубц`овывать) изрубц`овывать, -аю, -ает
изрубцовываться (изрубц`овываться) изрубц`овываться, -аюсь, -ается
изруганный (изр`уганный) изр`уганный; кр. ф. -ан, -ана
изругать (изруг`ать) изруг`ать, -`аю, -`ает
изругаться (изруг`аться) изруг`аться, -`аюсь, -`ается
из рук в руки (из р`ук в р`уки) из р`ук в р`уки
изрывать (изрыв`ать) изрыв`ать, -`аю, -`ает
изрываться (изрыв`аться) изрыв`аться, -`ается
изрыгание (изрыг`ание) изрыг`ание, -я
изрыгать (изрыг`ать) изрыг`ать, -`аю, -`ает
изрыгаться (изрыг`аться) изрыг`аться, -`ается
изрыгнуть (изрыгн`уть) изрыгн`уть, -н`у, -нёт
изрыгнуться (изрыгн`уться) изрыгн`уться, -нётся
изрыскать (изр`ыскать) изр`ыскать, -`ыщу, -`ыщет и -аю, -ает
изрытый (изр`ытый) изр`ытый
изрыть (изр`ыть) изр`ыть, изр`ою, изр`оет
изрыхлённый (изрыхлённый) изрыхлённый; кр. ф. -ён, -ен`а
изрыхлить (изрыхл`ить) изрыхл`ить, -л`ю, -л`ит
из ряда вон (из р`яда в`он) из р`яда в`он
изрядно (изр`ядно) изр`ядно, нареч.
изрядный (изр`ядный) изр`ядный; кр. ф. -ден, -дна
изубыточивать (изуб`ыточивать) изуб`ыточивать, -аю, -ает
изубыточиваться (изуб`ыточиваться) изуб`ыточиваться, -аюсь, -ается
изубыточить (изуб`ыточить) изуб`ыточить, -чу, -чит
изубыточиться (изуб`ыточиться) изуб`ыточиться, -чусь, -чится
изувер (изув`ер) изув`ер, -а
изуверка (изув`ерка) изув`ерка, -и, р. мн. -рок
изуверски (изув`ерски) изув`ерски
изуверский (изув`ерский) изув`ерский
изуверство (изув`ерство) изув`ерство, -а
изуверствовать (изув`ерствовать) изув`ерствовать, -твую, -твует
изувечение (изув`ечение) изув`ечение, -я
изувеченный (изув`еченный) изув`еченный; кр. ф. -ен, -ена
изувечивание (изув`ечивание) изув`ечивание, -я
изувечивать (изув`ечивать) изув`ечивать, -аю, -ает
изувечиваться (изув`ечиваться) изув`ечиваться, -аюсь, -ается
изувечить (изув`ечить) изув`ечить, -чу, -чит
изувечиться (изув`ечиться) изув`ечиться, -чусь, -чится
изузоренный (изуз`оренный) изуз`оренный; кр. ф. -ен, -ена
изузорить (изуз`орить) изуз`орить, -рю, -рит
изукрасить (изукр`асить) изукр`асить, -`ашу, -`асит
изукраситься (изукр`аситься) изукр`аситься, -`ашусь, -`асится
изукрашенный (изукр`ашенный) изукр`ашенный; кр. ф. -ен, -ена
изукрашивать (изукр`ашивать) изукр`ашивать, -аю, -ает
изукрашиваться (изукр`ашиваться) изукр`ашиваться, -аюсь, -ается
изумительно (изум`ительно) изум`ительно, нареч.
изумительный (изум`ительный) изум`ительный; кр. ф. -лен, -льна
изумить (изум`ить) изум`ить, -мл`ю, -м`ит
изумиться (изум`иться) изум`иться, -мл`юсь, -м`ится
изумление (изумл`ение) изумл`ение, -я
изумлённо (изумлённо) изумлённо, нареч.
изумлённый (изумлённый) изумлённый; кр. ф. -ён, -ен`а и (выражающий изумление) -ён, -ённа
изумлять (изумл`ять) изумл`ять, -`яю, -`яет
изумляться (изумл`яться) изумл`яться, -`яюсь, -`яется
изумруд (изумр`уд) изумр`уд, -а
изумрудно-зелёный (изумр`удно-зелёный) изумр`удно-зелёный
изумрудный (изумр`удный) изумр`удный; кр. ф. -ден, -дна
изуродованный (изур`одованный) изур`одованный; кр. ф. -ан, -ана
изуродовать (изур`одовать) изур`одовать, -дую, -дует
изуродоваться (изур`одоваться) изур`одоваться, -дуюсь, -дуется
из уст в уста (из `уст в уст`а) из `уст в уст`а
изустный (из`устный) из`устный
изучать (изуч`ать) изуч`ать, -`аю, -`ает
изучаться (изуч`аться) изуч`аться, -`ается
изучающе (изуч`ающе) изуч`ающе, нареч.
изучающий (изуч`ающий) изуч`ающий
изучающийся (изуч`ающийся) изуч`ающийся
изучение (изуч`ение) изуч`ение, -я
изученность (из`ученность) из`ученность, -и
изученный (из`ученный) из`ученный; кр. ф. -ен, -ена
изучить (изуч`ить) изуч`ить, изуч`у, из`учит
изъедать (изъед`ать) изъед`ать, -`ает
изъедаться (изъед`аться) изъед`аться, -`ается
изъеденный (изъ`еденный) изъ`еденный; кр. ф. -ен, -ена
изъедина (изъ`едина) изъ`едина, -ы
изъездить (изъ`ездить) изъ`ездить, -`езжу, -`ездит
изъездиться (изъ`ездиться) изъ`ездиться, -`ездится
изъезженный (изъ`езженный) изъ`езженный; кр. ф. -ен, -ена
изъелозить (изъел`озить) изъел`озить, -`ожу, -`озит
изъёрзанный (изъёрзанный) изъёрзанный; кр. ф. -ан, -ана
изъёрзать (изъёрзать) изъёрзать, -аю, -ает
изъёрзаться (изъёрзаться) изъёрзаться, -аюсь, -ается
изъёрзывать (изъёрзывать) изъёрзывать, -аю, -ает
изъёрзываться (изъёрзываться) изъёрзываться, -аюсь, -ается
изъесть (изъ`есть) изъ`есть, -`ест, -ед`ят; прош. -`ел, -`ела
изъябедничаться (изъ`ябедничаться) изъ`ябедничаться, -аюсь, -ается
изъявительное наклонение (изъяв`ительное наклон`ение) изъяв`ительное наклон`ение
изъявить (изъяв`ить) изъяв`ить, -явл`ю, -`явит
изъявление (изъявл`ение) изъявл`ение, -я
изъявленный (изъ`явленный) изъ`явленный; кр. ф. -ен, -ена
изъявлять (изъявл`ять) изъявл`ять, -`яю, -`яет
изъявляться (изъявл`яться) изъявл`яться, -`яется
изъязвить (изъязв`ить) изъязв`ить, -вл`ю, -в`ит
изъязвление (изъязвл`ение) изъязвл`ение, -я
изъязвлённый (изъязвлённый) изъязвлённый; кр. ф. -ён, -ен`а
изъязвлять (изъязвл`ять) изъязвл`ять, -`яю, -`яет
изъязвляться (изъязвл`яться) изъязвл`яться, -`яется
изъян (изъ`ян) изъ`ян, -а
изъянец (изъ`янец) изъ`янец, -нца, тв. -нцем, р. мн. -нцев
изъянный (изъ`янный) изъ`янный
изъяснение (изъясн`ение) изъясн`ение, -я
изъяснённый (изъяснённый) изъяснённый; кр. ф. -ён, -ен`а
изъяснительный (изъясн`ительный) изъясн`ительный
изъяснить (изъясн`ить) изъясн`ить, -н`ю, -н`ит
изъясниться (изъясн`иться) изъясн`иться, -н`юсь, -н`ится
изъяснять (изъясн`ять) изъясн`ять, -`яю, -`яет
изъясняться (изъясн`яться) изъясн`яться, -`яюсь, -`яется
изъятие (изъ`ятие) изъ`ятие, -я
изъятый (изъ`ятый) изъ`ятый
изъять (изъ`ять) изъ`ять, изым`у, из`ымет
изыди (из`ыди) из`ыди, пов.
изыздеваться (изыздев`аться) изыздев`аться, -`аюсь, -`ается
изымать (изым`ать) изым`ать, -`аю, -`ает
изыматься (изым`аться) изым`аться, -`ается
изыск (из`ыск) из`ыск, -а
изыскание (изыск`ание) изыск`ание, -я
изысканно (из`ысканно) из`ысканно, нареч.
изысканность (из`ысканность) из`ысканность, -и
изысканный (из`ысканный) из`ысканный; кр. ф. прич. -ан, -ана; кр. ф. прил. (утонченный, изящный) -ан, -анна (ег`о ман`еры из`ысканны)
изыскатель (изыск`атель) изыск`атель, -я
изыскательный (изыск`ательный) изыск`ательный
изыскательский (изыск`ательский) изыск`ательский
изыскать (изыск`ать) изыск`ать, изыщ`у, из`ыщет
изыскаться (изыск`аться) изыск`аться, из`ыщется
изыскивание (из`ыскивание) из`ыскивание, -я
изыскивать (из`ыскивать) из`ыскивать, -аю, -ает
изыскиваться (из`ыскиваться) из`ыскиваться, -ается
изюбр (из`юбр) из`юбр, -а и из`юбрь, -я
изюбревый (из`юбревый) из`юбревый и из`юбровый
изюбровый (из`юбровый) из`юбровый и из`юбревый
изюбр (из`юбр) из`юбр, -а и из`юбрь, -я
изюм (из`юм) из`юм, -а и -у
изюмец (из`юмец) из`юмец, -мца и -мцу, тв. -мцем
изюмина (из`юмина) из`юмина, -ы
изюминка (из`юминка) из`юминка, -и, р. мн. -нок
изюмный (из`юмный) из`юмный
изящество (из`ящество) из`ящество, -а
изящность (из`ящность) из`ящность, -и
изящный (из`ящный) из`ящный; кр. ф. -щен, -щна
Иисус (Иис`ус) Иис`ус, -а
Иисус Христос (Иис`ус Христ`ос) Иис`ус Христ`ос, Иис`уса Христ`а
ийолит (ийол`ит) ийол`ит, -а
ИК (ИК) ИК [ик`а], неизм. (сокр.: инфракрасный)
икание (ик`ание) ик`ание, -я (от ик`ать)
иканье (`иканье) `иканье, -я (от `икать)
Икар (Ик`ар) Ик`ар, -а (мифол.; астр.)
икариец (икар`иец) икар`иец, -`ийца, тв. -`ийцем
икарийский (икар`ийский) икар`ийский (от Ик`ария; икар`ийские `игры, в цирке)
икарийцы (икар`ийцы) икар`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
икарус (ик`арус) ик`арус, -а (автобус)
икать (`икать) `икать, -аю, -ает (о произношении)
икать (ик`ать) ик`ать, -`аю, -`ает (к ик`ота)
икаться (ик`аться) ик`аться, -`ается (к ик`ота)
икебана (икеб`ана) икеб`ана, -ы
ИК-лучи (ИК-луч`и) ИК-луч`и, -`ей
икнуть (икн`уть) икн`уть, -н`у, -нёт
икнуться (икн`уться) икн`уться, -нётся
икона (ик`она) ик`она, -ы
иконика (ик`оника) ик`оника, -и
иконка (ик`онка) ик`онка, -и, р. мн. -нок
иконный (ик`онный) ик`онный
иконоборец (иконоб`орец) иконоб`орец, -рца, тв. -рцем
иконоборцы (иконоб`орцы) иконоб`орцы, -ев, ед. -рец, -рца, тв. -рцем
иконоборческий (иконоб`орческий) иконоб`орческий
иконоборчество (иконоб`орчество) иконоб`орчество, -а
иконографический (иконограф`ический) иконограф`ический
иконография (иконогр`афия) иконогр`афия, -и
иконознание (иконозн`ание) иконозн`ание, -я
иконология (иконол`огия) иконол`огия, -и
иконометр (иконом`етр) иконом`етр, -а
икономия (икон`омия) икон`омия, -и (церк.)
иконописание (иконопис`ание) иконопис`ание, -я
иконописец (иконоп`исец) иконоп`исец, -сца, тв. -сцем, р. мн. -сцев
иконописный (иконоп`исный) иконоп`исный; кр. ф. -сен, -сна
иконопись (`иконопись) `иконопись, -и
иконопочитание (иконопочит`ание) иконопочит`ание, -я
иконопочитатели (иконопочит`атели) иконопочит`атели, -ей, ед. -тель, -я
иконоскоп (иконоск`оп) иконоск`оп, -а
иконостас (иконост`ас) иконост`ас, -а
иконостасный (иконост`асный) иконост`асный
иконотека (иконот`ека) иконот`ека, -и
икорка (ик`орка) ик`орка, -и
икорница (ик`орница) ик`орница, -ы, тв. -ей
икорный (ик`орный) ик`орный
икос (`икос) `икос, -а
икосаэдр (икос`аэдр) икос`аэдр, -а
икота (ик`ота) ик`ота, -ы
икотник (ик`отник) ик`отник, -а
икра (икр`а) икр`а, -`ы
и краткое (`и кр`аткое) `и кр`аткое (название буквы й)
икринка (икр`инка) икр`инка, -и, р. мн. -нок
икристый (икр`истый) икр`истый
икромёт (икромёт) икромёт, -а
икрометание (икромет`ание) икромет`ание, -я
икроножный (икрон`ожный) икрон`ожный
икры (`икры) `икры, икр, ед. икр`а, -`ы
икряник (икр`яник) икр`яник, -а
икрянка (икр`янка) икр`янка, -и, р. мн. -нок
икряной (икрян`ой) икрян`ой
икс (икс) икс, -а (название буквы)
икс-единица (икс-един`ица) икс-един`ица, -ы, тв. -ей
иксия (`иксия) `иксия, -и
икс-лучи (икс-луч`и) икс-луч`и, -`ей
иксовый (`иксовый) `иксовый
иксодовый клещ (икс`одовый кл`ещ) икс`одовый кл`ещ
иксора (икс`ора) икс`ора, -ы
икт (икт) икт, -а (в стихосложении)
икта (икт`а) икт`а, -`ы (земельный надел)
иктидозавр (иктидоз`авр) иктидоз`авр, -а
ил (ил) ил 1, `ила и `илу
ил (ил) ил 2, `ила (в Турции: вилайет)
Ил (Ил) Ил, -`Ила и неизм., м. (самолет)
иланг-иланг (ил`анг-ил`анг) ил`анг-ил`анг, -а
илекский (ил`екский) ил`екский (от Ил`ек)
илеус (`илеус) `илеус, -а
или (`или) `или и иль, союз
Илиада (Или`ада) Или`ада, -ы
илийский (ил`ийский) ил`ийский (от Ил`и, река)
илимский (ил`имский) ил`имский (от Ил`им)
илионский (или`онский) или`онский (от Или`он, Троя)
илистый (`илистый) `илистый
иллинойсец (иллин`ойсец) иллин`ойсец, -сца, тв. -сцем
иллинойсский (иллин`ойсский) иллин`ойсский (от Иллин`ойс)
иллинойсцы (иллин`ойсцы) иллин`ойсцы, -ев, ед. -сец, -сца, тв. -Сцем
иллириец (иллир`иец) иллир`иец, -`ийца, тв. -`ийцем
иллиризм (иллир`изм) иллир`изм, -а
иллирийский (иллир`ийский) иллир`ийский
иллирийцы (иллир`ийцы) иллир`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
иллогичный (иллог`ичный) иллог`ичный; кр. ф. -чен, -чна
иллокутивный (иллокут`ивный) иллокут`ивный
иллювиальный (иллюви`альный) иллюви`альный
иллювий (илл`ювий) илл`ювий, -я
иллюзион (иллюзи`он) иллюзи`он, -а
иллюзионизм (иллюзион`изм) иллюзион`изм, -а
иллюзионист (иллюзион`ист) иллюзион`ист, -а
иллюзионистический (иллюзионист`ический) иллюзионист`ический
иллюзионистка (иллюзион`истка) иллюзион`истка, -и, р. мн. -ток
иллюзионистский (иллюзион`истский) иллюзион`истский
иллюзионный (иллюзи`онный) иллюзи`онный
иллюзия (илл`юзия) илл`юзия, -и
иллюзорность (иллюз`орность) иллюз`орность, -и
иллюзорный (иллюз`орный) иллюз`орный; кр. ф. -рен, -рна
иллюминатор (иллюмин`атор) иллюмин`атор, -а
иллюминаты (иллюмин`аты) иллюмин`аты, -ов, ед. -н`ат, -а
иллюминационный (иллюминаци`онный) иллюминаци`онный
иллюминация (иллюмин`ация) иллюмин`ация, -и
иллюминирование (иллюмин`ирование) иллюмин`ирование, -я
иллюминированный (иллюмин`ированный) иллюмин`ированный; кр. ф. -ан, -ана
иллюминировать (иллюмин`ировать) иллюмин`ировать, -рую, -рует
иллюминироваться (иллюмин`ироваться) иллюмин`ироваться, -рую, -руется
иллюминованный (иллюмин`ованный) иллюмин`ованный; кр. ф. -ан, -ана
иллюминовать (иллюминов`ать) иллюминов`ать, -н`ую, -н`ует
иллюминоваться (иллюминов`аться) иллюминов`аться, -н`уется
иллюстративность (иллюстрат`ивность) иллюстрат`ивность, -и
иллюстративный (иллюстрат`ивный) иллюстрат`ивный; кр. ф. -вен, -вна
иллюстратор (иллюстр`атор) иллюстр`атор, -а
иллюстраторский (иллюстр`аторский) иллюстр`аторский
иллюстраторство (иллюстр`аторство) иллюстр`аторство, -а
иллюстрационный (иллюстраци`онный) иллюстраци`онный
иллюстрация (иллюстр`ация) иллюстр`ация, -и
иллюстрирование (иллюстр`ирование) иллюстр`ирование, -я
иллюстрированный (иллюстр`ированный) иллюстр`ированный; кр. ф. -ан, -ана
иллюстрировать (иллюстр`ировать) иллюстр`ировать, -рую, -рует
иллюстрироваться (иллюстр`ироваться) иллюстр`ироваться, -рую, -руется
иловатый (илов`атый) илов`атый
иловый (`иловый) `иловый
илозадерживающий (илозад`ерживающий) илозад`ерживающий
илонакопитель (илонакоп`итель) илонакоп`итель, -я
илоочиститель (илоочист`итель) илоочист`итель, -я
илоты (ил`оты) ил`оты, -ов, ед. ил`от, -а
иль (иль) иль и `или, союз
Ильин день (Иль`ин д`ень) Иль`ин д`ень, Ильин`а дн`я
ильинец (иль`инец) иль`инец, -нца, тв. -нцем (секта)
Ильинка (Иль`инка) Иль`инка, -и (улица)
ильинский (иль`инский) иль`инский (к Иль`я-прор`ок, Иль`ин д`ень; иль`инцы)
ильинцы (иль`инцы) иль`инцы, -ев, ед. -нец, -нца, тв. -нцем (секта)
Ильич (Иль`ич) Иль`ич, -`а, тв. -`ом
ильичёвец (ильичёвец) ильичёвец, -вца, тв. -вцем
ильичёвский (ильичёвский) ильичёвский (от Иль`ич и Ильичёвск)
ильичёвцы (ильичёвцы) ильичёвцы, -ев, ед. -вец, -вца, тв. -вцем
илька (`илька) `илька, -и, р. мн. `илек
ильковый (`ильковый) `ильковый
ильм (ильм) ильм, -а
ильменит (ильмен`ит) ильмен`ит, -а
ильменный (`ильм`енный) `ильм`енный (от `ильм`ень)
ильменский (`ильменский) `ильменский (от `Ильмень, озеро)
ильменский (ильм`енский) ильм`енский (к Ильм`енские г`оры, Ильм`ены)
ильмень (`ильмень) `ильмень, -я и ильм`ень, -`я (мелкое заросшее озеро)
Ильмень-озеро (`Ильмень-`озеро) `Ильмень-`озеро, `Ильмень-`озера (нар.-поэт.)
ильмовник (ильм`овник) ильм`овник, -а
ильмовый (`ильмовый) `ильмовый
ильница (`ильница) `ильница, -ы, тв. -ей
ильный (`ильный) `ильный
ильский (`ильский) `ильский (к ил 2)
ильфо-петровский (`ильфо-петр`овский) `ильфо-петр`овский (от `Ильф и Петр`ов)
Илья Муромец (Иль`я М`уромец) Иль`я М`уромец
Илья-пророк (Иль`я-прор`ок) Иль`я-прор`ок, Иль`и-прор`ока
им (им) им (формы местоим. он, он`и)
имагинальный (имагин`альный) имагин`альный
имаго (им`аго) им`аго, нескл., с.
имажизм (имаж`изм) имаж`изм, -а
имажинизм (имажин`изм) имажин`изм, -а
имажинист (имажин`ист) имажин`ист, -а
имажинистский (имажин`истский) имажин`истский
имам (им`ам) им`ам, -а
имамат (имам`ат) имам`ат, -а
имамитский (имам`итский) имам`итский
имамиты (имам`иты) имам`иты, -ов, ед. имам`ит, -а
имбецил (имбец`ил) имбец`ил, -а
имбецильность (имбец`ильность) имбец`ильность, -и
имбецильный (имбец`ильный) имбец`ильный
имбирный (имб`ирный) имб`ирный
имбирь (имб`ирь) имб`ирь, -`я
имение (им`ение) им`ение, -я
именинник (имен`инник) имен`инник, -а
именинница (имен`инница) имен`инница, -ы, тв. -ей
именинный (имен`инный) имен`инный
именины (имен`ины) имен`ины, -`ин
именительный падеж (имен`ительный пад`еж) имен`ительный пад`еж
именитость (имен`итость) имен`итость, -и
именитый (имен`итый) имен`итый
именник (им`енник) им`енник, -а
именно (`именно) `именно
именной (именн`ой) именн`ой
именование (именов`ание) именов`ание, -я
именованный (имен`ованный) имен`ованный; кр. ф. -ан, -ана
именовать (именов`ать) именов`ать, -н`ую, -н`ует
именоваться (именов`аться) именов`аться, -н`уюсь, -н`уется
именослов (именосл`ов) именосл`ов, -а
именословие (именосл`овие) именосл`овие, -я
именуемый (имен`уемый) имен`уемый
именующий (имен`ующий) имен`ующий
именующийся (имен`ующийся) имен`ующийся
именьице (им`еньице) им`еньице, -а
именьишко (им`еньишко) им`еньишко, -а, мн. -шки, -шек
имеретинец (имерет`инец) имерет`инец, -нца, тв. -нцем
имеретинка (имерет`инка) имерет`инка, -и, р. мн. -нок
имеретинский (имерет`инский) имерет`инский
имеретинцы (имерет`инцы) имерет`инцы, -ев, ед. -нец, -нца, тв. -нцем
имеретины (имерет`ины) имерет`ины, -`ин, ед. -т`ин, -а
имерули (имер`ули) имер`ули, нескл., с.
иметь (им`еть) им`еть, -`ею, -`еет
иметься (им`еться) им`еться, -`еется
имечко (`имечко) `имечко, -а, мн. -чки, -чек
имеющий (им`еющий) им`еющий
имеющийся (им`еющийся) им`еющийся
ими (`ими) `ими (форма местоим. он`и)
имидж (`имидж) `имидж, -а, тв. -ем
имиджевый (`имиджевый) `имиджевый
имиджелогия (имиджел`огия) имиджел`огия, -и
имиджмейкер (имиджм`ейкер) имиджм`ейкер, -а
имиджмейкерский (имиджм`ейкерский) имиджм`ейкерский
имиджмейкерство (имиджм`ейкерство) имиджм`ейкерство, -а
имиджмент (`имиджмент) `имиджмент, -а
имидный (им`идный) им`идный
имиды (им`иды) им`иды, -ов, ед. им`ид, -а
имитатор (имит`атор) имит`атор, -а
имитаторский (имит`аторский) имит`аторский
имитаторство (имит`аторство) имит`аторство, -а
имитационный (имитаци`онный) имитаци`онный
имитация (имит`ация) имит`ация, -и
имитирование (имит`ирование) имит`ирование, -я
имитированный (имит`ированный) имит`ированный; кр. ф. -ан, -ана
имитировать (имит`ировать) имит`ировать, -рую, -рует (к имит`ация)
имитироваться (имит`ироваться) имит`ироваться, -руется (к имит`ация)
имманентность (имман`ентность) имман`ентность, -и
имманентный (имман`ентный) имман`ентный; кр. ф. -тен, -тна
имматериальный (имматери`альный) имматери`альный; кр. ф. -лен, -льна
имматрикулированный (имматрикул`ированный) имматрикул`ированный; кр. ф. -ан, -ана
имматрикуляция (имматрикул`яция) имматрикул`яция, -и
иммельман (иммельм`ан) иммельм`ан, -а
иммерсионный (иммерси`онный) иммерси`онный
иммерсия (имм`ерсия) имм`ерсия, -и
иммигрант (иммигр`ант) иммигр`ант, -а (к иммигр`ация)
иммигрантка (иммигр`антка) иммигр`антка, -и, р. мн. -ток
иммигрантский (иммигр`антский) иммигр`антский
иммиграционный (иммиграци`онный) иммиграци`онный
иммиграция (иммигр`ация) иммигр`ация, -и (въезд)
иммигрировать (иммигр`ировать) иммигр`ировать, -рую, -рует (к иммигр`ация)
иммобилизация (иммобилиз`ация) иммобилиз`ация, -и
иммобилизм (иммобил`изм) иммобил`изм, -а
иммобилизованный (иммобилиз`ованный) иммобилиз`ованный; кр. ф. -ан, -ана
иммобилизовать (иммобилизов`ать) иммобилизов`ать, -з`ую, -з`ует
иммобильный (иммоб`ильный) иммоб`ильный; кр. ф. -лен, -льна
имморализм (имморал`изм) имморал`изм, -а
имморалист (имморал`ист) имморал`ист, -а
имморалистский (имморал`истский) имморал`истский
имморальный (иммор`альный) иммор`альный; кр. ф. -лен, -льна
иммортелевый (имморт`елевый) имморт`елевый
иммортель (имморт`ель) имморт`ель, -и
иммортология (иммортол`огия) иммортол`огия, -и
иммунал (иммун`ал) иммун`ал, -а
иммунизационный (иммунизаци`онный) иммунизаци`онный
иммунизация (иммуниз`ация) иммуниз`ация, -и
иммунизированный (иммуниз`ированный) иммуниз`ированный; кр. ф. -ан, -ана
иммунизировать (иммуниз`ировать) иммуниз`ировать, -рую, -рует
иммунизироваться (иммуниз`ироваться) иммуниз`ироваться, -руюсь, -руется
иммунитет (иммунит`ет) иммунит`ет, -а
иммунитетный (иммунит`етный) иммунит`етный
иммунность (имм`унность) имм`унность, -и
иммунный (имм`унный) имм`унный
иммунобиологический (иммунобиолог`ический) иммунобиолог`ический
иммунобиология (иммунобиол`огия) иммунобиол`огия, -и
иммуноген (иммуног`ен) иммуног`ен, -а
иммуногенез (иммуноген`ез) иммуноген`ез, -а
иммуногенетика (иммуноген`етика) иммуноген`етика, -и
иммуногенность (иммуног`енность) иммуног`енность, -и
иммуногенный (иммуног`енный) иммуног`енный; кр. ф. -`енен, -`енна
иммуноглобулины (иммуноглобул`ины) иммуноглобул`ины, -ов, ед. -л`ин, -а
иммунодепрессант (иммунодепресс`ант) иммунодепресс`ант, -а
иммунодепрессивный (иммунодепресс`ивный) иммунодепресс`ивный
иммунодепрессия (иммунодепр`ессия) иммунодепр`ессия, -и
иммунодефицит (иммунодефиц`ит) иммунодефиц`ит, -а
иммунодефицитный (иммунодефиц`итный) иммунодефиц`итный
иммунодиагностика (иммунодиагн`остика) иммунодиагн`остика, -и
иммунодиагностический (иммунодиагност`ический) иммунодиагност`ический
иммунолог (иммун`олог) иммун`олог, -а
иммунологический (иммунолог`ический) иммунолог`ический
иммунология (иммунол`огия) иммунол`огия, -и
иммуноморфологический (иммуноморфолог`ический) иммуноморфолог`ический
иммуноморфология (иммуноморфол`огия) иммуноморфол`огия, -и
иммунопатологический (иммунопатолог`ический) иммунопатолог`ический
иммунопатология (иммунопатол`огия) иммунопатол`огия, -и
иммунопрофилактика (иммунопрофил`актика) иммунопрофил`актика, -и
иммунопрофилактический (иммунопрофилакт`ический) иммунопрофилакт`ический
иммуностимулирующий (иммуностимул`ирующий) иммуностимул`ирующий
иммуностимулятор (иммуностимул`ятор) иммуностимул`ятор, -а
иммунотерапия (иммунотерап`ия) иммунотерап`ия, -и
иммунохимический (иммунохим`ический) иммунохим`ический
иммунохимия (иммунох`имия) иммунох`имия, -и
иммурация (иммур`ация) иммур`ация, -и
импеданс (импед`анс) импед`анс, -а
императив (императ`ив) императ`ив, -а
императивный (императ`ивный) императ`ивный; кр. ф. -вен, -вна
император (импер`атор) импер`атор, -а
императорский (импер`аторский) импер`аторский
императорство (импер`аторство) импер`аторство, -а
императрица (императр`ица) императр`ица, -ы, тв. -ей
империал (импери`ал) импери`ал, -а
империализм (империал`изм) империал`изм, -а
империалист (империал`ист) империал`ист, -а
империалистический (империалист`ический) империалист`ический
империалистский (империал`истский) империал`истский
империя (имп`ерия) имп`ерия, -и
имперский (имп`ерский) имп`ерский
имперсонализм (имперсонал`изм) имперсонал`изм, -а
имперсональный (имперсон`альный) имперсон`альный; кр. ф. -лен, -льна
имперфект (имперф`ект) имперф`ект, -а
импетиго (импет`иго) импет`иго, нескл., с.
импичмент (имп`ичмент) имп`ичмент, -а
имплантат (имплант`ат) имплант`ат, -а
имплантационный (имплантаци`онный) имплантаци`онный
имплантация (имплант`ация) имплант`ация, -и
имплантированный (имплант`ированный) имплант`ированный; кр. ф. -ан, -ана
имплантировать (имплант`ировать) имплант`ировать, -рую, -рует
имплантироваться (имплант`ироваться) имплант`ироваться, -руется
имплантолог (имплант`олог) имплант`олог, -а
имплантологический (имплантолог`ический) имплантолог`ический
имплантология (имплантол`огия) имплантол`огия, -и
имплементация (имплемент`ация) имплемент`ация, -и
имплементированный (имплемент`ированный) имплемент`ированный; кр. ф. -ан, -ана
имплементировать (имплемент`ировать) имплемент`ировать, -рую, -рует
имплементироваться (имплемент`ироваться) имплемент`ироваться, -руется
импликация (имплик`ация) имплик`ация, -и
имплицированность (имплиц`ированность) имплиц`ированность, -и
имплицированный (имплиц`ированный) имплиц`ированный; кр. ф. -ан, -ана
имплицировать (имплиц`ировать) имплиц`ировать, -рую, -рует
имплицироваться (имплиц`ироваться) имплиц`ироваться, -руется
имплицитность (имплиц`итность) имплиц`итность, -и
имплицитный (имплиц`итный) имплиц`итный; кр. ф. -тен, -тна
имплозивный (имплоз`ивный) имплоз`ивный
имплозия (импл`озия) импл`озия, -и
имплювий (импл`ювий) импл`ювий, -я
импозантность (импоз`антность) импоз`антность, -и
импозантный (импоз`антный) импоз`антный; кр. ф. -тен, -тна
импонировать (импон`ировать) импон`ировать, -рую, -рует
импонирующий (импон`ирующий) импон`ирующий
импорт (`импорт) `импорт, -а
импортёр (импортёр) импортёр, -а
импортированный (импорт`ированный) импорт`ированный; кр. ф. -ан, -ана
импортировать (импорт`ировать) импорт`ировать, -рую, -рует
импортироваться (импорт`ироваться) импорт`ироваться, -руется
импортный (`импортный) `импортный
импортозамещающий (импортозамещ`ающий) импортозамещ`ающий
импортозамещение (импортозамещ`ение) импортозамещ`ение, -я
импост (имп`ост) имп`ост, -а
импотент (импот`ент) импот`ент, -а
импотентность (импот`ентность) импот`ентность, -и
импотентный (импот`ентный) импот`ентный
импотенция (импот`енция) импот`енция, -и
импрегнация (импрегн`ация) импрегн`ация, -и
импрегнирование (импрегн`ирование) импрегн`ирование, -я
импрегнированный (импрегн`ированный) импрегн`ированный; кр. ф. -ан, -ана
импрегнировать (импрегн`ировать) импрегн`ировать, -`ирую, -`ирует
импрегнироваться (импрегн`ироваться) импрегн`ироваться, -`ируется
импресарио (импрес`арио) импрес`арио, нескл., м.
импрессионизм (импрессион`изм) импрессион`изм, -а
импрессионист (импрессион`ист) импрессион`ист, -а
импрессионистический (импрессионист`ический) импрессионист`ический
импрессионистичность (импрессионист`ичность) импрессионист`ичность, -и
импрессионистичный (импрессионист`ичный) импрессионист`ичный; кр. ф. -чен, -чна
импрессионистка (импрессион`истка) импрессион`истка, -и, р. мн. -ток
импрессионистский (импрессион`истский) импрессион`истский
импринтинг (импр`интинг) импр`интинг, -а
импровизатор (импровиз`атор) импровиз`атор, -а
импровизаторский (импровиз`аторский) импровиз`аторский
импровизаторство (импровиз`аторство) импровиз`аторство, -а
импровизационность (импровизаци`онность) импровизаци`онность, -и
импровизационный (импровизаци`онный) импровизаци`онный
импровизация (импровиз`ация) импровиз`ация, -и
импровизированный (импровиз`ированный) импровиз`ированный; кр. ф. -ан, -ана
импровизировать (импровиз`ировать) импровиз`ировать, -рую, -рует
импровизироваться (импровиз`ироваться) импровиз`ироваться, -руется
импульс (`импульс) `импульс, -а
импульсатор (импульс`атор) импульс`атор, -а
импульсивность (импульс`ивность) импульс`ивность, -и
импульсивный (импульс`ивный) импульс`ивный; кр. ф. -вен, -вна
импульсно-дальномерный (`импульсно-дальном`ерный) `импульсно-дальном`ерный
импульсно-кодовый (`импульсно-к`одовый) `импульсно-к`одовый
импульсный (`импульсный) `импульсный
импульстерапия (импульстерап`ия) импульстерап`ия, -и
имут (`имут) `имут, 3 л. мн.: мёртвые ср`аму не `имут
имущественный (им`ущественный) им`ущественный
имущество (им`ущество) им`ущество, -а
имущий (им`ущий) им`ущий
имя (`имя) `имя, `имени, тв. `именем, мн. имен`а, имён, имен`ам
имянаречение (имянареч`ение) имянареч`ение, -я
имя-отчество (`имя-`отчество) `имя-`отчество, `имени-`отчества
имярек (имяр`ек) имяр`ек, -а
имяславец (имясл`авец) имясл`авец, -вца, тв. -вцем
имяславие (имясл`авие) имясл`авие, -я
имяславский (имясл`авский) имясл`авский
имяславцы (имясл`авцы) имясл`авцы, -ев, ед. -вец, -вца, тв. -вцем
имятворчество (имятв`орчество) имятв`орчество, -а
ин (ин) ин, частица
инадаптация (инадапт`ация) инадапт`ация, -и
инакомыслие (инаком`ыслие) инаком`ыслие, -я
инакомыслящий (инаком`ыслящий) инаком`ыслящий
инакопь (инак`опь) инак`опь, -и
инактивация (инактив`ация) инактив`ация, -и
инактивированный (инактив`ированный) инактив`ированный; кр. ф. -ан, -ана
инактивировать (инактив`ировать) инактив`ировать, -рую, -рует
инактивироваться (инактив`ироваться) инактив`ироваться, -руется
инаугурационный (инаугураци`онный) инаугураци`онный
инаугурация (инаугур`ация) инаугур`ация, -и
иначе (`ин`аче) `ин`аче
иначе как (ин`аче как) ин`аче как, союз
инбредный (инбр`едный) инбр`едный
инбридинг (инбр`идинг) инбр`идинг, -а
инвагинация (инвагин`ация) инвагин`ация, -и
инвагинироваться (инвагин`ироваться) инвагин`ироваться, -руется
инвазивность (инваз`ивность) инваз`ивность, -и
инвазивный (инваз`ивный) инваз`ивный
инвазионный (инвази`онный) инвази`онный
инвазия (инв`азия) инв`азия, -и
инвалид (инвал`ид) инвал`ид, -а
инвалидизация (инвалидиз`ация) инвалидиз`ация, -и
инвалидизироваться (инвалидиз`ироваться) инвалидиз`ироваться, -`ируется
инвалидка (инвал`идка) инвал`идка, -и, р. мн. -док
инвалид-колясочник (инвал`ид-кол`ясочник) инвал`ид-кол`ясочник, инвал`ида-кол`ясочника
инвалидность (инвал`идность) инвал`идность, -и
инвалидный (инвал`идный) инвал`идный
инвалюта (инвал`юта) инвал`юта, -ы (денежные единицы)
инвалютизация (инвалютиз`ация) инвалютиз`ация, -и
инвалютный (инвал`ютный) инвал`ютный
инвар (инв`ар) инв`ар, -а
инвариант (инвари`ант) инвари`ант, -а
инвариантность (инвари`антность) инвари`антность, -и
инвариантный (инвари`антный) инвари`антный; кр. ф. -тен, -тна
инвектива (инвект`ива) инвект`ива, -ы
инвективный (инвект`ивный) инвект`ивный
инвентаризатор (инвентариз`атор) инвентариз`атор, -а
инвентаризационный (инвентаризаци`онный) инвентаризаци`онный
инвентаризация (инвентариз`ация) инвентариз`ация, -и
инвентаризированный (инвентариз`ированный) инвентариз`ированный; кр. ф. -ан, -ана
инвентаризировать (инвентариз`ировать) инвентариз`ировать, -рую, -рует
инвентаризироваться (инвентариз`ироваться) инвентариз`ироваться, -руется
инвентаризованный (инвентариз`ованный) инвентариз`ованный; кр. ф. -ан, -ана
инвентаризовать (инвентаризов`ать) инвентаризов`ать, -з`ую, -з`ует
инвентаризоваться (инвентаризов`аться) инвентаризов`аться, -з`уется
инвентарный (инвент`арный) инвент`арный
инвентарь (инвент`арь) инвент`арь, -`я
инвенция (инв`енция) инв`енция, -и
инверсионный (инверси`онный) инверси`онный; кр. ф. -нен, -нна
инверсированный (инверс`ированный) инверс`ированный; кр. ф. -ан, -ана
инверсия (инв`ерсия) инв`ерсия, -и
инверсный (инв`ерсный) инв`ерсный
инверсор (инв`ерсор) инв`ерсор, -а
инвертаза (инверт`аза) инверт`аза, -ы
инвертирование (инверт`ирование) инверт`ирование, -я
инвертированный (инверт`ированный) инверт`ированный; кр. ф. -ан, -ана
инвертировать (инверт`ировать) инверт`ировать, -рую, -рует
инвертироваться (инверт`ироваться) инверт`ироваться, -руется
инвертор (инв`ертор) инв`ертор, -а
инвестирование (инвест`ирование) инвест`ирование, -я
инвестированный (инвест`ированный) инвест`ированный; кр. ф. -ан, -ана
инвестировать (инвест`ировать) инвест`ировать, -рую, -рует
инвестироваться (инвест`ироваться) инвест`ироваться, -руется
инвеститор (инвест`итор) инвест`итор, -а
инвеститура (инвестит`ура) инвестит`ура, -ы
инвестиционный (инвестици`онный) инвестици`онный
инвестиция (инвест`иция) инвест`иция, -и
инвестор (инв`естор) инв`естор, -а
инвигиляция (инвигил`яция) инвигил`яция, -и
инволюта (инвол`юта) инвол`юта, -ы (матем.)
инволюционный (инволюци`онный) инволюци`онный
инволюция (инвол`юция) инвол`юция, -и
ингалятор (ингал`ятор) ингал`ятор, -а
ингаляторий (ингалят`орий) ингалят`орий, -я
ингаляционный (ингаляци`онный) ингаляци`онный
ингаляция (ингал`яция) ингал`яция, -и
ингерманландский (ингерманл`андский) ингерманл`андский (к Ингерманл`андия, ист.)
ингибирование (ингиб`ирование) ингиб`ирование, -я
ингибированный (ингиб`ированный) ингиб`ированный; кр. ф. -ан, -ана
ингибировать (ингиб`ировать) ингиб`ировать, -рую, -рует
ингибитор (ингиб`итор) ингиб`итор, -а
инговая форма (`инговая ф`орма) `инговая ф`орма (лингв.)
ингредиент (ингреди`ент) ингреди`ент, -а
ингредиентный (ингреди`ентный) ингреди`ентный
ингрессионный (ингресси`онный) ингресси`онный
ингрессия (ингр`ессия) ингр`ессия, -и
ингры (`ингры) `ингры, -ов, ед. ингр, -а
ингуши (ингуш`и) ингуш`и, -`ей, ед. инг`уш, -`а
ингушка (инг`ушка) инг`ушка, -и, р. мн. -шек
ингушский (инг`ушский) инг`ушский
инда (`инда) `инда, союз и частица
индау (инд`ау) инд`ау, нескл., ж.
индевелый (`индев`елый) `индев`елый
индеветь (`индеветь) `индеветь, -ею, -еет и индев`еть, -`ею, -`еет
индеец (инд`еец) инд`еец, -`ейца, тв. -`ейцем
индеечий (инд`еечий) инд`еечий, -ья, -ье (к инд`ейка)
индейка (инд`ейка) инд`ейка, -и, р. мн. -`еек
индейководство (индейков`одство) индейков`одство, -а
индейководческий (индейков`одческий) индейков`одческий
индейский (инд`ейский) инд`ейский (к инд`ейцы)
индейцы (инд`ейцы) инд`ейцы, -ев, ед. инд`еец, -`ейца, тв. -`ейцем
индекс (`индекс) `индекс, -а
индексатор (индекс`атор) индекс`атор, -а
индексационный (индексаци`онный) индексаци`онный
индексация (индекс`ация) индекс`ация, -и
индексирование (индекс`ирование) индекс`ирование, -я
индексированный (индекс`ированный) индекс`ированный; кр. ф. -ан, -ана
индексировать (индекс`ировать) индекс`ировать, -рую, -рует
индексироваться (индекс`ироваться) индекс`ироваться, -руется
индексно-последовательный (`индексно-посл`едовательный) `индексно-посл`едовательный
индексно-прямой (`индексно-прям`ой) `индексно-прям`ой
индексный (`индексный) `индексный
индекс-шифр (`индекс-ш`ифр) `индекс-ш`ифр, -а
индемнитет (индемнит`ет) индемнит`ет, -а
инден (инд`ен) инд`ен, -а (вещество)
индент (инд`ент) инд`ент, -а (фин.)
индентор (инд`ентор) инд`ентор, -а
индепенденты (индепенд`енты) индепенд`енты, -ов, ед. -`ент, -а
индетерминизм (индетермин`изм) индетермин`изм, -а
индетерминист (индетермин`ист) индетермин`ист, -а
индетерминистический (индетерминист`ический) индетерминист`ический
индетерминистский (индетермин`истский) индетермин`истский
индианаполисский (индиан`аполисский) индиан`аполисский (от Индиан`аполис)
индианец (инди`анец) инди`анец, -нца, тв. -нцем (от Инди`ана)
индианизм (индиан`изм) индиан`изм, -а
индианист (индиан`ист) индиан`ист, -а
индианистика (индиан`истика) индиан`истика, -и
индианка (инди`анка) инди`анка, -и, р. мн. -нок (к инд`ейцы, инд`ийцы и инди`анцы)
индианский (инди`анский) инди`анский (от Инди`ана)
индианцы (инди`анцы) инди`анцы, -ев, ед. -нец, -нца, тв. -нцем (от Инди`ана)
индивид (индив`ид) индив`ид, -а
индивидуал (индивиду`ал) индивиду`ал, -а
индивидуализация (индивидуализ`ация) индивидуализ`ация, -и
индивидуализированный (индивидуализ`ированный) индивидуализ`ированный; кр. ф. -ан, -ана
индивидуализировать (индивидуализ`ировать) индивидуализ`ировать, -рую, -рует
индивидуализироваться (индивидуализ`ироваться) индивидуализ`ироваться, -руется
индивидуализм (индивидуал`изм) индивидуал`изм, -а
индивидуалист (индивидуал`ист) индивидуал`ист, -а
индивидуалистический (индивидуалист`ический) индивидуалист`ический
индивидуалистичный (индивидуалист`ичный) индивидуалист`ичный; кр. ф. -чен, -чна
индивидуалистка (индивидуал`истка) индивидуал`истка, -и, р. мн. -ток
индивидуалистский (индивидуал`истский) индивидуал`истский
индивидуально-авторский (индивиду`ально-`авторский) индивиду`ально-`авторский
индивидуально-бригадный (индивиду`ально-бриг`адный) индивиду`ально-бриг`адный
индивидуально-психологический (индивиду`ально-психолог`ический) индивиду`ально-психолог`ический
индивидуальность (индивиду`альность) индивиду`альность, -и
индивидуально-трудовой (индивиду`ально-трудов`ой) индивиду`ально-трудов`ой
индивидуально-языковой (индивиду`ально-языков`ой) индивиду`ально-языков`ой
индивидуальный (индивиду`альный) индивиду`альный; кр. ф. -лен, -льна
индивидуация (индивиду`ация) индивиду`ация, -и
индивидуум (индив`идуум) индив`идуум, -а
индигенат (индиген`ат) индиген`ат, -а и индижен`ат, -а
индигирский (индиг`ирский) индиг`ирский (от Индиг`ирка)
индиго (инд`иго) инд`иго, нескл., с. (вещество) и неизм. (цвет)
индиговый (инд`иговый) инд`иговый
индигоидный (индиг`оидный) индиг`оидный
индигоиды (индиг`оиды) индиг`оиды, -ов, ед. -`оид, -а
индигокармин (индигокарм`ин) индигокарм`ин, -а
индигонос (индигон`ос) индигон`ос, -а
индигоносный (индигон`осный) индигон`осный
индигофера (индигоф`ера) индигоф`ера, -ы
индиевый (`индиевый) `индиевый
индиец (инд`иец) инд`иец, -`ийца, тв. -`ийцем
индиженат (индижен`ат) индижен`ат, -а и индиген`ат, -а
индий (`индий) `индий, -я
индийский (инд`ийский) инд`ийский (от `Индия; к инд`ийцы)
Индийский океан (Инд`ийский оке`ан) Инд`ийский оке`ан
Индийско-Индокитайская подобласть (Инд`ийско-Индокит`айская под`область) Инд`ийско-Индокит`айская под`область (зоогеографическая)
индийско-китайский (инд`ийско-кит`айский) инд`ийско-кит`айский
индийско-российский (инд`ийско-росс`ийский) инд`ийско-росс`ийский
индийцы (инд`ийцы) инд`ийцы, -ев, ед. инд`иец, -`ийца, тв. -`ийцем
индикан (индик`ан) индик`ан, -а
индикатив (индикат`ив) индикат`ив, -а
индикативный (индикат`ивный) индикат`ивный
индикатор (индик`атор) индик`атор, -а
индикаторный (индик`аторный) индик`аторный
индикатриса (индикатр`иса) индикатр`иса, -ы
индикационный (индикаци`онный) индикаци`онный
индикация (индик`ация) индик`ация, -и
индикт (инд`икт) инд`икт, -а
индиктион (индикти`он) индикти`он, -а
индифферентизм (индифферент`изм) индифферент`изм, -а
индифферентность (индиффер`ентность) индиффер`ентность, -и
индифферентный (индиффер`ентный) индиффер`ентный; кр. ф. -тен, -тна
индоарийский (индоар`ийский) индоар`ийский (индоар`ийские язык`и, нар`оды)
индо-африканский (`индо-африк`анский) `индо-африк`анский
Индо-Гангская равнина (`Индо-Г`ангская равн`ина) `Индо-Г`ангская равн`ина
индо-гангский (`индо-г`ангский) `индо-г`ангский
индогерманский (индогерм`анский) индогерм`анский (индо-герм`анские язык`и, нар`оды)
индоевропеец (индоевроп`еец) индоевроп`еец, -`ейца, тв. -`ейцем
индоевропеист (индоевропе`ист) индоевропе`ист, -а
индоевропеистика (индоевропе`истика) индоевропе`истика, -и
индоевропейский (индоевроп`ейский) индоевроп`ейский (индоевроп`ейские язык`и, нар`оды), но: `индо-европ`ейский (относящийся к связям между Индией и Европой)
индоевропейцы (индоевроп`ейцы) индоевроп`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
Индо-Западнотихоокеанская область (`Индо-Западнотихооке`анская `область) `Индо-Западнотихооке`анская `область (зоогеографическая)
индоиранский (индоир`анский) индоир`анский (индоир`анские язык`и), но: `индо-ир`анский (относящийся к связям между Индией и Ираном)
индокитайский (индокит`айский) индокит`айский (от Индокит`ай)
индоксил (индокс`ил) индокс`ил, -а
индоктринация (индоктрин`ация) индоктрин`ация, -и
индол (инд`ол) инд`ол, -а
индолог (инд`олог) инд`олог, -а
индология (индол`огия) индол`огия, -и
Индо-Малайская область (`Индо-Мал`айская `область) `Индо-Мал`айская `область (зоогеографическая)
индо-малайский (`индо-мал`айский) `индо-мал`айский
индонезиец (индонез`иец) индонез`иец, -`ийца, тв. -`ийцем
индонезийка (индонез`ийка) индонез`ийка, -и, р. мн. -`иек
индонезийский (индонез`ийский) индонез`ийский (от Индон`езия)
индонезийцы (индонез`ийцы) индонез`ийцы, -ев, ед. -`иец, -`ийца, тв. -`Ийцем
индопакистанец (индопакист`анец) индопакист`анец, -нца, тв. -нцем
индо-пакистанский (`индо-пакист`анский) `индо-пакист`анский
индопакистанцы (индопакист`анцы) индопакист`анцы, -ев, ед. -нец, -нца, тв. -нцем
индо-средиземноморский (`индо-средиземном`орский) `индо-средиземном`орский (`индо-средиземном`орская р`аса)
индоссамент (индоссам`ент) индоссам`ент, -а
индоссаментный (индоссам`ентный) индоссам`ентный
индоссант (индосс`ант) индосс`ант, -а (тот, кто передает вексель)
индоссат (индосс`ат) индосс`ат, -а (получатель векселя)
индоссирование (индосс`ирование) индосс`ирование, -я
индоссированный (индосс`ированный) индосс`ированный; кр. ф. -ан, -ана
индоссировать (индосс`ировать) индосс`ировать, -рую, -рует
индоссироваться (индосс`ироваться) индосс`ироваться, -руется
индоссо (инд`оссо) инд`оссо, нескл., с.
индостанский (индост`анский) индост`анский (от Индост`ан)
индпакет (индпак`ет) индпак`ет, -а
индпошив (индпош`ив) индпош`ив, -а
Индра (`Индра) `Индра, -ы, м.
индри (`индри) `индри, нескл., м. (животное)
индриевый (`индриевый) `индриевый
индрик (`индрик) `индрик, -а (животное, мифол.)
индрикотерий (индрикот`ерий) индрикот`ерий, -я
индский (`индский) `индский (от Инд)
индузий (инд`узий) инд`узий, -я
индуизм (инду`изм) инду`изм, -а
индуист (инду`ист) инду`ист, -а
индуистский (инду`истский) инду`истский
индуктивность (индукт`ивность) индукт`ивность, -и
индуктивный (индукт`ивный) индукт`ивный
индуктированный (индукт`ированный) индукт`ированный; кр. ф. -ан, -ана
индуктор (инд`уктор) инд`уктор, -а
индукторный (инд`укторный) инд`укторный
индуктотермический (индуктотерм`ический) индуктотерм`ический
индуктотермия (индуктотерм`ия) индуктотерм`ия, -и
индукционный (индукци`онный) индукци`онный
индукция (инд`укция) инд`укция, -и
индульгенция (индульг`енция) индульг`енция, -и
индуска (инд`уска) инд`уска, -и, р. мн. -сок
индусский (инд`усский) инд`усский
индустриализация (индустриализ`ация) индустриализ`ация, -и
индустриализированный (индустриализ`ированный) индустриализ`ированный; кр. ф. -ан, -ана
индустриализировать (индустриализ`ировать) индустриализ`ировать, -рую, -рует
индустриализироваться (индустриализ`ироваться) индустриализ`ироваться, -рую, -руется
индустриализованный (индустриализ`ованный) индустриализ`ованный; кр. ф. -ан, -ана
индустриализовать (индустриализов`ать) индустриализов`ать, -з`ую, -з`ует
индустриализоваться (индустриализов`аться) индустриализов`аться, -з`уется
индустриально-аграрный (индустри`ально-агр`арный) индустри`ально-агр`арный
индустриально-колхозный (индустри`ально-колх`озный) индустри`ально-колх`озный
индустриально-педагогический (индустри`ально-педагог`ический) индустри`ально-педагог`ический
индустриально развитый (индустри`ально р`азвитый) индустри`ально р`азвитый
индустриальный (индустри`альный) индустри`альный
индустрия (инд`устр`ия) инд`устр`ия, -и
индусы (инд`усы) инд`усы, -ов, ед. инд`ус, -а
индуцированный (индуц`ированный) индуц`ированный; кр. ф. -ан, -ана
индуцировать (индуц`ировать) индуц`ировать, -рую, -рует
индуцироваться (индуц`ироваться) индуц`ироваться, -руюсь, -руется
индюк (инд`юк) инд`юк, -`а
индюшатина (индюш`атина) индюш`атина, -ы
индюшатник (индюш`атник) индюш`атник, -а
индюшачий (индюш`ачий) индюш`ачий, -ья, -ье и инд`юшечий, -ья, -ье
индюшиный (индюш`иный) индюш`иный
индюшка (инд`юшка) инд`юшка, -и, р. мн. -шек
индюшонок (индюш`онок) индюш`онок, -нка, мн. -ш`ата, -ш`ат
иней (`иней) `иней, -я
инерта (ин`ерта) ин`ерта, -ы
инертность (ин`ертность) ин`ертность, -и
инертный (ин`ертный) ин`ертный; кр. ф. -тен, -тна
инерциальный (инерци`альный) инерци`альный
инерционность (инерци`онность) инерци`онность, -и
инерционный (инерци`онный) инерци`онный
инерция (ин`ерция) ин`ерция, -и
инжектор (инж`ектор) инж`ектор, -а
инжекторный (инж`екторный) инж`екторный
инжекционный (инжекци`онный) инжекци`онный
инжекция (инж`екция) инж`екция, -и
инженер (инжен`ер) инжен`ер, -а
инженер-вице-адмирал (инжен`ер-в`ице-адмир`ал) инжен`ер-в`ице-адмир`ал, -а
инженер-генерал-майор (инжен`ер-генер`ал-май`ор) инжен`ер-генер`ал-май`ор, -а
инженер-генерал-полковник (инжен`ер-генер`ал-полк`овник) инжен`ер-генер`ал-полк`овник, -а
инженерия (инжен`ерия) инжен`ерия, -и
инженер-капитан (инжен`ер-капит`ан) инжен`ер-капит`ан, -а
инженер-майор (инжен`ер-май`ор) инжен`ер-май`ор, -а
инженер-механик (инжен`ер-мех`аник) инжен`ер-мех`аник, инжен`ера-мех`аника
инженерно-авиационный (инжен`ерно-авиаци`онный) инжен`ерно-авиаци`онный
инженерно-консультационный (инжен`ерно-консультаци`онный) инжен`ерно-консультаци`онный
инженерно-строительный (инжен`ерно-стро`ительный) инжен`ерно-стро`ительный
инженерно-технический (инжен`ерно-техн`ический) инжен`ерно-техн`ический
инженерно-физический (инжен`ерно-физ`ический) инжен`ерно-физ`ический
инженерно-экономический (инжен`ерно-эконом`ический) инжен`ерно-эконом`ический
инженерный (инжен`ерный) инжен`ерный
Инженерный замок (Инжен`ерный з`амок) Инжен`ерный з`амок (в Петербурге)
инженер-подполковник (инжен`ер-подполк`овник) инжен`ер-подполк`овник, -а
инженер-полковник (инжен`ер-полк`овник) инжен`ер-полк`овник, -а
инженерский (инжен`ерский) инжен`ерский
инженерство (инжен`ерство) инжен`ерство, -а
инженерша (инжен`ерша) инжен`ерша, -и, тв. -ей
инженер-экономист (инжен`ер-эконом`ист) инжен`ер-эконом`ист, инжен`ера-эконом`иста
инженер-электрик (инжен`ер-эл`ектрик) инжен`ер-эл`ектрик, инжен`ера-эл`ектрика
инженю (инжен`ю) инжен`ю, нескл., ж.
инжиниринг (инжин`иринг) инжин`иринг, -а
инжиниринговый (инжин`иринговый) инжин`иринговый
инжир (инж`ир) инж`ир, -а
инжирный (инж`ирный) инж`ирный
и никаких (и никак`их) и никак`их
инистый (`инистый) `инистый
инициализатор (инициализ`атор) инициализ`атор, -а
инициализация (инициализ`ация) инициализ`ация, -и
инициализированный (инициализ`ированный) инициализ`ированный; кр. ф. -ан, -ана
инициализировать (инициализ`ировать) инициализ`ировать, -рую, -рует
инициализироваться (инициализ`ироваться) инициализ`ироваться, -руюсь, -руется
инициалы (иници`алы) иници`алы, -ов, ед. -и`ал, -а
инициально-цифровой (иници`ально-цифров`ой) иници`ально-цифров`ой
инициальный (иници`альный) иници`альный
инициатива (инициат`ива) инициат`ива, -ы
инициативность (инициат`ивность) инициат`ивность, -и
инициативный (инициат`ивный) инициат`ивный; кр. ф. -вен, -вна
инициатический (инициат`ический) инициат`ический
инициатор (иници`атор) иници`атор, -а
инициаторша (иници`аторша) иници`аторша, -и, тв. -ей
инициация (иници`ация) иници`ация, -и
инициирование (иници`ирование) иници`ирование, -я
инициированный (иници`ированный) иници`ированный; кр. ф. -ан, -ана
инициировать (иници`ировать) иници`ировать, -рую, -рует
инициироваться (иници`ироваться) иници`ироваться, -руется
инициирующий (иници`ирующий) иници`ирующий
инициирующийся (иници`ирующийся) иници`ирующийся
иния (`иния) `иния, -и (животное)
инка (`инка) `инка 1, -и, ж. (животное)
инка (`инка) `инка 2, -и, м. (Верх`овный `инка)
инкапсулированный (инкапсул`ированный) инкапсул`ированный; кр. ф. -ан, -ана
инкапсулироваться (инкапсул`ироваться) инкапсул`ироваться, -руется
инкапсуляция (инкапсул`яция) инкапсул`яция, -и
инкарнат (инкарн`ат) инкарн`ат, -а
инкарнационный (инкарнаци`онный) инкарнаци`онный
инкарнация (инкарн`ация) инкарн`ация, -и
инкассатор (инкасс`атор) инкасс`атор, -а
инкассаторский (инкасс`аторский) инкасс`аторский
инкассация (инкасс`ация) инкасс`ация, -и
инкассирование (инкасс`ирование) инкасс`ирование, -я
инкассированный (инкасс`ированный) инкасс`ированный; кр. ф. -ан, -ана
инкассировать (инкасс`ировать) инкасс`ировать, -рую, -рует
инкассироваться (инкасс`ироваться) инкасс`ироваться, -руется
инкассо (инк`ассо) инк`ассо, нескл., с.
инкассовый (инк`ассовый) инк`ассовый
инквартата (инкварт`ата) инкварт`ата, -ы
ин-кварто (ин-кв`арто) ин-кв`арто, неизм.
инквизитор (инквиз`итор) инквиз`итор, -а
инквизиторский (инквиз`иторский) инквиз`иторский
инквизиторство (инквиз`иторство) инквиз`иторство, -а
инквизиционный (инквизици`онный) инквизици`онный
инквизиция (инквиз`иция) инквиз`иция, -и
инки (`инки) `инки, -ов (народ)
инклинатор (инклин`атор) инклин`атор, -а
инклинометр (инклин`ометр) инклин`ометр, -а
инклинометрический (инклинометр`ический) инклинометр`ический
инклинометрия (инклином`етрия) инклином`етрия, -и
инклюзив (инклюз`ив) инклюз`ив, -а
инклюзивный (инклюз`ивный) инклюз`ивный
инкогнито (инк`огнито) инк`огнито, неизм. и нескл., с. и м.
инконель (инкон`ель) инкон`ель, -я
инкор (инк`ор) инк`ор, -а
инкорпорация (инкорпор`ация) инкорпор`ация, -и
инкорпорирование (инкорпор`ирование) инкорпор`ирование, -я
инкорпорированный (инкорпор`ированный) инкорпор`ированный; кр. ф. -ан, -ана
инкорпорировать (инкорпор`ировать) инкорпор`ировать, -рую, -рует
инкорпорироваться (инкорпор`ироваться) инкорпор`ироваться, -руется
инкорпорирующий (инкорпор`ирующий) инкорпор`ирующий
инкорпорирующийся (инкорпор`ирующийся) инкорпор`ирующийся
инкремент (инкрем`ент) инкрем`ент, -а
инкрементальный (инкремент`альный) инкремент`альный
инкрементный (инкрем`ентный) инкрем`ентный
инкрет (инкр`ет) инкр`ет, -а
инкреторный (инкрет`орный) инкрет`орный
инкреция (инкр`еция) инкр`еция, -и
инкриминирование (инкримин`ирование) инкримин`ирование, -я
инкриминированный (инкримин`ированный) инкримин`ированный; кр. ф. -ан, -ана
инкриминировать (инкримин`ировать) инкримин`ировать, -рую, -рует
инкриминироваться (инкримин`ироваться) инкримин`ироваться, -руется
инкроссбридинг (инкроссбр`идинг) инкроссбр`идинг, -а
инкроссинг (инкр`оссинг) инкр`оссинг, -а
инкрустационный (инкрустаци`онный) инкрустаци`онный
инкрустация (инкруст`ация) инкруст`ация, -и
инкрустирование (инкруст`ирование) инкруст`ирование, -я
инкрустированный (инкруст`ированный) инкруст`ированный; кр. ф. -ан, -ана
инкрустировать (инкруст`ировать) инкруст`ировать, -рую, -рует
инкрустироваться (инкруст`ироваться) инкруст`ироваться, -руется
инкский (`инкский) `инкский
инкуб (`инк`уб) `инк`уб, -а
инкубатор (инкуб`атор) инкуб`атор, -а
инкубаторий (инкубат`орий) инкубат`орий, -я
инкубаторно-птицеводческий (инкуб`аторно-птицев`одческий) инкуб`аторно-птицев`одческий
инкубаторный (инкуб`аторный) инкуб`аторный
инкубационный (инкубаци`онный) инкубаци`онный
инкубация (инкуб`ация) инкуб`ация, -и
инкубирование (инкуб`ирование) инкуб`ирование, -я
инкубированный (инкуб`ированный) инкуб`ированный; кр. ф. -ан, -ана
инкубировать (инкуб`ировать) инкуб`ировать, -рую, -рует
инкубироваться (инкуб`ироваться) инкуб`ироваться, -руется
инкунабула (инкун`абула) инкун`абула, -ы, мн. -ы, -бул и инкун`абул, -а, мн. -ы, -ов
инкунабул (инкун`абул) инкун`абул, -а, мн. -ы, -ов и инкун`абула, -ы, мн. -ы, -бул
инкурабельный (инкур`абельный) инкур`абельный; кр. ф. -лен, -льна
ИНН (ИНН) ИНН [иэн`эн], нескл., м. (сокр. : индивидуальный номер налогоплательщика)
иннервационный (иннерваци`онный) иннерваци`онный
иннервация (иннерв`ация) иннерв`ация, -и
иннервированный (иннерв`ированный) иннерв`ированный; кр. ф. -ан, -ана
иннервировать (иннерв`ировать) иннерв`ировать, -рую, -рует
иннервироваться (иннерв`ироваться) иннерв`ироваться, -руется
инновационный (инноваци`онный) инноваци`онный
инновация (иннов`ация) иннов`ация, -и
иннокентьевец (иннок`ентьевец) иннок`ентьевец, -вца, тв. -вцем (секта)
иннокентьевский (иннок`ентьевский) иннок`ентьевский
иннокентьевцы (иннок`ентьевцы) иннок`ентьевцы, -ев, ед. -вец, -вца, тв. -вцем (секта)
инобытие (инобыти`е) инобыти`е, -`я, тв. -`ем, предл. об инобыти`и
иноверец (инов`ерец) инов`ерец, -рца, тв. -рцем, р. мн. -рцев
иноверие (инов`ерие) инов`ерие, -я
иноверка (инов`ерка) инов`ерка, -и, р. мн. -рок
иноверный (инов`ерный) инов`ерный
иноверческий (инов`ерческий) инов`ерческий
иновещание (иновещ`ание) иновещ`ание, -я
иногда (иногд`а) иногд`а
иногородний (иногор`одний) иногор`одний
иноземец (иноз`емец) иноз`емец, -мца, тв. -мцем, р. мн. -мцев
иноземка (иноз`емка) иноз`емка, -и, р. мн. -мок
иноземный (иноз`емный) иноз`емный
иноземщина (иноз`емщина) иноз`емщина, -ы
инозин (иноз`ин) иноз`ин, -а
инозиновый (иноз`иновый) иноз`иновый
инозит (иноз`ит) иноз`ит, -а
иной (ин`ой) ин`ой
инок (`инок) `инок, -а
инокиня (`инокиня) `инокиня, -и, р. мн. -инь
ин-октаво (ин-окт`аво) ин-окт`аво, неизм.
инокуляция (инокул`яция) инокул`яция, -и
иномарка (ином`арка) ином`арка, -и, р. мн. -рок
иномыслие (ином`ыслие) ином`ыслие, -я
инонациональный (инонацион`альный) инонацион`альный; кр. ф. -лен, -льна
иноперабельный (инопер`абельный) инопер`абельный; кр. ф. -лен, -льна
инопланетный (иноплан`етный) иноплан`етный
инопланетянин (инопланет`янин) инопланет`янин, -а, мн. -`яне, -`ян
иноплеменник (иноплем`енник) иноплем`енник, -а
иноплеменница (иноплем`енница) иноплем`енница, -ы, тв. -ей
иноплеменный (иноплем`енный) иноплем`енный
иноприродность (иноприр`одность) иноприр`одность, -и
иноприродный (иноприр`одный) иноприр`одный; кр. ф. -ден, -дна
инородец (инор`одец) инор`одец, -дца, тв. -дцем, р. мн. -дцев
инородный (инор`одный) инор`одный; кр. ф. -ден, -дна
инородческий (инор`одческий) инор`одческий
иносказание (иносказ`ание) иносказ`ание, -я
иносказательность (иносказ`ательность) иносказ`ательность, -и
иносказательный (иносказ`ательный) иносказ`ательный
инославие (иносл`авие) иносл`авие, -я
инославный (иносл`авный) иносл`авный (церк.)
иностранец (иностр`анец) иностр`анец, -нца, тв. -нцем, р. мн. -нцев
иностранка (иностр`анка) иностр`анка, -и, р. мн. -нок
иностранный (иностр`анный) иностр`анный
иностранцевия (иностранц`евия) иностранц`евия, -и
иностранщина (иностр`анщина) иностр`анщина, -ы
инофирма (иноф`ирма) иноф`ирма, -ы
иноходец (инох`одец) инох`одец, -дца, тв. -дцем, р. мн. -дцев
иноходь (`иноходь) `иноходь, -и
иноцерамы (иноцер`амы) иноцер`амы, -ов, ед. -р`ам, -а
иноческий (`иноческий) `иноческий
иночество (`иночество) `иночество, -а
иночествовать (`иночествовать) `иночествовать, -твую, -твует
иноязычно-русский (инояз`ычно-р`усский) инояз`ычно-р`усский
иноязычный (инояз`ычный) инояз`ычный
ин-плано (ин-пл`ано) ин-пл`ано, неизм.
инсайд (инс`айд) инс`айд, -а (спорт.; секретные сведения, сведения из первоисточника)
инсайт (инс`айт) инс`айт, -а (филос.)
инсбрукец (`инсбрукец) `инсбрукец, -кца, тв. -кцем
инсбрукский (`инсбрукский) `инсбрукский (от `Инсбрук)
инсбрукцы (`инсбрукцы) `инсбрукцы, -ев, ед. -кец, -кца, тв. -кцем
инсеквентный (инсекв`ентный) инсекв`ентный
инсектарий (инсект`арий) инсект`арий, -я
инсектициды (инсектиц`иды) инсектиц`иды, -ов, ед. -ц`ид, -а
инсектоаллергия (инсектоаллерг`ия) инсектоаллерг`ия, -и
инсектофунгициды (инсектофунгиц`иды) инсектофунгиц`иды, -ов, ед. -ц`ид, -а
инсерт (инс`ерт) инс`ерт, -а
инсигнии (инс`игнии) инс`игнии, -ий
инсинуатор (инсину`атор) инсину`атор, -а
инсинуация (инсину`ация) инсину`ация, -и
инсинуированный (инсину`ированный) инсину`ированный; кр. ф. -ан, -ана
инсинуировать (инсину`ировать) инсину`ировать, -рую, -рует
инсинуироваться (инсину`ироваться) инсину`ироваться, -руется
инскрипт (инскр`ипт) инскр`ипт, -а
инсоляционный (инсоляци`онный) инсоляци`онный
инсоляция (инсол`яция) инсол`яция, -и
инсомнический (инсомн`ический) инсомн`ический
инсомния (инсомн`ия) инсомн`ия, -и
инспектирование (инспект`ирование) инспект`ирование, -я
инспектированный (инспект`ированный) инспект`ированный; кр. ф. -ан, -ана
инспектировать (инспект`ировать) инспект`ировать, -рую, -рует
инспектироваться (инспект`ироваться) инспект`ироваться, -руется
инспектор (инсп`ектор) инсп`ектор, -а, мн. -`а, -`ов и -ы, -ов
инспекторат (инспектор`ат) инспектор`ат, -а
инспекторский (инсп`екторский) инсп`екторский
инспекторство (инсп`екторство) инсп`екторство, -а
инспекторствовать (инсп`екторствовать) инсп`екторствовать, -твую, -твует
инспекторша (инсп`екторша) инсп`екторша, -и, тв. -ей
инспектриса (инспектр`иса) инспектр`иса, -ы
инспектура (инспект`ура) инспект`ура, -ы
инспекционный (инспекци`онный) инспекци`онный
инспекция (инсп`екция) инсп`екция, -и
инспиратор (инспир`атор) инспир`атор, -а
инспирация (инспир`ация) инспир`ация, -и
инспирирование (инспир`ирование) инспир`ирование, -я
инспирированный (инспир`ированный) инспир`ированный; кр. ф. -ан, -ана
инспирировать (инспир`ировать) инспир`ировать, -рую, -рует
инспирироваться (инспир`ироваться) инспир`ироваться, -руется
инсталлированный (инсталл`ированный) инсталл`ированный; кр. ф. -ан, -ана
инсталлировать (инсталл`ировать) инсталл`ировать, -рую, -рует
инсталлироваться (инсталл`ироваться) инсталл`ироваться, -руется
инсталляция (инсталл`яция) инсталл`яция, -и (инф.; произведение искусства)
инстанция (инст`анция) инст`анция, -и
инстилляция (инстилл`яция) инстилл`яция, -и (мед.)
инстинкт (инст`инкт) инст`инкт, -а
инстинктивность (инстинкт`ивность) инстинкт`ивность, -и
инстинктивный (инстинкт`ивный) инстинкт`ивный; кр. ф. -вен, -вна
институт (инстит`ут) инстит`ут, -а
институтка (инстит`утка) инстит`утка, -и, р. мн. -ток
институтский (инстит`утский) инстит`утский
институции (инстит`уции) инстит`уции, -ий
институционализация (институционализ`ация) институционализ`ация, -и
институционализированный (институционализ`ированный) институционализ`ированный; кр. ф. -ан, -ана
институционализировать (институционализ`ировать) институционализ`ировать, -рую, -рует
институционализироваться (институционализ`ироваться) институционализ`ироваться, -руется
институционализм (институционал`изм) институционал`изм, -а
институционализованный (институционализ`ованный) институционализ`ованный; кр. ф. -ан, -ана
институциональный (институцион`альный) институцион`альный
институционный (институци`онный) институци`онный
инструктаж (инструкт`аж) инструкт`аж, -а, тв. -ем
инструктивный (инструкт`ивный) инструкт`ивный
инструктирование (инструкт`ирование) инструкт`ирование, -я
инструктированный (инструкт`ированный) инструкт`ированный; кр. ф. -ан, -ана
инструктировать (инструкт`ировать) инструкт`ировать, -рую, -рует
инструктироваться (инструкт`ироваться) инструкт`ироваться, -руюсь, -руется
инструктор (инстр`уктор) инстр`уктор, -а, мн. -`а, -`ов и -ы, -ов
инструкторский (инстр`укторский) инстр`укторский
инструкторша (инстр`укторша) инстр`укторша, -и, тв. -ей
инструкционный (инструкци`онный) инструкци`онный
инструкция (инстр`укция) инстр`укция, -и
инструмент (инструм`ент) инструм`ент, -а
инструментализм (инструментал`изм) инструментал`изм, -а
инструменталист (инструментал`ист) инструментал`ист, -а
инструменталистка (инструментал`истка) инструментал`истка, -и, р. мн. -ток
инструментально-штамповый (инструмент`ально-шт`амповый) инструмент`ально-шт`амповый
инструментальный (инструмент`альный) инструмент`альный
инструментальщик (инструмент`альщик) инструмент`альщик, -а
инструментарий (инструмент`арий) инструмент`арий, -я
инструментованный (инструмент`ованный) инструмент`ованный; кр. ф. -ан, -ана
инструментовать (инструментов`ать) инструментов`ать, -т`ую, -т`ует
инструментовед (инструментов`ед) инструментов`ед, -а
инструментоведение (инструментов`едение) инструментов`едение, -я
инструментовка (инструмент`овка) инструмент`овка, -и, р. мн. -вок
инсулин (инсул`ин) инсул`ин, -а
инсулиновый (инсул`иновый) инсул`иновый
инсулинотерапия (инсулинотерап`ия) инсулинотерап`ия, -и
инсульт (инс`ульт) инс`ульт, -а
инсультный (инс`ультный) инс`ультный
инсургент (инсург`ент) инсург`ент, -а
инсургентский (инсург`ентский) инсург`ентский
инсуррекционный (инсуррекци`онный) инсуррекци`онный
инсуррекция (инсурр`екция) инсурр`екция, -и
инсценирование (инсцен`ирование) инсцен`ирование, -я
инсценированность (инсцен`ированность) инсцен`ированность, -и
инсценированный (инсцен`ированный) инсцен`ированный; кр. ф. -ан, -ана
инсценировать (инсцен`ировать) инсцен`ировать, -рую, -рует
инсценироваться (инсцен`ироваться) инсцен`ироваться, -руется
инсценировка (инсценир`овка) инсценир`овка, -и, р. мн. -вок
инсценировщик (инсценир`овщик) инсценир`овщик, -а
инталия (инт`алия) инт`алия, -и
интарсия (инт`арсия) инт`арсия, -и
интеграл (интегр`ал) интегр`ал, -а
интегральный (интегр`альный) интегр`альный
интегративный (интеграт`ивный) интеграт`ивный; кр. ф. -вен, -вна
интегратор (интегр`атор) интегр`атор, -а
интеграф (интегр`аф) интегр`аф, -а
интеграционизм (интеграцион`изм) интеграцион`изм, -а
интеграционист (интеграцион`ист) интеграцион`ист, -а
интеграционистский (интеграцион`истский) интеграцион`истский
интеграционный (интеграци`онный) интеграци`онный
интеграция (интегр`ация) интегр`ация, -и
интегриметр (интегр`иметр) интегр`иметр, -а
интегрирование (интегр`ирование) интегр`ирование, -я
интегрированный (интегр`ированный) интегр`ированный; кр. ф. -ан, -ана
интегрировать (интегр`ировать) интегр`ировать, -рую, -рует
интегрироваться (интегр`ироваться) интегр`ироваться, -руется
интегрирующий (интегр`ирующий) интегр`ирующий
интегрирующийся (интегр`ирующийся) интегр`ирующийся
интегродифференциальный (интегродифференци`альный) интегродифференци`альный
интегумент (интегум`ент) интегум`ент, -а
интеллект (интелл`ект) интелл`ект, -а
интеллектуал (интеллекту`ал) интеллекту`ал, -а
интеллектуализация (интеллектуализ`ация) интеллектуализ`ация, -и
интеллектуализированный (интеллектуализ`ированный) интеллектуализ`ированный; кр. ф. -ан, -ана
интеллектуализировать (интеллектуализ`ировать) интеллектуализ`ировать, -рую, -рует
интеллектуализироваться (интеллектуализ`ироваться) интеллектуализ`ироваться, -руется
интеллектуализм (интеллектуал`изм) интеллектуал`изм, -а
интеллектуалист (интеллектуал`ист) интеллектуал`ист, -а
интеллектуалка (интеллекту`алка) интеллекту`алка, -и, р. мн. -лок
интеллектуальность (интеллекту`альность) интеллекту`альность, -и
интеллектуальный (интеллекту`альный) интеллекту`альный; кр. ф. -лен, -льна
интеллигент (интеллиг`ент) интеллиг`ент, -а
интеллигентик (интеллиг`ентик) интеллиг`ентик, -а
интеллигентка (интеллиг`ентка) интеллиг`ентка, -и, р. мн. -ток
интеллигентность (интеллиг`ентность) интеллиг`ентность, -и
интеллигентный (интеллиг`ентный) интеллиг`ентный; кр. ф. -тен, -тна
интеллигентский (интеллиг`ентский) интеллиг`ентский
интеллигентство (интеллиг`ентство) интеллиг`ентство, -а
интеллигентщина (интеллиг`ентщина) интеллиг`ентщина, -ы
интеллигенция (интеллиг`енция) интеллиг`енция, -и
интеллигибельный (интеллиг`ибельный) интеллиг`ибельный
интендант (интенд`ант) интенд`ант, -а
интендантский (интенд`антский) интенд`антский
интендантство (интенд`антство) интенд`антство, -а
интенсив (интенс`ив) интенс`ив, -а
интенсивность (интенс`ивность) интенс`ивность, -и
интенсивный (интенс`ивный) интенс`ивный; кр. ф. -вен, -вна
интенсиметр (интенс`им`етр) интенс`им`етр, -а
интенсификация (интенсифик`ация) интенсифик`ация, -и
интенсифицированный (интенсифиц`ированный) интенсифиц`ированный; кр. ф. -ан, -ана
интенсифицировать (интенсифиц`ировать) интенсифиц`ировать, -рую, -рует
интенсифицироваться (интенсифиц`ироваться) интенсифиц`ироваться, -руется
интенциональный (интенцион`альный) интенцион`альный; кр. ф. -лен, -льна
интенция (инт`енция) инт`енция, -и
интер (интер) интер... - приставка, пишется слитно
интерактивный (интеракт`ивный) интеракт`ивный; кр. ф. -вен, -вна
интеракционизм (интеракцион`изм) интеракцион`изм, -а (филос.)
интеракция (интер`акция) интер`акция, -и
интербригада (интербриг`ада) интербриг`ада, -ы
интербригадовец (интербриг`адовец) интербриг`адовец, -вца, тв. -вцем, р. мн. -вцев
интербригадовский (интербриг`адовский) интербриг`адовский
интервал (интерв`ал) интерв`ал, -а
интервалика (интерв`алика) интерв`алика, -и
интервальный (интерв`альный) интерв`альный
интервалютарный (интервалют`арный) интервалют`арный
интервент (интерв`ент) интерв`ент, -а
интервентский (интерв`ентский) интерв`ентский
интервенционизм (интервенцион`изм) интервенцион`изм, -а
интервенционист (интервенцион`ист) интервенцион`ист, -а
интервенционистский (интервенцион`истский) интервенцион`истский
интервенционный (интервенци`онный) интервенци`онный
интервенция (интерв`енция) интерв`енция, -и
Интервидение (Интерв`идение) Интерв`идение, -я
интервокальный (интервок`альный) интервок`альный
интервью (интервь`ю) интервь`ю, нескл., с.
интервьюер (интервью`ер) интервью`ер, -а
интервьюирование (интервью`ирование) интервью`ирование, -я
интервьюировать (интервью`ировать) интервью`ировать, -рую, -рует
интервьюироваться (интервью`ироваться) интервью`ироваться, -руюсь, -руется
интергляциал (интергляци`ал) интергляци`ал, -а
интердевочка (интерд`евочка) интерд`евочка, -и, р. мн. -чек
интердентальный (интердент`альный) интердент`альный
интердикт (интерд`икт) интерд`икт, -а
интерес (интер`ес) интер`ес, -а
интересант (интерес`ант) интерес`ант, -а
интересантка (интерес`антка) интерес`антка, -и, р. мн. -ток
интереснейший (интер`еснейший) интер`еснейший
интересничать (интер`есничать) интер`есничать, -аю, -ает
интересно (интер`есно) интер`есно, нареч. и в знач. сказ.
интересность (интер`есность) интер`есность, -и
интересный (интер`есный) интер`есный; кр. ф. -сен, -сна
интересовать (интересов`ать) интересов`ать, -с`ую, -с`ует
интересоваться (интересов`аться) интересов`аться, -с`уюсь, -с`уется
интерим (`интерим) `интерим, -а
интеримарный (интерим`арный) интерим`арный
интериоризация (интериориз`ация) интериориз`ация, -и
интериоризованный (интериориз`ованный) интериориз`ованный; кр. ф. -ан, -ана
интеркалярный (интеркал`ярный) интеркал`ярный
интеркаляция (интеркал`яция) интеркал`яция, -и
интеркинез (интеркин`ез) интеркин`ез, -а
интерклуб (интеркл`уб) интеркл`уб, -а
интерколумний (интеркол`умний) интеркол`умний, -я
интерконтинентальный (интерконтинент`альный) интерконтинент`альный
интерлингва (интерл`ингва) интерл`ингва, -ы
интерлингвист (интерлингв`ист) интерлингв`ист, -а
интерлингвистика (интерлингв`истика) интерлингв`истика, -и
интерлингвистический (интерлингвист`ический) интерлингвист`ический
интерлиньяж (интерлинь`яж) интерлинь`яж, -а, тв. -ем
интерлюдия (интерл`юдия) интерл`юдия, -и
интермедийный (интермед`ийный) интермед`ийный
интермедин (интермед`ин) интермед`ин, -а
интермедия (интерм`едия) интерм`едия, -и
интерметаллиды (интерметалл`иды) интерметалл`иды, -ов, ед. -лл`ид, -а
интерметаллический (интерметалл`ический) интерметалл`ический
интермеццо (интерм`еццо) интерм`еццо, нескл., с.
интермиттенция (интермитт`енция) интермитт`енция, -и
интермиттировать (интермитт`ировать) интермитт`ировать, -рует
интерн (инт`ерн) инт`ерн, -а
интернат (интерн`ат) интерн`ат, -а
интернатский (интерн`атский) интерн`атский
интернатура (интернат`ура) интернат`ура, -ы
интернационал (интернацион`ал) интернацион`ал, -а (международное объединение)
Интернационал (Интернацион`ал) Интернацион`ал, -а (гимн)
интернационализация (интернационализ`ация) интернационализ`ация, -и
интернационализированный (интернационализ`ированный) интернационализ`ированный; кр. ф. -ан, -ана
интернационализировать (интернационализ`ировать) интернационализ`ировать, -рую, -рует
интернационализироваться (интернационализ`ироваться) интернационализ`ироваться, -руется
интернационализм (интернационал`изм) интернационал`изм, -а
интернационалист (интернационал`ист) интернационал`ист, -а
интернационалистический (интернационалист`ический) интернационалист`ический
интернационалистка (интернационал`истка) интернационал`истка, -и, р. мн. -ток
интернационалистский (интернационал`истский) интернационал`истский
интернациональный (интернацион`альный) интернацион`альный; кр. ф. -лен, -льна
Интернет (Интерн`ет) Интерн`ет, -а
интернет- (интерн`ет-) интерн`ет-: - первая часть сложных слов, пишется через дефис
интернет-агентство (интерн`ет-аг`ентство) интерн`ет-аг`ентство, -а
интернет-адрес (интерн`ет-`адрес) интерн`ет-`адрес, -а
интернет-аудитория (интерн`ет-аудит`ория) интерн`ет-аудит`ория, -и
интернет-аукцион (интерн`ет-аукци`он) интерн`ет-аукци`он, -а
интернет-бизнес (интерн`ет-б`изнес) интерн`ет-б`изнес, -а
интернет-брокер (интерн`ет-бр`окер) интерн`ет-бр`окер, -а
интернет-брокерский (интерн`ет-бр`окерский) интерн`ет-бр`окерский
интернет-версия (интерн`ет-в`ерсия) интерн`ет-в`ерсия, -и
интернет-газета (интерн`ет-газ`ета) интерн`ет-газ`ета, -ы
интернет-голосование (интерн`ет-голосов`ание) интерн`ет-голосов`ание, -я
интернет-дизайн (интерн`ет-диз`айн) интерн`ет-диз`айн, -а
интернет-журналист (интерн`ет-журнал`ист) интерн`ет-журнал`ист, -а
интернет-зависимость (интерн`ет-зав`исимость) интерн`ет-зав`исимость, -и
интернет-зависимый (интерн`ет-зав`исимый) интерн`ет-зав`исимый
интернет-законодательство (интерн`ет-законод`ательство) интерн`ет-законод`ательство, -а
интернетизация (интернетиз`ация) интернетиз`ация, -и
интернет-издание (интерн`ет-изд`ание) интерн`ет-изд`ание, -я
интернет-карта (интерн`ет-к`арта) интерн`ет-к`арта, -ы
интернет-класс (интерн`ет-кл`асс) интерн`ет-кл`асс, -а
интернет-компания (интерн`ет-комп`ания) интерн`ет-комп`ания, -и
интернет-конкурс (интерн`ет-к`онкурс) интерн`ет-к`онкурс, -а
интернет-лист (интерн`ет-л`ист) интерн`ет-л`ист, -`а
интернет-магазин (интерн`ет-магаз`ин) интерн`ет-магаз`ин, -а
интернет-образование (интерн`ет-образов`ание) интерн`ет-образов`ание, -я
интернетовский (интерн`етовский) интерн`етовский
интернет-опрос (интерн`ет-опр`ос) интерн`ет-опр`ос, -а
интернет-портал (интерн`ет-порт`ал) интерн`ет-порт`ал, -а
интернет-пресс-конференция (интерн`ет-пресс-конфер`енция) интерн`ет-пресс-конфер`енция, -и
интернет-пресс-служба (интерн`ет-пресс-сл`ужба) интерн`ет-пресс-сл`ужба, -ы
интернет-пресс-центр (интерн`ет-пресс-ц`ентр) интерн`ет-пресс-ц`ентр, -а
интернет-провайдер (интерн`ет-пров`айдер) интерн`ет-пров`айдер, -а
интернет-провайдерский (интерн`ет-пров`айдерский) интерн`ет-пров`айдерский
интернет-программа (интерн`ет-прогр`амма) интерн`ет-прогр`амма, -ы
интернет-проект (интерн`ет-про`ект) интерн`ет-про`ект, -а
интернет-реклама (интерн`ет-рекл`ама) интерн`ет-рекл`ама, -ы
интернет-ресурс (интерн`ет-рес`урс) интерн`ет-рес`урс, -а
интернет-рынок (интерн`ет-р`ынок) интерн`ет-р`ынок, -р`ынка
интернет-сайт (интерн`ет-с`айт) интерн`ет-с`айт, -а
интернет-сервис (интерн`ет-с`ервис) интерн`ет-с`ервис, -а
Интернет-система (Интерн`ет-сист`ема) Интерн`ет-сист`ема, -ы (то же, что Интернет)
интернет-страница (интерн`ет-стран`ица) интерн`ет-стран`ица, -ы, тв. -ей
интернет-технология (интерн`ет-технол`огия) интерн`ет-технол`огия, -и
интернет-трафик (интерн`ет-тр`афик) интерн`ет-тр`афик, -а
интернет-холдинг (интерн`ет-х`олдинг) интерн`ет-х`олдинг, -а
интернетчик (интерн`етчик) интерн`етчик, -а
интернирование (интерн`ирование) интерн`ирование, -я
интернированный (интерн`ированный) интерн`ированный; кр. ф. -ан, -ана
интернировать (интерн`ировать) интерн`ировать, -рую, -рует
интернироваться (интерн`ироваться) интерн`ироваться, -руюсь, -руется
интернист (интерн`ист) интерн`ист, -а
интерорецептивный (интерорецепт`ивный) интерорецепт`ивный и интероцепт`ивный
интерорецепторы (интерорец`епторы) интерорец`епторы, -ов, ед. -тор, -а и интероц`епторы, -ов, ед. -тор, -а (нервные окончания)
интерорецепция (интерорец`епция) интерорец`епция, -и и интероц`епция, -и
интероцептивный (интероцепт`ивный) интероцепт`ивный и интерорецепт`ивный
интероцепторы (интероц`епторы) интероц`епторы, -ов, ед. -тор, -а и интерорец`епторы, -ов, ед. -тор, -а (нервные окончания)
интероцепция (интероц`епция) интероц`епция, -и и интерорец`епция, -и
интерпеллировать (интерпелл`ировать) интерпелл`ировать, -рую, -рует (к интерпелл`яция)
интерпеллянт (интерпелл`янт) интерпелл`янт, -а
интерпелляция (интерпелл`яция) интерпелл`яция, -и (запрос)
интерпозитивный (интерпозит`ивный) интерпозит`ивный
интерпозиция (интерпоз`иция) интерпоз`иция, -и
Интерпол (Интерп`ол) Интерп`ол, -а
интерполирование (интерпол`ирование) интерпол`ирование, -я
интерполированный (интерпол`ированный) интерпол`ированный; кр. ф. -ан, -ана
интерполировать (интерпол`ировать) интерпол`ировать, -рую, -рует (к интерпол`яция)
интерполироваться (интерпол`ироваться) интерпол`ироваться, -руется (к интерпол`яция)
интерполовский (интерп`оловский) интерп`оловский (от Интерп`ол)
интерполятор (интерпол`ятор) интерпол`ятор, -а
интерполяционный (интерполяци`онный) интерполяци`онный
интерполяция (интерпол`яция) интерпол`яция, -и (матем.; вставка)
интерпретатор (интерпрет`атор) интерпрет`атор, -а
интерпретация (интерпрет`ация) интерпрет`ация, -и
интерпретированный (интерпрет`ированный) интерпрет`ированный; кр. ф. -ан, -ана
интерпретировать (интерпрет`ировать) интерпрет`ировать, -рую, -рует
интерпретироваться (интерпрет`ироваться) интерпрет`ироваться, -руется
интерпретоскоп (интерпретоск`оп) интерпретоск`оп, -а
интерпункция (интерп`ункция) интерп`ункция, -и
интерсекс (интерс`екс) интерс`екс, -а
интерсексуальность (интерсексу`альность) интерсексу`альность, -и
интерсексуальный (интерсексу`альный) интерсексу`альный; кр. ф. -лен, -льна
интерстадиал (интерстади`ал) интерстади`ал, -а
интерстициальный (интерстици`альный) интерстици`альный
интерсубъективный (интерсубъект`ивный) интерсубъект`ивный
интертекстуальный (интертексту`альный) интертексту`альный
интертип (интерт`ип) интерт`ип, -а
интерфаза (интерф`аза) интерф`аза, -ы
Интерфакс (Интерф`акс) Интерф`акс, -а
интерфейс (интерф`ейс) интерф`ейс, -а
интерфейсный (интерф`ейсный) интерф`ейсный
интерференционный (интерференци`онный) интерференци`онный
интерференция (интерфер`енция) интерфер`енция, -и
интерферировать (интерфер`ировать) интерфер`ировать, -рует
интерферометр (интерфер`ометр) интерфер`ометр, -а
интерферон (интерфер`он) интерфер`он, -а
интерфикс (интерф`икс) интерф`икс, -а
интерфиксальный (интерфикс`альный) интерфикс`альный
интерфиксация (интерфикс`ация) интерфикс`ация, -и
интерцептор (интерц`ептор) интерц`ептор, -а (авиа)
интерцессия (интерц`ессия) интерц`ессия, -и
интеръекция (интеръ`екция) интеръ`екция, -и
интерьер (интерь`ер) интерь`ер, -а
интерьерный (интерь`ерный) интерь`ерный
интестопан (интестоп`ан) интестоп`ан, -а
инти (`инти) `инти, нескл., с. (ден. ед.)
интим (инт`им) инт`им, -а (к инт`имный)
интима (`интима) `интима, -ы (анат.)
интим-гигиена (инт`им-гиги`ена) инт`им-гиги`ена, -ы
интимничать (инт`имничать) инт`имничать, -аю, -ает
интимно-близкий (инт`имно-бл`изкий) инт`имно-бл`изкий
интимно-личный (инт`имно-л`ичный) инт`имно-л`ичный
интимность (инт`имность) инт`имность, -и
интимный (инт`имный) инт`имный; кр. ф. -мен, -мна
интим-салон (инт`им-сал`он) инт`им-сал`он, -а
интим-сервис (инт`им-с`ервис) инт`им-с`ервис, -а
интим-услуги (инт`им-усл`уги) инт`им-усл`уги, -`уг
интим-фирма (инт`им-ф`ирма) инт`им-ф`ирма, -ы
интина (инт`ина) инт`ина, -ы
интинец (инт`инец) инт`инец, -нца, тв. -нцем
интинский (инт`инский) инт`инский (от Инт`а)
интинцы (инт`инцы) инт`инцы, -ев, ед. -нец, -нца, тв. -нцем
интифада (интиф`ада) интиф`ада, -ы
интоксикационный (интоксикаци`онный) интоксикаци`онный
интоксикация (интоксик`ация) интоксик`ация, -и
интонационно-синтаксический (интонаци`онно-синтакс`ический) интонаци`онно-синтакс`ический
интонационный (интонаци`онный) интонаци`онный
интонация (интон`ация) интон`ация, -и
интонирование (интон`ирование) интон`ирование, -я
интонированный (интон`ированный) интон`ированный; кр. ф. -ан, -ана
интонировать (интон`ировать) интон`ировать, -рую, -рует
интонироваться (интон`ироваться) интон`ироваться, -руется
интрагеоантиклиналь (интрагеоантиклин`аль) интрагеоантиклин`аль, -и
интрагеосинклиналь (интрагеосинклин`аль) интрагеосинклин`аль, -и
интрада (интр`ада) интр`ада, -ы
интрадермальный (интрадерм`альный) интрадерм`альный
интразональность (интразон`альность) интразон`альность, -и
интразональный (интразон`альный) интразон`альный
интрамолекулярный (интрамолекул`ярный) интрамолекул`ярный
интраспективный (интраспект`ивный) интраспект`ивный; кр. ф. -вен, -вна
интраспекция (интрасп`екция) интрасп`екция, -и
интратрахеальный (интратрахе`альный) интратрахе`альный
интрафузальный (интрафуз`альный) интрафуз`альный
интрацепция (интрац`епция) интрац`епция, -и
интрацеребральный (интрацеребр`альный) интрацеребр`альный
интрига (интр`ига) интр`ига, -и
интриган (интриг`ан) интриг`ан, -а
интриганка (интриг`анка) интриг`анка, -и, р. мн. -нок
интриганский (интриг`анский) интриг`анский
интриганство (интриг`анство) интриг`анство, -а
интригант (интриг`ант) интриг`ант, -а (устар. к интриг`ан)
интригантка (интриг`антка) интриг`антка, -и, р. мн. -ток (устар. к интриг`анка)
интригованный (интриг`ованный) интриг`ованный; кр. ф. -ан, -ана
интриговать (интригов`ать) интригов`ать, -г`ую, -г`ует
интрижка (интр`ижка) интр`ижка, -и, р. мн. -жек
интроверсия (интров`ерсия) интров`ерсия, -и
интроверт (интров`ерт) интров`ерт, -а
интровертивный (интроверт`ивный) интроверт`ивный
интровертный (интров`ертный) интров`ертный
интродукция (интрод`укция) интрод`укция, -и
интродуцированный (интродуц`ированный) интродуц`ированный; кр. ф. -ан, -ана
интродуцировать (интродуц`ировать) интродуц`ировать, -рую, -рует
интродуцироваться (интродуц`ироваться) интродуц`ироваться, -руется
интроекция (интро`екция) интро`екция, -и
интронизация (интрониз`ация) интрониз`ация, -и
интроскоп (интроск`оп) интроск`оп, -а
интроскопический (интроскоп`ический) интроскоп`ический
интроскопия (интроскоп`ия) интроскоп`ия, -и
интросомнический (интросомн`ический) интросомн`ический
интроспективный (интроспект`ивный) интроспект`ивный; кр. ф. -вен, -вна
интроспекция (интросп`екция) интросп`екция, -и
интрузив (интруз`ив) интруз`ив, -а
интрузивный (интруз`ивный) интруз`ивный
интрузия (интр`узия) интр`узия, -и
интубация (интуб`ация) интуб`ация, -и
интуитивизм (интуитив`изм) интуитив`изм, -а
интуитивист (интуитив`ист) интуитив`ист, -а
интуитивистский (интуитив`истский) интуитив`истский
интуитивный (интуит`ивный) интуит`ивный; кр. ф. -вен, -вна
интуиционизм (интуицион`изм) интуицион`изм, -а
интуиционист (интуицион`ист) интуицион`ист, -а
интуиционистский (интуицион`истский) интуицион`истский
интуиция (инту`иция) инту`иция, -и
интурист (интур`ист) интур`ист, -а (лицо) и Интур`ист, -а (организация)
интуристовский (интур`истовский) интур`истовский (от Интур`ист)
интуристский (интур`истский) интур`истский (от интур`ист)
интуссусцепция (интуссусц`епция) интуссусц`епция, -и
инулин (инул`ин) инул`ин, -а
инфант (инф`ант) инф`ант, -а
инфанта (инф`анта) инф`анта, -ы
инфантадо (инфант`адо) инфант`адо, нескл., м.
инфантерия (инфант`ерия) инфант`ерия, -и
инфантилизм (инфантил`изм) инфантил`изм, -а
инфантильность (инфант`ильность) инфант`ильность, -и
инфантильный (инфант`ильный) инфант`ильный; кр. ф. -лен, -льна
инфаркт (инф`аркт) инф`аркт, -а
инфарктник (инф`арктник) инф`арктник, -а
инфарктный (инф`арктный) инф`арктный
инфауна (инф`ауна) инф`ауна, -ы
инфекционист (инфекцион`ист) инфекцион`ист, -а
инфекционный (инфекци`онный) инфекци`онный
инфекция (инф`екция) инф`екция, -и
инфернальный (инферн`альный) инферн`альный; кр. ф. -лен, -льна
инфизкульт (инфизк`ульт) инфизк`ульт, -а
инфикс (`инфикс) `инфикс, -а
инфиксальный (инфикс`альный) инфикс`альный
инфиксация (инфикс`ация) инфикс`ация, -и
инфиксный (`инфиксный) `инфиксный
инфильтрат (инфильтр`ат) инфильтр`ат, -а
инфильтративный (инфильтрат`ивный) инфильтрат`ивный
инфильтрационный (инфильтраци`онный) инфильтраци`онный
инфильтрация (инфильтр`ация) инфильтр`ация, -и
инфильтрированный (инфильтр`ированный) инфильтр`ированный; кр. ф. -ан, -ана
инфильтрировать (инфильтр`ировать) инфильтр`ировать, -рую, -рует
инфимум (`инфимум) `инфимум, -а
инфинитезимальный (инфинитезим`альный) инфинитезим`альный
инфинитив (инфинит`ив) инфинит`ив, -а
инфинитивный (инфинит`ивный) инфинит`ивный
инфицирование (инфиц`ирование) инфиц`ирование, -я
инфицированный (инфиц`ированный) инфиц`ированный; кр. ф. -ан, -ана
инфицировать (инфиц`ировать) инфиц`ировать, -рую, -рует
инфицироваться (инфиц`ироваться) инфиц`ироваться, -руюсь, -руется
инфлюация (инфлю`ация) инфлю`ация, -и
инфлюэнта (инфлю`энта) инфлю`энта, -ы (в механике)
инфлюэнца (инфлю`энца) инфлю`энца, -ы, тв. -ей (мед.)
инфляционный (инфляци`онный) инфляци`онный
инфляция (инфл`яция) инфл`яция, -и
ин-фолио (ин-ф`олио) ин-ф`олио, неизм.
информагентство (информаг`ентство) информаг`ентство, -а
информант (информ`ант) информ`ант, -а
информативность (информат`ивность) информат`ивность, -и
информативный (информат`ивный) информат`ивный; кр. ф. -вен, -вна
информатизация (информатиз`ация) информатиз`ация, -и
информатизированный (информатиз`ированный) информатиз`ированный; кр. ф. -ан, -ана
информатизировать (информатиз`ировать) информатиз`ировать, -`ирую, -`ирует
информатизироваться (информатиз`ироваться) информатиз`ироваться, -`ируется
информатизованный (информатиз`ованный) информатиз`ованный; кр. ф. -ан, -ана
информатик (информ`атик) информ`атик, -а
информатика (информ`атика) информ`атика, -и
информатор (информ`атор) информ`атор, -а
информационно-аналитический (информаци`онно-аналит`ический) информаци`онно-аналит`ический
информационно-библиографический (информаци`онно-библиограф`ический) информаци`онно-библиограф`ический
информационно-вычислительный (информаци`онно-вычисл`ительный) информаци`онно-вычисл`ительный
информационно-документальный (информаци`онно-документ`альный) информаци`онно-документ`альный
Информационное телеграфное агентство России (Информаци`онное телегр`афное аг`ентство Росс`ии) Информаци`онное телегр`афное аг`ентство Росс`ии (ИТ`АР-Т`АСС)
информационно-логический (информаци`онно-лог`ический) информаци`онно-лог`ический
информационно-музыкальный (информаци`онно-музык`альный) информаци`онно-музык`альный
информационно-поисковый (информаци`онно-п`оиск`овый) информаци`онно-п`оиск`овый
информационно-публицистический (информаци`онно-публицист`ический) информаци`онно-публицист`ический
информационно-рекламный (информаци`онно-рекл`амный) информаци`онно-рекл`амный
информационно-справочный (информаци`онно-спр`авочный) информаци`онно-спр`авочный
информационность (информаци`онность) информаци`онность, -и
информационный (информаци`онный) информаци`онный
информационщик (информаци`онщик) информаци`онщик, -а
информационщица (информаци`онщица) информаци`онщица, -ы, тв. -ей
информация (информ`ация) информ`ация, -и
информбюро (информбюр`о) информбюр`о, нескл., с.
информирование (информ`ирование) информ`ирование, -я
информированность (информ`ированность) информ`ированность, -и
информированный (информ`ированный) информ`ированный; кр. ф. -ан, -ана
информировать (информ`ировать) информ`ировать, -рую, -рует
информироваться (информ`ироваться) информ`ироваться, -руюсь, -руется
информодинамика (информодин`амика) информодин`амика, -и
информосома (информос`ома) информос`ома, -ы
информцентр (информц`ентр) информц`ентр, -а и инфоц`ентр, -а
инфоцентр (инфоц`ентр) инфоц`ентр, -а и информц`ентр, -а
инфразвук (инфразв`ук) инфразв`ук, -а
инфразвуковой (инфразвуков`ой) инфразвуков`ой
инфракон (инфрак`он) инфрак`он, -а
инфракрасный (инфракр`асный) инфракр`асный
инфрамикробиология (инфрамикробиол`огия) инфрамикробиол`огия, -и
инфраподвидовой (инфраподвидов`ой) инфраподвидов`ой
инфраструктура (инфраструкт`ура) инфраструкт`ура, -ы
инфраструктурный (инфраструкт`урный) инфраструкт`урный
инфрахроматический (инфрахромат`ический) инфрахромат`ический
инфузионный (инфузи`онный) инфузи`онный
инфузория (инфуз`ория) инфуз`ория, -и
инфузорный (инфуз`орный) инфуз`орный
инцест (инц`ест) инц`ест, -а
инцестозный (инцест`озный) инцест`озный
инцидент (инцид`ент) инцид`ент, -а
инцидентность (инцид`ентность) инцид`ентность, -и
инцидентный (инцид`ентный) инцид`ентный
инцизия (инц`изия) инц`изия, -и
инцистирование (инцист`ирование) инцист`ирование, -я (от ц`иста)
инцистироваться (инцист`ироваться) инцист`ироваться, -руется
инцухт (инц`ухт) инц`ухт, -а
инцухт-депрессия (инц`ухт-депр`ессия) инц`ухт-депр`ессия, -и
инъекционный (инъекци`онный) инъекци`онный
инъекция (инъ`екция) инъ`екция, -и
инъецированный (инъец`ированный) инъец`ированный; кр. ф. -ан, -ана
инъецировать (инъец`ировать) инъец`ировать, -рую, -рует
инъецироваться (инъец`ироваться) инъец`ироваться, -руется
инъюнктив (инъюнкт`ив) инъюнкт`ив, -а
инь (инь) инь, нескл., с. (понятие китайской философии)
Инюрколлегия (Инюрколл`егия) Инюрколл`егия [нъю], -и
иняз (ин`яз) ин`яз [нъ`я], -а
инязовец (ин`язовец) ин`язовец [нъ`я], -вца, -вцем, р. мн. -вцев
инязовский (ин`язовский) ин`язовский [нъ`я]
и. о. (и. о.) и. о., нескл., м. и ж. (сокр.: исполняющий обязанности)
Иоанн Богослов (Ио`анн Богосл`ов) Ио`анн Богосл`ов
Иоанн Воин (Ио`анн В`оин) Ио`анн В`оин и Ив`ан В`оин (святой)
Иоанн Дамаскин (Ио`анн Дамаск`ин) Ио`анн Дамаск`ин
Иоанн Златоуст (Ио`анн Злато`уст) Ио`анн Злато`уст
иоанниты (иоанн`иты) иоанн`иты, -ов, ед. -`ит, -а
Иоанн Креститель (Ио`анн Крест`итель) Ио`анн Крест`итель
Иоанн Лествичник (Ио`анн Л`ествичник) Ио`анн Л`ествичник
Иоаннов (Ио`аннов) Ио`аннов, -а, -о (от Ио`анн)
Иоанновские ворота (Ио`анновские вор`ота) Ио`анновские вор`ота (в Петропавловской крепости)
Иоанн Предтеча (Ио`анн Предт`еча) Ио`анн Предт`еча
иоахимиты (иоахим`иты) иоахим`иты, -ов, ед. -м`ит, -а
Иов (`Иов) `Иов, -а (библ.): `Иов Многострад`альный; б`еден, как `Иов
иол (и`ол) и`ол, -а
иольдия (и`ольдия) и`ольдия, -и
Иом-кипур (И`ом-кип`ур) И`ом-кип`ур, -а
иомудский (иом`удский) иом`удский (к иом`уды)
иомуды (иом`уды) иом`уды, -ов, ед. -м`уд, -а (порода лошадей)
иомутский (иом`утский) иом`утский (к иом`уты)
иомуты (иом`уты) иом`уты, -ов и иом`уды, -ов (племя)
ион (и`он) и`он, -а
Ионафан (Ионаф`ан) Ионаф`ан, -а (библ.; Дав`ид и Ионаф`ан)
иониец (ион`иец) ион`иец, -`ийца, тв. -`ийцем
ионизатор (иониз`атор) иониз`атор, -а
ионизационный (ионизаци`онный) ионизаци`онный
ионизация (иониз`ация) иониз`ация, -и
ионизированный (иониз`ированный) иониз`ированный; кр. ф. -ан, -ана
ионизировать (иониз`ировать) иониз`ировать, -рую, -рует
ионизироваться (иониз`ироваться) иониз`ироваться, -руется
ионизирующий (иониз`ирующий) иониз`ирующий
ионизирующийся (иониз`ирующийся) иониз`ирующийся
ионизованный (иониз`ованный) иониз`ованный; кр. ф. -ан, -ана
ионизовать (ионизов`ать) ионизов`ать, -з`ую, -з`ует
ионизоваться (ионизов`аться) ионизов`аться, -з`уется
ионизующий (иониз`ующий) иониз`ующий
ионизующийся (иониз`ующийся) иониз`ующийся
ионий (и`оний) и`оний, -я
ионийский (ион`ийский) ион`ийский (от И`ония, ист.; ион`ийская шк`ола, филос.)
ионийцы (ион`ийцы) ион`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
ионитовый (ион`итовый) ион`итовый
иониты (ион`иты) ион`иты, -ов, ед. ион`ит, -а (хим.)
Ионические острова (Ион`ические остров`а) Ион`ические остров`а
ионический (ион`ический) ион`ический (от И`ония, ист.; к Ион`ическое м`оре; ион`ический `ордер, архит.)
Ионическое море (Ион`ическое м`оре) Ион`ическое м`оре
ионно-легированный (и`онно-лег`ированный) и`онно-лег`ированный
ионно-молекулярный (и`онно-молекул`ярный) и`онно-молекул`ярный
ионно-сорбционный (и`онно-сорбци`онный) и`онно-сорбци`онный
ионно-электронный (и`онно-электр`онный) и`онно-электр`онный
ионный (и`онный) и`онный
ионогальванизация (ионогальваниз`ация) ионогальваниз`ация, -и
ионогены (ионог`ены) ионог`ены, -ов, ед. -г`ен, -а
ионозонд (ионоз`онд) ионоз`онд, -а
ионол (ион`ол) ион`ол, -а
ионолюминесцентный (ионолюминесц`ентный) ионолюминесц`ентный
ионолюминесценция (ионолюминесц`енция) ионолюминесц`енция, -и
иономеры (ионом`еры) ионом`еры, -ов, ед. -м`ер, -а
иононы (ион`оны) ион`оны, -ов, ед. ион`он, -а
ионообмен (ионообм`ен) ионообм`ен, -а
ионообменники (ионообм`енники) ионообм`енники, -ов, ед. -ник, -а
ионообменный (ионообм`енный) ионообм`енный
ионообразование (ионообразов`ание) ионообразов`ание, -я
ионосфера (ионосф`ера) ионосф`ера, -ы
ионосферист (ионосфер`ист) ионосфер`ист, -а
ионосферный (ионосф`ерный) ионосф`ерный
ионотерапия (ионотерап`ия) ионотерап`ия, -и
ионофон (ионоф`он) ионоф`он, -а
ионофорез (ионофор`ез) ионофор`ез, -а и ионтофор`ез, -а
ионтофорез (ионтофор`ез) ионтофор`ез, -а и ионофор`ез, -а
Ионыч (И`оныч) И`оныч, -а, тв. -ем (лит. Персонаж)
иорданец (иорд`анец) иорд`анец, -нца, тв. -нцем (от Иорд`ания)
иорданка (иорд`анка) иорд`анка, -и, р. мн. -нок
иорданский (иорд`анский) иорд`анский (от Иорд`ания и Иорд`ан)
Иорданское Хашимитское Королевство (Иорд`анское Хашим`итское Корол`евство) Иорд`анское Хашим`итское Корол`евство
иорданцы (иорд`анцы) иорд`анцы, -ев, ед. -нец, -нца, тв. -нцем (от Иорд`ания)
иордань (иорд`ань) иорд`ань, -и
Иосиф Волоцкий (И`осиф В`олоцкий) И`осиф В`олоцкий
иосифляне (иосифл`яне) иосифл`яне, -`ян, ед. -`янин, -а
иосифлянин (иосифл`янин) иосифл`янин, -а
иосифлянство (иосифл`янство) иосифл`янство, -а
Иосиф Обручник (И`осиф Обр`учник) И`осиф Обр`учник
Иосиф Прекрасный (И`осиф Прекр`асный) И`осиф Прекр`асный
иох (и`ох) и`ох, -а (ед. измер.)
ипатка (ип`атка) ип`атка, -и, р. мн. -ток
Ипатьевская летопись (Ип`атьевская л`етопись) Ип`атьевская л`етопись
Ипатьевский дом (Ип`атьевский д`ом) Ип`атьевский д`ом (в Екатеринбурге)
Ипатьевский монастырь (Ип`атьевский монаст`ырь) Ип`атьевский монаст`ырь
ипекакуана (ипекаку`ана) ипекаку`ана, -ы
иподиакон (иподи`акон) иподи`акон, -а и иподь`якон, -а
иподиаконский (иподи`аконский) иподи`аконский и иподь`яконский
иподиаконство (иподи`аконство) иподи`аконство, -а и иподь`яконство, -а
иподьякон (иподь`якон) иподь`якон, -а и иподи`акон, -а
иподьяконский (иподь`яконский) иподь`яконский и иподи`аконский
иподьяконство (иподь`яконство) иподь`яконство, -а и иподи`аконство, -а
ипокрит (ипокр`ит) ипокр`ит, -а
ипокритство (ипокр`итство) ипокр`итство, -а
ипомея (ипом`ея) ипом`ея, -и
ипостась (ипост`ась) ипост`ась, -и
ипотека (ипот`ека) ипот`ека, -и
ипотечный (ипот`ечный) ипот`ечный
ипохондрик (ипох`ондрик) ипох`ондрик, -а
ипохондрический (ипохондр`ический) ипохондр`ический
ипохондричный (ипохондр`ичный) ипохондр`ичный; кр. ф. -чен, -чна
ипохондрия (ипох`ондрия) ипох`ондрия, -и
ипподром (ипподр`ом) ипподр`ом, -а
ипподромный (ипподр`омный) ипподр`омный
Иппокрена (Иппокр`ена) Иппокр`ена, -ы
иппология (иппол`огия) иппол`огия, -и
иппон (ипп`он) ипп`он, -а и неизм. (спорт.)
иприт (ипр`ит) ипр`ит, -а
ипритовый (ипр`итовый) ипр`итовый
ИПС (ИПС) ИПС [ипэ`эс], нескл., ж. (сокр.: информационно-поисковая система)
ипсилон (`ипсилон) `ипсилон, -а (название буквы)
иракец (ир`акец) ир`акец, -кца, тв. -кцем
ирако-кувейтский (ир`ако-кув`ейтский) ир`ако-кув`ейтский
иракский (ир`акский) ир`акский (от Ир`ак)
иракцы (ир`акцы) ир`акцы, -ев, ед. ир`акец, -кца, тв. -Кцем
иранец (ир`анец) ир`анец, -нца, тв. -нцем
иранист (иран`ист) иран`ист, -а
иранистика (иран`истика) иран`истика, -и
иранистка (иран`истка) иран`истка, -и, р. мн. -ток
иранка (ир`анка) ир`анка, -и, р. мн. -нок
ирано-азербайджанский (ир`ано-азербайдж`анский) ир`ано-азербайдж`анский
ирано-иракский (ир`ано-ир`акский) ир`ано-ир`акский
ирано-турецкий (ир`ано-тур`ецкий) ир`ано-тур`ецкий
иранский (ир`анский) ир`анский (от Ир`ан)
иранцы (ир`анцы) ир`анцы, -ев, ед. ир`анец, -нца, тв. -нцем
ирбис (`ирбис) `ирбис, -а
ирбитнц (ирб`итнц) ирб`итнц, -тца, тв. -тцем
ирбитский (ирб`итский) ирб`итский (от Ирб`ит)
ирбитцы (ирб`итцы) ирб`итцы, -ев, ед. -тец, -тца, тв. -тцем
ирбитчане (ирбитч`ане) ирбитч`ане, -`ан, ед. -`анин, -а
ирбитчанин (ирбитч`анин) ирбитч`анин, -а
ирга (ирг`а) ирг`а, -`и
иридиевый (ир`идиевый) ир`идиевый
иридий (ир`идий) ир`идий, -я
иридистый (ир`идистый) ир`идистый
иридодиагностика (иридодиагн`остика) иридодиагн`остика, -и
иридодиагностический (иридодиагност`ический) иридодиагност`ический
иридодиктиум (иридод`иктиум) иридод`иктиум, -а
иридолог (ирид`олог) ирид`олог, -а
иридологический (иридолог`ический) иридолог`ический
иридология (иридол`огия) иридол`огия, -и
иридоциклит (иридоцикл`ит) иридоцикл`ит, -а
иридоциты (иридоц`иты) иридоц`иты, -ов, ед. -ц`ит, -а
иризация (ириз`ация) ириз`ация, -и
ирис (`ирис) `ирис, -а (растение; нитки)
ирис (ир`ис) ир`ис, -а (конфеты)
ириска (ир`иска) ир`иска, -и, р. мн. -сок
ирисовый (`ирисовый) `ирисовый (от `ирис)
ирисовый (ир`исовый) ир`исовый (от ир`ис)
ирит (ир`ит) ир`ит, -а
иркутский (ирк`утский) ирк`утский (от Ирк`утск)
иркутяне (иркут`яне) иркут`яне, -`ян, ед. -`янин, -а
иркутянин (иркут`янин) иркут`янин, -а
иркутянка (иркут`янка) иркут`янка, -и, р. мн. -нок
ирландец (ирл`андец) ирл`андец, -дца, тв. -дцем
ирландка (ирл`андка) ирл`андка, -и, р. мн. -док
Ирландская республиканская армия (Ирл`андская республик`анская `армия) Ирл`андская республик`анская `армия (ИР`А)
ирландский (ирл`андский) ирл`андский (к Ирл`андия и ирл`андцы)
ирландцы (ирл`андцы) ирл`андцы, -ев, ед. -дец, -дца, тв. -дцем
ирмологий (ирмол`огий) ирмол`огий, -я
ирмос (`ирм`ос) `ирм`ос, -а
ирмосный (`ирм`осный) `ирм`осный
ирный корень (`ирный к`орень) `ирный к`орень и а`ирный к`орень
Ирод (`Ирод) `Ирод, -а (царь Иудеи, библ.) и `ирод, -а (злодей, изверг, бран.)
иродов (`иродов) `иродов, -а, -о
ироикомический (ироиком`ический) ироиком`ический (ироиком`ическая по`эма, лит.)
ирокезка (ирок`езка) ирок`езка, -и, р. мн. -зок
ирокезский (ирок`езский) ирок`езский
ирокезы (ирок`езы) ирок`езы, -ов, ед. ирок`ез, -а
ирон (ир`он) ир`он, -а
иронизирование (ирониз`ирование) ирониз`ирование, -я
иронизировать (ирониз`ировать) ирониз`ировать, -рую, -рует
ироника (ир`оника) ир`оника, -и
иронически (ирон`ически) ирон`ически
иронический (ирон`ический) ирон`ический
ироничность (ирон`ичность) ирон`ичность, -и
ироничный (ирон`ичный) ирон`ичный; кр. ф. -чен, -чна
ирония (ир`ония) ир`ония, -и
иррадиация (ирради`ация) ирради`ация, -и
иррадиировать (ирради`ировать) ирради`ировать, -рует
иррационализм (иррационал`изм) иррационал`изм, -а
иррационалистический (иррационалист`ический) иррационалист`ический
иррациональность (иррацион`альность) иррацион`альность, -и
иррациональный (иррацион`альный) иррацион`альный; кр. ф. -лен, -льна
ирреальность (ирре`альность) ирре`альность, -и
ирреальный (ирре`альный) ирре`альный; кр. ф. -лен, -льна
иррегулярный (иррегул`ярный) иррегул`ярный; кр. ф. -рен, -рна
ирредента (ирред`ента) ирред`ента, -ы
ирредентизм (ирредент`изм) ирредент`изм, -а
ирредентист (ирредент`ист) ирредент`ист, -а
ирригатор (ирриг`атор) ирриг`атор, -а
ирригационно-мелиоративный (ирригаци`онно-мелиорат`ивный) ирригаци`онно-мелиорат`ивный
ирригационный (ирригаци`онный) ирригаци`онный
ирригация (ирриг`ация) ирриг`ация, -и
ирригоскопический (ирригоскоп`ический) ирригоскоп`ический
ирригоскопия (ирригоскоп`ия) ирригоскоп`ия, -и
ирритация (иррит`ация) иррит`ация, -и
иртышский (ирт`ышский) ирт`ышский (от Ирт`ыш)
Исаакиевский собор (Иса`акиевский соб`ор) Иса`акиевский соб`ор
Исаак Сирин (Иса`ак С`ирин) Иса`ак С`ирин
исетский (ис`етский) ис`етский (от Ис`еть)
Исида (Ис`ида) Ис`ида, -ы и Из`ида, -ы
исихазм (исих`азм) исих`азм, -а
исихастский (исих`астский) исих`астский
исихасты (исих`асты) исих`асты, -ов, ед. -`аст, -а
иск (иск) иск, -а
искажать (искаж`ать) искаж`ать, -`аю, -`ает
искажаться (искаж`аться) искаж`аться, -`ается
искажение (искаж`ение) искаж`ение, -я
искажённо (искажённо) искажённо, нареч.
искажённость (искажённость) искажённость, -и
искажённый (искажённый) искажённый; кр. ф. -ён, -ен`а
исказить (исказ`ить) исказ`ить, -аж`у, -аз`ит
исказиться (исказ`иться) исказ`иться, -аз`ится
искалечение (искал`ечение) искал`ечение, -я
искалеченный (искал`еченный) искал`еченный; кр. ф. -ен, -ена
искалечивание (искал`ечивание) искал`ечивание, -я
искалечивать (искал`ечивать) искал`ечивать, -аю, -ает
искалечиваться (искал`ечиваться) искал`ечиваться, -аюсь, -ается
искалечить (искал`ечить) искал`ечить, -чу, -чит
искалечиться (искал`ечиться) искал`ечиться, -чусь, -чится
искалывать (иск`алывать) иск`алывать, -аю, -ает
искалываться (иск`алываться) иск`алываться, -аюсь, -ается
искания (иск`ания) иск`ания, -ий
искапанный (иск`апанный) иск`апанный; кр. ф. -ан, -ана
искапать (иск`апать) иск`апать, -аю, -ает
искапчивать (иск`апчивать) иск`апчивать, -аю, -ает
искапчиваться (иск`апчиваться) иск`апчиваться, -аюсь, -ается
искапывать (иск`апывать) иск`апывать, -аю, -ает
искапываться (иск`апываться) иск`апываться, -ается
Искариот (Искари`от) Искари`от, -а (И`уда Искари`от) и искари`от, -а (предатель, бран. устар.)
искармливать (иск`армливать) иск`армливать, -аю, -ает
искармливаться (иск`армливаться) иск`армливаться, -ается
искатель (иск`атель) иск`атель, -я
искательница (иск`ательница) иск`ательница, -ы, тв. -ей
искательность (иск`ательность) иск`ательность, -и
искательный (иск`ательный) иск`ательный; кр. ф. -лен, -льна
искательский (иск`ательский) иск`ательский
искательство (иск`ательство) иск`ательство, -а
искать (иск`ать) иск`ать, ищ`у, `ищет
искаться (иск`аться) иск`аться, ищ`усь, `ищется
искашивать (иск`ашивать) иск`ашивать, -аю, -ает
искашиваться (иск`ашиваться) иск`ашиваться, -ается
исклёванный (исклёванный) исклёванный; кр. ф. -ан, -ана
исклевать (исклев`ать) исклев`ать, -лю`ю, -люёт
исклеваться (исклев`аться) исклев`аться, -люётся
исклёвывать (исклёвывать) исклёвывать, -аю, -ает
исклёвываться (исклёвываться) исклёвываться, -ается
исключать (исключ`ать) исключ`ать, -`аю, -`ает
исключаться (исключ`аться) исключ`аться, -`аюсь, -`ается
исключая (исключ`ая) исключ`ая, деепр. и предлог
исключение (исключ`ение) исключ`ение, -я
исключённый (исключённый) исключённый; кр. ф. -ён, -ен`а
исключительно (исключ`ительно) исключ`ительно, нареч.
исключительность (исключ`ительность) исключ`ительность, -и
исключительный (исключ`ительный) исключ`ительный; кр. ф. -лен, -льна,
исключить (исключ`ить) исключ`ить, -ч`у, -ч`ит
исключиться (исключ`иться) исключ`иться, -ч`усь, -ч`ится
искоблить (искобл`ить) искобл`ить, -л`ю, -л`ит
исковерканный (исков`ерканный) исков`ерканный; кр. ф. -ан, -ана
исковеркать (исков`еркать) исков`еркать, -аю, -ает
исковеркаться (исков`еркаться) исков`еркаться, -аюсь, -ается
исковеркивание (исков`еркивание) исков`еркивание, -я
исковеркивать (исков`еркивать) исков`еркивать, -аю, -ает
исковеркиваться (исков`еркиваться) исков`еркиваться, -аюсь, -ается
исковой (исков`ой) исков`ой
исковыривать (исков`ыривать) исков`ыривать, -аю, -ает
исковыриваться (исков`ыриваться) исков`ыриваться, -ается
исковырянный (исков`ырянный) исков`ырянный; кр. ф. -ян, -яна
исковырять (исковыр`ять) исковыр`ять, -`яю, -`яет
искокетничаться (искок`етничаться) искок`етничаться, -аюсь, -ается
исколачивание (искол`ачивание) искол`ачивание, -я
исколачивать (искол`ачивать) искол`ачивать, -аю, -ает
исколачиваться (искол`ачиваться) искол`ачиваться, -ается
исколесить (исколес`ить) исколес`ить, -еш`у, -ес`ит
исколешённый (исколешённый) исколешённый; кр. ф. -ён, -ен`а
исколотить (исколот`ить) исколот`ить, -оч`у, -`отит
исколотиться (исколот`иться) исколот`иться, -`отится
исколотый (иск`олотый) иск`олотый
исколоть (искол`оть) искол`оть, -ол`ю, -`олет
исколоться (искол`оться) искол`оться, -ол`юсь, -`олется
исколоченный (искол`оченный) искол`оченный; кр. ф. -ен, -ена
исколупанный (искол`упанный) искол`упанный; кр. ф. -ан, -ана
исколупать (исколуп`ать) исколуп`ать, -`аю, -`ает
исколупывать (искол`упывать) искол`упывать, -аю, -ает
исколупываться (искол`упываться) искол`упываться, -ается
искомканный (иск`омканный) иск`омканный; кр. ф. -ан, -ана
искомкать (иск`омкать) иск`омкать, -аю, -ает
искомкаться (иск`омкаться) иск`омкаться, -ается
искомый (иск`омый) иск`омый
искони (искон`и) искон`и
исконно (иск`онно) иск`онно, нареч.
исконно родственный (иск`онно р`одственный) иск`онно р`одственный
исконно русский (иск`онно р`усский) иск`онно р`усский
исконность (иск`онность) иск`онность, -и
исконный (иск`онный) иск`онный; кр. ф. -`онен, -`онна
ископаемое (ископ`аемое) ископ`аемое, -ого
ископаемый (ископ`аемый) ископ`аемый
ископанный (иск`опанный) иск`опанный; кр. ф. -ан, -ана
ископать (ископ`ать) ископ`ать, -`аю, -`ает
ископтить (ископт`ить) ископт`ить, -пч`у, -пт`ит
ископтиться (ископт`иться) ископт`иться, -пч`усь, -пт`ится
ископчённый (ископчённый) ископчённый; кр. ф. -ён, -ен`а
ископыть (`ископыть) `ископыть, -и
искорёженный (искорёженный) искорёженный; кр. ф. -ен, -ена
искорёживание (искорёживание) искорёживание, -я
искорёживать (искорёживать) искорёживать, -аю, -ает
искорёживаться (искорёживаться) искорёживаться, -ается
искорёжить (искорёжить) искорёжить, -жу, -жит
искорёжиться (искорёжиться) искорёжиться, -жится
искоренение (искорен`ение) искорен`ение, -я
искоренённый (искоренённый) искоренённый; кр. ф. -ён, -ен`а
искоренить (искорен`ить) искорен`ить, -н`ю, -н`ит
искорениться (искорен`иться) искорен`иться, -н`ится
искоренять (искорен`ять) искорен`ять, -`яю, -`яет
искореняться (искорен`яться) искорен`яться, -`яется
искорка (`искорка) `искорка, -и, р. мн. -рок
искормить (искорм`ить) искорм`ить, -ормл`ю, -`ормит
искормленный (иск`ормленный) иск`ормленный; кр. ф. -ен, -ена
искоробить (искор`обить) искор`обить, -блю, -бит
искоробиться (искор`обиться) искор`обиться, -бится
искоробленный (искор`обленный) искор`обленный; кр. ф. -ен, -ена
искоса (`искоса) `искоса
искосить (искос`ить) искос`ить 1, -ош`у, -`осит (срезать косой)
искосить (искос`ить) искос`ить 2, -ош`у, -ос`ит (сделать косым)
искоситься (искос`иться) искос`иться 1, -`осится (срезаться косой)
искоситься (искос`иться) искос`иться 2, -ос`ится (сделаться косым)
искошенный (иск`ошенный) иск`ошенный; кр. ф. -ен, -ена
искра (`искра) `искра, -ы
искраивать (искр`аивать) искр`аивать, -аю, -ает
искраиваться (искр`аиваться) искр`аиваться, -ается
искрасить (искр`асить) искр`асить, -`ашу, -`асит
искраситься (искр`аситься) искр`аситься, -`асится
искрасна-бурый (`искрасна-б`урый) `искрасна-б`урый
искрасна-жёлтый (`искрасна-жёлтый) `искрасна-жёлтый
искрашенный (искр`ашенный) искр`ашенный; кр. ф. -ен, -ена
искрашивание (искр`ашивание) искр`ашивание, -я
искрашивать (искр`ашивать) искр`ашивать, -аю, -ает
искрашиваться (искр`ашиваться) искр`ашиваться, -ается
искрение (искр`ение) искр`ение, -я
искренне (`искренне) `искренне и `искренно, нареч.
искренний (`искренний) `искренний; кр. ф. -енен, -енна, -енне и -енно, -енни и -енны
искренно (`искренно) `искренно и `искренне, нареч.
искренность (`искренность) `искренность, -и
искрестить (искрест`ить) искрест`ить, -ещ`у, -`естит
искрещённый (искрещённый) искрещённый; кр. ф. -ён, -ен`а и искр`ещенный; кр. ф. -ен, -ена
искрещивание (искр`ещивание) искр`ещивание, -я
искрещивать (искр`ещивать) искр`ещивать, -аю, -ает
искрещиваться (искр`ещиваться) искр`ещиваться, -ается
искривить (искрив`ить) искрив`ить, -вл`ю, -в`ит
искривиться (искрив`иться) искрив`иться, -вл`юсь, -в`ится
искривление (искривл`ение) искривл`ение, -я
искривлённость (искривлённость) искривлённость, -и
искривлённый (искривлённый) искривлённый; кр. ф. -ён, -ен`а
искривлять (искривл`ять) искривл`ять, -`яю, -`яет
искривляться (искривл`яться) искривл`яться, -`яюсь, -`яется
искринка (`искр`инка) `искр`инка, -и, р. мн. -нок
искристый (`искр`истый) `искр`истый
искрить (искр`ить) искр`ить, -`ит
искриться (`искриться) `искриться, -ится и искр`иться, -`ится
искричаться (искрич`аться) искрич`аться, -ч`усь, -ч`ится
искровавить (искров`авить) искров`авить, -влю, -вит
искровавиться (искров`авиться) искров`авиться, -влюсь, -вится
искровавленный (искров`авленный) искров`авленный; кр. ф. -ен, -ена
искровенённый (искровенённый) искровенённый; кр. ф. -ён, -ен`а
искровенить (искровен`ить) искровен`ить, -н`ю, -н`ит
искровениться (искровен`иться) искровен`иться, -н`юсь, -н`ится
искровенять (искровен`ять) искровен`ять, -`яю, -`яет
искровеняться (искровен`яться) искровен`яться, -`яюсь, -`яется
искровец (`искровец) `искровец, -вца, тв. -вцем, р. мн. -вцев
искровой (искров`ой) искров`ой
искровский (`искровский) `искровский (от `Искра)
искрогаситель (искрогас`итель) искрогас`итель, -я
искрогасительный (искрогас`ительный) искрогас`ительный
искрогашение (искрогаш`ение) искрогаш`ение, -я
искроенный (искр`оенный) искр`оенный; кр. ф. -ен, -ена
искрозащищённый (искрозащищённый) искрозащищённый
искроить (искро`ить) искро`ить, -о`ю, -о`ит
искроиться (искро`иться) искро`иться, -о`ится
искромётность (искромётность) искромётность, -и
искромётный (искромётный) искромётный; кр. ф. -тен, -тна
искромсанный (искр`омсанный) искр`омсанный; кр. ф. -ан, -ана
искромсать (искромс`ать) искромс`ать, -`аю, -`ает
искромсаться (искромс`аться) искромс`аться, -`ается
искропить (искроп`ить) искроп`ить, -пл`ю п`ит
искроплённый (искроплённый) искроплённый; кр. ф. -ён, -ен`а
искроудержатель (искроудерж`атель) искроудерж`атель, -я
искроуловитель (искроулов`итель) искроулов`итель, -я
искрошенный (искр`ошенный) искр`ошенный; кр. ф. -ен, -ена
искрошить (искрош`ить) искрош`ить, -ош`у, -`ошит
искрошиться (искрош`иться) искрош`иться, -`ошится
искрутить (искрут`ить) искрут`ить, -уч`у, -`утит
искрутиться (искрут`иться) искрут`иться, -уч`усь, -`утится
искрученный (искр`ученный) искр`ученный; кр. ф. -ен, - ена
искручивание (искр`учивание) искр`учивание, -я
искручивать (искр`учивать) искр`учивать, -аю, -ает
искручиваться (искр`учиваться) искр`учиваться, -аюсь, -ается
искряк (искр`як) искр`як, -`а
искряной (искрян`ой) искрян`ой
искрящий (искр`ящий) искр`ящий
искрящийся (`искр`ящийся) `искр`ящийся
искупанный (иск`упанный) иск`упанный; кр. ф. -ан, -ана
искупать (искуп`ать) искуп`ать, -`аю, -`ает
искупаться (искуп`аться) искуп`аться, -`аюсь, -`ается
искупитель (искуп`итель) искуп`итель, -я
искупительный (искуп`ительный) искуп`ительный; кр. ф. -лен, -льна
искупить (искуп`ить) искуп`ить, -упл`ю, -`упит
искупиться (искуп`иться) искуп`иться, -`упится
искупление (искупл`ение) искупл`ение, -я
искупленный (иск`упленный) иск`упленный; кр. ф. -ен, -ена
искуренный (иск`уренный) иск`уренный; кр. ф. -ен, -ена
искуривать (иск`уривать) иск`уривать, -аю, -ает
искуриваться (иск`уриваться) иск`уриваться, -ается
искурить (искур`ить) искур`ить, -ур`ю, -`урит
искуриться (искур`иться) искур`иться, -`урится
искус (`иск`ус) `иск`ус, -а
искусанный (иск`усанный) иск`усанный; кр. ф. -ан, -ана
искусать (искус`ать) искус`ать, -`аю, -`ает
искуситель (искус`итель) искус`итель, -я
искусительница (искус`ительница) искус`ительница, -ы, тв. -ей
искусительный (искус`ительный) искус`ительный; кр. ф. -лен, -льна
искусить (искус`ить) искус`ить, -уш`у, -ус`ит
искуситься (искус`иться) искус`иться, -уш`усь, -ус`ится
искусник (иск`усник) иск`усник, -а
искусница (иск`усница) иск`усница, -ы, тв. -ей
искусно (иск`усно) иск`усно, нареч.
искусность (иск`усность) иск`усность, -и
искусный (иск`усный) иск`усный; кр. ф. -сен, -сна
искусственник (иск`усственник) иск`усственник, -а
искусственно (иск`усственно) иск`усственно, нареч.
искусственность (иск`усственность) иск`усственность, -и
искусственный (иск`усственный) иск`усственный; кр. ф. -вен и -венен, -венна
искусство (иск`усство) иск`усство, -а
искусствовед (искусствов`ед) искусствов`ед, -а
искусствоведение (искусствов`едение) искусствов`едение, -я
искусствоведческий (искусствов`едческий) искусствов`едческий
искусствознание (искусствозн`ание) искусствозн`ание, -я
искусывать (иск`усывать) иск`усывать, -аю, -ает
искусываться (иск`усываться) иск`усываться, -ается
искушать (искуш`ать) искуш`ать, -`аю, -`ает
искушаться (искуш`аться) искуш`аться, -`аюсь, -`ается
искушение (искуш`ение) искуш`ение, -я
искушённость (искушённость) искушённость, -и
искушённый (искушённый) искушённый; кр. ф. -ён, -ен`а
ислам (исл`ам) исл`ам, -а
исламабадец (исламаб`адец) исламаб`адец, -дца, тв. -дцем
исламабадский (исламаб`адский) исламаб`адский (от Исламаб`ад)
исламабадцы (исламаб`адцы) исламаб`адцы, -ев, ед. -дец, -дца, тв. -дцем
исламей (ислам`ей) ислам`ей, -я (танец)
исламизация (исламиз`ация) исламиз`ация, -и
исламизм (ислам`изм) ислам`изм, -а
исламист (ислам`ист) ислам`ист, -а
исламистский (ислам`истский) ислам`истский
исламовед (исламов`ед) исламов`ед, -а
исламоведение (исламов`едение) исламов`едение, -я
исламоведческий (исламов`едческий) исламов`едческий
Исламская конференция (Исл`амская конфер`енция) Исл`амская конфер`енция (международная организация)
исламский (исл`амский) исл`амский
исландец (исл`андец) исл`андец, -дца, тв. -дцем
исландка (исл`андка) исл`андка, -и, р. мн. -док
исландский (исл`андский) исл`андский (к Исл`андия и исл`андцы)
исландцы (исл`андцы) исл`андцы, -ев, ед. -дец, -дца, тв. -дцем
исмаилизм (исмаил`изм) исмаил`изм, -а
исмаилитский (исмаил`итский) исмаил`итский
исмаилиты (исмаил`иты) исмаил`иты, -ов, ед. -л`ит, -а
испаивать (исп`аивать) исп`аивать, -аю, -ает
испаиваться (исп`аиваться) исп`аиваться, -ается
испакостить (исп`акостить) исп`акостить, -ощу, -остит
испакоститься (исп`акоститься) исп`акоститься, -ощусь, -остится
испакощенный (исп`акощенный) исп`акощенный; кр. ф. -ен, -ена
испакощивать (исп`акощивать) исп`акощивать, -аю, -ает
испакощиваться (исп`акощиваться) исп`акощиваться, -аюсь, -ается
испанец (исп`анец) исп`анец, -нца, тв. -нцем
испанист (испан`ист) испан`ист, -а
испанистика (испан`истика) испан`истика, -и
испанистка (испан`истка) испан`истка, -и, р. мн. -ток
испанка (исп`анка) исп`анка, -и, р. мн. -нок
испаноамериканский (испаноамерик`анский) испаноамерик`анский (относящийся к испаноязычным территориям Америки), но: исп`ано-америк`анский (относящийся к связям между Испанией и Америкой)
испано-португальский (исп`ано-португ`альский) исп`ано-португ`альский
испано-российский (исп`ано-росс`ийский) исп`ано-росс`ийский
испано-французский (исп`ано-франц`узский) исп`ано-франц`узский
испаноязычный (испанояз`ычный) испанояз`ычный
испанский (исп`анский) исп`анский (к Исп`ания и исп`анцы)
испанско-русский (исп`анско-р`усский) исп`анско-р`усский
испанцы (исп`анцы) исп`анцы, -ев, ед. -нец, -нца, тв. -нцем
испарение (испар`ение) испар`ение, -я
испарённый (испарённый) испарённый; кр. ф. -ён, -ен`а
испарина (исп`арина) исп`арина, -ы
испаритель (испар`итель) испар`итель, -я
испарительность (испар`ительность) испар`ительность, -и
испарительный (испар`ительный) испар`ительный
испарить (испар`ить) испар`ить, -р`ю, -р`ит
испариться (испар`иться) испар`иться, -р`юсь, -р`ится
испарометр (испар`ом`етр) испар`ом`етр, -а
испаряемость (испар`яемость) испар`яемость, -и
испарять (испар`ять) испар`ять, -`яю, -`яет
испаряться (испар`яться) испар`яться, -`яюсь, -`яется
испаханный (исп`аханный) исп`аханный; кр. ф. -ан, -ана
испахать (испах`ать) испах`ать, испаш`у, исп`ашет
испахивать (исп`ахивать) исп`ахивать, -аю, -ает
испахиваться (исп`ахиваться) исп`ахиваться, -ается
испачканный (исп`ачканный) исп`ачканный; кр. ф. -ан, -ана
испачкать (исп`ачкать) исп`ачкать, -аю, -ает
испачкаться (исп`ачкаться) исп`ачкаться, -аюсь, -ается
испёкший (испёкший) испёкший
испёкшийся (испёкшийся) испёкшийся
испепеление (испепел`ение) испепел`ение, -я
испепелённый (испепелённый) испепелённый; кр. ф. -ён, -ен`а
испепелить (испепел`ить) испепел`ить, -л`ю, -л`ит
испепелиться (испепел`иться) испепел`иться, -л`ится
испепелять (испепел`ять) испепел`ять, -`яю, -`яет
испепеляться (испепел`яться) испепел`яться, -`яется
испепеляющий (испепел`яющий) испепел`яющий
испепеляющийся (испепел`яющийся) испепел`яющийся
испестрённый (испестрённый) испестрённый; кр. ф. -ён, -ен`а
испестрить (испестр`ить) испестр`ить, -р`ю, -р`ит
испестриться (испестр`иться) испестр`иться, -р`ится
испестрять (испестр`ять) испестр`ять, -`яю, -`яет
испестряться (испестр`яться) испестр`яться, -`яется
испечённый (испечённый) испечённый; кр. ф. -ён, -ен`а
испечь (исп`ечь) исп`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а)
испечься (исп`ечься) исп`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
испещрение (испещр`ение) испещр`ение, -я
испещрённый (испещрённый) испещрённый; кр. ф. -ён, -ен`а
испещрить (испещр`ить) испещр`ить, -р`ю, -р`ит
испещрять (испещр`ять) испещр`ять, -`яю, -`яет
испещряться (испещр`яться) испещр`яться, -`яется
испивать (испив`ать) испив`ать, -`аю, -`ает
испиваться (испив`аться) испив`аться, -`ается
испиленный (исп`иленный) исп`иленный; кр. ф. -ен, -ена
испиливать (исп`иливать) исп`иливать, -аю, -ает
испиливаться (исп`иливаться) исп`иливаться, -ается
испилить (испил`ить) испил`ить, -ил`ю, -`илит
испилиться (испил`иться) испил`иться, -`илится
исписанный (исп`исанный) исп`исанный; кр. ф. -ан, -ана
исписать (испис`ать) испис`ать, -иш`у, -`ишет
исписаться (испис`аться) испис`аться, -иш`усь, -`ишется
исписывание (исп`исывание) исп`исывание, -я
исписывать (исп`исывать) исп`исывать, -аю, -ает
исписываться (исп`исываться) исп`исываться, -аюсь, -ается
испитой (испит`ой) испит`ой, прил.
испитый (исп`итый) исп`итый; кр. ф. -`ит, -`ит`а, -`ито, прич.
испить (исп`ить) исп`ить, изопь`ю, изопьёт; прош. -`ил, -ил`а, -`ило
исплавать (испл`авать) испл`авать, -ваю, -вает
исплакаться (испл`акаться) испл`акаться, -`ачусь, -`ачется
исплёванный (исплёванный) исплёванный; кр. ф. -ан, -ана
исплевать (исплев`ать) исплев`ать, -лю`ю, -люёт
исплеваться (исплев`аться) исплев`аться, -лю`юсь, -люётся
исплёвывать (исплёвывать) исплёвывать, -аю, -ает
исплёвываться (исплёвываться) исплёвываться, -аюсь, -ается
исповедальность (исповед`альность) исповед`альность, -и
исповедальный (исповед`альный) исповед`альный; кр. ф. -лен, -льна
исповедальня (исповед`альня) исповед`альня, -и, р. мн. -лен
исповедание (испов`едание) испов`едание, -я
исповеданный (испов`еданный) испов`еданный; кр. ф. -ан, -ана
исповедать (испов`едать) испов`едать, -аю, -ает
исповедаться (испов`едаться) испов`едаться, -аюсь, -ается
исповедник (испов`едник) испов`едник, -а; но: Макс`им Испов`едник
исповедница (испов`едница) испов`едница, -ы, тв. -ей
исповеднический (испов`еднический) испов`еднический
исповедничество (испов`едничество) испов`едничество, -а
исповедный (испов`едный) испов`едный
исповедование (испов`едование) испов`едование, -я
исповедовать (испов`едовать) испов`едовать, -дую, -дует
исповедоваться (испов`едоваться) испов`едоваться, -дуюсь, -дуется
исповедующий (испов`едующий) испов`едующий
исповедующийся (испов`едующийся) испов`едующийся
исповедь (`исповедь) `исповедь, -и
испоганенный (испог`аненный) испог`аненный; кр. ф. -ен, -ена
испоганивание (испог`анивание) испог`анивание, -я
испоганивать (испог`анивать) испог`анивать, -аю, -ает
испоганиваться (испог`аниваться) испог`аниваться, -аюсь, -ается
испоганить (испог`анить) испог`анить, -ню, -нит
испоганиться (испог`аниться) испог`аниться, -нюсь, -нится
испод (исп`од) исп`од, -а
исподволь (`исподволь) `исподволь
исподличаться (исп`одличаться) исп`одличаться, -аюсь, -ается
исподлобья (исподл`обья) исподл`обья
исподнизу (исподн`изу) исподн`изу
исподний (исп`одний) исп`одний
исподники (исп`одники) исп`одники, -ов
исподница (исп`одница) исп`одница, -ы, тв. -ей
исподтиха (исподт`иха) исподт`иха
исподтишка (исподтишк`а) исподтишк`а
испоить (испо`ить) испо`ить, -о`ю, -`оит
испокон веку (веков) (испок`он в`еку (век`ов)) испок`он в`еку (век`ов)
исполать (испол`ать) испол`ать (теб`е, в`ам, ем`у)
исползать (исп`олзать) исп`олзать, -аю, -ает
исполин (испол`ин) испол`ин, -а
исполиновы котлы (испол`иновы котл`ы) испол`иновы котл`ы, испол`иновых котл`ов (геогр.)
исполинский (испол`инский) испол`инский
исполком (исполк`ом) исполк`ом, -а
исполкомовский (исполк`омовский) исполк`омовский
исполнение (исполн`ение) исполн`ение, -я
исполненный (исп`олненный) исп`олненный; кр. ф. -ен, -ена
исполнимость (исполн`имость) исполн`имость, -и
исполнимый (исполн`имый) исполн`имый
исполнитель (исполн`итель) исполн`итель, -я
исполнительница (исполн`ительница) исполн`ительница, -ы, тв. -ей
исполнительно-распорядительный (исполн`ительно-распоряд`ительный) исполн`ительно-распоряд`ительный
исполнительность (исполн`ительность) исполн`ительность, -и
исполнительный (исполн`ительный) исполн`ительный; кр. ф. -лен, -льна
Исполнительный секретариат СНГ (Исполн`ительный секретари`ат СНГ) Исполн`ительный секретари`ат СНГ
исполнительский (исполн`ительский) исполн`ительский
исполнительство (исполн`ительство) исполн`ительство, -а
исполнить (исп`олнить) исп`олнить, -ню, -нит
исполниться (исп`олниться) исп`олниться, -нюсь, -нится
исполнять (исполн`ять) исполн`ять, -`яю, -`яет
исполняться (исполн`яться) исполн`яться, -`яюсь, -`яется
исполосованный (исполос`ованный) исполос`ованный; кр. ф. -ан, -ана
исполосовать (исполосов`ать) исполосов`ать, -с`ую, -с`ует
исполосоваться (исполосов`аться) исполосов`аться, -с`уюсь, -с`уется
исполосовывать (исполос`овывать) исполос`овывать, -аю, -ает
исполосовываться (исполос`овываться) исполос`овываться, -аюсь, -ается
исполу (`исполу) `исполу, нареч.
использование (исп`ользование) исп`ользование, -я
использованный (исп`ользованный) исп`ользованный; кр. ф. -ан, -ана
использовать (исп`ользовать) исп`ользовать, -зую, -зует
использоваться (исп`ользоваться) исп`ользоваться, -зуюсь, -зуется
используемый (исп`ользуемый) исп`ользуемый
испольничать (исп`ольничать) исп`ольничать, -аю, -ает
испольничество (исп`ольничество) исп`ольничество, -а
испольный (исп`ольный) исп`ольный
испольщик (исп`ольщик) исп`ольщик, -а
испольщина (исп`ольщина) исп`ольщина, -ы
испоротый (исп`оротый) исп`оротый
испороть (испор`оть) испор`оть, -ор`ю, -`орет
испортить (исп`ортить) исп`ортить, -рчу, -ртит
испортиться (исп`ортиться) исп`ортиться, -рчусь, -ртится
испорченность (исп`орченность) исп`орченность, -и
испорченный (исп`орченный) исп`орченный; кр. ф. -ен, -ена
испоститься (испост`иться) испост`иться, -ощ`усь, -ост`ится
испохабить (испох`абить) испох`абить, -блю, -бит
испохабиться (испох`абиться) испох`абиться, -блюсь, -бится
испохабленный (испох`абленный) испох`абленный; кр. ф. -ен, -ена
испошленный (исп`ошленный) исп`ошленный; кр. ф. -ен, -ена
испошлить (исп`ошлить) исп`ошлить, -лю, -лит
испошлиться (исп`ошлиться) исп`ошлиться, -люсь, -лится
исправимость (исправ`имость) исправ`имость, -и
исправимый (исправ`имый) исправ`имый
исправительно-трудовой (исправ`ительно-трудов`ой) исправ`ительно-трудов`ой
исправительный (исправ`ительный) исправ`ительный
исправить (испр`авить) испр`авить, -влю, -вит
исправиться (испр`авиться) испр`авиться, -влюсь, -вится
исправление (исправл`ение) исправл`ение, -я
исправленный (испр`авленный) испр`авленный; кр. ф. -ен, -ена
исправлять (исправл`ять) исправл`ять, -`яю, -`яет
исправляться (исправл`яться) исправл`яться, -`яюсь, -`яется
исправник (испр`авник) испр`авник, -а
исправница (испр`авница) испр`авница, -ы, тв. -ей
исправнический (испр`авнический) испр`авнический
исправничий (испр`авничий) испр`авничий, -ья, -ье
исправность (испр`авность) испр`авность, -и
исправный (испр`авный) испр`авный; кр. ф. -вен, -вна
испражнение (испражн`ение) испражн`ение, -я
испражниться (испражн`иться) испражн`иться, -н`юсь, -н`ится
испражняться (испражн`яться) испражн`яться, -`яюсь, -`яется
испрашивание (испр`ашивание) испр`ашивание, -я
испрашивать (испр`ашивать) испр`ашивать, -аю, -ает
испрашиваться (испр`ашиваться) испр`ашиваться, -ается
испробованный (испр`обованный) испр`обованный; кр. ф. -ан, -ана
испробовать (испр`обовать) испр`обовать, -бую, -бует
испросить (испрос`ить) испрос`ить, -ош`у, -`осит
испрошенный (испр`ошенный) испр`ошенный; кр. ф. -ен, -ена
испрысканный (испр`ысканный) испр`ысканный; кр. ф. -ан, -ана
испрыскать (испр`ыскать) испр`ыскать, -аю, -ает
испрыскивать (испр`ыскивать) испр`ыскивать, -аю, -ает
испрыскиваться (испр`ыскиваться) испр`ыскиваться, -ается
испряденный (испр`яденный) испр`яденный; кр. ф. -ен, -ена
испрядший (испр`ядший) испр`ядший
испрядшийся (испр`ядшийся) испр`ядшийся
испрямить (испрям`ить) испрям`ить, -мл`ю, -м`ит
испрямиться (испрям`иться) испрям`иться, -м`ится
испрямлённый (испрямлённый) испрямлённый; кр. ф. -ён, -ен`а
испрямлять (испрямл`ять) испрямл`ять, -`яю, -`яет
испрямляться (испрямл`яться) испрямл`яться, -`яется
испрясть (испр`ясть) испр`ясть, -яд`у, -ядёт; прош. -`ял, -ял`а, -`яло
испрясться (испр`ясться) испр`ясться, -ядётся; прош. -`ялся, -ял`ась, -`ялось
испуг (исп`уг) исп`уг, -а и -у
испуганно (исп`уганно) исп`уганно, нареч.
испуганность (исп`уганность) исп`уганность, -и
испуганный (исп`уганный) исп`уганный; кр. ф. -ан, -ана и (выражающий испуг) -ан, -анна (глаз`а исп`уганны)
испугать (испуг`ать) испуг`ать, -`аю, -`ает
испугаться (испуг`аться) испуг`аться, -`аюсь, -`ается
испужать (испуж`ать) испуж`ать, -`аю, -`ает (обл. и прост. к испуг`ать)
испужаться (испуж`аться) испуж`аться, -`аюсь, -`ается (обл. и прост. к испуг`аться)
испускание (испуск`ание) испуск`ание, -я
испускательный (испуск`ательный) испуск`ательный
испускать (испуск`ать) испуск`ать, -`аю, -`ает
испускаться (испуск`аться) испуск`аться, -`ается
испустить (испуст`ить) испуст`ить, -ущ`у, -`устит
испущенный (исп`ущенный) исп`ущенный; кр. ф. -ен, -ена
испытание (испыт`ание) испыт`ание, -я
испытанность (исп`ытанность) исп`ытанность, -и
испытанный (исп`ытанный) исп`ытанный; кр. ф. -ан, -ана
испытатель (испыт`атель) испыт`атель, -я
испытательный (испыт`ательный) испыт`ательный
испытательский (испыт`ательский) испыт`ательский
испытать (испыт`ать) испыт`ать, -`аю, -`ает
испытуемый (испыт`уемый) испыт`уемый
испытующе (испыт`ующе) испыт`ующе, нареч.
испытующий (испыт`ующий) испыт`ующий
испытывать (исп`ытывать) исп`ытывать, -аю, -ает
испытываться (исп`ытываться) исп`ытываться, -аюсь, -ается
испятнанный (исп`ятнанный) исп`ятнанный; кр. ф. -ан, -ана
испятнать (испятн`ать) испятн`ать, -`аю, -`ает
испятнаться (испятн`аться) испятн`аться, -`ается
иссаленный (исс`аленный) исс`аленный; кр. ф. -ен, -ена
иссаливать (исс`аливать) исс`аливать, -аю, -ает
иссаливаться (исс`аливаться) исс`аливаться, -аюсь, -ается
иссалить (исс`алить) исс`алить, -лю, -лит
иссалиться (исс`алиться) исс`алиться, -люсь, -лится
иссасывать (исс`асывать) исс`асывать, -аю, -ает
иссасываться (исс`асываться) исс`асываться, -ается
иссверлённый (иссверлённый) иссверлённый; кр. ф. -ён, -ен`а
иссверливать (иссв`ерливать) иссв`ерливать, -аю, -ает
иссверливаться (иссв`ерливаться) иссв`ерливаться, -ается
иссверлить (иссверл`ить) иссверл`ить, -л`ю, -л`ит
иссекание (иссек`ание) иссек`ание, -я (от иссек`ать)
иссекать (иссек`ать) иссек`ать, -`аю, -`ает (к исс`ечь)
иссекаться (иссек`аться) иссек`аться, -`ается (к исс`ечься)
иссекший (исс`екший) исс`екший и иссёкший
иссекшийся (исс`екшийся) исс`екшийся и иссёкшийся
иссера-голубой (`иссера-голуб`ой) `иссера-голуб`ой
иссера-красный (`иссера-кр`асный) `иссера-кр`асный
иссера-серебристый (`иссера-серебр`истый) `иссера-серебр`истый
иссечение (иссеч`ение) иссеч`ение, -я
иссечённый (иссечённый) иссечённый; кр. ф. -ён, -ен`а и (наказанный поркой) исс`еченный; кр. ф. -ен, -ена
иссечь (исс`ечь) исс`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
иссечься (исс`ечься) исс`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
иссиза-голубой (`иссиза-голуб`ой) `иссиза-голуб`ой
иссиза-чёрный (`иссиза-чёрный) `иссиза-чёрный
иссинивать (исс`инивать) исс`инивать, -аю, -ает
иссиниваться (исс`иниваться) исс`иниваться, -аюсь, -ается
иссинить (иссин`ить) иссин`ить, -н`ю, -н`ит
иссиниться (иссин`иться) иссин`иться, -н`юсь, -н`ится
иссиня-бледный (`иссиня-бл`едный) `иссиня-бл`едный
иссиня-зелёный (`иссиня-зелёный) `иссиня-зелёный
иссиня-чёрный (`иссиня-чёрный) `иссиня-чёрный
исскоблённый (исскоблённый) исскоблённый; кр. ф . -ён, -ен`а
исследить (исслед`ить) исслед`ить, -еж`у, -ед`ит
исследование (иссл`едование) иссл`едование, -я
исследованность (иссл`едованность) иссл`едованность, -и
исследованный (иссл`едованный) иссл`едованный; кр. ф. -ан, -ана
исследователь (иссл`едователь) иссл`едователь, -я
исследовательница (иссл`едовательница) иссл`едовательница, -ы, тв. -ей
исследовательский (иссл`едовательский) иссл`едовательский
исследовать (иссл`едовать) иссл`едовать, -дую, -дует
исследоваться (иссл`едоваться) иссл`едоваться, -дуюсь, -дуется
исследуемый (иссл`едуемый) иссл`едуемый
исслеженный (иссл`еженный) иссл`еженный; кр. ф. -ен, -ена
исслеживание (иссл`еживание) иссл`еживание, -я
исслеживать (иссл`еживать) иссл`еживать, -аю, -ает
исслеживаться (иссл`еживаться) иссл`еживаться, -ается
исслюнивать (иссл`юнивать) иссл`юнивать, -аю, -ает
исслюниваться (иссл`юниваться) иссл`юниваться, -аюсь, -ается
исслюнить (исслюн`ить) исслюн`ить, -н`ю, -н`ит
исслюниться (исслюн`иться) исслюн`иться, -н`юсь, -н`ится
исслюнявить (исслюн`явить) исслюн`явить, -влю, -вит
исслюнявиться (исслюн`явиться) исслюн`явиться, -влюсь, -вится
исслюнявленный (исслюн`явленный) исслюн`явленный; кр. ф. -ен, -ена
исслюнявливать (исслюн`явливать) исслюн`явливать, -аю, -ает
исслюнявливаться (исслюн`явливаться) исслюн`явливаться, -аюсь, -ается
иссоленный (исс`оленный) исс`оленный; кр. ф. - ен, -ена и иссолённый; кр. ф. -ён, -ен`а
иссолить (иссол`ить) иссол`ить, -л`ю, исс`ол`ит
иссоп (исс`оп) исс`оп, -а
иссоповый (исс`оповый) исс`оповый
иссосанный (исс`осанный) исс`осанный; кр. ф. -ан, -ана
иссосать (иссос`ать) иссос`ать, -ос`у, -осёт
иссосаться (иссос`аться) иссос`аться, -осётся
иссохнуть (исс`охнуть) исс`охнуть, -ну, -нет; прош. -`ох, -`охла
иссохший (исс`охший) исс`охший
иссрамить (иссрам`ить) иссрам`ить, -мл`ю, -м`ит
исстари (`исстари) `исстари
исстёганный (исстёганный) исстёганный; кр. ф. -ан, -ана
исстегать (исстег`ать) исстег`ать, -`аю, -`ает
исстегаться (исстег`аться) исстег`аться, -`ается
исстёгивать (исстёгивать) исстёгивать, -аю, -ает
исстёгиваться (исстёгиваться) исстёгиваться, -ается
исстеленный (исст`еленный) исст`еленный; кр. ф. -ен, -ена
исстелить (исстел`ить) исстел`ить, исстел`ю, исст`елет; прош. -`ил, -`ила
исстилать (исстил`ать) исстил`ать, -`аю, -`ает
исстилаться (исстил`аться) исстил`аться, -`ается
исстиранный (исст`иранный) исст`иранный; кр. ф. -ан, -ана
исстирать (исстир`ать) исстир`ать, -`аю, -`ает
исстираться (исстир`аться) исстир`аться, -`ается
исстирывать (исст`ирывать) исст`ирывать, -аю, -ает
исстирываться (исст`ирываться) исст`ирываться, -ается
исстрагивать (исстр`агивать) исстр`агивать, -аю, -ает и исстр`угивать, -аю, -ает
исстрагиваться (исстр`агиваться) исстр`агиваться, -ается и исстр`угиваться, -ается
исстрадаться (исстрад`аться) исстрад`аться, -`аюсь, -`ается
исстрачивать (исстр`ачивать) исстр`ачивать, -аю, -ает (к исстроч`ить)
исстрачиваться (исстр`ачиваться) исстр`ачиваться, -ается (к исстроч`ить)
исстреливать (исстр`еливать) исстр`еливать, -аю, -ает
исстреливаться (исстр`еливаться) исстр`еливаться, -ается
исстрелянный (исстр`елянный) исстр`елянный; кр. ф. -ян, -яна
исстрелять (исстрел`ять) исстрел`ять, -`яю, -`яет
исстроганный (исстр`оганный) исстр`оганный; кр. ф. -ан, -ана и исстр`уганный; кр. ф. -ан, -ана
исстрогать (исстрог`ать) исстрог`ать, -`аю, -`ает и исструг`ать, -`аю, -`ает
исстрогаться (исстрог`аться) исстрог`аться, -`ается и исструг`аться, -`ается
исстроченный (исстр`оченный) исстр`оченный; кр. ф. -ен, -ена
исстрочить (исстроч`ить) исстроч`ить, -оч`у, -`оч`ит
исструганный (исстр`уганный) исстр`уганный; кр. ф. -ан, -ана и исстр`оганный; кр. ф. -ан, -ана
исстругать (исструг`ать) исструг`ать, -`аю, -`ает и исстрог`ать, -`аю, -`ает
исстругаться (исструг`аться) исструг`аться, -`ается и исстрог`аться, -`ается
исстругивать (исстр`угивать) исстр`угивать, -аю, -ает и исстр`агивать, -аю, -ает
исстругиваться (исстр`угиваться) исстр`угиваться, -ается и исстр`агиваться, -ается
исступление (исступл`ение) исступл`ение, -я (неистовство)
исступлённо (исступлённо) исступлённо, нареч.
исступлённость (исступлённость) исступлённость, -и
исступлённый (исступлённый) исступлённый; кр. ф. -ён, -ённа (к исступл`ение)
иссушать (иссуш`ать) иссуш`ать, -`аю, -`ает
иссушаться (иссуш`аться) иссуш`аться, -`ается
иссушение (иссуш`ение) иссуш`ение, -я
иссушенный (исс`ушенный) исс`ушенный; кр. ф. - ен, -ена
иссушивать (исс`ушивать) исс`ушивать, -аю, -ает
иссушиваться (исс`ушиваться) исс`ушиваться, -ается
иссушить (иссуш`ить) иссуш`ить, -уш`у, -`ушит
иссушиться (иссуш`иться) иссуш`иться, -`ушится
иссык-кульский (исс`ык-к`ульский) исс`ык-к`ульский (от Исс`ык-К`уль)
иссыхание (иссых`ание) иссых`ание, -я
иссыхать (иссых`ать) иссых`ать, -`аю, -`ает
иссякание (иссяк`ание) иссяк`ание, -я (от иссяк`ать)
иссякать (иссяк`ать) иссяк`ать, -`аю, -`ает (к исс`якнуть)
иссякнуть (исс`якнуть) исс`якнуть, -ну, -нет; прош. -`як, -`якла
иссякший (исс`якший) исс`якший
истаивание (ист`аивание) ист`аивание, -я
истаивать (ист`аивать) ист`аивать, -аю, -ает
истапливание (ист`апливание) ист`апливание, -я
истапливать (ист`апливать) ист`апливать, -аю, -ает
истапливаться (ист`апливаться) ист`апливаться, -ается
истаптывание (ист`аптывание) ист`аптывание, -я
истаптывать (ист`аптывать) ист`аптывать, -аю, -ает
истаптываться (ист`аптываться) ист`аптываться, -ается
истасканно (ист`асканно) ист`асканно, нареч.
истасканный (ист`асканный) ист`асканный; кр. ф. прич. -ан, -ана; кр. ф. прил. (изношенный; опошленный частым употреблением; со следами беспорядочной жизни) -ан, -анна (вс`е `эти фр`азы ист`асканны; лиц`о ег`о ист`асканно)
истаскать (истаск`ать) истаск`ать, -`аю, -`ает
истаскаться (истаск`аться) истаск`аться, -`аюсь, -`ается
истаскивание (ист`аскивание) ист`аскивание, -я
истаскивать (ист`аскивать) ист`аскивать, -аю, -ает
истаскиваться (ист`аскиваться) ист`аскиваться, -аюсь, -ается
истачивание (ист`ачивание) ист`ачивание, -я
истачивать (ист`ачивать) ист`ачивать, -аю, -ает
истачиваться (ист`ачиваться) ист`ачиваться, -ается
истаять (ист`аять) ист`аять, -`аю, -`ает
истеблишмент (ист`еблишмент) ист`еблишмент, -а
истекание (истек`ание) истек`ание, -я
истекать (истек`ать) истек`ать, -`аю, -`ает
истекший (ист`екший) ист`екший, прил. (прошед-ший)
истёкший (истёкший) истёкший, прич. (от ист`ечь)
истеребить (истереб`ить) истереб`ить, -бл`ю, -б`ит
истереть (истер`еть) истер`еть, изотр`у, изотрёт; прош. истёр, истёрла
истереться (истер`еться) истер`еться, изотрётся; прош. истёрся, истёрлась
истерзанный (ист`ерзанный) ист`ерзанный; кр. ф. -ан, -ана
истерзать (истерз`ать) истерз`ать, -`аю, -`ает
истерзаться (истерз`аться) истерз`аться, -`аюсь, -`ается
истерик (ист`ерик) ист`ерик, -а
истерика (ист`ерика) ист`ерика, -и
истерический (истер`ический) истер`ический
истеричка (истер`ичка) истер`ичка, -и, р. мн. -чек
истеричность (истер`ичность) истер`ичность, -и
истеричный (истер`ичный) истер`ичный; кр. ф. -чен, -чна
истерия (истер`ия) истер`ия, -и
истёртый (истёртый) истёртый
истёрханный (истёрханный) истёрханный; кр. ф. -ан, -анна
истёрший (истёрший) истёрший
истёршийся (истёршийся) истёршийся
истёсанный (истёсанный) истёсанный; кр. ф. -ан, -ана
истесать (истес`ать) истес`ать, -еш`у, -`ешет
истесаться (истес`аться) истес`аться, -`ешется
истёсывание (истёсывание) истёсывание, -я
истёсывать (истёсывать) истёсывать, -аю, -ает
истёсываться (истёсываться) истёсываться, -ается
истец (ист`ец) ист`ец, истц`а, тв. истц`ом, р. мн. истц`ов
истечение (истеч`ение) истеч`ение, -я
истечь (ист`ечь) ист`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
ИСТИНА (`истина) `истина, -ы
истинно (`истинно) `истинно, нареч.
истинно православный (`истинно правосл`авный) `истинно правосл`авный; но: `истинно-правосл`авный (`истинно-правосл`авная ц`ерковь, `истинно-правосл`авные христи`ане, секта)
истинно революционный (`истинно революци`онный) `истинно революци`онный
истинно религиозный (`истинно религи`озный) `истинно религи`озный
истинно русский (`истинно р`усский) `истинно р`усский
истинностный (`истинностный) `истинностный
истинность (`истинность) `истинность, -и
истинно христианский (`истинно христи`анский) `истинно христи`анский
истинный (`истинный) `истинный; кр. ф. -инен, -инна
истираемость (истир`аемость) истир`аемость, -и
истираненный (истир`аненный) истир`аненный; кр. ф. -ен, -ена
истирание (истир`ание) истир`ание, -я
истиранить (истир`анить) истир`анить, -ню, -нит
истирать (истир`ать) истир`ать, -`аю, -`ает
истираться (истир`аться) истир`аться, -`ается
истисканный (ист`исканный) ист`исканный; кр. ф. -ан, -ана
истискать (ист`искать) ист`искать, -аю, -ает
истица (ист`ица) ист`ица, -ы, тв. -ей
истлевание (истлев`ание) истлев`ание, -я
истлевать (истлев`ать) истлев`ать, -`аю, -`ает
истлеть (истл`еть) истл`еть, -`ею, -`еет
истмат (истм`ат) истм`ат, -а
Истмийские игры (Истм`ийские `игры) Истм`ийские `игры (в Древней Греции)
истовость (`истовость) `истовость, -и
истовый (`истовый) `истовый
истод (ист`од) ист`од, -а
истодовый (ист`одовый) ист`одовый
исток (ист`ок) ист`ок, -а; но: Больш`ой Ист`ок, Б`ыстрый Ист`ок (поселки)
истолканный (ист`олканный) ист`олканный; кр. ф. -ан, -ана
истолкать (истолк`ать) истолк`ать, -`аю, -`ает
истолкование (истолков`ание) истолков`ание, -я
истолкованный (истолк`ованный) истолк`ованный; кр. ф. -ан, -ана
истолкователь (истолков`атель) истолков`атель, -я
истолковательница (истолков`ательница) истолков`ательница, -ы, тв. -ей
истолковательный (истолков`ательный) истолков`ательный
истолковать (истолков`ать) истолков`ать, -к`ую, -к`ует
истолковывание (истолк`овывание) истолк`овывание, -я
истолковывать (истолк`овывать) истолк`овывать, -аю, -ает
истолковываться (истолк`овываться) истолк`овываться, -ается
истолокший (истол`окший) истол`окший
истолокшийся (истол`окшийся) истол`окшийся
истолочь (истол`очь) истол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
истолочься (истол`очься) истол`очься, -лчётся, -лк`утся; прош. -л`окся, -лкл`ась
истолчённый (истолчённый) истолчённый; кр. ф. -ён, -ен`а
истома (ист`ома) ист`ома, -ы
истомить (истом`ить) истом`ить, -мл`ю, -м`ит
истомиться (истом`иться) истом`иться, -мл`юсь, -м`ится
истомлённый (истомлённый) истомлённый; кр. ф. -ён, -ен`а
истомлять (истомл`ять) истомл`ять, -`яю, -`яет
истомляться (истомл`яться) истомл`яться, -`яюсь, -`яется
истомный (ист`омный) ист`омный; кр. ф. -мен, -мна
истончание (истонч`ание) истонч`ание, -я
истончать (истонч`ать) истонч`ать, -`аю, -`ает
истончаться (истонч`аться) истонч`аться, -`ается
истончение (истонч`ение) истонч`ение, -я
истончённый (истончённый) истончённый; кр. ф. -ён, -ен`а
истончить (истонч`ить) истонч`ить, -ч`у, -ч`ит
истончиться (истонч`иться) истонч`иться, -ч`ится
истопить (истоп`ить) истоп`ить, -опл`ю, -`опит
истопиться (истоп`иться) истоп`иться, -`опится
истопленный (ист`опленный) ист`опленный; кр. ф. -ен, -ена
истопник (истопн`ик) истопн`ик, -`а
истопница (истопн`ица) истопн`ица, -ы, тв. -ей
истоптанный (ист`оптанный) ист`оптанный; кр. ф. -ан, -ана
истоптать (истопт`ать) истопт`ать, -опч`у, -`опчет
истоптаться (истопт`аться) истопт`аться, -`опчется
исторгать (исторг`ать) исторг`ать, -`аю, -`ает
исторгаться (исторг`аться) исторг`аться, -`ается
исторгнувший (ист`оргнувший) ист`оргнувший
исторгнувшийся (ист`оргнувшийся) ист`оргнувшийся
исторгнутый (ист`оргнутый) ист`оргнутый
исторгнуть (ист`оргнуть) ист`оргнуть, -ну, -нет; прош. -`орг и -`оргнул, -`оргла
исторгнуться (ист`оргнуться) ист`оргнуться, -нется; прош. -`оргся и -`оргнулся, -`орглась
исторгший (ист`оргший) ист`оргший
исторгшийся (ист`оргшийся) ист`оргшийся
исторжение (исторж`ение) исторж`ение, -я
исторженный (ист`орженный) ист`орженный; кр. ф. -ен, -ена
историзм (истор`изм) истор`изм, -а
историйка (ист`орийка) ист`орийка, -и, р. мн. -риек
историк (ист`орик) ист`орик, -а
историко-биографический (ист`орико-биограф`ический) ист`орико-биограф`ический
историко-археологический (ист`орико-археолог`ический) ист`орико-археолог`ический
историко-архивный (ист`орико-арх`ивный) ист`орико-арх`ивный
историко-бытовой (ист`орико-бытов`ой) ист`орико-бытов`ой
историко-документальный (ист`орико-документ`альный) ист`орико-документ`альный
историко-краеведческий (ист`орико-краев`едческий) ист`орико-краев`едческий
историко-культурный (ист`орико-культ`урный) ист`орико-культ`урный
историко-литературный (ист`орико-литерат`урный) ист`орико-литерат`урный
историко-материалистический (ист`орико-материалист`ический) ист`орико-материалист`ический
историко-познавательный (ист`орико-познав`ательный) ист`орико-познав`ательный
историко-революционный (ист`орико-революци`онный) ист`орико-революци`онный
историко-типологический (ист`орико-типолог`ический) ист`орико-типолог`ический
историко-филологический (ист`орико-филолог`ический) ист`орико-филолог`ический
историко-философский (ист`орико-филос`офский) ист`орико-филос`офский
историограф (истори`ограф) истори`ограф, -а
историографический (историограф`ический) историограф`ический
историография (историогр`афия) историогр`афия, -и
историометрический (историометр`ический) историометр`ический
историометрия (историом`етрия) историом`етрия, -и
историософия (историос`офия) историос`офия, -и
историософский (историос`офский) историос`офский
исторически (истор`ически) истор`ически
исторически важный (истор`ически в`ажный) истор`ически в`ажный
исторически закономерный (истор`ически законом`ерный) истор`ически законом`ерный
исторический (истор`ический) истор`ический
исторически обусловленный (истор`ически обусл`овленный) истор`ически обусл`овленный
исторически (истор`ически) истор`ически слож`ившийся
историчка (истор`ичка) истор`ичка, -и, р. мн. -чек
историчность (истор`ичность) истор`ичность, -и
историчный (истор`ичный) истор`ичный; кр. ф. -чен, -чна
история (ист`ория) ист`ория, -и
истосковаться (истосков`аться) истосков`аться, -к`уюсь, -к`уется
источать (источ`ать) источ`ать, -`аю, -`ает
источаться (источ`аться) источ`аться, -`ается
источенный (ист`оченный) ист`оченный; кр. ф. -ен, -ена (от источ`ить 1)
источённый (источённый) источённый; кр. ф. -ён, -ен`а (от источ`ить 2)
источить (источ`ить) источ`ить 1, -оч`у, -`очит (к точ`ить)
источить (источ`ить) источ`ить 2, -оч`у, -оч`ит (к источ`ать)
источиться (источ`иться) источ`иться 1, -`очится (к точ`ить)
источиться (источ`иться) источ`иться 2, -оч`ится (к источ`аться)
источник (ист`очник) ист`очник, -а
источниковед (источников`ед) источников`ед, -а
источниковедение (источников`едение) источников`едение, -я
источниковедческий (источников`едческий) источников`едческий
источниковый (ист`очниковый) ист`очниковый
истошный (ист`ошный) ист`ошный; кр. ф. -шен, -шна
истощение (истощ`ение) истощ`ение, -я
истощённость (истощённость) истощённость, -и
истощённый (истощённый) истощённый; кр. ф. - ён, -ен`а и (свидетельствующий об истощении) -ён, -ённа (лиц`о ег`о истощённо)
истощительный (истощ`ительный) истощ`ительный
истощить (истощ`ить) истощ`ить, -щ`у, -щ`ит
истощиться (истощ`иться) истощ`иться, -щ`усь, -щ`ится
истратить (истр`атить) истр`атить, -`ачу, -`атит
истратиться (истр`атиться) истр`атиться, -`ачусь, -`атится
истраченный (истр`аченный) истр`аченный; кр. ф. -ен, -ена
истрачивание (истр`ачивание) истр`ачивание, -я
истрачивать (истр`ачивать) истр`ачивать, -аю, -ает (к истр`атить)
истрачиваться (истр`ачиваться) истр`ачиваться, -аюсь, -ается (к истр`атить)
истребитель (истреб`итель) истреб`итель, -я
истребитель-бомбардировщик (истреб`итель-бомбардир`овщик) истреб`итель-бомбардир`овщик, истреб`ителя-бомбардир`овщика
истребительница (истреб`ительница) истреб`ительница, -ы, тв. -ей
истребительно-авиационный (истреб`ительно-авиаци`онный) истреб`ительно-авиаци`онный
истребительно-бомбардировочный (истреб`ительно-бомбардир`овочный) истреб`ительно-бомбардир`овочный
истребительно-противотанковый (истреб`ительно-противот`анковый) истреб`ительно-противот`анковый
истребительный (истреб`ительный) истреб`ительный; кр. ф. -лен, -льна
истребитель-перехватчик (истреб`итель-перехв`атчик) истреб`итель-перехв`атчик, истреб`ителя-перехв`атчика
истребить (истреб`ить) истреб`ить, -бл`ю, -б`ит
истребиться (истреб`иться) истреб`иться, -б`ится
истребление (истребл`ение) истребл`ение, -я
истреблённый (истреблённый) истреблённый; кр. ф. -ён, -ен`а
истреблять (истребл`ять) истребл`ять, -`яю, -`яет
истребляться (истребл`яться) истребл`яться, -`яется
истребование (истр`ебование) истр`ебование, -я
истребованный (истр`ебованный) истр`ебованный; кр. ф. -ан, -ана
истребовать (истр`ебовать) истр`ебовать, -бую, -бует
истрёпанность (истрёпанность) истрёпанность, -и
истрёпанный (истрёпанный) истрёпанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (со следами долгого или небрежного пользования, тяжелой или беспорядочной жизни) -ан, -анна
истрепать (истреп`ать) истреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
истрепаться (истреп`аться) истреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
истрёпывание (истрёпывание) истрёпывание, -я
истрёпывать (истрёпывать) истрёпывать, -аю, -ает
истрёпываться (истрёпываться) истрёпываться, -аюсь, -ается
истресканный (истр`есканный) истр`есканный; кр. ф. -ан, -ана
истрескаться (истр`ескаться) истр`ескаться, -ается
истрескиваться (истр`ескиваться) истр`ескиваться, -ается
истриец (истр`иец) истр`иец, -`ийца, тв. -`ийцем
истрийский (истр`ийский) истр`ийский (от `Истрия)
истрийцы (истр`ийцы) истр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`Ийцем
истринец (`истринец) `истринец, -нца, тв. -нцем
истринский (`истринский) `истринский (от `Истра)
истринцы (`истринцы) `истринцы, -ев, ед. -нец, -нца, тв. -нцем
иструхлявевший (иструхл`явевший) иструхл`явевший (от ис- трухл`яветь)
иструхляветь (иструхл`яветь) иструхл`яветь, -еет (стать трухлявым)
иструхлявивший (иструхл`явивший) иструхл`явивший (от иструхл`явить)
иструхлявившийся (иструхл`явившийся) иструхл`явившийся (от иструхл`явиться)
иструхлявить (иструхл`явить) иструхл`явить, -влю, -вит (что)
иструхлявиться (иструхл`явиться) иструхл`явиться, -ится
истукан (истук`ан) истук`ан, -а
истуканный (истук`анный) истук`анный
иступить (иступ`ить) иступ`ить, -упл`ю, -`упит
иступиться (иступ`иться) иступ`иться, -`упится
иступление (иступл`ение) иступл`ение, -я (от иступ`ить(ся)
иступленный (ист`упленный) ист`упленный; кр. ф. -ен, -ена (к туп`ой)
иступлять (иступл`ять) иступл`ять, -`яю, -`яет
иступляться (иступл`яться) иступл`яться, -`яется
истфак (истф`ак) истф`ак, -а
истцовый (истц`овый) истц`овый
истый (`истый) `истый
истыканный (ист`ыканный) ист`ыканный; кр. ф. -ан, -ана
истыкать (ист`ыкать) ист`ыкать, -аю, -ает
истыкаться (ист`ыкаться) ист`ыкаться, -аюсь, -ается
истыкивание (ист`ыкивание) ист`ыкивание, -я
истыкивать (ист`ыкивать) ист`ыкивать, -аю, -ает
истыкиваться (ист`ыкиваться) ист`ыкиваться, -аюсь, -ается
истязание (истяз`ание) истяз`ание, -я
истязатель (истяз`атель) истяз`атель, -я
истязательница (истяз`ательница) истяз`ательница, -ы, тв. -ей
истязательский (истяз`ательский) истяз`ательский
истязательство (истяз`ательство) истяз`ательство, -а
истязать (истяз`ать) истяз`ать, -`аю, -`ает
истязаться (истяз`аться) истяз`аться, -`аюсь, -`ается
истязающий (истяз`ающий) истяз`ающий
истязуемый (истяз`уемый) истяз`уемый
истязующий (истяз`ующий) истяз`ующий
Исусе: господи Исусе (Ис`усе: г`осподи Ис`усе) Ис`усе: г`осподи Ис`усе, межд.
исусик (ис`усик) ис`усик, -а
исфаханский (исфах`анский) исфах`анский (от Исфах`ан)
исхаживать (исх`аживать) исх`аживать, -аю, -ает
исхаживаться (исх`аживаться) исх`аживаться, -ается
исхамиться (исхам`иться) исхам`иться, -мл`юсь, -м`ится
исхарчить (исхарч`ить) исхарч`ить, -ч`у, -ч`ит
исхарчиться (исхарч`иться) исхарч`иться, -ч`усь, -ч`ится
исхитить (исх`итить) исх`итить, -`ищу, -`итит
исхитриться (исхитр`иться) исхитр`иться, -р`юсь, -р`ится
исхитряться (исхитр`яться) исхитр`яться, -`яюсь, -`яется
исхищать (исхищ`ать) исхищ`ать, -`аю, -`ает
исхищаться (исхищ`аться) исхищ`аться, -`ается
исхищенный (исх`ищенный) исх`ищенный; кр. ф. -ен, -ена
исхлёстанный (исхлёстанный) исхлёстанный; кр. ф. -ан, -ана
исхлестать (исхлест`ать) исхлест`ать, -ещ`у, -`ещет
исхлестаться (исхлест`аться) исхлест`аться, -ещ`усь, -`ещется
исхлёстывать (исхлёстывать) исхлёстывать, -аю, -ает
исхлёстываться (исхлёстываться) исхлёстываться, -аюсь, -ается
исхлопатывание (исхлоп`атывание) исхлоп`атывание, -я
исхлопатывать (исхлоп`атывать) исхлоп`атывать, -аю, -ает
исхлопатываться (исхлоп`атываться) исхлоп`атываться, -аюсь, -ается
исхлопотанный (исхлоп`отанный) исхлоп`отанный; кр. ф. -ан, -ана
исхлопотать (исхлопот`ать) исхлопот`ать, -поч`у, -п`очет
исхлопотаться (исхлопот`аться) исхлопот`аться, -поч`усь, -п`очется
исход (исх`од) исх`од, -а
исходатайствование (исход`атайствование) исход`атайствование, -я
исходатайствованный (исход`атайствованный) исход`атайствованный; кр. ф. -ан, -ана
исходатайствовать (исход`атайствовать) исход`атайствовать, -твую, -твует
исходить (исход`ить) исход`ить, -ож`у, -`одит
исходный (исх`одный) исх`одный
исходящий (исход`ящий) исход`ящий
исхоженный (исх`оженный) исх`оженный; кр. ф. -ен, -ена
исхолодаться (исхолод`аться) исхолод`аться, -`аюсь, -`ается
исхудалость (исхуд`алость) исхуд`алость, -и
исхудалый (исхуд`алый) исхуд`алый
исхудание (исхуд`ание) исхуд`ание, -я
исхудать (исхуд`ать) исхуд`ать, -`аю, -`ает
исхулиганиться (исхулиг`аниться) исхулиг`аниться, -нюсь, -нится
исцарапанный (исцар`апанный) исцар`апанный; кр. ф. -ан, -ана
исцарапать (исцар`апать) исцар`апать, -аю, -ает
исцарапаться (исцар`апаться) исцар`апаться, -аюсь, -ается
исцарапывать (исцар`апывать) исцар`апывать, -аю, -ает
исцарапываться (исцар`апываться) исцар`апываться, -аюсь, -ается
исцеление (исцел`ение) исцел`ение, -я
исцелённый (исцелённый) исцелённый; кр. ф. -ён, -ен`а
исцелимость (исцел`имость) исцел`имость, -и
исцелимый (исцел`имый) исцел`имый
исцелитель (исцел`итель) исцел`итель, -я
исцелительница (исцел`ительница) исцел`ительница, -ы, тв. -ей
исцелить (исцел`ить) исцел`ить, -л`ю, -л`ит
исцелиться (исцел`иться) исцел`иться, -л`юсь, -л`ится
исцелованный (исцел`ованный) исцел`ованный; кр. ф. -ан, -ана
исцеловать (исцелов`ать) исцелов`ать, -л`ую, -л`ует
исцелять (исцел`ять) исцел`ять, -`яю, -`яет
исцеляться (исцел`яться) исцел`яться, -`яюсь, -`яется
исчадие (исч`адие) исч`адие, -я
исчахнуть (исч`ахнуть) исч`ахнуть, -ну, -нет; прош. -`ах, -`ахла
исчахший (исч`ахший) исч`ахший
исчезание (исчез`ание) исчез`ание, -я
исчезать (исчез`ать) исчез`ать, -`аю, -`ает
исчезновение (исчезнов`ение) исчезнов`ение, -я
исчезнувший (исч`езнувший) исч`езнувший
исчезнуть (исч`езнуть) исч`езнуть, -ну, -нет; прош. -`ез, -`езла
исчёрканный (исчёрканный) исчёрканный; кр. ф. -ан, -ана
исчеркать (исчерк`ать) исчерк`ать, -`аю, -`ает и исчёркать, -аю, -ает
исчёркивание (исчёркивание) исчёркивание, -я
исчёркивать (исчёркивать) исчёркивать, -аю, -ает
исчёркиваться (исчёркиваться) исчёркиваться, -ается
исчерна-красный (`исчерна-кр`асный) `исчерна-кр`асный
исчерна-лиловый (`исчерна-лил`овый) `исчерна-лил`овый
исчерна-синий (`исчерна-с`иний) `исчерна-с`иний
исчернённый (исчернённый) исчернённый; кр. ф. -ён, -ен`а
исчернить (исчерн`ить) исчерн`ить, -н`ю, -н`ит
исчерниться (исчерн`иться) исчерн`иться, -н`юсь, -н`ится
исчернять (исчерн`ять) исчерн`ять, -`яю, -`яет
исчерняться (исчерн`яться) исчерн`яться, -`яюсь, -`яется
исчерпание (исч`ерпание) исч`ерпание, -я
исчерпанность (исч`ерпанность) исч`ерпанность, -и
исчерпанный (исч`ерпанный) исч`ерпанный; кр. ф. -ан, -ана
исчерпать (исч`ерпать) исч`ерпать, -аю, -ает
исчерпаться (исч`ерпаться) исч`ерпаться, -ается
исчерпывание (исч`ерпывание) исч`ерпывание, -я
исчерпывать (исч`ерпывать) исч`ерпывать, -аю, -ает
исчерпываться (исч`ерпываться) исч`ерпываться, -ается
исчерпывающе (исч`ерпывающе) исч`ерпывающе, нареч.
исчерпывающий (исч`ерпывающий) исч`ерпывающий
исчерпывающийся (исч`ерпывающийся) исч`ерпывающийся
исчертить (исчерт`ить) исчерт`ить, -ерч`у, -`ертит
исчертиться (исчерт`иться) исчерт`иться, -`ертится
исчерченный (исч`ерченный) исч`ерченный; кр. ф. -ен, -ена
исчерчивание (исч`ерчивание) исч`ерчивание, -я
исчерчивать (исч`ерчивать) исч`ерчивать, -аю, -ает
исчерчиваться (исч`ерчиваться) исч`ерчиваться, -ается
исчёсанный (исчёсанный) исчёсанный; кр. ф. -ан, -ана
исчесаться (исчес`аться) исчес`аться, -еш`усь, -`ешется
исчирканный (исч`ирканный) исч`ирканный; кр. ф. -ан, -ана
исчиркать (исч`иркать) исч`иркать, -аю, -ает
исчиркаться (исч`иркаться) исч`иркаться, -ается
исчиркивать (исч`иркивать) исч`иркивать, -аю, -ает
исчиркиваться (исч`иркиваться) исч`иркиваться, -ается
исчисление (исчисл`ение) исчисл`ение, -я
исчисленный (исч`исленный) исч`исленный; кр. ф. -ен, -ена
исчислимость (исчисл`имость) исчисл`имость, -и
исчислимый (исчисл`имый) исчисл`имый
исчислить (исч`ислить) исч`ислить, -лю, -лит
исчислять (исчисл`ять) исчисл`ять, -`яю, -`яет
исчисляться (исчисл`яться) исчисл`яться, -`яется
исчужа (исч`ужа) исч`ужа
исшагать (исшаг`ать) исшаг`ать, -`аю, -`ает
исшалиться (исшал`иться) исшал`иться, -л`юсь, -л`ится
исшаренный (исш`аренный) исш`аренный; кр. ф. -ен, -ена
исшаривать (исш`аривать) исш`аривать, -аю, -ает
исшариваться (исш`ариваться) исш`ариваться, -ается
исшарить (исш`арить) исш`арить, -рю, -рит
исшарканный (исш`арканный) исш`арканный; кр. ф. -ан, -ана
исшаркать (исш`аркать) исш`аркать, -аю, -ает
исшаркаться (исш`аркаться) исш`аркаться, -ается
исшаркивать (исш`аркивать) исш`аркивать, -аю, -ает
исшаркиваться (исш`аркиваться) исш`аркиваться, -ается
исшедший (исш`едший) исш`едший
исшивать (исшив`ать) исшив`ать, -`аю, -`ает
исшиваться (исшив`аться) исшив`аться, -`ается
исшитый (исш`итый) исш`итый
исшить (исш`ить) исш`ить, изошь`ю, изошьёт
исшнырянный (исшн`ырянный) исшн`ырянный; кр. ф. -ян, -яна
исшнырять (исшныр`ять) исшныр`ять, -`яю, -`яет
исштопанный (исшт`опанный) исшт`опанный; кр. ф. -ан, -ана
исштопать (исшт`опать) исшт`опать, -аю, -ает
исштопывать (исшт`опывать) исшт`опывать, -аю, -ает
исштопываться (исшт`опываться) исшт`опываться, -ается
исщепанный (исщ`епанный) исщ`епанный; кр. ф. -ан, -ана
исщепать (исщеп`ать) исщеп`ать, -епл`ю, -`еплет (к щеп`ать)
исщепаться (исщеп`аться) исщеп`аться, -`еплется (к щеп`ать)
исщипанный (исщ`ипанный) исщ`ипанный; кр. ф. -ан, -ана
исщипать (исщип`ать) исщип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят, также -`аю, -`ает (к щип`ать)
исщипаться (исщип`аться) исщип`аться, -ипл`юсь, -`иплется, -`иплются и -`ипется, -`ипятся, также -`аюсь, -`ается (к щип`ать)
исщипывание (исщ`ипывание) исщ`ипывание, -я
исщипывать (исщ`ипывать) исщ`ипывать, -аю, -ает
исщипываться (исщ`ипываться) исщ`ипываться, -аюсь, -ается
итабирит (итабир`ит) итабир`ит, -а
итак (ит`ак) ит`ак, вводн. сл.; но (сочетание союза с наречием) и т`ак
и так (уже) (и т`ак (уж`е)) и т`ак (уж`е) (и без того)
и так далее (и т. д.) (и так д`алее (и т. д.)) и так д`алее (и т. д.)
и так и сяк (и т`ак и с`як) и т`ак и с`як
и так и этак (и т`ак и `этак) и т`ак и `этак
итаконовый (итак`оновый) итак`оновый
италиец (итал`иец) итал`иец, -`ийца, тв. -`ийцем
италийский (итал`ийский) итал`ийский
италийцы (итал`ийцы) итал`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
италики (ит`алики) ит`алики, -ов, ед. -ик, -а
итало-австрийский (ит`ало-австр`ийский) ит`ало-австр`ийский
итало-американский (ит`ало-америк`анский) ит`ало-америк`анский
итало-германский (ит`ало-герм`анский) ит`ало-герм`анский
итало-греческий (ит`ало-гр`еческий) ит`ало-гр`еческий
итало-российский (ит`ало-росс`ийский) ит`ало-росс`ийский
итало-турецкий (ит`ало-тур`ецкий) ит`ало-тур`ецкий
италоязычный (италояз`ычный) италояз`ычный
итальянец (италь`янец) италь`янец, -нца, тв. -нцем
итальянка (италь`янка) италь`янка, -и, р. мн. -нок
итальянский (италь`янский) италь`янский (к Ит`алия и италь`янцы)
итальянско-русский (италь`янско-р`усский) италь`янско-р`усский
итальянцы (италь`янцы) италь`янцы, -ев, ед. -нец, -нца, тв. -нцем
итальянщина (италь`янщина) италь`янщина, -ы
и там и сям (и т`ам и с`ям) и т`ам и с`ям
ительменка (ительм`енка) ительм`енка, -и, р. мн. -нок
ительменский (ительм`енский) ительм`енский
ительмены (ительм`ены) ительм`ены, -ов, ед. -м`ен, -а
итератив (итерат`ив) итерат`ив, -а
итеративность (итерат`ивность) итерат`ивность, -и
итеративный (итерат`ивный) итерат`ивный
итератор (итер`атор) итер`атор, -а
итерационный (итераци`онный) итераци`онный
итерация (итер`ация) итер`ация, -и
итинерарий (итинер`арий) итинер`арий, -я
ИТК (ИТК) ИТК [итэк`а], нескл., ж. (сокр.: исправительно-трудовая колония)
и то (и т`о) и т`о, союз
итог (ит`ог) ит`ог, -а
итого (итог`о) итог`о, нареч.
итоговый (ит`оговый) ит`оговый
итожащий (ит`ожащий) ит`ожащий
итожащийся (ит`ожащийся) ит`ожащийся
итоженный (ит`оженный) ит`оженный; кр. ф. -ен, -ена
итожить (ит`ожить) ит`ожить, -жу, -жит
итожиться (ит`ожиться) ит`ожиться, -жится
и тому подобное (и т. п.) (и том`у под`обное (и т. п.)) и том`у под`обное (и т. п.)
и то сказать (и т`о сказ`ать) и т`о сказ`ать, вводн. сл.
ИТР (ИТР) ИТР [итэ`эр], нескл., м. (сокр.: инженерно-технический работник)
иттербий (итт`ербий) итт`ербий, -я
иттриевый (`иттриевый) `иттриевый
иттрий (`иттрий) `иттрий, -я
ИТУ (ИТ`У) ИТ`У, нескл., с. (сокр.: исправительно-трудовое учреждение)
итээровский (итэ`эровский) итэ`эровский (от ИТР)
Иуда (И`уда) И`уда, -ы, м. (имя, библ.; поцел`уй И`уды) и и`уда, -ы, м. (предатель, бран.)
иудаизм (иуда`изм) иуда`изм, -а
иудаика (иуд`аика) иуд`аика, -и
Иуда Искариот (И`уда Искари`от) И`уда Искари`от
иудаист (иуда`ист) иуда`ист, -а
иудаистический (иудаист`ический) иудаист`ический
иудаистка (иуда`истка) иуда`истка, -и, р. мн. -ток
иудаистский (иуда`истский) иуда`истский
иудеи (иуд`еи) иуд`еи, -ев, ед. иуд`ей, -я
иудейка (иуд`ейка) иуд`ейка, -и, р. мн. -`еек
Иудейская война (Иуд`ейская войн`а) Иуд`ейская войн`а (66 - 73)
иудейский (иуд`ейский) иуд`ейский (от иуд`еи и Иуд`ея); стр`аха р`ади иуд`ейска
иудейство (иуд`ейство) иуд`ейство, -а
иудеохристиане (иудеохристи`ане) иудеохристи`ане, -`ан, ед. -ан`ин, -а
иудеохристианин (иудеохристи`анин) иудеохристи`анин, -а
иудеохристианский (иудеохристи`анский) иудеохристи`анский (к иудеохристи`анство); но: иуд`ео-христи`анский (иуд`ео-христи`анский диал`ог)
иудеохристианство (иудеохристи`анство) иудеохристи`анство, -а
иудеянка (иуд`еянка) иуд`еянка, -и, р. мн. -нок
иудин (и`удин) и`удин, -а, -о (от И`уда): и`удин гр`ех, и`удин поцел`уй, и`удино д`ерево
Иудушка (И`удушка) И`удушка, -и, м. (лит. персонаж) и и`удушка, -и, м. (ханжа, лицемер)
иудушкин (и`удушкин) и`удушкин, -а, -о
Ифигения (Ифиг`ения) Ифиг`ения, -и
ифлиец (ифл`иец) ифл`иец, -`ийца, тв. -`ийцем, р. мн. -`ийцев
ифлийский (ифл`ийский) ифл`ийский (от ИФЛ`И)
их (их) их 1, о н`их (форма местоим. он`и)
их (их) их 2, притяж. местоим.
их (их) их 3, межд.
ихневмон (ихневм`он) ихневм`он, -а
ихний (`ихний) `ихний, -яя, -ее (прост. к их 2)
ихнология (ихнол`огия) ихнол`огия, -и
Ихтиандр (Ихти`андр) Ихти`андр, -а (лит. персонаж) и ихти`андр, -а (человек, хорошо чувствующий себя под водой; акванавт)
ихтиодорулиты (ихтиодорул`иты) ихтиодорул`иты, -ов, ед. -л`ит, -а
ихтиоз (ихти`оз) ихти`оз, -а
ихтиозавр (ихтиоз`авр) ихтиоз`авр, -а
ихтиол (ихти`ол) ихти`ол, -а
ихтиоловый (ихти`оловый) ихти`оловый
ихтиолог (ихти`олог) ихти`олог, -а
ихтиологический (ихтиолог`ический) ихтиолог`ический
ихтиология (ихтиол`огия) ихтиол`огия, -и
ихтиорнис (ихти`орнис) ихти`орнис, -а
ихтиостега (ихтиост`ега) ихтиост`ега, -и
ихтиотоксикоз (ихтиотоксик`оз) ихтиотоксик`оз, -а
ихтиофаг (ихтиоф`аг) ихтиоф`аг, -а
ихтиофауна (ихтиоф`ауна) ихтиоф`ауна, -ы
ихтиофтириоз (ихтиофтири`оз) ихтиофтири`оз, -а
ихтиофтириус (ихтиофт`ириус) ихтиофт`ириус, -а
ицерия (иц`ерия) иц`ерия, -и
ичиги (`ичиги) `ичиги, -ов, ед. `ичиг, -а
ичкерийский (ичкер`ийский) ичкер`ийский (от Ичк`ерия)
ИЧП (ИЧП) ИЧП [ичеп`э], нескл., с. (сокр.: индивидуальное частное предприятие)
ишак (иш`ак) иш`ак, -`а
ишан (иш`ан) иш`ан, -а
ишачащий (иш`ачащий) иш`ачащий
ишачий (иш`ачий) иш`ачий, -ья, -ье
ишачить (иш`ачить) иш`ачить, -чу, -чит
ишачок (ишач`ок) ишач`ок, -чк`а
ишемический (ишем`ический) ишем`ический
ишемия (ишем`ия) ишем`ия, -и
ишиас (`ишиас) `ишиас, -а
ишиатический (ишиат`ический) ишиат`ический
ишимский (иш`имский) иш`имский (от Иш`им)
ишкашимец (ишкаш`имец) ишкаш`имец, -мца, тв. -мцем
ишкашимский (ишкаш`имский) ишкаш`имский
ишкашимцы (ишкаш`имцы) ишкаш`имцы, -ев, ед. -мец, -мца, тв. -мцем
ишрак (ишр`ак) ишр`ак, -а
Иштар (Ишт`ар) Ишт`ар, нескл., ж.
ишутинец (иш`утинец) иш`утинец, -нца, тв. -нцем
Ишутинский кружок (Иш`утинский круж`ок) Иш`утинский круж`ок (от Иш`утин)
ишутинцы (иш`утинцы) иш`утинцы, -ев, ед. -нец, -нца, тв. -нцем
ишхан (ишх`ан) ишх`ан, -а
ишь (ишь) ишь, частица
ишь ты (`ишь ты) `ишь ты
ищейка (ищ`ейка) ищ`ейка, -и, р. мн. -`еек
ищи-свищи (ищ`и-свищ`и) ищ`и-свищ`и
ищущий (`ищущий) `ищущий
ищущийся (`ищущийся) `ищущийся
июль (и`юль) и`юль, -я
Июльская монархия (И`юльская мон`архия) И`юльская мон`архия (во Франции, 1830 - 1848)
июльский (и`юльский) и`юльский
июнь (и`юнь) и`юнь, -я
июньский (и`юньский) и`юньский


Й

Йеллоустонский национальный парк (Йеллоуст`онский национ`альный п`арк) Йеллоуст`онский национ`альный п`арк
йельский (й`ельский) й`ельский (от Йель)
йеменец (й`еменец) й`еменец, -нца, тв. -нцем
йеменка (й`еменка) й`еменка, -и, р. мн. -нок
йеменский (й`еменский) й`еменский (от Й`емен)
йеменцы (й`еменцы) й`еменцы, -ев, ед. -нец, -нца, тв. -нцем
йенец (й`енец) й`енец, -нца, тв. -нцем
йенский (й`енский) й`енский (от Й`ена; й`енские ром`антики)
йенцы (й`енцы) й`енцы, -ев, ед. й`енец, -нца, тв. -нцем
йети (й`ети) й`ети, нескл., м.
йиглавский (йигл`авский) йигл`авский (от Й`игл`ава)
йог (йог) йог, -а
йога (й`ога) й`ога, -и
йога-терапия (й`ога-терап`ия) й`ога-терап`ия, -и
йогачары (йогач`ары) йогач`ары, -ов, ед. -ч`ар, -а
йогический (йог`ический) йог`ический
йоговский (й`оговский) й`оговский
йоготерапевтический (йоготерапевт`ический) йоготерапевт`ический
йоготерапия (йоготерап`ия) йоготерап`ия, -и
йогурт (й`ог`урт) й`ог`урт, -а
йогуртница (й`ог`уртница) й`ог`уртница, -ы, тв. -ей
йогуртовый (й`ог`уртовый) й`ог`уртовый
йод (йод) йод, -а и -у
йодаргирит (йодаргир`ит) йодаргир`ит, -а
йодаты (йод`аты) йод`аты, -ов, ед. йод`ат, -а
йоддефицитный (йоддефиц`итный) йоддефиц`итный и йододефиц`итный
йодидный (йод`идный) йод`идный
йодиды (йод`иды) йод`иды, -ов, ед. йод`ид, -а
йодизм (йод`изм) йод`изм, -а
йодирование (йод`ирование) йод`ирование, -я
йодированный (йод`ированный) йод`ированный; кр. ф. -ан, -ана
йодисто-водородный (й`одисто-водор`одный) й`одисто-водор`одный
йодистый (й`одистый) й`одистый
йодль (йодль) йодль, -я и й`одлер, -а (муз.)
йодлер (йодлер) йодлер, -а и й`одль, -я (муз.)
йодноватистый (йоднов`атистый) йоднов`атистый
йодноватый (йоднов`атый) йоднов`атый
йодный (й`одный) й`одный
йодобромистый (йодобр`омистый) йодобр`омистый
йодобромный (йодобр`омный) йодобр`омный
йодовый (й`одовый) й`одовый
йододерма (йодод`ерма) йодод`ерма, -ы
йододефицитный (йододефиц`итный) йододефиц`итный и йоддефиц`итный
йодометрия (йодом`етр`ия) йодом`етр`ия, -и
йодосодержащий (йодосодерж`ащий) йодосодерж`ащий и йодсодерж`ащий
йодоформ (йодоф`орм) йодоф`орм, -а
йодоформный (йодоф`ормный) йодоф`ормный
йодсодержащий (йодсодерж`ащий) йодсодерж`ащий и йодосодерж`ащий
йокогамец (йоког`амец) йоког`амец, -мца, тв. -мцем
йокогамский (йоког`амский) йоког`амский (от Йоког`ама)
йокогамцы (йоког`амцы) йоког`амцы, -ев, ед. -мец, -мца, тв. -мцем
йомен (й`омен) й`омен, -а
йоркец (й`оркец) й`оркец, -кца, тв. -кцем (от Йорк, город)
Йорки (Й`орки) Й`орки, -ов (династия)
йоркский (й`оркский) й`оркский (от Йорк, город, и Й`орки)
йоркцы (й`оркцы) й`оркцы, -ев, ед. -кец, -кца, тв. -кцем (от Йорк, город)
йоркширец (йоркш`ирец) йоркш`ирец, -рца, тв. -рцем (жители Йоркшира)
йоркширский (йоркш`ирский) йоркш`ирский (от Й`оркш`ир)
йоркширцы (йоркш`ирцы) йоркш`ирцы, -ев, ед. -рец, -рца, тв. -рцем (жители Йоркшира)
йоркширы (йоркш`иры) йоркш`иры, -ов, ед. -ш`ир, -а (порода свиней)
йоруба (й`оруба) й`оруба, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
йот (йот) йот, -а (название латинской буквы; название звука речи)
йота (й`ота) й`ота, -ы (название греческой буквы; ни на й`оту)
йотация (йот`ация) йот`ация, -и
йотирование (йот`ирование) йот`ирование, -я
йотированный (йот`ированный) йот`ированный; кр. ф. -ан, -ана
йотировать (йот`ировать) йот`ировать, -рую, -рует
йотироваться (йот`ироваться) йот`ироваться, -руется
йотованный (йот`ованный) йот`ованный; кр. ф. -ан, -ана
йотовый (й`отовый) й`отовый
йоханнесбургец (йоханнесб`ургец) йоханнесб`ургец, -гца, тв. -гцем
йоханнесбургский (йоханнесб`ургский) йоханнесб`ургский (от Йох`аннесб`ург)
йоханнесбургцы (йоханнесб`ургцы) йоханнесб`ургцы, -ев, ед. -гец, -гца, тв. -гцем
йохимбе (йох`имбе) йох`имбе, нескл., с. (дерево)
йохимбин (йохимб`ин) йохимб`ин, -а
йошкаролинец (йошкарол`инец) йошкарол`инец, -нца, тв. -нцем
йошкар-олинский (йошк`ар-ол`инский) йошк`ар-ол`инский (от Йошк`ар-Ол`а)
йошкаролинцы (йошкарол`инцы) йошкарол`инцы, -ев, ед. -нец, -нца, тв. -нцем


К

к (к) к и ко, предлог
ка (ка) ка, нескл., с. (название буквы)
-ка (-ка) -ка, частица - с предшествующим словом пишется через дефис: пойд`и-ка, н`у-ка, гляд`и-ка
Кааба (К`ааба) К`ааба, -ы
каатинга (каат`инга) каат`инга, -и
кабак (каб`ак) каб`ак, -`а
кабала (кабал`а) кабал`а, -`ы (гнет)
кабалить (кабал`ить) кабал`ить, -л`ю, -л`ит
кабальеро (кабаль`еро) кабаль`еро, нескл., м.
кабальный (каб`альный) каб`альный; кр. ф. -лен, -льна
кабан (каб`ан) каб`ан, -`а; но: г`од Кабан`а (по восточному календарю), Каб`ан, -`а (о том, кто родился в этот год)
кабаний (каб`аний) каб`аний, -ья, -ье
кабанина (кабан`ина) кабан`ина, -ы
кабаниха (кабан`иха) кабан`иха, -и (самка кабана)
Кабаниха (Кабан`иха) Кабан`иха, -и (лит. персонаж)
кабанище (кабан`ище) кабан`ище, -а и -и, мн. -и, -`ищ, м.
кабанчик (каб`анчик) каб`анчик, -а
кабарга (кабарг`а) кабарг`а, -`и, р. мн. -р`ог
кабарговый (кабарг`овый) кабарг`овый
кабардинец (кабард`инец) кабард`инец, -нца, тв. -нцем
кабардинка (кабард`инка) кабард`инка, -и, р. мн. -нок
Кабардино-Балкарская Республика (Кабард`ино-Балк`арская Респ`ублика) Кабард`ино-Балк`арская Респ`ублика
кабардино-балкарский (кабард`ино-балк`арский) кабард`ино-балк`арский
кабардино-черкесский (кабард`ино-черк`есский) кабард`ино-черк`есский (яз`ык)
кабардинский (кабард`инский) кабард`инский (к Кабард`а и кабард`инцы)
кабардинцы (кабард`инцы) кабард`инцы, -ев, ед. -нец, -нца, тв. -нцем
кабаре (кабар`е) кабар`е, нескл., с.
кабаретный (кабар`етный) кабар`етный
кабаржиный (кабарж`иный) кабарж`иный
кабарожий (кабар`ожий) кабар`ожий, -ья, -ье
кабарожка (кабар`ожка) кабар`ожка, -и, р. мн. -жек
кабатчик (каб`атчик) каб`атчик, -а
кабатчица (каб`атчица) каб`атчица, -ы, тв. -ей
кабацкий (каб`ацкий) каб`ацкий
кабачество (каб`ачество) каб`ачество, -а
кабачище (кабач`ище) кабач`ище, -а, мн. -а и -и, -`ищ, м.
кабачковый (кабачк`овый) кабачк`овый
кабачник (каб`ачник) каб`ачник, -а
кабачница (каб`ачница) каб`ачница, -ы, тв. -ей
кабачный (каб`ачный) каб`ачный
кабачок (кабач`ок) кабач`ок, -чк`а
каббала (каббал`а) каббал`а, -`ы (мистическое учение)
каббалист (каббал`ист) каббал`ист, -а
каббалистика (каббал`истика) каббал`истика, -и
каббалистический (каббалист`ический) каббалист`ический
кабелевоз (кабелев`оз) кабелев`оз, -а
кабелеискатель (кабелеиск`атель) кабелеиск`атель, -я
кабелеукладчик (кабелеукл`адчик) кабелеукл`адчик, -а
кабель (к`абель) к`абель, -я
кабель-кран (к`абель-кр`ан) к`абель-кр`ан, -а
кабель-мачта (к`абель-м`ачта) к`абель-м`ачта, -ы
кабельно-спутниковый (к`абельно-сп`утниковый) к`абельно-сп`утниковый
кабельный (к`абельный) к`абельный
кабельтов (к`абельтов) к`абельтов, -а, тв. -ым, мн. -ы, -ых
кабельщик (к`абельщик) к`абельщик, -а
каберне (каберн`е) каберн`е, нескл., с.
кабестан (кабест`ан) кабест`ан, -а
кабестанный (кабест`анный) кабест`анный
кабилы (каб`илы) каб`илы, -ов, ед. -`ил, -а
кабильский (каб`ильский) каб`ильский (к каб`илы и Каб`илия)
кабина (каб`ина) каб`ина, -ы
кабинет (кабин`ет) кабин`ет, -а
кабинетик (кабин`етик) кабин`етик, -а
кабинет-министр (кабин`ет-мин`истр) кабин`ет-мин`истр, -а
Кабинет министров (Кабин`ет мин`истров) Кабин`ет мин`истров (офиц. название правительства в нек-рых странах)
кабинетность (кабин`етность) кабин`етность, -и
кабинетный (кабин`етный) кабин`етный
кабинет-секретарь (кабин`ет-секрет`арь) кабин`ет-секрет`арь, -`я
кабинетский (кабин`етский) кабин`етский
кабинетчик (кабин`етчик) кабин`етчик, -а
кабинка (каб`инка) каб`инка, -и, р. мн. -нок
каблограмма (каблогр`амма) каблогр`амма, -ы
каблук (кабл`ук) кабл`ук, -`а
каблучище (каблуч`ище) каблуч`ище, -а, мн. -а и -и, -`ищ, м.
каблучный (кабл`учный) кабл`учный
каблучок (каблуч`ок) каблуч`ок, -чк`а
кабовердианец (кабов`ердианец) кабов`ердианец, -нца, тв. -нцем
кабо-вердианский (к`або-в`ердианский) к`або-в`ердианский (от К`або-В`ерде)
кабовердианцы (кабов`ердианцы) кабов`ердианцы, -ев, ед. -нец, -нца, тв. -нцем
каботаж (кабот`аж) кабот`аж, -а, тв. -ем
каботажник (кабот`ажник) кабот`ажник, -а
каботажничать (кабот`ажничать) кабот`ажничать, -аю, -ает
каботажный (кабот`ажный) кабот`ажный
кабошон (кабош`он) кабош`он, -а
кабриолет (кабриол`ет) кабриол`ет, -а
кабриоль (кабри`оль) кабри`оль, -я
кабрирование (кабр`ирование) кабр`ирование, -я
кабрированный (кабр`ированный) кабр`ированный; кр. ф. -ан, -ана
кабрировать (кабр`ировать) кабр`ировать, -`ирую, -`ирует
кабрироваться (кабр`ироваться) кабр`ироваться, -`ируется
кабуки (каб`уки) каб`уки, неизм. и нескл., м. и с.
кабул (каб`ул) каб`ул, -а и неизм. (соус)
кабулец (каб`улец) каб`улец, -льца, тв. -льцем
кабульский (каб`ульский) каб`ульский (от Каб`ул, город)
кабульцы (каб`ульцы) каб`ульцы, -ев, ед. -лец, -льца, тв. -льцем
кабы (к`аб`ы) к`аб`ы, союз; `если бы да каб`ы
кабыздох (кабызд`ох) кабызд`ох, -а
кабэ (каб`э) каб`э и КБ, нескл., с. (сокр.: конструкторское бюро)
кабэшник (каб`эшник) каб`эшник, -а
кабэшный (каб`эшный) каб`эшный
кава-кава (к`ава-к`ава) к`ава-к`ава, нескл., м. и с. (кустарник)
кавал (кав`ал) кав`ал, -а
кавалер (кавал`ер) кавал`ер, -а
кавалергард (кавалерг`ард) кавалерг`ард, -а
кавалергардия (кавалерг`ардия) кавалерг`ардия, -и
кавалергардский (кавалерг`ардский) кавалерг`ардский
кавалерийский (кавалер`ийский) кавалер`ийский
кавалерист (кавалер`ист) кавалер`ист, -а
кавалерист-девица (кавалер`ист-дев`ица) кавалер`ист-дев`ица, -ы, тв. -ей
кавалерия (кавал`ерия) кавал`ерия, -и
кавалерский (кавал`ерский) кавал`ерский
кавалерственная дама (кавал`ерственная д`ама) кавал`ерственная д`ама
кавальер (каваль`ер) каваль`ер, -а (насыпь)
кавальерия (каваль`ерия) каваль`ерия, -и (мера площади)
кавалькада (кавальк`ада) кавальк`ада, -ы
кавардак (кавард`ак) кавард`ак, -`а
кавардачок (кавардач`ок) кавардач`ок, -чк`а
кавасаки (кавас`аки) кавас`аки, нескл., м.
каватина (кават`ина) кават`ина, -ы
кавголовский (к`авголовский) к`авголовский (от К`авголово)
каверза (к`аверза) к`аверза, -ы
каверзить (к`аверзить) к`аверзить, -ржу, -зит
каверзник (к`аверзник) к`аверзник, -а
каверзница (к`аверзница) к`аверзница, -ы, тв. -ей
каверзничать (к`аверзничать) к`аверзничать, -аю, -ает
каверзность (к`аверзность) к`аверзность, -и
каверзный (к`аверзный) к`аверзный; кр. ф. -зен, -зна
каверна (кав`ерна) кав`ерна, -ы
кавернит (каверн`ит) каверн`ит, -а
кавернозный (каверн`озный) каверн`озный
каверномер (каверном`ер) каверном`ер, -а
кавернометрия (каверном`етр`ия) каверном`етр`ия, -и
кавернотомия (кавернотом`ия) кавернотом`ия, -и
кави (к`ави) к`ави, неизм. и нескл., м. (язык)
кавинтон (кавинт`он) кавинт`он, -а
кавитационный (кавитаци`онный) кавитаци`онный
кавитация (кавит`ация) кавит`ация, -и
кавказец (кавк`азец) кавк`азец, -зца, тв. -зцем
кавказка (кавк`азка) кавк`азка, -и, р. мн. -зок
кавказовед (кавказов`ед) кавказов`ед, -а
кавказоведение (кавказов`едение) кавказов`едение, -я
кавказоведческий (кавказов`едческий) кавказов`едческий
Кавказская война (Кавк`азская войн`а) Кавк`азская войн`а (1817-1864)
кавказский (кавк`азский) кавк`азский (от Кавк`аз); но: Гл`авный Кавк`азский хреб`ет, Кавк`азские Минер`альные В`оды (курортный район)
Кавказский регион (Кавк`азский реги`он) Кавк`азский реги`он
кавказцы (кавк`азцы) кавк`азцы, -ев, ед. -зец, -зца, тв. -зцем
кавторанг (кавтор`анг) кавтор`анг, -а
кавун (кав`ун) кав`ун, -`а
кавыка (кав`ыка) кав`ыка, -и
кавычить (кав`ычить) кав`ычить, -чу, -чит
кавычиться (кав`ычиться) кав`ычиться, -чится
кавычки (кав`ычки) кав`ычки, -чек, ед. -чка, -и
кавээновец (кавэ`эновец) кавэ`эновец, -вца, тв. -вцем, р. мн. -вцев
кавээновский (кавэ`эновский) кавэ`эновский (от КВН)
кавээнщик (кавэ`энщик) кавэ`энщик, -а
кагал (каг`ал) каг`ал, -а
кагальный (каг`альный) каг`альный
каган (каг`ан) каг`ан, -а
каганат (каган`ат) каган`ат, -а
каганец (каган`ец) каган`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
кагат (каг`ат) каг`ат, -а
кагатирование (кагат`ирование) кагат`ирование, -я
кагатированный (кагат`ированный) кагат`ированный; кр. ф. -ан, -ана
кагатировать (кагат`ировать) кагат`ировать, -рую, -рует
кагатироваться (кагат`ироваться) кагат`ироваться, -руется
кагатный (каг`атный) каг`атный
кагатчик (каг`атчик) каг`атчик, -а
кагор (каг`ор) каг`ор, -а
кагу (к`агу) к`агу, нескл., м.
кагуан (кагу`ан) кагу`ан, -а (млекопитающее)
кагуляры (кагул`яры) кагул`яры, -ов, ед. -л`яр, -а
кагэбист (кагэб`ист) кагэб`ист, -а (от КГБ)
кагэбэшник (кагэб`эшник) кагэб`эшник, -а
кагэбэшный (кагэб`эшный) кагэб`эшный
каданс (кад`анс) кад`анс, -а
кадансированный (каданс`ированный) каданс`ированный; кр. ф. -ан, -ана
кадансировать (каданс`ировать) каданс`ировать, -рую, -рует
кадансироваться (каданс`ироваться) каданс`ироваться, -руется
кадастр (кад`астр) кад`астр, -а
кадастровый (кад`астровый) кад`астровый
кадевый (к`адевый) к`адевый
каденцевый (кад`енцевый) кад`енцевый
каденция (кад`енция) кад`енция, -и
кадет (кад`ет) кад`ет, -а
кадетик (кад`етик) кад`етик, -а
кадетский (кад`етский) кад`етский
кади (к`ади) к`ади, нескл., м. и (устар.) к`адий, -я
кадий (к`адий) к`адий, -я (устар.) и к`ади, нескл., м.
кадиллак (кадилл`ак) кадилл`ак, -а
кадило (кад`ило) кад`ило, -а
кадильница (кад`ильница) кад`ильница, -ы, тв. -ей
кадильный (кад`ильный) кад`ильный
кадить (кад`ить) кад`ить, каж`у, кад`ит
кадиш (кад`иш) кад`иш, -а, тв. -ем
кадка (к`адка) к`адка, -и, р. мн. к`адок
кадмиево-никелевый (к`адмиево-н`икелевый) к`адмиево-н`икелевый
кадмиевый (к`адмиевый) к`адмиевый
кадмий (к`адмий) к`адмий, -я
кадмийорганический (кадмийорган`ический) кадмийорган`ический
кадмирование (кадм`ирование) кадм`ирование, -я
кадочка (к`адочка) к`адочка, -и, р. мн. -чек
кадочник (к`адочник) к`адочник, -а
кадочный (к`адочный) к`адочный
кадр (кадр) кадр, -а
кадриль (кадр`иль) кадр`иль, -и
кадрильный (кадр`ильный) кадр`ильный
кадрирование (кадр`ирование) кадр`ирование, -я
кадрированный (кадр`ированный) кадр`ированный; кр. ф. -ан, -ана
кадрировать (кадр`ировать) кадр`ировать, -`ирую, -`ирует
кадрироваться (кадр`ироваться) кадр`ироваться, -`ируется
кадрировка (кадрир`овка) кадрир`овка, -и
кадрить (кадр`ить) кадр`ить, -р`ю, -р`ит (жарг.)
кадровик (кадров`ик) кадров`ик, -`а
кадровичка (кадров`ичка) кадров`ичка, -и, р. мн. -чек
кадровка (кадр`овка) кадр`овка, -и
кадровый (к`адровый) к`адровый
кадропроектор (кадропро`ектор) кадропро`ектор, -а
кадроскоп (кадроск`оп) кадроск`оп, -а
кадры (к`адры) к`адры, -ов
кадуцей (кадуц`ей) кадуц`ей, -я
кадушечка (кад`ушечка) кад`ушечка, -и, р. мн. -чек
кадушечный (кад`ушечный) кад`ушечный
кадушка (кад`ушка) кад`ушка, -и, р. мн. -шек
кадык (кад`ык) кад`ык, -`а
кадыкастый (кадык`астый) кадык`астый
кадычный (кад`ычный) кад`ычный
кадычок (кадыч`ок) кадыч`ок, -чк`а
кадь (кадь) кадь, -и
каёмка (каёмка) каёмка, -и, р. мн. -мок
каёмочка (каёмочка) каёмочка, -и, р. мн. -чек
каёмочный (каёмочный) каёмочный
каёмчатый (каёмчатый) каёмчатый
каждение (кажд`ение) кажд`ение, -я
каждогодний (каждог`одний) каждог`одний и каждог`одный
каждогодно (каждог`одно) каждог`одно, нареч.
каждогодный (каждог`одный) каждог`одный и каждог`одний
каждодневность (каждодн`евность) каждодн`евность, -и
каждодневный (каждодн`евный) каждодн`евный
каждый (к`аждый) к`аждый
кажется (к`ажется) к`ажется, вводн. сл.
кажимость (к`ажимость) к`ажимость, -и
кажинный (к`аж`инный) к`аж`инный (устар. прост. к к`аждый)
кажись (каж`ись) каж`ись, вводн. сл.
кажущий (к`ажущий) к`ажущий
кажущийся (к`ажущийся) к`ажущийся
казак (каз`ак) каз`ак, -`а и -`а, мн. -`и, -`ов и -и, -ов
казакин (казак`ин) казак`ин, -а
казакинчик (казак`инчик) казак`инчик, -а
казаки-разбойники (казак`и-разб`ойники) казак`и-разб`ойники (игр`ать в казак`и-разб`ойники)
Казак Луганский (Каз`ак Луг`анский) Каз`ак Луг`анский (лит. псевдоним В. И. Даля)
казан (каз`ан) каз`ан, -`а
казанец (каз`анец) каз`анец, -нца, тв. -нцем
казанка (каз`анка) каз`анка, -и, р. мн. -нок
Казанова (Казан`ова) Казан`ова, -ы, м.
казанок (казан`ок) казан`ок, -нк`а (от каз`ан)
Казанская Божия Матерь (Каз`анская Б`ожия М`атерь) Каз`анская Б`ожия М`атерь (икона)
казанский (каз`анский) каз`анский (от Каз`ань)
Казанский собор (Каз`анский соб`ор) Каз`анский соб`ор (в Москве, Петербурге)
казанцы (каз`анцы) каз`анцы, -ев, ед. -нец, -нца, тв. -нцем
казарка (каз`арка) каз`арка, -и, р. мн. -рок
казарма (каз`арма) каз`арма, -ы
казарменный (каз`арменный) каз`арменный
казарочий (каз`арочий) каз`арочий, -ья, -ье
казатчина (каз`атчина) каз`атчина, -ы
казать (каз`ать) каз`ать, каж`у, к`ажет
казаться (каз`аться) каз`аться, каж`усь, к`ажется
казахи (каз`ахи) каз`ахи, -ов, ед. каз`ах, -а
казахский (каз`ахский) каз`ахский (к каз`ахи и Казахст`ан)
казахстанец (казахст`анец) казахст`анец, -нца, тв. -нцем
казахстанка (казахст`анка) казахст`анка, -и, р. мн. -нок
казахстанский (казахст`анский) казахст`анский (от Казах-ст`ан)
казахстанско-российский (казахст`анско-росс`ийский) казахст`анско-росс`ийский
казахстанцы (казахст`анцы) казахст`анцы, -ев, ед. -нец, -нца, тв. -нцем
казацкий (каз`ацкий) каз`ацкий (от каз`ак)
казацко-крестьянский (каз`ацко-кресть`янский) каз`ацко-кресть`янский
казаченьки (казач`еньки) казач`еньки, -нек (от каз`ак`и)
казачество (каз`ачество) каз`ачество, -а
казачий (каз`ачий) каз`ачий, -ья, -ье
казачина (казач`ина) казач`ина, -ы, м.
казачка (каз`ачка) каз`ачка, -и, р. мн. -чек (к каз`ак)
казачок (казач`ок) казач`ок, -чк`а
казачонок (казач`онок) казач`онок, -нка, мн. -ч`ата, -ч`ат
казашка (каз`ашка) каз`ашка, -и, р. мн. -шек (к каз`ах)
казеин (казе`ин) казе`ин, -а
казеиново-известковый (казе`иново-известк`овый) казе`иново-известк`овый
казеиново-масляный (казе`иново-м`асляный) казе`иново-м`асляный
казеиновый (казе`иновый) казе`иновый
каземат (казем`ат) казем`ат, -а
казематированный (каземат`ированный) каземат`ированный; кр. ф. -ан, -ана
казематировать (каземат`ировать) каземат`ировать, -рую, -рует
казематироваться (каземат`ироваться) каземат`ироваться, -руется
казематный (казем`атный) казем`атный
казёнка (казёнка) казёнка, -и, р. мн. -нок
казённик (казённик) казённик, -а
казённо-бюрократический (казённо-бюрократ`ический) казённо-бюрократ`ический
казённокоштный (казённок`оштный) казённок`оштный
казённость (казённость) казённость, -и
казённый (казённый) казённый
казёнщина (казёнщина) казёнщина, -ы
кази (к`ази) к`ази, нескл., м. и (устар.) к`азий, -я
казиат (кази`ат) кази`ат, -а
казий (к`азий) к`азий, -я и (устар.) к`ази, нескл., м.
казимир (казим`ир) казим`ир, -а (ткань)
казимировый (казим`ировый) казим`ировый
казинет (казин`ет) казин`ет, -а
казинетовый (казин`етовый) казин`етовый
казино (казин`о) казин`о, нескл., с.
казистый (каз`истый) каз`истый (не `очень каз`истый, не б`ольно-то каз`истый)
казна (казн`а) казн`а, -`ы
казначей (казнач`ей) казнач`ей, -я
казначейский (казнач`ейский) казнач`ейский
казначейство (казнач`ейство) казнач`ейство, -а
казначейша (казнач`ейша) казнач`ейша, -и, тв. -ей
казнённый (казнённый) казнённый; кр. ф. -ён, -ен`а
казнить (казн`ить) казн`ить, -н`ю, -н`ит
казниться (казн`иться) казн`иться, -н`юсь, -н`ится
казнокрад (казнокр`ад) казнокр`ад, -а
казнокрадство (казнокр`адство) казнокр`адство, -а
казнохранилище (казнохран`илище) казнохран`илище, -а
казнохранитель (казнохран`итель) казнохран`итель, -я
казнь (казнь) казнь, -и
казовость (к`азовость) к`азовость, -и
казовый (к`азовый) к`азовый
казуальный (казу`альный) казу`альный; кр. ф. -лен, -льна
казуар (казу`ар) казу`ар, -а
казуарина (казу`арина) казу`арина, -ы
казуаровый (казу`аровый) казу`аровый
казуист (казу`ист) казу`ист, -а
казуистика (казу`истика) казу`истика, -и
казуистический (казуист`ический) казуист`ический
казуистка (казу`истка) казу`истка, -и, р. мн. -ток
казус (к`азус) к`азус, -а
казус белли (к`азус б`елли) к`азус б`елли, нескл., м.
казусный (к`азусный) к`азусный
казус федерис (к`азус ф`едерис) к`азус ф`едерис, нескл., м.
каик (ка`ик) ка`ик, -`а
Каин (К`аин) К`аин, -а (библ.) и к`аин, -а (предатель, убийца; бран.)
каинит (каин`ит) каин`ит, -а
каинов (к`аинов) к`аинов, -а, -о: к`аинова печ`ать, к`аиново отр`одье, к`аиново пл`емя
каинский (к`аинский) к`аинский
каирец (ка`ирец) ка`ирец, -рца, тв. -рцем
каирский (ка`ирский) ка`ирский (от Ка`ир)
каирцы (ка`ирцы) ка`ирцы, -ев, ед. -рец, -рца, тв. -рцем
кайеннский (кай`еннский) кай`еннский (от Кай`енна); но: кай`енский п`ерец
кайзер (к`айзер) к`айзер, -а
кайзеровский (к`айзеровский) к`айзеровский
кайла (кайл`а) кайл`а, -`ы, мн. к`айлы, кайл, к`айлам и кайл`о, -`а, мн. к`айла, кайл, к`айлам
кайлённый (кайлённый) кайлённый; кр. ф. -ён, -ен`а, прич.
кайлить (кайл`ить) кайл`ить, -л`ю, -л`ит
кайловище (кайлов`ище) кайлов`ище, -а
кайловщик (кайл`овщик) кайл`овщик, -а и кайловщ`ик, -`а
кайловый (кайл`овый) кайл`овый
кайма (кайм`а) кайм`а, -`ы, р. мн. каём
каймак (кайм`ак) кайм`ак, -`а
кайман (кайм`ан) кайм`ан, -а
каймановый (кайм`ановый) кайм`ановый
Каймановы острова (Кайм`ановы остров`а) Кайм`ановы остров`а, Кайм`ановых остров`ов
каймачный (кайм`ачный) кайм`ачный
каймить (кайм`ить) кайм`ить, -мл`ю, -м`ит
каймиться (кайм`иться) кайм`иться, -м`ится
кайнозой (кайноз`ой) кайноз`ой, -я
кайнозойский (кайноз`ойский) кайноз`ойский
кайнотипный (кайнот`ипный) кайнот`ипный
кайра (к`айра) к`айра, -ы
кайрак (кайр`ак) кайр`ак, -а
кайса (кайс`а) кайс`а, -`ы
кайтарма (кайтарм`а) кайтарм`а, -`ы
кайтен (к`айтен) к`айтен, -а
кайф (кайф) кайф, -а и кейф, -а
кайфовать (кайфов`ать) кайфов`ать, -ф`ую, -ф`ует и кейфов`ать, -ф`ую, -ф`ует
как (как) как
кака (к`ака) к`ака, нескл., м. (попугай)
ка-ка (ка-к`а) ка-к`а, неизм.
какавелла (какав`елла) какав`елла, -ы
какаду (какад`у) какад`у, нескл., м.
какао (как`ао) как`ао, нескл., с.
какао-бобы (как`ао-боб`ы) как`ао-боб`ы, -`ов
какаовый (как`аовый) как`аовый
какао-жмых (как`ао-жм`ых) как`ао-жм`ых, -а и -`а
какао-масло (как`ао-м`асло) как`ао-м`асло, -а
какао-порошок (как`ао-порош`ок) как`ао-порош`ок, -шк`а
какао-продукты (как`ао-прод`укты) как`ао-прод`укты, -ов, ед. -д`укт, -а
какао-сырьё (как`ао-сырь`ё) как`ао-сырь`ё, -`я
какапо (как`апо) как`апо, нескл., м. (птица)
какать (к`акать) к`акать, -аю, -ает
какашки (как`ашки) как`ашки, -шек
как бишь (к`ак бишь) к`ак бишь
как бог на душу положит (как б`ог н`а душу пол`ожит) как б`ог н`а душу пол`ожит
как Бог свят (как Б`ог св`ят) как Б`ог св`ят (божба)
как будто (бы) (как б`удто (бы)) как б`удто (бы)
как бы (к`ак бы) к`ак бы
как бы не (к`ак бы не) к`ак бы не (к`ак бы не уп`асть)
как бы не так (к`ак бы не т`ак) к`ак бы не т`ак
как бы ни (к`ак бы ни) к`ак бы ни (к`ак бы ни стар`ались, ничег`о у н`их не пол`учится)
как бы (то) ни было (к`ак бы (то) н`и было) к`ак бы (то) н`и было
как же (к`ак же) к`ак же
как же-с (к`ак же-с) к`ак же-с
как же так? (к`ак же т`ак?) к`ак же т`ак?
каки (к`аки) к`аки, нескл., м. и с. (фрукт)
как-как (к`ак-к`ак) к`ак-к`ак
как когда (к`ак когд`а) к`ак когд`а
как кому (к`ак ком`у) к`ак ком`у
как кур во щи (как к`ур в`о щи) как к`ур в`о щи (поп`асть)
как-либо (к`ак-либо) к`ак-либо
как можно (как м`ожно) как м`ожно: (с формой сравн. ст.)
как на духу (как на дух`у) как на дух`у
как назло (как н`азл`о) как н`азл`о
как не (к`ак не) к`ак не (к`ак не хот`еть!)
как не бывало (к`ак не быв`ало) к`ак не быв`ало
как нельзя (как нельз`я) как нельз`я: (с формой сравн. ст.)
как ни (к`ак ни) к`ак ни (к`ак ни тр`удно, а ж`ить н`адо; к`ак ни верт`и, к`ак ни крут`и, а ...)
как-нибудь (к`ак-нибудь) к`ак-нибудь, нареч., но: к`ак ни б`удь (к`ак ни б`удь `он расс`ержен, всегд`а сд`ержится)
как (к`ак) к`ак ни верт`и
как ни в чём не бывало (к`ак ни в чём не быв`ало) к`ак ни в чём не быв`ало
как-никак (как-ник`ак) как-ник`ак
как ни кинь (к`ак ни к`инь) к`ак ни к`инь
как ни крути (к`ак ни крут`и) к`ак ни крут`и
како (к`ако) к`ако, нескл., с. (название буквы)
каков (как`ов) как`ов, каков`а, каков`о
каков бы ни (как`ов бы н`и) как`ов бы н`и (как`ов бы н`и был ег`о отв`ет, `я согл`асен)
каковой (каков`ой) каков`ой
каковский (как`овский) как`овский
какой (как`ой) как`ой
какой бы (то) ни был(о) (как`ой бы (то) н`и был(о)) как`ой бы (то) н`и был(о)
какой бы ни (как`ой бы ни) как`ой бы ни (как`ой бы ни верн`улся - гл`авное, что жив`ой)
какой же (как`ой же) как`ой же
какой-либо (как`ой-либо) как`ой-либо
какой ни (как`ой ни) как`ой ни (как`ой ни гл`упый, а сообраз`ил)
какой-нибудь (как`ой-нибудь) как`ой-нибудь, местоим., но: как`ой ни б`удь (как`ой ни б`удь д`ождь, м`ы придём)
какой-никакой (как`ой-никак`ой) как`ой-никак`ой
какой ни (на) есть (как`ой ни (на) `есть) как`ой ни (на) `есть
какой попало (как`ой поп`ало) как`ой поп`ало
какой такой? (как`ой так`ой?) как`ой так`ой? (какой именно, кто именно?)
какой-то (как`ой-то) как`ой-то
какой угодно (как`ой уг`одно) как`ой уг`одно
какофонический (какофон`ический) какофон`ический
какофоничный (какофон`ичный) какофон`ичный; кр. ф. -чен, -чна
какофония (какоф`ония) какоф`ония, -и
как попало (к`ак поп`ало) к`ак поп`ало
как по писаному (к`ак по п`исаному) к`ак по п`исаному
как раз (как р`аз) как р`аз
как скоро? (к`ак ск`оро?) к`ак ск`оро?
как так? (к`ак т`ак?) к`ак т`ак? (выражение недоумения)
как то (к`ак то) к`ак то, союз (перед перечислением)
как-то (к`ак-то) к`ак-то, нареч.
как только (как т`олько) как т`олько
кактус (к`актус) к`актус, -а
кактусист (кактус`ист) кактус`ист, -а
кактусовод (кактусов`од) кактусов`од, -а
кактусоводство (кактусов`одство) кактусов`одство, -а
кактусовый (к`актусовый) к`актусовый
кактусятник (кактус`ятник) кактус`ятник, -а
как угодно (к`ак уг`одно) к`ак уг`одно
кал (кал) кал, -а
кала-азар (кал`а-аз`ар) кал`а-аз`ар, -а
калабарские бобы (калаб`арские боб`ы) калаб`арские боб`ы
калабриец (калабр`иец) калабр`иец, -`ийца, тв. -`ийцем
калабрийский (калабр`ийский) калабр`ийский (от Кал`абрия)
калабрийцы (калабр`ийцы) калабр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
каладиум (кал`адиум) кал`адиум, -а
калам (кал`ам) кал`ам, -а
каламбак (каламб`ак) каламб`ак, -а
каламбур (каламб`ур) каламб`ур, -а
каламбурист (каламбур`ист) каламбур`ист, -а
каламбурить (каламб`урить) каламб`урить, -рю, -рит
каламбурный (каламб`урный) каламб`урный
каламбурчик (каламб`урчик) каламб`урчик, -а
каламбурящий (каламб`урящий) каламб`урящий
каламин (калам`ин) калам`ин, -а
каламитовые (калам`итовые) калам`итовые, -ых
каламиты (калам`иты) калам`иты, -ов, ед. -м`ит, -а
каламянка (калам`янка) калам`янка, -и (ткань)
каламянковый (калам`янковый) калам`янковый
калан (кал`ан) кал`ан, -а
каландр (кал`андр) кал`андр, -а
каландрирование (каландр`ирование) каландр`ирование, -я
каландрированный (каландр`ированный) каландр`ированный; кр. ф. -ан, -ана
каландрировать (каландр`ировать) каландр`ировать, -`ирую, -`ирует
каландрироваться (каландр`ироваться) каландр`ироваться, -`ируется
каландрование (каландров`ание) каландров`ание, -я
каландрованный (каландр`ованный) каландр`ованный; кр. ф. -ан, -ана
каландровать (каландров`ать) каландров`ать, -р`ую, -р`ует
каландроваться (каландров`аться) каландров`аться, -р`уется
каландровка (каландр`овка) каландр`овка, -и
каландровщик (каландр`овщик) каландр`овщик, -а
каландровый (кал`андровый) кал`андровый
каланиды (калан`иды) калан`иды, -`ид, ед. -`ида, -ы
каланий (кал`аний) кал`аний, -ья, -ье
каланхоэ (каланх`оэ) каланх`оэ, нескл., с.
каланча (каланч`а) каланч`а, -`и, тв. -`ой, р. мн. -`ей
каланчовый (каланч`овый) каланч`овый
калао (кала`о) кала`о, нескл., м. (птица)
калахарский (калах`арский) калах`арский (от Калах`ари)
калач (кал`ач) кал`ач, -`а, тв. -`ом
калачевец (кал`ачевец) кал`ачевец, -вца, тв. -вцем
калачевский (кал`ачевский) кал`ачевский (к Кал`ач и Кал`ач-на-Дон`у, города)
калачевцы (кал`ачевцы) кал`ачевцы, -ев, ед. -вец, -вца, тв. -вцем
калачик (кал`ачик) кал`ачик, -а
калачиком (кал`ачиком) кал`ачиком, нареч.
Калач-на-Дону (Кал`ач-на-Дон`у) Кал`ач-на-Дон`у, Калач`а-на-Дон`у (город)
калачник (кал`ачник) кал`ачник, -а
калачница (кал`ачница) кал`ачница, -ы, тв. -ей
калачный (кал`ачный) кал`ачный
Калачская возвышенность (Кал`ачская возв`ышенность) Кал`ачская возв`ышенность
калачский (кал`ачский) кал`ачский (к Кал`ач и Кал`ач-на-Дон`у)
Калашников (Кал`ашников) Кал`ашников, -а: автом`ат Кал`ашникова
калашников (кал`ашников) кал`ашников, -а, тв. -ым (автомат Калашникова, разг.)
Калашный переулок (Кал`ашный пере`улок) Кал`ашный пере`улок (в Москве)
калашный ряд (кал`ашный р`яд) кал`ашный р`яд (с сук`онным р`ылом в кал`ашный р`яд)
калган (калг`ан) калг`ан, -а
калганный (калг`анный) калг`анный
Кал-До (Кал-Д`о) Кал-Д`о, неизм.: Кал-Д`о проц`есс, Кал-Д`о конв`ертер
калебас (калеб`ас) калеб`ас, -а
калебасовый (калеб`асовый) калеб`асовый
калёванный (калёванный) калёванный; кр. ф. -ан, -ана
калевать (калев`ать) калев`ать, кал`юю, кал`юет
калеваться (калев`аться) калев`аться, кал`юется
калёвка (калёвка) калёвка, -и, р. мн. -вок
калёвочный (калёвочный) калёвочный
калёвщик (калёвщик) калёвщик, -а
калединский (кал`единский) кал`единский (от Кал`един)
калединщина (кал`единщина) кал`единщина, -ы
каледониды (каледон`иды) каледон`иды, -`ид, ед. -`ида, -ы
каледонский (калед`онский) калед`онский (геол.)
калейдоскоп (калейдоск`оп) калейдоск`оп, -а
калейдоскопически (калейдоскоп`ически) калейдоскоп`ически
калейдоскопический (калейдоскоп`ический) калейдоскоп`ический
калейдоскопичность (калейдоскоп`ичность) калейдоскоп`ичность, -и
калейдоскопичный (калейдоскоп`ичный) калейдоскоп`ичный; кр. ф. -чен, -чна
калека (кал`ека) кал`ека, -и, м. и ж.
календарик (календ`арик) календ`арик, -а
календарный (календ`арный) календ`арный
календарь (календ`арь) календ`арь, -`я
календула (кал`ендула) кал`ендула, -ы
календы (кал`енды) кал`енды, -`енд
каление (кал`ение) кал`ение, -я
калённый (калённый) калённый; кр. ф. -ён, -ен`а, прич.
калёный (калёный) калёный, прил.
калечащий (кал`ечащий) кал`ечащий
калечащийся (кал`ечащийся) кал`ечащийся
калечение (кал`ечение) кал`ечение, -я
калеченный (кал`еченный) кал`еченный; кр. ф. -ен, -ена, прич.
калечить (кал`ечить) кал`ечить, -чу, -чит
калечиться (кал`ечиться) кал`ечиться, -чусь, -чится
калечный (кал`ечный) кал`ечный, прил.
кали (к`али) к`али, нескл., с. (`едкое к`али)
калибер (кал`ибер) кал`ибер, -а (дрожки)
калиберный (кал`иберный) кал`иберный
калибр (кал`ибр) кал`ибр, -а
калибратор (калибр`атор) калибр`атор, -а
калибровальный (калибров`альный) калибров`альный
калибрование (калибров`ание) калибров`ание, -я
калиброванный (калибр`ованный) калибр`ованный; кр. ф. -ан, -ана
калибровать (калибров`ать) калибров`ать, -р`ую, -р`ует
калиброваться (калибров`аться) калибров`аться, -р`уется
калибровка (калибр`овка) калибр`овка, -и
калибровочный (калибр`овочный) калибр`овочный
калибровщик (калибр`овщик) калибр`овщик, -а
калибровщица (калибр`овщица) калибр`овщица, -ы, тв. -ей
калибровый (кал`ибровый) кал`ибровый
калибромер (калибром`ер) калибром`ер, -а
калиброметр (калибр`ометр) калибр`ометр, -а
Калигула (Кал`игула) Кал`игула, -ы, м.
калиевый (к`алиевый) к`алиевый
калий (к`алий) к`алий, -я
калийно-фосфорный (кал`ийно-ф`осфорный) кал`ийно-ф`осфорный
калийный (кал`ийный) кал`ийный
калийсодержащий (калийсодерж`ащий) калийсодерж`ащий
калика (кал`ика) кал`ика, -и, м. и ж. (странник, нищий)
каликант (калик`ант) калик`ант, -а
каликантовые (калик`антовые) калик`антовые, -ых
калильный (кал`ильный) кал`ильный
калильня (кал`ильня) кал`ильня, -и, р. мн. -лен
калильщик (кал`ильщик) кал`ильщик, -а
калильщица (кал`ильщица) кал`ильщица, -ы, тв. -ей
калимагнезия (калимагн`езия) калимагн`езия, -и
калимантанский (калимант`анский) калимант`анский (от Калимант`ан)
калина (кал`ина) кал`ина, -ы
калининградец (калинингр`адец) калинингр`адец, -дца, тв. -дцем
калининградка (калинингр`адка) калинингр`адка, -и, р. мн. -док
Калининградская особая экономическая зона (Калинингр`адская ос`обая эконом`ическая з`она) Калинингр`адская ос`обая эконом`ическая з`она
калининградский (калинингр`адский) калинингр`адский (от Калинингр`ад)
калининградцы (калинингр`адцы) калинингр`адцы, -ев, ед. -дец, -дца, тв. -дцем
калинка (кал`инка) кал`инка, -и, р. мн. -нок
калинник (кал`инник) кал`инник, -а
калиновый (кал`иновый) кал`иновый
калинушка (кал`инушка) кал`инушка, -и, р. мн. -шек
калипсо (кал`ипсо) кал`ипсо, нескл., с. (танец)
Калипсо (Кал`ипс`о) Кал`ипс`о, нескл., ж. (мифол.)
калистегия (калист`егия) калист`егия, -и
калита (калит`а) калит`а, -`ы (денежная сумка)
Калита (Калит`а) Калит`а, -`ы, м. : Ив`ан Калит`а
калитка (кал`итка) кал`итка, -и, р. мн. -ток
калиточка (кал`иточка) кал`иточка, -и, р. мн. -чек
калиточный (кал`иточный) кал`иточный
калить (кал`ить) кал`ить, кал`ю, кал`ит
калиться (кал`иться) кал`иться, кал`ится
калиф (кал`иф) кал`иф, -а (устар. к хал`иф; кал`иф на ч`ас)
калифат (калиф`ат) калиф`ат, -а (устар. к халиф`ат)
калифорний (калиф`орний) калиф`орний, -я (хим.)
калифорнийец (калифорн`ийец) калифорн`ийец, -`ийца, тв. -`ийцем
калифорнийка (калифорн`ийка) калифорн`ийка, -и, р. мн. -`иек
калифорнийский (калифорн`ийский) калифорн`ийский (от Калиф`орния)
калифорнийцы (калифорн`ийцы) калифорн`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
калкан (калк`ан) калк`ан, -а
калла (к`алла) к`алла, -ы
каллёза (каллёза) каллёза, -ы и калл`оза, -ы
каллёзный (каллёзный) каллёзный и калл`озный
каллиграф (каллигр`аф) каллигр`аф, -а
каллиграфически (каллиграф`ически) каллиграф`ически
каллиграфический (каллиграф`ический) каллиграф`ический
каллиграфия (каллигр`афия) каллигр`афия, -и
каллима (калл`има) калл`има, -ы
каллимико (каллим`ико) каллим`ико, нескл., м.
Каллиопа (Калли`опа) Калли`опа, -ы
каллифориды (каллифор`иды) каллифор`иды, -`ид, ед. -`ида, -ы
каллоза (калл`оза) калл`оза, -ы и каллёза, -ы
каллозный (калл`озный) калл`озный и каллёзный
каллус (к`аллус) к`аллус, -а и к`аллюс, -а
каллюс (к`аллюс) к`аллюс, -а и к`аллус, -а
калмыки (калм`ыки) калм`ыки, -ов и калмык`и, -`ов, ед. калм`ык, -а и -`а
калмыцкий (калм`ыцкий) калм`ыцкий (к калм`ыки и Калм`ыкия)
калмычка (калм`ычка) калм`ычка, -и, р. мн. -чек
каловый (к`аловый) к`аловый
калоед (кало`ед) кало`ед, -а (жук)
калокагатия (калокагат`ия) калокагат`ия, -и
каломель (к`аломель) к`аломель, -и
каломельный (калом`ельный) калом`ельный
калонг (кал`онг) кал`онг, -а
калоприёмник (калоприёмник) калоприёмник, -а
калоризатор (калориз`атор) калориз`атор, -а
калоризаторный (калориз`аторный) калориз`аторный
калоризация (калориз`ация) калориз`ация, -и
калорийность (калор`ийность) калор`ийность, -и
калорийный (калор`ийный) калор`ийный; кр. ф. -`иен, -`ийна
калориметр (калор`иметр) калор`иметр, -а (к кал`ория)
калориметрический (калориметр`ический) калориметр`ический (к кал`ория)
калориметрия (калорим`етр`ия) калорим`етр`ия, -и (к кал`ория)
калорифер (калор`ифер) калор`ифер, -а
калориферный (калор`иферный) калор`иферный
калория (кал`ория) кал`ория, -и
калот (кал`от) кал`от, -а (ящерица)
калоши (кал`оши) кал`оши, -`ош и гал`оши, -`ош, ед. -`оша, -и, тв. -ей
калошки (кал`ошки) кал`ошки, -шек и гал`ошки, -шек, ед. -шка, -и
калошница (кал`ошница) кал`ошница, -ы и гал`ошница, -ы, тв. -ей
калошный (кал`ошный) кал`ошный и гал`ошный
калуга (кал`уга) кал`уга, -и (рыба)
калужане (калуж`ане) калуж`ане, -`ан, ед. -`анин, -а
калужанин (калуж`анин) калуж`анин, -а
калужанка (калуж`анка) калуж`анка, -и, р. мн. -нок
калужница (кал`ужница) кал`ужница, -ы, тв. -ей (растение)
калужский (кал`ужский) кал`ужский (от Кал`уга, город)
калуфер (кал`уфер) кал`уфер, -а и кан`уфер, -а
калым (кал`ым) кал`ым, -а
калымить (кал`ымить) кал`ымить, -млю, -мит
калымный (кал`ымный) кал`ымный
калымщик (кал`ымщик) кал`ымщик, -а
кальвадос (кальвад`ос) кальвад`ос, -а
кальвиль (кальв`иль) кальв`иль, -я
кальвинизм (кальвин`изм) кальвин`изм, -а
кальвинист (кальвин`ист) кальвин`ист, -а
кальвинистка (кальвин`истка) кальвин`истка, -и, р. мн. -ток
кальвинистский (кальвин`истский) кальвин`истский
кальдера (кальд`ера) кальд`ера, -ы
калька (к`алька) к`алька, -и, р. мн. к`алек
калькирование (кальк`ирование) кальк`ирование, -я
калькированный (кальк`ированный) кальк`ированный; кр. ф. -ан, -ана
калькировать (кальк`ировать) кальк`ировать, -рую, -рует
калькироваться (кальк`ироваться) кальк`ироваться, -руется
калькодержатель (калькодерж`атель) калькодерж`атель, -я
калькулёзный (калькулёзный) калькулёзный
калькулированный (калькул`ированный) калькул`ированный; кр. ф. -ан, -ана
калькулировать (калькул`ировать) калькул`ировать, -рую, -рует
калькулироваться (калькул`ироваться) калькул`ироваться, -руется
калькулятор (калькул`ятор) калькул`ятор, -а
калькуляторный (калькул`яторный) калькул`яторный
калькуляционный (калькуляци`онный) калькуляци`онный
калькуляция (калькул`яция) калькул`яция, -и
калькуттец (кальк`уттец) кальк`уттец, -ттца, тв. -ттцем
калькуттка (кальк`уттка) кальк`уттка, -и, р. мн. -тток
калькуттский (кальк`уттский) кальк`уттский (от Кальк`утта)
калькуттцы (кальк`уттцы) кальк`уттцы, -ев, ед. -ттец, -ттца, тв. -ттцем
кальмаллой (кальмалл`ой) кальмалл`ой, -я
кальмар (кальм`ар) кальм`ар, -а
кальмаровый (кальм`аровый) кальм`аровый
кальсонный (кальс`онный) кальс`онный
кальсончики (кальс`ончики) кальс`ончики, -ов
кальсоны (кальс`оны) кальс`оны, -`он
кальцекс (к`альцекс) к`альцекс, -а
кальцеолярия (кальцеол`ярия) кальцеол`ярия, -и
кальцефилы (кальцеф`илы) кальцеф`илы, -ов, ед. -ф`ил, -а
кальцефильный (кальцеф`ильный) кальцеф`ильный
кальцефобный (кальцеф`обный) кальцеф`обный
кальцефобы (кальцеф`обы) кальцеф`обы, -ов, ед. -ф`об, -а
кальциевый (к`альциевый) к`альциевый
кальций (к`альций) к`альций, -я
кальцийорганический (кальцийорган`ический) кальцийорган`ический
кальцийсодержащий (кальцийсодерж`ащий) кальцийсодерж`ащий
кальцина (кальц`ина) кальц`ина, -ы
кальцинация (кальцин`ация) кальцин`ация, -и
кальцинирование (кальцин`ирование) кальцин`ирование, -я
кальцинированный (кальцин`ированный) кальцин`ированный; кр. ф. -ан, -ана
кальцинировать (кальцин`ировать) кальцин`ировать, -рую, -рует
кальцинироваться (кальцин`ироваться) кальцин`ироваться, -руется
кальциноз (кальцин`оз) кальцин`оз, -а
кальцит (кальц`ит) кальц`ит, -а
кальциферол (кальцифер`ол) кальцифер`ол, -а
кальцифир (кальциф`ир) кальциф`ир, -а
кальян (каль`ян) каль`ян, -а
кальянный (каль`янный) каль`янный (от каль`ян)
калязинский (кал`язинский) кал`язинский (от Кал`язин)
калязинцы (кал`язинцы) кал`язинцы, -ев, ед. -нец, -нца, тв. -нцем
каляканье (кал`яканье) кал`яканье, -я
калякать (кал`якать) кал`якать, -аю, -ает
каляный (кал`яный) кал`яный (жёсткий, негибкий)
калящий (кал`ящий) кал`ящий
калящийся (кал`ящийся) кал`ящийся
КамАЗ (Кам`АЗ) Кам`АЗ, -а (завод и автомобиль)
камазовец (кам`азовец) кам`азовец, -вца, тв. -вцем, р. мн. -вцев
камазовский (кам`азовский) кам`азовский (от Кам`АЗ)
камальдулы (камальд`улы) камальд`улы, -ов, ед. -д`ул, -а
камамбер (камамб`ер) камамб`ер, -а
камарилья (камар`илья) камар`илья, -и, р. мн. -лий
камаринская (кам`аринская) кам`аринская, -ой и кам`аринский, -ого
камас (к`амас) к`амас, -а и к`амус, -а
камассия (кам`ассия) кам`ассия, -и
камбала (к`амбала) к`амбала, -ы и камбал`а, -`ы
камбалий (к`амб`алий) к`амб`алий, -ья, -ье
камбалообразные (камбалообр`азные) камбалообр`азные, -ых
камбиальный (камби`альный) камби`альный (от к`амбий)
камбиата (камби`ата) камби`ата, -ы (муз.)
камбий (к`амбий) к`амбий, -я
камбио (к`амбио) к`амбио, нескл., с.
камбист (камб`ист) камб`ист, -а
камбоджийка (камбодж`ийка) камбодж`ийка, -и, р. мн. -`иек
камбоджийский (камбодж`ийский) камбодж`ийский (от Камб`оджа)
камбоджийцы (камбодж`ийцы) камбодж`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
камбуз (к`амбуз) к`амбуз, -а
камбузник (к`амбузник) к`амбузник, -а
камбузный (к`амбузный) к`амбузный
камвольно-прядильный (камв`ольно-пряд`ильный) камв`ольно-пряд`ильный
камвольно-суконный (камв`ольно-сук`онный) камв`ольно-сук`онный
камвольный (камв`ольный) камв`ольный
камвольщик (камв`ольщик) камв`ольщик, -а
камвольщица (камв`ольщица) камв`ольщица, -ы, тв. -ей
камедетечение (камедетеч`ение) камедетеч`ение, -я
камедистый (кам`едистый) кам`едистый
камедный (кам`едный) кам`едный
камедь (кам`едь) кам`едь, -и (вещество)
камейный (кам`ейный) кам`ейный
камелёк (камелёк) камелёк, -льк`а (камин, очаг)
камелия (кам`елия) кам`елия, -и
каменеть (камен`еть) камен`еть, -`ею, -`еет
каменецкий (камен`ецкий) камен`ецкий (к Камен`ец-По-д`ольский)
Каменец-Подольский (Камен`ец-Под`ольский) Камен`ец-Под`ольский, -ого (город)
каменистость (камен`истость) камен`истость, -и
каменистый (камен`истый) камен`истый
каменка (к`аменка) к`аменка, -и, р. мн. -нок
каменно-земляной (к`аменно-землян`ой) к`аменно-землян`ой
каменноостровский (каменноостр`овский) каменноостр`овский (от К`аменный `остров)
Каменностровский проспект (Каменностр`овский просп`ект) Каменностр`овский просп`ект (в Петербурге)
каменность (к`аменность) к`аменность, -и
каменноугольный (каменно`уг`ольный) каменно`уг`ольный
каменно-щебёночный (к`аменно-щебёночный) к`аменно-щебёночный
каменный (к`аменный) к`аменный
каменный век (к`аменный в`ек) к`аменный в`ек
Каменный Лог (К`аменный Л`ог) К`аменный Л`ог (поселок)
Каменный мост (К`аменный м`ост) К`аменный м`ост (в Москве)
Каменный остров (К`аменный `остров) К`аменный `остров (в Петербурге)
каменобоец (каменоб`оец) каменоб`оец, -`ойца, тв. -`ойцем, р. мн. -`ойцев
каменоломный (каменол`омный) каменол`омный
каменоломня (каменол`омня) каменол`омня, -и, р. мн. -мен
каменотёс (каменотёс) каменотёс, -а
каменский (к`аменский) к`аменский (к К`аменск, К`амень-на-Об`и, К`аменка)
Каменск-Уральский (К`аменск-Ур`альский) К`аменск-Ур`альский, К`аменска-Ур`альского (город)
Каменск-Шахтинский (К`аменск-Ш`ахтинский) К`аменск-Ш`ахтинский, К`аменска-Ш`ахтинского (город)
каменушка (камен`ушка) камен`ушка, -и, р. м. -шек
каменцы (к`аменцы) к`аменцы, -ев, ед. -нец, -нца, тв. -нцем (к К`аменка, К`аменск-Ур`альский, К`амень-на-Об`и)
каменчане (каменч`ане) каменч`ане, -ан, ед. -`анин, -а (к К`аменец, К`аменск-Ш`ахтинский)
каменчанка (каменч`анка) каменч`анка, -и, р. мн. -нок
каменщик (к`аменщик) к`аменщик, -а
каменщичий (к`аменщичий) к`аменщичий, -ья, -ье
камены (кам`ены) кам`ены, -`ен, ед. кам`ена, -ы
камень (к`амень) к`амень, к`амня, мн. к`амни, -`ей и кам`енья, -ьев; но (в геогр. названиях) К`амень, К`амня, напр.: Д`енежкин К`амень (гора и заповедник), К`анин К`амень (возвышенность), К`амень, Больш`ой К`амень (города)
Камень-на-Оби (К`амень-на-Об`и) К`амень-на-Об`и, К`амня-на-Об`и (город)
каменюка (камен`юка) камен`юка, -и
камера (к`амера) к`амера, -ы
камералист (камерал`ист) камерал`ист, -а
камералистика (камерал`истика) камерал`истика, -и
камералить (камер`алить) камер`алить, -лю, -лит
камералка (камер`алка) камер`алка, -и, р. мн. -лок
камеральничать (камер`альничать) камер`альничать, -аю, -ает
камеральный (камер`альный) камер`альный
камера-обскура (к`амера-обск`ура) к`амера-обск`ура, к`амеры-об-ск`уры и к`амер-обск`ура, -ы
камерата (камер`ата) камер`ата, -ы
камергер (камерг`ер) камерг`ер, -а
камергерский (камерг`ерский) камерг`ерский
камергерша (камерг`ерша) камерг`ерша, -и, тв. -ей
камердинер (камерд`инер) камерд`инер, -а
камердинерский (камерд`инерский) камерд`инерский
камеристка (камер`истка) камер`истка, -и, р. мн. -ток
Камер-коллегия (К`амер-колл`егия) К`амер-колл`егия, -и (ист.)
камер-коллежский (к`амер-колл`ежский) к`амер-колл`ежский
камер-лакей (к`амер-лак`ей) к`амер-лак`ей, -я
камер-музыкант (к`амер-музык`ант) к`амер-музык`ант, -а
камерно-инструментальный (к`амерно-инструмент`альный) к`амерно-инструмент`альный
камерность (к`амерность) к`амерность, -и
камерный (к`амерный) к`амерный; кр. ф. -рен, -рна
Камерный театр (К`амерный те`атр) К`амерный те`атр (в Москве)
камер-обскура (к`амер-обск`ура) к`амер-обск`ура, -ы и к`амера-обск`ура,к`амеры-обск`уры
камер-паж (к`амер-п`аж) к`амер-п`аж, -паж`а и -п`ажа, тв. -`ом и -ем
камертон (камерт`он) камерт`он, -а
камертонный (камерт`онный) камерт`онный
камерунский (камер`унский) камер`унский (от Камер`ун)
камерунцы (камер`унцы) камер`унцы, -ев, ед. -нец, -нца, тв. -нцем
камер-фрау (к`амер-фр`ау) к`амер-фр`ау, нескл., ж.
камер-фрейлина (к`амер-фр`ейлина) к`амер-фр`ейлина, -ы
камер-фурьер (к`амер-фурь`ер) к`амер-фурь`ер, -а
камер-фурьерский (к`амер-фурь`ерский) к`амер-фурь`ерский
камер-юнкер (к`амер-`юнкер) к`амер-`юнкер, -а
камер-юнкерский (к`амер-`юнкерский) к`амер-`юнкерский
камер-юнкерство (к`амер-`юнкерство) к`амер-`юнкерство, -а
каметон (камет`он) камет`он, -а
камец (к`амец) к`амец, к`амца, тв. к`амцем
камешек (к`амешек) к`амешек, -шка и к`амушек, -шка
камешник (к`амешник) к`амешник, -а
камея (кам`ея) кам`ея, -и
камзол (камз`ол) камз`ол, -а
камзольный (камз`ольный) камз`ольный
камзольчик (камз`ольчик) камз`ольчик, -а
камизары (камиз`ары) камиз`ары, -ов, ед. -з`ар, -а
камикадзе (камик`адзе) камик`адзе, нескл., м.
камилавка (камил`авка) камил`авка, -и, р. мн. -вок
камин (кам`ин) кам`ин, -а
каминный (кам`инный) кам`инный
камка (камк`а) камк`а, -`и
камковый (камк`овый) камк`овый
камлание (камл`ание) камл`ание, -я
камлать (камл`ать) камл`ать, -`аю, -`ает
камлея (камл`ея) камл`ея, -и
камлот (камл`от) камл`от, -а
камлотовый (камл`отовый) камл`отовый
камнебетон (камнебет`он) камнебет`он, -а
камнебетонный (камнебет`онный) камнебет`онный
камнебитный (камнеб`итный) камнеб`итный
камнедобытчик (камнедоб`ытчик) камнедоб`ытчик, -а
камнедробилка (камнедроб`илка) камнедроб`илка, -и, р. мн. -лок
камнедробильный (камнедроб`ильный) камнедроб`ильный
камнедробление (камнедробл`ение) камнедробл`ение, -я
камнелитейный (камнелит`ейный) камнелит`ейный
камнелитой (камнелит`ой) камнелит`ой
камнеломка (камнел`омка) камнел`омка, -и, р. мн. -мок
камнеломковые (камнел`омковые) камнел`омковые, -ых
камнемёт (камнемёт) камнемёт, -а
камнеметание (камнемет`ание) камнемет`ание, -я
камнемётный (камнемётный) камнемётный
камненабросный (камненабр`осный) камненабр`осный
камнеобрабатывающий (камнеобраб`атывающий) камнеобраб`атывающий
камнеобработка (камнеобраб`отка) камнеобраб`отка, -и
камнеобработчик (камнеобраб`отчик) камнеобраб`отчик, -а
камнепад (камнеп`ад) камнеп`ад, -а
камнеподборщик (камнеподб`орщик) камнеподб`орщик, -а
камнерез (камнер`ез) камнер`ез, -а
камнерезный (камнер`езный) камнер`езный
камнесечение (камнесеч`ение) камнесеч`ение, -я
камнетёсный (камнетёсный) камнетёсный
камнеточец (камнет`очец) камнет`очец, -чца, тв. -чцем, р. мн. -чцев
камнеуборочный (камнеуб`орочный) камнеуб`орочный
камнешарка (камнеш`арка) камнеш`арка, -и, р. мн. -рок
камнешлифовальный (камнешлифов`альный) камнешлифов`альный
Камни (К`амни) К`амни, -`ей: Нефтян`ые К`амни (поселок)
камора (к`амора) к`амора, -ы (помещение; часть канала ствола в орудиях)
камора (кам`ора) кам`ора, -ы (помещение; надстрочный знак)
каморка (кам`орка) кам`орка, -и, р. мн. -рок
каморочка (кам`орочка) кам`орочка, -и, р. мн. -чек
каморра (кам`орра) кам`орра, -ы (тайная бандитская организация)
кампальский (камп`альский) камп`альский (от Камп`ала)
кампальцы (камп`альцы) камп`альцы, -ев, ед. -лец, -льца, тв. -льцем
кампанейский (кампан`ейский) кампан`ейский (от камп`ания)
кампанейщина (кампан`ейщина) кампан`ейщина, -ы (к камп`ания)
кампанелла (кампан`елла) кампан`елла, -ы (муз.)
кампанила (кампан`ила) кампан`ила, -ы (архит.)
кампания (камп`ания) камп`ания, -и (поход; деятельность)
кампанский (камп`анский) камп`анский (от Камп`ания, геогр.)
кампанула (кампан`ула) кампан`ула, -ы (растение)
кампанцы (камп`анцы) камп`анцы, -ев, ед. -нец, -нца, тв. -нцем (от Камп`ания, геогр.)
кампеш (камп`еш) камп`еш, -а, тв. -ем
кампешевый (камп`ешевый) камп`ешевый
камполон (кампол`он) кампол`он, -а
кампос (к`ампос) к`ампос, -а (саванна в Бразилии)
камптозои (камптоз`ои) камптоз`ои, -з`ой (зоол.)
камптонит (камптон`ит) камптон`ит, -а
кампус (к`ампус) к`ампус, -а (студенческий городок в США; то же, что кампос)
камрад (камр`ад) камр`ад, -а
камса (камс`а) камс`а, -`ы и хамс`а, -`ы (рыба)
Камские Поляны (К`амские Пол`яны) К`амские Пол`яны (город)
камский (к`амский) к`амский (от К`ама)
Камское Устье (К`амское `Устье) К`амское `Устье (поселок)
камскоустьинский (камско`устьинский) камско`устьинский (от К`амское `Устье); но: К`амско-`Устьинский рай`он
камус (к`амус) к`амус, -а и к`амас, -а
камуфлет (камуфл`ет) камуфл`ет, -а
камуфлетный (камуфл`етный) камуфл`етный
камуфлирование (камуфл`ирование) камуфл`ирование, -я
камуфлированный (камуфл`ированный) камуфл`ированный; кр. ф. -ан, -ана
камуфлировать (камуфл`ировать) камуфл`ировать, -руюсь, -руется
камуфлироваться (камуфл`ироваться) камуфл`ироваться, -руюсь, -руется
камуфляж (камуфл`яж) камуфл`яж, -а, тв. -ем
камуфляжный (камуфл`яжный) камуфл`яжный
камушек (к`амушек) к`амушек, -шка и к`амешек, -шка
камфара (камфар`а) камфар`а, -`ы и к`амфора, -ы
камфарный (камф`арный) камф`арный и к`амфорный
камфен (камф`ен) камф`ен, -а
камфеновый (камф`еновый) камф`еновый
камфора (к`амфора) к`амфора, -ы и камфар`а, -`ы
камфорный (к`амфорный) к`амфорный и камф`арный (к`амфорное д`ерево; но: к`амфорное и камф`арное м`асло, к`амфорный камф`арный сп`ирт)
камфороносный (камфорон`осный) камфорон`осный
камфоросма (камфор`осма) камфор`осма, -ы
камцы (к`амцы) к`амцы, -ев, ед. к`амец, к`амца, тв. к`амцем
камча (камч`а) камч`а, -`и, тв. -`ой
камчадалка (камчад`алка) камчад`алка, -и, р. мн. -лок
камчадалы (камчад`алы) камчад`алы, -ов, ед. -д`ал, -а
камчадальский (камчад`альский) камчад`альский
камчатец (камч`атец) камч`атец -тца, тв. -тцем
Камчатка (Камч`атка) Камч`атка, -и (полуостров)
камчатка (камч`атка) камч`атка, -и (задние парты в классе; камчатная ткань)
камчатник (камч`атник) камч`атник, -а
камчатный (камч`атный) камч`атный
камчатский (камч`атский) камч`атский (от Камч`атка)
камчатцы (камч`атцы) камч`атцы, -ев, ед. -тец, -тца, тв. -тцем
камчатый (камч`атый) камч`атый
камы (к`амы) к`амы, -ов, ед. кам, -а (геол.)
камыль (кам`ыль) кам`ыль, -я
камыш (кам`ыш) кам`ыш, -`а, тв. -`ом
камышане (камыш`ане) камыш`ане, -`ан, ед. -`анин, -а (к Кам`ышин)
камышанин (камыш`анин) камыш`анин, -а (к Кам`ышин)
камышанка (камыш`анка) камыш`анка, -и, р. мн. -нок (к Кам`ышин)
камышевка (кам`ышевка) кам`ышевка, -и, р. мн. -вок и камыш`овка, -и, р. мн. -вок
камышекосилка (камышекос`илка) камышекос`илка, -и, р. мн. -лок
камышина (кам`ыш`ина) кам`ыш`ина, -ы
камышинка (камыш`инка) камыш`инка, -и, р. мн. -нок
камышинский (кам`ышинский) кам`ышинский (от Кам`ышин)
камышистый (камыш`истый) камыш`истый
камышит (камыш`ит) камыш`ит, -а
камышитовый (камыш`итовый) камыш`итовый
камышница (кам`ышница) кам`ышница, -ы, тв. -ей
камышовка (камыш`овка) камыш`овка, -и, р. мн. -вок и кам`ышевка, -и, р. мн. -вок
камышовый (камыш`овый) камыш`овый
кана (кан`а) кан`а, нескл., ж. и с.
канава (кан`ава) кан`ава, -ы
канавалия (канав`алия) канав`алия, -и
канавища (кан`авища) кан`авища, -и, тв. -ей
канавка (кан`авка) кан`авка, -и, р. мн. -вок
канавный (кан`авный) кан`авный
канавокопатель (канавокоп`атель) канавокоп`атель, -я
канавокопательный (канавокоп`ательный) канавокоп`ательный
канадец (кан`адец) кан`адец, -дца, тв. -дцем
канадка (кан`адка) кан`адка, -и, р. мн. -док
канадский (кан`адский) кан`адский (от Кан`ада)
канадско-российский (кан`адско-росс`ийский) кан`адско-росс`ийский
канадцы (кан`адцы) кан`адцы, -ев, ед. -дец, -дца, тв. -дцем
канал (кан`ал) кан`ал, -а
канализатор (канализ`атор) канализ`атор, -а
канализационный (канализаци`онный) канализаци`онный
канализация (канализ`ация) канализ`ация, -и
канализированный (канализ`ированный) канализ`ированный; кр. ф. -ан, -ана
канализировать (канализ`ировать) канализ`ировать, -рую, -рует
канализироваться (канализ`ироваться) канализ`ироваться, -руется
канализованный (канализ`ованный) канализ`ованный; кр. ф. -ан, -ана
канализовать (канализов`ать) канализов`ать, -з`ую, -з`ует
канализоваться (канализов`аться) канализов`аться, -з`уется
каналирование (канал`ирование) канал`ирование, -я
каналоармеец (каналоарм`еец) каналоарм`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
каналовый (кан`аловый) кан`аловый
каналокилометр (каналокилом`етр) каналокилом`етр, -а
каналокопатель (каналокоп`атель) каналокоп`атель, -я
каналоочиститель (каналоочист`итель) каналоочист`итель, -я
каналоочистительный (каналоочист`ительный) каналоочист`ительный
каналостроитель (каналостро`итель) каналостро`итель, -я
каналоуправление (каналоуправл`ение) каналоуправл`ение, -я
канальный (кан`альный) кан`альный
канальский (кан`альский) кан`альский
канальство (кан`альство) кан`альство, -а
канальцы (кан`альцы) кан`альцы, -ев, ед. -лец, -льца, тв. -льцем
канальчик (кан`альчик) кан`альчик, -а
каналья (кан`алья) кан`алья, -и, р. мн. -лий, м. и ж.
канапе (канап`е) канап`е, нескл., с.
канареечка (канар`еечка) канар`еечка, -и, р. мн. -чек
канареечник (канар`еечник) канар`еечник, -а
канареечно-жёлтый (канар`еечно-жёлтый) канар`еечно-жёлтый
канареечный (канар`еечный) канар`еечный
канарейка (канар`ейка) канар`ейка, -и, р. мн. -`еек
канарец (кан`арец) кан`арец, -рца, тв. -рцем
канарский (кан`арский) кан`арский (к Кан`арские остров`а, Кан`ары)
канарцы (кан`арцы) кан`арцы, -ев, ед. -рец, -рца, тв. -рцем
канат (кан`ат) кан`ат, -а
канатка (кан`атка) кан`атка, -и, р. мн. -ток
канатник (кан`атник) кан`атник, -а
канатно-верёвочный (кан`атно-верёвочный) кан`атно-верёвочный
канатно-кресельный (кан`атно-кр`есельный) кан`атно-кр`есельный
канатно-подвесной (кан`атно-подвесн`ой) кан`атно-подвесн`ой
канатный (кан`атный) кан`атный
канатопрядение (канатопряд`ение) канатопряд`ение, -я
канатопрядильный (канатопряд`ильный) канатопряд`ильный
канатоходец (канатох`одец) канатох`одец, -дца, тв. -дцем, р. мн. -дцев
канатчик (кан`атчик) кан`атчик, -а
Канатчикова дача (Кан`атчикова д`ача) Кан`атчикова д`ача (о психбольнице)
канаус (кан`аус) кан`аус, -а
канаусовый (кан`аусовый) кан`аусовый
канберрец (канб`еррец) канб`еррец, -ррца, тв. -ррцем
канберрский (канб`еррский) канб`еррский (от Канб`ерра)
канберрцы (канб`еррцы) канб`еррцы, -ев, ед. -ррец, -ррца, тв. -ррцем
канва (канв`а) канв`а, -`ы
канвовый (канв`овый) канв`овый
кандалакшане (кандалакш`ане) кандалакш`ане, -`ан, ед. -`анин, -а
кандалакшанка (кандалакш`анка) кандалакш`анка, -и, р. мн. -нок
кандалакшец (кандал`акшец) кандал`акшец, -шца, тв. -шцем
кандалакшский (кандал`акшский) кандал`акшский (от Кандал`акша)
кандалакшцы (кандал`акшцы) кандал`акшцы, -ев, ед. -шец, -шца, тв. -шцем
кандалы (кандал`ы) кандал`ы, -`ов
кандальник (канд`альник) канд`альник, -а
кандальный (канд`альный) канд`альный
кандела (канд`ела) канд`ела, -ы
кандела-секунда (канд`ела-сек`унда) канд`ела-сек`унда, -ы
канделябр (кандел`ябр) кандел`ябр, -а
канделябровый (кандел`ябровый) кандел`ябровый
кандибобер (кандиб`обер) кандиб`обер: с кандиб`обером
кандидамикоз (кандидамик`оз) кандидамик`оз, -а
кандидат (кандид`ат) кандид`ат, -а
кандидатка (кандид`атка) кандид`атка, -и, р. мн. -ток
кандидатский (кандид`атский) кандид`атский
кандидатура (кандидат`ура) кандидат`ура, -ы
кандидоз (кандид`оз) кандид`оз, -а
кандило (канд`ило) канд`ило, -а
кандиловжигатель (кандиловжиг`атель) кандиловжиг`атель, -я
кандиль (канд`иль) канд`иль, -я
кандиль-китайка (канд`иль-кит`айка) канд`иль-кит`айка, -и
кандиль-синап (канд`иль-син`ап) канд`иль-син`ап, -а
кандия (канд`ия) канд`ия, -и
кандык (канд`ык) канд`ык, -а
кане-корсо (к`ане-к`орсо) к`ане-к`орсо, нескл., м. (порода собак)
канзасец (канз`асец) канз`асец -сца, тв. -сцем
канзасский (канз`асский) канз`асский (от К`анз`ас)
канзасцы (канз`асцы) канз`асцы, -ев, ед. -сец, -сца, тв. -сцем
каникулы (кан`икулы) кан`икулы, -ул
каникулярный (каникул`ярный) каникул`ярный
Канин Нос (К`анин Н`ос) К`анин Н`ос, К`анина Н`оса (мыс)
Канин полуостров (К`анин полу`остров) К`анин полу`остров, К`анина полу`острова
канистра (кан`истра) кан`истра, -ы
канистровый (кан`истровый) кан`истровый
канителить (канит`елить) канит`елить, -лю, -лит
канителиться (канит`елиться) канит`елиться, -люсь, -лится
канитель (канит`ель) канит`ель, -и
канительный (канит`ельный) канит`ельный; кр. ф. -лен, -льна
канительщик (канит`ельщик) канит`ельщик, -а
канительщица (канит`ельщица) канит`ельщица, -ы, тв. -ей
канителящий (канит`елящий) канит`елящий
канителящийся (канит`елящийся) канит`елящийся
канифас (каниф`ас) каниф`ас, -а
канифас-блок (каниф`ас-бл`ок) каниф`ас-бл`ок, -а
канифасный (каниф`асный) каниф`асный
канифасовый (каниф`асовый) каниф`асовый
канифолить (каниф`олить) каниф`олить, -лю, -лит
канифолиться (каниф`олиться) каниф`олиться, -лится
канифоль (каниф`оль) каниф`оль, -и
канифольный (каниф`ольный) каниф`ольный
канифолящий (каниф`олящий) каниф`олящий
канифолящийся (каниф`олящийся) каниф`олящийся
канкан (канк`ан) канк`ан, -а
канканёр (канканёр) канканёр, -а
канканёрка (канканёрка) канканёрка, -и, р. мн. -рок
канканировать (канкан`ировать) канкан`ировать, -рую, -рует
канканный (канк`анный) канк`анный
канклес (к`анклес) к`анклес, -а
канкринит (канкрин`ит) канкрин`ит, -а
канкроид (канкр`оид) канкр`оид, -а
канна (к`анна) к`анна, -ы
каннада (к`аннада) к`аннада, неизм. и нескл., м. (язык)
каннара (к`аннара) к`аннара, нескл., мн., ед. м. и ж. (народ)
каннель (к`аннель) к`аннель, -я
каннелюра (каннел`юра) каннел`юра, -ы
каннец (к`аннец) к`аннец, к`аннца, тв. к`аннцем
каннибал (канниб`ал) канниб`ал, -а
каннибализм (каннибал`изм) каннибал`изм, -а
каннибальский (канниб`альский) канниб`альский
каннибальство (канниб`альство) канниб`альство, -а
каннский (к`аннский) к`аннский (от Канн, К`анны)
Каннский кинофестиваль (К`аннский кинофестив`аль) К`аннский кинофестив`аль
каннцы (к`аннцы) к`аннцы, -ев, ед. к`аннец, к`аннца, тв. к`аннцем
каноист (кано`ист) кано`ист, -а
канон (кан`он) кан`он, -а
канонада (канон`ада) канон`ада, -ы
канонарх (канон`арх) канон`арх, -а
канонерка (канон`ерка) канон`ерка, -и, р. мн. -рок
канонерский (канон`ерский) канон`ерский
канонизационный (канонизаци`онный) канонизаци`онный
канонизация (канониз`ация) канониз`ация, -и
канонизированный (канониз`ированный) канониз`ированный; кр. ф. -ан, -ана
канонизировать (канониз`ировать) канониз`ировать, -рую, -рует
канонизироваться (канониз`ироваться) канониз`ироваться, -руется
канонизованный (канониз`ованный) канониз`ованный; кр. ф. -ан, -ана
канонизовать (канонизов`ать) канонизов`ать, -з`ую, -з`ует
канонизоваться (канонизов`аться) канонизов`аться, -з`уется
каноник (кан`оник) кан`оник, -а (католический священник)
канонир (канон`ир) канон`ир, -а
канонирский (канон`ирский) канон`ирский
канонический (канон`ический) канон`ический
каноничность (канон`ичность) канон`ичность, -и
каноничный (канон`ичный) канон`ичный; кр. ф. -чен, -чна
канонник (кан`онник) кан`онник, -а (церк. книга; чтец канонов)
канопа (кан`опа) кан`опа, -ы
Каносса (Кан`осса) Кан`осса, -ы: идт`и (пойт`и) в Кан`оссу
канотье (каноть`е) каноть`е, нескл., с.
каноэ (кан`оэ) кан`оэ, нескл., с.
каноэ-двойка (кан`оэ-дв`ойка) кан`оэ-дв`ойка, -и, р. мн. -дв`оек
каноэ-одиночка (кан`оэ-один`очка) кан`оэ-один`очка, -и, р. мн. -чек
каноэ-регата (кан`оэ-рег`ата) кан`оэ-рег`ата, -ы
каноэ-четвёрка (кан`оэ-четвёрка) кан`оэ-четвёрка, -и, р. мн. -рок
канский (к`анский) к`анский (от Кан, река, и Канск)
кант (кант) кант, -а
Кант (Кант) Кант, -а: гип`отеза К`анта
кантабиле (кант`абиле) кант`абиле, неизм. и нескл., с.
канталупа (кантал`упа) кантал`упа, -ы
кантар (кант`ар) кант`ар, -а
кантаридин (кантарид`ин) кантарид`ин, -а
кантарофилия (кантароф`ил`ия) кантароф`ил`ия, -и
кантата (кант`ата) кант`ата, -ы
кантатный (кант`атный) кант`атный
кантеле (к`антеле) к`антеле, нескл., с.
кантелист (кантел`ист) кантел`ист, -а
кантемировец (кантем`ировец) кантем`ировец, -вца, тв. -вцем
Кантемировская дивизия (Кантем`ировская див`изия) Кантем`ировская див`изия
кантемировцы (кантем`ировцы) кантем`ировцы, -ев, ед. -вец, -вца, тв. -вцем
кантианец (канти`анец) канти`анец, -нца, тв. -нцем, р. мн. -нцев
кантианский (канти`анский) канти`анский
кантианство (канти`анство) канти`анство, -а
кантик (к`антик) к`антик, -а
кантилена (кантил`ена) кантил`ена, -ы
кантиленность (кантил`енность) кантил`енность, -и
кантиленный (кантил`енный) кантил`енный
кантование (кантов`ание) кантов`ание, -я
кантованный (кант`ованный) кант`ованный; кр. ф. -ан, -ана
кантователь (кантов`атель) кантов`атель, -я
кантовать (кантов`ать) кантов`ать, -т`ую, -т`ует
кантоваться (кантов`аться) кантов`аться, -т`уюсь, -т`уется
кантовка (кант`овка) кант`овка, -и, р. мн. -вок
кантовский (к`антовский) к`антовский (от Кант)
кантон (кант`он) кант`он, -а
кантональный (кантон`альный) кантон`альный
кантонист (кантон`ист) кантон`ист, -а
кантонистский (кантон`истский) кантон`истский
кантонный (кант`онный) кант`онный
кантопластика (кантопл`астика) кантопл`астика, -и
кантор (к`антор) к`антор, -а
канторский (к`анторский) к`анторский
кантри (к`антри) к`антри, неизм. и нескл., с.
канун (кан`ун) кан`ун, -а
канунный (кан`унный) кан`унный
канури (кан`ури) кан`ури, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
кануть (к`ануть) к`ануть, к`ану, к`анет
кануфер (кан`уфер) кан`уфер, -а и кал`уфер, -а
канфар (к`анфар) к`анфар, -а
канфарить (канф`арить) канф`арить, -рю, -рит
канфарка (канф`арка) канф`арка, -и (в иконописи)
канфарник (канф`арник) канф`арник, -а
канцелинг (к`анцелинг) к`анцелинг, -а
канцеляризм (канцеляр`изм) канцеляр`изм, -а
канцелярист (канцеляр`ист) канцеляр`ист, -а
канцеляристка (канцеляр`истка) канцеляр`истка, -и, р. мн. -ток
канцеляристский (канцеляр`истский) канцеляр`истский
канцелярит (канцеляр`ит) канцеляр`ит, -а
канцелярия (канцел`ярия) канцел`ярия, -и
канцелярский (канцел`ярский) канцел`ярский
канцелярско-бюрократический (канцел`ярско-бюрократ`ический) канцел`ярско-бюрократ`ический
канцелярско-деловой (канцел`ярско-делов`ой) канцел`ярско-делов`ой
канцелярщина (канцел`ярщина) канцел`ярщина, -ы
канцер (к`анцер) к`анцер, -а
канцероген (канцерог`ен) канцерог`ен, -а
канцерогенез (канцероген`ез) канцероген`ез, -а
канцерогенность (канцерог`енность) канцерог`енность, -и
канцерогенный (канцерог`енный) канцерог`енный; кр. ф. -`енен, -`енна
канцерофобия (канцероф`обия) канцероф`обия, -и
канционал (канцион`ал) канцион`ал, -а
канцлер (к`анцлер) к`анцлер, -а
канцлерский (к`анцлерский) к`анцлерский
канцлерство (к`анцлерство) к`анцлерство, -а
канцона (канц`она) канц`она, -ы
канцонетта (канцон`етта) канцон`етта, -ы
канцпринадлежности (канцпринадл`ежности) канцпринадл`ежности, -ей
канцтовары (канцтов`ары) канцтов`ары, -ов
канчили (канч`или) канч`или, нескл., м.
каньон (кань`он) кань`он, -а
канюк (кан`юк) кан`юк, -`а (птица)
канюка (кан`юка) кан`юка, -и, м. и ж. (тот, кто канючит)
канюля (кан`юля) кан`юля, -и
канючащий (кан`ючащий) кан`ючащий
канюченье (кан`юченье) кан`юченье, -я
канючить (кан`ючить) кан`ючить, -чу, -чит
каолин (каол`ин) каол`ин, -а
каолинизация (каолиниз`ация) каолиниз`ация, -и
каолинит (каолин`ит) каолин`ит, -а
каолиновый (каол`иновый) каол`иновый
каолиноз (каолин`оз) каолин`оз, -а
каоны (ка`оны) ка`оны, -ов, ед. ка`он, -а
кап (кап) кап 1, -а (наплыв на дереве)
кап (кап) кап 2, неизм.
капа (к`апа) к`апа, -ы (спорт .)
капанный (к`апанный) к`апанный; кр. ф. -ан, -ана
капанье (к`апанье) к`апанье, -я
капать (к`апать) к`апать 1, к`апает и к`аплет (падать каплями)
капать (к`апать) к`апать 2, к`апаю, к`апает (лить медленно, по капле; доносить, ябедничать)
капающий (к`апающий) к`апающий
капающий (к`апающий) к`апающий и к`аплющий (к к`апать 1)
капвложения (капвлож`ения) капвлож`ения, -ий, ед. -`ение, -я
капелирование (капел`ирование) капел`ирование, -я (капеляция)
капелировать (капел`ировать) капел`ировать, -рую, -рует (к капел`яция)
капелла (кап`елла) кап`елла, -ы
Капелла (Кап`елла) Кап`елла, -ы (астр.)
капеллан (капелл`ан) капелл`ан, -а
капель (кап`ель) кап`ель, -и
капельдинер (капельд`инер) капельд`инер, -а
капельдинерский (капельд`инерский) капельд`инерский
капелька (к`апелька) к`апелька, -и, р. мн. -лек
капельку (к`апельку) к`апельку, нареч.
капельмейстер (капельм`ейстер) капельм`ейстер, -а
капельмейстерский (капельм`ейстерский) капельм`ейстерский
капельница (к`апельница) к`апельница, -ы, тв. -ей
капельно-жидкий (к`апельно-ж`идкий) к`апельно-ж`идкий
капельный (к`апельный) к`апельный (к к`апля, к`апли)
капельный (кап`ельный) кап`ельный (к кап`ель)
капелюх (капел`юх) капел`юх, -а
капеляция (капел`яция) капел`яция, -и (определение количества благородных металлов в сплавах)
капер (к`апер) к`апер, -а
каперанг (капер`анг) капер`анг, -а
каперный (к`аперный) к`аперный
каперс (к`аперс) к`аперс, -а (растение)
каперский (к`аперский) к`аперский (от к`апер)
каперсовый (к`аперсовый) к`аперсовый (от к`аперс и к`аперсы)
каперство (к`аперство) к`аперство, -а
каперсы (к`аперсы) к`аперсы, -ов (приправа)
Капетинги (Капет`инги) Капет`инги, -ов (династия)
капетингский (капет`ингский) капет`ингский
капиллиций (капилл`иций) капилл`иций, -я
капилляр (капилл`яр) капилл`яр, -а
капилляриоз (капилляри`оз) капилляри`оз, -а
капиллярность (капилл`ярность) капилл`ярность, -и
капиллярный (капилл`ярный) капилл`ярный
капиллярографический (капиллярограф`ический) капиллярограф`ический
капиллярография (капиллярогр`аф`ия) капиллярогр`аф`ия, -и
капилляроскопия (капилляроскоп`ия) капилляроскоп`ия, -и
капиллярчик (капилл`ярчик) капилл`ярчик, -а
капитал (капит`ал) капит`ал, -а
капиталец (капит`алец) капит`алец, -льца, тв. -льцем
капитализация (капитализ`ация) капитализ`ация, -и
капитализированный (капитализ`ированный) капитализ`ированный; кр. ф. -ан, -ана
капитализировать (капитализ`ировать) капитализ`ировать, -рую, -рует
капитализироваться (капитализ`ироваться) капитализ`ироваться, -рую, -руется
капитализм (капитал`изм) капитал`изм, -а
капиталист (капитал`ист) капитал`ист, -а
капиталистический (капиталист`ический) капиталист`ический
капиталистка (капитал`истка) капитал`истка, -и, р. мн. -ток
капиталишко (капит`алишко) капит`алишко, -а и -и, м.
капиталка (капит`алка) капит`алка, -и, р. мн. -лок (капремонт)
капиталовложения (капиталовлож`ения) капиталовлож`ения, -ий, ед. -`ение, -я
капиталоёмкий (капиталоёмкий) капиталоёмкий; кр. ф. -ёмок, -ёмка
капиталоёмкость (капиталоёмкость) капиталоёмкость, -и
капиталоотдача (капиталоотд`ача) капиталоотд`ача, -и, тв. -ей
капиталь (капит`аль) капит`аль, -я
капитально-восстановительный (капит`ально-восстанов`ительный) капит`ально-восстанов`ительный
капитально отремонтированный (капит`ально отремонт`ированный) капит`ально отремонт`ированный
капитальность (капит`альность) капит`альность, -и
капитальный (капит`альный) капит`альный; кр. ф. -лен, -льна
капитан (капит`ан) капит`ан, -а
капитан-директор (капит`ан-дир`ектор) капит`ан-дир`ектор, -а
капитан-инженер (капит`ан-инжен`ер) капит`ан-инжен`ер, капит`ана-инжен`ера
капитан-исправник (капит`ан-испр`авник) капит`ан-испр`авник, -а
капитанка (капит`анка) капит`анка, -и, р. мн. -нок
капитан-командор (капит`ан-команд`ор) капит`ан-команд`ор, -а
капитан-лейтенант (капит`ан-лейтен`ант) капит`ан-лейтен`ант, -а
капитан-лейтенант-инженер (капит`ан-лейтен`ант-инжен`ер) капит`ан-лейтен`ант-инжен`ер, капитан-лейтен`анта-инжен`ера
капитан-механик (капит`ан-мех`аник) капит`ан-мех`аник, капит`ана-мех`аника
капитан первого (1-го) ранга - инженер (капит`ан п`ервого (1-го) р`анга - инжен`ер) капит`ан п`ервого (1-го) р`анга - инжен`ер, капит`ана п`ервого (1-го) р`анга - инжен`ера
капитан 1 (первого) ранга - инженер (капит`ан 1 (п`ервого) р`анга - инжен`ер) капит`ан 1 (п`ервого) р`анга - инжен`ер, капит`ана 1 (п`ервого) р`анга - инжен`ера
капитан-регент (капит`ан-р`егент) капит`ан-р`егент, капит`ана-р`егента
капитанский (капит`анский) капит`анский
капитанство (капит`анство) капит`анство, -а
капитель (капит`ель) капит`ель, -и (архит.)
капительный (капит`ельный) капит`ельный
Капитолий (Капит`олий) Капит`олий, -я (в Риме, в Вашингтоне)
капитолийский (капитол`ийский) капитол`ийский (от Капит`олий)
Капитолийский холм (Капитол`ийский х`олм) Капитол`ийский х`олм (в Риме)
капитул (кап`итул) кап`итул, -а
капитулировать (капитул`ировать) капитул`ировать, -рую, -рует
капитулянт (капитул`янт) капитул`янт, -а
капитулянтский (капитул`янтский) капитул`янтский
капитулянтство (капитул`янтство) капитул`янтство, -а
капитулярии (капитул`ярии) капитул`ярии, -ев, ед. -`ярий, -я
капитуляция (капитул`яция) капитул`яция, -и
Капица (Кап`ица) Кап`ица, -ы, м.: зак`он Кап`ицы, температ`урный скач`ок Кап`ицы
капище (к`апище) к`апище, -а
капкан (капк`ан) капк`ан, -а
капканный (капк`анный) капк`анный
капканчик (капк`анчик) капк`анчик, -а
капканщик (капк`анщик) капк`анщик, -а
кап-кап (кап-к`ап) кап-к`ап, неизм.
каплевидный (каплев`идный) каплев`идный; кр. ф. -ден, -дна
каплеобразный (каплеобр`азный) каплеобр`азный; кр. ф. -зен, -зна
каплеотделитель (каплеотдел`итель) каплеотдел`итель, -я
каплеуказатель (каплеуказ`атель) каплеуказ`атель, -я
капли (к`апли) к`апли, к`апель (жидкое лекарство)
каплица (капл`ица) капл`ица, -ы, тв. -ей
каплун (капл`ун) капл`ун, -`а
каплюшка (капл`юшка) капл`юшка, -и, р. мн. -шек
каплющий (к`аплющий) к`аплющий и к`апающий (к к`апать 1)
капля (к`апля) к`апля, -и, р. мн. к`апель
капнуть (к`апнуть) к`апнуть, -ну, -нет
каповый (к`аповый) к`аповый
капок (кап`ок) кап`ок, капк`а
капокорень (капок`орень) капок`орень, -рня
капокорешковый (капокорешк`овый) капокорешк`овый
капокорешок (капокореш`ок) капокореш`ок, -шк`а
капонир (капон`ир) капон`ир, -а
капор (к`апор) к`апор, -а
капот (кап`от) кап`от, -а
капотаж (капот`аж) капот`аж, -а, тв. -ем
капотажный (капот`ажный) капот`ажный
капотик (кап`отик) кап`отик, -а
капотирование (капот`ирование) капот`ирование, -я
капотированный (капот`ированный) капот`ированный; кр. ф. -ан, -ана
капотировать (капот`ировать) капот`ировать, -рую, -рует
капотироваться (капот`ироваться) капот`ироваться, -руется
капотненский (кап`отненский) кап`отненский (от Кап`отня)
каппа (к`аппа) к`аппа, -ы (название буквы)
каппадокийский (каппадок`ийский) каппадок`ийский (от Каппад`окия)
каппадокийцы (каппадок`ийцы) каппадок`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
каппа-фактор (к`аппа-ф`актор) к`аппа-ф`актор, -а
капрал (капр`ал) капр`ал, -а
капральский (капр`альский) капр`альский
капральство (капр`альство) капр`альство, -а
капремонт (капрем`онт) капрем`онт, -а
каприз (капр`из) капр`из, -а (прихоть)
каприза (капр`иза) капр`иза, -ы, м. и ж. (капризный человек)
капризник (капр`изник) капр`изник, -а
капризница (капр`изница) капр`изница, -ы, тв. -ей
капризничанье (капр`изничанье) капр`изничанье, -я
капризничать (капр`изничать) капр`изничать, -аю, -ает
капризность (капр`изность) капр`изность, -и
капризный (капр`изный) капр`изный; кр. ф. -зен, -зна
капризуля (каприз`уля) каприз`уля, -и, р. мн. -з`уль и -з`улей, м. и ж.
капризунья (каприз`унья) каприз`унья, -и, р. мн. -ний
каприйский (капр`ийский) капр`ийский (от К`апри)
каприйцы (капр`ийцы) капр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
каприоль (капри`оль) капри`оль, -я
каприс (капр`ис) капр`ис, -а (муз.)
каприфоль (каприф`оль) каприф`оль, -и
каприччио (капр`иччио) капр`иччио и капр`иччо, нескл., с.
каприччиозо (каприччи`озо) каприччи`озо, нескл., с.
каприччо (капр`иччо) капр`иччо и капр`иччио, нескл., с.
капровелюр (капровел`юр) капровел`юр, -а
капролактам (капролакт`ам) капролакт`ам, -а
капролактамовый (капролакт`амовый) капролакт`амовый
капрон (капр`он) капр`он, -а
капроновый (капр`оновый) капр`оновый
капсель (к`апсель) к`апсель, -я (огнеупорная форма)
капсельный (к`апсельный) к`апсельный (от к`апсель)
капсид (капс`ид) капс`ид, -а
Капский (К`апский) К`апский: К`апская кол`ония, К`апская пров`инция, К`апские г`оры, К`апская скл`адчатая з`она, К`апская под`область (зоогеографическая)
капсомеры (капсом`еры) капсом`еры, -ов, ед. -м`ер, -а
капстрана (капстран`а) капстран`а, -`ы, мн. -стр`аны, -стр`ан
капстроительство (капстро`ительство) капстро`ительство, -а
капсула (к`апсула) к`апсула, -ы (оболочка)
капсулирование (капсул`ирование) капсул`ирование, -я
капсулированный (капсул`ированный) капсул`ированный; кр. ф. -ан, -ана
капсулировать (капсул`ировать) капсул`ировать, -рую, -рует
капсулироваться (капсул`ироваться) капсул`ироваться, -рует(ся)
капсульный (к`апсульный) к`апсульный (от к`апсула)
капсюль (к`апсюль) к`апсюль, -я (пистон, взрыватель)
капсюль-детонатор (к`апсюль-детон`атор) к`апсюль-детон`атор, к`апсюля-детон`атора
капсюльный (к`апсюльный) к`апсюльный (от к`апсюль)
каптаж (капт`аж) капт`аж, -а, тв. -ем
каптажный (капт`ажный) капт`ажный
каптал (капт`ал) капт`ал, -а
каптенармус (каптен`армус) каптен`армус, -а
каптёр (каптёр) каптёр, -а
каптёрка (каптёрка) каптёрка, -и, р. мн. -рок
каптирование (капт`ирование) капт`ирование, -я
каптированный (капт`ированный) капт`ированный; кр. ф. -ан, -ана
каптировать (капт`ировать) капт`ировать, -рую, -рует (заключать в трубы)
каптироваться (капт`ироваться) капт`ироваться, -руется (заключаться в трубы)
Капулетти (Капул`етти) Капул`етти, нескл., мн.: Монт`екки и Капул`етти
капуста (кап`уста) кап`уста, -ы
Капустин Яр (Кап`устин `Яр) Кап`устин `Яр, Кап`устина `Яра (населенный пункт; полигон, испытательный центр)
капустка (кап`устка) кап`устка, -и
капустник (кап`устник) кап`устник, -а
капустница (кап`устница) кап`устница, -ы, тв. -ей
капустный (кап`устный) кап`устный
капустоуборочный (капустоуб`орочный) капустоуб`орочный
капут (кап`ут) кап`ут, в знач. сказ.
капуцинки (капуц`инки) капуц`инки, -нок, ед. -нка, -и
капуцины (капуц`ины) капуц`ины, -ов, ед. -ц`ин, -а
капучино (капуч`ино) капуч`ино, нескл., с.
капюшон (капюш`он) капюш`он, -а
кар (кар) кар 1, -а (углубление, геогр.)
кар (кар) кар 2, неизм.
кара (к`ара) к`ара, -ы
Карабас-Барабас (Караб`ас-Бараб`ас) Караб`ас-Бараб`ас, Караб`аса-Бараб`аса
карабахец (караб`ахец) караб`ахец, -хца, тв. -хцем
карабахский (караб`ахский) караб`ахский (от Караб`ах)
карабахцы (караб`ахцы) караб`ахцы, -ев, ед. -хец, -хца, тв. -хцем
карабин (караб`ин) караб`ин, -а
карабинер (карабин`ер) карабин`ер, -а
карабинерный (карабин`ерный) карабин`ерный
карабинерский (карабин`ерский) карабин`ерский
карабинный (караб`инный) караб`инный
карабинчик (караб`инчик) караб`инчик, -а
карабканье (кар`абканье) кар`абканье, -я
карабкаться (кар`абкаться) кар`абкаться, -аюсь, -ается
Карабогазская пересыпь (Карабог`азская п`ересыпь) Карабог`азская п`ересыпь
кара-богазский (кар`а-бог`азский) кар`а-бог`азский (к Кар`а-Бог`аз-Г`ол) и кар`а-буг`азский (к Кар`а-Буг`аз)
кара-бугазский (кар`а-буг`азский) кар`а-буг`азский (к Кар`а-Буг`аз) и кар`а-бог`азский (к Кар`а-Бог`аз-Г`ол)
карабура (караб`ура) караб`ура, -ы
караваджиевский (карав`аджиевский) карав`аджиевский (от Карав`аджо)
караваджизм (каравадж`изм) каравадж`изм, -а
каравай (карав`ай) карав`ай, -я
каравайка (карав`айка) карав`айка, -и, р. мн. -`аек (птица)
караван (карав`ан) карав`ан, -а
караванный (карав`анный) карав`анный
караван-сарай (карав`ан-сар`ай) карав`ан-сар`ай, -я
караванщик (карав`анщик) карав`анщик, -а
каравелла (карав`елла) карав`елла, -ы
карагана (караг`ана) караг`ана, -ы (кустарник)
карагандинец (караганд`инец) караганд`инец, -нца, тв. -нцем
карагандинский (караганд`инский) караганд`инский (от Караганд`а)
карагандинцы (караганд`инцы) караганд`инцы, -ев, ед. -нец, -нца, тв. -нцем
караганка (караг`анка) караг`анка, -и, р. мн. -нок (лисица)
карагач (караг`ач) караг`ач, -`а и -а, тв. -`ом и -ем
карагачевый (караг`ачевый) караг`ачевый
карадрина (карадр`ина) карадр`ина, -ы
караимка (кара`имка) кара`имка, -и, р. мн. -мок
караимский (кара`имский) кара`имский
караимы (кара`имы) кара`имы, -ов, ед. -`им, -а
каракал (карак`ал) карак`ал, -а
каракалпаки (каракалп`аки) каракалп`аки, -ов, ед. -п`ак, -а
каракалпакский (каракалп`акский) каракалп`акский
каракалпачка (каракалп`ачка) каракалп`ачка, -и, р. мн. -чек
каракасский (кар`акасский) кар`акасский (от Кар`акас)
каракасцы (кар`акасцы) кар`акасцы, -ев, ед. -сец, -сца, тв. -сцем
каракатица (карак`атица) карак`атица, -ы, тв. -ей
караковый (кар`аковый) кар`аковый
каракулевод (каракулев`од) каракулев`од, -а
каракулеводство (каракулев`одство) каракулев`одство, -а
каракулеводческий (каракулев`одческий) каракулев`одческий
каракулевый (кар`акулевый) кар`акулевый
каракулесмушковый (каракулесм`ушковый) каракулесм`ушковый
каракули (кар`акули) кар`акули, -ей и -уль, ед. -уля, -и
каракуль (кар`акуль) кар`акуль, -я
каракульки (кар`акульки) кар`акульки, -лек, ед. -лька, -и
каракульский (карак`ульский) карак`ульский (карак`ульская пор`ода ов`ец)
каракульча (каракульч`а) каракульч`а, -`и, тв. -`ой
каракумский (карак`умский) карак`умский (от Карак`умы)
каракурт (карак`урт) карак`урт, -а
карамазовский (карам`азовский) карам`азовский (от Карам`азовы)
карамазовщина (карам`азовщина) карам`азовщина, -ы
карамбола (карамб`ола) карамб`ола, -ы (фрукт)
карамболина (карамбол`ина) карамбол`ина, -ы
карамболь (карамб`оль) карамб`оль, -я
карамелеварочный (карамелев`арочный) карамелев`арочный
карамелеформующий (карамелеформ`ующий) карамелеформ`ующий
карамель (карам`ель) карам`ель, -и
карамелька (карам`елька) карам`елька, -и, р. мн. -лек
карамельный (карам`ельный) карам`ельный
карамзинист (карамзин`ист) карамзин`ист, -а
карамзинский (карамз`инский) карамз`инский (от Карамз`ин)
карамора (кар`амора) кар`амора, -ы
карандаш (каранд`аш) каранд`аш, -`а, тв. -`ом
карандашик (каранд`ашик) каранд`ашик, -а
карандашница (каранд`ашница) каранд`ашница, -ы, тв. -ей
карандашный (каранд`ашный) каранд`ашный
карантин (карант`ин) карант`ин, -а
карантинно-санитарный (карант`инно-санит`арный) карант`инно-санит`арный
карантинный (карант`инный) карант`инный
караоке (кара`оке) кара`оке, нескл., с.
караподиум (карап`одиум) карап`одиум, -а
карапуз (карап`уз) карап`уз, -а
карапузик (карап`узик) карап`узик, -а
карасёвый (карасёвый) карасёвый
карасий (кар`асий) кар`асий, -ья, -ье
карасик (кар`асик) кар`асик, -а
карасиный (карас`иный) карас`иный
карасишка (карас`ишка) карас`ишка, -и, р. мн. -шек, м.
карасище (карас`ище) карас`ище, -а и -и, мн. -и, -`ищ, м.
карась (кар`ась) кар`ась, -`я
карат (кар`ат) кар`ат, -а, р. мн. -ов, счетн. ф. кар`ат и -ов
каратан (карат`ан) карат`ан, -а
каратау (карат`ау) карат`ау, нескл., м. (горная цепь, отрог) и Карат`ау, нескл., м. (в названиях конкретных горных цепей, отрогов в Казахстане и на Урале)
каратауский (карат`ауский) карат`ауский
карате (карат`е) карат`е, нескл., с.
карате-до (карат`е-д`о) карат`е-д`о, нескл., с.
карате-кекусинкай (карат`е-кек`усинкай) карат`е-кек`усинкай, нескл., с.
каратель (кар`атель) кар`атель, -я
карательный (кар`ательный) кар`ательный
каратист (карат`ист) карат`ист, -а
каратистка (карат`истка) карат`истка, -и, р. мн. -ток
карать (кар`ать) кар`ать, -`аю, -`ает
караться (кар`аться) кар`аться, -`ается
караул (кара`ул) кара`ул 1, -а
караул (кара`ул) кара`ул 2, неизм.
караулить (кара`улить) кара`улить, -лю, -лит
караулиться (кара`улиться) кара`улиться, -люсь, -лится
караулка (кара`улка) кара`улка, -и, р. мн. -лок
караульный (кара`ульный) кара`ульный
караульня (кара`ульня) кара`ульня, -и, р. мн. -лен
караульщик (кара`ульщик) кара`ульщик, -а
караульщица (кара`ульщица) кара`ульщица, -ы, тв. -ей
караулящий (кара`улящий) кара`улящий
карачаевка (карач`аевка) карач`аевка, -и, р. мн. -вок
карачаево-балкарский (карач`аево-балк`арский) карач`аево-балк`арский (яз`ык)
Карачаево-Черкесская Республика (Карач`аево-Черк`есская Респ`ублика) Карач`аево-Черк`есская Респ`ублика
карачаево-черкесский (карач`аево-черк`есский) карач`аево-черк`есский
карачаевский (карач`аевский) карач`аевский
карачаевцы (карач`аевцы) карач`аевцы, -ев, ед. -вец, -вца, тв. -вцем
карачки (кар`ачки) кар`ачки: на кар`ачках, на кар`ачки
карачун (карач`ун) карач`ун, -`а и -а
карбазол (карбаз`ол) карбаз`ол, -а
карбамид (карбам`ид) карбам`ид, -а
карбамидный (карбам`идный) карбам`идный
карбанионы (карбани`оны) карбани`оны, -ов, ед. -и`он, -а
карбас (к`арб`ас) к`арб`ас, -а
карбасный (карб`асный) карб`асный
карбены (карб`ены) карб`ены, -ов, ед. -б`ен, -а
карбид (карб`ид) карб`ид, -а
карбидкремниевый (карбидкр`емниевый) карбидкр`емниевый
карбидный (карб`идный) карб`идный
карбидообразующий (карбидообраз`ующий) карбидообраз`ующий
карбин (карб`ин) карб`ин, -а
карбинол (карбин`ол) карбин`ол, -а
карбинольный (карбин`ольный) карбин`ольный
карбкатионы (карбкати`оны) карбкати`оны, -ов, ед. -и`он, -а
карбоангидраза (карбоангидр`аза) карбоангидр`аза, -ы
карбованец (карб`ованец) карб`ованец, -нца, тв. -нцем, р. мн. -нцев
карбогемоглобин (карбогемоглоб`ин) карбогемоглоб`ин, -а
карбоген (карбог`ен) карбог`ен, -а
карбоксигемоглобин (карбоксигемоглоб`ин) карбоксигемоглоб`ин, -а
карбоксил (карбокс`ил) карбокс`ил, -а
карбоксилазы (карбоксил`азы) карбоксил`азы, -`аз, ед. -`аза, -ы
карбоксилатный (карбоксил`атный) карбоксил`атный
карбоксилирование (карбоксил`ирование) карбоксил`ирование, -я
карбоксилированный (карбоксил`ированный) карбоксил`ированный; кр. ф. -ан, -ана
карбоксилировать (карбоксил`ировать) карбоксил`ировать, -рую, -рует
карбоксилироваться (карбоксил`ироваться) карбоксил`ироваться, -руется
карбоксильный (карбокс`ильный) карбокс`ильный
карбоксиметилцеллюлоза (карбоксиметилцеллюл`оза) карбоксиметилцеллюл`оза, -ы
карбоксипептидазы (карбоксипептид`азы) карбоксипептид`азы, -`аз, ед. -`аза, -ы
карболен (карбол`ен) карбол`ен, -а
карболит (карбол`ит) карбол`ит, -а
карболка (карб`олка) карб`олка, -и
карболовый (карб`оловый) карб`оловый
карбон (карб`он) карб`он, -а
карбонад (карбон`ад) карбон`ад, -а (свинина)
карбонадо (карбон`адо) карбон`адо, нескл., м. (алмаз)
карбонаризм (карбонар`изм) карбонар`изм, -а
карбонарий (карбон`арий) карбон`арий, -я
карбонарский (карбон`арский) карбон`арский
карбонат (карбон`ат) карбон`ат, -а (хим.)
карбонатизация (карбонатиз`ация) карбонатиз`ация, -и
карбонатизоваться (карбонатизов`аться) карбонатизов`аться, -з`уется
карбонатит (карбонат`ит) карбонат`ит, -а
карбонатитовый (карбонат`итовый) карбонат`итовый
карбонатно-сланцевый (карбон`атно-сл`анцевый) карбон`атно-сл`анцевый
карбонатный (карбон`атный) карбон`атный
карбонизационный (карбонизаци`онный) карбонизаци`онный
карбонизация (карбониз`ация) карбониз`ация, -и
карбонизированный (карбониз`ированный) карбониз`ированный; кр. ф. -ан, -ана
карбонизировать (карбониз`ировать) карбониз`ировать, -рую, -рует
карбонизироваться (карбониз`ироваться) карбониз`ироваться, -руется
карбонил (карбон`ил) карбон`ил, -а
карбонильный (карбон`ильный) карбон`ильный
карбонит (карбон`ит) карбон`ит, -а
карбоновый (карб`оновый) карб`оновый
карбопласты (карбопл`асты) карбопл`асты, -ов, ед. -`аст, -а
карбораны (карбор`аны) карбор`аны, -ов, ед. -р`ан, -а
карборунд (карбор`унд) карбор`унд, -а
карборундовый (карбор`ундовый) карбор`ундовый
карботермия (карботерм`ия) карботерм`ия, -и
карботион (карботи`он) карботи`он, -а
карбофос (карбоф`ос) карбоф`ос, -а
карбоцепной (карбоцепн`ой) карбоцепн`ой
карбоциклический (карбоцикл`ический) карбоцикл`ический
карбромал (карбром`ал) карбром`ал, -а
карбункул (карб`ункул) карб`ункул, -а
карбункулёзный (карбункулёзный) карбункулёзный
карбыш (к`арбыш) к`арбыш, -а, тв. -ем
карбюратор (карбюр`атор) карбюр`атор, -а
карбюраторный (карбюр`аторный) карбюр`аторный
карбюрация (карбюр`ация) карбюр`ация, -и
карбюризатор (карбюриз`атор) карбюриз`атор, -а
карбюрированный (карбюр`ированный) карбюр`ированный; кр. ф. -ан, -ана
карбюрировать (карбюр`ировать) карбюр`ировать, -рую, -рует
карбюрироваться (карбюр`ироваться) карбюр`ироваться, -руется
карга (к`арга) к`арга, -и (отмель)
карга (карг`а) карг`а, -`и (старуха)
карго (к`арго) к`арго, нескл., с. (груз)
карго-план (к`арго-пл`ан) к`арго-пл`ан, -а
Каргополье (Каргоп`олье) Каргоп`олье, -я (к К`аргополь)
каргопольский (каргоп`ольский) каргоп`ольский (от К`аргополь)
каргопольцы (каргоп`ольцы) каргоп`ольцы, -ев, ед. -лец, -льца, тв. -льцем
карго-склад (к`арго-скл`ад) к`арго-скл`ад, -а
карда (к`арда) к`арда, -ы
кардамон (кардам`он) кардам`он, -а
кардамонный (кардам`онный) кардам`онный
кардамоновый (кардам`оновый) кардам`оновый
кардан (кард`ан) кард`ан, -а
карданный (кард`анный) кард`анный
кардиалгия (кардиалг`ия) кардиалг`ия, -и
кардиган (кардиг`ан) кардиг`ан, -а
кардинал (кардин`ал) кардин`ал, -а
кардинальность (кардин`альность) кардин`альность, -и
кардинальный (кардин`альный) кардин`альный; кр. ф. -лен, -льна
кардинальский (кардин`альский) кардин`альский
кардио (кардио) кардио... - первая часть сложных слов, пишется слитно
кардиобригада (кардиобриг`ада) кардиобриг`ада, -ы
кардиогенный (кардиог`енный) кардиог`енный
кардиограмма (кардиогр`амма) кардиогр`амма, -ы
кардиограф (карди`ограф) карди`ограф, -а
кардиографический (кардиограф`ический) кардиограф`ический
кардиография (кардиогр`афия) кардиогр`афия, -и
кардиоида (карди`оида) карди`оида, -ы
кардиокринум (кардиокр`инум) кардиокр`инум, -а
кардиолог (карди`олог) карди`олог, -а
кардиологический (кардиолог`ический) кардиолог`ический
кардиология (кардиол`огия) кардиол`огия, -и
кардиомонитор (кардиомонит`ор) кардиомонит`ор, -а
кардиопатия (кардиоп`атия) кардиоп`атия, -и
кардиопатология (кардиопатол`огия) кардиопатол`огия, -и
кардиоревматологический (кардиоревматолог`ический) кардиоревматолог`ический
кардиоревматология (кардиоревматол`огия) кардиоревматол`огия, -и
кардиосклероз (кардиосклер`оз) кардиосклер`оз, -а
кардиоскоп (кардиоск`оп) кардиоск`оп, -а
кардиоспазм (кардиосп`азм) кардиосп`азм, -а
кардиостимулятор (кардиостимул`ятор) кардиостимул`ятор, -а
кардиотонзиллярный (кардиотонзилл`ярный) кардиотонзилл`ярный
кардиотонический (кардиотон`ический) кардиотон`ический
кардиофан (кардиоф`ан) кардиоф`ан, -а
кардиофобия (кардиоф`обия) кардиоф`обия, -и
кардиохирург (кардиохир`ург) кардиохир`ург, -а
кардиохирургический (кардиохирург`ический) кардиохирург`ический
кардиохирургия (кардиохирург`ия) кардиохирург`ия, -и
кардный (к`ардный) к`ардный
кардокс (к`ардокс) к`ардокс, -а
кардолента (кардол`ента) кардол`ента, -ы
кардон (кард`он) кард`он, -а (растение)
кардочесальный (кардочес`альный) кардочес`альный
кардочесание (кардочес`ание) кардочес`ание, -я
каре (кар`е) кар`е, нескл., с.
кареглазый (карегл`азый) карегл`азый
карелка (кар`елка) кар`елка, -и, р. мн. -лок
карело-финский (кар`ело-ф`инский) кар`ело-ф`инский
карелы (кар`елы) кар`елы, кар`ел и -ов, ед. кар`ел, -а
карельский (кар`ельский) кар`ельский (к кар`елы и Кар`елия)
Карельский перешеек (Кар`ельский переш`еек) Кар`ельский переш`еек
карены (кар`ены) кар`ены, -ов, ед. кар`ен, -а (народ)
карета (кар`ета) кар`ета, -ы
каретка (кар`етка) кар`етка, -и, р. мн. -ток
каретник (кар`етник) кар`етник, -а
каретный (кар`етный) кар`етный
Каретный Ряд (Кар`етный Р`яд) Кар`етный Р`яд (улица)
каретта (кар`етта) кар`етта, -ы (черепаха)
кариатида (кариат`ида) кариат`ида, -ы
карибский (кар`ибский) кар`ибский (к кар`ибы и Кар`ибское м`оре, Кар`ибы)
Карибский бассейн (Кар`ибский басс`ейн) Кар`ибский басс`ейн (стр`аны Кар`ибского басс`ейна)
Карибский кризис (Кар`ибский кр`изис) Кар`ибский кр`изис (1962)
Карибское море (Кар`ибское м`оре) Кар`ибское м`оре
карибу (кар`ибу) кар`ибу, нескл., м. (животное)
карибы (кар`ибы) кар`ибы, -ов, ед. кар`иб, -а (группа племен)
кариес (к`ариес) к`ариес, -а
карий (к`арий) к`арий
карийон (карий`он) карий`он, -а
карикатура (карикат`ура) карикат`ура, -ы
карикатурист (карикатур`ист) карикатур`ист, -а
карикатуристка (карикатур`истка) карикатур`истка, -и, р. мн. -ток
карикатурить (карикат`урить) карикат`урить, -рю, -рит
карикатурка (карикат`урка) карикат`урка, -и, р. мн. -рок
карикатурность (карикат`урность) карикат`урность, -и
карикатурный (карикат`урный) карикат`урный; кр. ф. -рен, -рна
каринтийский (каринт`ийский) каринт`ийский (от Кар`интия)
каринтийцы (каринт`ийцы) каринт`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
кариогамия (кариог`амия) кариог`амия, -и
кариограмма (кариогр`амма) кариогр`амма, -ы
кариозный (кари`озный) кари`озный
кариокинез (кариокин`ез) кариокин`ез, -а
кариолизис (кариол`изис) кариол`изис, -а
кариология (кариол`огия) кариол`огия, -и
кариопикноз (кариопикн`оз) кариопикн`оз, -а
кариоплазма (кариопл`азма) кариопл`азма, -ы
кариорексис (кариор`ексис) кариор`ексис, -а
кариосистематика (кариосистем`атика) кариосистем`атика, -и
кариота (кари`ота) кари`ота, -ы
кариотаксономия (кариотаксон`омия) кариотаксон`омия, -и
кариотип (кариот`ип) кариот`ип, -а
кариофанон (кариоф`анон) кариоф`анон, -а
кария (к`ария) к`ария, -и (дерево)
карканье (к`арканье) к`арканье, -я
кар-кар (кар-к`ар) кар-к`ар, неизм.
каркас (карк`ас) карк`ас, -а
каркасно-панельный (карк`асно-пан`ельный) карк`асно-пан`ельный
каркасно-щитовой (карк`асно-щитов`ой) карк`асно-щитов`ой
каркасный (карк`асный) карк`асный
каркать (к`аркать) к`аркать, -аю, -ает
каркнуть (к`аркнуть) к`аркнуть, -ну, -нет
карла (к`арла) к`арла, -ы, м. и к`арло, -а, м.
Карл Великий (К`арл Вел`икий) К`арл Вел`икий
карлик (к`арлик) к`арлик, -а
карликовость (к`арликовость) к`арликовость, -и
карликовый (к`арликовый) к`арликовый
карлистский (карл`истский) карл`истский
карлисты (карл`исты) карл`исты, -ов, ед. -`ист, -а
карлица (к`арлица) к`арлица, -ы, тв. -ей
карло (к`арло) к`арло, -а, м. и к`арла, -ы, м.
карловарский (карлов`арский) карлов`арский (от К`арловы В`ары)
карловарцы (карлов`арцы) карлов`арцы, -ев, ед. -рец, -рца, тв. -рцем
Карлов университет (К`арлов университ`ет) К`арлов университ`ет, К`арлова университ`ета (в Праге)
карлсбадский (карлсб`адский) карлсб`адский (от Карлсб`ад)
Карл Смелый (К`арл См`елый) К`арл См`елый
карма (к`арма) к`арма, -ы
кармазин (кармаз`ин) кармаз`ин, -а
кармазинный (кармаз`инный) кармаз`инный
кармазиновый (кармаз`иновый) кармаз`иновый
карма-йога (к`арма-й`ога) к`арма-й`ога, -и
карман (карм`ан) карм`ан, -а
карманник (карм`анник) карм`анник, -а
карманный (карм`анный) карм`анный
карманчик (карм`анчик) карм`анчик, -а
карманщик (карм`анщик) карм`анщик, -а
Карманьола (Кармань`ола) Кармань`ола, -ы (песня) и кармань`ола, -ы (куртка)
кармашек (карм`ашек) карм`ашек, -шка
кармелитка (кармел`итка) кармел`итка, -и, р. мн. -ток
кармелитский (кармел`итский) кармел`итский
кармелиты (кармел`иты) кармел`иты, -ов, ед. -л`ит, -а
кармин (карм`ин) карм`ин, -а
карминный (карм`инный) карм`инный
карминовый (карм`иновый) карм`иновый
кармический (карм`ический) карм`ический
карнавал (карнав`ал) карнав`ал, -а
карнавальный (карнав`альный) карнав`альный
карнай (карн`ай) карн`ай, -я
карналлит (карналл`ит) карналл`ит, -а
карнация (карн`ация) карн`ация, -и
Карнеги (К`арнеги) К`арнеги, нескл., м.: ф`онд К`арнеги, Моск`овский ц`ентр К`арнеги
карнегия (карн`егия) карн`егия, -и
карнеол (карне`ол) карне`ол, -а
карниз (карн`из) карн`из, -а
карнизик (карн`изик) карн`изик, -а
карнизный (карн`изный) карн`изный
карниз-струна (карн`из-струн`а) карн`из-струн`а, -`ы, мн. -стр`уны, -стр`ун
карнитин (карнит`ин) карнит`ин, -а
Карно (Карн`о) Карн`о, нескл., м.: теор`ема Карн`о, ц`икл Карн`о
карнозавр (карноз`авр) карноз`авр, -а
карнотит (карнот`ит) карнот`ит, -а
Каролинги (Карол`инги) Карол`инги, -ов (династия)
каролингский (карол`ингский) карол`ингский
каронада (карон`ада) карон`ада, -ы
каротаж (карот`аж) карот`аж, -а, тв. -ем
каротажник (карот`ажник) карот`ажник, -а
каротажный (карот`ажный) карот`ажный
каротель (карот`ель) карот`ель, -и (сорт моркови)
каротидный (карот`идный) карот`идный
каротин (карот`ин) карот`ин, -а
каротиноиды (каротин`оиды) каротин`оиды, -ов, ед. -`оид, -а
карп (карп) карп, -а
карпатский (карп`атский) карп`атский (от Карп`аты)
карпелла (карп`елла) карп`елла, -ы
карпинскиит (карпински`ит) карпински`ит, -а
карповодство (карпов`одство) карпов`одство, -а
карповодческий (карпов`одческий) карпов`одческий
карповый (к`арповый) к`арповый
карпоед (карпо`ед) карпо`ед, -а
карпозубые (карпоз`убые) карпоз`убые, -ых
карпоидея (карпоид`ея) карпоид`ея, -и
карполог (карп`олог) карп`олог, -а
карпологический (карполог`ический) карполог`ический
карпология (карпол`огия) карпол`огия, -и
карпообразные (карпообр`азные) карпообр`азные, -ых
карраген (карраг`ен) карраг`ен, -а
каррарский (карр`арский) карр`арский (от Карр`ара)
карровый (к`арровый) к`арровый
карры (к`арры) к`арры, карр
Карские Ворота (К`арские Вор`ота) К`арские Вор`ота (пролив)
Карское море (К`арское м`оре) К`арское м`оре
карсский (к`арсский) к`арсский (от Карс)
карст (карст) карст, -а
карстоведение (карстов`едение) карстов`едение, -я
карстовик (карстов`ик) карстов`ик, -`а
карстово-спелеологический (к`арстово-спелеолог`ический) к`арстово-спелеолог`ический
карстово-суффозионный (к`арстово-суффози`онный) к`арстово-суффози`онный
карстовый (к`арстовый) к`арстовый
карстообразование (карстообразов`ание) карстообразов`ание, -я
карстующийся (карст`ующийся) карст`ующийся
карт (карт) карт, -а (гоночный автомобиль)
карта (к`арта) к`арта, -ы
картавинка (карт`авинка) карт`авинка, -и
картавить (карт`авить) карт`авить, -влю, -вит
картавленье (карт`авленье) карт`авленье, -я
картавость (карт`авость) карт`авость, -и
картавый (карт`авый) карт`авый
картавящий (карт`авящий) карт`авящий
карта-планшет (к`арта-планш`ет) к`арта-планш`ет, к`арты-план-ш`ета
карта-схема (к`арта-сх`ема) к`арта-сх`ема, к`арты-сх`емы
карт-бланш (карт-бл`анш) карт-бл`анш, -а, тв. -ем
картвелка (картв`елка) картв`елка, -и, р. мн. -лок
картвелы (картв`елы) картв`елы, -в`ел и -ов, ед. -в`ел, -а
картвельский (картв`ельский) картв`ельский
картёж (картёж) картёж, -еж`а, тв. -`ом
картёжник (картёжник) картёжник, -а
картёжница (картёжница) картёжница, -ы, тв. -ей
картёжничать (картёжничать) картёжничать, -аю, -ает
картёжный (картёжный) картёжный
картезианец (картези`анец) картези`анец, -нца, тв. -нцем, р. мн. -нцев
картезианский (картези`анский) картези`анский (к картези`анство; то же, что картузианский)
картезианский (картези`анский) картези`анский и картузи`анский (к картузи`анцы и картези`анцы)
картезианство (картези`анство) картези`анство, -а (философское направление, связанное с именем Декарта)
картезианцы (картези`анцы) картези`анцы, -ев и картузи`анцы, -ев, ед. -нец, -нца, тв. -нцем (монашеский орден)
картелирование (картел`ирование) картел`ирование, -я
картелированный (картел`ированный) картел`ированный; кр. ф. -ан, -ана
картелировать (картел`ировать) картел`ировать, -рую, -рует
картелироваться (картел`ироваться) картел`ироваться, -руется
картель (карт`ель) карт`ель, -я
картельный (карт`ельный) карт`ельный
картер (к`артер) к`артер, -а (тех.)
картечина (карт`ечина) карт`ечина, -ы
картечница (карт`ечница) карт`ечница, -ы, тв. -ей
картечный (карт`ечный) карт`ечный
картечь (карт`ечь) карт`ечь, -и
картина (карт`ина) карт`ина, -ы
картинг (к`артинг) к`артинг, -а
картингист (картинг`ист) картинг`ист, -а
картинг-клуб (к`артинг-кл`уб) к`артинг-кл`уб, -а
картинговый (к`артинговый) к`артинговый
картинка (карт`инка) карт`инка, -и, р. мн. -нок
картинно (карт`инно) карт`инно, нареч.
картинно-графический (карт`инно-граф`ический) карт`инно-граф`ический
картинность (карт`инность) карт`инность, -и
картинный (карт`инный) карт`инный; кр. ф. -`инен, -`инна
картиночка (карт`иночка) карт`иночка, -и, р. мн. -чек
картирование (карт`ирование) карт`ирование, -я
картированный (карт`ированный) карт`ированный; кр. ф. -ан, -ана
картировать (карт`ировать) карт`ировать, -рую, -рует
картироваться (карт`ироваться) карт`ироваться, -руется
картишки (карт`ишки) карт`ишки, -шек
картмаксимум (картм`аксимум) картм`аксимум, -а
картоведение (картов`едение) картов`едение, -я
картовый (к`артовый) к`артовый (от карт)
картограмма (картогр`амма) картогр`амма, -ы
картограф (карт`ограф) карт`ограф, -а
картографирование (картограф`ирование) картограф`ирование, -я
картографированный (картограф`ированный) картограф`ированный; кр. ф. -ан, -ана
картографировать (картограф`ировать) картограф`ировать, -рую, -рует
картографироваться (картограф`ироваться) картограф`ироваться, -руется
картографический (картограф`ический) картограф`ический
картография (картогр`афия) картогр`афия, -и
картографо-геодезический (карт`ографо-геодез`ический) карт`ографо-геодез`ический
картографо-справочный (карт`ографо-спр`авочный) карт`ографо-спр`авочный
картодиаграмма (картодиагр`амма) картодиагр`амма, -ы
картодром (картодр`ом) картодр`ом, -а (к карт, к`артинг)
картоиздательский (картоизд`ательский) картоизд`ательский
картолитография (картолитогр`афия) картолитогр`афия, -и
картометрия (картом`етрия) картом`етрия, -и
картон (карт`он) карт`он, -а
картонаж (картон`аж) картон`аж, -а, тв. -ем
картонажник (картон`ажник) картон`ажник, -а
картонажница (картон`ажница) картон`ажница, -ы, тв. -ей
картонажный (картон`ажный) картон`ажный
картонка (карт`онка) карт`онка, -и, р. мн. -нок
картонный (карт`онный) карт`онный
картоноделательный (картонод`елательный) картонод`елательный
картосоставительский (картосостав`ительский) картосостав`ительский
картосхема (картосх`ема) картосх`ема, -ы
картотека (картот`ека) картот`ека, -и
картотетчик (картот`етчик) картот`етчик, -а
картотетчица (картот`етчица) картот`етчица, -ы, тв. -ей
картотечка (картот`ечка) картот`ечка, -и, р. мн. -чек
картотечный (картот`ечный) картот`ечный
картофелевод (картофелев`од) картофелев`од, -а
картофелеводство (картофелев`одство) картофелев`одство, -а
картофелеводческий (картофелев`одческий) картофелев`одческий
картофелезаготовки (картофелезагот`овки) картофелезагот`овки, -вок
картофелекомбайн (картофелекомб`айн) картофелекомб`айн, -а
картофелекопалка (картофелекоп`алка) картофелекоп`алка, -и, р. мн. -лок
картофелекопатель (картофелекоп`атель) картофелекоп`атель, -я
картофелемойка (картофелем`ойка) картофелем`ойка, -и, р. мн. -`оек
картофелеовощной (картофелеовощн`ой) картофелеовощн`ой
картофелепосадочный (картофелепос`адочный) картофелепос`адочный
картофелепродукты (картофелепрод`укты) картофелепрод`укты, -ов
картофелесажалка (картофелесаж`алка) картофелесаж`алка, -и, р. мн. -лок
картофелесортировальный (картофелесортиров`альный) картофелесортиров`альный
картофелесортировка (картофелесортир`овка) картофелесортир`овка, -и, р. мн. -вок
картофелесортировочный (картофелесортир`овочный) картофелесортир`овочный
картофелетёрка (картофелетёрка) картофелетёрка, -и, р. мн. -рок
картофелеуборочный (картофелеуб`орочный) картофелеуб`орочный
картофелехранилище (картофелехран`илище) картофелехран`илище, -а
картофелечистка (картофелеч`истка) картофелеч`истка, -и, р. мн. -ток
картофелина (карт`офелина) карт`офелина, -ы
картофель (карт`офель) карт`офель, -я
картофельник (карт`офельник) карт`офельник, -а
картофельно-овощной (карт`офельно-овощн`ой) карт`офельно-овощн`ой
картофельный (карт`офельный) карт`офельный
картофель фри (карт`офель фр`и) карт`офель фр`и, карт`офеля фр`и
картоха (карт`оха) карт`оха, -и
карточка (к`арточка) к`арточка, -и, р. мн. -чек
карточка-квитанция (к`арточка-квит`анция) к`арточка-квит`анция, к`арточки-квит`анции
карточный (к`арточный) к`арточный
картошечка (карт`ошечка) карт`ошечка, -и, р. мн. -чек
картошина (карт`ошина) карт`ошина, -ы
картошка (карт`ошка) карт`ошка, -и, р. мн. -шек
картридж (к`артридж) к`артридж, -а, тв. -ем
картуз (карт`уз) карт`уз, -`а
картузианский (картузи`анский) картузи`анский и картези`анский (к картузи`анцы и картези`анцы)
картузианцы (картузи`анцы) картузи`анцы, -ев и картези`анцы, -ев, ед. -нец, -нца, тв. -нцем (монашеский орден)
картузик (карт`узик) карт`узик, -а
картузишко (карт`уз`ишко) карт`уз`ишко, -а и -и, мн. -шки, -шек, м.
картузник (карт`узник) карт`узник, -а
картузный (карт`узный) карт`узный
картулярий (картул`ярий) картул`ярий, -я
картуш (карт`уш) карт`уш, -а, тв. -ем
картушка (карт`ушка) карт`ушка, -и, р. мн. -шек
карты (к`арты) к`арты, карт (игра)
карусель (карус`ель) карус`ель, -и
карусельно-токарный (карус`ельно-ток`арный) карус`ельно-ток`арный
карусельно-фрезерный (карус`ельно-фр`езерный) карус`ельно-фр`езерный
карусельно-шлифовальный (карус`ельно-шлифов`альный) карус`ельно-шлифов`альный
карусельный (карус`ельный) карус`ельный
карусельщик (карус`ельщик) карус`ельщик, -а
Карфаген (Карфаг`ен) Карфаг`ен, -а (также: Карфаг`ен д`олжен б`ыть разр`ушен)
карфагенский (карфаг`енский) карфаг`енский (от Карфаг`ен)
карфагеняне (карфаг`еняне) карфаг`еняне, -ян, ед. -янин, -а
карфагенянка (карфаг`енянка) карфаг`енянка, -и, р. мн. -нок
карцганаг (карцган`аг) карцган`аг, -а
карцер (к`арцер) к`арцер, -а
карцерный (к`арцерный) к`арцерный
карциногенный (карциног`енный) карциног`енный
карцинология (карцинол`огия) карцинол`огия, -и
карцинома (карцин`ома) карцин`ома, -ы
карча (карч`а) карч`а, -`и, тв. -`ой
карчеподъёмник (карчеподъёмник) карчеподъёмник, -а
карчеподъёмный (карчеподъёмный) карчеподъёмный
каршуни (карш`уни) карш`уни, нескл., с.
карьер (карь`ер) карь`ер, -а
карьера (карь`ера) карь`ера, -ы
карьеризм (карь`еризм) карь`еризм, -а
карьерист (карьер`ист) карьер`ист, -а
карьеристка (карьер`истка) карьер`истка, -и, р. мн. -ток
карьеристский (карьер`истский) карьер`истский
карьерный (карь`ерный) карь`ерный
карьероуправление (карьероуправл`ение) карьероуправл`ение, -я
касабланкский (касабл`анкский) касабл`анкский (от Касабл`анка)
касабланкцы (касабл`анкцы) касабл`анкцы, -ев, ед. -кец, -кца, тв. -кцем
касаемо (кас`аемо) кас`аемо (кого, чего)
касание (кас`ание) кас`ание, -я
касательная (кас`ательная) кас`ательная, -ой
касательно (кас`ательно) кас`ательно (кого, чего)
касательный (кас`ательный) кас`ательный
касательство (кас`ательство) кас`ательство, -а
касатик (кас`атик) кас`атик, -а (обращение к мужчине; растение)
касатиковые (кас`атиковые) кас`атиковые, -ых (бот.)
касатка (кас`атка) кас`атка, -и, р. мн. -ток (ласточка; обращение к женщине)
касаточка (кас`аточка) кас`аточка, -и, р. мн. -чек (от кас`атка)
касаться (кас`аться) кас`аться, -`аюсь, -`ается
касик (кас`ик) кас`ик, -а и кац`ик, -а
касимовский (кас`имовский) кас`имовский (от Кас`имов)
каска (к`аска) к`аска, -и, р. мн. к`асок
каскад (каск`ад) каск`ад, -а
каскадёр (каскадёр) каскадёр, -а
каскадёрский (каскадёрский) каскадёрский
каскадный (каск`адный) каск`адный
каскетка (каск`етка) каск`етка, -и, р. мн. -ток
каско (к`аско) к`аско, нескл., с.
каслинский (касл`инский) касл`инский (от Касл`и; касл`инское литьё)
касоги (кас`оги) кас`оги, -ов
касожский (кас`ожский) кас`ожский
касочка (к`асочка) к`асочка, -и, р. мн. -чек
каспии (к`аспии) к`аспии, -иев (племена)
Каспийская военная флотилия (Касп`ийская во`енная флот`илия) Касп`ийская во`енная флот`илия
каспийский (касп`ийский) касп`ийский (к Касп`ийское м`оре, К`аспий и Касп`ийск)
Каспийское море (Касп`ийское м`оре) Касп`ийское м`оре
каспийцы (касп`ийцы) касп`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
каспийчане (каспийч`ане) каспийч`ане, -`ан, ед. -`анин, -а (от Касп`ийск)
касса (к`асса) к`асса, -ы
касса-автомат (к`асса-автом`ат) к`асса-автом`ат, к`ассы-автом`ата
кассава (касс`ава) касс`ава, -ы
Кассандра (Касс`андра) Касс`андра, -ы (мифол.)
кассандра (касс`андра) касс`андра, -ы (кустарник)
кассатор (касс`атор) касс`атор, -а
кассационный (кассаци`онный) кассаци`онный
Кассационный суд (Кассаци`онный с`уд) Кассаци`онный с`уд (высшая судебная инстанция в нек-рых странах)
кассация (касс`ация) касс`ация, -и
кассета (касс`ета) касс`ета, -ы
кассетка (касс`етка) касс`етка, -и, р. мн. -ток
кассетник (касс`етник) касс`етник, -а
кассетный (касс`етный) касс`етный
кассик (к`ассик) к`ассик, -а
Кассиопея (Кассиоп`ея) Кассиоп`ея, -и (мифол.; созвездие)
кассир (касс`ир) касс`ир, -а
кассир-контролёр (касс`ир-контролёр) касс`ир-контролёр, касс`ира-контролёра
кассированный (касс`ированный) касс`ированный; кр. ф. -ан, -ана
кассировать (касс`ировать) касс`ировать, -рую, -рует
кассироваться (касс`ироваться) касс`ироваться, -руется
кассирша (касс`ирша) касс`ирша, -и, тв. -ей
касситерит (касситер`ит) касситер`ит, -а
касситский (касс`итский) касс`итский
касситы (касс`иты) касс`иты, -ов
кассия (к`ассия) к`ассия, -и
кассовость (к`ассовость) к`ассовость, -и
кассовый (к`ассовый) к`ассовый
кассоне (касс`оне) касс`оне, нескл., с.
каст (каст) каст, -а (в ювелирном деле: оправа камня)
каста (к`аста) к`аста, -ы
Кастальский ключ (источник) (Каст`альский кл`юч (ист`очник)) Каст`альский кл`юч (ист`очник)
кастаньетный (кастань`етный) кастань`етный
кастаньеты (кастань`еты) кастань`еты, -`ет, ед. -`ета, -ы
кастеизм (касте`изм) касте`изм, -а
кастелян (кастел`ян) кастел`ян, -а
кастелянша (кастел`янша) кастел`янша, -и, тв. -ей
кастет (каст`ет) каст`ет, -а
кастетный (каст`етный) каст`етный
кастильский (каст`ильский) каст`ильский (к Каст`илия и каст`ильцы)
кастильцы (каст`ильцы) каст`ильцы, -ев, ед. -лец, -льца, тв. -льцем
кастильянка (кастиль`янка) кастиль`янка, -и, р. мн. -нок
кастильянцы (кастиль`янцы) кастиль`янцы, -ев, ед. -нец, -нца, тв. -нцем
кастинг (к`астинг) к`астинг, -а
кастово замкнутый (к`астово з`амкнутый) к`астово з`амкнутый
кастово-сословный (к`астово-сосл`овный) к`астово-сосл`овный
кастовость (к`астовость) к`астовость, -и
кастовый (к`астовый) к`астовый
кастодиальный (кастоди`альный) кастоди`альный
кастор (каст`ор) каст`ор, -а
касторка (каст`орка) каст`орка, -и
касторник (каст`орник) каст`орник, -а
касторовый (каст`оровый) каст`оровый
кастрат (кастр`ат) кастр`ат, -а
кастрация (кастр`ация) кастр`ация, -и
кастрирование (кастр`ирование) кастр`ирование, -я
кастрированный (кастр`ированный) кастр`ированный; кр. ф. -ан, -ана
кастрировать (кастр`ировать) кастр`ировать, -рую, -рует
кастрироваться (кастр`ироваться) кастр`ироваться, -руется
кастрюлечка (кастр`юлечка) кастр`юлечка, -и, р. мн. -чек
кастрюлька (кастр`юлька) кастр`юлька, -и, р. мн. -лек
кастрюльный (кастр`юльный) кастр`юльный
кастрюля (кастр`юля) кастр`юля, -и
касыда (кас`ыда) кас`ыда, -ы
-кась (-кась) -кась и -кася, частица - с предшествующим словом пишется через дефис : н`а-кась и н`а-кася, н`у-кась и н`у-кася, н`ате-кась, гляд`и-кась
-кася (-кася) -кася и -кась, частица - с предшествующим словом пишется через дефис : н`а-кась и н`а-кася, н`у-кась и н`у-кася, н`ате-кась, гляд`и-кась
кат (кат) кат, -а (движение; палач)
ката (к`ата) к`ата, -ы (группа приемов в дзюдо)
катаболизм (катабол`изм) катабол`изм, -а
катаболический (катабол`ический) катабол`ический
катавасия (катав`асия) катав`асия, -и
катагенез (катаген`ез) катаген`ез, -а
катадромный (катадр`омный) катадр`омный
катаклаз (катакл`аз) катакл`аз, -а
катаклизм (катакл`изм) катакл`изм, -а
катаклизмический (катаклизм`ический) катаклизм`ический
катакомбный (катак`омбный) катак`омбный
катакомбы (катак`омбы) катак`омбы, -`омб, ед. -`омба, -ы
катала (кат`ала) кат`ала, -ы, м. и ж. (обманщик, проходимец, жарг.)
каталажка (катал`ажка) катал`ажка, -и, р. мн. -жек
каталаза (катал`аза) катал`аза, -ы
каталанский (катал`анский) катал`анский (яз`ык)
каталектика (катал`ектика) катал`ектика, -и
каталектический (каталект`ический) каталект`ический
каталепсический (каталепс`ический) каталепс`ический и каталепт`ический
каталепсия (катал`епс`ия) катал`епс`ия, -и
каталептик (катал`ептик) катал`ептик, -а
катализ (кат`ализ) кат`ализ, -а
катализатор (катализ`атор) катализ`атор, -а
катализировать (катализ`ировать) катализ`ировать, -рую, -рует
катализироваться (катализ`ироваться) катализ`ироваться, -руется
каталитический (каталит`ический) каталит`ический
каталка (кат`алка) кат`алка, -и, р. мн. -лок
каталог (катал`ог) катал`ог, -а
каталогизатор (каталогиз`атор) каталогиз`атор, -а
каталогизация (каталогиз`ация) каталогиз`ация, -и
каталогизированный (каталогиз`ированный) каталогиз`ированный; кр. ф. -ан, -ана
каталогизировать (каталогиз`ировать) каталогиз`ировать, -рую, -рует
каталогизироваться (каталогиз`ироваться) каталогиз`ироваться, -руется
каталожный (катал`ожный) катал`ожный
каталонка (катал`онка) катал`онка, -и, р. мн. -нок
каталонский (катал`онский) катал`онский (к Катал`ония и катал`онцы)
каталонцы (катал`онцы) катал`онцы, -ев, ед. -нец, -нца, тв. -нцем
каталь (к`аталь) к`аталь, -я
катальный (кат`альный) кат`альный
катальня (кат`альня) кат`альня, -и, р. мн. -лен
катальпа (кат`альпа) кат`альпа, -ы
катальщик (кат`альщик) кат`альщик, -а
катамаран (катамар`ан) катамар`ан, -а
катамаранный (катамар`анный) катамар`анный
катамнез (кат`амнез) кат`амнез, -а
катаморфоз (катаморф`оз) катаморф`оз, -а
катание (кат`ание) кат`ание, -я
катанка (к`атанка) к`атанка, -и (проволока)
катанки (к`атанки) к`атанки, -нок, ед. к`атанок, -нка (валенки)
катанный (к`атанный) к`атанный; кр. ф. -ан, -ана, прич.
катануть (катан`уть) катан`уть, -н`у, -нёт
катаный (к`атаный) к`атаный, прил.
катанье (к`атанье) к`атанье: не мытьём, так к`атаньем
катаплазматический (катаплазмат`ический) катаплазмат`ический
катапульта (катап`ульта) катап`ульта, -ы
катапультирование (катапульт`ирование) катапульт`ирование, -я
катапультированный (катапульт`ированный) катапульт`ированный; кр. ф. -ан, -ана
катапультировать (катапульт`ировать) катапульт`ировать, -рую(сь), -рует
катапультироваться (катапульт`ироваться) катапульт`ироваться, -руюсь, -руется
катапультируемый (катапульт`ируемый) катапульт`ируемый
катапультный (катап`ультный) катап`ультный
катар (кат`ар) кат`ар, -а
катаракт (катар`акт) катар`акт, -а (устройство; водопад)
катаракта (катар`акта) катар`акта, -ы (болезнь глаз)
катарактный (катар`актный) катар`актный
катаральный (катар`альный) катар`альный
катаробионты (катароби`онты) катароби`онты, -ов, ед. -`онт, -а
катарсис (к`атарсис) к`атарсис, -а
катарский (кат`арский) кат`арский (от кат`ары и Кат`ар, государство)
катарство (кат`арство) кат`арство, -а (ересь)
катарцы (кат`арцы) кат`арцы, -ев, ед. -рец, -рца, тв. -рцем (от Кат`ар)
катары (кат`ары) кат`ары, -ов, ед. кат`ар, -а (еретики)
катасарка (катас`арка) катас`арка, -и, р. мн. -рок
катастаз (катаст`аз) катаст`аз, -а
катастатический (катастат`ический) катастат`ический
катастрофа (катастр`офа) катастр`офа, -ы
катастрофизм (катастроф`изм) катастроф`изм, -а
катастрофически (катастроф`ически) катастроф`ически
катастрофический (катастроф`ический) катастроф`ический
катастрофичность (катастроф`ичность) катастроф`ичность, -и
катастрофичный (катастроф`ичный) катастроф`ичный; кр. ф. -чен, -чна
кататония (катат`он`ия) катат`он`ия, -и
катать (кат`ать) кат`ать, -`аю, -`ает
кататься (кат`аться) кат`аться, -`аюсь, -`ается
катафалк (катаф`алк) катаф`алк, -а
катафатический (катафат`ический) катафат`ический
катафилаксия (катафилакс`ия) катафилакс`ия, -и
катафорез (катафор`ез) катафор`ез, -а
катафоретический (катафорет`ический) катафорет`ический
катафот (катаф`от) катаф`от, -а
катафронт (катафр`онт) катафр`онт, -а
катахреза (катахр`еза) катахр`еза, -ы
категориальный (категори`альный) категори`альный
категоризированный (категориз`ированный) категориз`ированный; кр. ф. -ан, -ана
категоризировать (категориз`ировать) категориз`ировать, -рую, -рует
категоризироваться (категориз`ироваться) категориз`ироваться, -руется
категоризованный (категориз`ованный) категориз`ованный; кр. ф. -ан, -ана
категоризовать (категоризов`ать) категоризов`ать, -з`ую, -з`ует
категоризоваться (категоризов`аться) категоризов`аться, -з`уется
категорийность (категор`ийность) категор`ийность, -и
категорийный (категор`ийный) категор`ийный
категорически (категор`ически) категор`ически
категорический (категор`ический) категор`ический
категоричность (категор`ичность) категор`ичность, -и
категоричный (категор`ичный) категор`ичный; кр. ф. -чен, -чна
категория (катег`ория) катег`ория, -и
катедер-социализм (кат`едер-социал`изм) кат`едер-социал`изм, -а
катедер-социалист (кат`едер-социал`ист) кат`едер-социал`ист, -а
катенановый (катен`ановый) катен`ановый
катенаны (катен`аны) катен`аны, -ов, ед. -н`ан, -а
катеноид (катен`оид) катен`оид, -а
катепсины (катепс`ины) катепс`ины, -ов, ед. -с`ин, -а
катер (к`атер) к`атер, -а, мн. -`а, -`ов
катер-буксир (к`атер-букс`ир) к`атер-букс`ир, к`атера-букс`ира
катерист (катер`ист) катер`ист, -а
катерна (кат`ерна) кат`ерна, -ы
катерник (к`атерник) к`атерник, -а
катерный (к`атерный) к`атерный
катерок (катер`ок) катер`ок, -рк`а
катеростроение (катеростро`ение) катеростро`ение, -я
катет (к`атет) к`атет, -а
катетер (кат`етер) кат`етер, -а
катетеризация (катетериз`ация) катетериз`ация, -и
катетеризованный (катетериз`ованный) катетериз`ованный; кр. ф. -ан, -ана
катетометр (катет`ометр) катет`ометр, -а
катехизатор (катехиз`атор) катехиз`атор, -а
катехизаторский (катехиз`аторский) катехиз`аторский
катехизация (катехиз`ация) катехиз`ация, -и
катехизис (катех`изис) катех`изис, -а
катехизический (катехиз`ический) катехиз`ический
катехоламины (катехолам`ины) катехолам`ины, -ов, ед. -м`ин, -а
катеху (кат`еху) кат`еху, нескл., ж. и с.
катион (кати`он) кати`он, -а
катионитовый (катион`итовый) катион`итовый
катиониты (катион`иты) катион`иты, -ов, ед. -н`ит, -а
катионный (кати`онный) кати`онный
катионоактивный (катионоакт`ивный) катионоакт`ивный
катионообменный (катионообм`енный) катионообм`енный
катить (кат`ить) кат`ить, кач`у, к`атит (к кат`ать)
катиться (кат`иться) кат`иться, кач`усь, к`атится (к кат`аться)
каткий (к`аткий) к`аткий; кр. ф. к`аток, к`атк`а, к`атко
катнуть (катн`уть) катн`уть, -н`у, -нёт
катовицкий (катов`ицкий) катов`ицкий (от Катов`ице)
катовичане (катович`ане) катович`ане, -`ан, ед. -`анин, -а
катовичанка (катович`анка) катович`анка, -и, р. мн. -нок
катод (кат`од) кат`од, -а
катодно-лучевой (кат`одно-лучев`ой) кат`одно-лучев`ой
катодный (кат`одный) кат`одный
катодолюминесценция (катодолюминесц`енция) катодолюминесц`енция, -и
катодохромный (катодохр`омный) катодохр`омный
каток (кат`ок) кат`ок, катк`а (от кат`ать(ся)
каток-рольганг (кат`ок-рольг`анг) кат`ок-рольг`анг, катк`а-роль-г`анга
католик (кат`олик) кат`олик, -а
католикос (католик`ос) католик`ос, -а
католикосат (католикос`ат) католикос`ат, -а
католицизм (католиц`изм) католиц`изм, -а
католический (катол`ический) катол`ический
католичество (катол`ичество) катол`ичество, -а
католичка (катол`ичка) катол`ичка, -и, р. мн. -чек
катоптрика (кат`оптрика) кат`оптрика, -и
катоптрический (катоптр`ический) катоптр`ический
каторга (к`аторга) к`аторга, -и
каторжанин (каторж`анин) каторж`анин, -а, мн. -`ане, -`ан
каторжанка (каторж`анка) каторж`анка, -и, р. мн. -нок
каторжник (к`аторжник) к`аторжник, -а
каторжница (к`аторжница) к`аторжница, -ы, тв. -ей
каторжный (к`аторжный) к`аторжный
катран (катр`ан) катр`ан, -а
катраний (катр`аний) катр`аний, -ья, -ье
катранный (катр`анный) катр`анный
катрен (катр`ен) катр`ен, -а
катренный (катр`енный) катр`енный
каттлея (каттл`ея) каттл`ея, -и
катунский (кат`унский) кат`унский (от Кат`унь)
катучий (кат`учий) кат`учий
катушечка (кат`ушечка) кат`ушечка, -и, р. мн. -чек
катушечно-челночный (кат`ушечно-челн`очный) кат`ушечно-челн`очный
катушечно-шрифтовой (кат`ушечно-шрифтов`ой) кат`ушечно-шрифтов`ой
катушечный (кат`ушечный) кат`ушечный
катушка (кат`ушка) кат`ушка, -и, р. мн. -шек
катынский (кат`ынский) кат`ынский (от Кат`ынь)
катыш (к`атыш) к`атыш, -а, тв. -ем
катышек (к`атышек) к`атышек, -шка
катэлектротон (катэлектрот`он) катэлектрот`он, -а
катюша (кат`юша) кат`юша, -и, тв. -ей (мино-мет)
катящий (кат`ящий) кат`ящий
катящийся (кат`ящийся) кат`ящийся
каудальный (кауд`альный) кауд`альный
каудильо (кауд`ильо) кауд`ильо, нескл., м.
каузалгия (каузалг`ия) каузалг`ия, -и и каузальг`ия, -и
каузальгия (каузальг`ия) каузальг`ия, -и и каузалг`ия, -и
каузальность (кауз`альность) кауз`альность, -и
каузальный (кауз`альный) кауз`альный
каузативность (каузат`ивность) каузат`ивность, -и
каузативный (каузат`ивный) каузат`ивный
каузация (кауз`ация) кауз`ация, -и
каузировать (кауз`ировать) кауз`ировать, -рует
каузироваться (кауз`ироваться) кауз`ироваться, -руется
каулерпа (каул`ерпа) каул`ерпа, -ы
каулифлория (каулифл`ория) каулифл`ория, -и
каунасский (к`аунасский) к`аунасский (от К`аунас)
каунасцы (к`аунасцы) к`аунасцы, -ев, ед. -сец, -сца, тв. -сцем
каунтер-чек (к`аунтер-ч`ек) к`аунтер-ч`ек, -а
каупер (к`аупер) к`аупер, -а
кауперный (к`ауперный) к`ауперный
каури (ка`ури) ка`ури, нескл., м. и с. (моллюск), с. (растение)
каурка (ка`урка) ка`урка, -и, м. и ж.
каурый (ка`урый) ка`урый
каустик (к`аустик) к`аустик, -а (хим.)
каустика (к`аустика) к`аустика, -и (физ.)
каустический (кауст`ический) кауст`ический
каустобиолиты (каустобиол`иты) каустобиол`иты, -ов, ед. -л`ит, -а
каутскианец (каутски`анец) каутски`анец, -нца, тв. -нцем, р. мн. -нцев
каутскианский (каутски`анский) каутски`анский (от К`аутский)
каутскианство (каутски`анство) каутски`анство, -а
каучук (кауч`ук) кауч`ук, -а
каучуковод (каучуков`од) каучуков`од, -а
каучуководство (каучуков`одство) каучуков`одство, -а
каучуководческий (каучуков`одческий) каучуков`одческий
каучуковый (кауч`уковый) кауч`уковый
каучуконос (каучукон`ос) каучукон`ос, -а
каучуконосный (каучукон`осный) каучукон`осный
каучук-сырец (кауч`ук-сыр`ец) кауч`ук-сыр`ец, кауч`ука-сырц`а
каф (каф) каф, неизм. и нескл., с. (вид сделки)
кафа (к`афа) к`афа, -ы (танец)
кафе (каф`е) каф`е, нескл., с.
кафе-автомат (каф`е-автом`ат) каф`е-автом`ат, -а
кафе-бар (каф`е-б`ар) каф`е-б`ар, -а
кафедра (к`афедра) к`афедра, -ы
кафедральный (кафедр`альный) кафедр`альный
кафе-закусочная (каф`е-зак`усочная) каф`е-зак`усочная, -ой
кафе-клуб (каф`е-кл`уб) каф`е-кл`уб, -а
кафель (к`афель) к`афель, -я
кафельный (к`афельный) к`афельный
кафельщик (к`афельщик) к`афельщик, -а
кафе-молочная (каф`е-мол`очная) каф`е-мол`очная, -ой
кафе-мороженое (каф`е-мор`оженое) каф`е-мор`оженое, -ого
кафе-ресторан (каф`е-рестор`ан) каф`е-рестор`ан, -а
кафе-столовая (каф`е-стол`овая) каф`е-стол`овая, -ой
кафетерий (кафет`ерий) кафет`ерий, -я
кафешантан (кафешант`ан) кафешант`ан, -а
кафешантанный (кафешант`анный) кафешант`анный
кафешка (каф`ешка) каф`ешка, -и, р. мн. -шек
кафизма (каф`изма) каф`изма, -ы
кафиры (каф`иры) каф`иры, -ов, ед. -`ир, -а
кафкианский (кафки`анский) кафки`анский
кафковский (к`афковский) к`афковский (от К`афка)
кафолический (кафол`ический) кафол`ический
кафрский (к`афрский) к`афрский
кафры (к`афры) к`афры, -ов, ед. кафр, -а
кафтан (кафт`ан) кафт`ан, -а
кафтанишко (кафт`ан`ишко) кафт`ан`ишко, -а и -и, мн. -шки, -шек, м.
кафтанный (кафт`анный) кафт`анный
кафтанчик (кафт`анчик) кафт`анчик, -а
кафушка (каф`ушка) каф`ушка, -и, р. мн. -шек
кахексия (кахекс`ия) кахекс`ия, -и
кахети (ках`ети) ках`ети, нескл., с.
кахетинка (кахет`инка) кахет`инка, -и, р. мн. -нок
кахетинский (кахет`инский) кахет`инский (к Ках`етия и кахет`инцы)
кахетинское (кахет`инское) кахет`инское, -ого
кахетинцы (кахет`инцы) кахет`инцы, -ев, ед. -нец, -нца, тв. -нцем
каховский (ках`овский) ках`овский (от Ках`овка)
каховцы (ках`овцы) ках`овцы, -ев, ед. -вец, -вца, тв. -вцем
каховчане (каховч`ане) каховч`ане, -`ан, ед. -`анин, -а
кацавейка (кацав`ейка) кацав`ейка, -и, р. мн. -`еек
кацап (кац`ап) кац`ап, -а
кацапка (кац`апка) кац`апка, -и, р. мн. -пок
кацапский (кац`апский) кац`апский
кацея (кац`ея) кац`ея, -и (кадильница)
кацик (кац`ик) кац`ик, -а и кас`ик, -а
кацо (кац`о) кац`о (обращение)
качалка (кач`алка) кач`алка, -и, р. мн. -лок
качание (кач`ание) кач`ание, -я
качанный (к`ачанный) к`ачанный; кр. ф. -ан, -ана (от кач`ать)
качари (кач`ари) кач`ари, нескл., мн., ед. м. и ж. (народ)
качать (кач`ать) кач`ать, -`аю, -`ает
качаться (кач`аться) кач`аться, -`аюсь, -`ается
качели (кач`ели) кач`ели, -ей
качельный (кач`ельный) кач`ельный
качение (кач`ение) кач`ение, -я
каченный (к`аченный) к`аченный; кр. ф. -ен, -ена (от кат`ить)
качественно (к`ачественно) к`ачественно, нареч.
качественно новый (к`ачественно н`овый) к`ачественно н`овый
качественно отличный (к`ачественно отл`ичный) к`ачественно отл`ичный
качественность (к`ачественность) к`ачественность, -и
качественный (к`ачественный) к`ачественный; кр. ф. -вен и -венен, -венна
качество (к`ачество) к`ачество, -а
качим (кач`им) кач`им, -а (растение)
качинский (кач`инский) кач`инский
качины (кач`ины) кач`ины, -ов и кач`ин, ед. кач`ин, -а (народ)
качка (к`ачка) к`ачка, -и
качканарский (качкан`арский) качкан`арский (от Качкан`ар)
качкий (к`ачкий) к`ачкий; кр. ф. к`ачек, к`ачка
качнуть (качн`уть) качн`уть, -н`у, -нёт
качнуться (качн`уться) качн`уться, -н`усь, -нётся
качок (кач`ок) кач`ок, качк`а
качурка (кач`урка) кач`урка, -и, р. мн. -рок (птица)
качуча (кач`уча) кач`уча, -и, тв. -ей
качча (к`ачча) к`ачча, -и, тв. -ей (муз.)
каша (к`аша) к`аша, -и, тв. -ей
кашалот (кашал`от) кашал`от, -а
кашгарский (кашг`арский) кашг`арский (к Кашг`ар и кашг`арцы)
Кашгарский хребет (Кашг`арский хреб`ет) Кашг`арский хреб`ет
кашгарцы (кашг`арцы) кашг`арцы, -ев, ед. -рец, -рца, тв. -рцем
кашевар (кашев`ар) кашев`ар, -а
кашеварить (кашев`арить) кашев`арить, -рю, -рит
кашеварка (кашев`арка) кашев`арка, -и, р. мн. -рок
кашеварный (кашев`арный) кашев`арный
кашеварня (кашев`арня) кашев`арня, -и, р. мн. -рен
кашеварство (кашев`арство) кашев`арство, -а
кашель (к`ашель) к`ашель, к`ашля
кашемир (кашем`ир) кашем`ир, -а (ткань)
кашемировый (кашем`ировый) кашем`ировый
кашеобразный (кашеобр`азный) кашеобр`азный; кр. ф. -зен, -зна
кашинский (к`ашинский) к`ашинский (от К`ашин)
кашинцы (к`ашинцы) к`ашинцы, -ев, ед. -нец, -нца, тв. -нцем
кашированный (кашир`ованный) кашир`ованный; кр. ф. -ан, -ана
кашировка (кашир`овка) кашир`овка, -и
каширский (каш`ирский) каш`ирский (от Каш`ира)
каширцы (каш`ирцы) каш`ирцы, -ев, ед. -рец, -рца, тв. -рцем
кашица (к`аш`ица) к`аш`ица, -ы, тв. -ей
кашицеобразный (кашицеобр`азный) кашицеобр`азный; кр. ф. -зен, -зна
кашка (к`ашка) к`ашка, -и, р. мн. к`ашек
кашкайский (кашк`айский) кашк`айский
кашкайцы (кашк`айцы) кашк`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
кашлевый (к`ашлевый) к`ашлевый
кашлянуть (к`ашлянуть) к`ашлянуть, -ну, -нет
кашлять (к`ашлять) к`ашлять, -яю, -яет
кашмилон (кашмил`он) кашмил`он, -а
кашмири (кашм`ири) кашм`ири, неизм. и нескл., м. (язык)
кашмирка (кашм`ирка) кашм`ирка, -и, р. мн. -рок
кашмирский (кашм`ирский) кашм`ирский (от Кашм`ир, ист. область в Азии)
кашмирцы (кашм`ирцы) кашм`ирцы, -ев, ед. -рец, -рца, тв. -рцем
кашне (кашн`е) кашн`е, нескл., с.
кашпо (кашп`о) кашп`о, нескл., с.
каштан (кашт`ан) кашт`ан, -а
Каштанка (Кашт`анка) Кашт`анка, -и (кличка, лит. персонаж)
каштаново-бурый (кашт`аново-б`урый) кашт`аново-б`урый
каштановый (кашт`ановый) кашт`ановый
каштанодуб (каштанод`уб) каштанод`уб, -а, мн. -`ы, -`ов
каштанчик (кашт`анчик) кашт`анчик, -а
кашубка (каш`убка) каш`убка, -и, р. мн. -бок
кашубский (каш`убский) каш`убский
кашубы (каш`убы) каш`убы, -ов, ед. каш`уб, -а
каюк (ка`юк) ка`юк 1, -а (лодка, грузовое судно)
каюк (ка`юк) ка`юк 2, в знач. сказ. (конец, гибель)
каюр (ка`юр) ка`юр, -а
каюта (ка`юта) ка`юта, -ы
каюта люкс (ка`юта л`юкс) ка`юта л`юкс, ка`юты л`юкс
каютка (ка`ютка) ка`ютка, -и, р. мн. -ток
кают-компания (ка`ют-комп`ания) ка`ют-комп`ания, -и
каютный (ка`ютный) ка`ютный
каючный (ка`ючный) ка`ючный
кающийся (к`ающийся) к`ающийся
каявшийся (к`аявшийся) к`аявшийся
каягым (ка`яг`ым) ка`яг`ым, -а
каяк (ка`як) ка`як, -а (лодка у эскимосов, коряков)
каяться (к`аяться) к`аяться, к`аюсь, к`ается
каячный (ка`ячный) ка`ячный
КБ (КБ) КБ и каб`э, нескл., с. (сокр.: конструкторское бюро)
к богу (к б`огу) к б`огу (н`у теб`я (ег`о, её) к б`огу; ид`и т`ы к б`огу в р`ай - выражения нежелания иметь дело с кем-н.)
КВ (КВ) КВ [кав`э], нескл., мн. и неизм. (сокр.: короткие волны, коротковолновый)
ква (ква) ква 1, межд.
ква (ква) ква 2, неизм. и нескл., мн. (группа языков)
квагга (кв`агга) кв`агга, -и
квадр (квадр) квадр, -а
квадрант (квадр`ант) квадр`ант, -а
квадрантный (квадр`антный) квадр`антный
квадрат (квадр`ат) квадр`ат, -а
квадратик (квадр`атик) квадр`атик, -а
квадратичный (квадрат`ичный) квадрат`ичный
квадратно-гнездовой (квадр`атно-гнездов`ой) квадр`атно-гнездов`ой
квадратный (квадр`атный) квадр`атный
квадратриса (квадратр`иса) квадратр`иса, -ы
квадратура (квадрат`ура) квадрат`ура, -ы
квадратурный (квадрат`урный) квадрат`урный
квадрафон (квадраф`он) квадраф`он, -а
квадрафонический (квадрафон`ический) квадрафон`ический
квадрафония (квадрафон`ия) квадрафон`ия, -и
квадривиум (квадр`ивиум) квадр`ивиум, -а
квадрига (квадр`ига) квадр`ига, -и (колесница)
квадрика (квадр`ика) квадр`ика, -и (матем.)
квадриллион (квадрилли`он) квадрилли`он, -а и квадриль`он, -а
квадрильон (квадриль`он) квадриль`он, -а и квадрилли`он, -а
квадрирема (квадрир`ема) квадрир`ема, -ы
квадрозапись (квадроз`апись) квадроз`апись, -и
квадрозвук (квадрозв`ук) квадрозв`ук, -а
квадрофонический (квадрофон`ический) квадрофон`ический
квадрофония (квадрофон`ия) квадрофон`ия, -и
квадруполь (квадруп`оль) квадруп`оль, -я
квадрупольный (квадруп`ольный) квадруп`ольный
квазар (кваз`ар) кваз`ар, -а
квазарный (кваз`арный) кваз`арный
квази (квази) квази... - первая часть сложных слов, пишется слитно
квазиактивный (квазиакт`ивный) квазиакт`ивный
квазигосударственный (квазигосуд`арственный) квазигосуд`арственный
квазиденьги (квазид`еньги) квазид`еньги, -нег, -д`еньг`ам
квазизвезда (квазизвезд`а) квазизвезд`а, -`ы, мн. -звёзды, -звёзд
квазизвёздный (квазизвёздный) квазизвёздный
квазиизотропия (квазиизотроп`ия) квазиизотроп`ия, -и
квазиимпульс (квази`импульс) квази`импульс, -а
Квазимодо (Квазим`одо) Квазим`одо, нескл., м. (также: горбун, урод)
квазинаука (квазина`ука) квазина`ука, -и
квазинаучный (квазина`учный) квазина`учный; кр. ф. -чен, -чна
квазиобъективный (квазиобъект`ивный) квазиобъект`ивный; кр. ф. -вен, -вна
квазиоптика (квази`оптика) квази`оптика, -и
квазипериодический (квазипериод`ический) квазипериод`ический
квазирынок (квазир`ынок) квазир`ынок, -нка
квазиспециалист (квазиспециал`ист) квазиспециал`ист, -а
квазистатический (квазистат`ический) квазистат`ический
квазистационарный (квазистацион`арный) квазистацион`арный
квазиупругий (квазиупр`угий) квазиупр`угий
квазиустойчивый (квазиуст`ойчивый) квазиуст`ойчивый
квазиучёный (квазиучёный) квазиучёный, -ого
квазифилософский (квазифилос`офский) квазифилос`офский
квазичастицы (квазичаст`ицы) квазичаст`ицы, -`иц, ед. -`ица, -ы, тв. -ей
квазиэлектронный (квазиэлектр`онный) квазиэлектр`онный
кваканье (кв`аканье) кв`аканье, -я
квакать (кв`акать) кв`акать, -аю, -ает
ква-ква (ква-кв`а) ква-кв`а, неизм.
кваква (кв`аква) кв`аква, -ы (птица)
квакер (кв`акер) кв`акер, -а
квакерский (кв`акерский) кв`акерский
квакерство (кв`акерство) кв`акерство, -а
квакерша (кв`акерша) кв`акерша, -и, р. мн. -ей
квакнуть (кв`акнуть) кв`акнуть, -ну, -нет
квакуша (квак`уша) квак`уша, -и, тв. -ей
квакушка (квак`ушка) квак`ушка, -и, р. мн. -шек
квакша (кв`акша) кв`акша, -и, тв. -ей
квалиметрия (квалим`етрия) квалим`етрия, -и
квалитативный (квалитат`ивный) квалитат`ивный
квалитет (квалит`ет) квалит`ет, -а
квалификант (квалифик`ант) квалифик`ант, -а (спорт.)
квалификантка (квалифик`антка) квалифик`антка, -и, р. мн. -ток
квалификационный (квалификаци`онный) квалификаци`онный
квалификация (квалифик`ация) квалифик`ация, -и
квалифицированно (квалифиц`ированно) квалифиц`ированно, нареч.
квалифицированный (квалифиц`ированный) квалифиц`ированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (имеющий или обнаруживающий высокую квалификацию) -ан, -анна
квалифицировать (квалифиц`ировать) квалифиц`ировать, -рую, -рует
квалифицироваться (квалифиц`ироваться) квалифиц`ироваться, -руюсь, -руется
кванза (кв`анза) кв`анза, -ы (ден. ед.)
квант (квант) квант, -а
квантиль (квант`иль) квант`иль, -я
квантитативный (квантитат`ивный) квантитат`ивный
квантификация (квантифик`ация) квантифик`ация, -и
квантование (квантов`ание) квантов`ание, -я
квантово-механический (кв`антово-механ`ический) кв`антово-механ`ический
квантово-оптический (кв`антово-опт`ический) кв`антово-опт`ический
квантово-химический (кв`антово-хим`ический) кв`антово-хим`ический
квантовый (кв`антовый) кв`антовый
квантометр (квант`ом`етр) квант`ом`етр, -а
квантор (кв`антор) кв`антор, -а
кванторный (кв`анторный) кв`анторный
квантоскоп (квантоск`оп) квантоск`оп, -а
кваренгиевский (квар`енгиевский) квар`енгиевский (от Квар`енги)
кварк (кварк) кварк, -а
кварковый (кв`арковый) кв`арковый
кварта (кв`арта) кв`арта, -ы
квартал (кварт`ал) кварт`ал, -а
квартальный (кварт`альный) кварт`альный
квартердек (квартерд`ек) квартерд`ек, -а
квартерон (квартер`он) квартер`он, -а
квартеронка (квартер`онка) квартер`онка, -и, р. мн. -нок
квартет (кварт`ет) кварт`ет, -а
квартетист (квартет`ист) квартет`ист, -а
квартетный (кварт`етный) кварт`етный
квартиль (кварт`иль) кварт`иль, -я
квартира (кварт`ира) кварт`ира, -ы
квартирант (квартир`ант) квартир`ант, -а
квартирантка (квартир`антка) квартир`антка, -и, р. мн. -ток
квартирантский (квартир`антский) квартир`антский
квартирантство (квартир`антство) квартир`антство, -а
квартирка (кварт`ирка) кварт`ирка, -и, р. мн. -рок
квартирмейстер (квартирм`ейстер) квартирм`ейстер, -а
квартирный (кварт`ирный) кварт`ирный
квартиробивак (квартиробив`ак) квартиробив`ак, -а
квартирование (квартиров`ание) квартиров`ание, -я
квартировать (квартиров`ать) квартиров`ать, -р`ую, -р`ует
квартиронаниматель (квартиронаним`атель) квартиронаним`атель, -я
квартиросдатчик (квартиросд`атчик) квартиросд`атчик, -а
квартиросъёмщик (квартиросъёмщик) квартиросъёмщик, -а
квартиросъёмщица (квартиросъёмщица) квартиросъёмщица, -ы, тв. -ей
квартирохозяин (квартирохоз`яин) квартирохоз`яин, -а
квартирохозяйка (квартирохоз`яйка) квартирохоз`яйка, -и, р. мн. -`яек
квартирьер (квартирь`ер) квартирь`ер, -а
квартирьерский (квартирь`ерский) квартирь`ерский
квартование (квартов`ание) квартов`ание, -я
квартово-квинтовый (кв`артово-кв`интовый) кв`артово-кв`интовый
квартовый (кв`артовый) кв`артовый
кварто-квинтовый (кв`арто-кв`интовый) кв`арто-кв`интовый
квартоль (кварт`оль) кварт`оль, -и
квартплата (квартпл`ата) квартпл`ата, -ы
квартсекстаккорд (квартсекстакк`орд) квартсекстакк`орд, -а
кварц (кварц) кварц, -а, тв. -ем
кварцевать (кварцев`ать) кварцев`ать, -ц`ую, -ц`ует
кварцеваться (кварцев`аться) кварцев`аться, -ц`уюсь, -ц`уется
кварцевый (кв`арцевый) кв`арцевый
кварцедув (кварцед`ув) кварцед`ув, -а
кварцит (кварц`ит) кварц`ит, -а
кварцитный (кварц`итный) кварц`итный
кварцитовый (кварц`итовый) кварц`итовый
кварцованный (кварц`ованный) кварц`ованный; кр. ф. -ан, -ана
квас (квас) квас, -а и -у
квасить (кв`асить) кв`асить, кв`ашу, кв`асит
кваситься (кв`аситься) кв`аситься, кв`асится
квасник (квасн`ик) квасн`ик, -`а
квасной (квасн`ой) квасн`ой
квасовар (квасов`ар) квасов`ар, -а
квасоварение (квасовар`ение) квасовар`ение, -я
квасоварный (квасов`арный) квасов`арный
квасоварня (квасов`арня) квасов`арня, -и, р. мн. -рен
квасок (квас`ок) квас`ок, -ск`а и -ск`у
квасцевальный (квасцев`альный) квасцев`альный
квасцевание (квасцев`ание) квасцев`ание, -я
квасцевать (квасцев`ать) квасцев`ать, -ц`ую, -ц`ует
квасцеваться (квасцев`аться) квасцев`аться, -ц`уется
квасцованный (квасц`ованный) квасц`ованный; кр. ф. -ан, -ана
квасцовый (квасц`овый) квасц`овый
квасцы (квасц`ы) квасц`ы, -`ов
квасящий (кв`асящий) кв`асящий
квасящийся (кв`асящийся) кв`асящийся
кватернион (кватерни`он) кватерни`он, -а
Кватроченто (Кватроч`енто) Кватроч`енто, нескл., с.
квача (кв`ача) кв`ача, -и, тв. -ей (ден. ед.)
квашение (кв`ашение) кв`ашение, -я
квашенина (квашен`ина) квашен`ина, -ы
квашенинный (квашен`инный) квашен`инный
квашёнка (квашёнка) квашёнка, -и (квашеная капуста)
квашенный (кв`ашенный) кв`ашенный; кр. ф. -ен, -ена, прич.
квашеный (кв`ашеный) кв`ашеный, прил.
квашня (квашн`я) квашн`я, -`и, р. мн. -н`ей
квашонка (кваш`онка) кваш`онка, -и, р. мн. -нок (от квашн`я)
квебекский (квеб`екский) квеб`екский (от Квеб`ек)
квебекцы (квеб`екцы) квеб`екцы, -ев, ед. -кец, -кца, тв. -кцем
квебрахо (квебр`ахо) квебр`ахо, нескл., с.
квебраховый (квебр`аховый) квебр`аховый
квёлость (квёлость) квёлость, -и
квёлый (квёлый) квёлый
кверулянт (кверул`янт) кверул`янт, -а
кверулянтство (кверул`янтство) кверул`янтство, -а
кверху (кв`ерху) кв`ерху, нареч. (ш`апка кв`ерху суж`ается; д`ым идёт пр`ямо кв`ерху), но сущ. к в`ерху (альпин`ист упр`ямо подним`ается к в`ерху скал`ы; р`аковина прикреп`илась к в`ерху к`амня)
кверцитрон (кверцитр`он) кверцитр`он, -а
квершлаг (кв`ершл`аг) кв`ершл`аг, -а
квестор (кв`естор) кв`естор, -а
квестура (квест`ура) квест`ура, -ы
квиетизм (квиет`изм) квиет`изм, -а
квиетист (квиет`ист) квиет`ист, -а
квиетический (квиет`ический) квиет`ический
квиз (квиз) квиз, -а
квикстеп (квикст`еп) квикст`еп, -а
квинарий (квин`арий) квин`арий, -я
Квинке (Кв`инке) Кв`инке, нескл., м.: отёк Кв`инке
квинта (кв`инта) кв`инта, -ы
квинтал (квинт`ал) квинт`ал, -а
квинтет (квинт`ет) квинт`ет, -а
квинтиллион (квинтилли`он) квинтилли`он, -а и квинтиль`он, -а
квинтильон (квинтиль`он) квинтиль`он, -а и квинтилли`он, -а
квинтовый (кв`интовый) кв`интовый
квинтоль (квинт`оль) квинт`оль, -и
квинтсекстаккорд (квинтсекстакк`орд) квинтсекстакк`орд, -а
квинтэссенция (квинтэсс`енция) квинтэсс`енция, -и
квипрокво (квипрокв`о) квипрокв`о, нескл., с.
Квиринал (Квирин`ал) Квирин`ал, -а (в Риме)
квирит (квир`ит) квир`ит, -а
Квислинг (Кв`ислинг) Кв`ислинг, -а
квислинговец (кв`ислинговец) кв`ислинговец, -вца, тв. -вцем, р. мн. -вцев
квислинговский (кв`ислинговский) кв`ислинговский (от Кв`ислинг)
квит (квит) квит, неизм. (устар. к кв`иты)
квитанционный (квитанци`онный) квитанци`онный
квитанция (квит`анция) квит`анция, -и
квитаться (квит`аться) квит`аться, -`аюсь, -`ается
квитирование (квит`ирование) квит`ирование, -я
квиток (квит`ок) квит`ок, -тк`а
квиточек (квит`очек) квит`очек, -чка
квиты (кв`иты) кв`иты, неизм.
КВН (КВН) КВН [кавэ`эн], нескл., м. (сокр.: клуб веселых и находчивых)
кворум (кв`орум) кв`орум, -а
квота (кв`ота) кв`ота, -ы
квотирование (квот`ирование) квот`ирование, -я
квотированный (квот`ированный) квот`ированный; кр. ф. -ан, -ана
квотировать (квот`ировать) квот`ировать, -рую, -рует
квотироваться (квот`ироваться) квот`ироваться, -руется
квотный (кв`отный) кв`отный
квохтанье (квохт`анье) квохт`анье, -я
квохтать (квохт`ать) квохт`ать, кв`охчет
квохчущий (кв`охчущий) кв`охчущий
квочка (кв`очка) кв`очка, -и, р. мн. -чек
КВ-передатчик (КВ-перед`атчик) КВ-перед`атчик, -а
КВ-связь (КВ-св`язь) КВ-св`язь, -и
КВЦ (КВЦ) КВЦ [кавэц`е], нескл.,м. (сокр. : координационно-вычислительный центр)
кеа (к`еа) к`еа, нескл., м. (попугай)
кеб (кеб) кеб, -а
кебаб (кеб`аб) кеб`аб, -а
кебайя (кеб`айя) кеб`айя, -и
кебмен (к`ебмен) к`ебмен, -а
кевир (кев`ир) кев`ир, -а
кевовый (к`евовый) к`евовый (к`евовое д`ерево)
кег (кег) кег, -а
кегель (к`егель) к`егель, к`егля и кегль, -я (шрифт)
кегельбан (кегельб`ан) кегельб`ан, -а
кегельный (к`егельный) к`егельный
кегли (к`егли) к`егли, -ей, ед. к`егля, -и (игра)
кегль (кегль) кегль, -я и к`егель, к`егля (шрифт)
кедр (кедр) кедр, -а
кедрач (кедр`ач) кедр`ач, -`а, тв. -`ом
Кедровая Падь (К`едр`овая П`адь) К`едр`овая П`адь (заповед-ник)
кедровка (кедр`овка) кедр`овка, -и, р. мн. -вок
кедровник (кедр`овник) кедр`овник, -а
кедровый (кедр`овый) кедр`овый
Кедронская долина (Кедр`онская дол`ина) Кедр`онская дол`ина (под Иерусалимом, библ.)
кеды (к`еды) к`еды, к`едов и кед, ед. кед, -а
кейвы (к`ейвы) к`ейвы, кейв (геогр.)
кейнсианец (кейнси`анец) кейнси`анец, -нца, тв. -нцем, р. мн. -нцев
кейнсианский (кейнси`анский) кейнси`анский (от Кейнс)
кейнсианство (кейнси`анство) кейнси`анство, -а
кейпер (к`ейпер) к`ейпер, -а
кейптаунский (кейпт`аунский) кейпт`аунский (от Кейп-т`аун)
кейптаунцы (кейпт`аунцы) кейпт`аунцы, -ев, ед. -нец, -нца, тв. -нцем
кейс (кейс) кейс, -а
кейс-пилот (кейс-пил`от) кейс-пил`от, -а
кейтониевые (кейт`ониевые) кейт`ониевые, -ых
кейф (кейф) кейф, -а и кайф, -а
кейфовать (кейфов`ать) кейфов`ать, -ф`ую, -ф`ует и кайфов`ать, -ф`ую, -ф`ует
кек (кек) кек, -а (физ.)
кеклик (к`еклик) к`еклик, -а
кекс (кекс) кекс, -а
кексик (к`ексик) к`ексик, -а
кекуок (кеку`ок) кеку`ок, -а
кекур (к`екур) к`екур, -а
келарня (кел`арня) кел`арня, -и, р. мн. -рен
келарский (к`еларский) к`еларский
келарь (к`еларь) к`еларь, -я
келдышевский (к`елдышевский) к`елдышевский (от К`елдыш)
келейка (кел`ейка) кел`ейка, -и, р. мн. -`еек и к`елийка, -и, р. мн. -иек
келейник (кел`ейник) кел`ейник, -а
келейница (кел`ейница) кел`ейница, -ы, тв. -ей
келейничать (кел`ейничать) кел`ейничать, -аю, -ает
келейно (кел`ейно) кел`ейно, нареч.
келейность (кел`ейность) кел`ейность, -и
келейный (кел`ейный) кел`ейный
келерия (кел`ерия) кел`ерия, -и
келийка (к`елийка) к`елийка, -и, р. мн. -иек и кел`ейка, -и, р. мн. -`еек
келоид (кел`оид) кел`оид, -а
Кельвин (К`ельвин) К`ельвин, -а: уравн`ение К`ельвина, шкал`а К`ельвина
кельвин (к`ельвин) к`ельвин, -а, р. мн. -ов, счетн. ф. к`ельвин (ед. измер.)
кельма (к`ельма) к`ельма, -ы
кельнер (к`ельнер) к`ельнер, -а
кельнерша (к`ельнерша) к`ельнерша, -и, тв. -ей
кёльнский (кёльнский) кёльнский (от Кёльн)
кёльнцы (кёльнцы) кёльнцы, -ев, ед. -нец, -нца, тв. -нцем
кельт (кельт) кельт, -а (древнее орудие)
кельтан (кельт`ан) кельт`ан, -а
кельтолог (кельт`олог) кельт`олог, -а
кельтология (кельтол`огия) кельтол`огия, -и
кельтский (к`ельтский) к`ельтский
кельты (к`ельты) к`ельты, -ов, ед. кельт, -а (племена)
келья (к`елья) к`елья, -и, р. мн. к`елий
кемализм (кемал`изм) кемал`изм, -а
кемалистский (кемал`истский) кемал`истский
кеманча (кеманч`а) кеманч`а, -`и, тв. -`ой
кемарить (кем`арить) кем`арить, -рю, -рит
кембриджский (к`ембриджский) к`ембриджский (от К`ембридж)
кембриджцы (к`ембриджцы) к`ембриджцы, -ев, ед. -жец, -жца, тв. -жцем
кембрий (к`ембрий) к`ембрий, -я
кембрийский (кембр`ийский) кембр`ийский
кемеровский (к`емеровский) к`емеровский (от К`емерово)
кемеровцы (к`емеровцы) к`емеровцы, -ев, ед. -вец, -вца, тв. -вцем
кемеровчане (кемеровч`ане) кемеровч`ане, -`ан, ед. -`анин, -а
кемеровчанка (кемеровч`анка) кемеровч`анка, -и, р. мн. -нок
кем-кем (к`ем-к`ем) к`ем-к`ем
кемляне (кемл`яне) кемл`яне, -`ян, ед. -`янин, -а (от Кемь)
Кемпийский (Кемп`ийский) Кемп`ийский: Фом`а Кемп`ийский
кемпинг (к`емпинг) к`емпинг, -а
кемпинговый (к`емпинговый) к`емпинговый
кемский (к`емский) к`емский (от Кемь)
кен (кен) кен, -а
кенар (к`енар) к`енар, -а и к`енарь, -я
кенарка (кен`арка) кен`арка, -и, р. мн. -рок
кенаф (кен`аф) кен`аф, -а
кенафоуборочный (кенафоуб`орочный) кенафоуб`орочный
кенгурёнок (кенгурёнок) кенгурёнок, -нка, мн. -р`ята, -р`ят
кенгуриный (кенгур`иный) кенгур`иный
кенгуровый (кенгур`овый) кенгур`овый
кенгуру (кенгур`у) кенгур`у, нескл., м. и ж.
кенгурушка (кенгур`ушка) кенгур`ушка, -и, р. мн. -шек, м. и ж. (животное), ж. (рюкзачок для ношения грудных детей)
кендырь (кенд`ырь) кенд`ырь, -`я
кёнигсбергский (кёнигсб`ергский) кёнигсб`ергский (от Кёнигсб`ерг)
кёнигсбержцы (кёнигсб`ержцы) кёнигсб`ержцы, -ев, ед. -жец, -жца, тв. -жцем
кенийка (кен`ийка) кен`ийка, -и, р. мн. -`иек
кенийский (кен`ийский) кен`ийский (от К`ения)
кенийцы (кен`ийцы) кен`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
кеннелевый (к`еннелевый) к`еннелевый
кеннель (к`еннель) к`еннель, -я
кенотаф (кенот`аф) кенот`аф, -а
кенотрон (кенотр`он) кенотр`он, -а
кенотронный (кенотр`онный) кенотр`онный
кентавр (кент`авр) кент`авр, -а
кентавромахия (кентавром`ахия) кентавром`ахия, -и
кентерберийский (кентербер`ийский) кентербер`ийский (от К`ентербери)
кентский (к`ентский) к`ентский (от Кент)
кентуккийский (кентукк`ийский) кентукк`ийский (от Кент`укки)
кентуккийцы (кентукк`ийцы) кентукк`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
кеньги (к`еньги) к`еньги, кеньг, ед. к`еньга, -и
кепи (к`епи) к`епи, нескл., с.
кепка (к`епка) к`епка, -и, р. мн. к`епок
кепочка (к`епочка) к`епочка, -и, р. мн. -чек
кепочный (к`епочный) к`епочный
керамзит (керамз`ит) керамз`ит, -а
керамзитобетон (керамзитобет`он) керамзитобет`он, -а
керамзитобетонный (керамзитобет`онный) керамзитобет`онный
керамзитовый (керамз`итовый) керамз`итовый
керамиды (керам`иды) керам`иды, -ов, ед. -м`ид, -а
керамика (кер`амика) кер`амика, -и
керамико-металлический (кер`амико-металл`ический) кер`амико-металл`ический
керамист (керам`ист) керам`ист, -а
керамистка (керам`истка) керам`истка, -и, р. мн. -ток
керамический (керам`ический) керам`ический
кераргирит (кераргир`ит) кераргир`ит, -а
кератины (керат`ины) керат`ины, -ов, ед. -т`ин, -а
кератит (керат`ит) керат`ит, -а
кератоз (керат`оз) керат`оз, -а
кератоконус (кераток`онус) кераток`онус, -а
кератопластика (кератопл`астика) кератопл`астика, -и
кератофир (кератоф`ир) кератоф`ир, -а
кервель (к`ервель) к`ервель, -я
керенка (к`ер`енка) к`ер`енка, -и, р. мн. -нок
кержаки (кержак`и) кержак`и, -`ов, ед. -ж`ак, -`а
кержацкий (керж`ацкий) керж`ацкий
кержачка (керж`ачка) керж`ачка, -и, р. мн. -чек (к кержак`и)
Керженец (К`ерженец) К`ерженец, -нца, тв. -нцем (река)
керженский (к`ерженский) к`ерженский (к К`ерженец)
кёрлинг (кёрлинг) кёрлинг, -а
кёрлингист (кёрлинг`ист) кёрлинг`ист, -а
керма (к`ерма) к`ерма, -ы
кермек (керм`ек) керм`ек, -а
керметный (керм`етный) керм`етный
керметы (керм`еты) керм`еты, -ов, ед. -м`ет, -а
керн (керн) керн, -а (геол.)
кернер (к`ернер) к`ернер, -а
керогаз (керог`аз) керог`аз, -а
керосин (керос`ин) керос`ин, -а и -у
керосинка (керос`инка) керос`инка, -и, р. мн. -нок
керосинный (керос`инный) керос`инный
керосиновый (керос`иновый) керос`иновый
керосинокалильный (керосинокал`ильный) керосинокал`ильный
керосинчик (керос`инчик) керос`инчик, -а и -у
керосинщик (керос`инщик) керос`инщик, -а
керосинщица (керос`инщица) керос`инщица, -ы, тв. -ей
керри-блю-терьер (к`ерри-блю-терь`ер) к`ерри-блю-терь`ер, -а
керсантит (керсант`ит) керсант`ит, -а
керчане (керч`ане) керч`ане, -`ан, ед. -`анин, -а
керчанка (керч`анка) керч`анка, -и, р. мн. -нок
керченит (керчен`ит) керчен`ит, -а
керченский (к`ерченский) к`ерченский (от Керчь)
Керченский пролив (К`ерченский прол`ив) К`ерченский прол`ив
керченцы (к`ерченцы) к`ерченцы, -ев, ед. -нец, -нца, тв. -нцем
керш (керш) керш, -а, тв. -ем
кесарево (к`есарево) к`есарево (от к`есарь): к`есарю к`есарево
кесарево сечение (к`есарево сеч`ение) к`есарево сеч`ение, к`есарева сеч`ения
кесарийский (кесар`ийский) кесар`ийский (от Кесар`ия); но: Вас`илий Кесар`ийский, Прок`опий Кесар`ийский
кесарский (к`есарский) к`есарский
кесарь (к`есарь) к`есарь, -я
кессон (кесс`он) кесс`он, -а
кессонный (кесс`онный) кесс`онный
кессонщик (кесс`онщик) кесс`онщик, -а
кета (к`ета) к`ета, -ы и кет`а, -`ы
кетгут (кетг`ут) кетг`ут, -а
кетгутный (кетг`утный) кетг`утный
кетелеерия (кетеле`ерия) кетеле`ерия, -и
кетен (кет`ен) кет`ен, -а
кетменный (кетм`енный) кетм`енный
кетмень (кетм`ень) кетм`ень, -`я
кетовый (к`ет`овый) к`ет`овый
кетогенный (кетог`енный) кетог`енный
кетоз (кет`оз) кет`оз, -а
кетокислоты (кетокисл`оты) кетокисл`оты, -`от, ед. -от`а, -`ы
кетоновый (кет`оновый) кет`оновый
кетонокислоты (кетонокисл`оты) кетонокисл`оты, -`от, ед. -от`а, -`ы
кетоны (кет`оны) кет`оны, -ов, ед. кет`он, -а
кетсаль (кетс`аль) кетс`аль, -я (ден. ед.)
кетский (к`етский) к`етский
кеттельный (к`еттельный) к`еттельный
кеттлёвка (кеттлёвка) кеттлёвка, -и
кетцаль (кетц`аль) кетц`аль, -я (птица)
кетч (кетч) кетч, -а, тв. -ем (борьба)
кетчист (кетч`ист) кетч`ист, -а
кетчуп (к`етчуп) к`етчуп, -а и -у
кеты (к`еты) к`еты, -ов (народ)
кефалевый (кеф`алевый) кеф`алевый
кефалий (кеф`алий) кеф`алий, -ья, -ье
кефалины (кефал`ины) кефал`ины, -ов, ед. -л`ин, -а
кефалометрия (кефалом`етрия) кефалом`етрия, -и
кефаль (кеф`аль) кеф`аль, -и
кефальный (кеф`альный) кеф`альный
кефир (кеф`ир) кеф`ир, -а и -у
кефирный (кеф`ирный) кеф`ирный
кефирок (кефир`ок) кефир`ок, -рк`а и -рк`у
кефирчик (кеф`ирчик) кеф`ирчик, -а и -у
кеч (кеч) кеч, -а, тв. -ем (судно)
кечуа (к`ечуа) к`ечуа, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
кеш (кеш) кеш, -а, тв. -ем
кёшк (кёшк) кёшк, -а
кеш-контроллер (кеш-контр`оллер) кеш-контр`оллер, -а
кешью (к`ешью) к`ешью, нескл., м. и с.
к завтраму (к з`автраму) к з`автраму (прост.)
кзади (кз`ади) кз`ади
кзыл-ординский (кзыл-орд`инский) кзыл-орд`инский (от Кзыл-Орд`а)
кзылординцы (кзылорд`инцы) кзылорд`инцы, -ев, ед. -нец, -нца, тв. -нцем
кианг (ки`анг) ки`анг, -а
кианит (киан`ит) киан`ит, -а
Кибела (Киб`ела) Киб`ела, -ы
кибер (к`ибер) к`ибер, -а
кибернетизация (кибернетиз`ация) кибернетиз`ация, -и
кибернетизированный (кибернетиз`ированный) кибернетиз`ированный; кр. ф. -ан, -ана
кибернетизировать (кибернетиз`ировать) кибернетиз`ировать, -рую, -рует
кибернетизироваться (кибернетиз`ироваться) кибернетиз`ироваться, -руется
кибернетик (киберн`етик) киберн`етик, -а
кибернетика (киберн`етика) киберн`етика, -и
кибернетический (кибернет`ический) кибернет`ический
киберполиция (киберпол`иция) киберпол`иция, -и
киберпреступность (киберпрест`упность) киберпрест`упность, -и
киберпространство (киберпростр`анство) киберпростр`анство, -а
кибертерроризм (кибертеррор`изм) кибертеррор`изм, -а
кибертеррорист (кибертеррор`ист) кибертеррор`ист, -а
кибитка (киб`итка) киб`итка, -и, р. мн. -ток
кибиточка (киб`иточка) киб`иточка, -и, р. мн. -чек
кибиточный (киб`иточный) киб`иточный
киборг (киб`орг) киб`орг, -а
киборгизация (киборгиз`ация) киборгиз`ация, -и
киборд (к`иборд) к`иборд, -а
кибуц (киб`уц) киб`уц, -а, тв. -ем, р. мн. -ев
кивала (кив`ала) кив`ала, -ы, м. и ж. (подхалим)
кивание (кив`ание) кив`ание, -я
кивано (кив`ано) кив`ано, нескл., м. и ж. (дыня)
кивать (кив`ать) кив`ать, -`аю, -`ает
кивер (к`ивер) к`ивер, -а, мн. -`а, -`ов
киви (к`иви) к`иви 1 и к`иви-к`иви, нескл., м. (птица)
киви (к`иви) к`иви 2, нескл., м. и с. (дерево и плод его)
кивнуть (кивн`уть) кивн`уть, -н`у, -нёт
кивок (кив`ок) кив`ок, кивк`а
киворий (кив`орий) кив`орий, -я
кивот (кив`от) кив`от, -а (устар. к ки`от)
кивсяк (кивс`як) кивс`як, -`а
кигелия (киг`елия) киг`елия, -и
кидала (кид`ала) кид`ала, -ы, м. и ж. (мошенник, жарг.)
кидани (кид`ани) кид`ани, -ей (племена)
кидание (кид`ание) кид`ание, -я
киданный (к`иданный) к`иданный; кр. ф. -ан, -ана
киданьский (кид`аньский) кид`аньский (от кид`ани)
кидас (к`идас) к`идас, -а и к`идус, -а
кидать (кид`ать) кид`ать, -`аю, -`ает
кидаться (кид`аться) кид`аться, -`аюсь, -`ается
киднап (кидн`ап) кидн`ап, -а
киднеппер (кидн`еппер) кидн`еппер, -а
киднеппинг (кидн`еппинг) кидн`еппинг, -а
кидус (к`идус) к`идус, -а и к`идас, -а
Киев (К`иев) К`иев, -а (также: яз`ык до К`иева доведёт; в огор`оде бузин`а, а в К`иеве д`ядька)
киевляне (киевл`яне) киевл`яне, -`ян, ед. -`янин, -а
киевлянка (киевл`янка) киевл`янка, -и, р. мн. -нок
Киево-Могилянская академия (К`иево-Могил`янская акад`емия) К`иево-Могил`янская акад`емия (ист.)
Киево-Печерская лавра (К`иево-Печ`ерская л`авра) К`иево-Печ`ерская л`авра
Киевская Русь (К`иевская Р`усь) К`иевская Р`усь
киевский (к`иевский) к`иевский (от К`иев)
Киевщина (К`иевщина) К`иевщина, -ы (к К`иев)
киёк (киёк) киёк, кийк`а
Киже (Киж`е) Киж`е, нескл., м.: пор`учик Киж`е
кижский (к`ижский) к`ижский (от К`иж`и)
кижуч (к`ижуч) к`ижуч, -а, тв. -ем
кизеловский (кизел`овский) кизел`овский (от К`изел, город)
кизеловцы (кизел`овцы) кизел`овцы, -ев, ед. -вец, -вца, тв. -вцем
кизельгур (кизельг`ур) кизельг`ур, -а
кизерит (кизер`ит) кизер`ит, -а
кизил (киз`ил) киз`ил, -а
кизилевый (киз`илевый) киз`илевый (устар. к киз`иловый)
кизиловый (киз`иловый) киз`иловый
кизиль (киз`иль) киз`иль, -я (устар. к киз`ил)
кизильник (киз`ильник) киз`ильник, -а
кизильный (киз`ильный) киз`ильный
кизлярка (кизл`ярка) кизл`ярка, -и, р. мн. -рок
кизлярский (кизл`ярский) кизл`ярский (от Кизл`яр)
кизлярцы (кизл`ярцы) кизл`ярцы, -ев, ед. -рец, -рца, тв. -рцем
кизяк (киз`як) киз`як, -`а
кизяковый (кизяк`овый) кизяк`овый
кизячный (киз`ячный) киз`ячный
кий (кий) кий, ки`я и к`ия, предл. о ки`е и о к`ие, мн. ки`и, киёв
Кий (Кий) Кий, К`ия, предл. о К`ие (легендарный основатель Киева)
КИК (КИК) КИК, нескл., м. (сокр.: командно-измерительный комплекс)
кика (к`ика) к`ика, -и
кикапу (кикап`у) кикап`у, нескл., с.
кикбоксер (кикб`оксер) кикб`оксер, -а
кикбоксинг (кикб`оксинг) кикб`оксинг, -а
кикимора (кик`имора) кик`имора, -ы
киконго (кик`онго) кик`онго, неизм. и нескл., м. (язык)
кикс (кикс) кикс, -а
киксануть (киксан`уть) киксан`уть, -н`у, -нёт
киксовать (киксов`ать) киксов`ать, -с`ую, -с`ует
кикстартер (кикст`артер) кикст`артер, -а
кикуйю (кик`уйю) кик`уйю, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
кил (кил) кил, -а (белая глина)
кила (кил`а) кил`а, -`ы, мн. к`ил`ы, кил, к`ил`ам (грыжа)
килатый (кил`атый) кил`атый
килевание (килев`ание) килев`ание, -я
килёванный (килёванный) килёванный; кр. ф. -ан, -ана
килевать (килев`ать) килев`ать, кил`юю, кил`юет (от киль)
килеваться (килев`аться) килев`аться, кил`юется (от киль)
килевой (килев`ой) килев`ой
килегрудый (килегр`удый) килегр`удый
килектор (кил`ектор) кил`ектор, -а
киленогий (килен`огий) килен`огий
килечка (к`илечка) к`илечка, -и, р. мн. -чек
килечный (к`илечный) к`илечный
килижка (кил`ижка) кил`ижка, -и, р. мн. -жек
килик (к`илик) к`илик, -а (сосуд)
киликийский (килик`ийский) килик`ийский (от Килик`ия)
киликийцы (килик`ийцы) килик`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
килим (кил`им) кил`им, -а
киллер (к`иллер) к`иллер, -а
киллерский (к`иллерский) к`иллерский
кило (кил`о) кил`о, нескл., с. (килограмм)
кило (кило) кило... - первая часть сложных слов, пишется слитно
килобайт (килоб`айт) килоб`айт, -а, р. мн. -ов, счетн. ф. -б`айт
килобар (килоб`ар) килоб`ар, -а, р. мн. -ов, счетн. ф. -б`ар
килобит (килоб`ит) килоб`ит, -а, р. мн. -ов, счетн. ф. -б`ит
киловатт (килов`атт) килов`атт, -а, р. мн. -ов, счетн. ф. -в`атт
киловаттный (килов`аттный) килов`аттный
киловатт-час (килов`атт-ч`ас) килов`атт-ч`ас, -а, мн. -`ы, -`ов
киловольт (килов`ольт) килов`ольт, -а, р. мн. -ов, счетн. ф. -в`ольт
киловольт-ампер (килов`ольт-амп`ер) килов`ольт-амп`ер, -а, р. мн. -ов, счетн. ф. -амп`ер
килогерц (килог`ерц) килог`ерц, -а, тв. -ем, р. мн. -ев, счетн. ф. -г`ерц
килограмм (килогр`амм) килогр`амм, -а, р. мн. -ов, счетн. ф. -гр`амм и -ов
килограмм-кельвин (килогр`амм-к`ельвин) килогр`амм-к`ельвин, -а, р. мн. -ов, счетн. ф. -вин
килограмм-метр (килогр`амм-м`етр) килогр`амм-м`етр, -а
килограмм-молекула (килогр`амм-мол`екула) килогр`амм-мол`екула, -ы
килограмм-моль (килогр`амм-м`оль) килогр`амм-м`оль, -я
килограммовый (килогр`амм`овый) килогр`амм`овый
килограмм-сила (килогр`амм-с`ила) килогр`амм-с`ила, -ы
килограмм-сила-метр (килогр`амм-с`ила-м`етр) килогр`амм-с`ила-м`етр, -а
килограмм-сила-секунда (килогр`амм-с`ила-сек`унда) килогр`амм-с`ила-сек`унда, -ы
килограммчик (килогр`аммчик) килогр`аммчик, -а
килоджоуль (килодж`оуль) килодж`оуль, -я
килокалория (килокал`ория) килокал`ория, -и
килолитр (килол`итр) килол`итр, -а
килолюкс (килол`юкс) килол`юкс, -а, р. мн. -ов, счетн. ф. -л`юкс
килолюкс-секунда (килол`юкс-сек`унда) килол`юкс-сек`унда, -ы
килолюмен (килол`юмен) килол`юмен, -а, р. мн. -ов, счетн. ф. -мен
килолюмен-час (килол`юмен-ч`ас) килол`юмен-ч`ас, -а, мн. -`ы, -`ов
километр (килом`етр) килом`етр, -а
километраж (километр`аж) километр`аж, -`а и -а, тв. -`ом и -ем
километровка (километр`овка) километр`овка, -и, р. мн. -вок
километровый (километр`овый) километр`овый
килоньютон (килонь`ют`он) килонь`ют`он, -а, р. мн. -ов, счетн. ф. -нь`ют`он
килоом (кило`ом) кило`ом, -а, р. мн. -ов, счетн. ф. -`ом
килопарсек (килопарс`ек) килопарс`ек, -а
килопаскаль (килопаск`аль) килопаск`аль, -я
килотонна (килот`онна) килот`онна, -ы
килоэлектронвольт (килоэлектронв`ольт) килоэлектронв`ольт, -а, р. мн. -ов, счетн. ф. -в`ольт
килт (килт) килт, -а
киль (киль) киль, -я
кильблок (кильбл`ок) кильбл`ок, -а
кильваль (кильв`аль) кильв`аль, -я
кильватер (кильв`атер) кильв`атер, -а
кильватерный (кильв`атерный) кильв`атерный
килька (к`илька) к`илька, -и, р. мн. к`илек
кильский (к`ильский) к`ильский (от Киль, город)
Кильский канал (К`ильский кан`ал) К`ильский кан`ал
кильсон (к`ильсон) к`ильсон, -а
кильчевание (кильчев`ание) кильчев`ание, -я
кильчёванный (кильчёванный) кильчёванный; кр. ф. - ан, -ана
кильчевать (кильчев`ать) кильчев`ать, -ч`ую, -ч`ует
кильчеваться (кильчев`аться) кильчев`аться, -ч`уется
кимберлит (кимберл`ит) кимберл`ит, -а
кимберлитовый (кимберл`итовый) кимберл`итовый
кимбунду (кимб`унду) кимб`унду, неизм. и нескл., м. (язык)
кимвал (кимв`ал) кимв`ал, -а
кимвальный (кимв`альный) кимв`альный
кимвры (к`имвры) к`имвры, -ов, ед. кимвр, -а
киммерийский (киммер`ийский) киммер`ийский
киммерийцы (киммер`ийцы) киммер`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
кимограф (ким`ограф) ким`ограф, -а
кимоно (кимон`о) кимон`о, нескл., с. и неизм.
кимрский (к`имрский) к`имрский (от К`имры)
кимряки (кимряк`и) кимряк`и, -`ов, ед. -р`як, -`а
кимрячка (кимр`ячка) кимр`ячка, -и, р. мн. -чек
кин (кин) кин, -а, р. мн. -ов, счетн. ф. кин
киназы (кин`азы) кин`азы, -`аз, ед. -`аза, -ы
кинамон (кинам`он) кинам`он, -а
кинг (кинг) кинг, -а (карточная игра)
кинга (к`инга) к`инга, нескл., мн., ед. м. и ж. (народ)
кингстон (кингст`он) кингст`он, -а
киндарк (кинд`арк) кинд`арк, -а (ден. ед.)
киндер-сюрприз (к`индер-сюрпр`из) к`индер-сюрпр`из, -а
киндербальзам (киндербальз`ам) киндербальз`ам, -а
киндзмараули (киндзмара`ули) киндзмара`ули, нескл., с.
киндяк (кинд`як) кинд`як, -`а
кинезиолог (кинези`олог) кинези`олог, -а
кинема (кин`ема) кин`ема, -ы
кинематика (кинем`атика) кинем`атика, -и
кинематический (кинемат`ический) кинемат`ический
кинематограф (кинемат`ограф) кинемат`ограф, -а
кинематографист (кинематограф`ист) кинематограф`ист, -а
кинематографистка (кинематограф`истка) кинематограф`истка, -и, р. мн. -ток
кинематографический (кинематограф`ический) кинематограф`ический
кинематографичность (кинематограф`ичность) кинематограф`ичность, -и
кинематографичный (кинематограф`ичный) кинематограф`ичный; кр. ф. -чен, -чна
кинематография (кинематогр`афия) кинематогр`афия, -и
кинесика (кин`есика) кин`есика, -и
кинескоп (кинеск`оп) кинеск`оп, -а
кинескопный (кинеск`опный) кинеск`опный
кинетизм (кинет`изм) кинет`изм, -а
кинетика (кин`етика) кин`етика, -и
кинетист (кинет`ист) кинет`ист, -а
кинетический (кинет`ический) кинет`ический
кинетокардиография (кинетокардиогр`афия) кинетокардиогр`афия, -и
кинетопласт (кинетопл`аст) кинетопл`аст, -а
кинетоскоп (кинетоск`оп) кинетоск`оп, -а
кинетосома (кинетос`ома) кинетос`ома, -ы
кинетостатика (кинетост`атика) кинетост`атика, -и
кинешемка (к`инешемка) к`инешемка, -и, р. мн. -мок
кинешемский (к`инешемский) к`инешемский (от К`инешма)
кинешемцы (к`инешемцы) к`инешемцы, -ев, ед. -мец, -мца, тв. -мцем
кинжал (кинж`ал) кинж`ал, -а
кинжаловидный (кинжалов`идный) кинжалов`идный; кр. ф. -ден, -дна
кинжальный (кинж`альный) кинж`альный
кинжальчик (кинж`альчик) кинж`альчик, -а
кинза (к`инза) к`инза, -ы и кинз`а, -`ы
кинизм (кин`изм) кин`изм, -а
киниин (кини`ин) кини`ин, -а
киник (к`иник) к`иник, -а
кинины (кин`ины) кин`ины, -ов, ед. -`ин, -а
кинический (кин`ический) кин`ический
кинкажу (кинкаж`у) кинкаж`у, м. (животное)
кинкан (кинк`ан) кинк`ан, -а (дерево)
кино (кин`о) кин`о, нескл., с.; но: кин`а не б`удет (прост. шутл.)
кино (кино) кино... - первая часть сложных слов, пишется слитно
киноавангард (киноаванг`ард) киноаванг`ард, -а
киноактёр (киноактёр) киноактёр, -а
киноактриса (киноактр`иса) киноактр`иса, -ы
киноальманах (киноальман`ах) киноальман`ах, -а
киноаппарат (киноаппар`ат) киноаппар`ат, -а
киноаппаратная (киноаппар`атная) киноаппар`атная, -ой
киноаппаратура (киноаппарат`ура) киноаппарат`ура, -ы
киноартист (киноарт`ист) киноарт`ист, -а
киноартистка (киноарт`истка) киноарт`истка, -и, р. мн. -ток
киноархив (киноарх`ив) киноарх`ив, -а
киноателье (киноатель`е) киноатель`е, нескл., с.
киноаудитория (киноаудит`ория) киноаудит`ория, -и
киноафиша (киноаф`иша) киноаф`иша, -и, тв. -ей
кинобизнес (киноб`изнес) киноб`изнес, -а
кинобиография (кинобиогр`афия) кинобиогр`афия, -и
кинобоевик (кинобоев`ик) кинобоев`ик, -`а
киноварный (кинов`арный) кинов`арный
киноварь (к`иноварь) к`иноварь, -и
киновед (кинов`ед) кинов`ед, -а
киноведение (кинов`едение) кинов`едение, -я
киноведческий (кинов`едческий) кинов`едческий
киноверсия (кинов`ерсия) кинов`ерсия, -и
киновечер (кинов`ечер) кинов`ечер, -а, мн. -`а, -`ов
киновидеоматериалы (киновидеоматери`алы) киновидеоматери`алы, -ов
киновидеопиратство (киновидеопир`атство) киновидеопир`атство, -а
киновидеопродукция (киновидеопрод`укция) киновидеопрод`укция, -и
киновидеоцентр (киновидеоц`ентр) киновидеоц`ентр, -а
киновыпуск (кинов`ыпуск) кинов`ыпуск, -а
киногеничность (киноген`ичность) киноген`ичность, -и
киногеничный (киноген`ичный) киноген`ичный; кр. ф. -чен, -чна
киногероиня (киногеро`иня) киногеро`иня, -и, р. мн. -`инь
киногерой (киногер`ой) киногер`ой, -я
киноглаз (киногл`аз) киногл`аз, -а
кинограмма (киногр`амма) киногр`амма, -ы
киногруппа (киногр`уппа) киногр`уппа, -ы
кинодебют (кинодеб`ют) кинодеб`ют, -а
кинодебютант (кинодебют`ант) кинодебют`ант, -а
кинодеятель (кинод`еятель) кинод`еятель, -я
кинодива (кинод`ива) кинод`ива, -ы
кинодокумент (кинодокум`ент) кинодокум`ент, -а
кинодокументалист (кинодокументал`ист) кинодокументал`ист, -а
кинодокументалистика (кинодокументал`истика) кинодокументал`истика, -и
кинодрама (кинодр`ама) кинодр`ама, -ы
кинодраматург (кинодрамат`ург) кинодрамат`ург, -а
кинодраматургия (кинодраматург`ия) кинодраматург`ия, -и
киножанр (кинож`анр) кинож`анр, -а
киножурнал (киножурн`ал) киножурн`ал, -а
кинозал (киноз`ал) киноз`ал, -а
кинозвезда (кинозвезд`а) кинозвезд`а, -`ы, мн. -звёзды, -звёзд
кинозритель (кинозр`итель) кинозр`итель, -я
киноиллюстрация (киноиллюстр`ация) киноиллюстр`ация, -и
киноиндустрия (киноинд`устр`ия) киноинд`устр`ия, -и
киноинститут (киноинстит`ут) киноинстит`ут, -а
киноискусство (киноиск`усство) киноиск`усство, -а
кино- и фотоплёнка (кино- и фотоплёнка) кино- и фотоплёнка, -и, р. мн. -нок
кинокадр (кинок`адр) кинок`адр, -а
кинокамера (кинок`амера) кинок`амера, -ы
кинокартина (кинокарт`ина) кинокарт`ина, -ы
киноклассика (кинокл`ассика) кинокл`ассика, -и
киноклуб (кинокл`уб) кинокл`уб, -а
кинокомедия (киноком`едия) киноком`едия, -и
кинокомпания (кинокомп`ания) кинокомп`ания, -и
киноконкурс (кинок`онкурс) кинок`онкурс, -а
киноконцерт (киноконц`ерт) киноконц`ерт, -а
киноконцертный (киноконц`ертный) киноконц`ертный
кинокопировальный (кинокопиров`альный) кинокопиров`альный
кинокорпорация (кинокорпор`ация) кинокорпор`ация, -и
кинокритик (кинокр`итик) кинокр`итик, -а
кинокритика (кинокр`итика) кинокр`итика, -и
кинокружок (кинокруж`ок) кинокруж`ок, -жк`а
кинолекторий (кинолект`орий) кинолект`орий, -я
кинолекционный (кинолекци`онный) кинолекци`онный
кинолента (кинол`ента) кинол`ента, -ы
кинолетопись (кинол`етопись) кинол`етопись, -и
кинолог (кин`олог) кин`олог, -а
кинологический (кинолог`ический) кинолог`ический
кинология (кинол`огия) кинол`огия, -и
кинолюбитель (кинолюб`итель) кинолюб`итель, -я
кинолюбительский (кинолюб`ительский) кинолюб`ительский
кинолюбительство (кинолюб`ительство) кинолюб`ительство, -а
киноман (кином`ан) кином`ан, -а
киномастер (кином`астер) кином`астер, -а, мн. -`а, -`ов
киноматериалы (киноматери`алы) киноматери`алы, -ов и киноматери`ал, -а
киноматериал (киноматери`ал) киноматери`ал, -а и киноматери`алы, -ов
киномеханик (киномех`аник) киномех`аник, -а
киномир (кином`ир) кином`ир, -а
киномонополия (киномоноп`олия) киномоноп`олия, -и
киномонтаж (киномонт`аж) киномонт`аж, -`а, тв. -`ом
киномузыка (кином`узыка) кином`узыка, -и
кинонеделя (кинонед`еля) кинонед`еля, -и
киноновелла (кинонов`елла) кинонов`елла, -ы
кинообозрение (кинообозр`ение) кинообозр`ение, -я
кинооборудование (кинообор`удование) кинообор`удование, -я
кинообраз (кино`образ) кино`образ, -а
кинообъектив (кинообъект`ив) кинообъект`ив, -а
киноопера (кино`опера) кино`опера, -ы
кинооператор (киноопер`атор) киноопер`атор, -а
киноотрасль (кино`отрасль) кино`отрасль, -и
киноочерк (кино`очерк) кино`очерк, -а
кинопавильон (кинопавиль`он) кинопавиль`он, -а
кинопанорама (кинопанор`ама) кинопанор`ама, -ы
кинопередвижка (кинопередв`ижка) кинопередв`ижка, -и, р. мн. -жек
киноперсонаж (киноперсон`аж) киноперсон`аж, -а, тв. -ем
киноплёнка (киноплёнка) киноплёнка, -и, р. мн. -нок
киноплёночный (киноплёночный) киноплёночный
киноплощадка (киноплощ`адка) киноплощ`адка, -и, р. мн. -док
киноповествование (киноповествов`ание) киноповествов`ание, -я
киноповесть (киноп`овесть) киноп`овесть, -и, мн. -и, -`ей
кинопоказ (кинопок`аз) кинопок`аз, -а
кинополотно (кинополотн`о) кинополотн`о, -`а, мн. -`отна, -`отен
кинопортрет (кинопортр`ет) кинопортр`ет, -а
кинопостановка (кинопостан`овка) кинопостан`овка, -и, р. мн. -вок
кинопремьера (кинопремь`ера) кинопремь`ера, -ы
кинопресса (кинопр`есса) кинопр`есса, -ы
кинопроба (кинопр`оба) кинопр`оба, -ы
кинопродукция (кинопрод`укция) кинопрод`укция, -и
кинопродюсер (кинопрод`юсер) кинопрод`юсер, -а
кинопроектор (кинопро`ектор) кинопро`ектор, -а
кинопроекционный (кинопроекци`онный) кинопроекци`онный
кинопроекция (кинопро`екция) кинопро`екция, -и
кинопроизведение (кинопроизвед`ение) кинопроизвед`ение, -я
кинопроизводство (кинопроизв`одство) кинопроизв`одство, -а
кинопрокат (кинопрок`ат) кинопрок`ат, -а
кинопрокатный (кинопрок`атный) кинопрок`атный
кинопрокатчик (кинопрок`атчик) кинопрок`атчик, -а
кинопромышленник (кинопром`ышленник) кинопром`ышленник, -а
кинопромышленность (кинопром`ышленность) кинопром`ышленность, -и
кинопросмотр (кинопросм`отр) кинопросм`отр, -а
кинопублицист (кинопублиц`ист) кинопублиц`ист, -а
кинопублицистика (кинопублиц`истика) кинопублиц`истика, -и
кинопутешественник (кинопутеш`ественник) кинопутеш`ественник, -а
кинопутешествие (кинопутеш`ествие) кинопутеш`ествие, -я
киноработа (кинораб`ота) кинораб`ота, -ы
кинорассказ (кинорасск`аз) кинорасск`аз, -а
кинорежиссёр (кинорежиссёр) кинорежиссёр, -а
кинореклама (кинорекл`ама) кинорекл`ама, -ы
кинорепертуар (кинореперту`ар) кинореперту`ар, -а
кинорепортаж (кинорепорт`аж) кинорепорт`аж, -а, тв. -ем
кинорепортёр (кинорепортёр) кинорепортёр, -а
киноринхи (кинор`инхи) кинор`инхи, -ов, ед. -р`инх, -а
кинороль (кинор`оль) кинор`оль, -и, мн. -и, -`ей
кинороман (кинором`ан) кинором`ан, -а
кинорынок (кинор`ынок) кинор`ынок, -нка
киносеанс (киносе`анс) киносе`анс, -а
киносеть (кинос`еть) кинос`еть, -и, мн. -и, -`ей
киносказка (киноск`азка) киноск`азка, -и, р. мн. -зок
киноспектрограф (киноспектр`ограф) киноспектр`ограф, -а
киностудия (киност`удия) киност`удия, -и
киносценарий (киносцен`арий) киносцен`арий, -я
киносценарист (киносценар`ист) киносценар`ист, -а
киносъёмка (киносъёмка) киносъёмка, -и, р. мн. -мок
киносъёмочный (киносъёмочный) киносъёмочный
киносюжет (киносюж`ет) киносюж`ет, -а
кинотеатр (киноте`атр) киноте`атр, -а
кинотека (кинот`ека) кинот`ека, -и
кинотелевизионный (кинотелевизи`онный) кинотелевизи`онный
кинотелегеничный (кинотелеген`ичный) кинотелеген`ичный; кр. ф. -чен, -чна
кинотехника (кинот`ехника) кинот`ехника, -и
кинотрилогия (кинотрил`огия) кинотрил`огия, -и
кинотрюк (кинотр`юк) кинотр`юк, -а
киноустановка (киноустан`овка) киноустан`овка, -и, р. мн. -вок
кинофабрика (киноф`абрика) киноф`абрика, -и
кинофестиваль (кинофестив`аль) кинофестив`аль, -я
кинофикация (кинофик`ация) кинофик`ация, -и
кинофильм (киноф`ильм) киноф`ильм, -а
кинофирма (киноф`ирма) киноф`ирма, -ы
кинофицированный (кинофиц`ированный) кинофиц`ированный; кр. ф. -ан, -ана
кинофицировать (кинофиц`ировать) кинофиц`ировать, -рую, -рует
кинофицироваться (кинофиц`ироваться) кинофиц`ироваться, -руется
кинофорум (киноф`орум) киноф`орум, -а
кинофотоаппаратура (кинофотоаппарат`ура) кинофотоаппарат`ура, -ы
кинофотодокументы (кинофотодокум`енты) кинофотодокум`енты, -ов
кинофотолаборатория (кинофотолаборат`ория) кинофотолаборат`ория, -и
кинофотоплёнка (кинофотоплёнка) кинофотоплёнка, -и, р. мн. -нок
кинофотостудия (кинофотост`удия) кинофотост`удия, -и
кинофотосъёмка (кинофотосъёмка) кинофотосъёмка, -и, р. мн. -мок
кинофотосъёмочный (кинофотосъёмочный) кинофотосъёмочный
кинофототехника (кинофотот`ехника) кинофотот`ехника, -и
кинофотофонодокументы (кинофотофонодокум`енты) кинофотофонодокум`енты, -ов
кинофрагмент (кинофрагм`ент) кинофрагм`ент, -а
кинохит (кинох`ит) кинох`ит, -`а
кинохроника (кинохр`оника) кинохр`оника, -и
кинохроникальный (кинохроник`альный) кинохроник`альный
кинохроникёр (кинохроникёр) кинохроникёр, -а
киноцентр (киноц`ентр) киноц`ентр, -а
киношка (кин`ошка) кин`ошка, -и, р. мн. -шек
киношник (кин`ошник) кин`ошник, -а
киношница (кин`ошница) кин`ошница, -ы, тв. -ей
киношный (кин`ошный) кин`ошный
киноэкран (киноэкр`ан) киноэкр`ан, -а
киноэкспедиция (киноэкспед`иция) киноэкспед`иция, -и
киноэпопея (киноэпоп`ея) киноэпоп`ея, -и
киноязык (кинояз`ык) кинояз`ык, -`а
кинтарь (кинт`арь) кинт`арь, -я
кинуть (к`инуть) к`инуть, к`ину, к`инет
кинуться (к`инуться) к`инуться, к`инусь, к`инется
киншасский (кинш`асский) кинш`асский (от Кинш`аса)
киншасцы (кинш`асцы) кинш`асцы, -ев, ед. -сец, -сца, тв. -сцем
киоск (ки`оск) ки`оск, -а
киоскёр (киоскёр) киоскёр, -а
киоскёрша (киоскёрша) киоскёрша, -и, тв. -ей
киот (ки`от) ки`от, -а
киотный (ки`отный) ки`отный
киотоский (ки`отоский) ки`отоский и ки`отский (от Ки`ото)
киотосцы (ки`отосцы) ки`отосцы, -ев, ед. -сец, -сца, тв. -сцем и ки`отцы, -ев, ед. -тец, -тца, тв. -тцем
киотский (ки`отский) ки`отский и ки`отоский (от Ки`ото)
киотосцы (ки`отосцы) ки`отосцы, -ев, ед. -сец, -сца, тв. -сцем и ки`отцы, -ев, ед. -тец, -тца, тв. -тцем
КИП (КИП) КИП, -а (сокр.: контрольно-измерительный прибор; комплексная изыскательная партия)
кип (кип) кип, -а (ден. ед.)
кипа (к`ипа) к`ипа, -ы
кипарис (кипар`ис) кипар`ис, -а
кипарисный (кипар`исный) кипар`исный
кипарисовый (кипар`исовый) кипар`исовый
кипение (кип`ение) кип`ение, -я
кипенный (к`ипенный) к`ипенный
кипень (к`ипень) к`ипень, -и
кипер (к`ипер) к`ипер, -а (спорт.)
киперский (к`иперский) к`иперский
кипеть (кип`еть) кип`еть, кипл`ю, кип`ит
киплинговский (к`иплинговский) к`иплинговский (от К`иплинг)
киповая планка (к`иповая пл`анка) к`иповая пл`анка (мор.)
киповец (к`иповец) к`иповец, -вца, тв. -вцем, р. мн. -вцев
киповский (к`иповский) к`иповский (от КИП)
Кипп (Кипп) Кипп, -а: аппар`ат К`иппа
кипп-реле (кипп-рел`е) кипп-рел`е, нескл., с.
кипрегель (кипр`егель) кипр`егель, -я
кипрегельный (кипр`егельный) кипр`егельный
кипрей (кипр`ей) кипр`ей, -я
кипрейный (кипр`ейный) кипр`ейный
Киприда (Кипр`ида) Кипр`ида, -ы
киприотка (кипри`отка) кипри`отка, -и, р. мн. -ток
киприотский (кипри`отский) кипри`отский
киприоты (кипри`оты) кипри`оты, -ов, ед. -и`от, -а
кипрский (к`ипрский) к`ипрский (от Кипр)
кипсей (кипс`ей) кипс`ей, -я
кипсейка (кипс`ейка) кипс`ейка, -и, р. мн. -`еек
кипсек (к`ипсек) к`ипсек, -а
кипу (к`ипу) к`ипу, нескл., с.
кипучесть (кип`учесть) кип`учесть, -и
кипучий (кип`учий) кип`учий
кипучка (кип`учка) кип`учка, -и
кипчаки (кипч`аки) кипч`аки, -ов, ед. -ч`ак, -а и кыпч`аки, -ов, ед. -ч`ак, -а
кипчакский (кипч`акский) кипч`акский и кыпч`акский
кипятилка (кипят`илка) кипят`илка, -и, р. мн. -лок
кипятильник (кипят`ильник) кипят`ильник, -а
кипятильный (кипят`ильный) кипят`ильный
кипятильня (кипят`ильня) кипят`ильня, -и, р. мн. -лен
кипятить (кипят`ить) кипят`ить, -яч`у, -ят`ит
кипятиться (кипят`иться) кипят`иться, -яч`усь, -ят`ится
кипяток (кипят`ок) кипят`ок, -тк`а и -тк`у
кипяточек (кипят`очек) кипят`очек, -чка и -чку
кипяточный (кипят`очный) кипят`очный
кипячение (кипяч`ение) кипяч`ение, -я
кипячённый (кипячённый) кипячённый; кр. ф. -ён, -ен`а, прич.
кипячёный (кипячёный) кипячёный, прил.
кир (кир) кир, -а (горная порода)
кираса (кир`аса) кир`аса, -ы
кирасир (кирас`ир) кирас`ир, -а, р. мн. -с`ир и -ов
кирасирский (кирас`ирский) кирас`ирский
киргизка (кирг`изка) кирг`изка, -и, р. мн. -зок
киргиз-кайсаки (кирг`из-кайс`аки) кирг`из-кайс`аки, -ов, ед. кирг`из-кайс`ак, -а
киргиз-кайсацкий (кирг`из-кайс`ацкий) кирг`из-кайс`ацкий
киргизский (кирг`изский) кирг`изский (к кирг`изы и Кирг`изия)
киргизско-российский (кирг`изско-росс`ийский) кирг`изско-росс`ийский
киргизы (кирг`изы) кирг`изы, -ов, ед. кирг`из, -а
киренаики (кирен`аики) кирен`аики, -ов, ед. -`аик, -а
киренский (кир`енский) кир`енский (кир`енская шк`ола, филос.)
киржачане (киржач`ане) киржач`ане, -`ан, ед. -`анин, -а
киржачка (кирж`ачка) кирж`ачка, -и, р. мн. -чек (к кирж`ачцы)
киржачский (кирж`ачский) кирж`ачский (от Кирж`ач, город)
киржачцы (кирж`ачцы) кирж`ачцы, -ев, ед. -чец, -чца, тв. -чцем
кирза (к`ирза) к`ирза, -ы и кирз`а, -`ы
кирзачи (кирзач`и) кирзач`и, -`ей, ед. -з`ач, -`а, тв. -`ом
кирзовый (к`ирз`овый) к`ирз`овый
кириллица (кир`иллица) кир`иллица, -ы, тв. -ей
кириллический (кирилл`ический) кирилл`ический
Кирилло-Белозерский монастырь (Кир`илло-Белоз`ерский монаст`ырь) Кир`илло-Белоз`ерский монаст`ырь
кирилловский (кир`илловский) кир`илловский (от Кир`илл и Кир`иллов)
кирилло-мефодиевский (кир`илло-меф`одиевский) кир`илло-меф`одиевский (от Кир`илл и Меф`одий)
Кирилло-Мефодиевское общество (Кир`илло-Меф`одиевское `общество) Кир`илло-Меф`одиевское `общество
кирка (к`ирка) к`ирка, -и, р. мн. к`ирок и к`ирха, -и, р. мн. кирх (церковь)
кирка (кирк`а) кирк`а, -`и, мн. к`ирк`и, к`ирок, к`ирк`ам (орудие)
кирказон (кирказ`он) кирказ`он, -а
кирказоновые (кирказ`оновые) кирказ`оновые, -ых
кирковый (кирк`овый) кирк`овый
киркомотыга (киркомот`ыга) киркомот`ыга, -и
кировоградский (кировогр`адский) кировогр`адский (от Кировогр`ад)
кировоградцы (кировогр`адцы) кировогр`адцы, -ев, ед. -дец, -дца, тв. -дцем
кирово-чепецкий (к`ирово-чеп`ецкий) к`ирово-чеп`ецкий (от К`ирово-Чеп`ецк)
кировский (к`ировский) к`ировский (от К`иров и К`ировск)
кировцы (к`ировцы) к`ировцы, -ев, ед. -вец, -вца, тв. -вцем
кировчане (кировч`ане) кировч`ане, -`ан, ед. -`анин, -а (от К`иров, город, и К`ировск)
кировчанка (кировч`анка) кировч`анка, -и, р. мн. -нок
кирпич (кирп`ич) кирп`ич, -`а, тв. -`ом
кирпичеделательный (кирпичед`елательный) кирпичед`елательный
кирпичеобжигательный (кирпичеобжиг`ательный) кирпичеобжиг`ательный
кирпичик (кирп`ичик) кирп`ичик, -а
кирпичина (кирп`ичина) кирп`ичина, -ы, ж. (один кирпич)
кирпичина (кирпич`ина) кирпич`ина, -ы, м. и ж. (увелич. к кирп`ич)
кирпичник (кирп`ичник) кирп`ичник, -а
кирпично-красный (кирп`ично-кр`асный) кирп`ично-кр`асный
кирпично-черепичный (кирп`ично-череп`ичный) кирп`ично-череп`ичный
кирпичный (кирп`ичный) кирп`ичный
кирунди (кир`унди) кир`унди, неизм. и нескл., м. (язык)
кирха (к`ирха) к`ирха, -и, р. мн. Кирх и к`ирка, -и, р. мн. к`ирок (церковь)
киршвассер (киршв`ассер) киршв`ассер, -а
киса (к`иса) к`иса, -ы (ласкат. к к`ошка)
киса (кис`а) кис`а, -`ы (мешок)
кисейка (кис`ейка) кис`ейка, -и
кисейный (кис`ейный) кис`ейный
киселёвский (киселёвский) киселёвский (от Киселёв и Киселёвск)
киселёвцы (киселёвцы) киселёвцы, -ев, ед. -вец, -вца, тв. -вцем (от Киселёвск)
киселёк (киселёк) киселёк, -льк`а и -льк`у
киселеобразный (киселеобр`азный) киселеобр`азный; кр. ф. -зен, -зна
киселик (кис`елик) кис`елик, -а и -у
кисель (кис`ель) кис`ель, -`я и -`ю
кисельный (кис`ельный) кис`ельный
кисет (кис`ет) кис`ет, -а
кисетный (кис`етный) кис`етный
кисея (кисе`я) кисе`я, -`и
киска (к`иска) к`иска, -и, р. мн. к`исок
кис-кис (кис-к`ис) кис-к`ис, неизм.
кисленек (кисл`енек) кисл`енек, -нька
кисленький (к`исленький) к`исленький
кислеца (кислец`а) кислец`а, -`ы, тв. -`ой
кислина (кислин`а) кислин`а, -`ы
кислинка (кисл`инка) кисл`инка, -и
кислить (кисл`ить) кисл`ить, -л`ю, -л`ит
кислица (кисл`ица) кисл`ица, -ы, тв. -ей (растение)
кисличник (кисл`ичник) кисл`ичник, -а
кисличные (кисл`ичные) кисл`ичные, -ых
кисловатость (кислов`атость) кислов`атость, -и
кисловатый (кислов`атый) кислов`атый
кисловка (кисл`овка) кисл`овка, -и
кисловодский (кислов`одский) кислов`одский (от Кислов`одск)
кисловодчане (кисловодч`ане) кисловодч`ане, -`ан, ед. -`анин, -а
кисловодчанка (кисловодч`анка) кисловодч`анка, -и, р. мн. -нок
кисловщик (кисл`овщик) кисл`овщик, -а
кисломолочный (кисломол`очный) кисломол`очный
кислород (кислор`од) кислор`од, -а
кислородистый (кислор`одистый) кислор`одистый
кислородно-ацетиленовый (кислор`одно-ацетил`еновый) кислор`одно-ацетил`еновый
кислородно-водородный (кислор`одно-водор`одный) кислор`одно-водор`одный
кислородно-дыхательный (кислор`одно-дых`ательный) кислор`одно-дых`ательный
кислородно-конвертерный (кислор`одно-конв`ертерный) кислор`одно-конв`ертерный
кислородно-сварочный (кислор`одно-св`арочный) кислор`одно-св`арочный
кислородный (кислор`одный) кислор`одный
кислородоотдающий (кислородоотда`ющий) кислородоотда`ющий и кислородотда`ющий
кислородосодержащий (кислородосодерж`ащий) кислородосодерж`ащий и кислородсодерж`ащий
кислородотдающий (кислородотда`ющий) кислородотда`ющий и кислородоотда`ющий
кислородсодержащий (кислородсодерж`ащий) кислородсодерж`ащий и кислородосодерж`ащий
кислородтранспортный (кислородтр`анспортный) кислородтр`анспортный
кисло-сладкий (к`исло-сл`адкий) к`исло-сл`адкий; кр. ф. -док, -дка
кислота (кислот`а) кислот`а, -`ы, мн. -`оты, -`от
кислотно-основный (кисл`отно-осн`овный) кисл`отно-осн`овный
кислотность (кисл`отность) кисл`отность, -и
кислотно-щелочной (кисл`отно-щелочн`ой) кисл`отно-щелочн`ой
кислотный (кисл`отный) кисл`отный
кислотомер (кислотом`ер) кислотом`ер, -а
кислотообразующий (кислотообраз`ующий) кислотообраз`ующий
кислотостойкий (кислотост`ойкий) кислотост`ойкий; кр. ф. -`оек, -`ойка
кислотостойкость (кислотост`ойкость) кислотост`ойкость, -и
кислотоупорность (кислотоуп`орность) кислотоуп`орность, -и
кислотоупорный (кислотоуп`орный) кислотоуп`орный; кр. ф. -рен, -рна
кислотоустойчивость (кислотоуст`ойчивость) кислотоуст`ойчивость, -и
кислотоустойчивый (кислотоуст`ойчивый) кислотоуст`ойчивый
кислощейный (кислощ`ейный) кислощ`ейный
кислый (к`ислый) к`ислый; кр. ф. к`исел, кисл`а, к`исло, к`исл`ы
кисляй (кисл`яй) кисл`яй, -я
кислятина (кисл`ятина) кисл`ятина, -ы
киснувший (к`иснувший) к`иснувший
киснуть (к`иснуть) к`иснуть, -ну, -нет; прош. к`иснул и кис, к`исла
кисонька (к`исонька) к`исонька, -и, р. мн. -нек
кисочка (к`исочка) к`исочка, -и, р. мн. -чек
киссын-фандыр (кисс`ын-фанд`ыр) кисс`ын-фанд`ыр, -а
киста (кист`а) кист`а, -`ы
кистевидный (кистев`идный) кистев`идный; кр. ф. -ден, -дна
кистевой (кистев`ой) кистев`ой
кистень (кист`ень) кист`ень, -`я
кистепёрые (кистепёрые) кистепёрые, -ых
кистозный (кист`озный) кист`озный
кисточка (к`источка) к`источка, -и, р. мн. -чек
кисть (кисть) кисть, -и, мн. -и, -`ей
кисуля (кис`уля) кис`уля, -и
кит (кит) кит, -`а
кита (кит`а) кит`а, -`ы (поэтическая форма)
китаевед (китаев`ед) китаев`ед, -а
китаеведение (китаев`едение) китаев`едение, -я
китаеведческий (китаев`едческий) китаев`едческий
китаист (кита`ист) кита`ист, -а
китаистика (кита`истика) кита`истика, -и
китаистка (кита`истка) кита`истка, -и, р. мн. -ток
Китай-город (Кит`ай-г`ород) Кит`ай-г`ород, -а
Китайгородская стена (Китайгор`одская стен`а) Китайгор`одская стен`а (в Москве)
китайгородский (китайгор`одский) китайгор`одский (от Кит`ай-г`ород)
китайка (кит`айка) кит`айка, -и, р. мн. -`аек (ткань; яблоня)
Китайская стена (Кит`айская стен`а) Кит`айская стен`а (о Великой Китайской стене) и кит`айская стен`а (о полном отсутствии связей между явлениями, событиями)
китайский (кит`айский) кит`айский (от Кит`ай)
китайско-американский (кит`айско-америк`анский) кит`айско-америк`анский
Китайско-Восточная железная дорога (Кит`айско-Вост`очная жел`езная дор`ога) Кит`айско-Вост`очная жел`езная дор`ога (КВЖД)
китайско-корейский (кит`айско-кор`ейский) кит`айско-кор`ейский
китайско-российский (кит`айско-росс`ийский) кит`айско-росс`ийский
китайско-русский (кит`айско-р`усский) кит`айско-р`усский
китайско-тибетский (кит`айско-тиб`етский) кит`айско-тиб`етский
китайско-японский (кит`айско-яп`онский) кит`айско-яп`онский
китайцы (кит`айцы) кит`айцы, -ев, ед. кит`аец, -`айца, тв. -`айцем
китайчатый (кит`айчатый) кит`айчатый (к кит`айка)
китайчонок (китайч`онок) китайч`онок, -нка, мн. -ч`ата, -ч`ат
китаянка (кита`янка) кита`янка, -и, р. мн. -нок (к кит`аец)
китаяночка (кита`яночка) кита`яночка, -и, р. мн. -чек
китежский (к`итежский) к`итежский (от К`итеж)
кителёк (кителёк) кителёк, -льк`а
китель (к`итель) к`итель, -я, мн. -`я, -`ей и -и, -ей
кительный (к`ительный) к`ительный
китёнок (китёнок) китёнок, -нка, мн. кит`ята, -`ят
китёныш (китёныш) китёныш, -а, тв. -ем
китиха (кит`иха) кит`иха, -и
китобаза (китоб`аза) китоб`аза, -ы
китобоец (китоб`оец) китоб`оец, -`ойца, тв. -`ойцем, р. мн. -`ойцев
китобой (китоб`ой) китоб`ой, -я
китобойно-промысловый (китоб`ойно-промысл`овый) китоб`ойно-промысл`овый
китобойный (китоб`ойный) китоб`ойный
китовидный дельфин (китов`идный дельф`ин) китов`идный дельф`ин
китовина (кит`овина) кит`овина, -ы
китовый (кит`овый) кит`овый
китоглав (китогл`ав) китогл`ав, -а
китолов (китол`ов) китол`ов, -а
китоловный (китол`овный) китол`овный
китоловство (китол`овство) китол`овство, -а
китообразные (китообр`азные) китообр`азные, -ых
китч (китч) китч, -а, тв. -ем
китчевость (к`итчевость) к`итчевость, -и
китчевый (к`итчевый) к`итчевый
китятина (кит`ятина) кит`ятина, -ы
кифара (киф`ара) киф`ара, -ы
кифоз (киф`оз) киф`оз, -а
кифосколиоз (кифосколи`оз) кифосколи`оз, -а
кичиться (кич`иться) кич`иться, кич`усь, кич`ится
кичка (к`ичка) к`ичка, -и, р. мн. к`ичек
кичливость (кичл`ивость) кичл`ивость, -и
кичливый (кичл`ивый) кичл`ивый
кишение (киш`ение) киш`ение, -я
кишеть (киш`еть) киш`еть, киш`ит
кишечник (киш`ечник) киш`ечник, -а
кишечнодышащие (кишечнод`ышащие) кишечнод`ышащие, -их
кишечнополостные (кишечноп`олостн`ые) кишечноп`олостн`ые, -ых и -`ых
кишечнорастворимый (кишечнораствор`имый) кишечнораствор`имый
кишечнососудистый (кишечносос`удистый) кишечносос`удистый
кишечный (киш`ечный) киш`ечный
кишинёвский (кишинёвский) кишинёвский (от Кишинёв)
кишинёвцы (кишинёвцы) кишинёвцы, -ев, ед. -вец, -вца, тв. -вцем
кишка (кишк`а) кишк`а, -`и, р. мн. киш`ок
кишкообразный (кишкообр`азный) кишкообр`азный; кр. ф. -зен, -зна
кишлак (кишл`ак) кишл`ак, -`а
кишлачный (кишл`ачный) кишл`ачный
кишлачок (кишлач`ок) кишлач`ок, -чк`а
кишмиш (кишм`иш) кишм`иш, -а и -`а, тв. -ем и -`ом
кишмя кишеть (кишм`я киш`еть) кишм`я киш`еть
киянка (ки`янка) ки`янка, -и, р. мн. -нок
клав (клав) клав, -а (продольная полоса на одежде)
клавесин (клавес`ин) клавес`ин, -а
клавесинист (клавесин`ист) клавесин`ист, -а
клавесинистка (клавесин`истка) клавесин`истка, -и, р. мн. -ток
клавесинный (клавес`инный) клавес`инный
клавиатура (клавиат`ура) клавиат`ура, -ы
клавиатурный (клавиат`урный) клавиат`урный
клавикорды (клавик`орды) клавик`орды, -ов
клавир (клав`ир) клав`ир, -а
клавирабенд (клавир`абенд) клавир`абенд, -а
клавираусцуг (клав`ир`аусцуг) клав`ир`аусцуг, -а
клавирный (клав`ирный) клав`ирный
клавицимбал (клавицимб`ал) клавицимб`ал, -а
клавицитериум (клавицит`ериум) клавицит`ериум, -а
клавичембало (клавич`ембало) клавич`ембало, нескл., с.
клавиша (кл`авиша) кл`авиша, -и, тв. -ей, мн. -и, -виш и кл`авиш, -а, тв. -ем, мн. -и, -ей
клавиш (кл`авиш) кл`авиш, -а, тв. -ем, мн. -и, -ей и кл`авиша, -а, тв. -ей, мн. -и, -виш
клавишник (кл`авишник) кл`авишник, -а
клавишный (кл`авишный) кл`авишный
клавус (кл`авус) кл`авус, -а (парчовый прямоугольник - деталь одежды)
клавший (кл`авший) кл`авший
клавшийся (кл`авшийся) кл`авшийся
клад (клад) клад, -а
кладбище (кл`адбище) кл`адбище, -а
кладбищенский (кладб`ищенский) кладб`ищенский
кладезь (кл`адезь) кл`адезь, -я
кладенец (кладен`ец) кладен`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов (м`еч-кладен`ец)
кладеный (кл`аденый) кл`аденый, прил.
кладка (кл`адка) кл`адка, -и, р. мн. -док
кладовая (кладов`ая) кладов`ая, -`ой
кладовка (клад`овка) клад`овка, -и, р. мн. -вок
кладовочка (клад`овочка) клад`овочка, -и, р. мн. -чек
кладовушка (кладов`ушка) кладов`ушка, -и, р. мн. -шек
кладовщик (кладовщ`ик) кладовщ`ик, -`а
кладовщица (кладовщ`ица) кладовщ`ица, -ы, тв. -ей
кладодий (клад`одий) клад`одий, -я
кладоискатель (кладоиск`атель) кладоиск`атель, -я
кладония (клад`ония) клад`ония, -и
кладоспориоз (кладоспори`оз) кладоспори`оз, -а
кладофора (кладоф`ора) кладоф`ора, -ы
кладочный (кл`адочный) кл`адочный
кладчик (кл`адчик) кл`адчик, -а
кладь (кладь) кладь, -и
клайпедский (кл`айпедский) кл`айпедский (от Кл`айпеда)
клайпедчане (клайпедч`ане) клайпедч`ане, -`ан, ед. -`анин, -а
Клайперон (Клайпер`он) Клайпер`он, -а: уравн`ение Клайпер`она
клака (кл`ака) кл`ака, -и
клакер (кл`акер) кл`акер, -а и клакёр, -а
клаксон (кл`акс`он) кл`акс`он, -а
клан (клан) клан, -а
клановость (кл`ановость) кл`ановость, -и
клановый (кл`ановый) кл`ановый
кланяться (кл`аняться) кл`аняться, -яюсь, -яется
клапан (кл`апан) кл`апан, -а
клапанный (кл`апанный) кл`апанный
клапанок (клапан`ок) клапан`ок, -нк`а
клап-камера (клап-к`амера) клап-к`амера, -ы
клапштос (клапшт`ос) клапшт`ос, -а
кларен (клар`ен) клар`ен, -а
кларет (клар`ет) клар`ет, -а
клариски (клар`иски) клар`иски, -сок, ед. -ска, -и
кларки (кл`арки) кл`арки, -ов (в геохимии)
кларкия (кл`аркия) кл`аркия, -и (растение)
кларнет (кларн`ет) кларн`ет, -а
кларнетист (кларнет`ист) кларнет`ист, -а
кларнетный (кларн`етный) кларн`етный
класс (класс) класс, -а
классик (кл`ассик) кл`ассик, -а
классика (кл`ассика) кл`ассика, -и
классики (кл`ассики) кл`ассики, -ов (игра)
классико-романтический (кл`ассико-романт`ический) кл`ассико-романт`ический
классификатор (классифик`атор) классифик`атор, -а
классификационный (классификаци`онный) классификаци`онный
классификация (классифик`ация) классифик`ация, -и
классифицирование (классифиц`ирование) классифиц`ирование, -я
классифицированный (классифиц`ированный) классифиц`ированный; кр. ф. -ан, -ана
классифицировать (классифиц`ировать) классифиц`ировать, -рую, -рует
классифицироваться (классифиц`ироваться) классифиц`ироваться, -руется
классицизм (классиц`изм) классиц`изм, -а
классицист (классиц`ист) классиц`ист, -а
классицистический (классицист`ический) классицист`ический
классицистский (классиц`истский) классиц`истский
классически (класс`ически) класс`ически
классический (класс`ический) класс`ический
классически строгий (класс`ически стр`огий) класс`ически стр`огий
классичность (класс`ичность) класс`ичность, -и
классичный (класс`ичный) класс`ичный; кр. ф. -чен, -чна
классность (кл`ассность) кл`ассность, -и
классно-урочный (кл`ассно-ур`очный) кл`ассно-ур`очный
классный (кл`ассный) кл`ассный
классово враждебный (кл`ассово вражд`ебный) кл`ассово вражд`ебный
классово ограниченный (кл`ассово огран`иченный) кл`ассово огран`иченный
классово-сословный (кл`ассово-сосл`овный) кл`ассово-сосл`овный
классовость (кл`ассовость) кл`ассовость, -и
классово чуждый (кл`ассово ч`уждый) кл`ассово ч`уждый
классовый (кл`ассовый) кл`ассовый
классы (кл`ассы) кл`ассы, -ов (игра)
кластер (кл`астер) кл`астер, -а
кластеризация (кластериз`ация) кластериз`ация, -и
кластерный (кл`астерный) кл`астерный
класть (кл`асть) кл`асть, клад`у, кладёт; прош. кл`ал, кл`ала
класться (кл`асться) кл`асться, кладётся; прош. кл`ался, кл`алась
клатраты (клатр`аты) клатр`аты, -ов, ед. -`ат, -а
клауза (кл`ауза) кл`ауза, -ы (инф.)
клаузированный (клауз`ированный) клауз`ированный; кр. ф. -ан, -ана
клаузула (кл`аузула) кл`аузула, -ы
клаустрофобия (клаустроф`обия) клаустроф`обия, -и
клафтер (кл`афтер) кл`афтер, -а
клацанье (кл`ацанье) кл`ацанье, -я
клацать (кл`ацать) кл`ацать, -аю, -ает
клацнуть (кл`ацнуть) кл`ацнуть, -ну, -нет
клебсиеллёз (клебсиеллёз) клебсиеллёз, -а
клебсиеллы (клебси`еллы) клебси`еллы, -`елл, ед. -`елла, -ы
клёв (клёв) клёв, -а
клёванный (клёванный) клёванный; кр. ф. -ан, -ана, прич.
клёваный (клёваный) клёваный, прил.
клевать (клев`ать) клев`ать, клю`ю, клюёт
клеваться (клев`аться) клев`аться, клю`юсь, клюётся
клевеит (клеве`ит) клеве`ит, -а
клевер (кл`евер) кл`евер, -а, мн. -`а, -`ов
клеверище (клевер`ище) клевер`ище, -а
клеверный (кл`еверный) кл`еверный
клеверовый (кл`еверовый) кл`еверовый
клеверок (клевер`ок) клевер`ок, -рк`а
клеверосеяние (клеверос`еяние) клеверос`еяние, -я
клеверотёрка (клеверотёрка) клеверотёрка, -и, р. мн. -рок
клеверотёрочный (клеверотёрочный) клеверотёрочный
клевета (клевет`а) клевет`а, -`ы
клеветать (клевет`ать) клевет`ать, -вещ`у, -в`ещет
клеветник (клеветн`ик) клеветн`ик, -`а
клеветница (клеветн`ица) клеветн`ица, -ы, тв. -ей
клеветнический (клеветн`ический) клеветн`ический
клевец (клев`ец) клев`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов
клевещущий (клев`ещущий) клев`ещущий
клёво (клёво) клёво, нареч.
клевок (клев`ок) клев`ок, -вк`а
клеврет (клевр`ет) клевр`ет, -а
клёвый (клёвый) клёвый
клеевар (клеев`ар) клеев`ар, -а
клееварение (клеевар`ение) клеевар`ение, -я
клееваренный (клеев`аренный) клеев`аренный
клееварка (клеев`арка) клеев`арка, -и, р. мн. -рок
клееварный (клеев`арный) клеев`арный
клееварня (клеев`арня) клеев`арня, -и, р. мн. -рен
клеевой (клеев`ой) клеев`ой
клеежелатиновый (клеежелат`иновый) клеежелат`иновый
клеёк (клеёк) клеёк, клейк`а и -`у
клеение (кл`еение) кл`еение, -я
клеёнка (клеёнка) клеёнка, -и, р. мн. -нок
клеенный (кл`еенный) кл`еенный; кр. ф. кл`еен, кл`еена, прич.
клеено-переклеено (кл`еено-перекл`еено) кл`еено-перекл`еено
клеёночка (клеёночка) клеёночка, -и, р. мн. -чек
клеёночный (клеёночный) клеёночный
клеёнчатый (клеёнчатый) клеёнчатый
клеёный (клеёный) клеёный, прил.
клееобразный (клееобр`азный) клееобр`азный; кр. ф. -зен, -зна
клеесварной (клеесварн`ой) клеесварн`ой
клеильный (кле`ильный) кле`ильный
клеильщик (кле`ильщик) кле`ильщик, -а
клеильщица (кле`ильщица) кле`ильщица, -ы, тв. -ей
клеить (кл`еить) кл`еить, кл`ею, кл`еит
клеиться (кл`еиться) кл`еиться, кл`еится
клей (клей) клей, кл`ея и кл`ею, предл. в кл`ее и в (на) кле`ю, мн. кле`и, -ёв
клейдесдали (клейдесд`али) клейдесд`али, нескл., м.
клейка (кл`ейка) кл`ейка, -и
клейкий (кл`ейкий) кл`ейкий; кр. ф. кл`еек, кл`ейк`а, кл`ейко
клейковатый (клейков`атый) клейков`атый
клейковина (клейков`ина) клейков`ина, -ы
клейковинный (клейков`инный) клейков`инный
клейкость (кл`ейкость) кл`ейкость, -и
клеймение (клейм`ение) клейм`ение, -я
клеймённый (клеймённый) клеймённый; кр. ф. -ён, -ен`а, прич.
клеймёный (клеймёный) клеймёный, прил.
клеймить (клейм`ить) клейм`ить, -мл`ю, -м`ит
клеймиться (клейм`иться) клейм`иться, -м`ится
клеймо (клейм`о) клейм`о, -`а, мн. кл`ейма, клейм
клеймовщик (клейм`овщик) клейм`овщик, -а
клеймс (клеймс) клеймс, -а
клейноды (клейн`оды) клейн`оды, -ов
клейофан (клейоф`ан) клейоф`ан, -а
клейстер (кл`ейстер) кл`ейстер, -а
клейстерный (кл`ейстерный) кл`ейстерный
клейстогамия (клейстог`амия) клейстог`амия, -и
клейстокарпий (клейсток`арпий) клейсток`арпий, -я
клейщик (кл`ейщик) кл`ейщик, -а
клейщица (кл`ейщица) кл`ейщица, -ы, тв. -ей
клёк (клёк) клёк, -а
клёклый (клёклый) клёклый
клёкнувший (клёкнувший) клёкнувший
клёкнуть (клёкнуть) клёкнуть, -нет; прош. клёкнул, клёкла
клёкот (клёкот) клёкот, -а
клекотание (клекот`ание) клекот`ание, -я
клекотать (клекот`ать) клекот`ать, -коч`у, -к`очет
клекочущий (клек`очущий) клек`очущий
клемма (кл`емма) кл`емма, -ы
клеммник (кл`еммник) кл`еммник, -а
клеммный (кл`еммный) кл`еммный
клеммовый (кл`еммовый) кл`еммовый
клеммташи (клеммт`аши) клеммт`аши, -ей, ед. -т`аш, -а, тв. -ем
клён (клён) клён, -а
кленовый (клен`овый) клен`овый
кленок (клен`ок) клен`ок, -нк`а (к клён)
кленолистный (кленол`истный) кленол`истный (к клён)
кленочек (клен`очек) клен`очек, -чка (к клён)
клеоме (кле`оме) кле`оме, нескл., ж.
Клеопатра (Клеоп`атра) Клеоп`атра, -ы (царица; лит. персонаж)
клепало (клеп`ало) клеп`ало, -а (орудие)
клепальный (клеп`альный) клеп`альный
клепальщик (клеп`альщик) клеп`альщик, -а
клепальщица (клеп`альщица) клеп`альщица, -ы, тв. -ей
клепание (клеп`ание) клеп`ание, -я
клёпанный (клёпанный) клёпанный; кр. ф. -ан, -ана, прич.
клёпаный (клёпаный) клёпаный, прил.
клёпань (клёпань) клёпань, -и
клепать (клеп`ать) клеп`ать, -`аю, -`ает и клепл`ю, кл`еплет (клеветать)
клепать (клеп`ать) клеп`ать, -`аю, -`ает (соединять)
клепаться (клеп`аться) клеп`аться, -`ается (соединяться)
клепающий (клеп`ающий) клеп`ающий (от клеп`ать)
клепающийся (клеп`ающийся) клеп`ающийся (от клеп`аться)
клёпка (клёпка) клёпка, -и, р. мн. -пок
клеплющий (кл`еплющий) кл`еплющий (от клеп`ать)
клёпочный (клёпочный) клёпочный
клеппер (кл`еппер) кл`еппер, -а
клепсидра (клепс`идра) клепс`идра, -ы
клептократия (клептокр`атия) клептокр`атия, -и
клептоман (клептом`ан) клептом`ан, -а
клептомания (клептом`ания) клептом`ания, -и
клептоманка (клептом`анка) клептом`анка, -и, р. мн. -нок
клер (клер) клер, -а (телеграфное, электронное сообщение)
клерет (клер`ет) клер`ет, -а
клерикал (клерик`ал) клерик`ал, -а
клерикализм (клерикал`изм) клерикал`изм, -а
клерикальный (клерик`альный) клерик`альный
клерк (клерк) клерк, -а
клеродендрум (клерод`ендрум) клерод`ендрум, -а
клёст (клёст) клёст, клест`а
клестовка (клест`овка) клест`овка, -и, р. мн. -вок (от клёст)
клестовый (клест`овый) клест`овый
клетевой (клетев`ой) клетев`ой и клетьев`ой
клетка (кл`етка) кл`етка, -и, р. мн. -ток
клеточка (кл`еточка) кл`еточка, -и, р. мн. -чек
клеточный (кл`еточный) кл`еточный
клетра (кл`етра) кл`етра, -ы
клетровые (кл`етровые) кл`етровые, -ых
клетушечка (клет`ушечка) клет`ушечка, -и, р. мн. -чек
клетушка (клет`ушка) клет`ушка, -и, р. мн. -шек
клетчатка (клетч`атка) клетч`атка, -и
клетчатый (кл`етчатый) кл`етчатый
клеть (клеть) клеть, -и, предл. в кл`ет`и, мн. -и, -`ей
клетьевой (клетьев`ой) клетьев`ой и клетев`ой
клеть-лифт (кл`еть-л`ифт) кл`еть-л`ифт, кл`ети-л`ифта
клефты (кл`ефты) кл`ефты, -ов, ед. клефт, -а
клёцки (клёцки) клёцки, -цек, ед. клёцка, -и
клёш (клёш) клёш, -а, тв. -ем и неизм.
клешневидный (клешнев`идный) клешнев`идный; кр. ф. -ден, -дна
клешнеобразный (клешнеобр`азный) клешнеобр`азный; кр. ф. -зен, -зна
клешня (клешн`я) клешн`я, -`и, р. мн. -`ей
клещ (клещ) клещ, -`а, тв. -`ом
клещевидный (клещев`идный) клещев`идный; кр. ф. -ден, -дна
клещевина (клещев`ина) клещев`ина, -ы
клещевинник (клещев`инник) клещев`инник, -а
клещевинный (клещев`инный) клещев`инный
клещевой (клещев`ой) клещев`ой
клещеобразный (клещеобр`азный) клещеобр`азный; кр. ф. -зен, -зна
клещи (кл`ещ`и) кл`ещ`и, -`ей (инструмент)
клещик (кл`ещик) кл`ещик, -а
клещ-краснотелка (клещ-краснот`елка) клещ-краснот`елка, клещ`а-краснот`елки
клещовка (клещ`овка) клещ`овка, -и, р. мн. -вок (птица)
клещ-сенокосец (клещ-сенок`осец) клещ-сенок`осец, клещ`а-сенок`осца
клеянка (кле`янка) кле`янка, -и, р. мн. -нок
клеящий (кл`еящий) кл`еящий
клеящийся (кл`еящийся) кл`еящийся
кливаж (клив`аж) клив`аж, -а, тв. -ем
кливер (кл`ивер) кл`ивер, -а, мн. -ы, -ов и -`а, -`ов
кливия (кл`ивия) кл`ивия, -и
кливлендский (кл`ивлендский) кл`ивлендский (от Кл`ивленд)
кливлендцы (кл`ивлендцы) кл`ивлендцы, -ев, ед. -дец, -дца, тв. -дцем
клиент (кли`ент) кли`ент, -а
клиентела (клиент`ела) клиент`ела, -ы
клиентка (кли`ентка) кли`ентка, -и, р. мн. -ток
клиентский (кли`ентский) кли`ентский
клиентура (клиент`ура) клиент`ура, -ы
клиентурный (клиент`урный) клиент`урный
клизма (кл`изма) кл`изма, -ы
клизменный (кл`изменный) кл`изменный
клизмочка (кл`измочка) кл`измочка, -и, р. мн. -чек
клик (клик) клик, -а (возглас; инф.)
клика (кл`ика) кл`ика, -и (группа людей)
кликанный (кл`иканный) кл`иканный; кр. ф. -ан, -ана
кликать (кл`икать) кл`икать 1, кл`ичу, кл`ичет (звать; вопить, голосить)
кликать (кл`икать) кл`икать 2, кл`ичет и кл`икает (кричать, о птицах)
кликнуть (кл`икнуть) кл`икнуть, -ну, -нет
клико (клик`о) клик`о, нескл., с.
кликуха (клик`уха) клик`уха, -и (кличка, жарг.)
кликуша (клик`уша) клик`уша, -и, тв. -ей
кликушеский (клик`ушеский) клик`ушеский
кликушество (клик`ушество) клик`ушество, -а
кликушествовать (клик`ушествовать) клик`ушествовать, -твую, -твует
кликушничать (клик`ушничать) клик`ушничать, -аю, -ает
климакс (кл`имакс) кл`имакс, -а
климактерий (климакт`ерий) климакт`ерий, -я
климактерический (климактер`ический) климактер`ический
климат (кл`имат) кл`имат, -а
климатизация (климатиз`ация) климатиз`ация, -и
климатизёр (климатизёр) климатизёр, -а
климатизированный (климатиз`ированный) климатиз`ированный; кр. ф. -ан, -ана
климатический (климат`ический) климат`ический
климатогеографический (климатогеограф`ический) климатогеограф`ический
климатографический (климатограф`ический) климатограф`ический
климатография (климатогр`афия) климатогр`афия, -и
климатолечебный (климатолеч`ебный) климатолеч`ебный
климатолечение (климатолеч`ение) климатолеч`ение, -я
климатолог (климат`олог) климат`олог, -а
климатологический (климатолог`ический) климатолог`ический
климатология (климатол`огия) климатол`огия, -и
климатопатология (климатопатол`огия) климатопатол`огия, -и
климатотерапия (климатотерап`ия) климатотерап`ия, -и
климатрон (климатр`он) климатр`он, -а
клин (клин) клин, -а, мн. кл`инья, -ьев
клин-баба (клин-б`аба) клин-б`аба, -ы
клиника (кл`иника) кл`иника, -и
клинико-диагностический (кл`инико-диагност`ический) кл`инико-диагност`ический
клиницист (клиниц`ист) клиниц`ист, -а
клинический (клин`ический) клин`ический
клинкер (кл`инкер) кл`инкер, -а
клинкерный (кл`инкерный) кл`инкерный
клинкерование (клинкеров`ание) клинкеров`ание, -я
клинкерованный (клинкер`ованный) клинкер`ованный; кр. ф. -ан, -ана
клинкеровать (клинкеров`ать) клинкеров`ать, -р`ую, -р`ует
клинкероваться (клинкеров`аться) клинкеров`аться, -р`уется
клинкет (клинк`ет) клинк`ет, -а
клинковый (клинк`овый) клинк`овый
клиновидный (клинов`идный) клинов`идный; кр. ф. -ден, -дна
клиновой (клинов`ой) клинов`ой
клинок (клин`ок) клин`ок, -нк`а (режущая часть холодного оружия)
клинокефалия (клинокеф`алия) клинокеф`алия, -и и клиноцеф`алия, -и
клинолистный (клинол`истный) клинол`истный (к клин)
клинометр (клин`ометр) клин`ометр, -а
клинообразный (клинообр`азный) клинообр`азный; кр. ф. -зен, -зна
клинописный (клиноп`исный) клиноп`исный
клинопись (кл`инопись) кл`инопись, -и
клиностат (клиност`ат) клиност`ат, -а
клинохлор (клинохл`ор) клинохл`ор, -а
клиноцефалия (клиноцеф`алия) клиноцеф`алия, -и и клинокеф`алия, -и
клиночек (клин`очек) клин`очек, -чка (к клин`ок)
клиночный (клин`очный) клин`очный
клинский (кл`инский) кл`инский (от Клин, город)
клинтух (кл`интух) кл`интух, -а
клинцовский (клинц`овский) клинц`овский (от Клинц`ы, город)
клинч (клинч) клинч, -а, тв. -ем
клинчане (клинч`ане) клинч`ане, -`ан, ед. -`анин, -а (от Клин и Клинц`ы)
клинчанка (клинч`анка) клинч`анка, -и, р. мн. -нок
клинчатый (кл`инчатый) кл`инчатый
клинчевать (клинчев`ать) клинчев`ать, -ч`ую, -ч`ует
клинышек (кл`инышек) кл`инышек, -шка
Клио (Кл`и`о) Кл`и`о, нескл., ж.
клиона (кли`она) кли`она, -ы
клип (клип) клип, -а
клипер (кл`ипер) кл`ипер, -а, мн. -`а, -`ов и -ы, -ов
клиперский (кл`иперский) кл`иперский
клипмейкер (клипм`ейкер) клипм`ейкер, -а
клипмейкерский (клипм`ейкерский) клипм`ейкерский
клипперный (кл`ипперный) кл`ипперный (физ.)
клипсы (кл`ипсы) кл`ипсы, клипс и кл`ипсов, ед. кл`ипса, -ы и клипс, -а
клир (клир) клир, -а
клиренс (кл`иренс) кл`иренс, -а
клирик (кл`ирик) кл`ирик, -а
клиринг (кл`иринг) кл`иринг, -а
клиринг-банк (кл`иринг-б`анк) кл`иринг-б`анк, -а
клиринговый (кл`иринговый) кл`иринговый
клирный (кл`ирный) кл`ирный
клировый (кл`ировый) кл`ировый
клирос (кл`ирос) кл`ирос, -а
клиросный (кл`иросный) кл`иросный
клирошанин (клирош`анин) клирош`анин, -а, мн. -`ане, -`ан
клирошанка (клирош`анка) клирош`анка, -и, р. мн. -нок
клистир (клист`ир) клист`ир, -а
клистирный (клист`ирный) клист`ирный
клистрон (клистр`он) клистр`он, -а
клитор (кл`итор) кл`итор, -а
клиф (клиф) клиф, -а
к лицу (к лиц`у) к лиц`у (идет, подобает)
клич (клич) клич, -а, тв. -ем
кличка (кл`ичка) кл`ичка, -и, р. мн. -чек
кличущий (кл`ичущий) кл`ичущий
клише (клиш`е) клиш`е, нескл., с.
клиширование (клиш`ирование) клиш`ирование, -я
клишированный (клиш`ированный) клиш`ированный; кр. ф. -ан, -ана
клишировать (клиш`ировать) клиш`ировать, -рую, -рует
клишироваться (клиш`ироваться) клиш`ироваться, -руется
клишировка (клишир`овка) клишир`овка, -и
клоака (кло`ака) кло`ака, -и
клоакальный (клоак`альный) клоак`альный
клоачный (кло`ачный) кло`ачный
клобук (клоб`ук) клоб`ук, -`а
клобучок (клобуч`ок) клобуч`ок, -чк`а
клодтовский (кл`одтовский) кл`одтовский (от Клодт)
клозет (клоз`ет) клоз`ет, -а
клозетный (клоз`етный) клоз`етный
клок (клок) клок, -`а, мн. кл`очья, -ьев и клок`и, -`ов
клокастый (клок`астый) клок`астый
клокот (кл`окот) кл`окот, -а
клокотание (клокот`ание) клокот`ание, -я
клокотать (клокот`ать) клокот`ать, -коч`у, -к`очет
клокочущий (клок`очущий) клок`очущий
клоктун (клокт`ун) клокт`ун, -`а
клон (клон) клон, -а
Клондайк (Клонд`айк) Клонд`айк, -а (также перен.: о золотоносном месте)
клонирование (клон`ирование) клон`ирование, -я
клонированный (клон`ированный) клон`ированный; кр. ф. -ан, -ана
клонировать (клон`ировать) клон`ировать, -рую, -рует
клонироваться (клон`ироваться) клон`ироваться, -руется
клонить (клон`ить) клон`ить, клон`ю, кл`онит
клониться (клон`иться) клон`иться, клон`юсь, кл`онится
клонорхиаз (клонорхи`аз) клонорхи`аз, -а и клонорх`оз, -а
клонорхоз (клонорх`оз) клонорх`оз, -а и клонорхи`аз, -а
клонус (кл`онус) кл`онус, -а
клонящий (клон`ящий) клон`ящий
клонящийся (клон`ящийся) клон`ящийся
клоп (клоп) клоп, -`а
клоп - вредная черепашка (кл`оп - вр`едная череп`ашка) кл`оп - вр`едная череп`ашка
клопик (кл`опик) кл`опик, -а
клопиный (клоп`иный) клоп`иный
клоповник (клоп`овник) клоп`овник, -а
клоповый (клоп`овый) клоп`овый
клопогон (клопог`он) клопог`он, -а
клопомор (клопом`ор) клопом`ор, -а
клопфер (кл`опфер) кл`опфер, -а
клопятник (клоп`ятник) клоп`ятник, -а
клостридии (клостр`идии) клостр`идии, -ий, ед. -дия, -и
клотик (кл`отик) кл`отик, -а
клотиковый (кл`отиковый) кл`отиковый
клоун (кл`оун) кл`оун, -а
клоунада (клоун`ада) клоун`ада, -ы
клоунесса (клоун`есса) клоун`есса, -ы
клоунский (кл`оунский) кл`оунский
клофелин (клофел`ин) клофел`ин, -а
клохтанье (клохт`анье) клохт`анье, -я
клохтать (клохт`ать) клохт`ать, кл`охчет
клохчущий (кл`охчущий) кл`охчущий
клочить (кл`очить) кл`очить, -чу, -чит
клочка (кл`очка) кл`очка, -и, р. мн. -чек
клочковатость (клочков`атость) клочков`атость, -и
клочковатый (клочков`атый) клочков`атый
клочок (клоч`ок) клоч`ок, -чк`а
клочочек (клоч`очек) клоч`очек, -`очка
клошар (клош`ар) клош`ар, -а
клуатр (клу`атр) клу`атр, -а
клуб (клуб) клуб, -а, мн. -ы, -ов (органи-зация, учреждение)
клубенёк (клубенёк) клубенёк, -ньк`а
клубень (кл`убень) кл`убень, -бня
клубеньковый (клубеньк`овый) клубеньк`овый
клубить (клуб`ить) клуб`ить, -`ит
клубиться (клуб`иться) клуб`иться, -`ится
клубневидный (клубнев`идный) клубнев`идный; кр. ф. -ден, -дна
клубневой (клубнев`ой) клубнев`ой
клубнелуковица (клубнел`уковица) клубнел`уковица, -ы, тв. -ей
клубненосный (клубнен`осный) клубнен`осный
клубнеплоды (клубнепл`оды) клубнепл`оды, -ов, ед. -пл`од, -а
клубника (клубн`ика) клубн`ика, -и
клубнистый (клубн`истый) клубн`истый
клубничина (клубн`ичина) клубн`ичина, -ы
клубничка (клубн`ичка) клубн`ичка, -и, р. мн. -чек
клубничный (клубн`ичный) клубн`ичный
клубный (кл`убный) кл`убный
клубок (клуб`ок) клуб`ок, -бк`а
клубочек (клуб`очек) клуб`очек, -чка
клубочница (клуб`очница) клуб`очница, -ы, тв. -ей
клубочный (клуб`очный) клуб`очный
клубы (клуб`ы) клуб`ы, -`ов и кл`убы, -ов, ед. клуб, -а (летящая масса дыма, пыли и др.)
клумба (кл`умба) кл`умба, -ы
клумбовый (кл`умбовый) кл`умбовый
клумбочка (кл`умбочка) кл`умбочка, -и, р. мн. -чек
клуня (кл`уня) кл`уня, -и, р. мн. -ей
клупп (клупп) клупп, -а
клуша (кл`уша) кл`уша, -и, тв. -ей
клушица (клуш`ица) клуш`ица, -ы, тв. -ей (птица)
клушка (кл`ушка) кл`ушка, -и, р. мн. -шек
клык (клык) клык, -`а
клыкастый (клык`астый) клык`астый
клыкач (клык`ач) клык`ач, -`а, тв. -`ом
клычок (клыч`ок) клыч`ок, -чк`а
клэб (клэб) клэб, -а (спорт.)
клюв (клюв) клюв, -а
клювач (клюв`ач) клюв`ач, -`а, тв. -`ом
клювик (кл`ювик) кл`ювик, -а
клювовидный (клювов`идный) клювов`идный; кр. ф. -ден, -дна
клювоголовые (клювогол`овые) клювогол`овые, -ых
клювонос (клювон`ос) клювон`ос, -а
клюворыл (клювор`ыл) клювор`ыл, -а
клюворылый (клювор`ылый) клювор`ылый
клюз (клюз) клюз, -а
клюзный (кл`юзный) кл`юзный
клюка (клюк`а) клюк`а, -`и
клюкать (кл`юкать) кл`юкать, -аю, -ает
клюкаться (кл`юкаться) кл`юкаться, -аюсь, -ается
клюква (кл`юква) кл`юква, -ы
клюквенный (кл`юквенный) кл`юквенный
клюквина (кл`юквина) кл`юквина, -ы
клюкнуть (кл`юкнуть) кл`юкнуть, -ну, -нет
клюковка (кл`юковка) кл`юковка, -и, р. мн. -вок
клюковный (кл`юковный) кл`юковный (прост. к кл`юквенный)
клюнуть (кл`юнуть) кл`юнуть, -ну, -нет
ключ (ключ) ключ, -`а, тв. -`ом; но (в названиях населенных пунктов) Ключ, -`а, тв. -`ом, напр.: Гор`ячий Кл`юч (город), Кр`асный Кл`юч (поселок)
ключарь (ключ`арь) ключ`арь, -`я
ключевина (ключев`ина) ключев`ина, -ы
ключевой (ключев`ой) ключев`ой
Ключевская сопка (Ключевск`ая с`опка) Ключевск`ая с`опка
Ключи (Ключ`и) Ключ`и, -`ей, употр. в названиях населенных пунктов, напр.: Ключ`и, (город), Г`орные Ключ`и (поселок)
ключик (кл`ючик) кл`ючик, -а
ключица (ключ`ица) ключ`ица, -ы, тв. -ей
ключичный (ключ`ичный) ключ`ичный
ключник (кл`ючник) кл`ючник, -а
ключница (кл`ючница) кл`ючница, -ы, тв. -ей
ключ-трава (ключ-трав`а) ключ-трав`а, -`ы
клюшка (кл`юшка) кл`юшка, -и, р. мн. -шек
клявший (кл`явший) кл`явший
клявшийся (кл`явшийся) кл`явшийся
клязьминский (кл`язьминский) кл`язьминский (от Кл`язьма)
клякса (кл`якса) кл`якса, -ы
кляксочка (кл`яксочка) кл`яксочка, -и, р. мн. -чек
клянчащий (кл`янчащий) кл`янчащий
клянченье (кл`янченье) кл`янченье, -я
клянчить (кл`янчить) кл`янчить, -чу, -чит
кляп (кляп) кляп, -а
кляссер (кл`яссер) кл`яссер, -а
кляссерный (кл`яссерный) кл`яссерный
клястероспориоз (клястероспори`оз) клястероспори`оз, -а
клясть (кл`ясть) кл`ясть, клян`у, клянёт; прош. кл`ял, клял`а, кл`яло
клясться (кл`ясться) кл`ясться, клян`усь, клянётся; прош. кл`ялся, клял`ась, кл`ял`ось
клясться-божиться (кл`ясться-бож`иться) кл`ясться-бож`иться
клятва (кл`ятва) кл`ятва, -ы
клятвенно (кл`ятвенно) кл`ятвенно, нареч.
клятвенный (кл`ятвенный) кл`ятвенный
клятвопреступление (клятвопреступл`ение) клятвопреступл`ение, -я
клятвопреступник (клятвопрест`упник) клятвопрест`упник, -а
клятвопреступница (клятвопрест`упница) клятвопрест`упница, -ы, тв. -ей
клятвопреступный (клятвопрест`упный) клятвопрест`упный
клятый (кл`ятый) кл`ятый
кляуза (кл`яуза) кл`яуза, -ы
кляузник (кл`яузник) кл`яузник, -а
кляузница (кл`яузница) кл`яузница, -ы, тв. -ей
кляузничать (кл`яузничать) кл`яузничать, -аю, -ает
кляузнический (кл`яузнический) кл`яузнический
кляузничество (кл`яузничество) кл`яузничество, -а
кляузный (кл`яузный) кл`яузный; кр. ф. -зен, -зна
кляча (кл`яча) кл`яча, -и, тв. -ей
клячонка (кляч`онка) кляч`онка, -и, р. мн. -нок
К-мезон (К-мез`он) К-мез`он [ка-], -а
к месту (к м`есту) к м`есту
кметы (км`еты) км`еты, -ов, ед. кмет, -а (ист.)
К-митоз (К-мит`оз) К-мит`оз [ка-], -а
кнаружи (кнар`ужи) кнар`ужи
кнедлики (кн`едлики) кн`едлики, -ов, ед. -лик, -а
кнели (кн`ели) кн`ели, -ей, ед. кнель, -и
кнемиды (кнем`иды) кнем`иды, -ов
кнессет (кн`ессет) кн`ессет, -а
к несчастью (к несч`астью) к несч`астью
кнехты (кн`ехты) кн`ехты, -ов, ед. кнехт, -а
книга (кн`ига) кн`ига, -и
Книга книг (Кн`ига кн`иг) Кн`ига кн`иг (о Библии)
Книга Памяти (Кн`ига П`амяти) Кн`ига П`амяти (со списками жертв войн, репрессий)
Книга (рекордов) Гиннесса (Кн`ига (рек`ордов) Г`иннесса) Кн`ига (рек`ордов) Г`иннесса
книговед (книгов`ед) книгов`ед, -а
книговедение (книгов`едение) книгов`едение, -я
книговедение (книговед`ение) книговед`ение, -я (в бухгалтерии)
книговедческий (книгов`едческий) книгов`едческий
книговставочный (книговст`авочный) книговст`авочный
книговыдача (книгов`ыдача) книгов`ыдача, -и, тв. -ей
книгодержатель (книгодерж`атель) книгодерж`атель, -я
книгоед (книго`ед) книго`ед, -а
книгоедский (книго`едский) книго`едский
книгоедство (книго`едство) книго`едство, -а
книгоиздание (книгоизд`ание) книгоизд`ание, -я
книгоиздатель (книгоизд`атель) книгоизд`атель, -я
книгоиздательский (книгоизд`ательский) книгоизд`ательский
книгоиздательство (книгоизд`ательство) книгоизд`ательство, -а
книголюб (книгол`юб) книгол`юб, -а
книгоноша (книгон`оша) книгон`оша, -и, тв. -ей, м. и ж.
книгообмен (книгообм`ен) книгообм`ен, -а
книгообменный (книгообм`енный) книгообм`енный
книгопечатание (книгопеч`атание) книгопеч`атание, -я
книгопечатник (книгопеч`атник) книгопеч`атник, -а
книгопечатный (книгопеч`атный) книгопеч`атный
книгопечатня (книгопеч`атня) книгопеч`атня, -и, р. мн. -тен
книгописание (книгопис`ание) книгопис`ание, -я
книгописчий (книгоп`исчий) книгоп`исчий
книгопродавец (книгопрод`авец) книгопрод`авец, -вца, тв. -вцем, р. мн. -вцев
книгораспространение (книгораспростран`ение) книгораспростран`ение, -я
книгораспространитель (книгораспростран`итель) книгораспростран`итель, -я
книгособирательский (книгособир`ательский) книгособир`ательский
книгособирательство (книгособир`ательство) книгособир`ательство, -а
книготорг (книгот`орг) книгот`орг, -а
книготорговец (книготорг`овец) книготорг`овец, -вца, тв. -вцем, р. мн. -вцев
книготорговля (книготорг`овля) книготорг`овля, -и
книготоргово-издательский (книготорг`ово-изд`ательский) книготорг`ово-изд`ательский
книготорговый (книготорг`овый) книготорг`овый
книготоргующий (книготорг`ующий) книготорг`ующий
книгохранилище (книгохран`илище) книгохран`илище, -а
книгочей (книгоч`ей) книгоч`ей, -я
книдоспоридии (книдоспор`идии) книдоспор`идии, -ий, ед. -дия, -и
Книдский (Кн`идский) Кн`идский: Афрод`ита Кн`идская
книженция (книж`енция) книж`енция, -и
книжечка (кн`ижечка) кн`ижечка, -и, р. мн. -чек
книжица (кн`ижица) кн`ижица, -ы, тв. -ей
книжища (кн`ижища) кн`ижища, -и, тв. -ей
книжка (кн`ижка) кн`ижка, -и, р. мн. -жек
книжка-раскраска (кн`ижка-раскр`аска) кн`ижка-раскр`аска, кн`ижки-раскр`аски
Книжная палата (Кн`ижная пал`ата) Кн`ижная пал`ата (учреж-дение)
книжник (кн`ижник) кн`ижник, -а
книжница (кн`ижница) кн`ижница, -ы, тв. -ей
книжно-журнальный (кн`ижно-журн`альный) кн`ижно-журн`альный
книжно-иллюстративный (кн`ижно-иллюстрат`ивный) кн`ижно-иллюстрат`ивный
книжно-письменный (кн`ижно-п`исьменный) кн`ижно-п`исьменный
книжно-славянский (кн`ижно-слав`янский) кн`ижно-слав`янский
книжность (кн`ижность) кн`ижность, -и
книжный (кн`ижный) кн`ижный; кр. ф. -жен, -жна
книжонка (книж`онка) книж`онка, -и, р. мн. -нок
книзу (кн`изу) кн`изу, нареч. (ш`апка кн`изу расшир`яется), но сущ. к н`изу (приш`ить об`орку к н`изу `юбки)
книксен (кн`иксен) кн`иксен, -а
кникус (кн`икус) кн`икус, -а
книппель (кн`иппель) кн`иппель, -я
книпхофия (книпх`офия) книпх`офия, -и
кница (кн`ица) кн`ица, -ы, тв. -ей
кноп (кноп) кноп, -а
кнопка (кн`опка) кн`опка, -и, р. мн. -пок
кнопочка (кн`опочка) кн`опочка, -и, р. мн. -чек
кнопочный (кн`опочный) кн`опочный
КНП (КНП) КНП [каэнп`э], нескл., м. (сокр.: командно-наблюдательный пункт)
кнут (кнут) кнут, -`а
кнутик (кн`утик) кн`утик, -а
кнутище (кнут`ище) кнут`ище, -а, мн. -а и -и, -`ищ, м.
кнутобой (кнутоб`ой) кнутоб`ой, -я
кнутобойничать (кнутоб`ойничать) кнутоб`ойничать, -аю, -ает
кнутобойный (кнутоб`ойный) кнутоб`ойный
кнутобойство (кнутоб`ойство) кнутоб`ойство, -а
кнутобойствовать (кнутоб`ойствовать) кнутоб`ойствовать, -твую, -твует
кнутовище (кнутов`ище) кнутов`ище, -а
кнутовый (кнут`овый) кнут`овый
кнутри (кнутр`и) кнутр`и
княгинин (княг`инин) княг`инин, -а, -о
княгинюшка (княг`инюшка) княг`инюшка, -и, р. мн. -шек
княгиня (княг`иня) княг`иня, -и, р. мн. -`инь
княжата (княж`ата) княж`ата, -`ат
княжение (княж`ение) княж`ение, -я
княженика (княжен`ика) княжен`ика, -и
княжениковка (княжен`иковка) княжен`иковка, -и
княженичный (княжен`ичный) княжен`ичный
княжеский (кн`яжеский) кн`яжеский
княжеско-боярский (кн`яжеско-бо`ярский) кн`яжеско-бо`ярский
княжество (кн`яжество) кн`яжество, -а
княжий (кн`яжий) кн`яжий, -ья, -ье
княжик (кн`яжик) кн`яжик, -а (растение)
княжить (кн`яжить) кн`яжить, -жу, -жит
княжич (кн`яжич) кн`яжич, -а, тв. -ем
княжна (княжн`а) княжн`а, -`ы, р. мн. -ж`он
княжой (княж`ой) княж`ой
князев (кн`язев) кн`язев, -а, -о
князёк (князёк) князёк, -зьк`а
князенька (кн`язенька) кн`язенька, -и, р. мн. -нек, м.
князишка (княз`ишка) княз`ишка, -и, р. мн. -шек, м.
князь (князь) князь, -я, мн. -зь`я, -з`ей, -зь`ям
князюшка (кн`язюшка) кн`язюшка, -и, р. мн. -шек, м.
ко (ко) ко и к, предлог
коагулирование (коагул`ирование) коагул`ирование, -я
коагулированный (коагул`ированный) коагул`ированный; кр. ф. -ан, -ана
коагулировать (коагул`ировать) коагул`ировать, -рую, -рует
коагулироваться (коагул`ироваться) коагул`ироваться, -руется
коагулопатия (коагулоп`атия) коагулоп`атия, -и
коагулянты (коагул`янты) коагул`янты, -ов, ед. -`янт, -а
коагулят (коагул`ят) коагул`ят, -а
коагулятор (коагул`ятор) коагул`ятор, -а
коагуляция (коагул`яция) коагул`яция, -и
коадаптация (коадапт`ация) коадапт`ация, -и
коадъютор (коадъ`ютор) коадъ`ютор, -а
коадъюторский (коадъ`юторский) коадъ`юторский
коадъюторство (коадъ`юторство) коадъ`юторство, -а
коаксиальный (коакси`альный) коакси`альный
коала (ко`ала) ко`ала, -ы и нескл., м.
коалесценция (коалесц`енция) коалесц`енция, -и
коалесцировать (коалесц`ировать) коалесц`ировать, -рует
коалиционный (коалици`онный) коалици`онный
коалиция (коал`иция) коал`иция, -и
коаны (ко`аны) ко`аны, -ов, ед. ко`ан, -а
коата (ко`ата) ко`ата, -ы (обезьяна)
коати (ко`ати) ко`ати, нескл., м. (млекопитающее сем. енотовых)
коацерват (коацерв`ат) коацерв`ат, -а
коацервация (коацерв`ация) коацерв`ация, -и
кобаламин (кобалам`ин) кобалам`ин, -а
кобальт (к`обальт) к`обальт, -а (металл; краска)
кобальтин (кобальт`ин) кобальт`ин, -а
кобальтовый (к`обальтовый) к`обальтовый
кобеднишний (коб`еднишний) коб`еднишний
кобелёк (кобелёк) кобелёк, -льк`а
кобелиный (кобел`иный) кобел`иный
кобель (коб`ель) коб`ель, -`я
кобениться (коб`ениться) коб`ениться, -нюсь, -нится
кобенящийся (коб`енящийся) коб`енящийся
кобза (к`обза) к`обза, -ы и кобз`а, -`ы
кобзарский (кобз`арский) кобз`арский
кобзарь (кобз`арь) кобз`арь, -`я
кобленцский (к`обленцский) к`обленцский (от К`обленц)
кобол (коб`ол) коб`ол, -а (программ.)
кобольд (коб`ольд) коб`ольд, -а (мифол.)
кобра (к`обра) к`обра, -ы
кобрезия (кобр`езия) кобр`езия, -и
кобуз (коб`уз) коб`уз, -а (узбекский муз. инструмент)
кобура (кобур`а) кобур`а, -`ы
кобчик (к`обчик) к`обчик, -а (птица)
кобыз (коб`ыз) коб`ыз, -а (казахский муз. инструмент)
кобыла (коб`ыла) коб`ыла, -ы
кобылёнка (кобылёнка) кобылёнка, -и, р. мн. -нок
кобылий (коб`ылий) коб`ылий, -ья, -ье
кобылица (кобыл`ица) кобыл`ица, -ы, тв. -ей
кобылка (коб`ылка) коб`ылка, -и, р. мн. -лок
кобылятина (кобыл`ятина) кобыл`ятина, -ы
ковалентность (ковал`ентность) ковал`ентность, -и
ковалентный (ковал`ентный) ковал`ентный; кр. ф. -тен, -тна
коваль (ков`аль) ков`аль, -`я
кованный (к`ованный) к`ованный; кр. ф. -ан, -ана, прич.
кованый (к`ованый) к`ованый, прил.
ковар (ков`ар) ков`ар, -а (сплав)
коварианса (ковари`анса) ковари`анса, -ы
ковариантность (ковари`антность) ковари`антность, -и
ковариантный (ковари`антный) ковари`антный; кр. ф. -тен, -тна
ковариация (ковари`ация) ковари`ация, -и
коварность (ков`арность) ков`арность, -и
коварный (ков`арный) ков`арный; кр. ф. -рен, -рна
коварство (ков`арство) ков`арство, -а
ковать (ков`ать) ков`ать, ку`ю, куёт
коваться (ков`аться) ков`аться, куётся
ковбой (ковб`ой) ковб`ой, -я
ковбойка (ковб`ойка) ковб`ойка, -и, р. мн. -`оек
ковбойский (ковб`ойский) ковб`ойский
ковеллин (ковелл`ин) ковелл`ин, -а
Ковент-Гарден (К`овент-Г`арден) К`овент-Г`арден, -а и нескл., м. (театр)
ковентрийский (ковентр`ийский) ковентр`ийский (от К`овентри)
ковёр (ковёр) ковёр, ковр`а
коверканный (ков`ерканный) ков`ерканный; кр. ф. -ан, -ана
коверканье (ков`ерканье) ков`ерканье, -я
коверкать (ков`еркать) ков`еркать, -аю, -ает
коверкаться (ков`еркаться) ков`еркаться, -ается
коверкот (коверк`от) коверк`от, -а
коверкотовый (коверк`отовый) коверк`отовый
ковернот (коверн`от) коверн`от, -а
ковёрный (ковёрный) ковёрный, -ого (в цирке)
ковёрный (ковёрный) ковёрный, прил.
ковёр-самолёт (ковёр-самолёт) ковёр-самолёт, ковр`а-само-лёта
ковёрчик (ковёрчик) ковёрчик, -а
ковка (к`овка) к`овка, -и
ковкий (к`овкий) к`овкий; кр. ф. к`овок, к`овк`а, к`овко
ковкость (к`овкость) к`овкость, -и
ковочно-штамповочный (к`овочно-штамп`овочный) к`овочно-штамп`овочный
ковочный (к`овочный) к`овочный
коврига (ковр`ига) ковр`ига, -и
коврижка (ковр`ижка) ковр`ижка, -и, р. мн. -жек
коврик (к`оврик) к`оврик, -а
ковровщик (ковр`овщик) ковр`овщик, -а
ковровщица (ковр`овщица) ковр`овщица, -ы, тв. -ей
ковровый (ковр`овый) ковр`овый
ковродел (коврод`ел) коврод`ел, -а
ковроделие (коврод`елие) коврод`елие, -я
ковродельческий (коврод`ельческий) коврод`ельческий
ковролин (коврол`ин) коврол`ин, -а
ковролит (коврол`ит) коврол`ит, -а
ковроткацкий (ковротк`ацкий) ковротк`ацкий
ковроткачество (ковротк`ачество) ковротк`ачество, -а
коврочистка (ковроч`истка) ковроч`истка, -и, р. мн. -ток
ковчег (ковч`ег) ковч`ег, -а
ковчежец (ковч`ежец) ковч`ежец, -жца, тв. -жцем, р. мн. -жцев
ковчежный (ковч`ежный) ковч`ежный
ковш (ковш) ковш, -`а, тв. -`ом
ковшевой (ковшев`ой) ковшев`ой, -`ого (рабочий)
ковшик (к`овшик) к`овшик, -а
ковшичек (к`овшичек) к`овшичек, -чка
ковшовый (ковш`овый) ковш`овый
ковы (к`овы) к`овы, ков
ковылистый (ков`ылистый) ков`ылистый
ковыль (ков`ыль) ков`ыль, -`я
ковыльный (ков`ыльный) ков`ыльный
ковыляние (ковыл`яние) ковыл`яние, -я
ковылять (ковыл`ять) ковыл`ять, -`яю, -`яет
ковырнуть (ковырн`уть) ковырн`уть, -н`у, -нёт (к ковыр`ять)
ковырнуться (ковырн`уться) ковырн`уться, -н`усь, -нётся (к ковыр`яться)
ковырялка (ковыр`ялка) ковыр`ялка, -и, р. мн. -лок
ковыряние (ковыр`яние) ковыр`яние, -я
ковырять (ковыр`ять) ковыр`ять, -`яю, -`яет
ковыряться (ковыр`яться) ковыр`яться, -`яюсь, -`яется
когалымский (когал`ымский) когал`ымский (от Когал`ым)
когда (когд`а) когд`а
когда б(ы) (когд`а б(ы)) когд`а б(ы)
когда бы ни (когд`а бы ни) когд`а бы ни (когд`а бы ни при`ехал, всегд`а ем`у р`ады)
когда бы то ни было (когд`а бы то н`и было) когд`а бы то н`и было
когда как (когд`а к`ак) когд`а к`ак
когда какой (когд`а как`ой) когд`а как`ой
когда-либо (когд`а-либо) когд`а-либо
когда-нибудь (когд`а-нибудь) когд`а-нибудь
когда-никогда (когд`а-никогд`а) когд`а-никогд`а
когда-то (когд`а-то) когд`а-то
когдатошний (когд`атошний) когд`атошний
когда угодно (когд`а уг`одно) когд`а уг`одно
когезионный (когези`онный) когези`онный
когезия (ког`езия) ког`езия, -и
когерентность (когер`ентность) когер`ентность, -и
когерентный (когер`ентный) когер`ентный
когия (к`огия) к`огия, -и
когнатический (когнат`ический) когнат`ический
когнатный (когн`атный) когн`атный
когнатство (когн`атство) когн`атство, -а
когнаты (когн`аты) когн`аты, -ов, ед. -н`ат, -а
когнитивный (когнит`ивный) когнит`ивный
кого-кого (ког`о-ког`о) ког`о-ког`о
когорта (ког`орта) ког`орта, -ы
коготковый (коготк`овый) коготк`овый
коготок (когот`ок) когот`ок, -тк`а
коготь (к`оготь) к`оготь, к`огтя, мн. к`огти, -`ей
когтистый (когт`истый) когт`истый
когтить (когт`ить) когт`ить, -`ит
когтища (когт`ища) когт`ища, -`ищ и когт`ищи, -`ищ, ед. когт`ище, -а, м.
когтищи (когт`ищи) когт`ищи, -`ищ и когт`ища, -`ищ, ед. когт`ище, -а, м.
код (код) код, -а
кода (к`ода) к`ода, -ы (муз.)
кодак (к`одак) к`одак, -а
кодеин (коде`ин) коде`ин, -а
кодеиносодержащий (кодеиносодерж`ащий) кодеиносодерж`ащий и кодеинсодерж`ащий
кодеинсодержащий (кодеинсодерж`ащий) кодеинсодерж`ащий и кодеиносодерж`ащий
кодекс (к`одекс) к`одекс, -а
Кодекс законов о труде РФ (К`одекс зак`онов о труд`е РФ) К`одекс зак`онов о труд`е РФ (КЗОТ)
кодер (к`одер) к`одер, -а
кодировальный (кодиров`альный) кодиров`альный
кодирование (код`ирование) код`ирование, -я
кодированный (код`ированный) код`ированный; кр. ф. -ан, -ана
кодировать (код`ировать) код`ировать, -рую, -рует
кодироваться (код`ироваться) код`ироваться, -руется
кодировка (кодир`овка) кодир`овка, -и
кодировщик (кодир`овщик) кодир`овщик, -а
кодирующий (код`ирующий) код`ирующий
кодирующийся (код`ирующийся) код`ирующийся
кодиум (к`одиум) к`одиум, -а
кодификатор (кодифик`атор) кодифик`атор, -а
кодификаторский (кодифик`аторский) кодифик`аторский
кодификационный (кодификаци`онный) кодификаци`онный
кодификация (кодифик`ация) кодифик`ация, -и
кодифицированный (кодифиц`ированный) кодифиц`ированный; кр. ф. -ан, -ана
кодифицировать (кодифиц`ировать) кодифиц`ировать, -рую, -рует
кодифицироваться (кодифиц`ироваться) кодифиц`ироваться, -руется
кодла (к`одла) к`одла, -ы и к`одло, -а (жарг.)
кодово-импульсный (к`одово-`импульсный) к`одово-`импульсный
кодовый (к`одовый) к`одовый
кодозависимый (кодозав`исимый) кодозав`исимый
кодоминантность (кодомин`антность) кодомин`антность, -и
кодоминирование (кодомин`ирование) кодомин`ирование, -я
кодон (код`он) код`он, -а
кодонаборный (кодонаб`орный) кодонаб`орный
кодонезависимый (кодонезав`исимый) кодонезав`исимый
кодоскоп (кодоск`оп) кодоск`оп, -а
кодтерпин (кодтерп`ин) кодтерп`ин, -а
кое- (к`ое-) к`ое- и кой-, приставка - с последующим местоимением или наречием пишется через дефис, с предлогом - раздельно
кое-где (к`ое-гд`е) к`ое-гд`е и кой-гд`е
кое-как (к`ое-к`ак) к`ое-к`ак и кой-к`ак
кое-какой (к`ое-как`ой) к`ое-как`ой и кой-как`ой
кое-когда (к`ое-когд`а) к`ое-когд`а и кой-когд`а
кое-кто (к`ое-кт`о) к`ое-кт`о, к`ое-ког`о и кой-кт`о, кой-ког`о; к`ое от ког`о, к`ое у ког`о, к`ое к ком`у, к`ое с к`ем, к`ое о к`ом и кой от ког`о и т.п.
кое-куда (к`ое-куд`а) к`ое-куд`а и кой-куд`а
коечка (к`оечка) к`оечка, -и, р. мн. -чек
коечник (к`оечник) к`оечник, -а
коечница (к`оечница) к`оечница, -ы, тв. -ей
коечный (к`оечный) к`оечный
кое-что (к`ое-чт`о) к`ое-чт`о, к`ое-чег`о и кой-чт`о, кой-чег`о; к`ое к чем`у, к`ое на чт`о, к`ое с ч`ем, к`ое в чём, к`ое о чём и кой к чем`у и т.п.
кожа (к`ожа) к`ожа, -и, тв. -ей
кожан (кож`ан) кож`ан, -`а
кожанка (к`ож`анка) к`ож`анка, -и, р. мн. -нок
кожанок (кожан`ок) кожан`ок, -нк`а (летучая мышь)
кожаный (к`ожаный) к`ожаный
кожгалантерея (кожгалантер`ея) кожгалантер`ея, -и
кожевенник (кож`евенник) кож`евенник, -а
кожевенно-обувной (кож`евенно-обувн`ой) кож`евенно-обувн`ой
кожевенный (кож`евенный) кож`евенный
кожевник (кож`евник) кож`евник, -а
кожевня (кож`евня) кож`евня, -и, р. мн. -вен
кожедёр (кожедёр) кожедёр, -а
кожеед (коже`ед) коже`ед, -а
кожемяка (кожем`яка) кожем`яка, -и, м.
кожеподобный (кожепод`обный) кожепод`обный; кр. ф. -бен, -бна
кожзаменитель (кожзамен`итель) кожзамен`итель, -я
кожизделия (кожизд`елия) кожизд`елия, -ий
кожимит (кожим`ит) кожим`ит, -а
кожимитный (кожим`итный) кожим`итный
кожимитовый (кожим`итовый) кожим`итовый
кожистокрылые (кожистокр`ылые) кожистокр`ылые, -ых
кожистый (к`ожистый) к`ожистый
кожица (к`ожица) к`ожица, -ы, тв. -ей
кожник (к`ожник) к`ожник, -а
кожно-венерический (к`ожно-венер`ический) к`ожно-венер`ический
кожно-венерологический (к`ожно-венеролог`ический) к`ожно-венеролог`ический
кожно-восстановительный (к`ожно-восстанов`ительный) к`ожно-восстанов`ительный
кожно-гальванический (к`ожно-гальван`ический) к`ожно-гальван`ический
кожно-мускульный (к`ожно-м`ускульный) к`ожно-м`ускульный
кожно-нарывной (к`ожно-нарывн`ой) к`ожно-нарывн`ой
кожный (к`ожный) к`ожный
кожобувной (кожобувн`ой) кожобувн`ой
кожсырьё (кожсырьё) кожсырьё, -`я
кожура (кожур`а) кожур`а, -`ы
кожух (кож`ух) кож`ух, -`а
кожуховый (кожух`овый) кожух`овый
кожушок (кожуш`ок) кожуш`ок, -шк`а
коза (коз`а) коз`а, -`ы, мн. к`озы, коз; но: г`од Коз`ы (по восточному календарю); Коз`а, -`ы (о том, кто родился в этот год)
Коза-дереза (Коз`а-дерез`а) Коз`а-дерез`а, Коз`ы-дерез`ы (сказочный персонаж)
коза ностра (к`оза н`остра) к`оза н`остра, нескл., ж.
козёл (козёл) козёл, козл`а
козелец (козел`ец) козел`ец, -льц`а, тв. -льцом, р. мн. -льцов (растение)
козелки (козелк`и) козелк`и, -`ов (от к`озлы)
козелок (козел`ок) козел`ок, -лк`а (анат.)
козельский (коз`ельский) коз`ельский (от Коз`ельск)
козельцы (коз`ельцы) коз`ельцы, -ев, ед. -лец, -льца, тв. -льцем
козельчане (козельч`ане) козельч`ане, -`ан, ед. -`анин, -а
козерог (козер`ог) козер`ог, -а (животное) и Козер`ог, -а (созвездие и знак зодиака; о том, кто родился под этим знаком)
козетка (коз`етка) коз`етка, -и, р. мн. -ток
козий (к`озий) к`озий, -ья, -ье
козинаки (козин`аки) козин`аки, -ов
козинец (козин`ец) козин`ец, -нц`а, тв. -нц`ом
козлёнок (козлёнок) козлёнок, -нка, мн. -л`ята, -л`ят
козлёночек (козлёночек) козлёночек, -чка, мн. козл`ятки, -ток
козлетон (козлет`он) козлет`он, -а
козлик (к`озлик) к`озлик, -а
козлина (козл`ина) козл`ина, -ы (шкура)
козлиный (козл`иный) козл`иный
козлить (козл`ить) козл`ить, -л`ю, -л`ит
козлище (к`озлище) к`озлище: отдел`ить ов`ец от к`озлищ
козлище (козл`ище) козл`ище, -а и -и, мн. -и, -`ищ, м. (увелич. к козёл)
козлобородник (козлобор`одник) козлобор`одник, -а
козлобородый (козлобор`одый) козлобор`одый
козловой (козлов`ой) козлов`ой (кр`ан)
козловый (козл`овый) козл`овый (из шкуры козла)
козлоногий (козлон`огий) козлон`огий
козлы (к`озлы) к`озлы, к`озел (сиденье; подставка)
козляк (козл`як) козл`як, -`а
козлятина (козл`ятина) козл`ятина, -ы
козлятник (козл`ятник) козл`ятник, -а
козляточки (козл`яточки) козл`яточки, -чек
козлятушки (козл`ятушки) козл`ятушки, -шек
козни (к`озни) к`озни, -ей
козовод (козов`од) козов`од, -а
козоводство (козов`одство) козов`одство, -а
козоводческий (козов`одческий) козов`одческий
козодой (козод`ой) козод`ой, -я
козон (к`озон) к`озон, к`озна
козонок (козон`ок) козон`ок, -нк`а (кость для игры; косточка пальца)
козонька (к`озонька) к`озонька, -и, р. мн. -нек
козопас (козоп`ас) козоп`ас, -а
козочка (к`озочка) к`озочка, -и, р. мн. -чек
козуля (коз`уля) коз`уля, -и (олень)
козырёк (козырёк) козырёк, -рьк`а
козырной (козырн`ой) козырн`ой и коз`ырный
козырнуть (козырн`уть) козырн`уть, -н`у, -нёт
козырный (коз`ырный) коз`ырный и козырн`ой
козырь (к`озырь) к`озырь, -я, мн. -и, -`ей
козыряние (козыр`яние) козыр`яние, -я
козырять (козыр`ять) козыр`ять, -`яю, -`яет
козье-овечий (к`озье-ов`ечий) к`озье-ов`ечий, -ья, -ье
козьма-прутковский (козьма-прутк`овский) козьма-прутк`овский (от Козьм`а Прутк`ов)
козьмодемьянский (козьмодемь`янский) козьмодемь`янский (от Козьм`а и Демь`ян и Козьмодемь`янск)
козюлька (коз`юлька) коз`юлька, -и, р. мн. -лек
козюля (коз`юля) коз`юля, -и
козявка (коз`явка) коз`явка, -и, р. мн. -вок
козявочка (коз`явочка) коз`явочка, -и, р. мн. -чек
кои(-то) (к`ои(-то)) к`ои(-то): в к`ои(-то) в`еки
коипу (ко`ипу) ко`ипу, нескл., м.
коитус (к`оитус) к`оитус, -а
кой (кой) кой, к`оего, к`оя, к`оей, к`ое, к`оего, мн. к`ои, к`оих (устар. к кот`орый)
кой- (кой-) кой- и к`ое-, приставка (см. к`ое-)
кой-где (кой-гд`е) кой-гд`е и к`ое-гд`е
койка (к`ойка) к`ойка, -и, р. мн. к`оек
кой-как (кой-к`ак) кой-к`ак и к`ое-к`ак
кой-какой (кой-как`ой) кой-как`ой и к`ое-как`ой
кой-когда (кой-когд`а) кой-когд`а и к`ое-когд`а
койко-день (к`ойко-д`ень) к`ойко-д`ень, -дн`я
койко-место (к`ойко-м`есто) к`ойко-м`есто, -а, мн. -`а, -м`ест, -`ам
кой-кто (кой-кт`о) кой-кт`о, кой-ког`о и к`ое-кт`о, к`ое-ког`о; к`ой у ког`о, к`ой о к`ом и к`ое у ког`о и т. п.
кой-куда (кой-куд`а) кой-куд`а и к`ое-куд`а
койне (койн`е) койн`е, нескл., с.
койот (кой`от) кой`от, -а
койр (койр) койр, -а
кой-что (кой-чт`о) кой-чт`о, кой-чег`о и к`ое-чт`о, к`ое-чег`о; к`ой к чем`у, к`ой в чём и к`ое к чем`у и т. п.
кок (кок) кок, -а (повар; вихор)
кока (к`ока) к`ока 1, -и (растение)
кока2 (к`ока2) к`ока2, нескл., с. и неизм. (спорт.)
кокаин (кока`ин) кока`ин, -а
кокаинизм (кокаин`изм) кокаин`изм, -а
кокаинист (кокаин`ист) кокаин`ист, -а
кокаинистка (кокаин`истка) кокаин`истка, -и, р. мн. -ток
кокаиновый (кока`иновый) кока`иновый
кока-кола (к`ока-к`ола) к`ока-к`ола, -ы (вода)
кокандский (кок`андский) кок`андский (от Кок`анд)
кокандцы (кок`андцы) кок`андцы, -ев, ед. -дец, -дца, тв. -дцем
кокарбоксилаза (кокарбоксил`аза) кокарбоксил`аза, -ы
кокарда (кок`арда) кок`арда, -ы
кокардочка (кок`ардочка) кок`ардочка, -и, р. мн. -чек
кокать (к`окать) к`окать, -аю, -ает
кокаться (к`окаться) к`окаться, -аюсь, -ается
кокер (к`окер) к`окер, -а
кокер-спаниель (к`окер-спани`ель) к`окер-спани`ель, -я
кокет (кок`ет) кок`ет, неизм. и нескл., ж. (амплуа)
кокетка (кок`етка) кок`етка, -и, р. мн. -ток
кокетливость (кок`етливость) кок`етливость, -и
кокетливый (кок`етливый) кок`етливый
кокетничанье (кок`етничанье) кок`етничанье, -я
кокетничать (кок`етничать) кок`етничать, -аю, -ает
кокетство (кок`етство) кок`етство, -а
кокиль (кок`иль) кок`иль, -я, мн. -`я, -`ей
кокильный (кок`ильный) кок`ильный
кокильщик (кок`ильщик) кок`ильщик, -а
кокки (к`окки) к`окки, -ов, ед. кокк, -а (бактерии)
коккобацилла (коккобац`илла) коккобац`илла, -ы
кокковидный (кокков`идный) кокков`идный; кр. ф. -ден, -дна
кокковый (к`окковый) к`окковый
кокколиты (коккол`иты) коккол`иты, -ов, ед. -л`ит, -а
коккомикоз (коккомик`оз) коккомик`оз, -а
коклюш (кокл`юш) кокл`юш, -а, тв. -ем
коклюшечный (кокл`юшечный) кокл`юшечный
коклюшка (кокл`юшка) кокл`юшка, -и, р. мн. -шек
коклюшный (кокл`юшный) кокл`юшный
кокни (к`окни) к`окни, нескл., м.
кокнуть (к`окнуть) к`окнуть, -ну, -нет
кокнуться (к`окнуться) к`окнуться, -нусь, -нется
ко-ко (ко-к`о) ко-к`о, неизм.
ко-ко-ко (ко-ко-к`о) ко-ко-к`о, неизм.
кокон (к`окон) к`окон, -а
коконник (кок`онник) кок`онник, -а
коконный (к`оконный) к`оконный
кокономотание (кокономот`ание) кокономот`ание, -я
коконопряд (коконопр`яд) коконопр`яд, -а
коконосушилка (коконосуш`илка) коконосуш`илка, -и, р. мн. -лок
кокора (кок`ора) кок`ора, -ы
кокорыш (кок`орыш) кок`орыш, -а, тв. -ем
кокос (кок`ос) кок`ос, -а
кокосовый (кок`осовый) кок`осовый
кокотка (кок`отка) кок`отка, -и, р. мн. -ток
кокоточный (кок`оточный) кок`оточный
кокошник (кок`ошник) кок`ошник, -а
кокошничек (кок`ошничек) кок`ошничек, -чка
кокпит (к`окпит) к`окпит, -а
кокс (кокс) кокс, -а
кок-сагыз (кок-саг`ыз) кок-саг`ыз, -а
коксальный (кокс`альный) кокс`альный
коксит (кокс`ит) кокс`ит, -а
коксобензол (коксобенз`ол) коксобенз`ол, -а
коксобензольный (коксобенз`ольный) коксобенз`ольный
коксовальный (коксов`альный) коксов`альный
коксование (коксов`ание) коксов`ание, -я
коксованный (кокс`ованный) кокс`ованный; кр. ф. -ан, -ана
коксовать (коксов`ать) коксов`ать, -с`ую, -с`ует
коксоваться (коксов`аться) коксов`аться, -с`уется
коксовый (к`оксовый) к`оксовый
коксогазовый (коксог`азовый) коксог`азовый
коксогенераторный (коксогенер`аторный) коксогенер`аторный
коксодоменный (коксод`оменный) коксод`оменный
коксохимик (коксох`имик) коксох`имик, -а
коксохимический (коксохим`ический) коксохим`ический
коксохимия (коксох`имия) коксох`имия, -и
коксуемость (кокс`уемость) кокс`уемость, -и
коксующий (кокс`ующий) кокс`ующий
коксующийся (кокс`ующийся) кокс`ующийся
коктебельский (коктеб`ельский) коктеб`ельский (от Коктеб`ель)
коктебельцы (коктеб`ельцы) коктеб`ельцы, -ев, ед. -лец, -льца, тв. -льцем
коктейль (кокт`ейль) кокт`ейль, -я
коктейль-бар (кокт`ейль-б`ар) кокт`ейль-б`ар, -а
коктейль-холл (кокт`ейль-х`олл) кокт`ейль-х`олл, -а
кокур (кок`ур) кок`ур, -а
кокушник (кок`ушник) кок`ушник, -а
кокцидии (кокц`идии) кокц`идии, -ий, ед. -дия, -и
кокцидиоз (кокциди`оз) кокциди`оз, -а
кокциды (кокц`иды) кокц`иды, -`ид, ед. -`ида, -ы
кок-чай (кок-ч`ай) кок-ч`ай, -я
кокчетавский (кокчет`авский) кокчет`авский (от Кокчет`ав)
кокчетавцы (кокчет`авцы) кокчет`авцы, -ев, ед. -вец, -вца, тв. -вцем
кол (кол) кол, -`а, предл. на кол`у, мн. к`олья, -ев (заостренный шест) и -`ы, -`ов (оценка)
кола (к`ола) к`ола, -ы (растение; разг. к к`ока-к`ола)
колачивать (кол`ачивать) кол`ачивать, наст. вр. не употр.
колба (к`олба) к`олба, -ы
колбаса (колбас`а) колбас`а, -`ы, мн. -`асы, -`ас
колбаска (колб`аска) колб`аска, -и, р. мн. -сок
колбасник (колб`асник) колб`асник, -а
колбасный (колб`асный) колб`асный
колбасорезка (колбасор`езка) колбасор`езка, -и, р. мн. -зок
колбообразный (колбообр`азный) колбообр`азный; кр. ф. -зен, -зна
колбочка (к`олбочка) к`олбочка, -и, р. мн. -чек
колбочковый (к`олбочковый) к`олбочковый
кол-гёрл (кол-гёрл) кол-гёрл, нескл., ж.
колгота (колгот`а) колгот`а, -`ы
колготиться (колгот`иться) колгот`иться, -оч`усь, -от`ится
колготки (колг`отки) колг`отки, -ток
колготно (колготн`о) колготн`о, нареч. и в знач. сказ.
колготной (колготн`ой) колготн`ой
колготня (колготн`я) колготн`я, -`и
колготочки (колг`оточки) колг`оточки, -чек
колготы (колг`оты) колг`оты, -`от
колдобина (колд`обина) колд`обина, -ы
колдобинка (колд`обинка) колд`обинка, -и, р. мн. -нок
колдобистый (колд`обистый) колд`обистый
колдовать (колдов`ать) колдов`ать, -д`ую, -д`ует
колдовской (колдовск`ой) колдовск`ой
колдовство (колдовств`о) колдовств`о, -`а
колдоговор (колдогов`ор) колдогов`ор, -а
колдоговорный (колдогов`орный) колдогов`орный
колдун (колд`ун) колд`ун, -`а
колдунья (колд`унья) колд`унья, -и, р. мн. -ний
колебание (колеб`ание) колеб`ание, -я
колебательный (колеб`ательный) колеб`ательный
колебать (колеб`ать) колеб`ать, кол`еблю, кол`еблет
колебаться (колеб`аться) колеб`аться, кол`еблюсь, кол`еблется
колеблемый (кол`еблемый) кол`еблемый
колебленный (кол`ебленный) кол`ебленный; кр. ф. -ен, -ена
колеблющий (кол`еблющий) кол`еблющий
колеблющийся (кол`еблющийся) кол`еблющийся
колебнуть (колебн`уть) колебн`уть, -н`у, -нёт
колебнуться (колебн`уться) колебн`уться, -н`усь, -нётся
колеистый (коле`истый) коле`истый
колеманит (колеман`ит) колеман`ит, -а
коленвал (коленв`ал) коленв`ал, -а, мн. -`ы, -`ов
коленка (кол`енка) кол`енка, -и, р. мн. -нок
коленкор (коленк`ор) коленк`ор, -а
коленкоровый (коленк`оровый) коленк`оровый
коленный (кол`енный) кол`енный
колено (кол`ено) кол`ено, -а, мн. кол`ени, -ей (сустав), кол`ена, -`ен (в пении, танцах; поколение в родословной) и кол`енья, -ьев (звено, сочленение)
коленопреклонение (коленопреклон`ение) коленопреклон`ение, -я
коленопреклонённо (коленопреклонённо) коленопреклонённо, нареч.
коленопреклонённый (коленопреклонённый) коленопреклонённый
коленочка (кол`еночка) кол`еночка, -и, р. мн. -чек
коленце (кол`енце) кол`енце, -а, р. мн. -ев и -нец
коленчатый (кол`енчатый) кол`енчатый
колеоптиль (коле`оптиль) коле`оптиль, -я и коле`оптиле, нескл., м.
колеоптиле (коле`оптиле) коле`оптиле, нескл., м. и коле`оптиль, -я
колеориза (колеор`иза) колеор`иза, -ы
колер (к`олер) к`олер, -а, мн. -`а, -`ов и -ы, -ов
колерный (к`олерный) к`олерный
колерованный (колер`ованный) колер`ованный; кр. ф. -ан, -ана (от колеров`ать)
колеровать (колеров`ать) колеров`ать, -р`ую, -р`ует (к к`олер)
колероваться (колеров`аться) колеров`аться, -р`уется (к к`олер)
колеровка (колер`овка) колер`овка, -и (от колеров`ать)
колеровщик (колер`овщик) колер`овщик, -а
колеровщица (колер`овщица) колер`овщица, -ы, тв. -ей
колёсико (колёсико) колёсико, -а, мн. -и, -ов
колесить (колес`ить) колес`ить, -еш`у, -ес`ит
колесник (кол`есник) кол`есник, -а (колёсный мастер)
колёсник (колёсник) колёсник, -а (трактор)
колесница (колесн`ица) колесн`ица, -ы, тв. -ей
колесничный (колесн`ичный) колесн`ичный
колёсно-гусеничный (колёсно-г`усеничный) колёсно-г`усеничный
колёсный (колёсный) колёсный
колесо (колес`о) колес`о, -`а, мн. колёса, колёс
колесование (колесов`ание) колесов`ание, -я
колесованный (колес`ованный) колес`ованный; кр. ф. -ан, -ана
колесовать (колесов`ать) колесов`ать, -с`ую, -с`ует
колесоваться (колесов`аться) колесов`аться, -с`уется
колёсопрокатный (колёсопрок`атный) колёсопрок`атный
колёсотокарный (колёсоток`арный) колёсоток`арный
колет (кол`ет) кол`ет, -а
колеть (кол`еть) кол`еть, -`ею, -`еет
колеус (к`олеус) к`олеус, -а
колечко (кол`ечко) кол`ечко, -а, мн. -чки, -чек
колея (коле`я) коле`я, -`и
коли (к`оли) к`оли и коль, союз
колибактерии (колибакт`ерии) колибакт`ерии, -ий, ед. -рия, -и
колибактериоз (колибактери`оз) колибактери`оз, -а
колибри (кол`ибри) кол`ибри, нескл., ж.
коливакцина (коливакц`ина) коливакц`ина, -ы
коливо (кол`иво) кол`иво, -а
Колизей (Колиз`ей) Колиз`ей, -я
колииндекс (коли`индекс) коли`индекс, -а
колиинфекция (колиинф`екция) колиинф`екция, -и
колика (к`олика) к`олика, -и (болезнь)
колики (к`олики) к`олики, -ик (резкие колю-щие боли)
колимицин (колимиц`ин) колимиц`ин, -а
колированный (колир`ованный) колир`ованный; кр. ф. -ан, -ана (от колиров`ать)
колировать (колиров`ать) колиров`ать, -р`ую, -р`ует (прививать)
колироваться (колиров`аться) колиров`аться, -р`уется (прививаться)
колировка (колир`овка) колир`овка, -и (от колиров`ать)
колит (кол`ит) кол`ит, -а
колититр (колит`итр) колит`итр, -а
колитный (кол`итный) кол`итный
колициногенность (колициног`енность) колициног`енность, -и
колициногенный (колициног`енный) колициног`енный
колицины (колиц`ины) колиц`ины, -ов, ед. -`ин, -а
количественно (кол`ичественно) кол`ичественно, нареч.
количественность (кол`ичественность) кол`ичественность, -и
количественный (кол`ичественный) кол`ичественный
количество (кол`ичество) кол`ичество, -а
колка (к`олка) к`олка, -и
колкий (к`олкий) к`олкий; кр. ф. к`олок, к`олк`а, к`олко
колкость (к`олкость) к`олкость, -и
коллаборант (коллабор`ант) коллабор`ант, -а
коллаборационизм (коллаборацион`изм) коллаборацион`изм, -а
коллаборационист (коллаборацион`ист) коллаборацион`ист, -а
коллаборационистка (коллаборацион`истка) коллаборацион`истка, -и, р. мн. -ток
коллаборационистский (коллаборацион`истский) коллаборацион`истский
коллаген (коллаг`ен) коллаг`ен, -а
коллагеновый (коллаг`еновый) коллаг`еновый
коллагеноз (коллаген`оз) коллаген`оз, -а
коллаж (колл`аж) колл`аж, -а, тв. -ем
коллажист (коллаж`ист) коллаж`ист, -а
коллажный (колл`ажный) колл`ажный
коллапс (колл`апс) колл`апс, -а
коллапсар (коллапс`ар) коллапс`ар, -а
коллапсировать (коллапс`ировать) коллапс`ировать, -рует
коллапсотерапия (коллапсотерап`ия) коллапсотерап`ия, -и
коллар (к`оллар) к`оллар, -а (фин.)
колларгол (колларг`ол) колларг`ол, -а
коллатерали (коллатер`али) коллатер`али, -ей
коллатеральный (коллатер`альный) коллатер`альный
коллега (колл`ега) колл`ега, -и, м. и ж.
коллегиальность (коллеги`альность) коллеги`альность, -и
коллегиальный (коллеги`альный) коллеги`альный; кр. ф. -лен, -льна
коллегиум (колл`егиум) колл`егиум, -а (ист.)
коллегия (колл`егия) колл`егия, -и
колледж (к`олл`едж) к`олл`едж, -а, тв. -ем (высшее или среднее учебное заведение в Англии, США и др. странах)
коллеж (колл`еж) колл`еж, -а, тв. -ем (среднее учебное заведение во Франции и нек-рых др. странах)
коллежский (колл`ежский) колл`ежский
коллектив (коллект`ив) коллект`ив, -а
коллективизация (коллективиз`ация) коллективиз`ация, -и
коллективизированный (коллективиз`ированный) коллективиз`ированный; кр. ф. -ан, -ана
коллективизировать (коллективиз`ировать) коллективиз`ировать, -рую, -рует
коллективизироваться (коллективиз`ироваться) коллективиз`ироваться, -руется
коллективизм (коллектив`изм) коллектив`изм, -а
коллективист (коллектив`ист) коллектив`ист, -а
коллективистка (коллектив`истка) коллектив`истка, -и, р. мн. -ток
коллективистский (коллектив`истский) коллектив`истский
коллективка (коллект`ивка) коллект`ивка, -и, р. мн. -вок
коллективно-долевой (коллект`ивно-долев`ой) коллект`ивно-долев`ой
коллективность (коллект`ивность) коллект`ивность, -и
коллективный (коллект`ивный) коллект`ивный; кр. ф. -вен, -вна
коллектор (колл`ектор) колл`ектор, -а
коллекторный (колл`екторный) колл`екторный
коллекторский (колл`екторский) колл`екторский
коллекционер (коллекцион`ер) коллекцион`ер, -а
коллекционерский (коллекцион`ерский) коллекцион`ерский
коллекционерство (коллекцион`ерство) коллекцион`ерство, -а
коллекционирование (коллекцион`ирование) коллекцион`ирование, -я
коллекционированный (коллекцион`ированный) коллекцион`ированный; кр. ф. -ан, -ана
коллекционировать (коллекцион`ировать) коллекцион`ировать, -рую, -рует
коллекционироваться (коллекцион`ироваться) коллекцион`ироваться, -руется
коллекционный (коллекци`онный) коллекци`онный
коллекция (колл`екция) колл`екция, -и
колленхима (колленх`има) колленх`има, -ы
колли (к`олли) к`олли, нескл., м. и ж.
коллизионный (коллизи`онный) коллизи`онный
коллизия (колл`изия) колл`изия, -и
коллиматор (коллим`атор) коллим`атор, -а
коллимационный (коллимаци`онный) коллимаци`онный
коллимация (коллим`ация) коллим`ация, -и
коллинеарный (коллине`арный) коллине`арный
коллият (колли`ят) колли`ят, -а (лит.)
коллодий (колл`одий) колл`одий, -я
коллодионный (коллоди`онный) коллоди`онный
коллоид (колл`оид) колл`оид, -а
коллоидальный (коллоид`альный) коллоид`альный
коллоидно-графитовый (колл`оидно-граф`итовый) колл`оидно-граф`итовый
коллоидный (колл`оидный) колл`оидный
коллоидообразование (коллоидообразов`ание) коллоидообразов`ание, -я
коллокация (коллок`ация) коллок`ация, -и
коллоквиум (колл`оквиум) колл`оквиум, -а
коллоксилин (коллоксил`ин) коллоксил`ин, -а
коллювий (колл`ювий) колл`ювий, -я
коло (к`оло) к`оло, нескл., с.
колоб (к`олоб) к`олоб, -а, мн. -`а, -`ов и -ы, -ов
колобашка (колоб`ашка) колоб`ашка, -и, р. мн. -шек
колобок (колоб`ок) колоб`ок, -бк`а (круглый хлебец; о низеньком полном человеке, о полном ребенке) и Колоб`ок, -бк`а (сказочный персонаж)
колобродить (колобр`одить) колобр`одить, -`ожу, -`одит
колобродник (колобр`одник) колобр`одник, -а
колобродница (колобр`одница) колобр`одница, -ы, тв. -ей
колобродство (колобр`одство) колобр`одство, -а
колобродящий (колобр`одящий) колобр`одящий
коловерть (колов`ерть) колов`ерть, -и
коловорот (коловор`от) коловор`от, -а
Коловрат (Коловр`ат) Коловр`ат, -а: Евп`атий Коловр`ат
коловратка (коловр`атка) коловр`атка, -и, р. мн. -ток
коловратность (коловр`атность) коловр`атность, -и
коловратный (коловр`атный) коловр`атный; кр. ф. -тен, -тна
коловращение (коловращ`ение) коловращ`ение, -я
колода (кол`ода) кол`ода, -ы
колодезный (кол`одезный) кол`одезный
колодезь (кол`одезь) кол`одезь, -я (устар. к кол`одец); но (в названиях населенных пунктов) Кол`одезь, -я, напр.: Б`елый Кол`одезь (поселок), Сер`ебряный Кол`одезь (село)
колодец (кол`одец) кол`одец, -дца, тв. -дцем, р. мн. -дцев
колодина (кол`одина) кол`одина, -ы
колодка (кол`одка) кол`одка, -и, р. мн. -док
колодки (кол`одки) кол`одки, -док (оковы)
колодник (кол`одник) кол`одник, -а
колодница (кол`одница) кол`одница, -ы, тв. -ей
колодный (кол`одный) кол`одный
колодочка (кол`одочка) кол`одочка, -и, р. мн. -чек
колодочный (кол`одочный) кол`одочный
колодцевый (кол`одцевый) кол`одцевый
колок (кол`ок) кол`ок, колк`а
колоказия (колок`азия) колок`азия, -и
колоквинт (колокв`инт) колокв`инт, -а
колокол (к`олокол) к`олокол, -а, мн. -`а, -`ов
колоколенка (колок`оленка) колок`оленка, -и, р. мн. -нок
колоколец (колок`олец) колок`олец, -льца, тв. -льцем, р. мн. -льцев
колоколовидный (колоколов`идный) колоколов`идный; кр. ф. -ден, -дна
колокольник (колок`ольник) колок`ольник, -а
колокольный (колок`ольный) колок`ольный
колокольня (колок`ольня) колок`ольня, -и, р. мн. -лен
колокольчатый (колок`ольчатый) колок`ольчатый
колокольчик (колок`ольчик) колок`ольчик, -а
колокольчиковый (колок`ольчиковый) колок`ольчиковый
колокольщик (колок`ольщик) колок`ольщик, -а
коломазь (к`оломазь) к`оломазь, -и
коломбийский (коломб`ийский) коломб`ийский (от Кол`омбо)
коломбийцы (коломб`ийцы) коломб`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем (от Кол`омбо)
Коломбина (Коломб`ина) Коломб`ина, -ы
коломенка (кол`оменка) кол`оменка, -и, р. мн. -нок
коломенский (кол`оменский) кол`оменский (к Кол`омна и Кол`оменское; кол`оменская верст`а)
коломенцы (кол`оменцы) кол`оменцы, -ев, ед. -нец, -нца, тв. -нцем
коломыйка (колом`ыйка) колом`ыйка, -и, р. мн. -`ыек
колон (к`олон) к`олон, -а (единица речи)
колон (кол`он) кол`он, -а (земледелец-арендатор; ден. ед.)
колонат (колон`ат) колон`ат, -а
колониализм (колониал`изм) колониал`изм, -а
колониалист (колониал`ист) колониал`ист, -а
колониалистский (колониал`истский) колониал`истский
колониальный (колони`альный) колони`альный
колонизатор (колониз`атор) колониз`атор, -а
колонизаторский (колониз`аторский) колониз`аторский
колонизаторство (колониз`аторство) колониз`аторство, -а
колонизационный (колонизаци`онный) колонизаци`онный
колонизация (колониз`ация) колониз`ация, -и
колонизированный (колониз`ированный) колониз`ированный; кр ф. -ан, -ана
колонизировать (колониз`ировать) колониз`ировать, -рую, -рует
колонизироваться (колониз`ироваться) колониз`ироваться, -руется
колонизованный (колониз`ованный) колониз`ованный; кр. ф. -ан, -ана
колонизовать (колонизов`ать) колонизов`ать, -з`ую, -з`ует
колонизоваться (колонизов`аться) колонизов`аться, -з`уется
колонист (колон`ист) колон`ист, -а
колонистка (колон`истка) колон`истка, -и, р. мн. -ток
колонистский (колон`истский) колон`истский
колония (кол`ония) кол`ония, -и
колония-поселение (кол`ония-посел`ение) кол`ония-посел`ение, кол`онии-посел`ения
колонка (кол`онка) кол`онка, -и, р. мн. -нок
колонковый (кол`онковый) кол`онковый (от кол`онка)
колонковый (колонк`овый) колонк`овый (от колон`ок)
колонлинейка (колонлин`ейка) колонлин`ейка, -и, р. мн. -`еек
колонна (кол`онна) кол`онна, -ы
колоннада (колонн`ада) колонн`ада, -ы
колоннадный (колонн`адный) колонн`адный
колонновожатый (колонновож`атый) колонновож`атый, -ого
колоннообразный (колоннообр`азный) колоннообр`азный; кр. ф. -зен, -зна
колонночка (кол`онночка) кол`онночка, -и, р. мн. -чек (от кол`онна, архит.)
колонный (кол`онный) кол`онный
Колонный зал Дома союзов (Кол`онный з`ал Д`ома со`юзов) Кол`онный з`ал Д`ома со`юзов
колонок (колон`ок) колон`ок, -нк`а
колоноскопия (колоноскоп`ия) колоноскоп`ия, -и
колоночка (кол`оночка) кол`оночка, -и, р. мн. -чек (от кол`онка - столбец; тех.)
колоночный (кол`оночный) кол`оночный (от кол`онка)
колонтитул (колонт`итул) колонт`итул, -а
колонуть (колон`уть) колон`уть, -н`у, -нёт
колонцифра (колонц`ифра) колонц`ифра, -ы
колончатый (кол`ончатый) кол`ончатый
колопроктология (колопроктол`огия) колопроктол`огия, -и
колорадский (колор`адский) колор`адский (от Колор`адо; колор`адский ж`ук)
колоратура (колорат`ура) колорат`ура, -ы
колоратурный (колорат`урный) колорат`урный
колориметр (колор`иметр) колор`иметр, -а (к колорим`етр`ия)
колориметрический (колориметр`ический) колориметр`ический (к колорим`етр`ия)
колориметрия (колорим`етр`ия) колорим`етр`ия, -и (измерение интенсивности цвета)
колор-индекс (к`олор-`индекс) к`олор-`индекс, -а
колорист (колор`ист) колор`ист, -а
колористический (колорист`ический) колорист`ический
колорит (колор`ит) колор`ит, -а
колоритность (колор`итность) колор`итность, -и
колоритный (колор`итный) колор`итный; кр. ф. -тен, -тна
колор-эквивалент (к`олор-эквивал`ент) к`олор-эквивал`ент, -а
колор-эксцесс (к`олор-эксц`есс) к`олор-эксц`есс, -а
колос (к`олос) к`олос, -а, мн. кол`осья, -ьев
колосеница (колос`еница) колос`еница, -ы, тв. -ей
колосик (кол`осик) кол`осик, -а
колосистый (колос`истый) колос`истый
колоситься (колос`иться) колос`иться, -`ится
колосковый (колоск`овый) колоск`овый
колосники (колосник`и) колосник`и, -`ов, ед. -н`ик, -`а (тех.)
колосниковый (колосник`овый) колосник`овый
колосняк (колосн`як) колосн`як, -`а (растение)
колосовидный (колосов`идный) колосов`идный; кр. ф. -ден, -дна
колосовик (колосов`ик) колосов`ик, -`а
колосовой (колосов`ой) колосов`ой
колосовые (колосов`ые) колосов`ые, -`ых
колосок (колос`ок) колос`ок, -ск`а
колосоподъёмник (колосоподъёмник) колосоподъёмник, -а
колосочек (колос`очек) колос`очек, -чка
колосс (кол`осс) кол`осс, -а (великан)
колоссальность (колосс`альность) колосс`альность, -и
колоссальный (колосс`альный) колосс`альный; кр. ф. -лен, -льна
Колосс Родосский (Кол`осс Род`осский) Кол`осс Род`осский
колотить (колот`ить) колот`ить, -оч`у, -`отит
колотиться (колот`иться) колот`иться, -оч`усь, -`отится
колотовка (колот`овка) колот`овка, -и, р. мн. -вок
колото-резаный (к`олото-р`езаный) к`олото-р`езаный
колотун (колот`ун) колот`ун, -`а
колотушка (колот`ушка) колот`ушка, -и, р. мн. -шек
колотый (к`олотый) к`олотый
колоть (кол`оть) кол`оть, кол`ю, к`олет, к`олют
колотье (к`ол`отье) к`ол`отье, -я и колотьё, -`я
колоться (кол`оться) кол`оться, кол`юсь, к`олется, к`олются
колотящий (колот`ящий) колот`ящий
колотящийся (колот`ящийся) колот`ящийся
колофон (колоф`он) колоф`он, -а
колоцинт (колоц`инт) колоц`инт, -а
колочение (колоч`ение) колоч`ение, -я
колоченный (кол`оченный) кол`оченный; кр. ф. -ен, -ена, прич.
колоченый (кол`оченый) кол`оченый, прил.
колоша (кол`оша) кол`оша, -и, тв. -ей (тех.)
колошение (колош`ение) колош`ение, -я
колошматить (колошм`атить) колошм`атить, -`ачу, -`атит
колошматящий (колошм`атящий) колошм`атящий
колошник (колошн`ик) колошн`ик, -`а (к кол`оша)
колошниковый (колошник`овый) колошник`овый
колпак (колп`ак) колп`ак, -`а
колпаковый (колпак`овый) колпак`овый
колпачить (колп`ачить) колп`ачить, -чу, -чит
колпачковидный (колпачков`идный) колпачков`идный; кр. ф. -ден, -дна
колпачный (колп`ачный) колп`ачный
колпачок (колпач`ок) колпач`ок, -чк`а
колпица (к`олпица) к`олпица, -ы, тв. -ей
колт (колт) колт, -а (украшение)
колтун (колт`ун) колт`ун, -`а
колтунный (колт`унный) колт`унный
колтыхать (колтых`ать) колтых`ать, -`аю, -`ает
колтыхаться (колтых`аться) колтых`аться, -`ается
колтыхнуть (колтыхн`уть) колтыхн`уть, -н`у, -нёт
колтыхнуться (колтыхн`уться) колтыхн`уться, -нётся
Колумб (Кол`умб) Кол`умб, -а (также: о первооткрывателе)
колумбарий (колумб`арий) колумб`арий, -я
колумбийка (колумб`ийка) колумб`ийка, -и, р. мн. -`иек
колумбийский (колумб`ийский) колумб`ийский (от Кол`умбия)
колумбийцы (колумб`ийцы) колумб`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем (от Кол`умбия)
колумбит (колумб`ит) колумб`ит, -а
Колумбов (Кол`умбов) Кол`умбов, -а, -о и кол`умбовский (от Кол`умб)
колумбовский (кол`умбовский) кол`умбовский и Кол`умбов, -а, -о (от Кол`умб)
колун (кол`ун) кол`ун, -`а
колунный (кол`унный) кол`унный
Колупаевы (Колуп`аевы) Колуп`аевы, -ых: Колуп`аевы и Разув`аевы
колупанный (кол`упанный) кол`упанный; кр. ф. -ан, -ана, прич.
колупать (колуп`ать) колуп`ать, -`аю, -`ает
колупаться (колуп`аться) колуп`аться, -`аюсь, -`ается
колупнуть (колупн`уть) колупн`уть, -н`у, -нёт
колхи (к`олхи) к`олхи, -ов (племена)
колхидский (колх`идский) колх`идский (от Колх`ида)
колхикум (к`олхикум) к`олхикум, -а
колхицин (колхиц`ин) колхиц`ин, -а
колхоз (колх`оз) колх`оз, -а
колхозник (колх`озник) колх`озник, -а
колхозница (колх`озница) колх`озница, -ы, тв. -ей
колхозно-кооперативный (колх`озно-кооперат`ивный) колх`озно-кооперат`ивный
колхозно-совхозный (колх`озно-совх`озный) колх`озно-совх`озный
колхозный (колх`озный) колх`озный
колчак (колч`ак) колч`ак, -`а (гриб)
колчаковец (колч`аковец) колч`аковец, -вца, тв. -вцем, р. мн. -вцев
колчаковский (колч`аковский) колч`аковский (от Колч`ак)
колчаковщина (колч`аковщина) колч`аковщина, -ы
колчан (колч`ан) колч`ан, -а
колчанный (колч`анный) колч`анный
колчедан (колчед`ан) колчед`ан, -а
колчеданный (колчед`анный) колчед`анный
колчедановый (колчед`ановый) колчед`ановый
колченогий (колчен`огий) колчен`огий
колыбель (колыб`ель) колыб`ель, -и
колыбелька (колыб`елька) колыб`елька, -и, р. мн. -лек
колыбельный (колыб`ельный) колыб`ельный
колымага (колым`ага) колым`ага, -и
колымажка (колым`ажка) колым`ажка, -и, р. мн. -жек
колымский (кол`ымский) кол`ымский (от Колым`а)
колыхание (колых`ание) колых`ание, -я
колыхать (колых`ать) колых`ать, -`ышу, -`ышет и -`аю, -`ает
колыхаться (колых`аться) колых`аться, -`ышется, -`ается
колыхающий (колых`ающий) колых`ающий и кол`ышущий
колыхающийся (колых`ающийся) колых`ающийся и кол`ышущийся
колыхнуть (колыхн`уть) колыхн`уть, -н`у, -нёт
колыхнуться (колыхн`уться) колыхн`уться, -нётся
колышек (к`олышек) к`олышек, -шка
колышемый (кол`ышемый) кол`ышемый
колышущий (кол`ышущий) кол`ышущий и колых`ающий
колышущийся (кол`ышущийся) кол`ышущийся и колых`ающийся
коль (коль) коль и к`оли, союз
кольдкрем (кольдкр`ем) кольдкр`ем, -а
колье (коль`е) коль`е, нескл., с.
кольза (к`ольза) к`ольза, -ы
кольматаж (кольмат`аж) кольмат`аж, -а, тв. -ем
кольматирование (кольмат`ирование) кольмат`ирование, -я
кольматированный (кольмат`ированный) кольмат`ированный; кр. ф. -ан, -ана
кольматировать (кольмат`ировать) кольмат`ировать, -рую, -рует
кольматироваться (кольмат`ироваться) кольмат`ироваться, -руется
кольнуть (кольн`уть) кольн`уть, -н`у, -нёт
кольпит (кольп`ит) кольп`ит, -а
кольпоскоп (кольпоск`оп) кольпоск`оп, -а
кольпоскопия (кольпоскоп`ия) кольпоскоп`ия, -и
кольраби (кольр`аби) кольр`аби, нескл., ж.
кольский (к`ольский) к`ольский
Кольский полуостров (К`ольский полу`остров) К`ольский полу`остров
Кольский Север (К`ольский С`евер) К`ольский С`евер
коль скоро (к`оль ск`оро) к`оль ск`оро
кольт (кольт) кольт, -а (револьвер)
кольцевание (кольцев`ание) кольцев`ание, -я
кольцевать (кольцев`ать) кольцев`ать, -ц`ую, -ц`ует
кольцеваться (кольцев`аться) кольцев`аться, -ц`уется
Кольцевая автодорога (Кольцев`ая автодор`ога) Кольцев`ая автодор`ога (в Москве)
кольцевидный (кольцев`идный) кольцев`идный; кр. ф. -ден, -дна
кольцевой (кольцев`ой) кольцев`ой
кольцеобразный (кольцеобр`азный) кольцеобр`азный; кр. ф. -зен, -зна
кольцепрокатный (кольцепрок`атный) кольцепрок`атный
кольцехвостый (кольцехв`остый) кольцехв`остый
кольцо (кольц`о) кольц`о, -`а, мн. к`ольца, кол`ец, к`ольцам
кольцованный (кольц`ованный) кольц`ованный; кр. ф. -ан, -ана
кольчатый (к`ольчатый) к`ольчатый
кольчецы (кольчец`ы) кольчец`ы, -`ов, ед. -ч`ец, -`а, тв. -`ом
кольчуга (кольч`уга) кольч`уга, -и
кольчугалюминиевый (кольчугалюм`иниевый) кольчугалюм`иниевый
кольчугалюминий (кольчугалюм`иний) кольчугалюм`иний, -я
кольчужник (кольч`ужник) кольч`ужник, -а
кольчужный (кольч`ужный) кольч`ужный
кольщик (к`ольщик) к`ольщик, -а
колюр (кол`юр) кол`юр, -а
колюрия (кол`юрия) кол`юрия, -и
колючеголовые (колючегол`овые) колючегол`овые, -ых
колючелистник (колючел`истник) колючел`истник, -а
колючепёрые (колючепёрые) колючепёрые, -ых
колючесть (кол`ючесть) кол`ючесть, -и
колючехвост (колючехв`ост) колючехв`ост, -а
колючий (кол`ючий) кол`ючий
колючка (кол`ючка) кол`ючка, -и, р. мн. -чек
колюшка (к`олюшка) к`олюшка, -и, р. мн. -шек
колюще-режущий (к`олюще-р`ежущий) к`олюще-р`ежущий
колюще-сосущий (к`олюще-сос`ущий) к`олюще-сос`ущий
колющий (к`олющий) к`олющий
колющийся (к`олющийся) к`олющийся
Коляда (Кол`яд`а) Кол`яд`а, -ы и -`ы (мифол.) и коляд`а, -`ы (обряд)
колядка (кол`ядка) кол`ядка, -и, р. мн. -док
колядный (кол`ядный) кол`ядный
колядование (колядов`ание) колядов`ание, -я
колядовать (колядов`ать) колядов`ать, -д`ую, -д`ует
колядский (кол`ядский) кол`ядский
коляска (кол`яска) кол`яска, -и, р. мн. -сок
коляска-сумка (кол`яска-с`умка) кол`яска-с`умка, кол`яски-с`умки
колясочка (кол`ясочка) кол`ясочка, -и, р. мн. -чек
колясочник (кол`ясочник) кол`ясочник, -а
колясочный (кол`ясочный) кол`ясочный
ком (ком) ком, -а, мн. к`омья, -ьев
кома (к`ома) к`ома, -ы (мед.)
комагматический (комагмат`ический) комагмат`ический
команда (ком`анда) ком`анда, -ы
команда микст (ком`анда м`икст) ком`анда м`икст, ком`анды м`икст (спорт.)
команданте (команд`анте) команд`анте, нескл., м.
команда-победитель (ком`анда-побед`итель) ком`анда-побед`итель, ком`анды-побед`ителя; но: ком`анда побед`ителя, ком`анды побед`ителя
командарм (команд`арм) команд`арм, -а
команда-соперник (ком`анда-соп`ерник) ком`анда-соп`ерник, ком`анды-соп`ерника; но: ком`анда соп`ерника, ком`анды соп`ерника
командир (команд`ир) команд`ир, -а
командирование (командиров`ание) командиров`ание, -я
командированный (командир`ованный) командир`ованный; кр. ф. -ан, -ана
командировать (командиров`ать) командиров`ать, -р`ую, -р`ует
командироваться (командиров`аться) командиров`аться, -р`уюсь, -р`уется
командировка (командир`овка) командир`овка, -и, р. мн. -вок
командировочные (командир`овочные) командир`овочные, -ых
командировочный (командир`овочный) командир`овочный
командирский (команд`ирский) команд`ирский
командирша (команд`ирша) команд`ирша, -и, тв. -ей
командник (ком`андник) ком`андник, -а
командно-административный (ком`андно-администрат`ивный) ком`андно-администрат`ивный
командно-бюрократический (ком`андно-бюрократ`ический) ком`андно-бюрократ`ический
командно-измерительный (ком`андно-измер`ительный) ком`андно-измер`ительный
командно-наблюдательный (ком`андно-наблюд`ательный) ком`андно-наблюд`ательный
командно-нажимный (ком`андно-наж`имный) ком`андно-наж`имный
командно-приказной (ком`андно-приказн`ой) ком`андно-приказн`ой
командно-распорядительный (ком`андно-распоряд`ительный) ком`андно-распоряд`ительный
командно-распределительный (ком`андно-распредел`ительный) ком`андно-распредел`ительный
командно-штабной (ком`андно-штабн`ой) ком`андно-штабн`ой
командный (ком`андный) ком`андный
командоаппарат (командоаппар`ат) командоаппар`ат, -а
командование (ком`андование) ком`андование, -я
командовать (ком`андовать) ком`андовать, -дую, -дует
командоконтроллер (командоконтр`оллер) командоконтр`оллер, -а
командор (команд`ор) команд`ор, -а (звание)
Командор (Команд`ор) Команд`ор, -а (лит. персонаж; шаг`и Команд`ора)
Командорские острова (Команд`орские остров`а) Команд`орские остров`а
командорский (команд`орский) команд`орский
командочка (ком`андочка) ком`андочка, -и, р. мн. -чек
командующий (ком`андующий) ком`андующий
команчи (ком`анчи) ком`анчи, -ей
комар (ком`ар) ком`ар, -`а
комар-дергун (ком`ар-дерг`ун) ком`ар-дерг`ун, комар`а-дергун`а
комар-звонец (ком`ар-звон`ец) ком`ар-звон`ец, комар`а-звонц`а
комарик (ком`арик) ком`арик, -а
комариный (комар`иный) комар`иный
комаришка (комар`ишка) комар`ишка, -и, р. мн. -шек, м.
комарище (комар`ище) комар`ище, -а и -и, мн. -и, -`ищ, м.
комарник (ком`арник) ком`арник, -а
комаровидный (комаров`идный) комаров`идный
комаровка (комар`овка) комар`овка, -и, р. мн. -вок
комар-толкунец (ком`ар-толкун`ец) ком`ар-толкун`ец, комар`а-толкунц`а
комарьё (комарьё) комарьё, -`я
коматозный (комат`озный) комат`озный
комбайн (комб`айн) комб`айн, -а
комбайнер (комб`айнер) комб`айнер, -а и комбайнёр, -а
комбайнерка (комб`айнерка) комб`айнерка, -и, р. мн. -рок и комбайнёрка, -и, р. мн. -рок
комбайнерша (комб`айнерша) комб`айнерша, -и, тв. -ей и комбайнёрша, -и, тв. -ей
комбайнирование (комбайн`ирование) комбайн`ирование, -я
комбайновый (комб`айновый) комб`айновый
комбайноремонтный (комбайнорем`онтный) комбайнорем`онтный
комбайностроение (комбайностро`ение) комбайностро`ение, -я
комбайностроитель (комбайностро`итель) комбайностро`итель, -я
комбайностроительный (комбайностро`ительный) комбайностро`ительный
комбат (комб`ат) комб`ат, -а
комбатант (комбат`ант) комбат`ант, -а
комбед (комб`ед) комб`ед, -а
комби (к`омби) к`омби, нескл., м.
комбидрес (комбидр`ес) комбидр`ес, -а
комбижир (комбиж`ир) комбиж`ир, -а
комбикорм (комбик`орм) комбик`орм, -а, мн. -`а, -`ов
комбикормовый (комбик`ормовый) комбик`ормовый
комбинат (комбин`ат) комбин`ат, -а
комбинатовский (комбин`атовский) комбин`атовский
комбинатор (комбин`атор) комбин`атор, -а
комбинаторика (комбинат`орика) комбинат`орика, -и
комбинаторный (комбинат`орный) комбинат`орный
комбинаторский (комбин`аторский) комбин`аторский
комбинаторша (комбин`аторша) комбин`аторша, -и, тв. -ей
комбинатский (комбин`атский) комбин`атский
комбинационность (комбинаци`онность) комбинаци`онность, -и
комбинационный (комбинаци`онный) комбинаци`онный
комбинация (комбин`ация) комбин`ация, -и
комбинашка (комбин`ашка) комбин`ашка, -и, р. мн. -шек
комбине (комбин`е) комбин`е, нескл., с.
комбинезон (комбинез`он) комбинез`он, -а
комбинезончик (комбинез`ончик) комбинез`ончик, -а
комбинирование (комбин`ирование) комбин`ирование, -я
комбинированный (комбин`ированный) комбин`ированный; кр. ф. -ан, -ана
комбинировать (комбин`ировать) комбин`ировать, -рую, -рует
комбинироваться (комбин`ироваться) комбин`ироваться, -руется
комбисилос (комбис`илос) комбис`илос, -а
комбитрейлерный (комбитр`ейлерный) комбитр`ейлерный
комбриг (комбр`иг) комбр`иг, -а
комвзвода (комвзв`ода) комвзв`ода, нескл., м.
комдив (комд`ив) комд`ив, -а
комедиант (комеди`ант) комеди`ант, -а
комедиантка (комеди`антка) комеди`антка, -и, р. мн. -ток
комедиантский (комеди`антский) комеди`антский
комедиантство (комеди`антство) комеди`антство, -а
комедийка (ком`едийка) ком`едийка, -и, р. мн. -иек
комедийный (комед`ийный) комед`ийный
комедиограф (комеди`ограф) комеди`ограф, -а
комедиография (комедиогр`афия) комедиогр`афия, -и
комедия (ком`едия) ком`едия, -и
комедия-балет (ком`едия-бал`ет) ком`едия-бал`ет, ком`едии-бал`ета
комедия-буфф (ком`едия-б`уфф) ком`едия-б`уфф, ком`едии-б`уфф
комедия дель арте (ком`едия дель `арте) ком`едия дель `арте, ком`едии дель `арте
комедь (ком`едь) ком`едь, -и (прост. шутл. к ком`едия)
комелёк (комелёк) комелёк, -льк`а (от к`омель)
комель (к`омель) к`омель, к`омля
комендант (коменд`ант) коменд`ант, -а
комендантский (коменд`антский) коменд`антский
комендантство (коменд`антство) коменд`антство, -а
комендантша (коменд`антша) коменд`антша, -и, тв. -ей
комендатура (комендат`ура) комендат`ура, -ы
комендор (коменд`ор) коменд`ор, -а (матрос)
комендорский (коменд`орский) коменд`орский
коменеджер (ком`енеджер) ком`енеджер, -а
коменеджмент (ком`енеджмент) ком`енеджмент, -а
комета (ком`ета) ком`ета, -ы
кометарный (комет`арный) комет`арный
кометно-метеоритный (ком`етно-метеор`итный) ком`етно-метеор`итный
кометный (ком`етный) ком`етный
кометоискатель (кометоиск`атель) кометоиск`атель, -я
кометообразный (кометообр`азный) кометообр`азный; кр. ф. -зен, -зна
коми (к`оми) к`оми, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
комизм (ком`изм) ком`изм, -а
коми-зыряне (к`оми-зыр`яне) к`оми-зыр`яне, -`ян, ед. -`янин, -а
коми-зырянка (к`оми-зыр`янка) к`оми-зыр`янка, -и, р. мн. -нок
коми-зырянский (к`оми-зыр`янский) к`оми-зыр`янский
комик (к`омик) к`омик, -а
комикование (комиков`ание) комиков`ание, -я
комиковать (комиков`ать) комиков`ать, -к`ую, -к`ует
Коми край (К`оми кр`ай) К`оми кр`ай, К`оми кр`ая
комикс (к`омикс) к`омикс, -а
комильфо (комильф`о) комильф`о, неизм. и нескл., м.
комильфотный (комильф`отный) комильф`отный
коми-народ (к`оми-нар`од) к`оми-нар`од, -а
комингс (к`омингс) к`омингс, -а
комингс-площадка (к`омингс-площ`адка) к`омингс-площ`адка, -и
Коминтерн (Коминт`ерн) Коминт`ерн, -а
коминтерновский (коминт`ерновский) коминт`ерновский
коми-пермяки (к`оми-пермяк`и) к`оми-пермяк`и, -`ов, ед. -м`як, -`а
коми-пермяцкий (к`оми-перм`яцкий) к`оми-перм`яцкий
Коми-Пермяцкий автономный округ (К`оми-Перм`яцкий автон`омный `округ) К`оми-Перм`яцкий автон`омный `округ
коми-пермяцко-русский (к`оми-перм`яцко-р`усский) к`оми-перм`яцко-р`усский
коми-пермячка (к`оми-перм`ячка) к`оми-перм`ячка, -и, р. мн. -чек
комиссар (комисс`ар) комисс`ар, -а
комиссаржевец (комиссарж`евец) комиссарж`евец, -вца, тв. -вцем, р. мн. -вцев (от Комиссарж`евская)
комиссариат (комиссари`ат) комиссари`ат, -а
комиссариатский (комиссари`атский) комиссари`атский
комиссарский (комисс`арский) комисс`арский
комиссарство (комисс`арство) комисс`арство, -а
комиссарша (комисс`арша) комисс`арша, -и, тв. -ей
комиссионер (комиссион`ер) комиссион`ер, -а
комиссионерский (комиссион`ерский) комиссион`ерский
комиссионерство (комиссион`ерство) комиссион`ерство, -а
комиссионерствовать (комиссион`ерствовать) комиссион`ерствовать, -твую, -твует
комиссионка (комисси`онка) комисси`онка, -и, р. мн. -нок
комиссионный (комисси`онный) комисси`онный
комиссия (ком`иссия) ком`иссия, -и
комиссованный (комисс`ованный) комисс`ованный; кр. ф. -ан, -ана
комиссовать (комиссов`ать) комиссов`ать, -сс`ую, -сс`ует
комиссоваться (комиссов`аться) комиссов`аться, -сс`уюсь, -сс`уется
комиссовка (комисс`овка) комисс`овка, -и, р. мн. -вок
комиссура (комисс`ура) комисс`ура, -ы
комиссуротомия (комиссурот`ом`ия) комиссурот`ом`ия, -и
комитат (комит`ат) комит`ат, -а
комитент (комит`ент) комит`ент, -а
комитентский (комит`ентский) комит`ентский
комитет (комит`ет) комит`ет, -а
Комитет государственной безопасности СССР (Комит`ет госуд`арственной безоп`асности СССР) Комит`ет госуд`арственной безоп`асности СССР (КГБ)
комитетский (комит`етский) комит`етский
Комитет солдатских матерей России (Комит`ет солд`атских матер`ей Росс`ии) Комит`ет солд`атских матер`ей Росс`ии
комитетчик (комит`етчик) комит`етчик, -а
комиции (ком`иции) ком`иции, -ций
комичане (комич`ане) комич`ане, -`ан, ед. -`анин, -а (жители Республики Коми)
комический (ком`ический) ком`ический
комичность (ком`ичность) ком`ичность, -и
комичный (ком`ичный) ком`ичный; кр. ф. -чен, -чна
комканный (к`омканный) к`омканный; кр. ф. -ан, -ана, прич.
комканый (к`омканый) к`омканый, прил.
комкать (к`омкать) к`омкать, -аю, -ает
комковатость (комков`атость) комков`атость, -и
комковатый (комков`атый) комков`атый
комковый (комк`овый) комк`овый
комкор (комк`ор) комк`ор, -а
комлеватость (комлев`атость) комлев`атость, -и
комлеватый (комлев`атый) комлев`атый
комлевый (к`омлевый) к`омлевый
комлистый (комл`истый) комл`истый
комма (к`омма) к`омма, -ы (муз.)
коммандист (комманд`ист) комманд`ист, -а и коммандит`ист, -а
коммандитист (коммандит`ист) коммандит`ист, -а и комманд`ист, -а
коммандитный (комманд`итный) комманд`итный
коммандос (комм`андос) комм`андос, -а и нескл., мн.
коммелина (коммел`ина) коммел`ина, -ы
коммелиновые (коммел`иновые) коммел`иновые, -ых
коммендация (комменд`ация) комменд`ация, -и
комменсал (комменс`ал) комменс`ал, -а
комменсализм (комменсал`изм) комменсал`изм, -а
комментарий (коммент`арий) коммент`арий, -я
комментатор (коммент`атор) коммент`атор, -а
комментаторский (коммент`аторский) коммент`аторский
комментаторша (коммент`аторша) коммент`аторша, -и, тв. -ей
комментирование (коммент`ирование) коммент`ирование, -я
комментированный (коммент`ированный) коммент`ированный; кр. ф. -ан, -ана
комментировать (коммент`ировать) коммент`ировать, -рую, -рует
комментироваться (коммент`ироваться) коммент`ироваться, -руется
коммерсант (коммерс`ант) коммерс`ант, -а
коммерсантка (коммерс`антка) коммерс`антка, -и, р. мн. -ток
коммерсантский (коммерс`антский) коммерс`антский
коммерциализация (коммерциализ`ация) коммерциализ`ация, -и
коммерциализированный (коммерциализ`ированный) коммерциализ`ированный; кр. ф. -ан, -ана
коммерциализировать (коммерциализ`ировать) коммерциализ`ировать, -рую, -рует
коммерциализироваться (коммерциализ`ироваться) коммерциализ`ироваться, -руется
коммерциализм (коммерциал`изм) коммерциал`изм, -а
коммерциализованный (коммерциализ`ованный) коммерциализ`ованный; кр. ф. -ан, -ана
коммерциализовать (коммерциализов`ать) коммерциализов`ать, -з`ую, -з`ует
коммерциализоваться (коммерциализов`аться) коммерциализов`аться, -з`уется
коммерции советник (комм`ерции сов`етник) комм`ерции сов`етник
коммерция (комм`ерция) комм`ерция, -и
Коммерц-коллегия (Комм`ерц-колл`егия) Комм`ерц-колл`егия, -и (ист.)
коммерческий (комм`ерческий) комм`ерческий
комми (к`омм`и) к`омм`и, нескл., м.
коммивояжёр (коммивояжёр) коммивояжёр, -а
коммивояжёрский (коммивояжёрский) коммивояжёрский
коммивояжёрство (коммивояжёрство) коммивояжёрство, -а
коммифора (коммиф`ора) коммиф`ора, -ы
коммодат (коммод`ат) коммод`ат, -а
коммодор (коммод`ор) коммод`ор, -а (командир соединения кораблей)
коммодорский (коммод`орский) коммод`орский
коммонер (к`оммонер) к`оммонер, -а
коммоция (комм`оция) комм`оция, -и
коммуна (комм`уна) комм`уна, -ы
коммунализм (коммунал`изм) коммунал`изм, -а
коммуналист (коммунал`ист) коммунал`ист, -а
коммуналистский (коммунал`истский) коммунал`истский
коммуналка (коммун`алка) коммун`алка, -и, р. мн. -лок
коммунально-бытовой (коммун`ально-бытов`ой) коммун`ально-бытов`ой
коммунально-жилищный (коммун`ально-жил`ищный) коммун`ально-жил`ищный
коммунальный (коммун`альный) коммун`альный
коммунальщик (коммун`альщик) коммун`альщик, -а
коммунар (коммун`ар) коммун`ар, -а
коммунарка (коммун`арка) коммун`арка, -и, р. мн. -рок
коммунизм (коммун`изм) коммун`изм, -а
коммуникабельность (коммуник`абельность) коммуник`абельность, -и
коммуникабельный (коммуник`абельный) коммуник`абельный; кр. ф. -лен, -льна
коммуникативно ориентированный (коммуникат`ивно ориент`ированный) коммуникат`ивно ориент`ированный
коммуникативность (коммуникат`ивность) коммуникат`ивность, -и
коммуникативный (коммуникат`ивный) коммуникат`ивный; кр. ф. -вен, -вна
коммуникатор (коммуник`атор) коммуник`атор, -а
коммуникационный (коммуникаци`онный) коммуникаци`онный
коммуникация (коммуник`ация) коммуник`ация, -и
коммунист (коммун`ист) коммун`ист, -а
Коммунистическая партия Российской Федерации (Коммунист`ическая п`артия Росс`ийской Федер`ации) Коммунист`ическая п`артия Росс`ийской Федер`ации (КПРФ)
Коммунистическая партия Советского Союза (Коммунист`ическая п`артия Сов`етского Со`юза) Коммунист`ическая п`артия Сов`етского Со`юза (КПСС)
коммунистический (коммунист`ический) коммунист`ический
Коммунистический интернационал (Коммунист`ический интернацион`ал) Коммунист`ический интернацион`ал
коммунистка (коммун`истка) коммун`истка, -и, р. мн. -ток
коммунонационалистический (коммунонационалист`ический) коммунонационалист`ический
коммунопатриот (коммунопатри`от) коммунопатри`от, -а
коммунопатриотический (коммунопатриот`ический) коммунопатриот`ический
коммунофашистский (коммунофаш`истский) коммунофаш`истский
коммуняка (коммун`яка) коммун`яка, -и, м. и ж.
коммутативность (коммутат`ивность) коммутат`ивность, -и
коммутативный (коммутат`ивный) коммутат`ивный; кр. ф. -вен, -вна
коммутатор (коммут`атор) коммут`атор, -а
коммутаторный (коммут`аторный) коммут`аторный
коммутационный (коммутаци`онный) коммутаци`онный
коммутация (коммут`ация) коммут`ация, -и
коммутированный (коммут`ированный) коммут`ированный; кр. ф. -ан, -ана
коммутировать (коммут`ировать) коммут`ировать, -рую, -рует
коммутироваться (коммут`ироваться) коммут`ироваться, -руется
коммюнике (коммюник`е) коммюник`е, нескл., с.
комната (к`омната) к`омната, -ы
комната-музей (к`омната-муз`ей) к`омната-муз`ей, к`омнаты-му-з`ея
комнатёнка (комнатёнка) комнатёнка, -и, р. мн. -нок
комнатка (к`омнатка) к`омнатка, -и, р. мн. -ток
комнатный (к`омнатный) к`омнатный
комнатуха (комнат`уха) комнат`уха, -и
комнатушка (комнат`ушка) комнат`ушка, -и, р. мн. -шек
комовой (комов`ой) комов`ой
комод (ком`од) ком`од, -а
комодик (ком`одик) ком`одик, -а
комодный (ком`одный) ком`одный
комодский варан (ком`одский вар`ан) ком`одский вар`ан
комок (ком`ок) ком`ок, комк`а
комолость (ком`олость) ком`олость, -и
комолый (ком`олый) ком`олый
коморники (ком`орники) ком`орники, -ов, ед. -ник, -а (ист.)
коморский (ком`орский) ком`орский (к Ком`орские остров`а, Ком`оры)
коморцы (ком`орцы) ком`орцы, -ев, ед. -рец, -рца, тв. -рцем
комочек (ком`очек) ком`очек, -чка
компайлер (комп`айлер) комп`айлер, -а
компайлерный (комп`айлерный) комп`айлерный
компакт (комп`акт) комп`акт, -а
компакт-диск (комп`акт-д`иск) комп`акт-д`иск, -а
компакт-дисковод (комп`акт-дисков`од) комп`акт-дисков`од, -а
компакт-диск-плеер (комп`акт-диск-пл`еер) комп`акт-диск-пл`еер, -а
компакт-кассета (комп`акт-касс`ета) комп`акт-касс`ета, -ы
компактность (комп`актность) комп`актность, -и
компактный (комп`актный) комп`актный; кр. ф. -тен, -тна
компакт-плеер (комп`акт-пл`еер) комп`акт-пл`еер, -а
компактус (комп`актус) комп`актус, -а
компанейский (компан`ейский) компан`ейский (от комп`ания)
компанейщина (компан`ейщина) компан`ейщина, -ы (к комп`ания)
компанийка (комп`анийка) комп`анийка, -и, р. мн. -иек
компания (комп`ания) комп`ания, -и (группа людей, объединение)
компаньон (компань`он) компань`он, -а
компаньонаж (компаньон`аж) компаньон`аж, -а, тв. -ем
компаньонка (компань`онка) компань`онка, -и, р. мн. -нок
компаратив (компарат`ив) компарат`ив, -а
компаративизм (компаратив`изм) компаратив`изм, -а
компаративист (компаратив`ист) компаратив`ист, -а
компаративистика (компаратив`истика) компаратив`истика, -и
компаративистский (компаратив`истский) компаратив`истский
компаративный (компарат`ивный) компарат`ивный
компаратор (компар`атор) компар`атор, -а
компарирование (компар`ирование) компар`ирование, -я
компарированный (компар`ированный) компар`ированный; кр. ф. -ан, -ана
компартия (комп`артия) комп`артия, -и
компас (к`омпас) к`омпас, -а
компасный (к`омпасный) к`омпасный
компатриот (компатри`от) компатри`от, -а
компатриотка (компатри`отка) компатри`отка, -и, р. мн. -ток
компаунд (комп`аунд) комп`аунд, -а
компаундирование (компаунд`ирование) компаунд`ирование, -я
компаундированный (компаунд`ированный) компаунд`ированный; кр. ф. -ан, -ана
компаундировать (компаунд`ировать) компаунд`ировать, -рую, -рует
компаундироваться (компаунд`ироваться) компаунд`ироваться, -руется
компаунд-канат (комп`аунд-кан`ат) комп`аунд-кан`ат, -а
компаунд-машина (комп`аунд-маш`ина) комп`аунд-маш`ина, -ы
компаундный (комп`аундный) комп`аундный
компашечка (комп`ашечка) комп`ашечка, -и, р. мн. -чек
компашка (комп`ашка) комп`ашка, -и, р. мн. -шек
компендий (комп`ендий) комп`ендий, -я и комп`ендиум, -а
компендиум (комп`ендиум) комп`ендиум, -а и комп`ендий, -я
компенсатор (компенс`атор) компенс`атор, -а
компенсаторный (компенсат`орный) компенсат`орный
компенсационный (компенсаци`онный) компенсаци`онный
компенсация (компенс`ация) компенс`ация, -и
компенсированный (компенс`ированный) компенс`ированный; кр. ф. -ан, -ана
компенсировать (компенс`ировать) компенс`ировать, -рую, -рует
компенсироваться (компенс`ироваться) компенс`ироваться, -руется
компетентность (компет`ентность) компет`ентность, -и
компетентный (компет`ентный) компет`ентный; кр. ф. -`ентен, -`ентна
компетенция (компет`енция) компет`енция, -и
компилирование (компил`ирование) компил`ирование, -я
компилированный (компил`ированный) компил`ированный; кр. ф. -ан, -ана
компилировать (компил`ировать) компил`ировать, -рую, -рует
компилироваться (компил`ироваться) компил`ироваться, -руется
компилятивность (компилят`ивность) компилят`ивность, -и
компилятивный (компилят`ивный) компилят`ивный; кр. ф. -вен, -вна
компилятор (компил`ятор) компил`ятор, -а
компиляторный (компил`яторный) компил`яторный
компиляция (компил`яция) компил`яция, -и
компланарный (комплан`арный) комплан`арный
комплекс (к`омплекс) к`омплекс, -а
комплекс (к`омпл`екс) к`омпл`екс, -а (матем.)
комплексирование (комплекс`ирование) комплекс`ирование, -я
комплексированный (комплекс`ированный) комплекс`ированный; кр. ф. -ан, -ана
комплексно-изыскательский (комплексно-изыск`ательский) комплексно-изыск`ательский
комплексно-механизированный (к`омплексно-механиз`ированный) к`омплексно-механиз`ированный
комплексность (к`омплексность) к`омплексность, -и
комплексный (к`омплексный) к`омплексный
комплексный (компл`ексный) компл`ексный (матем.)
комплексовать (комплексов`ать) комплексов`ать, -с`ую, -с`ует
комплексометрия (комплексом`етр`ия) комплексом`етр`ия, -и
комплексонометрия (комплексоном`етр`ия) комплексоном`етр`ия, -и
комплексоны (комплекс`оны) комплекс`оны, -ов, ед. -с`он, -а
комплексообразование (комплексообразов`ание) комплексообразов`ание, -я
комплексообразователь (комплексообразов`атель) комплексообразов`атель, -я
комплексообразующий (комплексообраз`ующий) комплексообраз`ующий
комплект (компл`ект) компл`ект, -а
комплектация (комплект`ация) комплект`ация, -и
комплектность (компл`ектность) компл`ектность, -и
комплектный (компл`ектный) компл`ектный
комплектование (комплектов`ание) комплектов`ание, -я
комплектованный (комплект`ованный) комплект`ованный; кр. ф. -ан, -ана
комплектовать (комплектов`ать) комплектов`ать, -т`ую, -т`ует
комплектоваться (комплектов`аться) комплектов`аться, -т`уется
комплектовка (комплект`овка) комплект`овка, -и
комплектовочный (комплект`овочный) комплект`овочный
комплектовщик (комплект`овщик) комплект`овщик, -а
комплектовщица (комплект`овщица) комплект`овщица, -ы, тв. -ей
комплектующие (комплект`ующие) комплект`ующие, -их
комплекция (компл`екция) компл`екция, -и
комплемент (комплем`ент) комплем`ент, -а (биол.)
комплементарность (комплемент`арность) комплемент`арность, -и (от комплемент`арный)
комплементарный (комплемент`арный) комплемент`арный; кр. ф. -рен, -рна (основанный на дополняющих друг друга структурах)
комплементация (комплемент`ация) комплемент`ация, -и (в генетике)
комплетивный (комплет`ивный) комплет`ивный
компливит (комплив`ит) комплив`ит, -а
компликация (комплик`ация) комплик`ация, -и
комплимент (комплим`ент) комплим`ент, -а (похвала)
комплиментарность (комплимент`арность) комплимент`арность, -и (к комплим`ент)
комплиментарный (комплимент`арный) комплимент`арный; кр. ф. -рен, -рна (от комплим`ент)
комплиментщик (комплим`ентщик) комплим`ентщик, -а
комплот (компл`от) компл`от, -а
комплювий (компл`ювий) компл`ювий, -я
композер (комп`озер) комп`озер, -а
композит (композ`ит) композ`ит, -а
композитный (композ`итный) композ`итный
композитор (композ`итор) композ`итор, -а
композиторский (композ`иторский) композ`иторский
композиторство (композ`иторство) композ`иторство, -а
композиционно (композици`онно) композици`онно, нареч.
композиционно завершённый (композици`онно завершённый) композици`онно завершённый
композиционно-сюжетный (композици`онно-сюж`етный) композици`онно-сюж`етный
композиционный (композици`онный) композици`онный
композиция (композ`иция) композ`иция, -и
комполка (комполк`а) комполк`а, нескл., м.
компонент (компон`ент) компон`ент, -а
компонента (компон`ента) компон`ента, -ы (матем.)
компонентный (компон`ентный) компон`ентный
компонование (компонов`ание) компонов`ание, -я
компонованный (компон`ованный) компон`ованный; кр. ф. -ан, -ана
компоновать (компонов`ать) компонов`ать, -н`ую, -н`ует
компоноваться (компонов`аться) компонов`аться, -н`уется
компоновка (компон`овка) компон`овка, -и
компоновочный (компон`овочный) компон`овочный
компоновщик (компон`овщик) компон`овщик, -а
компост (комп`ост) комп`ост, -а
компостер (комп`остер) комп`остер, -а
компостерный (комп`остерный) комп`остерный
компостирование (компост`ирование) компост`ирование, -я
компостированный (компост`ированный) компост`ированный; кр. ф. -ан, -ана
компостировать (компост`ировать) компост`ировать, -рую, -рует
компостироваться (компост`ироваться) компост`ироваться, -руется
компостный (комп`остный) комп`остный
компот (комп`от) комп`от, -а и -у
компотик (комп`отик) комп`отик, -а и -у
компотница (комп`отница) комп`отница, -ы, тв. -ей
компотный (комп`отный) комп`отный
компрадор (компрад`ор) компрад`ор, -а
компрадорский (компрад`орский) компрад`орский
компрачикос (компрачик`ос) компрачик`ос, -а
компресс (компр`есс) компр`есс, -а
компрессионный (компресси`онный) компресси`онный
компрессия (компр`ессия) компр`ессия, -и
компрессный (компр`ессный) компр`ессный
компрессометр (компрессом`етр) компрессом`етр, -а
компрессор (компр`ессор) компр`ессор, -а
компрессорный (компр`ессорный) компр`ессорный
компрессоростроение (компрессоростро`ение) компрессоростро`ение, -я
компрессоростроительный (компрессоростро`ительный) компрессоростро`ительный
компримарио (комприм`арио) комприм`арио, нескл., м.
компримированный (комприм`ированный) комприм`ированный; кр. ф. -ан, -ана
компримировать (комприм`ировать) комприм`ировать, -рую, -рует
компримироваться (комприм`ироваться) комприм`ироваться, -руется
компромат (компром`ат) компром`ат, -а
компрометация (компромет`ация) компромет`ация, -и
компрометирование (компромет`ирование) компромет`ирование, -я
компрометированный (компромет`ированный) компромет`ированный; кр. ф. -ан, -ана
компрометировать (компромет`ировать) компромет`ировать, -рую, -рует
компрометироваться (компромет`ироваться) компромет`ироваться, -руюсь, -руется
компромисс (компром`исс) компром`исс, -а
компромиссность (компром`иссность) компром`иссность, -и
компромиссный (компром`иссный) компром`иссный; кр. ф. -ссен, -ссна
комптометр (компт`ометр) компт`ометр, -а
комптометристка (комптометр`истка) комптометр`истка, -и, р. мн. -ток
Комптон (К`омптон) К`омптон, -а: явл`ение (эфф`ект) К`омптона
комптоновский (к`омптоновский) к`омптоновский: к`омптоновская длин`а волн`ы
компьютер (компь`ютер) компь`ютер, -а
компьютеризация (компьютериз`ация) компьютериз`ация, -и
компьютеризированный (компьютериз`ированный) компьютериз`ированный; кр. ф. -ан, -ана
компьютеризировать (компьютериз`ировать) компьютериз`ировать, -рую, -рует
компьютеризироваться (компьютериз`ироваться) компьютериз`ироваться, -руется
компьютеризованный (компьютериз`ованный) компьютериз`ованный; кр. ф. -ан, -ана
компьютеризовать (компьютеризов`ать) компьютеризов`ать, -з`ую, -з`ует
компьютеризоваться (компьютеризов`аться) компьютеризов`аться, -з`уется
компьютерный (компь`ютерный) компь`ютерный
компьютеростроение (компьютеростро`ение) компьютеростро`ение, -я
компьютер-сервер (компь`ютер-с`ервер) компь`ютер-с`ервер, компь`ютера-с`ервера
компьютерщик (компь`ютерщик) компь`ютерщик, -а
комроты (комр`оты) комр`оты, нескл., м.
комса (комс`а) комс`а, -`ы (комсомольцы, собир., устар. прост.)
комсомол (комсом`ол) комсом`ол, -а
комсомолец (комсом`олец) комсом`олец, -льца, тв. -льцем, р. мн. -льцев
комсомолия (комсом`олия) комсом`олия, -и
комсомолка (комсом`олка) комсом`олка, -и, р. мн. -лок
комсомольский (комсом`ольский) комсом`ольский (к комсом`ол и Комсом`ольск-на-Ам`уре)
Комсомольск-на-Амуре (Комсом`ольск-на-Ам`уре) Комсом`ольск-на-Ам`уре, Комсом`ольска-на-Ам`уре
комсомольско-молодёжный (комсом`ольско-молодёжный) комсом`ольско-молодёжный
комсомольчане (комсомольч`ане) комсомольч`ане, -`ан, ед. -`анин, -а (к Комсом`ольск-на-Ам`уре)
комсомольчанка (комсомольч`анка) комсомольч`анка, -и, р. мн. -нок
комсорг (комс`орг) комс`орг, -а
комсостав (комсост`ав) комсост`ав, -а
комуз (ком`уз) ком`уз, -а
комузист (комуз`ист) комуз`ист, -а
кому как (ком`у к`ак) ком`у к`ак
кому какой (ком`у как`ой) ком`у как`ой
кому-кому (ком`у-ком`у) ком`у-ком`у
кому куда (ком`у куд`а) ком`у куд`а
кому не лень (ком`у не л`ень) ком`у не л`ень
кому попало (ком`у поп`ало) ком`у поп`ало
кому что (ком`у чт`о) ком`у чт`о
комфорт (комф`орт) комф`орт, -а
комфортабельность (комфорт`абельность) комфорт`абельность, -и
комфортабельный (комфорт`абельный) комфорт`абельный; кр. ф. -лен, -льна
комфортность (комф`ортность) комф`ортность, -и
комфортный (комф`ортный) комф`ортный; кр. ф. -тен, -тна
комфракция (комфр`акция) комфр`акция, -и
комчванство (комчв`анство) комчв`анство, -а
комячейка (комяч`ейка) комяч`ейка [мъя], -и, р. мн. -`еек
кон (кон) кон, -а, предл. на кон`у, мн. -`ы, -`ов
конакрийский (конакр`ийский) конакр`ийский (от Конакр`и)
конакрийцы (конакр`ийцы) конакр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
конан-дойлевский (конан-д`ойлевский) конан-д`ойлевский (от К`онан Д`ойль)
конармеец (конарм`еец) конарм`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
конармейский (конарм`ейский) конарм`ейский
конармия (кон`армия) кон`армия, -и
конаться (кон`аться) кон`аться, -`аюсь, -`ается
конвейер (конв`ейер) конв`ейер, -а
конвейеризация (конвейериз`ация) конвейериз`ация, -и
конвейеризированный (конвейериз`ированный) конвейериз`ированный; кр. ф. -ан, -ана
конвейеризировать (конвейериз`ировать) конвейериз`ировать, -рую, -рует
конвейеризироваться (конвейериз`ироваться) конвейериз`ироваться, -руется
конвейеризованный (конвейериз`ованный) конвейериз`ованный; кр. ф. -ан, -ана
конвейеризовать (конвейеризов`ать) конвейеризов`ать, -з`ую, -з`ует
конвейеризоваться (конвейеризов`аться) конвейеризов`аться, -з`уется
конвейерный (конв`ейерный) конв`ейерный
конвейеростроение (конвейеростро`ение) конвейеростро`ение, -я
конвейеростроительный (конвейеростро`ительный) конвейеростро`ительный
конвейерщик (конв`ейерщик) конв`ейерщик, -а
конвейерщица (конв`ейерщица) конв`ейерщица, -ы, тв. -ей
конвективный (конвект`ивный) конвект`ивный
конвектор (конв`ектор) конв`ектор, -а
конвекционный (конвекци`онный) конвекци`онный
конвекция (конв`екция) конв`екция, -и
Конвент (Конв`ент) Конв`ент, -а
конвентский (конв`ентский) конв`ентский
конвенциональный (конвенцион`альный) конвенцион`альный; кр. ф. -лен, -льна
конвенционный (конвенци`онный) конвенци`онный
конвенция (конв`енция) конв`енция, -и
конвергентность (конверг`ентность) конверг`ентность, -и
конвергентный (конверг`ентный) конверг`ентный
конвергенты (конверг`енты) конверг`енты, -ов
конвергенция (конверг`енция) конверг`енция, -и
конверсионный (конверси`онный) конверси`онный
конверсия (конв`ерсия) конв`ерсия, -и
конверт (конв`ерт) конв`ерт, -а
конвертация (конверт`ация) конверт`ация, -и
конвертер (конв`ертер) конв`ертер, -а
конвертерный (конв`ертерный) конв`ертерный
конвертер-реактор, конвертера-реактора (конв`ертер-ре`актор, конв`ертера-ре`актора) конв`ертер-ре`актор, конв`ертера-ре`актора
конвертик (конв`ертик) конв`ертик, -а
конвертирование (конверт`ирование) конверт`ирование, -я
конвертированный (конверт`ированный) конверт`ированный; кр. ф. -ан, -ана
конвертировать (конверт`ировать) конверт`ировать, -рую, -рует
конвертироваться (конверт`ироваться) конверт`ироваться, -руется
конвертируемость (конверт`ируемость) конверт`ируемость, -и
конвертируемый (конверт`ируемый) конверт`ируемый
конвертный (конв`ертный) конв`ертный
конвертованный (конверт`ованный) конверт`ованный; кр. ф. -ан, -ана
конвертовскрыватель (конвертовскрыв`атель) конвертовскрыв`атель, -я
конвоир (конво`ир) конво`ир, -а
конвоирование (конво`ирование) конво`ирование, -я
конвоированный (конво`ированный) конво`ированный; кр. ф. -ан, -ана
конвоировать (конво`ировать) конво`ировать, -рую, -рует
конвоироваться (конво`ироваться) конво`ироваться, -руюсь, -руется
конвой (конв`ой) конв`ой, -я
конвойный (конв`ойный) конв`ойный
конволют (конвол`ют) конвол`ют, -а
конволютный (конвол`ютный) конвол`ютный
конвульсивность (конвульс`ивность) конвульс`ивность, -и
конвульсивный (конвульс`ивный) конвульс`ивный; кр. ф. -вен, -вна
конвульсии (конв`ульсии) конв`ульсии, -ий, ед. -сия, -и
конгениальность (конгени`альность) конгени`альность, -и
конгениальный (конгени`альный) конгени`альный; кр. ф. -лен, -льна
конгломерат (конгломер`ат) конгломер`ат, -а
конгломератный (конгломер`атный) конгломер`атный
конгломерация (конгломер`ация) конгломер`ация, -и
конго (к`онго) к`онго, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
конголезка (конгол`езка) конгол`езка, -и, р. мн. -зок
конголезский (конгол`езский) конгол`езский (от К`онго, государство)
конголезцы (конгол`езцы) конгол`езцы, -ев, ед. -зец, -зца, тв. -зцем
конгрев (конгр`ев) конгр`ев, -а (тиснение)
конгревный (конгр`евный) конгр`евный (конгр`евное тисн`ение)
конгрегационализм (конгрегационал`изм) конгрегационал`изм, -а
конгрегационалисты (конгрегационал`исты) конгрегационал`исты, -ов, ед. -`ист, -а
конгрегационный (конгрегаци`онный) конгрегаци`онный
конгрегация (конгрег`ация) конгрег`ация, -и
конгресс (конгр`есс) конгр`есс, -а
конгрессист (конгресс`ист) конгресс`ист, -а
конгрессистский (конгресс`истский) конгресс`истский
конгрессмен (конгрессм`ен) конгрессм`ен, -а
конгрессный (конгр`ессный) конгр`ессный
конгресс-холл (конгр`есс-х`олл) конгр`есс-х`олл, -а
конгресс-центр (конгр`есс-ц`ентр) конгр`есс-ц`ентр, -а
конгреционалистский (конгреционал`истский) конгреционал`истский
конгруэнтность (конгру`энтность) конгру`энтность, -и
конгруэнтный (конгру`энтный) конгру`энтный; кр. ф. -тен, -тна
конгруэнция (конгру`энция) конгру`энция, -и
кондак (конд`ак) конд`ак, -`а
кондакарный (кондак`арный) кондак`арный
кондакарь (кондак`арь) кондак`арь, -`я
кондачок (кондач`ок) кондач`ок, -чк`а: с кондачк`а
конденсат (конденс`ат) конденс`ат, -а
конденсатоотводчик (конденсатоотв`одчик) конденсатоотв`одчик, -а
конденсатопровод (конденсатопров`од) конденсатопров`од, -а
конденсатор (конденс`атор) конденс`атор, -а
конденсаторный (конденс`аторный) конденс`аторный
конденсационный (конденсаци`онный) конденсаци`онный
конденсация (конденс`ация) конденс`ация, -и
конденсирование (конденс`ирование) конденс`ирование, -я
конденсированный (конденс`ированный) конденс`ированный; кр. ф. -ан, -ана
конденсировать (конденс`ировать) конденс`ировать, -рую, -рует
конденсироваться (конденс`ироваться) конденс`ироваться, -руется
конденсор (конд`енсор) конд`енсор, -а
кондилома (кондил`ома) кондил`ома, -ы
кондиляртры (кондил`яртры) кондил`яртры, -`яртр
кондитер (конд`итер) конд`итер, -а
кондитерская (конд`итерская) конд`итерская, -ой
кондитерский (конд`итерский) конд`итерский
кондиционализм (кондиционал`изм) кондиционал`изм, -а
кондиционер (кондицион`ер) кондицион`ер, -а
кондиционерный (кондицион`ерный) кондицион`ерный
кондиционирование (кондицион`ирование) кондицион`ирование, -я
кондиционированный (кондицион`ированный) кондицион`ированный; кр. ф. -ан, -ана
кондиционировать (кондицион`ировать) кондицион`ировать, -рую, -рует
кондиционироваться (кондицион`ироваться) кондицион`ироваться, -руется
кондиционность (кондици`онность) кондици`онность, -и
кондиционный (кондици`онный) кондици`онный
кондиция (конд`иция) конд`иция, -и
кондовость (конд`овость) конд`овость, -и
кондовый (конд`овый) конд`овый
кондом (конд`ом) конд`ом, -а
кондоминат (кондомин`ат) кондомин`ат, -а
кондоминиум (кондом`иниум) кондом`иниум, -а
кондопожский (кондоп`ожский) кондоп`ожский (от Кондоп`ога)
кондопожцы (кондоп`ожцы) кондоп`ожцы, -ев, ед. -жец, -жца, тв. -жцем
кондор (к`ондор) к`ондор, -а
кондотьер (кондоть`ер) кондоть`ер, -а
кондотьерский (кондоть`ерский) кондоть`ерский
кондрашка (кондр`ашка) кондр`ашка, -и (апоплекси-ческий удар)
кондуит (конду`ит) конду`ит, -а
кондуитный (конду`итный) конду`итный
кондуктометр (кондукт`ометр) кондукт`ометр, -а
кондуктометрический (кондуктометр`ический) кондуктометр`ический
кондуктометрия (кондуктом`етр`ия) кондуктом`етр`ия, -и
кондуктор (конд`уктор) конд`уктор 1, -а, мн. -`а, -`ов и -ы, -ов (работник транспорта)
кондуктор (конд`уктор) конд`уктор 2, -а (деталь машины)
кондуктор (конд`укт`ор) конд`укт`ор, -а (воинское звание)
кондукторный (конд`укторный) конд`укторный
кондукторский (конд`укторский) конд`укторский
кондукторша (конд`укторша) конд`укторша, -и, тв. -ей
кондукционный (кондукци`онный) кондукци`онный
коневод (конев`од) конев`од, -а
коневодство (конев`одство) конев`одство, -а
коневодческий (конев`одческий) конев`одческий
коневозка (конев`озка) конев`озка, -и, р. мн. -зок
коневой (конев`ой) конев`ой (в шахматах)
конезавод (конезав`од) конезав`од, -а
конёк (конёк) конёк, коньк`а
Конёк-Горбунок (Конёк-Горбун`ок) Конёк-Горбун`ок, Коньк`а-Горбунк`а
конёнковский (конёнковский) конёнковский (от Конёнков)
конесовхоз (конесовх`оз) конесовх`оз, -а
конеферма (конеф`ерма) конеф`ерма, -ы
конец (кон`ец) кон`ец, конц`а, тв. конц`ом, р. мн. конц`ов
конечно (кон`ечно) кон`ечно, вводн. сл. и частица
конечно-моренный (кон`ечно-мор`енный) кон`ечно-мор`енный
конечно-разностный (кон`ечно-р`азностный) кон`ечно-р`азностный
конечности (кон`ечности) кон`ечности, -ей, ед. -ость, -и
конечность (кон`ечность) кон`ечность, -и (свойство)
конечный (кон`ечный) кон`ечный; кр. ф. -чен, -чна
конидия (кон`идия) кон`идия, -и
кониин (кони`ин) кони`ин, -а
коник (к`оник) к`оник, -а (уменьш. к кон и конь)
конина (кон`ина) кон`ина, -ы
кониферин (конифер`ин) конифер`ин, -а
конический (кон`ический) кон`ический
конка (к`онка) к`онка, -и, р. мн. к`онок
конкатенация (конкатен`ация) конкатен`ация, -и
конкатенировать (конкатен`ировать) конкатен`ировать, -рую, -рует
конквиста (конкв`иста) конкв`иста (устар.), -ы и конкв`иста, -ы
конквистадор (конквист`ад`ор) конквист`ад`ор, -а и конкист`ад`ор, -а
конквистадорский (конквист`ад`орский) конквист`ад`орский и конкист`ад`орский
конкиста (конк`иста) конк`иста, -ы и (устар.) конкв`иста, -ы
конкистадор (конкист`ад`ор) конкист`ад`ор, -а и конквист`ад`ор, -а
конкистадорский (конкист`ад`орский) конкист`ад`орский и конквист`ад`орский
конклав (конкл`ав) конкл`ав, -а
конклюдентный (конклюд`ентный) конклюд`ентный
конкорданс (конкорд`анс) конкорд`анс, -а
конкордантность (конкорд`антность) конкорд`антность, -и
конкордантный (конкорд`антный) конкорд`антный
конкордат (конкорд`ат) конкорд`ат, -а
конкорс (конк`орс) конк`орс, -а
конкремент (конкрем`ент) конкрем`ент, -а
конкретизатор (конкретиз`атор) конкретиз`атор, -а
конкретизация (конкретиз`ация) конкретиз`ация, -и
конкретизированный (конкретиз`ированный) конкретиз`ированный; кр. ф. -ан, -ана
конкретизировать (конкретиз`ировать) конкретиз`ировать, -рую, -рует
конкретизироваться (конкретиз`ироваться) конкретиз`ироваться, -руется
конкретика (конкр`етика) конкр`етика, -и
конкретно-исторический (конкр`етно-истор`ический) конкр`етно-истор`ический
конкретно-предметный (конкр`етно-предм`етный) конкр`етно-предм`етный
конкретность (конкр`етность) конкр`етность, -и
конкретный (конкр`етный) конкр`етный; кр. ф. -тен, -тна
конкреция (конкр`еция) конкр`еция, -и
конкубинат (конкубин`ат) конкубин`ат, -а
конкур (конк`ур) конк`ур, -а
конкурент (конкур`ент) конкур`ент, -а
конкурентка (конкур`ентка) конкур`ентка, -и, р. мн. -ток
конкурентный (конкур`ентный) конкур`ентный
конкурентоспособность (конкурентоспос`обность) конкурентоспос`обность, -и
конкурентоспособный (конкурентоспос`обный) конкурентоспос`обный; кр. ф. -бен, -бна
конкуренция (конкур`енция) конкур`енция, -и
конкурирование (конкур`ирование) конкур`ирование, -я
конкурировать (конкур`ировать) конкур`ировать, -`ирую, -`ирует
конкурист (конкур`ист) конкур`ист, -а
конкурный (конк`урный) конк`урный
конкурс (к`онкурс) к`онкурс, -а
конкурсант (конкурс`ант) конкурс`ант, -а
конкурсантка (конкурс`антка) конкурс`антка, -и, р. мн. -ток
конкурсный (к`онкурсный) к`онкурсный
конкурс-шоу (к`онкурс-ш`оу) к`онкурс-ш`оу, к`онкурса-ш`оу
коннектикутский (коннектик`утский) коннектик`утский (от Конн`ектик`ут)
коннектикутцы (коннектик`утцы) коннектик`утцы, -ев, ед. -тец, -тца, тв. -тцем
коннектор (конн`ектор) конн`ектор, -а
коннетабль (коннет`абль) коннет`абль, -я
конник (к`онник) к`онник, -а (кавалерист)
конница (к`онница) к`онница, -ы, тв. -ей
конноартиллерийский (конноартиллер`ийский) конноартиллер`ийский
конно-вьючный (к`онно-вь`ючный) к`онно-вь`ючный
конногвардеец (конногвард`еец) конногвард`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
конногвардейский (конногвард`ейский) конногвард`ейский
коннозаводский (коннозав`одский) коннозав`одский и коннозаводск`ой
коннозаводской (коннозаводск`ой) коннозаводск`ой и коннозав`одский
коннозаводство (коннозав`одство) коннозав`одство, -а
коннозаводческий (коннозав`одческий) коннозав`одческий
коннозаводчик (коннозав`одчик) коннозав`одчик, -а
конноспортивный (конноспорт`ивный) конноспорт`ивный
коннотационный (коннотаци`онный) коннотаци`онный
коннотация (коннот`ация) коннот`ация, -и
конный (к`онный) к`онный
коновал (конов`ал) конов`ал, -а
коновальный (конов`альный) конов`альный
коновод (конов`од) конов`од, -а
коноводить (конов`одить) конов`одить, -`ожу, -`одит
коновый (к`оновый) к`оновый
коновязь (к`оновязь) к`оновязь, -и
коногон (коног`он) коног`он, -а
конодонты (конод`онты) конод`онты, -ов
конокрад (конокр`ад) конокр`ад, -а
конокрадство (конокр`адство) конокр`адство, -а
конопатенький (коноп`атенький) коноп`атенький
конопатить (коноп`атить) коноп`атить, -`ачу, -`атит
конопатиться (коноп`атиться) коноп`атиться, -`атится
конопатка (коноп`атка) коноп`атка, -и, р. мн. -ток
конопатчик (коноп`атчик) коноп`атчик, -а
конопатчица (коноп`атчица) коноп`атчица, -ы, тв. -ей
конопатый (коноп`атый) коноп`атый
конопатящий (коноп`атящий) коноп`атящий
конопатящийся (коноп`атящийся) коноп`атящийся
конопачение (коноп`ачение) коноп`ачение, -я
конопаченный (коноп`аченный) коноп`аченный; кр. ф. -ен, -ена, прич.
конопаченый (коноп`аченый) коноп`аченый, прил.
конопель (коноп`ель) коноп`ель, -и (устар. и обл. к конопл`я)
конопелька (коноп`елька) коноп`елька, -и
конопельный (коноп`ельный) коноп`ельный
коноплевод (коноплев`од) коноплев`од, -а
коноплеводство (коноплев`одство) коноплев`одство, -а
коноплеводческий (коноплев`одческий) коноплев`одческий
коноплёвый (коноплёвый) коноплёвый
коноплежатка (коноплеж`атка) коноплеж`атка, -и, р. мн. -ток
коноплезавод (коноплезав`од) коноплезав`од, -а
коноплеобрабатывающий (коноплеобраб`атывающий) коноплеобраб`атывающий
коноплерасстилочный (коноплерасст`илочный) коноплерасст`илочный
коноплесноповязалка (коноплесноповяз`алка) коноплесноповяз`алка, -и, р. мн. -лок
коноплетеребилка (коноплетереб`илка) коноплетереб`илка, -и, р. мн. -лок
коноплеуборочный (коноплеуб`орочный) коноплеуб`орочный
конопля (конопл`я) конопл`я, -`и
конопляник (конопл`яник) конопл`яник, -а
коноплянка (конопл`янка) конопл`янка, -и, р. мн. -нок
конопляный (конопл`яный) конопл`яный
коносамент (коносам`ент) коносам`ент, -а
коносаментный (коносам`ентный) коносам`ентный
коночный (к`оночный) к`оночный
консалтинг (конс`алтинг) конс`алтинг, -а
консалтинговый (конс`алтинговый) конс`алтинговый
консеквентность (консекв`ентность) консекв`ентность, -и
консеквентный (консекв`ентный) консекв`ентный
консенсуальный (консенсу`альный) консенсу`альный
консенсус (конс`енсус) конс`енсус, -а
консенсусный (конс`енсусный) конс`енсусный
консервант (консерв`ант) консерв`ант, -а
консервантный (консерв`антный) консерв`антный
Консервативная партия (Консерват`ивная п`артия) Консерват`ивная п`артия (в Великобритании и др. странах)
консервативность (консерват`ивность) консерват`ивность, -и
консервативный (консерват`ивный) консерват`ивный; кр. ф. -вен, -вна
консерватизм (консерват`изм) консерват`изм, -а
консерватор (консерв`атор) консерв`атор, -а
консерваторец (консерват`орец) консерват`орец, -рца, тв. -рцем, р. мн. -рцев
консерватория (консерват`ория) консерват`ория, -и
консерваторка (консерв`аторка) консерв`аторка, -и, р. мн. -рок (к консерв`атор)
консерваторка (консерват`орка) консерват`орка, -и, р. мн. -рок (к консерват`орец)
консерваторский (консерв`аторский) консерв`аторский (от консерв`атор)
консерваторский (консерват`орский) консерват`орский (от консерват`ория)
консервационный (консерваци`онный) консерваци`онный
консервация (консерв`ация) консерв`ация, -и
консервирование (консерв`ирование) консерв`ирование, -я
консервированный (консерв`ированный) консерв`ированный; кр. ф. -ан, -ана
консервировать (консерв`ировать) консерв`ировать, -рую, -рует
консервироваться (консерв`ироваться) консерв`ироваться, -руется
консервный (конс`ервный) конс`ервный
консервы (конс`ервы) конс`ервы, -ов
консигнант (консигн`ант) консигн`ант, -а
консигнатор (консигн`атор) консигн`атор, -а
консигнационный (консигнаци`онный) консигнаци`онный
консигнация (консигн`ация) консигн`ация, -и
консилиум (конс`илиум) конс`илиум, -а
консистентный (консист`ентный) консист`ентный
консистенция (консист`енция) консист`енция, -и
консистометр (консист`ометр) консист`ометр, -а
консистория (консист`ория) консист`ория, -и
консисторский (консист`орский) консист`орский
конситуативный (конситуат`ивный) конситуат`ивный
конситуация (конситу`ация) конситу`ация, -и
конский (к`онский) к`онский
конскрипция (конскр`ипция) конскр`ипция, -и
консоли (конс`оли) конс`оли, -ей (английская консолидированная рента)
консолидация (консолид`ация) консолид`ация, -и
консолидирование (консолид`ирование) консолид`ирование, -я
консолидированно (консолид`ированно) консолид`ированно, нареч.
консолидированный (консолид`ированный) консолид`ированный; кр. ф. -ан, -ана
консолидировать (консолид`ировать) консолид`ировать, -рую, -рует
консолидироваться (консолид`ироваться) консолид`ироваться, -руюсь, -руется
консоль (конс`оль) конс`оль, -и (архит.; подставка)
консольно-козловой (конс`ольно-козлов`ой) конс`ольно-козлов`ой
консольно-фрезерный (конс`ольно-фр`езерный) конс`ольно-фр`езерный
консольный (конс`ольный) конс`ольный
консоляция (консол`яция) консол`яция, -и
консоме (консом`е) консом`е, нескл., с.
консонанс (консон`анс) консон`анс, -а
консонант (консон`ант) консон`ант, -а
консонантизм (консонант`изм) консонант`изм, -а
консонантный (консон`антный) консон`антный
консорт (к`онс`орт) к`онс`орт, -а
консорций (конс`орций) конс`орций, -я и конс`орция, -и (биол.)
консорциум (конс`орциум) конс`орциум, -а (объединение банков, предприятий)
консорция (конс`орция) конс`орция, -и и конс`орций, -я (биол.)
конспект (консп`ект) консп`ект, -а
конспективность (конспект`ивность) конспект`ивность, -и
конспективный (конспект`ивный) конспект`ивный; кр. ф. -вен, -вна
конспектирование (конспект`ирование) конспект`ирование, -я
конспектированный (конспект`ированный) конспект`ированный; кр. ф. -ан, -ана
конспектировать (конспект`ировать) конспект`ировать, -рую, -рует
конспектироваться (конспект`ироваться) конспект`ироваться, -руется
конспиративность (конспират`ивность) конспират`ивность, -и
конспиративный (конспират`ивный) конспират`ивный; кр. ф. -вен, -вна
конспиратор (конспир`атор) конспир`атор, -а
конспираторский (конспир`аторский) конспир`аторский
конспирация (конспир`ация) конспир`ация, -и
конспирированный (конспир`ированный) конспир`ированный; кр. ф. -ан, -ана
конспирировать (конспир`ировать) конспир`ировать, -р`ирую, -р`ирует
конспирироваться (конспир`ироваться) конспир`ироваться, -р`ируюсь, -р`ируется
конспирология (конспирол`огия) конспирол`огия, -и
консталин (констал`ин) констал`ин, -а
константа (конст`анта) конст`анта, -ы
константан (констант`ан) констант`ан, -а
Константин Багрянородный (Констант`ин Багрянор`одный) Констант`ин Багрянор`одный
Константин Великий (Констант`ин Вел`икий) Констант`ин Вел`икий
константинопольский (константин`опольский) константин`опольский (от Константин`ополь)
константинопольцы (константин`опольцы) константин`опольцы, -ев, ед. -лец, -льца, тв. -льцем
константность (конст`антность) конст`антность, -и
константный (конст`антный) конст`антный; кр. ф. -тен, -тна
констанцский (конст`анцский) конст`анцский (от Конст`анца и К`онст`анц)
констатация (констат`ация) констат`ация, -и
констатирование (констат`ирование) констат`ирование, -я
констатированный (констат`ированный) констат`ированный; кр. ф. -ан, -ана
констатировать (констат`ировать) констат`ировать, -рую, -рует
констатироваться (констат`ироваться) констат`ироваться, -руется
констебль (конст`ебль) конст`ебль, -я
констелляция (констелл`яция) констелл`яция, -и
констернация (констерн`ация) констерн`ация, -и
конституанта (конститу`анта) конститу`анта, -ы
конституирование (конститу`ирование) конститу`ирование, -я
конституированный (конститу`ированный) конститу`ированный; кр. ф. -ан, -ана
конституировать (конститу`ировать) конститу`ировать, -рую, -рует
конституироваться (конститу`ироваться) конститу`ироваться, -руется
конститутивный (конститут`ивный) конститут`ивный; кр. ф. -вен, -вна
конституционализм (конституционал`изм) конституционал`изм, -а
конституционалист (конституционал`ист) конституционал`ист, -а
конституционалистический (конституционалист`ический) конституционалист`ический
конституционалистский (конституционал`истский) конституционал`истский
конституциональный (конституцион`альный) конституцион`альный
конституционно-демократический (конституци`онно-демократ`ический) конституци`онно-демократ`ический
Конституционное собрание (Конституци`онное собр`ание) Конституци`онное собр`ание
конституционность (конституци`онность) конституци`онность, -и
конституционный (конституци`онный) конституци`онный; кр. ф. -`онен, -`онна
Конституционный суд РФ (Конституци`онный с`уд РФ) Конституци`онный с`уд РФ
конституция (констит`уция) констит`уция, -и
Конституция Российской Федерации (Констит`уция Росс`ийской Федер`ации) Констит`уция Росс`ийской Федер`ации
констриктор (констр`иктор) констр`иктор, -а
конструирование (констру`ирование) констру`ирование, -я
конструированный (констру`ированный) констру`ированный; кр. ф. -ан, -ана
конструировать (констру`ировать) констру`ировать, -рую, -рует
конструироваться (констру`ироваться) констру`ироваться, -руется
конструкт (констр`укт) констр`укт, -а
конструктив (конструкт`ив) конструкт`ив, -а
конструктивизм (конструктив`изм) конструктив`изм, -а
конструктивист (конструктив`ист) конструктив`ист, -а
конструктивистка (конструктив`истка) конструктив`истка, -и, р. мн. -ток
конструктивистский (конструктив`истский) конструктив`истский
конструктивность (конструкт`ивность) конструкт`ивность, -и
конструктивно унифицированный (конструкт`ивно унифиц`ированный) конструкт`ивно унифиц`ированный
конструктивный (конструкт`ивный) конструкт`ивный; кр. ф. -вен, -вна
конструктор (констр`уктор) констр`уктор, -а
конструкторский (констр`укторский) констр`укторский
конструкторско-технологический (констр`укторско-технолог`ический) констр`укторско-технолог`ический
конструкционный (конструкци`онный) конструкци`онный
конструкция (констр`укция) констр`укция, -и
консул (к`онсул) к`онсул, -а
консулат (консул`ат) консул`ат, -а
консульский (к`онсульский) к`онсульский
консульство (к`онсульство) к`онсульство, -а
консульствовать (к`онсульствовать) к`онсульствовать, -твую, -твует
консультант (консульт`ант) консульт`ант, -а
консультантка (консульт`антка) консульт`антка, -и, р. мн. -ток
консультантский (консульт`антский) консульт`антский
консультативно-координационный (консультат`ивно-координаци`онный) консультат`ивно-координаци`онный
консультативный (консультат`ивный) консультат`ивный
консультационный (консультаци`онный) консультаци`онный
консультация (консульт`ация) консульт`ация, -и
консультирование (консульт`ирование) консульт`ирование, -я
консультированный (консульт`ированный) консульт`ированный; кр. ф. -ан, -ана
консультировать (консульт`ировать) консульт`ировать, -рую, -рует
консультироваться (консульт`ироваться) консульт`ироваться, -руюсь, -руется
консумация (консум`ация) консум`ация, -и
консументы (консум`енты) консум`енты, -ов, ед. -м`ент, -а
консьерж (консь`ерж) консь`ерж, -а, тв. -ем
консьержка (консь`ержка) консь`ержка, -и, р. мн. -жек
консюмеризм (консюмер`изм) консюмер`изм, -а
консюмерист (консюмер`ист) консюмер`ист, -а
консюмеристский (консюмер`истский) консюмер`истский
контагий (конт`агий) конт`агий, -я
контагиозный (контаги`озный) контаги`озный
Контадорская группа (Контад`орская гр`уппа) Контад`орская гр`уппа
контакт (конт`акт) конт`акт, -а
контактант (контакт`ант) контакт`ант, -а
контактёр (контактёр) контактёр, -а
контактировать (контакт`ировать) контакт`ировать, -рую, -рует
контактироваться (контакт`ироваться) контакт`ироваться, -руюсь, -руется
контактно-копировальный (конт`актно-копиров`альный) конт`актно-копиров`альный
контактно-стыковой (конт`актно-стыков`ой) конт`актно-стыков`ой
контактность (конт`актность) конт`актность, -и
контактный (конт`актный) конт`актный; кр. ф. -тен, -тна
контактово-метаморфический (конт`актово-метаморф`ический) конт`актово-метаморф`ический
контактово-метасоматиче-ский (конт`актово-метасомат`иче-ский) конт`актово-метасомат`иче-ский
контактовый (конт`актовый) конт`актовый
контактомер (контактом`ер) контактом`ер, -а
контактор (конт`актор) конт`актор, -а
контаминация (контамин`ация) контамин`ация, -и
контаминированный (контамин`ированный) контамин`ированный; кр. ф. -ан, -ана
контаминироваться (контамин`ироваться) контамин`ироваться, -руется
контанго (конт`анго) конт`анго, нескл., с.
контачить (конт`ачить) конт`ачить, -чу, -чит
контейнер (конт`ейнер) конт`ейнер, -а
контейнеризация (контейнериз`ация) контейнериз`ация, -и
контейнерный (конт`ейнерный) конт`ейнерный
контейнеровоз (контейнеров`оз) контейнеров`оз, -а
контейнероопрокидыватель (контейнероопрок`идыватель) контейнероопрок`идыватель, -я
контекст (конт`екст) конт`екст, -а
контекстно обусловленный (конт`екстно обусл`овленный) конт`екстно обусл`овленный
контекстно свободный (конт`екстно своб`одный) конт`екстно своб`одный
контекстно-ситуативный (конт`екстно-ситуат`ивный) конт`екстно-ситуат`ивный
контекстный (конт`екстный) конт`екстный
контекстовый (конт`екстовый) конт`екстовый
контекстуальный (контексту`альный) контексту`альный
контент (конт`ент) конт`ент, -а
контент-анализ (конт`ент-ан`ализ) конт`ент-ан`ализ, -а
контингент (континг`ент) континг`ент, -а
контингентирование (контингент`ирование) контингент`ирование, -я
контингентированный (контингент`ированный) контингент`ированный; кр. ф. -ан, -ана
контингентировать (контингент`ировать) контингент`ировать, -рую, -рует
контингентироваться (контингент`ироваться) контингент`ироваться, -руется
контингентный (континг`ентный) континг`ентный
континент (контин`ент) контин`ент, -а
континентальность (континент`альность) континент`альность, -и
континентальный (континент`альный) континент`альный; кр. ф. -лен, -льна
континуальный (контину`альный) контину`альный
континуитет (континуит`ет) континуит`ет, -а
континуо (конт`инуо) конт`инуо, неизм.: б`ассо конт`инуо, виолонч`ель конт`инуо
континуум (конт`инуум) конт`инуум, -а
контировать (конт`ировать) конт`ировать, -рую, -рует
контировка (контир`овка) контир`овка, -и
контия (к`онтия) к`онтия, -и
конто (к`онто) к`онто, нескл., с.
контокоррент (контокорр`ент) контокорр`ент, -а
контокоррентный (контокорр`ентный) контокорр`ентный
контора (конт`ора) конт`ора, -ы
конторка (конт`орка) конт`орка, -и, р. мн. -рок
конторский (конт`орский) конт`орский
конторщик (конт`орщик) конт`орщик, -а
конторщица (конт`орщица) конт`орщица, -ы, тв. -ей
конто-сепарато (к`онто-сепар`ато) к`онто-сепар`ато, нескл., с.
контр (контр) контр... - приставка, пишется слитно, но: контр-адмирал
контра (к`онтра) к`онтра 1, -ы, м. и ж.
контра (к`онтра) к`онтра 2: пр`о и к`онтра
контрабанда (контраб`анда) контраб`анда, -ы
контрабандист (контрабанд`ист) контрабанд`ист, -а
контрабандистка (контрабанд`истка) контрабанд`истка, -и, р. мн. -ток
контрабандистский (контрабанд`истский) контрабанд`истский
контрабандный (контраб`андный) контраб`андный
контрабас (контраб`ас) контраб`ас, -а
контрабасист (контрабас`ист) контрабас`ист, -а
контрабасный (контраб`асный) контраб`асный
контрабасовый (контраб`асовый) контраб`асовый
контравариантность (контравари`антность) контравари`антность, -и
контравариантный (контравари`антный) контравари`антный
контрагалс (контраг`алс) контраг`алс, -а
контрагент (контраг`ент) контраг`ент, -а
контрагентский (контраг`ентский) контраг`ентский
контрагентура (контрагент`ура) контрагент`ура, -ы
контрадикторный (контрадикт`орный) контрадикт`орный; кр. ф. -рен, -рна
контрадикция (контрад`икция) контрад`икция, -и
контр-адмирал (контр-адмир`ал) контр-адмир`ал, -а
контр-адмирал-инженер (контр-адмир`ал-инжен`ер) контр-адмир`ал-инжен`ер, контр-адмир`ала-инжен`ера
контр-адмиральский (контр-адмир`альский) контр-адмир`альский
контражур (контраж`ур) контраж`ур, -а
контракт (контр`акт) контр`акт, -а
контрактант (контракт`ант) контракт`ант, -а
контрактантка (контракт`антка) контракт`антка, -и, р. мн. -`анток
контрактационный (контрактаци`онный) контрактаци`онный
контрактация (контракт`ация) контракт`ация, -и
контрактёр (контрактёр) контрактёр, -а
контрактник (контр`актник) контр`актник, -а
контрактница (контр`актница) контр`актница, -ы, тв. -ей
контрактный (контр`актный) контр`актный
контрактованный (контракт`ованный) контракт`ованный; кр. ф. -ан, -ана
контрактовать (контрактов`ать) контрактов`ать, -т`ую, -т`ует
контрактоваться (контрактов`аться) контрактов`аться, -т`уюсь, -т`уется
контрактовый (контр`актовый) контр`актовый
контрактура (контракт`ура) контракт`ура, -ы
контракционный (контракци`онный) контракци`онный
контракция (контр`акция) контр`акция, -и
контральто (контр`альто) контр`альто, нескл., с.
контральтовый (контр`альтовый) контр`альтовый
контрамарка (контрам`арка) контрам`арка, -и, р. мн. -рок
контрамарочный (контрам`арочный) контрам`арочный
контрапозиция (контрапоз`иция) контрапоз`иция, -и
контрапост (контрап`ост) контрап`ост, -а
контрапункт (контрап`ункт) контрап`ункт, -а
контрапунктированный (контрапункт`ированный) контрапункт`ированный; кр. ф. -ан, -ана
контрапунктировать (контрапункт`ировать) контрапункт`ировать, -рую, -рует
контрапунктироваться (контрапункт`ироваться) контрапункт`ироваться, -руется
контрапунктирующий (контрапункт`ирующий) контрапункт`ирующий
контрапунктирующийся (контрапункт`ирующийся) контрапункт`ирующийся
контрапунктист (контрапункт`ист) контрапункт`ист, -а
контрапунктический (контрапункт`ический) контрапункт`ический
контрапунктный (контрап`унктный) контрап`унктный
контрапунктованный (контрапункт`ованный) контрапункт`ованный; кр. ф. -ан, -ана
контрапунктовать (контрапунктов`ать) контрапунктов`ать, -т`ую, -т`ует
контрапунктоваться (контрапунктов`аться) контрапунктов`аться, -т`уется
контраргумент (контраргум`ент) контраргум`ент, -а
контрарный (контр`арный) контр`арный
контрасигнатура (контрасигнат`ура) контрасигнат`ура, -ы
контрасигнация (контрасигн`ация) контрасигн`ация, -и
контрасигнирование (контрасигн`ирование) контрасигн`ирование, -я
контрасигнированный (контрасигн`ированный) контрасигн`ированный; кр. ф. -ан, -ана
контрасигнировать (контрасигн`ировать) контрасигн`ировать, -рую, -рует
контрасигнироваться (контрасигн`ироваться) контрасигн`ироваться, -руется
контрасигнованный (контрасигн`ованный) контрасигн`ованный; кр. ф. -ан, -ана
контрасигновать (контрасигнов`ать) контрасигнов`ать, -н`ую, -н`ует
контрасигноваться (контрасигнов`аться) контрасигнов`аться, -н`уется
контрасигновка (контрасигн`овка) контрасигн`овка, -и
контрасигновочный (контрасигн`овочный) контрасигн`овочный
контраст (контр`аст) контр`аст, -а
контрастировать (контраст`ировать) контраст`ировать, -`ирую, -`ирует
контрастность (контр`астность) контр`астность, -и
контрастный (контр`астный) контр`астный; кр. ф. -тен, -тна
контратака (контрат`ака) контрат`ака, -и
контратакованный (контратак`ованный) контратак`ованный; кр. ф. -ан, -ана
контратаковать (контратаков`ать) контратаков`ать, -к`ую, -к`ует
контратенор (контрат`енор) контрат`енор, -а
контратип (контрат`ип) контрат`ип, -а
контратипирование (контратип`ирование) контратип`ирование, -я
контратипированный (контратип`ированный) контратип`ированный; кр. ф. -ан, -ана
контратипировать (контратип`ировать) контратип`ировать, -рую, -рует
контратипироваться (контратип`ироваться) контратип`ироваться, -руется
контрафагот (контрафаг`от) контрафаг`от, -а
контрафаготист (контрафагот`ист) контрафагот`ист, -а
контрафактный (контраф`актный) контраф`актный
контрафакция (контраф`акция) контраф`акция, -и
контрацептив (контрацепт`ив) контрацепт`ив, -а
контрацептивный (контрацепт`ивный) контрацепт`ивный
контрацепция (контрац`епция) контрац`епция, -и
контрбаланс (контрбал`анс) контрбал`анс, -а
контрбатарейный (контрбатар`ейный) контрбатар`ейный
контрвалационный (контрвалаци`онный) контрвалаци`онный
контрвизит (контрвиз`ит) контрвиз`ит, -а
контрвинт (контрв`инт) контрв`инт, -`а
контрвыпад (контрв`ыпад) контрв`ыпад, -а
контргайка (контрг`айка) контрг`айка, -и, р. мн. -г`аек
контргрейфер (контргр`ейфер) контргр`ейфер, -а
контргруз (контргр`уз) контргр`уз, -а
контрданс (контрд`анс) контрд`анс, -а
контрдействия (контрд`ействия) контрд`ействия, -ий
контрдовод (контрд`овод) контрд`овод, -а
контрейлер (контр`ейлер) контр`ейлер, -а
контрибуционный (контрибуци`онный) контрибуци`онный
контрибуция (контриб`уция) контриб`уция, -и
контригра (контригр`а) контригр`а, -`ы
контриск (контр`иск) контр`иск, -а (от иск)
контрисковый (контр`исковый) контр`исковый
контрить (к`онтрить) к`онтрить, -рю, -рит
контриться (к`онтриться) к`онтриться, -рится
контркультура (контркульт`ура) контркульт`ура, -ы
контркультурный (контркульт`урный) контркульт`урный
контрманёвр (контрманёвр) контрманёвр, -а и контрман`евр, -а
контрмаркетинг (контрм`арк`етинг) контрм`арк`етинг, -а
контрмарш (контрм`арш) контрм`арш, -а, тв. -ем
контрмера (контрм`ера) контрм`ера, -ы
контрмина (контрм`ина) контрм`ина, -ы
контрминный (контрм`инный) контрм`инный
контрминоносец (контрминон`осец) контрминон`осец, -сца, тв. -сцем, р. мн. -сцев
контрнаступательный (контрнаступ`ательный) контрнаступ`ательный
контрнаступление (контрнаступл`ение) контрнаступл`ение, -я
контроверза (контров`ерза) контров`ерза, -ы
контроверсия (контров`ерсия) контров`ерсия, -и (устар. к контров`ерза)
контровик (контров`ик) контров`ик, -`а
контровка (контр`овка) контр`овка, -и
контровой (контров`ой) контров`ой
контроктава (контрокт`ава) контрокт`ава, -ы
контролёр (контролёр) контролёр, -а (должностное лицо)
контролёрский (контролёрский) контролёрский
контролёрша (контролёрша) контролёрша, -и, тв. -ей
контролирование (контрол`ирование) контрол`ирование, -я
контролированный (контрол`ированный) контрол`ированный; кр. ф. -ан, -ана
контролировать (контрол`ировать) контрол`ировать, -рую, -рует
контролироваться (контрол`ироваться) контрол`ироваться, -руюсь, -руется
контроллер (контр`оллер) контр`оллер, -а (аппарат)
контроллинг (контр`оллинг) контр`оллинг, -а
контроль (контр`оль) контр`оль, -я
контролька (контр`олька) контр`олька, -и, р. мн. -лек
контрольник (контр`ольник) контр`ольник, -а
контрольно-дисциплинарный (контр`ольно-дисциплин`арный) контр`ольно-дисциплин`арный
контрольно-зачётный (контр`ольно-зачётный) контр`ольно-зачётный
контрольно-измерительный (контр`ольно-измер`ительный) контр`ольно-измер`ительный
контрольно-испытательный (контр`ольно-испыт`ательный) контр`ольно-испыт`ательный
контрольно-кассовый (контр`ольно-к`ассовый) контр`ольно-к`ассовый
контрольно-проверочный (контр`ольно-пров`ерочный) контр`ольно-пров`ерочный
контрольно-пропускной (контр`ольно-пропускн`ой) контр`ольно-пропускн`ой
контрольно-ревизионный (контр`ольно-ревизи`онный) контр`ольно-ревизи`онный
контрольно-сдаточный (контр`ольно-сд`аточный) контр`ольно-сд`аточный
контрольно-семенной (контр`ольно-семенн`ой) контр`ольно-семенн`ой
контрольно-следовой (контр`ольно-следов`ой) контр`ольно-следов`ой
контрольно-табельный (контр`ольно-т`абельный) контр`ольно-т`абельный
контрольно-учётный (контр`ольно-учётный) контр`ольно-учётный
контрольно-финансовый (контр`ольно-фин`ансовый) контр`ольно-фин`ансовый
контрольный (контр`ольный) контр`ольный
контроферта (контроф`ерта) контроф`ерта, -ы
контрпар (контрп`ар) контрп`ар, -а
контрподготовка (контрподгот`овка) контрподгот`овка, -и
контрпредложение (контрпредлож`ение) контрпредлож`ение, -я
контрпретензия (контрпрет`ензия) контрпрет`ензия, -и
контрпривод (контрпр`ив`од) контрпр`ив`од, -а
контрприём (контрприём) контрприём, -а
контрпродуктивность (контрпродукт`ивность) контрпродукт`ивность, -и
контрпродуктивный (контрпродукт`ивный) контрпродукт`ивный; кр. ф. -вен, -вна
контрпропаганда (контрпропаг`анда) контрпропаг`анда, -ы
контрпропагандистский (контрпропаганд`истский) контрпропаганд`истский
контрразведка (контрразв`едка) контрразв`едка, -и, р. мн. -док
контрразведчик (контрразв`едчик) контрразв`едчик, -а
контрразведчица (контрразв`едчица) контрразв`едчица, -ы, тв. -ей
контрразведывательный (контрразв`едывательный) контрразв`едывательный
контрреволюционер (контрреволюцион`ер) контрреволюцион`ер, -а
контрреволюционерка (контрреволюцион`ерка) контрреволюцион`ерка, -и, р. мн. -рок
контрреволюционность (контрреволюци`онность) контрреволюци`онность, -и
контрреволюционный (контрреволюци`онный) контрреволюци`онный; кр. ф. -`онен, -`онна
контрреволюция (контрревол`юция) контрревол`юция, -и
контррельс (контрр`ельс) контрр`ельс, -а
Контрреформация (Контрреформ`ация) Контрреформ`ация, -и (ист.)
контрреформистский (контрреформ`истский) контрреформ`истский
контрреформы (контрреф`ормы) контрреф`ормы, -ф`орм, ед. -ф`орма, -ы
контрротор (контрр`отор) контрр`отор, -а
контрроторный (контрр`оторный) контрр`оторный
контрсила (контрс`ила) контрс`ила, -ы
контрсталийный (контрстал`ийный) контрстал`ийный
контрсчёт (контрсчёт) контрсчёт, -а
контртеррористический (контртеррорист`ический) контртеррорист`ический
контртитул (контрт`итул) контрт`итул, -а
контругроза (контругр`оза) контругр`оза, -ы
контрудар (контруд`ар) контруд`ар, -а
контрфактический (контрфакт`ический) контрфакт`ический
контрфорс (контрф`орс) контрф`орс, -а
контрфорсный (контрф`орсный) контрф`орсный
контрход (контрх`од) контрх`од, -а
контршансы (контрш`ансы) контрш`ансы, -ов
контршпионаж (контршпион`аж) контршпион`аж, -а, тв. -ем
контръярус (контръ`ярус) контръ`ярус, -а
контры (к`онтры) к`онтры, контр (в к`онтрах с кем-н.)
контрэмаль (контрэм`аль) контрэм`аль, -и
контрэскарп (контрэск`арп) контрэск`арп, -а
контуженный (конт`уженный) конт`уженный; кр. ф. -ен, -ена, прич.
контуженый (конт`уженый) конт`уженый, прил.
контузить (конт`узить) конт`узить, -`ужу, -`узит
контузия (конт`узия) конт`узия, -и
контур (к`онтур) к`онтур, -а
контурно-линейный (к`онтурно-лин`ейный) к`онтурно-лин`ейный
контурность (к`онтурность) к`онтурность, -и
контурно-шлифовальный (к`онтурно-шлифов`альный) к`онтурно-шлифов`альный
контурный (к`онтурный) к`онтурный
конулярии (конул`ярии) конул`ярии, -ий, ед. -рия, -и
конунг (к`онунг) к`онунг, -а
конура (конур`а) конур`а, -`ы
конурбация (конурб`ация) конурб`ация, -и
конурка (кон`урка) кон`урка, -и, р. мн. -рок
конус (к`онус) к`онус, -а
конусный (к`онусный) к`онусный
конусовидный (конусов`идный) конусов`идный; кр. ф. -ден, -дна
конусообразный (конусообр`азный) конусообр`азный; кр. ф. -зен, -зна
конфабуляция (конфабул`яция) конфабул`яция, -и
конфедерализм (конфедерал`изм) конфедерал`изм, -а
конфедералистский (конфедерал`истский) конфедерал`истский
конфедерат (конфедер`ат) конфедер`ат, -а
конфедеративный (конфедерат`ивный) конфедерат`ивный
конфедератка (конфедер`атка) конфедер`атка, -и, р. мн. -ток
конфедерация (конфедер`ация) конфедер`ация, -и; но (в официальных названиях государств) Конфедер`ация, -и, напр.: Швейц`арская Конфедер`ация
Конфедерация народов Кавказа (Конфедер`ация нар`одов Кавк`аза) Конфедер`ация нар`одов Кавк`аза (организация)
конфекцион (конфекци`он) конфекци`он, -а
конфекционный (конфекци`онный) конфекци`онный
конфекция (конф`екция) конф`екция, -и
конферанс (конфер`анс) конфер`анс, -а
конферансье (конферансь`е) конферансь`е, нескл., м.
конференц-связь (конфер`енц-св`язь) конфер`енц-св`язь, -и
конференц-зал (конфер`енц-з`ал) конфер`енц-з`ал, -а
конференция (конфер`енция) конфер`енция, -и
конферировать (конфер`ировать) конфер`ировать, -рую, -рует
конфессионализм (конфессионал`изм) конфессионал`изм, -а
конфессиональный (конфессион`альный) конфессион`альный
конфессия (конф`ессия) конф`ессия, -и
конфета (конф`ета) конф`ета, -ы
конфетина (конф`етина) конф`етина, -ы
конфетка (конф`етка) конф`етка, -и, р. мн. -ток
конфетница (конф`етница) конф`етница, -ы, тв. -ей
конфетный (конф`етный) конф`етный
конфетоотливочный (конфетоотл`ивочный) конфетоотл`ивочный
конфеторезательный (конфетор`езательный) конфетор`езательный
конфеточка (конф`еточка) конф`еточка, -и, р. мн. -чек
конфетти (конфетт`и) конфетт`и, нескл., с.
конфетчик (конф`етчик) конф`етчик, -а
конфетчица (конф`етчица) конф`етчица, -ы, тв. -ей
конфигурационный (конфигураци`онный) конфигураци`онный
конфигурация (конфигур`ация) конфигур`ация, -и
конфидент (конфид`ент) конфид`ент, -а
конфидентка (конфид`ентка) конфид`ентка, -и, р. мн. -ток
конфиденциальность (конфиденци`альность) конфиденци`альность, -и
конфиденциальный (конфиденци`альный) конфиденци`альный; кр. ф. -лен, -льна
конфикс (к`онфикс) к`онфикс, -а
конфиксальный (конфикс`альный) конфикс`альный
конфиксация (конфикс`ация) конфикс`ация, -и
конфирмационный (конфирмаци`онный) конфирмаци`онный
конфирмация (конфирм`ация) конфирм`ация, -и
конфирмованный (конфирм`ованный) конфирм`ованный; кр. ф. -ан, -ана
конфирмовать (конфирмов`ать) конфирмов`ать, -м`ую, -м`ует
конфирмоваться (конфирмов`аться) конфирмов`аться, -м`уюсь, -м`уется
конфискат (конфиск`ат) конфиск`ат, -а
конфискационный (конфискаци`онный) конфискаци`онный
конфискация (конфиск`ация) конфиск`ация, -и
конфискование (конфисков`ание) конфисков`ание, -я
конфискованный (конфиск`ованный) конфиск`ованный; кр. ф. -ан, -ана
конфисковать (конфисков`ать) конфисков`ать, -к`ую, -к`ует
конфисковаться (конфисков`аться) конфисков`аться, -к`уется
конфитюр (конфит`юр) конфит`юр, -а
конфитюрный (конфит`юрный) конфит`юрный
конфликт (конфл`икт) конфл`икт, -а
конфликтность (конфл`иктность) конфл`иктность, -и
конфликтный (конфл`иктный) конфл`иктный; кр. ф. -тен, -тна
конфликтовать (конфликтов`ать) конфликтов`ать, -т`ую, -т`ует
конфликтогенность (конфликтог`енность) конфликтог`енность, -и
конфликтогенный (конфликтог`енный) конфликтог`енный
конфликтолог (конфликт`олог) конфликт`олог, -а
конфликтологический (конфликтолог`ический) конфликтолог`ический
конфликтология (конфликтол`огия) конфликтол`огия, -и
конфлюэнтный (конфлю`энтный) конфлю`энтный
конфокальный (конфок`альный) конфок`альный
конфорка (конф`орка) конф`орка, -и, р. мн. -рок
конформационный (конформаци`онный) конформаци`онный
конформация (конформ`ация) конформ`ация, -и
конформизм (конформ`изм) конформ`изм, -а
конформист (конформ`ист) конформ`ист, -а
конформистский (конформ`истский) конформ`истский
конформность (конф`ормность) конф`ормность, -и
конформный (конф`ормный) конф`ормный; кр. ф. -мен, -мна
конфорочка (конф`орочка) конф`орочка, -и, р. мн. -чек
конфорочный (конф`орочный) конф`орочный
конфронтационный (конфронтаци`онный) конфронтаци`онный
конфронтация (конфронт`ация) конфронт`ация, -и
конфронтировать (конфронт`ировать) конфронт`ировать, -рую, -рует
конфронтироваться (конфронт`ироваться) конфронт`ироваться, -руюсь, -руется
конфуженный (конф`уженный) конф`уженный; кр. ф. -ен, -ена, прич.
конфуз (конф`уз) конф`уз, -а
конфузить (конф`узить) конф`узить, -`ужу, -`узит
конфузиться (конф`узиться) конф`узиться, -`ужусь, -`узится
конфузия (конф`узия) конф`узия, -и
конфузливость (конф`узливость) конф`узливость, -и
конфузливый (конф`узливый) конф`узливый
конфузность (конф`узность) конф`узность, -и
конфузный (конф`узный) конф`узный; кр. ф. -зен, -зна
конфузящий (конф`узящий) конф`узящий
конфузящийся (конф`узящийся) конф`узящийся
конфуцианец (конфуци`анец) конфуци`анец, -нца, тв. -нцем, р. мн. -нцев
конфуцианский (конфуци`анский) конфуци`анский (от Конф`уций)
конфуцианство (конфуци`анство) конфуци`анство, -а
конха (к`онха) к`онха, -и
конхилиология (конхилиол`огия) конхилиол`огия, -и и конхиол`огия, -и
конхиология (конхиол`огия) конхиол`огия, -и и конхилиол`огия, -и
конхоида (конх`оида) конх`оида, -ы
конца-краю (конц`а-кр`аю) конц`а-кр`аю (н`ет, не вид`ать, не в`идно)
концевой (концев`ой) концев`ой
концентрат (концентр`ат) концентр`ат, -а
концентратный (концентр`атный) концентр`атный
концентратор (концентр`атор) концентр`атор, -а
концентрационный (концентраци`онный) концентраци`онный
концентрация (концентр`ация) концентр`ация, -и
концентризм (концентр`изм) концентр`изм, -а
концентрирование (концентр`ирование) концентр`ирование, -я
концентрированность (концентр`ированность) концентр`ированность, -и
концентрированный (концентр`ированный) концентр`ированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (сосредоточенный; насыщенный, богатый содержанием) -ан, -анна
концентрировать (концентр`ировать) концентр`ировать, -рую, -рует
концентрироваться (концентр`ироваться) концентр`ироваться, -руюсь, -руется
концентрический (концентр`ический) концентр`ический
концентричность (концентр`ичность) концентр`ичность, -и
концентричный (концентр`ичный) концентр`ичный; кр. ф. -чен, -чна
концентры (конц`ентры) конц`ентры, -ов, ед. -ц`ентр, -а
концепт (конц`епт) конц`епт, -а
концептуализация (концептуализ`ация) концептуализ`ация, -и
концептуализм (концептуал`изм) концептуал`изм, -а
концептуалист (концептуал`ист) концептуал`ист, -а
концептуалистический (концептуалист`ический) концептуалист`ический
концептуалистский (концептуал`истский) концептуал`истский
концептуальность (концепту`альность) концепту`альность, -и
концептуальный (концепту`альный) концепту`альный; кр. ф. -лен, -льна
концепционный (концепци`онный) концепци`онный
концепция (конц`епция) конц`епция, -и
концерн (конц`ерн) конц`ерн, -а
концерновый (конц`ерновый) конц`ерновый
концерт (конц`ерт) конц`ерт, -а
концертант (концерт`ант) концерт`ант, -а
концертантка (концерт`антка) концерт`антка, -и, р. мн. -ток
концерт гала (конц`ерт г`ал`а) конц`ерт г`ал`а, конц`ерта г`ал`а
концертино (концерт`ино) концерт`ино, нескл., с.
концертирование (концерт`ирование) концерт`ирование, -я
концертировать (концерт`ировать) концерт`ировать, -рую, -рует
концертмейстер (концертм`ейстер) концертм`ейстер, -а
концертмейстерский (концертм`ейстерский) концертм`ейстерский
концертно-театральный (конц`ертно-театр`альный) конц`ертно-театр`альный
концертный (конц`ертный) конц`ертный
Концертный зал имени Чайковского (Конц`ертный з`ал `имени Чайк`овского) Конц`ертный з`ал `имени Чайк`овского
концессионер (концессион`ер) концессион`ер, -а
концессионерский (концессион`ерский) концессион`ерский
концессионный (концесси`онный) концесси`онный
концессия (конц`ессия) конц`ессия, -и
концкорм (концк`орм) концк`орм, -а, мн. -`а, -`ов (концентрированный корм)
концлагерный (концл`агерный) концл`агерный
концлагерь (концл`агерь) концл`агерь, -я, мн. -`я, -`ей
концовка (конц`овка) конц`овка, -и, р. мн. -вок
кончар (конч`ар) конч`ар, -а
кончать (конч`ать) конч`ать, -`аю, -`ает
кончаться (конч`аться) конч`аться, -`аюсь, -`ается
кончая (конч`ая) конч`ая, деепр. и (чем) предлог
конченный (к`онченный) к`онченный; кр. ф. -ен, -ена, прич. (к`онченное д`ело)
кончено (к`ончено) к`ончено, в знач. сказ.
конченый (к`онченый) к`онченый, прил. (к`онченый челов`ек)
кончик (к`ончик) к`ончик, -а
кончина (конч`ина) конч`ина, -ы
кончить (к`ончить) к`ончить, -чу, -чит
кончиться (к`ончиться) к`ончиться, -чусь, -чится
конъектура (конъект`ура) конъект`ура, -ы (восстановление текста)
конъектурный (конъект`урный) конъект`урный; кр. ф. -рен, -рна
конъюгаты (конъюг`аты) конъюг`аты, -`ат, ед. -`ата, -ы
конъюгационный (конъюгаци`онный) конъюгаци`онный
конъюгация (конъюг`ация) конъюг`ация, -и
конъюгированный (конъюг`ированный) конъюг`ированный; кр. ф. -ан, -ана
конъюгировать (конъюг`ировать) конъюг`ировать, -рует
конъюнкт (конъ`юнкт) конъ`юнкт, -а
конъюнктив (конъюнкт`ив) конъюнкт`ив, -а (лингв.)
конъюнктива (конъюнкт`ива) конъюнкт`ива, -ы (слизистая оболочка глаза)
конъюнктивит (конъюнктив`ит) конъюнктив`ит, -а
конъюнктивный (конъюнкт`ивный) конъюнкт`ивный
конъюнктура (конъюнкт`ура) конъюнкт`ура, -ы (ситуация)
конъюнктуристский (конъюнктур`истский) конъюнктур`истский
конъюнктурный (конъюнкт`урный) конъюнкт`урный; кр. ф. -рен, -рна
конъюнктурщик (конъюнкт`урщик) конъюнкт`урщик, -а
конъюнктурщина (конъюнкт`урщина) конъюнкт`урщина, -ы
конъюнктурщица (конъюнкт`урщица) конъюнкт`урщица, -ы, тв. -ей
конъюнкция (конъ`юнкция) конъ`юнкция, -и
конь (конь) конь, -`я, мн. -и, -`ей
конь-качалка (конь-кач`алка) конь-кач`алка, кон`я-кач`алки
коньки (коньк`и) коньк`и, -`ов, ед. конёк, коньк`а
конькобежец (конькоб`ежец) конькоб`ежец, -жца, тв. -жцем, р. мн. -жцев
конькобежка (конькоб`ежка) конькоб`ежка, -и, р. мн. -жек
конькобежный (конькоб`ежный) конькоб`ежный
коньковый (коньк`овый) коньк`овый
коньяк (конь`як) конь`як, -`а и -`у
коньячишко (коньяч`ишко) коньяч`ишко, -а и -и, м.
коньячный (конь`ячный) конь`ячный
коньячок (коньяч`ок) коньяч`ок, -чк`а и -чк`у
конюга (кон`юга) кон`юга, -и (птица)
конюх (к`онюх) к`онюх, -а
конюшенный (кон`юшенный) кон`юшенный
конюший (кон`юший) кон`юший, -его
конюшня (кон`юшня) кон`юшня, -и, р. мн. -шен
коняга (кон`яга) кон`яга, -и, м. и ж.
коняка (кон`яка) кон`яка, -и, м. и ж.
коняшка (кон`яшка) кон`яшка, -и, р. мн. -шек
кооператив (кооперат`ив) кооперат`ив, -а
кооперативно-колхозный (кооперат`ивно-колх`озный) кооперат`ивно-колх`озный
кооперативно-строительный (кооперат`ивно-стро`ительный) кооперат`ивно-стро`ительный
кооперативный (кооперат`ивный) кооперат`ивный
кооператор (коопер`атор) коопер`атор, -а
кооперационный (коопераци`онный) коопераци`онный
кооперация (коопер`ация) коопер`ация, -и
кооперирование (коопер`ирование) коопер`ирование, -я
кооперированный (коопер`ированный) коопер`ированный; кр. ф. -ан, -ана
кооперировать (коопер`ировать) коопер`ировать, -рую, -рует
кооперироваться (коопер`ироваться) коопер`ироваться, -руюсь, -руется
кооптационный (кооптаци`онный) кооптаци`онный
кооптация (коопт`ация) коопт`ация, -и
кооптирование (коопт`ирование) коопт`ирование, -я
кооптированный (коопт`ированный) коопт`ированный; кр. ф. -ан, -ана
кооптировать (коопт`ировать) коопт`ировать, -рую, -рует (дополнительно вводить, включать)
кооптироваться (коопт`ироваться) коопт`ироваться, -руюсь, -руется (дополнительно вводиться, включаться)
координатно-измерительный (координ`атно-измер`ительный) координ`атно-измер`ительный
координатно-расточный (координ`атно-раст`очный) координ`атно-раст`очный
координатный (координ`атный) координ`атный
координатограф (координат`ограф) координат`ограф, -а
координатомер (координатом`ер) координатом`ер, -а
координатор (координ`атор) координ`атор, -а
координаты (координ`аты) координ`аты, -`ат, ед. -н`ата, -ы
координационно-вычислительный (координаци`онно-вычисл`ительный) координаци`онно-вычисл`ительный
координационный (координаци`онный) координаци`онный
координация (координ`ация) координ`ация, -и
координирование (координ`ирование) координ`ирование, -я
координированность (координ`ированность) координ`ированность, -и
координированный (координ`ированный) координ`ированный; кр. ф. -ан, -ана
координировать (координ`ировать) координ`ировать, -рую, -рует
координироваться (координ`ироваться) координ`ироваться, -руюсь, -руется
коп (коп) коп, -а (полицейский)
копа (коп`а) коп`а, -`ы (60 штук чего-н. как мера; копна)
копал (коп`ал) коп`ал, -а (смола)
копалка (коп`алка) коп`алка, -и, р. мн. -лок
копаловый (коп`аловый) коп`аловый
копалуха (копал`уха) копал`уха, -и (глухарка, обл.)
копание (коп`ание) коп`ание, -я
копанный (к`опанный) к`опанный; кр. ф. -ан, -ана, прич.
копануть (копан`уть) копан`уть, -н`у, -нёт
копаный (к`опаный) к`опаный, прил.
копань (к`опань) к`опань, -и
копатель (коп`атель) коп`атель, -я
копательный (коп`ательный) коп`ательный
копать (коп`ать) коп`ать, -`аю, -`ает
копаться (коп`аться) коп`аться, -`аюсь, -`ается
копач (коп`ач) коп`ач, -`а, тв. -`ом
копевладелец (копевлад`елец) копевлад`елец, -льца, тв. -льцем, р. мн. -льцев
копеечка (коп`еечка) коп`еечка, -и, р. мн. -чек
копеечник (коп`еечник) коп`еечник, -а
копеечница (коп`еечница) коп`еечница, -ы, тв. -ей
копеечничать (коп`еечничать) коп`еечничать, -аю, -ает
копеечный (коп`еечный) коп`еечный
копейка (коп`ейка) коп`ейка, -и, р. мн. -`еек
копейный (коп`ейный) коп`ейный (от копьё)
копейщик (коп`ейщик) коп`ейщик, -а
копель (коп`ель) коп`ель, -я (сплав)
копенгагенский (копенг`агенский) копенг`агенский (от Копенг`аген)
копенгагенцы (копенг`агенцы) копенг`агенцы, -ев, ед. -нец, -нца, тв. -нцем
копёнка (копёнка) копёнка, -и, р. мн. -нок
копённый (копённый) копённый
копеподы (копеп`оды) копеп`оды, -ов, ед. -п`од, -а
копёр (копёр) копёр, копр`а
коперникианский (коперники`анский) коперники`анский
коперниковский (коп`ерниковский) коп`ерниковский (от Коп`ерник)
копёрщик (копёрщик) копёрщик, -а
копетдагский (копетд`агский) копетд`агский (от Копетд`аг)
копи (к`опи) к`опи, -ей
копи-арт (к`опи-`арт) к`опи-`арт, -а
копигольд (копиг`ольд) копиг`ольд, -а
копигольдер (копиг`ольдер) копиг`ольдер, -а
копие (копи`е) копи`е, -`я (церк.)
копиизм (копи`изм) копи`изм, -а
копиист (копи`ист) копи`ист, -а
копиистский (копи`истский) копи`истский
копийка (к`опийка) к`опийка, -и, р. мн. -иек (уменьш. от к`опия)
копилка (коп`илка) коп`илка, -и, р. мн. -лок
копильник (коп`ильник) коп`ильник, -а
копир (коп`ир) коп`ир, -а
копирайт (копир`айт) копир`айт, -а
копирайтер (копир`айтер) копир`айтер, -а
копирка (коп`ирка) коп`ирка, -и, р. мн. -рок
копировально-множительный (копиров`ально-мн`ожительный) копиров`ально-мн`ожительный
копировально-фрезерный (копиров`ально-фр`езерный) копиров`ально-фр`езерный
копировальный (копиров`альный) копиров`альный
копировальщик (копиров`альщик) копиров`альщик, -а
копировальщица (копиров`альщица) копиров`альщица, -ы, тв. -ей
копирование (коп`ирование) коп`ирование, -я
копированный (коп`ированный) коп`ированный; кр. ф. -ан, -ана
копировать (коп`ировать) коп`ировать, -рую, -рует
копироваться (коп`ироваться) коп`ироваться, -руется
копировка (копир`овка) копир`овка, -и
копировочный (копир`овочный) копир`овочный
копировщик (копир`овщик) копир`овщик, -а
копировщица (копир`овщица) копир`овщица, -ы, тв. -ей
копиручёт (копиручёт) копиручёт, -а
копирэффект (копирэфф`ект) копирэфф`ект, -а
копить (коп`ить) коп`ить, копл`ю, к`опит
копиться (коп`иться) коп`иться, к`опится
копия (к`опия) к`опия, -и
копка (к`опка) к`опка, -и
копленный (к`опленный) к`опленный; кр. ф. -ен, -ена, прич.
копленый (к`опленый) к`опленый, прил.
копна (копн`а) копн`а, -`ы, мн. к`опн`ы, копён и к`опен, к`опн`ам
копнение (копн`ение) копн`ение, -я
копнитель (копн`итель) копн`итель, -я
копнить (копн`ить) копн`ить, -н`ю, -н`ит
копнища (копн`ища) копн`ища, -и, тв. -ей
копновоз (копнов`оз) копнов`оз, -а
копнуть (копн`уть) копн`уть, -н`у, -нёт
копорский чай (коп`орский ч`ай) коп`орский ч`ай (растение)
копоткий (к`опоткий) к`опоткий
копотливость (копотл`ивость) копотл`ивость, -и
копотливый (копотл`ивый) копотл`ивый
копотный (к`опотный) к`опотный; кр. ф. -тен, -тна
копотня (копотн`я) копотн`я, -`и
копотун (копот`ун) копот`ун, -`а
копотунья (копот`унья) копот`унья, -и, р. мн. -ний
копоть (к`опоть) к`опоть, -и
копошение (копош`ение) копош`ение, -я
копошиться (копош`иться) копош`иться, -ш`усь, -ш`ится
копр (копр) копр, -а (жук)
копра (к`опра) к`опра, -ы и копр`а, -`ы (сушеные ядра кокосового ореха)
копровой (копров`ой) копров`ой, -`ого (коперщик)
копровый (копр`овый) копр`овый
копродукция (копрод`укция) копрод`укция, -и
копродюсер (копрод`юсер) копрод`юсер, -а
копролит (копрол`ит) копрол`ит, -а
копрофаг (копроф`аг) копроф`аг, -а
коптеть (копт`еть) копт`еть 1, -`еет (покрываться копотью)
коптеть (копт`еть) копт`еть 2, копч`у, копт`ит (прозябать; корпеть)
коптилка (копт`илка) копт`илка, -и, р. мн. -лок
коптильник (копт`ильник) копт`ильник, -а
коптильно-колбасный (копт`ильно-колб`асный) копт`ильно-колб`асный
коптильный (копт`ильный) копт`ильный
коптильня (копт`ильня) копт`ильня, -и, р. мн. -лен
коптильщик (копт`ильщик) копт`ильщик, -а
коптильщица (копт`ильщица) копт`ильщица, -ы, тв. -ей
коптить (копт`ить) копт`ить, копч`у, копт`ит (испускать копоть; покрывать копотью; готовить копчением)
коптиться (копт`иться) копт`иться, копч`усь, копт`ится (испускать копоть; покрываться копотью; готовиться копчением)
коптский (к`оптский) к`оптский
копты (к`опты) к`опты, -ов, ед. копт, -а
копулированный (копул`ированный) копул`ированный; кр. ф. -ан, -ана
копулировать (копул`ировать) копул`ировать, -рую, -рует
копулироваться (копул`ироваться) копул`ироваться, -руется
копулировка (копулир`овка) копулир`овка, -и
копулировочный (копулир`овочный) копулир`овочный
копулятивный (копулят`ивный) копулят`ивный
копуляция (копул`яция) копул`яция, -и
копун (коп`ун) коп`ун, -`а
копунья (коп`унья) коп`унья, -и, р. мн. -ний
копуха (коп`уха) коп`уха, -и
копуша (коп`уша) коп`уша, -и, тв. -ей, м. и ж.
копчение (копч`ение) копч`ение, -я (действие)
копчённый (копчённый) копчённый; кр. ф. -ён, -ен`а, прич.
копчёно-варёный (копчёно-варёный) копчёно-варёный
копчёно-запечённый (копчёно-запечённый) копчёно-запечённый
копчёности (копчёности) копчёности, -ей, ед. -ость, -и
копчёный (копчёный) копчёный, прил.
копченья (копч`енья) копч`енья, -ий, ед. -нье, -я (копчености)
копчик (к`опчик) к`опчик, -а (косточка)
копчиковый (к`опчиковый) к`опчиковый
копчушка (копч`ушка) копч`ушка, -и, р. мн. -шек
копыл (коп`ыл) коп`ыл, -`а, мн. коп`ылья, -ьев и копыл`ы, -`ов
копытень (коп`ытень) коп`ытень, -тня
копытка (коп`ытка) коп`ытка, -и, р. мн. -ток
копытные (коп`ытные) коп`ытные, -ых, ед. -ное, -ого
копытный (коп`ытный) коп`ытный
копыто (коп`ыто) коп`ыто, -а
копытовидный (копытов`идный) копытов`идный; кр. ф. -ден, -дна
копытообразный (копытообр`азный) копытообр`азный; кр. ф. -зен, -зна
копытце (коп`ытце) коп`ытце, -а, р. мн. -ев и -тец
копытчатый (коп`ытчатый) коп`ытчатый
копьё (копьё) копьё, -`я, мн. к`опья, к`опий, к`опьям
копьевидный (копьев`идный) копьев`идный; кр. ф. -ден, -дна
копьелистный (копьел`истный) копьел`истный
копьеметалка (копьемет`алка) копьемет`алка, -и, р. мн. -лок
копьеметатель (копьемет`атель) копьемет`атель, -я
копьеметательница (копьемет`ательница) копьемет`ательница, -ы, тв. -ей
копьеносец (копьен`осец) копьен`осец, -сца, тв. -сцем, р. мн. -сцев
копьеобразный (копьеобр`азный) копьеобр`азный; кр. ф. -зен, -зна
копьецо (копьец`о) копьец`о, -`а
копящий (к`оп`ящий) к`оп`ящий
копящийся (коп`ящийся) коп`ящийся
кора (к`ора) к`ора, -ы (статуя)
кора (кор`а) кор`а, -`ы
корабел (кораб`ел) кораб`ел, -а
корабельный (кораб`ельный) кораб`ельный
корабельщик (кораб`ельщик) кораб`ельщик, -а
кораблевождение (кораблевожд`ение) кораблевожд`ение, -я
кораблекрушение (кораблекруш`ение) кораблекруш`ение, -я
кораблестроение (кораблестро`ение) кораблестро`ение, -я
кораблестроитель (кораблестро`итель) кораблестро`итель, -я
кораблестроительный (кораблестро`ительный) кораблестро`ительный
кораблестроительство (кораблестро`ительство) кораблестро`ительство, -а
кораблик (кор`аблик) кор`аблик, -а
корабль (кор`абль) кор`абль, -`я
коразол (кораз`ол) кораз`ол, -а
коракан (корак`ан) корак`ан, -а
коралл (кор`алл) кор`алл, -а
кораллит (коралл`ит) коралл`ит, -а
коралловидный (кораллов`идный) кораллов`идный; кр. ф. -ден, -дна
коралловый (кор`алловый) кор`алловый
коральки (коральк`и) коральк`и, -`ов (ожерелье)
коральковый (коральк`овый) коральк`овый
Коран (Кор`ан) Кор`ан, -а
коранический (коран`ический) коран`ический
корвалол (корвал`ол) корвал`ол, -а
корвет (корв`ет) корв`ет, -а
корветный (корв`етный) корв`етный
корволант (корвол`ант) корвол`ант, -а
корд (корд) корд, -а (ткань)
корда (к`орда) к`орда, -ы (длинная веревка, струна)
кордаитовые (корда`итовые) корда`итовые, -ых
кордаиты (корда`иты) корда`иты, -ов, ед. -`ит, -а
кордафен (кордаф`ен) кордаф`ен, -а
кордебалет (кордебал`ет) кордебал`ет, -а
кордебалетный (кордебал`етный) кордебал`етный
кордегардия (кордег`ардия) кордег`ардия, -и
кордельер (кордель`ер) кордель`ер, -а (ист.)
кордиамин (кордиам`ин) кордиам`ин, -а
кордиерит (кордиер`ит) кордиер`ит, -а
кордилина (кордил`ина) кордил`ина, -ы
кордильера (кордиль`ера) кордиль`ера, -ы (геол.)
кордильерский (кордиль`ерский) кордиль`ерский (от Кордиль`еры, горы)
кордит (корд`ит) корд`ит, -а
кордный (к`ордный) к`ордный (к корд)
кордоба (к`ордоба) к`ордоба, -ы (ден. ед.)
кордовой (кордов`ой) кордов`ой, -`ого (к к`орда)
кордовский (к`орд`овский) к`орд`овский (от К`орд`ова)
Кордовский халифат (К`орд`овский халиф`ат) К`орд`овский халиф`ат (ист.)
кордовый (к`ордовый) к`ордовый (к корд и к`орда)
кордодром (кордодр`ом) кордодр`ом, -а (к к`орда)
кордон (корд`он) корд`он, -а
кордонный (корд`онный) корд`онный
кордофанский (кордоф`анский) кордоф`анский (от Кордоф`ан; кордоф`анские нар`оды, язык`и)
коревидный (корев`идный) корев`идный; кр. ф. -ден, -дна
коревой (корев`ой) корев`ой (от корь)
корёжащий (корёжащий) корёжащий
корёжащийся (корёжащийся) корёжащийся
корёженный (корёженный) корёженный; кр. ф. -ен, -ена
корёжить (корёжить) корёжить, -жу, -жит
корёжиться (корёжиться) корёжиться, -жусь, -жится
корейка (кор`ейка) кор`ейка, -и (грудинка)
корейский (кор`ейский) кор`ейский (от Кор`ея)
корейско-американский (кор`ейско-америк`анский) кор`ейско-америк`анский
корейско-российский (кор`ейско-росс`ийский) кор`ейско-росс`ийский
корейско-русский (кор`ейско-р`усский) кор`ейско-р`усский
корейцы (кор`ейцы) кор`ейцы, -ев, ед. кор`еец, -`ейца, тв. -`ейцем
корела (кор`ела) кор`ела, -ы (племя)
коремий (кор`емий) кор`емий, -я
коренастенький (корен`астенький) корен`астенький
коренастость (корен`астость) корен`астость, -и
коренастый (корен`астый) корен`астый
корениться (корен`иться) корен`иться, -`ится
коренник (коренн`ик) коренн`ик, -`а
коренной (коренн`ой) коренн`ой
коренщица (кор`енщица) кор`енщица, -ы, тв. -ей
корень (к`орень) к`орень, к`орня, предл. в (на) к`орне, на корн`ю, мн. к`орни, -`ей
коренья (кор`енья) кор`енья, -ьев
кореопсис (коре`опсис) коре`опсис, -а
коретра (кор`етра) кор`етра, -ы
корец (кор`ец) кор`ец, корц`а, тв. корц`ом, р. мн. корц`ов
кореш (к`ореш) к`ореш, -а, тв. -ем, мн. -и, -ей и -`а, -`ей
корешковый (корешк`овый) корешк`овый
корешок (кореш`ок) кореш`ок, -шк`а
кореянка (коре`янка) коре`янка, -и, р. мн. -нок (к кор`ейцы)
корж (корж) корж, -`а, тв. -`ом
коржик (к`оржик) к`оржик, -а
корзина (корз`ина) корз`ина, -ы
корзинка (корз`инка) корз`инка, -и, р. мн. -нок
корзинный (корз`инный) корз`инный
корзиноплетение (корзиноплет`ение) корзиноплет`ение, -я
корзиночка (корз`иночка) корз`иночка, -и, р. мн. -чек
корзиночный (корз`иночный) корз`иночный
корзинщик (корз`инщик) корз`инщик, -а
корзинщица (корз`инщица) корз`инщица, -ы, тв. -ей
корзно (к`орзно) к`орзно, -а
кориандр (кори`андр) кори`андр, -а
кориандровый (кори`андровый) кори`андровый
корибант (кориб`ант) кориб`ант, -а
коридор (корид`ор) корид`ор, -а
коридорный (корид`орный) корид`орный
коридорчик (корид`орчик) корид`орчик, -а
коринебактерии (коринебакт`ерии) коринебакт`ерии, -ий, ед. -рия, -и
коринка (кор`инка) кор`инка, -и (сорт изюма)
коринковый (кор`инковый) кор`инковый
коринфар (коринф`ар) коринф`ар, -а
коринфский (кор`инфский) кор`инфский (от Кор`инф; кор`инфский `ордер)
коринфяне (кор`инфяне) кор`инфяне, -ян, ед. -янин, -а
коринфянка (кор`инфянка) кор`инфянка, -и, р. мн. -нок
корить (кор`ить) кор`ить, кор`ю, кор`ит
кориться (кор`иться) кор`иться, кор`юсь, кор`ится
кориум (к`ориум) к`ориум, -а
корифей (кориф`ей) кориф`ей, -я
корифейка (кориф`ейка) кориф`ейка, -и, р. мн. -`еек
корифеновые (кориф`еновые) кориф`еновые, -ых
корица (кор`ица) кор`ица, -ы, тв. -ей
коричка (кор`ичка) кор`ичка, -и
коричнева (коричнев`а) коричнев`а, -`ы
коричневатый (коричнев`атый) коричнев`атый
коричневенький (кор`ичневенький) кор`ичневенький
коричневеть (коричнев`еть) коричнев`еть, -в`ею, -в`еет
коричнево-красный (кор`ичнево-кр`асный) кор`ичнево-кр`асный
коричневость (кор`ичневость) кор`ичневость, -и
коричневый (кор`ичневый) кор`ичневый
коричник (кор`ичник) кор`ичник, -а
коричное (кор`ичное) кор`ичное, -ого (сорт яблок)
коричный (кор`ичный) кор`ичный (от кор`ица)
корка (к`орка) к`орка, -и, р. мн. к`орок
корки, корок (к`орки, к`орок) к`орки, к`орок, ед. к`орка, -и (обувь, жарг.)
корковидный (корков`идный) корков`идный; кр. ф. -ден, -дна
корковый (к`орковый) к`орковый
корм (корм) корм, -а и -у, предл. на к`орме и на корм`у, мн. -`а, -`ов
корма (корм`а) корм`а, -`ы
кормёжка (кормёжка) кормёжка, -и, р. мн. -жек
кормилец (корм`илец) корм`илец, -льца, тв. -льцем, р. мн. -льцев
кормилец-поилец (корм`илец-по`илец) корм`илец-по`илец, корм`ильца-по`ильца
кормилица (корм`илица) корм`илица, -ы, тв. -ей
кормилица-поилица (корм`илица-по`илица) корм`илица-по`илица, корм`илицы-по`илицы
кормило (корм`ило) корм`ило, -а
кормить (корм`ить) корм`ить, кормл`ю, к`ормит
кормить-поить (корм`ить-по`ить) корм`ить-по`ить
кормиться (корм`иться) корм`иться, кормл`юсь, к`ормится
кормление (кормл`ение) кормл`ение, -я
кормленный (к`ормленный) к`ормленный; кр. ф. -ен, -ена, прич.
кормленщик (кормл`енщик) кормл`енщик, -а
кормленый (к`ормленый) к`ормленый, прил.
кормный (к`ормный) к`ормный
кормовой (кормов`ой) кормов`ой
кормодобывание (кормодобыв`ание) кормодобыв`ание, -я
кормодобывающий (кормодобыв`ающий) кормодобыв`ающий
кормодобытчик (кормодоб`ытчик) кормодоб`ытчик, -а
кормодозатор (кормодоз`атор) кормодоз`атор, -а
кормозавод (кормозав`од) кормозав`од, -а
кормозаготовитель (кормозаготов`итель) кормозаготов`итель, -я
кормозаготовительный (кормозаготов`ительный) кормозаготов`ительный
кормозаготовки (кормозагот`овки) кормозагот`овки, -вок
кормозагрузчик (кормозагр`узчик) кормозагр`узчик, -а
кормозапарник (кормозап`арник) кормозап`арник, -а
кормозапарочный (кормозап`арочный) кормозап`арочный
кормоизмельчитель (кормоизмельч`итель) кормоизмельч`итель, -я
кормокухня (кормок`ухня) кормок`ухня, -и, р. мн. -хонь
кормоперерабатывающий (кормоперераб`атывающий) кормоперераб`атывающий
кормопереработка (кормоперераб`отка) кормоперераб`отка, -и
кормоприготовительный (кормоприготов`ительный) кормоприготов`ительный
кормоприготовление (кормоприготовл`ение) кормоприготовл`ение, -я
кормопроизводительный (кормопроизвод`ительный) кормопроизвод`ительный
кормопроизводство (кормопроизв`одство) кормопроизв`одство, -а
кормораздаточный (корморазд`аточный) корморазд`аточный
кормораздатчик (корморазд`атчик) корморазд`атчик, -а
кормораздача (корморазд`ача) корморазд`ача, -и, тв. -ей
корморезка (кормор`езка) кормор`езка, -и, р. мн. -зок
кормосклад (кормоскл`ад) кормоскл`ад, -а
кормосмеситель (кормосмес`итель) кормосмес`итель, -я
кормоуборочный (кормоуб`орочный) кормоуб`орочный
кормофиты (кормоф`иты) кормоф`иты, -ов, ед. -ф`ит, -а
кормохранилище (кормохран`илище) кормохран`илище, -а
кормоцех (кормоц`ех) кормоц`ех, -а, предл. в кормоц`ехе и в кормоцех`у, мн. -цех`а, -`ов и -ц`ехи, -ов
кормочас (кормоч`ас) кормоч`ас, -а, мн. -`ы, -`ов
кормус (к`ормус) к`ормус, -а
кормушка (корм`ушка) корм`ушка, -и, р. мн. -шек
кормчая (к`ормчая) к`ормчая, -ей (книга)
кормчий (к`ормчий) к`ормчий, -его
кормщик (к`ормщик) к`ормщик, -а
кормящий (корм`ящий) корм`ящий
кормящийся (корм`ящийся) корм`ящийся
корн (корн) корн, -а
корнать (корн`ать) корн`ать, -`аю, -`ает
корневидный (корнев`идный) корнев`идный; кр. ф. -ден, -дна
корневище (корнев`ище) корнев`ище, -а
корневищевый (корнев`ищевый) корнев`ищевый
корневищный (корнев`ищный) корнев`ищный
корнёвка (корнёвка) корнёвка, -и
корневой (корнев`ой) корнев`ой
корнёвщик (корнёвщик) корнёвщик, -а
корнеголовые (корнегол`овые) корнегол`овые, -ых
корнеед (корне`ед) корне`ед, -а
корнежил (корнеж`ил) корнеж`ил, -а
корнеклубнемойка (корнеклубнем`ойка) корнеклубнем`ойка, -и, р. мн. -`оек
корнеклубнеплоды (корнеклубнепл`оды) корнеклубнепл`оды, -ов
Корнелев (Корн`елев) Корн`елев, -а, -о и корн`елевский (от Корн`ель)
корненожки (корнен`ожки) корнен`ожки, -жек, ед. -н`ожка, -и
корнеобразный (корнеобр`азный) корнеобр`азный; кр. ф. -зен, -зна
корнеотпрысковый (корне`отпрысковый) корне`отпрысковый
корнеплодный (корнепл`одный) корнепл`одный
корнеплоды (корнепл`оды) корнепл`оды, -ов, ед. -пл`од, -а
корнеподобный (корнепод`обный) корнепод`обный; кр. ф. -бен, -бна
корнер (к`орнер) к`орнер, -а
корнерезка (корнер`езка) корнер`езка, -и, р. мн. -зок
корнероты (корнер`оты) корнер`оты, -ов, ед. -р`от, -а
корнеслов (корнесл`ов) корнесл`ов, -а
корнет (корн`ет) корн`ет, -а
корнет-а-пистон (корн`ет-а-пист`он) корн`ет-а-пист`он, -а
корнетист (корнет`ист) корнет`ист, -а
корнетский (корн`етский) корн`етский
корнеуборочный (корнеуб`орочный) корнеуб`орочный
корниловец (корн`иловец) корн`иловец, -вца, тв. -вцем, р. мн. -вцев
корниловский (корн`иловский) корн`иловский (от Корн`илов)
корниловщина (корн`иловщина) корн`иловщина, -ы
корнистый (корн`истый) корн`истый
корнишоны (корниш`оны) корниш`оны, -ов, ед. -ш`он, -а
корноухий (корно`ухий) корно`ухий
корнпапир (корнпап`ир) корнпап`ир, -а
корнуоллский (корну`оллский) корну`оллский и корну`олльский (от К`орну`олл)
корнуолльский (корну`олльский) корну`олльский и корну`оллский (от К`орну`олл)
корнуолльцы (корну`олльцы) корну`олльцы, -ев, ед. -ллец, -лльца, тв. -лльцем
корнуэльский (корну`эльский) корну`эльский (корну`эльский яз`ык, корну`эльские к`уры)
корнфлекс (корнфл`екс) корнфл`екс, -а
корнцанг (к`орнцанг) к`орнцанг, -а
короб (к`ороб) к`ороб, -а, мн. -`а, -`ов и -ы, -ов
коробейник (короб`ейник) короб`ейник, -а
коробейничать (короб`ейничать) короб`ейничать, -аю, -ает
коробейничество (короб`ейничество) короб`ейничество, -а
коробить (кор`обить) кор`обить, -блю, -бит
коробиться (кор`обиться) кор`обиться, -бится
коробка (кор`обка) кор`обка, -и, р. мн. -бок
коробление (кор`обление) кор`обление, -я
коробленный (кор`обленный) кор`обленный; кр. ф. -ен, -ена, прич.
коробленый (кор`обленый) кор`обленый, прил.
коробок (короб`ок) короб`ок, -бк`а
коробочек (короб`очек) короб`очек, -чка
коробочка (кор`обочка) кор`обочка, -и, р. мн. -чек
Коробочка (Кор`обочка) Кор`обочка, -и (лит. персонаж)
коробочник (кор`обочник) кор`обочник, -а
коробочница (кор`обочница) кор`обочница, -ы, тв. -ей
коробочный (кор`обочный) кор`обочный
коробушка (кор`обушка) кор`обушка, -и, р. мн. -шек
коробчатый (кор`обчатый) кор`обчатый
коробья (коробь`я) коробь`я, -`и, р. мн. -б`ей (ед. измер.)
коробящий (кор`обящий) кор`обящий
коробящийся (кор`обящийся) кор`обящийся
корова (кор`ова) кор`ова, -ы
коровёнка (коровёнка) коровёнка, -и, р. мн. -нок
коровий (кор`овий) кор`овий, -ья, -ье
Коровий Вал (Кор`овий В`ал) Кор`овий В`ал (улица)
коровища (кор`овища) кор`овища, -и, тв. -ей
коровка (кор`овка) кор`овка, -и, р. мн. -вок
коровник (кор`овник) кор`овник, -а
коровница (кор`овница) кор`овница, -ы, тв. -ей
коровонька (кор`овонька) кор`овонька, -и, р. мн. -нек
коровушка (кор`овушка) кор`овушка, -и, р. мн. -шек
коровяк (коров`як) коров`як, -`а
короед (коро`ед) коро`ед, -а
короедный (коро`едный) коро`едный
королева (корол`ева) корол`ева, -ы
королева-мать (корол`ева-м`ать) корол`ева-м`ать, корол`евы-м`атери
королевич (корол`евич) корол`евич, -а, тв. -ем
королевна (корол`евна) корол`евна, -ы, р. мн. -вен
королевский (корол`евский) корол`евский
королёвский (королёвский) королёвский (от Королёв)
королевство (корол`евство) корол`евство, -а; но (в официальных названиях государств) Корол`евство, -а, напр.: Соединённое Корол`евство, Иорд`анское Хашим`итское Корол`евство, Корол`евство Нидерл`андов
Королевство кривых зеркал (Корол`евство крив`ых зерк`ал) Корол`евство крив`ых зерк`ал
Королевство обеих Сицилий (Корол`евство об`еих Сиц`илий) Корол`евство об`еих Сиц`илий (ист.)
королёвцы (королёвцы) королёвцы, -ев, ед. - вец, -вца, тв. - вцем
королёк (королёк) королёк, -льк`а (фрукт)
короленковский (корол`енковский) корол`енковский (от Корол`енко)
король (кор`оль) кор`оль, -`я
корольковый (корольк`овый) корольк`овый
Король Лир (Кор`оль Л`ир) Кор`оль Л`ир
коромысло (кором`ысло) кором`ысло, -а, р. мн. -сел
коромысловый (кором`ысловый) кором`ысловый
корона (кор`она) кор`она, -ы; но: С`еверная Кор`она, `Южная Кор`она (созвездия)
корональный (корон`альный) корон`альный (астр.)
коронарит (коронар`ит) коронар`ит, -а
коронарный (корон`арный) корон`арный (мед.)
коронарография (коронарогр`аф`ия) коронарогр`аф`ия, -и
коронарокардиосклероз (коронарокардиосклер`оз) коронарокардиосклер`оз, -а
коронаросклероз (коронаросклер`оз) коронаросклер`оз, -а
коронароспазм (коронаросп`азм) коронаросп`азм, -а
коронаротромбоз (коронаротромб`оз) коронаротромб`оз, -а
коронационный (коронаци`онный) коронаци`онный
коронация (корон`ация) корон`ация, -и
коронер (к`оронер) к`оронер, -а
коронка (кор`онка) кор`онка, -и, р. мн. -нок
коронный (кор`онный) кор`онный
коронование (коронов`ание) коронов`ание, -я
коронованный (корон`ованный) корон`ованный; кр. ф. -ан, -ана
короновать (коронов`ать) коронов`ать, -н`ую, -н`ует
короноваться (коронов`аться) коронов`аться, -н`уюсь, -н`уется
коронограф (корон`ограф) корон`ограф, -а
корончатый (кор`ончатый) кор`ончатый
корообдирка (корообд`ирка) корообд`ирка, -и, р. мн. -рок
корообдирочный (корообд`ирочный) корообд`ирочный
корообдирщик (корообд`ирщик) корообд`ирщик, -а
короочистительный (короочист`ительный) короочист`ительный
коропластика (коропл`астика) коропл`астика, -и
короста (кор`оста) кор`оста, -ы
короставник (корост`авник) корост`авник, -а
коростелиный (коростел`иный) коростел`иный
коростель (корост`ель) корост`ель, -`я
коростовый (кор`остовый) кор`остовый
коротать (корот`ать) корот`ать, -`аю, -`ает
коротаться (корот`аться) корот`аться, -`ается
коротенек (корот`енек) корот`енек, -нька
коротенький (кор`отенький) кор`отенький
коротенько (корот`енько) корот`енько, нареч.
короткий (кор`откий) кор`откий; кр. ф. к`ор`оток, коротк`а, к`ор`отк`о; но: Пип`ин Кор`откий
коротко (к`оротко) к`оротко, нареч.
коротковатый (коротков`атый) коротков`атый
коротковолновик (коротковолнов`ик) коротковолнов`ик, -`а
коротковолновый (коротков`олн`овый) коротков`олн`овый
коротковолосый (коротковол`осый) коротковол`осый
короткоголов (короткогол`ов) короткогол`ов, -а
короткоголовый (короткогол`овый) короткогол`овый
короткодействующий (короткод`ействующий) короткод`ействующий
короткоживущий (короткожив`ущий) короткожив`ущий
короткозамедленный (короткозам`едленный) короткозам`едленный
короткозамкнутый (короткоз`амкнутый) короткоз`амкнутый
короткозамыкатель (короткозамык`атель) короткозамык`атель, -я
короткоимпульсный (коротко`импульсный) коротко`импульсный
короткометражка (короткометр`ажка) короткометр`ажка, -и, р. мн. -жек
короткометражный (короткометр`ажный) короткометр`ажный
коротконадкрылы (коротконадкр`ылы) коротконадкр`ылы, -ов, ед. -кр`ыл, -а
коротконогий (короткон`огий) короткон`огий
коротконожка (короткон`ожка) короткон`ожка, -и, р. мн. -жек, м. и ж.
короткопалый (короткоп`алый) короткоп`алый
короткопериодический (короткопериод`ический) короткопериод`ический
короткопламенный (короткопл`аменный) короткопл`аменный
короткополый (короткоп`олый) короткоп`олый
короткопробежный (короткопроб`ежный) короткопроб`ежный
короткорукий (короткор`укий) короткор`укий
короткостебельность (короткост`ебельность) короткост`ебельность, -и
короткостебельный (короткост`ебельный) короткост`ебельный
коротко стриженный (к`оротко стр`иженный) к`оротко стр`иженный
короткостриженый (короткостр`иженый) короткостр`иженый, прил.
короткость (кор`откость) кор`откость, -и
короткоухий (коротко`ухий) коротко`ухий
короткофокусный (короткоф`окусный) короткоф`окусный
короткохвост (короткохв`ост) короткохв`ост, -а
короткохвостый (короткохв`остый) короткохв`остый
короткоходный (короткох`одный) короткох`одный
короткошеий (короткош`еий) короткош`еий, -ш`еяя, -ш`еее
короткошёрстный (короткошёрстный) короткошёрстный и короткошёрстый
короткошёрстый (короткошёрстый) короткошёрстый и короткошёрстный
коротыш (корот`ыш) корот`ыш, -`а, тв. -`ом
коротышка (корот`ышка) корот`ышка, -и, р. мн. -шек, м. и ж.
короче (кор`оче) кор`оче, сравн. ст.
корочка (к`орочка) к`орочка, -и, р. мн. -чек
корочки (к`орочки) к`орочки, -чек (обложка документа ; к к`орки)
корпение (корп`ение) корп`ение, -я
корпеть (корп`еть) корп`еть, -пл`ю, -п`ит
корпийный (корп`ийный) корп`ийный
корпия (к`орпия) к`орпия, -и
корпорант (корпор`ант) корпор`ант, -а
корпорантский (корпор`антский) корпор`антский
корпоративизм (корпоратив`изм) корпоратив`изм, -а
корпоративность (корпорат`ивность) корпорат`ивность, -и
корпоративный (корпорат`ивный) корпорат`ивный
корпорационный (корпораци`онный) корпораци`онный
корпорация (корпор`ация) корпор`ация, -и
корпулентный (корпул`ентный) корпул`ентный
корпуленция (корпул`енция) корпул`енция, -и
корпункт (корп`ункт) корп`ункт, -а
корпус (к`орпус) к`орпус 1, -а, мн. -ы, -ов (туловище; шрифт)
корпус (к`орпус) к`орпус 2, -а, мн. -`а, -`ов (здание; воен.)
корпускула (корп`ускула) корп`ускула, -ы
корпускулярно-волновой (корпускул`ярно-волнов`ой) корпускул`ярно-волнов`ой
корпускулярный (корпускул`ярный) корпускул`ярный
корпусник (корпусн`ик) корпусн`ик, -`а
корпусной (корпусн`ой) корпусн`ой (к к`орпус 2)
корпусный (к`орпусный) к`орпусный (к к`орпус 1)
корпусообразующий (корпусообраз`ующий) корпусообраз`ующий
корпусосборочный (корпусосб`орочный) корпусосб`орочный
коррадировать (коррад`ировать) коррад`ировать, -рую, -рует (к корр`азия)
корразия (корр`азия) корр`азия, -и (геол.)
корреальный (корре`альный) корре`альный
корреджиевский (корр`еджиевский) корр`еджиевский (от Корр`еджо)
коррекс (к`оррекс) к`оррекс, -а
корректив (коррект`ив) коррект`ив, -а
коррективный (коррект`ивный) коррект`ивный
корректирование (коррект`ирование) коррект`ирование, -я
корректированный (коррект`ированный) коррект`ированный; кр. ф. -ан, -ана
корректировать (коррект`ировать) коррект`ировать, -рую, -рует
корректироваться (коррект`ироваться) коррект`ироваться, -руется
корректировка (корректир`овка) корректир`овка, -и, р. мн. -вок
корректировочно-разведывательный (корректир`овочно-разв`едывательный) корректир`овочно-разв`едывательный
корректировочный (корректир`овочный) корректир`овочный
корректировщик (корректир`овщик) корректир`овщик, -а
корректность (корр`ектность) корр`ектность, -и
корректный (корр`ектный) корр`ектный; кр. ф. -тен, -тна
корректор (корр`ектор) корр`ектор, -а, мн. -`а, -`ов и -ы, -ов
корректорский (корр`екторский) корр`екторский
корректорша (корр`екторша) корр`екторша, -и, тв. -ей
корректура (коррект`ура) коррект`ура, -ы
корректурный (коррект`урный) коррект`урный
коррекционно-развивающий (коррекци`онно-развив`ающий) коррекци`онно-развив`ающий
коррекционный (коррекци`онный) коррекци`онный
коррекция (корр`екция) корр`екция, -и
коррелировать (коррел`ировать) коррел`ировать, -рует
коррелироваться (коррел`ироваться) коррел`ироваться, -руется
коррелометр (коррел`ометр) коррел`ометр, -а
коррелят (коррел`ят) коррел`ят, -а
коррелятивность (коррелят`ивность) коррелят`ивность, -и
коррелятивный (коррелят`ивный) коррелят`ивный
корреляционный (корреляци`онный) корреляци`онный
корреляция (коррел`яция) коррел`яция, -и
коррепетитор (коррепет`итор) коррепет`итор, -а
корреспондент (корреспонд`ент) корреспонд`ент, -а
корреспондентка (корреспонд`ентка) корреспонд`ентка, -и, р. мн. -ток
корреспондентский (корреспонд`ентский) корреспонд`ентский
корреспонденция (корреспонд`енция) корреспонд`енция, -и
корреспондировать (корреспонд`ировать) корреспонд`ировать, -рую, -рует
корреспондироваться (корреспонд`ироваться) корреспонд`ироваться, -руется
коррехидор (коррехид`ор) коррехид`ор, -а
корригирование (корриг`ирование) корриг`ирование, -я
корригированный (корриг`ированный) корриг`ированный; кр. ф. -ан, -ана
корригировать (корриг`ировать) корриг`ировать, -рую, -рует
корригироваться (корриг`ироваться) корриг`ироваться, -руется
коррида (корр`ида) корр`ида, -ы (бой быков)
корридо (корр`идо) корр`идо, нескл., с. (баллада)
корродированный (коррод`ированный) коррод`ированный; кр. ф. -ан, -ана
корродировать (коррод`ировать) коррод`ировать, -рует (к корр`озия)
коррозийно-устойчивый (корроз`ийно-уст`ойчивый) корроз`ийно-уст`ойчивый
коррозийный (корроз`ийный) корроз`ийный
коррозионно-стойкий (коррози`онно-ст`ойкий) коррози`онно-ст`ойкий; кр. ф. -ст`оек, -ст`ойка
коррозионный (коррози`онный) коррози`онный
коррозия (корр`озия) корр`озия, -и
коррумпирование (коррумп`ирование) коррумп`ирование, -я
коррумпированность (коррумп`ированность) коррумп`ированность, -и
коррумпированный (коррумп`ированный) коррумп`ированный; кр. ф. -ан, -ана
коррумпироваться (коррумп`ироваться) коррумп`ироваться, -руюсь, -руется
коррупционер (коррупцион`ер) коррупцион`ер, -а
коррупционный (коррупци`онный) коррупци`онный
коррупция (корр`упция) корр`упция, -и
корсаж (корс`аж) корс`аж, -а, тв. -ем
корсажница (корс`ажница) корс`ажница, -ы, тв. -ей
корсажный (корс`ажный) корс`ажный
корсак (корс`ак) корс`ак, -`а
Корсаков (К`орсаков) К`орсаков, -а: бол`езнь К`орсакова
корсаковский (к`орсаковский) к`орсаковский (от К`орсаков; к Р`имский-К`орсаков)
корсаковский (корс`аковский) корс`аковский (от Корс`аков, город)
Корсаковское плато (Корс`аковское плат`о) Корс`аковское плат`о (на Сахалине)
корсаковцы (корс`аковцы) корс`аковцы, -ев, ед. -вец, -вца, тв. -вцем
корсар (корс`ар) корс`ар, -а
корсарский (корс`арский) корс`арский
корсарство (корс`арство) корс`арство, -а
корсет (корс`ет) корс`ет, -а
корсетница (корс`етница) корс`етница, -ы, тв. -ей
корсетный (корс`етный) корс`етный
корсеть (корс`еть) корс`еть, -и, мн. -и, -`ей (корреспондентская сеть)
корсиканка (корсик`анка) корсик`анка, -и, р. мн. -нок
корсиканский (корсик`анский) корсик`анский (от К`орсика)
корсиканцы (корсик`анцы) корсик`анцы, -ев, ед. -нец, -нца, тв. -нцем
корсуньский (к`орсуньский) к`орсуньский (от К`орсунь; к К`орсунь-Шевч`енковский)
Корсунь-Шевченковский (К`орсунь-Шевч`енковский) К`орсунь-Шевч`енковский, К`орсуня-Шевч`енковского (город)
корсчёт (корсчёт) корсчёт, -а, мн. -`а, -`ов
корт (корт) корт, -а
кортадерия (кортад`ерия) кортад`ерия, -и
кортеж (корт`еж) корт`еж, -а, тв. -ем
кортежный (корт`ежный) корт`ежный
кортексон (кортекс`он) кортекс`он, -а
кортесы (корт`есы) корт`есы, -ов
кортиев орган (к`ортиев `орган) к`ортиев `орган, к`ортиева `органа
кортизол (кортиз`ол) кортиз`ол, -а
кортизон (кортиз`он) кортиз`он, -а
кортик (к`ортик) к`ортик, -а
кортикализация (кортикализ`ация) кортикализ`ация, -и
кортикальный (кортик`альный) кортик`альный
кортико-висцеральный (к`ортико-висцер`альный) к`ортико-висцер`альный
кортиковый (к`ортиковый) к`ортиковый
кортикостероиды (кортикостер`оиды) кортикостер`оиды, -ов, ед. -`оид, -а
кортикостерон (кортикостер`он) кортикостер`он, -а
кортикотропин (кортикотроп`ин) кортикотроп`ин, -а
кортин (корт`ин) корт`ин, -а
корточки (к`орточки) к`орточки, -чек: на к`орточки, на к`орточках, с к`орточек
коруна (кор`уна) кор`уна, -ы (резное украшение интерьера)
корунд (кор`унд) кор`унд, -а
корундовый (кор`ундовый) кор`ундовый
корчага (корч`ага) корч`ага, -и
корчагинский (корч`агинский) корч`агинский (от Корч`агин)
корчажка (корч`ажка) корч`ажка, -и, р. мн. -жек
корчажный (корч`ажный) корч`ажный
корчащий (к`орчащий) к`орчащий
корчащийся (к`орчащийся) к`орчащийся
корчевалка (корчев`алка) корчев`алка, -и, р. мн. -лок
корчевальный (корчев`альный) корчев`альный
корчевание (корчев`ание) корчев`ание, -я
корчёванный (корчёванный) корчёванный; кр. ф. -ан, -ана
корчеватель (корчев`атель) корчев`атель, -я
корчеватель-бульдозер-погрузчик (корчев`атель-бульд`озер-погр`узчик) корчев`атель-бульд`озер-погр`узчик, корчев`ателя-бульд`озера-погр`узчика
корчеватель-погрузчик (корчев`атель-погр`узчик) корчев`атель-погр`узчик, корчев`ателя-погр`узчика
корчеватый (корчев`атый) корчев`атый
корчевать (корчев`ать) корчев`ать, -ч`ую, -ч`ует
корчеваться (корчев`аться) корчев`аться, -ч`уется
корчёвка (корчёвка) корчёвка, -и
корчёвщик (корчёвщик) корчёвщик, -а
корчевье (корч`евье) корч`евье, -я, р. мн. -вий
корчемник (корч`емник) корч`емник, -а
корчемница (корч`емница) корч`емница, -ы, тв. -ей
корчемный (корч`емный) корч`емный
корчемство (корч`емство) корч`емство, -а
корчи (к`орчи) к`орчи, -ей
корчить (к`орчить) к`орчить, -чу, -чит
корчиться (к`орчиться) к`орчиться, -чусь, -чится
корчма (корчм`а) корчм`а, -`ы, р. мн. корч`ем
корчмарка (корчм`арка) корчм`арка, -и, р. мн. -рок
корчмарский (корчм`арский) корчм`арский
корчмарь (корчм`арь) корчм`арь, -`я
коршун (к`оршун) к`оршун, -а
коршуний (к`оршуний) к`оршуний, -ья, -ье
корыстность (кор`ыстность) кор`ыстность, -и
корыстный (кор`ыстный) кор`ыстный; кр. ф. -тен, -тна
корыстолюбец (корыстол`юбец) корыстол`юбец, -бца, тв. -бцем, р. мн. -бцев
корыстолюбивый (корыстолюб`ивый) корыстолюб`ивый
корыстолюбие (корыстол`юбие) корыстол`юбие, -я
корысть (кор`ысть) кор`ысть, -и
корытный (кор`ытный) кор`ытный
корыто (кор`ыто) кор`ыто, -а
корытообразный (корытообр`азный) корытообр`азный; кр. ф. -зен, -зна
корытце (кор`ытце) кор`ытце, -а, р. мн. -тец и -тцев
корытчатый (кор`ытчатый) кор`ытчатый
корь (корь) корь, -и
корьё (корьё) корьё, -`я
корьевой (корьев`ой) корьев`ой (от корьё)
корьедробилка (корьедроб`илка) корьедроб`илка, -и, р. мн. -лок
корьерезка (корьер`езка) корьер`езка, -и, р. мн. -зок
корьерезчик (корьер`езчик) корьер`езчик, -а
корюшка (к`орюшка) к`орюшка, -и, р. мн. -шек
корюшковые (к`орюшковые) к`орюшковые, -ых
корябанный (кор`ябанный) кор`ябанный; кр. ф. -ан, -ана
корябать (кор`ябать) кор`ябать, -аю, -ает
корябаться (кор`ябаться) кор`ябаться, -аюсь, -ается
коряватый (коряв`атый) коряв`атый
корявость (кор`явость) кор`явость, -и
корявый (кор`явый) кор`явый
коряга (кор`яга) кор`яга, -и
коряжина (кор`яжина) кор`яжина, -ы
коряжистый (кор`яжистый) кор`яжистый
коряжник (кор`яжник) кор`яжник, -а
коряки (кор`яки) кор`яки, -ов, ед. кор`як, -а
корякский (кор`якский) кор`якский и кор`яцкий
Корякский автономный округ (Кор`якский автон`омный `округ) Кор`якский автон`омный `округ
коряцкий (кор`яцкий) кор`яцкий и кор`якский
корячащий (кор`ячащий) кор`ячащий
корячащийся (кор`ячащийся) кор`ячащийся
коряченье (кор`яченье) кор`яченье, -я
корячить (кор`ячить) кор`ячить, -чу, -чит
корячиться (кор`ячиться) кор`ячиться, -чусь, -чится
корячка (кор`ячка) кор`ячка, -и, р. мн. -чек
коса (кос`а) кос`а, -`ы, вин. к`ос`у, мн. к`осы, кос
косарь (кос`арь) кос`арь, -`я
косатка (кос`атка) кос`атка, -и, р. мн. -ток (дельфин; рыба)
косатка-скрипун (кос`атка-скрип`ун) кос`атка-скрип`ун, кос`атки-скрипун`а
косач (кос`ач) кос`ач, -`а, тв. -`ом
косачиный (косач`иный) косач`иный
Косая Гора (Кос`ая Гор`а) Кос`ая Гор`а (поселок)
косвенно (к`освенно) к`освенно, нареч.
косвенность (к`освенность) к`освенность, -и
косвенный (к`освенный) к`освенный; кр. ф. -вен, -венна
косеканс (кос`еканс) кос`еканс, -а
косёнка (косёнка) косёнка, -и, р. мн. -нок
косенький (к`осенький) к`осенький
косеть (кос`еть) кос`еть, -`ею, -`еет
косец (кос`ец) кос`ец, косц`а, тв. косц`ом, р. мн. косц`ов
косики-карате (кос`ики-карат`е) кос`ики-карат`е, нескл., с.
косилка (кос`илка) кос`илка, -и, р. мн. -лок
косилка-измельчитель (кос`илка-измельч`итель) кос`илка-измельч`итель, кос`илки-измельч`ителя
косина (косин`а) косин`а, -`ы
косинка (кос`инка) кос`инка, -и
косинус (к`осинус) к`осинус, -а
косинусоида (косинус`оида) косинус`оида, -ы
косисено (косис`ено) косис`ено, -а (сенокосец - паукообразное)
косить (кос`ить) кос`ить 1, кош`у, к`осит (срез`ать) косой)
косить (кос`ить) кос`ить 2, кош`у, кос`ит (к кос`ой)
коситься (кос`иться) кос`иться 1, к`осится (срез`аться косой)
коситься (кос`иться) кос`иться 2, кош`усь, кос`ится (к кос`ой)
косица (кос`ица) кос`ица, -ы, тв. -ей
косичка (кос`ичка) кос`ичка, -и, р. мн. -чек
косматевший (косм`атевший) косм`атевший (от косм`атеть)
косматеть (косм`атеть) косм`атеть, -ею, -еет (стано-виться косматым)
космативший (косм`ативший) косм`ативший (от косм`атить
косматившийся (косм`атившийся) косм`атившийся (от косм`атиться
косматить (косм`атить) косм`атить, -`ачу, -`атит (кого, что)
косматиться (косм`атиться) косм`атиться, -`ачусь, -`атится
косматый (косм`атый) косм`атый
косматящий (косм`атящий) косм`атящий
косматящийся (косм`атящийся) косм`атящийся
космач (косм`ач) косм`ач, -`а, тв. -`ом
косметика (косм`етика) косм`етика, -и
косметический (космет`ический) космет`ический
косметичка (космет`ичка) космет`ичка, -и, р. мн. -чек
косметолог (космет`олог) космет`олог, -а
косметологический (косметолог`ический) косметолог`ический
косметология (косметол`огия) косметол`огия, -и
космея (косм`ея) косм`ея, -и
космизация (космиз`ация) космиз`ация, -и
космизм (косм`изм) косм`изм, -а
космик (к`осмик) к`осмик, -а
космист (косм`ист) косм`ист, -а
космический (косм`ический) косм`ический
космо (космо) космо... - первая часть сложных слов, пишется слитно
космобиолог (космоби`олог) космоби`олог, -а
космобиологический (космобиолог`ический) космобиолог`ический
космобиология (космобиол`огия) космобиол`огия, -и
космобиоритмика (космобиор`итмика) космобиор`итмика, -и
космовидение (космов`идение) космов`идение, -я
космогонический (космогон`ический) космогон`ический
космогония (космог`ония) космог`ония, -и
космографический (космограф`ический) космограф`ический
космография (космогр`афия) космогр`афия, -и
космодром (космодр`ом) космодр`ом, -а
космодромный (космодр`омный) космодр`омный
космолёт (космолёт) космолёт, -а
космологический (космолог`ический) космолог`ический
космология (космол`огия) космол`огия, -и
космонавт (космон`авт) космон`авт, -а
космонавтика (космон`автика) космон`автика, -и
космонавт-исследователь (космон`авт-иссл`едователь) космон`авт-иссл`едователь, космон`авта-иссл`едователя
космонавтка (космон`автка) космон`автка, -и, р. мн. -ток
космонавтский (космон`автский) космон`автский
космоплавание (космопл`авание) космопл`авание, -я
космоплан (космопл`ан) космопл`ан, -а
космополит (космопол`ит) космопол`ит, -а
космополитизм (космополит`изм) космополит`изм, -а
космополитический (космополит`ический) космополит`ический
космополитичность (космополит`ичность) космополит`ичность, -и
космополитичный (космополит`ичный) космополит`ичный; кр. ф. -чен, -чна
космополитка (космопол`итка) космопол`итка, -и, р. мн. -ток
космопсихолог (космопсих`олог) космопсих`олог, -а
космос (к`осмос) к`осмос, -а
космоснимок (космосн`имок) космосн`имок, -мка
космофизик (космоф`изик) космоф`изик, -а
космофизика (космоф`изика) космоф`изика, -и
космофизический (космофиз`ический) космофиз`ический
космохимик (космох`имик) космох`имик, -а
космохимический (космохим`ический) космохим`ический
космохимия (космох`имия) космох`имия, -и
космы (к`осмы) к`осмы, косм
коснеть (косн`еть) косн`еть, -`ею, -`еет
косной (косн`ой) косн`ой: косн`ая л`одка
косность (к`осность) к`осность, -и
косноязыкий (коснояз`ыкий) коснояз`ыкий
косноязычие (коснояз`ычие) коснояз`ычие, -я
косноязычность (коснояз`ычность) коснояз`ычность, -и
косноязычный (коснояз`ычный) коснояз`ычный; кр. ф. -чен, -чна
коснуться (косн`уться) косн`уться, -н`усь, -нётся
косный (к`осный) к`осный (отсталый)
кособокий (кособ`окий) кособ`окий
кособочащий (кособ`очащий) кособ`очащий
кособочащийся (кособ`очащийся) кособ`очащийся
кособочить (кособ`очить) кособ`очить, -чу, -чит
кособочиться (кособ`очиться) кособ`очиться, -чусь, -чится
косовары (косов`ары) косов`ары, -ов, ед. -в`ар, -а (жители Косова)
косоватость (косов`атость) косов`атость, -и
косоватый (косов`атый) косов`атый
косовица (косов`ица) косов`ица, -ы, тв. -ей
косовичник (косов`ичник) косов`ичник, -а
косовичный (косов`ичный) косов`ичный
косовище (косов`ище) косов`ище, -а
косоволнистый (косоволн`истый) косоволн`истый
Косово поле (К`осово п`оле) К`осово п`оле, К`осова п`оля
косоворотка (косовор`отка) косовор`отка, -и, р. мн. -ток
косовский (к`осовский) к`осовский (от К`осово)
косовцы (к`осовцы) к`осовцы, -ев, ед. -вец, -вца, тв. -вцем
косоглазие (косогл`азие) косогл`азие, -я
косоглазость (косогл`азость) косогл`азость, -и
косоглазый (косогл`азый) косогл`азый
косогор (косог`ор) косог`ор, -а
косогорье (косог`орье) косог`орье, -я, р. мн. -рий
косой (кос`ой) кос`ой; кр. ф. кос, кос`а, к`осо, к`ос`ы
косой (кос`ой) кос`ой, -`ого (о зайце)
косок (кос`ок) кос`ок, коск`а
косоклинный (косокл`инный) косокл`инный
косолапина (косол`апина) косол`апина, -ы
косолапить (косол`апить) косол`апить, -плю, -пит
косолапость (косол`апость) косол`апость, -и
косолапый (косол`апый) косол`апый
косолапый (косол`апый) косол`апый, -ого (о медведе)
косолинейный (косолин`ейный) косолин`ейный
косонаправленный (косонапр`авленный) косонапр`авленный
косонька (к`осонька) к`осонька, -и, р. мн. -нек
косоплечий (косопл`ечий) косопл`ечий
косоприцельный (косоприц`ельный) косоприц`ельный
косоротиться (косор`отиться) косор`отиться, -`очусь, -`отится
косоротый (косор`отый) косор`отый
косорукий (косор`укий) косор`укий
косорукость (косор`укость) косор`укость, -и
косорылый (косор`ылый) косор`ылый
кососимметрический (кососимметр`ический) кососимметр`ический
косослой (кососл`ой) кососл`ой, -я
косослойность (кососл`ойность) кососл`ойность, -и
косослойный (кососл`ойный) кососл`ойный
косоугольник (косоуг`ольник) косоуг`ольник, -а
косоугольный (косоуг`ольный) косоуг`ольный
коспонсор (косп`онсор) косп`онсор, -а
коспонсорский (косп`онсорский) косп`онсорский
коспонсорство (косп`онсорство) косп`онсорство, -а
косс (косс) косс, -а (ед. измер.)
костариканка (костарик`анка) костарик`анка, -и, р. мн. -нок
коста-риканский (к`оста-рик`анский) к`оста-рик`анский (от К`оста-Р`ика)
костариканцы (костарик`анцы) костарик`анцы, -ев, ед. -нец, -нца, тв. -нцем
костевой (костев`ой) костев`ой
костедробильный (костедроб`ильный) костедроб`ильный
костёл (костёл) костёл, -а
костёльный (костёльный) костёльный
костенеть (костен`еть) костен`еть, -`ею, -`еет
костеобрабатывающий (костеобраб`атывающий) костеобраб`атывающий
костеобразовательный (костеобразов`ательный) костеобразов`ательный
костёр (костёр) костёр, -тр`а
костерить (костер`ить) костер`ить, -р`ю, -р`ит
костерок (костер`ок) костер`ок, -рк`а
костёрчик (костёрчик) костёрчик, -а
костерь (кост`ерь) кост`ерь, -`я
костеязычные (костеяз`ычные) костеяз`ычные, -ых
костиоз (кости`оз) кости`оз, -а
костистость (кост`истость) кост`истость, -и
костистый (кост`истый) кост`истый
костить (кост`ить) кост`ить, кощ`у, кост`ит
костища (кост`ища) кост`ища, -и, тв. -ей (уве-лич. к к`ость)
костище (кост`ище) кост`ище, -а (место погребения, археол.)
костия (к`остия) к`остия, -и
костлявость (костл`явость) костл`явость, -и
костлявый (костл`явый) костл`явый
костномозговой (костномозгов`ой) костномозгов`ой
костно-мышечный (к`остно-м`ышечный) к`остно-м`ышечный
костно-суставной (к`остно-суставн`ой) к`остно-суставн`ой
костнотуберкулёзный (костнотуберкулёзный) костнотуберкулёзный
костно-хрящевой (к`остно-хрящев`ой) к`остно-хрящев`ой
костный (к`остный) к`остный (от кость)
костоеда (косто`еда) косто`еда, -ы
костолом (костол`ом) костол`ом, -а
костоломный (костол`омный) костол`омный
костоправ (костопр`ав) костопр`ав, -а
костоправный (костопр`авный) костопр`авный
костоправство (костопр`авство) костопр`авство, -а
косторез (костор`ез) костор`ез, -а
косторезный (костор`езный) костор`езный
косточка (к`осточка) к`осточка, -и, р. мн. -чек
косточковый (к`осточковый) к`осточковый
костра (костр`а) костр`а, -`ы
кострец (костр`ец) костр`ец, -`а, тв. -`ом, р. мн. -`ов
кострецовый (кострец`овый) кострец`овый
кострика (костр`ика) костр`ика, -и
костричный (костр`ичный) костр`ичный
кострище (костр`ище) костр`ище 1, -а, мн. -а и -и, -`ищ, м. (увелич. к костёр)
кострище (костр`ище) костр`ище 2, -а, с. (место, где был костер)
костробетон (костробет`он) костробет`он, -а
костровой (костров`ой) костров`ой, -`ого
костровый (костр`овый) костр`овый
Кострома (Костром`а) Костром`а, -`ы (город; мифол.) и костром`а, -`ы (обрядовое чучело)
костромичи (костромич`и) костромич`и, -`ей, ед. -м`ич, -`а
костромичка (костром`ичка) костром`ичка, -и, р. мн. -чек
костромской (костромск`ой) костромск`ой (от Костром`а, город)
Костромщина (Костромщ`ина) Костромщ`ина, -ы (к Костром`а, город)
костыледёр (костыледёр) костыледёр, -а
костылезабивщик (костылезаб`ивщик) костылезаб`ивщик, -а
костылик (кост`ылик) кост`ылик, -а
костыль (кост`ыль) кост`ыль, -`я
костыльный (кост`ыльный) кост`ыльный
костылять (костыл`ять) костыл`ять, -`яю, -`яет
кость (кость) кость, -и, мн. -и, -`ей, тв. -`ями (но: л`ечь костьм`и)
костьутиль (костьут`иль) костьут`иль, -я
костюм (кост`юм) кост`юм, -а
костюмер (костюм`ер) костюм`ер, -а
костюмерный (костюм`ерный) костюм`ерный
костюмерша (костюм`ерша) костюм`ерша, -и, тв. -ей
костюмированный (костюмир`ованный) костюмир`ованный; кр. ф. -ан, -ана
костюмировать (костюмиров`ать) костюмиров`ать, -р`ую, -р`ует
костюмироваться (костюмиров`аться) костюмиров`аться, -р`уюсь, -р`уется
костюмировка (костюмир`овка) костюмир`овка, -и
костюмный (кост`юмный) кост`юмный
костюмчик (кост`юмчик) кост`юмчик, -а
костяк (кост`як) кост`як, -`а
костяника (костян`ика) костян`ика, -и
костяничный (костян`ичный) костян`ичный
костянка (кост`янка) кост`янка, -и, р. мн. -нок
костяной (костян`ой) костян`ой
костяшки (кост`яшки) кост`яшки, -шек, ед. -шка, -и
косуля (кос`уля) кос`уля, -и
косушка (кос`ушка) кос`ушка, -и, р. мн. -шек
косхалва (косхалв`а) косхалв`а, -`ы
косынка (кос`ынка) кос`ынка, -и, р. мн. -нок
косыночка (кос`ыночка) кос`ыночка, -и, р. мн. -чек
косьба (косьб`а) косьб`а, -`ы
косьё (косьё) косьё, -`я
косяк (кос`як) кос`як, -`а
косяком (косяк`ом) косяк`ом, нареч.
косячный (кос`ячный) кос`ячный
косячок (косяч`ок) косяч`ок, -чк`а
косящатое окно (кос`ящатое окн`о) кос`ящатое окн`о
косящий (к`ос`ящий) к`ос`ящий (от кос`ить 1)
косящий (кос`ящий) кос`ящий (от кос`ить 2)
косящийся (к`ос`ящийся) к`ос`ящийся (от кос`иться 1)
косящийся (кос`ящийся) кос`ящийся (от кос`иться 2)
кот (кот) кот, -`а
котангенс (кот`ангенс) кот`ангенс, -а
Кот в сапогах (К`от в сапог`ах) К`от в сапог`ах (сказочный персонаж)
кот-дивуарский (кот-диву`арский) кот-диву`арский (от Кот-д'Иву`ар)
котдивуарцы (котдиву`арцы) котдиву`арцы, -ев, ед. -рец, -рца, тв. -рцем
котёл (котёл) котёл, котл`а
котёл-аккумулятор (котёл-аккумул`ятор) котёл-аккумул`ятор, котл`а-аккумул`ятора
котелок (котел`ок) котел`ок, -лк`а
котёл-парообразователь (котёл-парообразов`атель) котёл-парообразов`атель, котл`а-парообразов`ателя
котёл - турбина (котёл - турб`ина) котёл - турб`ина: бл`ок ко-тёл - турб`ина
котёл-утилизатор (котёл-утилиз`атор) котёл-утилиз`атор, котл`а-утилиз`атора
котельная (кот`ельная) кот`ельная, -ой
котельный (кот`ельный) кот`ельный
котёльчик (котёльчик) котёльчик, -а
котельщик (кот`ельщик) кот`ельщик, -а
котёнок (котёнок) котёнок, -нка, мн. кот`ята, кот`ят
котёночек (котёночек) котёночек, -чка, мн. кот`ятки, -ток
котенька (к`отенька) к`отенька, -и, м. (ласкат. к кот)
котерия (котер`ия) котер`ия, -и
котик (к`отик) к`отик, -а
котиковый (к`отиковый) к`отиковый
котилозавр (котилоз`авр) котилоз`авр, -а
котильон (котиль`он) котиль`он, -а
котинга (кот`инга) кот`инга, -и
котировальный (котиров`альный) котиров`альный
котированный (кот`ированный) кот`ированный; кр. ф. -ан, -ана
котировать (кот`ировать) кот`ировать, -рую, -рует
котироваться (кот`ироваться) кот`ироваться, -руюсь, -руется
котировка (котир`овка) котир`овка, -и, р. мн. -вок
котировочный (котир`овочный) котир`овочный
котиться (кот`иться) кот`иться, -`ится (рожать - о кошке, овце)
котишка (кот`ишка) кот`ишка, -и, р. мн. -шек, м.
котище (кот`ище) кот`ище, -а и -и, мн. -и, -`ищ, м.
котлассия (котл`ассия) котл`ассия, -и
котласский (к`отласский) к`отласский (от К`отлас)
котлашане (котлаш`ане) котлаш`ане, -`ан, ед. -`анин, -а (от К`отлас)
котлета (котл`ета) котл`ета, -ы
котлетка (котл`етка) котл`етка, -и, р. мн. -ток
котлетный (котл`етный) котл`етный
котлетоделательный (котлетод`елательный) котлетод`елательный
котлище (котл`ище) котл`ище, -а, мн. -а и -и, -`ищ, м.
котлоагрегат (котлоагрег`ат) котлоагрег`ат, -а
котлован (котлов`ан) котлов`ан, -а
котлованный (котлов`анный) котлов`анный
котлованокопатель (котлованокоп`атель) котлованокоп`атель, -я
котловина (котлов`ина) котлов`ина, -ы
котловинный (котлов`инный) котлов`инный
котловинообразный (котловинообр`азный) котловинообр`азный; кр. ф. -зен, -зна
котловой (котлов`ой) котлов`ой и котл`овый
котловый (котл`овый) котл`овый и котлов`ой
котлонадзор (котлонадз`ор) котлонадз`ор, -а
котлообразный (котлообр`азный) котлообр`азный; кр. ф. -зен, -зна
котлоочистка (котлооч`истка) котлооч`истка, -и
котлопункт (котлоп`ункт) котлоп`ункт, -а
котлостроение (котлостро`ение) котлостро`ение, -я
котлостроитель (котлостро`итель) котлостро`итель, -я
котлостроительный (котлостро`ительный) котлостро`ительный
котлотурбинный (котлотурб`инный) котлотурб`инный
котлочист (котлоч`ист) котлоч`ист, -а
Котлы (Котл`ы) Котл`ы, -`ов: Н`ижние Котл`ы (поселок)
кот-мурлыка (к`от-мурл`ыка) к`от-мурл`ыка,кот`а-мурл`ыки; но: к`от Мурл`ыка, кот`а Мурл`ыки, м. (сказочный персонаж)
котовник (кот`овник) кот`овник, -а
коток (кот`ок) кот`ок, другие формы не употр., м. (ласкат. к кот)
котомка (кот`омка) кот`омка, -и, р. мн. -мок
котомочка (кот`омочка) кот`омочка, -и, р. мн. -чек
котон-автомат (кот`он-автом`ат) кот`он-автом`ат, -а
котонизатор (котониз`атор) котониз`атор, -а
котонизация (котониз`ация) котониз`ация, -и
котонизированный (котониз`ированный) котониз`ированный; кр. ф. -ан, -ана
котонизировать (котониз`ировать) котониз`ировать, -рую, -рует
котонизироваться (котониз`ироваться) котониз`ироваться, -руется
котонный (кот`онный) кот`онный
которан (котор`ан) котор`ан, -а
который (кот`орый) кот`орый
который-либо (кот`орый-либо) кот`орый-либо
который-нибудь (кот`орый-нибудь) кот`орый-нибудь
Котофей (Котоф`ей) Котоф`ей, -я (сказочный персонаж) и котоф`ей, -я (о коте)
Кот - Серый лоб (К`от - С`ерый л`об) К`от - С`ерый л`об (сказочный персонаж)
коттедж (котт`едж) котт`едж, -а, тв. -ем
коттеджик (котт`еджик) котт`еджик, -а
коттеджный (котт`еджный) котт`еджный
котурны (кот`урны) кот`урны, -ов, ед. кот`урн, -а
коты (кот`ы) кот`ы, -`ов (обувь)
котяга (кот`яга) кот`яга, -и, м.
котяра (кот`яра) кот`яра, -ы, м.
кофакторы (коф`акторы) коф`акторы, -ов, ед. -тор, -а
кофе (к`офе) к`офе, нескл., м. и (разг.) с.
кофеварка (кофев`арка) кофев`арка, -и, р. мн. -рок
кофеварочный (кофев`арочный) кофев`арочный
кофеёк (кофеёк) кофеёк, -ейк`а и -ейк`у
кофеин (кофе`ин) кофе`ин, -а
кофеинка (кофе`инка) кофе`инка, -и, р. мн. -нок
кофеиновый (кофе`иновый) кофе`иновый
кофей (к`офей) к`офей, -я и -ю (устар. и прост. к к`офе)
кофейник (коф`ейник) коф`ейник, -а
кофейница (коф`ейница) коф`ейница, -ы, тв. -ей
кофейничек (коф`ейничек) коф`ейничек, -чка
кофейный (коф`ейный) коф`ейный
кофейня (коф`ейня) коф`ейня, -и, р. мн. -`еен
кофемолка (кофем`олка) кофем`олка, -и, р. мн. -лок
кофепитие (кофеп`итие) кофеп`итие, -я
коферменты (коферм`енты) коферм`енты, -ов, ед. -`ент, -а
кофр (кофр) кофр, -а
кофрокартист (кофрокарт`ист) кофрокарт`ист, -а
кофрокартия (кофрокарт`ия) кофрокарт`ия, -и
кофта (к`офта) к`офта, -ы
кофтёнка (кофтёнка) кофтёнка, -и, р. мн. -нок
кофточка (к`офточка) к`офточка, -и, р. мн. -чек
кофточный (к`офточный) к`офточный
коффердам (кофферд`ам) кофферд`ам, -а
Кох (Кох) Кох, -а: бац`илла (п`алочка) К`оха, ре`акция К`оха
кохинхинка (кохинх`инка) кохинх`инка, -и, р. мн. -нок
кохинхинский (кохинх`инский) кохинх`инский
кохия (к`охия) к`охия, -и
кохтла-ярвеский (к`охтла-`ярвеский) к`охтла-`ярвеский (от К`ох-тла-`Ярве)
Коцит (Коц`ит) Коц`ит, -а
коч (коч) коч, -а, тв. -ем (судно)
кочан (коч`ан) коч`ан, кочан`а и кочн`а
кочанный (коч`анный) коч`анный
кочевание (кочев`ание) кочев`ание, -я
кочевать (кочев`ать) кочев`ать, коч`ую, коч`ует
кочёвка (кочёвка) кочёвка, -и, р. мн. -вок
кочевник (коч`евник) коч`евник, -а
кочевница (коч`евница) коч`евница, -ы, тв. -ей
кочевнический (коч`евнический) коч`евнический
кочевничество (коч`евничество) коч`евничество, -а
кочевой (кочев`ой) кочев`ой
кочевряжащийся (кочевр`яжащийся) кочевр`яжащийся
кочевряжиться (кочевр`яжиться) кочевр`яжиться, -жусь, -жится
кочевье (коч`евье) коч`евье, -я, р. мн. -вий
кочегар (кочег`ар) кочег`ар, -а
кочегарить (кочег`арить) кочег`арить, -рю, -рит
кочегарка (кочег`арка) кочег`арка, -и, р. мн. -рок
кочегарный (кочег`арный) кочег`арный
кочегарня (кочег`арня) кочег`арня, -и, р. мн. -рен
кочедыжник (кочед`ыжник) кочед`ыжник, -а
кочедык (кочед`ык) кочед`ык, -`а и -а
коченеть (кочен`еть) кочен`еть, -`ею, -`еет
коченить (кочен`ить) кочен`ить, -н`ит
кочень (к`очень) к`очень, к`очня и кочн`я, мн. к`очн`и, -`ей и -ей (обл. и прост. к коч`ан и кочер`ыжка)
кочерга (кочерг`а) кочерг`а, -`и, р. мн. -рёг
кочерговый (кочерг`овый) кочерг`овый
кочерёжка (кочерёжка) кочерёжка, -и, р. мн. -жек
кочерёжный (кочерёжный) кочерёжный
кочерыга (кочер`ыга) кочер`ыга, -и
кочерыжечка (кочер`ыжечка) кочер`ыжечка, -и, р. мн. -чек
кочерыжка (кочер`ыжка) кочер`ыжка, -и, р. мн. -жек
кочерыжный (кочер`ыжный) кочер`ыжный
кочет (к`очет) к`очет, -а
кочетиный (кочет`иный) кочет`иный
кочеток (кочет`ок) кочет`ок, -тк`а
кочечный (к`очечный) к`очечный
кочешок (кочеш`ок) кочеш`ок, -шк`а
кочка (к`очка) к`очка, -и, р. мн. к`очек
кочкарник (кочк`арник) кочк`арник, -а
кочкастый (кочк`астый) кочк`астый
кочковатость (кочков`атость) кочков`атость, -и
кочковатый (кочков`атый) кочков`атый
кочкорез (кочкор`ез) кочкор`ез, -а
кочующий (коч`ующий) коч`ующий
кош (кош) кош, -а, тв. -ем
кошара (кош`ара) кош`ара, -ы
кошарный (кош`арный) кош`арный
кошатина (кош`атина) кош`атина, -ы
кошатник (кош`атник) кош`атник, -а
кошатница (кош`атница) кош`атница, -ы, тв. -ей
кошачий (кош`ачий) кош`ачий, -ья, -ье и к`ошечий, -ья, -ье
кошачьи (кош`ачьи) кош`ачьи, -их
кошева (кошев`а) кошев`а, -`ы
кошёвка (кошёвка) кошёвка, -и, р. мн. -вок
кошевой (кошев`ой) кошев`ой
кошелёк (кошелёк) кошелёк, -льк`а
кошелёчек (кошелёчек) кошелёчек, -чка
кошёлка (кошёлка) кошёлка, -и, р. мн. -лок
кошёлочка (кошёлочка) кошёлочка, -и, р. мн. -чек
кошель (кош`ель) кош`ель, -`я
кошельковый (кошельк`овый) кошельк`овый
кошение (кош`ение) кош`ение, -я
кошенилевый (кошен`илевый) кошен`илевый
кошениль (кошен`иль) кошен`иль, -и
кошенильный (кошен`ильный) кошен`ильный
кошенина (кошен`ина) кошен`ина, -ы
кошенный (к`ошенный) к`ошенный; кр. ф. -ен, -ена, прич.
кошеный (к`ошеный) к`ошеный, прил.
кошерный (кош`ерный) кош`ерный
кошечий (к`ошечий) к`ошечий, -ья, -ье и кош`ачий, -ья, -ье
кошечка (к`ошечка) к`ошечка, -и, р. мн. -чек
кошицкий (к`ошицкий) к`ошицкий (от К`ошице)
кошка (к`ошка) к`ошка, -и, р. мн. к`ошек
кошки-мышки (к`ошки-м`ышки) к`ошки-м`ышки (игр`ать в к`ошки-м`ышки)
кошкин (к`ошкин) к`ошкин, -а, -о
кошкодав (кошкод`ав) кошкод`ав, -а
кошкодёр (кошкодёр) кошкодёр, -а
кошма (кошм`а) кошм`а, -`ы, мн. к`ошм`ы, кошм и к`ошем, к`ошм`ам
кошмар (кошм`ар) кошм`ар, -а
кошмарный (кошм`арный) кошм`арный; кр. ф. -рен, -рна
кошмовал (кошмов`ал) кошмов`ал, -а
кошмовальный (кошмов`альный) кошмов`альный
кошмовый (кошм`овый) кошм`овый
кошнай (кошн`ай) кошн`ай, -я и кушн`ай, -я
кошница (кошн`ица) кошн`ица, -ы, тв. -ей
кошомка (кош`омка) кош`омка, -и, р. мн. -мок
кошомный (кош`омный) кош`омный
кошт (кошт) кошт, -а
кошурка (кош`урка) кош`урка, -и, р. мн. -рок
Кощей (Кощ`ей) Кощ`ей, -я (сказочный персонаж) и кощ`ей, -я (тощий старик; скряга)
Кощей Бессмертный (Кощ`ей Бессм`ертный) Кощ`ей Бессм`ертный
кощунник (кощ`унник) кощ`унник, -а
кощунственно (кощ`унственно) кощ`унственно, нареч.
кощунственность (кощ`унственность) кощ`унственность, -и
кощунственный (кощ`унственный) кощ`унственный; кр. ф. -вен и -венен, -венна
кощунство (кощ`унство) кощ`унство, -а
кощунствовать (кощ`унствовать) кощ`унствовать, -твую, -твует
коэнзимы (коэнз`имы) коэнз`имы, -ов, ед. коэнз`им, -а
коэрцитивный (коэрцит`ивный) коэрцит`ивный
коэрцитиметр (коэрцит`иметр) коэрцит`иметр, -а
коэффициент (коэффици`ент) коэффици`ент, -а
КП (КП) КП [кап`э], нескл., м. (сокр.: командный пункт; контрольный пункт)
КПД (КПД) КПД [капэд`э], нескл., м. (сокр.: коэффициент полезного действия)
кпелле (кп`елле) кп`елле, нескл., мн., ед. м. и ж. (народ)
кпереди (кп`ереди) кп`ереди
КПЗ (КПЗ) КПЗ [капэз`э], нескл., ж. (сокр.: камера предварительного заключения)
КПП (КПП) КПП [капэп`э], нескл., м. (сокр.: контрольно-пропускной пункт)
крааль (кр`ааль) кр`ааль, -я
краб (краб) краб, -а
крабб (крабб) крабб, -а (архит.)
крабий (кр`абий) кр`абий, -ья, -ье
крабоварка (крабов`арка) крабов`арка, -и, р. мн. -рок
крабовидный (крабов`идный) крабов`идный; кр. ф. -ден, -дна
крабовый (кр`абовый) кр`абовый
крабоконсервный (крабоконс`ервный) крабоконс`ервный
краболов (крабол`ов) крабол`ов, -а
краболовный (крабол`овный) крабол`овный
крабообработка (крабообраб`отка) крабообраб`отка, -и
краборазделочный (краборазд`елочный) краборазд`елочный
кравчий (кр`авчий) кр`авчий, -его
кравчик (кр`авчик) кр`авчик, -а
кравший (кр`авший) кр`авший
кравшийся (кр`авшийся) кр`авшийся
крага (кр`ага) кр`ага, -и (часть снаряжения лучника)
краги (кр`аги) кр`аги, краг, ед. кр`ага, -и (накладные голенища; раструбы у перчаток)
краденный (кр`аденный) кр`аденный; кр. ф. -ен, -ена, прич.
краденый (кр`аденый) кр`аденый, прил.
крадучись (кр`адучись) кр`адучись
крадущий (крад`ущий) крад`ущий
крадущийся (крад`ущийся) крад`ущийся
краевед (краев`ед) краев`ед, -а
краеведение (краев`едение) краев`едение, -я
краеведческий (краев`едческий) краев`едческий
краевик (краев`ик) краев`ик, -`а
краевой (краев`ой) краев`ой
краеугольный (краеуг`ольный) краеуг`ольный
краешек (кр`аешек) кр`аешек, -шка
кража (кр`ажа) кр`ажа, -и, тв. -ей
Краина (Кр`аина) Кр`аина, -ы: С`ербская Кр`аина
краинский (кр`аинский) кр`аинский (к С`ербская Кр`аина; кр`аинские с`ербы)
краинцы (кр`аинцы) кр`аинцы, -ев, ед. -нец, -нца, тв. -нцем
край (край) край, -я и -ю, предл. в кр`ае и в кра`ю, на кра`ю, мн. кра`я, краёв
крайизбирком (крайизбирк`ом) крайизбирк`ом, -а
крайисполком (крайисполк`ом) крайисполк`ом, -а
крайком (крайк`ом) крайк`ом, -а
крайкомовский (крайк`омовский) крайк`омовский
крайне (кр`айне) кр`айне, нареч.
крайний (кр`айний) кр`айний
Крайний Север (Кр`айний С`евер) Кр`айний С`евер
крайность (кр`айность) кр`айность, -и
крайсовет (крайсов`ет) крайсов`ет, -а
кракелюр (кракел`юр) кракел`юр, -а
кракле (кракл`е) кракл`е, нескл., с.
краковский (кр`аковский) кр`аковский (от Кр`аков)
краковцы (кр`аковцы) кр`аковцы, -ев, ед. -вец, -вца, тв. -вцем
краковяк (краков`як) краков`як, -а (танец)
краковян (краков`ян) краков`ян, -а (матем.)
краковяне (краков`яне) краков`яне, -`ян, ед. -`янин, -а
краковянка (краков`янка) краков`янка, -и, р. мн. -нок
кралечка (кр`алечка) кр`алечка, -и, р. мн. -чек
краля (кр`аля) кр`аля, -и
краматорский (крамат`орский) крамат`орский (от Крамат`орск)
краматорцы (крамат`орцы) крамат`орцы, -ев, ед. -рец, -рца, тв. -рцем
крамбамбули (крамб`амбули) крамб`амбули, нескл., м.
крамбе (кр`амбе) кр`амбе, нескл., с.
крамбол (кр`амбол) кр`амбол, -а
крамола (крам`ола) крам`ола, -ы
крамольник (крам`ольник) крам`ольник, -а
крамольничать (крам`ольничать) крам`ольничать, -аю, -ает
крамольность (крам`ольность) крам`ольность, -и
крамольный (крам`ольный) крам`ольный; кр. ф. -лен, -льна
кран (кран) кран, -а
кран-балка (кран-б`алка) кран-б`алка, -и, р. мн. -лок
кранец (кр`анец) кр`анец, -нца, тв. -нцем, р. мн. -нцев
краниальный (крани`альный) крани`альный
краник (кр`аник) кр`аник, -а
краниография (краниогр`афия) краниогр`афия, -и
краниолог (крани`олог) крани`олог, -а
краниологический (краниолог`ический) краниолог`ический
краниология (краниол`огия) краниол`огия, -и
краниометр (крани`ометр) крани`ометр, -а
краниометрический (краниометр`ический) краниометр`ический
краниометрия (краниом`етрия) краниом`етрия, -и
краниоскопия (краниоскоп`ия) краниоскоп`ия, -и
краниостеноз (краниостен`оз) краниостен`оз, -а
краниотомия (краниотом`ия) краниотом`ия, -и
кран-манипулятор (кр`ан-манипул`ятор) кр`ан-манипул`ятор, кр`ана-манипул`ятора
кранмейстер (кранм`ейстер) кранм`ейстер, -а
кранный (кр`анный) кр`анный
крановщик (крановщ`ик) крановщ`ик, -`а
крановщик-экскаваторщик (крановщ`ик-экскав`аторщик) крановщ`ик-экскав`аторщик, крановщик`а-экскав`аторщика
крановщица (крановщ`ица) крановщ`ица, -ы, тв. -ей
крановый (кр`ановый) кр`ановый
краностроение (краностро`ение) краностро`ение, -я
краностроитель (краностро`итель) краностро`итель, -я
краностроительный (краностро`ительный) краностро`ительный
кран-смеситель (кр`ан-смес`итель) кр`ан-смес`итель, кр`ана-смес`ителя
кран-стрела (кр`ан-стрел`а) кр`ан-стрел`а, кр`ана-стрел`ы
кран-трубоукладчик (кр`ан-трубоукл`адчик) кр`ан-трубоукл`адчик, кр`ана-трубоукл`адчика
кранты (крант`ы) крант`ы, в знач. сказ.
кран-укосина (кр`ан-ук`осина) кр`ан-ук`осина, кр`ана-ук`осины
кран-штабелёр (кр`ан-штабелёр) кр`ан-штабелёр, кр`ана-штабелёра
кран-экскаватор (кр`ан-экскав`атор) кр`ан-экскав`атор, кр`ана-экскав`атора
крап (крап) крап, -а (крапины)
крапать (кр`апать) кр`апать, -плю, -плет и -аю, -ает
крапающий (кр`апающий) кр`апающий и кр`аплющий
крапива (крап`ива) крап`ива, -ы
крапивка (крап`ивка) крап`ивка, -и
крапивник (крап`ивник) крап`ивник, -а
крапивниковые (крап`ивниковые) крап`ивниковые, -ых
крапивница (крап`ивница) крап`ивница, -ы, тв. -ей
крапивный (крап`ивный) крап`ивный
крапина (кр`апина) кр`апина, -ы
крапинка (кр`апинка) кр`апинка, -и, р. мн. -нок
краплак (крапл`ак) крапл`ак, -а
крапление (крапл`ение) крапл`ение, -я
крапленный (кр`апленный) кр`апленный; кр. ф. -ен, -ена, прич.
краплёный (краплёный) краплёный, прил. (к крап)
краплющий (кр`аплющий) кр`аплющий и кр`апающий
краповый (кр`аповый) кр`аповый
крапп (крапп) крапп, -а (растение)
крапчатый (кр`апчатый) кр`апчатый
крарупизация (крарупиз`ация) крарупиз`ация, -и
краса (крас`а) крас`а, -`ы
красавец (крас`авец) крас`авец, -вца, тв. -вцем, р. мн. -вцев
красавица (крас`авица) крас`авица, -ы, тв. -ей
красавка (крас`авка) крас`авка, -и, р. мн. -вок
красавчик (крас`авчик) крас`авчик, -а
красивее (крас`ивее) крас`ивее, сравн. ст.
красивейший (крас`ивейший) крас`ивейший
красивенький (крас`ивенький) крас`ивенький
красивость (крас`ивость) крас`ивость, -и
красивый (крас`ивый) крас`ивый
красильно-аппретурный (крас`ильно-аппрет`урный) крас`ильно-аппрет`урный
красильно-набивной (крас`ильно-набивн`ой) крас`ильно-набивн`ой
красильный (крас`ильный) крас`ильный
красильня (крас`ильня) крас`ильня, -и, р. мн. -лен
красильщик (крас`ильщик) крас`ильщик, -а
красильщица (крас`ильщица) крас`ильщица, -ы, тв. -ей
краситель (крас`итель) крас`итель, -я
красить (кр`асить) кр`асить, кр`ашу, кр`асит
краситься (кр`аситься) кр`аситься, кр`ашусь, кр`асится
краска (кр`аска) кр`аска, -и, р. мн. -сок
красковар (красков`ар) красков`ар, -а
красковарный (красков`арный) красков`арный
красковарня (красков`арня) красков`арня, -и, р. мн. -рен
краскомешалка (краскомеш`алка) краскомеш`алка, -и, р. мн. -лок
краскопульт (краскоп`ульт) краскоп`ульт, -а
краскораспылитель (краскораспыл`итель) краскораспыл`итель, -я
краскотёр (краскотёр) краскотёр, -а
краскотёрка (краскотёрка) краскотёрка, -и, р. мн. -рок
Красная армия (Кр`асная `армия) Кр`асная `армия
Красная гвардия (Кр`асная гв`ардия) Кр`асная гв`ардия
Красная горка (Кр`асная г`орка) Кр`асная г`орка (праздник)
Красная Звезда (Кр`асная Звезд`а) Кр`асная Звезд`а: `орден Кр`асной Звезд`ы
Красная книга (Кр`асная кн`ига) Кр`асная кн`ига (перечень охраняемых животных и растений)
Красная планета (Кр`асная план`ета) Кр`асная план`ета (о Марсе)
Красная площадь (Кр`асная пл`ощадь) Кр`асная пл`ощадь (в Москве)
Красная Пресня (Кр`асная Пр`есня) Кр`асная Пр`есня
Красная Шапочка (Кр`асная Ш`апочка) Кр`асная Ш`апочка (сказочный персонаж)
красненький (кр`асненький) кр`асненький
краснеть (красн`еть) красн`еть, -`ею, -`еет
краснеться (красн`еться) красн`еться, -`еется
красно (красн`о) красн`о, нареч. (говор`ить)
красноармеец (красноарм`еец) красноарм`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
красноармейский (красноарм`ейский) красноарм`ейский
краснобай (красноб`ай) красноб`ай, -я
краснобайство (красноб`айство) красноб`айство, -а
красно-белый (кр`асно-б`елый) кр`асно-б`елый
красно-бурый (кр`асно-б`урый) кр`асно-б`урый
красноватенький (краснов`атенький) краснов`атенький
красновато-бурый (краснов`ато-б`урый) краснов`ато-б`урый
красновато-жёлтый (краснов`ато-жёлтый) краснов`ато-жёлтый
красновато-лиловый (краснов`ато-лил`овый) краснов`ато-лил`овый
красноватый (краснов`атый) краснов`атый
красновишерский (краснов`ишерский) краснов`ишерский (от Краснов`ишерск)
красноводский (краснов`одский) краснов`одский (от Краснов`одск)
красноводцы (краснов`одцы) краснов`одцы, -ев, ед. -дец, -дца, тв. -дцем
красногвардеец (красногвард`еец) красногвард`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
красногвардейский (красногвард`ейский) красногвард`ейский
красноглазый (красногл`азый) красногл`азый
красноглинистый (красногл`инистый) красногл`инистый
красноглинье (красногл`инье) красногл`инье, -я
красноголовник (красногол`овник) красногол`овник, -а
красноголовый (красногол`овый) красногол`овый
красногорский (красног`орский) красног`орский (от Красног`орск)
красногорцы (красног`орцы) красног`орцы, -ев, ед. -рец, -рца, тв. -рцем
красногрудый (красногр`удый) красногр`удый
красногубый (красног`убый) красног`убый
краснодарка (краснод`арка) краснод`арка, -и, р. мн. -рок
краснодарский (краснод`арский) краснод`арский (от Краснод`ар)
Краснодарский край (Краснод`арский кр`ай) Краснод`арский кр`ай
краснодарцы (краснод`арцы) краснод`арцы, -ев, ед. -рец, -рца, тв. -рцем
краснодеревец (краснодер`евец) краснодер`евец, -вца, тв. -вцем, р. мн. -вцев
краснодеревный (краснодер`евный) краснодер`евный
краснодеревщик (краснодер`евщик) краснодер`евщик, -а
краснодонский (краснод`онский) краснод`онский (от Краснод`он)
краснодонцы (краснод`онцы) краснод`онцы, -ев, ед. -нец, -нца, тв. -нцем
Красное Знамя (Кр`асное Зн`амя) Кр`асное Зн`амя: `орден Кр`асного Зн`амени
Красное крыльцо (Кр`асное крыльц`о) Кр`асное крыльц`о (в Московском Кремле)
Красное море (Кр`асное м`оре) Кр`асное м`оре
Красное-на-Волге (Кр`асное-на-В`олге) Кр`асное-на-В`олге, Кр`асного-на-В`олге (село, ныне поселок)
Красное Село (Кр`асное Сел`о) Кр`асное Сел`о (район в Петербурге)
Красное Солнышко (Кр`асное С`олнышко) Кр`асное С`олнышко: Влад`имир Кр`асное С`олнышко
красно-жёлтый (кр`асно-жёлтый) кр`асно-жёлтый
краснозвёздный (краснозвёздный) краснозвёздный
краснозём (краснозём) краснозём, -а
краснозёмный (краснозёмный) краснозёмный
краснознамёнец (краснознамёнец) краснознамёнец, -нца, тв. -нцем, р. мн. -нцев
краснознамённый (краснознамённый) краснознамённый
краснозобик (красноз`обик) красноз`обик, -а
краснокирпичный (краснокирп`ичный) краснокирп`ичный (из красного кирпича)
красноклоп (краснокл`оп) краснокл`оп, -`а
краснокожий (краснок`ожий) краснок`ожий
красно-коричневый (кр`асно-кор`ичневый) кр`асно-кор`ичневый
краснокочанный (краснокоч`анный) краснокоч`анный
краснокрыл (краснокр`ыл) краснокр`ыл, -а
краснокрылый (краснокр`ылый) краснокр`ылый
краснокрыший (краснокр`ыший) краснокр`ыший
краснолесье (краснол`есье) краснол`есье, -я, р. мн. -сий
краснолицый (краснол`ицый) краснол`ицый
красноломкий (краснол`омкий) краснол`омкий; кр. ф. -мок, -мка
красноломкость (краснол`омкость) краснол`омкость, -и
красномордый (красном`ордый) красном`ордый
красноногий (краснон`огий) краснон`огий
красноножка (краснон`ожка) краснон`ожка, -и, р. мн. -жек
красноносый (краснон`осый) краснон`осый
краснопёр (краснопёр) краснопёр, -а
краснопёрка (краснопёрка) краснопёрка, -и, р. мн. -рок
краснопёрый (краснопёрый) краснопёрый
краснопогодье (краснопог`одье) краснопог`одье, -я
красноречивость (краснореч`ивость) краснореч`ивость, -и
красноречивый (краснореч`ивый) краснореч`ивый
красноречие (краснор`ечие) краснор`ечие, -я
краснорожий (краснор`ожий) краснор`ожий
краснорыбный (краснор`ыбный) краснор`ыбный
краснорядец (краснор`ядец) краснор`ядец, -дца, тв. -дцем, р. мн. -дцев
краснорядский (краснор`ядский) краснор`ядский
красносёлы (красносёлы) красносёлы, -ов. ед. -сёл, -а (жители села Красное)
красносельский (краснос`ельский) краснос`ельский (от Кр`асное Сел`о)
красно-сине-белый (кр`асно-с`ине-б`елый) кр`асно-с`ине-б`елый
красно-синий (кр`асно-с`иний) кр`асно-с`иний
красностойкость (красност`ойкость) красност`ойкость, -и
краснота (краснот`а) краснот`а, -`ы
краснотал (краснот`ал) краснот`ал, -а
красноталовый (краснот`аловый) краснот`аловый
краснотелка (краснот`елка) краснот`елка, -и, р. мн. -лок
краснотца (краснотц`а) краснотц`а, -`ы, тв. -`ой
краснофигурный (краснофиг`урный) краснофиг`урный
красно-фиолетовый (кр`асно-фиол`етовый) кр`асно-фиол`етовый
краснофлотец (краснофл`отец) краснофл`отец, -тца, тв. -тцем, р. мн. -тцев
краснофлотский (краснофл`отский) краснофл`отский
краснохвост (краснохв`ост) краснохв`ост, -а
Краснохолмская набережная (Краснох`олмская н`абережная) Краснох`олмская н`абережная (в Москве)
красноцветный (красноцв`етный) красноцв`етный
красношейка (краснош`ейка) краснош`ейка, -и, р. мн. -`еек
краснощёкий (краснощёкий) краснощёкий
красноярка (красно`ярка) красно`ярка, -и, р. мн. -рок
красноярский (красно`ярский) красно`ярский (от Красно`ярск)
Красноярский край (Красно`ярский кр`ай) Красно`ярский кр`ай
красноярцы (красно`ярцы) красно`ярцы, -ев, ед. -рец, -рца, тв. -рцем
Красноярье (Красно`ярье) Красно`ярье, -я (к Красно`ярск)
краснуха (красн`уха) красн`уха, -и
краснушка (красн`ушка) красн`ушка, -и, р. мн. -шек
Красные Ворота (Кр`асные Вор`ота) Кр`асные Вор`ота (площадь)
Красные палаты (Кр`асные пал`аты) Кр`асные пал`аты (в Москве)
красный (кр`асный) кр`асный; кр. ф. -сен, -сн`а, кр`асн`о
Красный Бор (Кр`асный Б`ор) Кр`асный Б`ор (поселок)
Красный Крест (Кр`асный Кр`ест) Кр`асный Кр`ест (общество)
Красный флот (Кр`асный фл`от) Кр`асный фл`от
красоваться (красов`аться) красов`аться, -с`уюсь, -с`уется
красоднев (красодн`ев) красодн`ев, -а
красота (красот`а) красот`а, -`ы, мн. -`оты, -`от
красотел (красот`ел) красот`ел, -а
красотища (красот`ища) красот`ища, -и, тв. -ей
красотка (крас`отка) крас`отка, -и, р. мн. -ток
красоточка (крас`оточка) крас`оточка, -и, р. мн. -чек
красочность (кр`асочность) кр`асочность, -и
красочный (кр`асочный) кр`асочный; кр. ф. -чен, -чна
красть (кр`асть) кр`асть, крад`у, крадёт; прош. кр`ал, кр`ала
красться (кр`асться) кр`асться, крад`усь, крадётся; прош. кр`ался, кр`алась
красуля (крас`уля) крас`уля, -и
красун (крас`ун) крас`ун, -`а
красящий (кр`асящий) кр`асящий
красящийся (кр`асящийся) кр`асящийся
крат (крат) крат: в`о сто (в ст`о) кр`ат, во мн`ого кр`ат
кратенький (кр`атенький) кр`атенький
кратер (кр`атер) кр`атер, -а (углубление)
кратер (крат`ер) крат`ер, -а (сосуд)
кратерированный (кратер`ированный) кратер`ированный; кр. ф. -ан, -ана
кратерный (кр`атерный) кр`атерный
краткий (кр`аткий) кр`аткий; кр. ф. -ток, -тк`а, -тко
кратковременность (кратковр`еменность) кратковр`еменность, -и
кратковременный (кратковр`еменный) кратковр`еменный; кр. ф. -мен и -менен, -менна
краткосрочник (краткоср`очник) краткоср`очник, -а
краткосрочность (краткоср`очность) краткоср`очность, -и
краткосрочный (краткоср`очный) краткоср`очный; кр. ф. -чен, -чна
краткость (кр`аткость) кр`аткость, -и
кратное (кр`атное) кр`атное, -ого
кратность (кр`атность) кр`атность, -и
кратный (кр`атный) кр`атный; кр ф. -тен, -тна
кратологический (кратолог`ический) кратолог`ический
кратология (кратол`огия) кратол`огия, -и
кратон (крат`он) крат`он, -а
кратчайший (кратч`айший) кратч`айший (от кр`аткий)
крафт-бумага (крафт-бум`ага) крафт-бум`ага, -и
крафт-мешок (крафт-меш`ок) крафт-меш`ок, -шк`а
крафт-пакет (крафт-пак`ет) крафт-пак`ет, -а
крафт-целлюлоза (крафт-целлюл`оза) крафт-целлюл`оза, -ы
крах (крах) крах, -а
крахмал (крахм`ал) крахм`ал, -а и -у
крахмаление (крахм`аление) крахм`аление, -я
крахмаленный (крахм`аленный) крахм`аленный; кр. ф. -ен, -ена, прич.
крахмаленый (крахм`аленый) крахм`аленый, прил.
крахмалистость (крахм`алистость) крахм`алистость, -и
крахмалистый (крахм`алистый) крахм`алистый
крахмалить (крахм`алить) крахм`алить, -лю, -лит
крахмалиться (крахм`алиться) крахм`алиться, -лится
крахмало-паточный (крахм`ало-п`аточный) крахм`ало-п`аточный
крахмальный (крахм`альный) крахм`альный
крахмальщик (крахм`альщик) крахм`альщик, -а
крахмальщица (крахм`альщица) крахм`альщица, -ы, тв. -ей
крахмалящий (крахм`алящий) крахм`алящий
крахмалящийся (крахм`алящийся) крахм`алящийся
крачка (кр`ачка) кр`ачка, -и, р. мн. -чек
крачун (крач`ун) крач`ун, -`а
краше (кр`аше) кр`аше, сравн. ст.
крашение (кр`ашение) кр`ашение, -я
крашенина (крашен`ина) крашен`ина, -ы
крашенинный (крашен`инный) крашен`инный
крашенный (кр`ашенный) кр`ашенный; кр. ф. -ен, -ена, прич.
крашеный (кр`ашеный) кр`ашеный, прил.
краюха (кра`юха) кра`юха, -и
краюшка (кра`юшка) кра`юшка, -и, р. мн. -шек
креатив (креат`ив) креат`ив, -а
креативный (креат`ивный) креат`ивный
креатин (креат`ин) креат`ин, -а
креатинкиназа (креатинкин`аза) креатинкин`аза, -ы
креатура (креат`ура) креат`ура, -ы
креационизм (креацион`изм) креацион`изм, -а
креационист (креацион`ист) креацион`ист, -а
креационистский (креацион`истский) креацион`истский
креветка (крев`етка) крев`етка, -и, р. мн. -ток
креветочный (крев`еточный) крев`еточный
кредит (кр`едит) кр`едит, -а (правая сторона счета)
кредит (кред`ит) кред`ит, -а (ссуда)
кредитка (кред`итка) кред`итка, -и, р. мн. -ток
кредитно-денежный (кред`итно-д`енежный) кред`итно-д`енежный
кредитно-инвестиционный (кред`итно-инвестици`онный) кред`итно-инвестици`онный
кредитно-коммерческий (кред`итно-комм`ерческий) кред`итно-комм`ерческий
кредитно-платёжный (кред`итно-платёжный) кред`итно-платёжный
кредитно-расчётный (кред`итно-расчётный) кред`итно-расчётный
кредит-нота (кред`ит-н`ота) кред`ит-н`ота, -ы
кредитно-финансовый (кред`итно-фин`ансовый) кред`итно-фин`ансовый
кредитный (кред`итный) кред`итный
кредитование (кредитов`ание) кредитов`ание, -я
кредитованный (кредит`ованный) кредит`ованный; кр. ф. -ан, -ана
кредитовать (кредитов`ать) кредитов`ать, -т`ую, -т`ует
кредитоваться (кредитов`аться) кредитов`аться, -т`уюсь, -т`уется
кредитовый (кр`едитовый) кр`едитовый (от кр`едит)
кредитор (кредит`ор) кредит`ор, -а
кредиторский (кредит`орский) кредит`орский
кредиторша (кредит`орша) кредит`орша, -и, тв. -ей
кредитоспособность (кредитоспос`обность) кредитоспос`обность, -и
кредитоспособный (кредитоспос`обный) кредитоспос`обный; кр. ф. -бен, -бна
кредо (кр`едо) кр`едо, нескл., с.
Крез (Крез) Крез, -а (ист. лицо) и крез, -а (богач)
крезол (крез`ол) крез`ол, -а
крейсер (кр`ейсер) кр`ейсер, -а, мн. -`а, -`ов и -ы, -ов
крейсерский (кр`ейсерский) кр`ейсерский
крейсерско-гоночный (кр`ейсерско-г`оночный) кр`ейсерско-г`оночный
крейсерство (кр`ейсерство) кр`ейсерство, -а
крейсирование (крейс`ирование) крейс`ирование, -я
крейсировать (крейс`ировать) крейс`ировать, -рую, -рует
крейцер (кр`ейцер) кр`ейцер, -а
крейцкопф (крейцк`опф) крейцк`опф, -а
крейцкопфный (крейцк`опфный) крейцк`опфный
крейцмейсель (крейцм`ейсель) крейцм`ейсель, -я
Крейцфельд (Крейцфельд) Крейцфельд, -а: бол`езнь Кр`ейцфельда - `Якоба
крекер (кр`екер) кр`екер, -а
крекинг (кр`екинг) кр`екинг, -а
крекинг-бензин (кр`екинг-бенз`ин) кр`екинг-бенз`ин, -а
крекинг-насос (кр`екинг-нас`ос) кр`екинг-нас`ос, -а
крекинговый (кр`екинговый) кр`екинговый
крекинг-процесс (кр`екинг-проц`есс) кр`екинг-проц`есс, -а
крекинг-установка (кр`екинг-устан`овка) кр`екинг-устан`овка, -и, р. мн. -вок
крекирование (крек`ирование) крек`ирование, -я
крекированный (крек`ированный) крек`ированный; кр. ф. -ан, -ана
крекировать (крек`ировать) крек`ировать, -рую, -рует
крекироваться (крек`ироваться) крек`ироваться, -руется
крем (крем) крем, -а и -у
кремальер (кремаль`ер) кремаль`ер, -а и кремаль`ера, -ы
кремальера (кремаль`ера) кремаль`ера, -ы и кремаль`ер, -а
кремальерный (кремаль`ерный) кремаль`ерный
креманка (крем`анка) крем`анка, -и, р. мн. -нок
крематорий (кремат`орий) кремат`орий, -я
крематорский (кремат`орский) кремат`орский
кремационный (кремаци`онный) кремаци`онный
кремация (крем`ация) крем`ация, -и
крем-брюле (крем-брюл`е) крем-брюл`е, нескл., с.
кременчугский (кременч`угский) кременч`угский (от Кременч`уг)
кременчужане (кременчуж`ане) кременчуж`ане, -`ан, ед. -`анин, -а
кременчужцы (кременч`ужцы) кременч`ужцы, -ев, ед. -жец, -жца, тв. -жцем
кремень (крем`ень) крем`ень, -мн`я
кремень-баба (крем`ень-б`аба) крем`ень-б`аба, -ы
кремень-парень (крем`ень-п`арень) крем`ень-п`арень, -п`арня
кремешок (кремеш`ок) кремеш`ок, -шк`а
кремированный (крем`ированный) крем`ированный; кр. ф. -ан, -ана
кремировать (крем`ировать) крем`ировать, -рую, -рует
кремироваться (крем`ироваться) крем`ироваться, -руется
крем-краска (крем-кр`аска) крем-кр`аска, -и
кремлёвка (кремлёвка) кремлёвка, -и
кремлёвский (кремлёвский) кремлёвский; но: Больш`ой Кремлёвский двор`ец, Кремлёвская стен`а (в Москве)
кремлинолог (кремлин`олог) кремлин`олог, -а
кремлинология (кремлинол`огия) кремлинол`огия, -и
кремль (кремль) кремль, -`я (крепость в старых русских городах) и Кремль, -`я (район города, архит. комплекс; правительственная резиденция в Москве) ; Моск`овский Кр`емль; но: Новгор`одский кр`емль, Пск`овский кр`емль, Ряз`анский кр`емль и т. п.
кремнёвка (кремнёвка) кремнёвка, -и, р. мн. -вок
кремневодород (кремневодор`од) кремневодор`од, -а
кремнёвый (кремнёвый) кремнёвый
кремнежгутиковые (кремнежг`утиковые) кремнежг`утиковые, -ых
кремнезём (кремнезём) кремнезём, -а
кремнезёмистый (кремнезёмистый) кремнезёмистый
кремнезёмный (кремнезёмный) кремнезёмный
кремнекислота (кремнекислот`а) кремнекислот`а, -`ы, мн. -`оты, -`от
кремнекислый (кремнек`ислый) кремнек`ислый
кремнероговые губки (кремнерогов`ые г`убки) кремнерогов`ые г`убки
кремнефториды (кремнефтор`иды) кремнефтор`иды, -ов, ед. -р`ид, -а
кремнефтористоводородный (кремнефтористоводор`одный) кремнефтористоводор`одный
кремнефтористый (кремнефт`ористый) кремнефт`ористый
кремниевый (кр`емниевый) кр`емниевый
кремний (кр`емний) кр`емний, -я
кремнийорганический (кремнийорган`ический) кремнийорган`ический
кремникон (кремник`он) кремник`он, -а
кремнистость (кремн`истость) кремн`истость, -и
кремнистый (кремн`истый) кремн`истый
кремоватый (кремов`атый) кремов`атый
кремовый (кр`емовый) кр`емовый
крем-пудра (крем-п`удра) крем-п`удра, -ы
крем-сода (крем-с`ода) крем-с`ода, -ы
крен (крен) крен, -а
кренгельс (кр`енгельс) кр`енгельс, -а
кренделёк (кренделёк) кренделёк, -льк`а
крендель (кр`ендель) кр`ендель, -я, мн. -`я, -`ей и -и, -ей
крендельный (кр`ендельный) кр`ендельный
крендельщик (кр`ендельщик) кр`ендельщик, -а
крендельщица (кр`ендельщица) кр`ендельщица, -ы, тв. -ей
кренить (крен`ить) крен`ить, -н`ю, -н`ит
крениться (крен`иться) крен`иться, -н`ится
кренование (кренов`ание) кренов`ание, -я
кренометр (крен`ометр) крен`ометр, -а
крень (крень) крень, -и
кренящий (крен`ящий) крен`ящий
кренящийся (крен`ящийся) крен`ящийся
креодонты (креод`онты) креод`онты, -ов, ед. -`онт, -а
креозол (креоз`ол) креоз`ол, -а
креозот (креоз`от) креоз`от, -а
креозотовый (креоз`отовый) креоз`отовый
креолка (кре`олка) кре`олка, -и, р. мн. -лок
креолы (кре`олы) кре`олы, -ов, ед. кре`ол, -а
креольский (кре`ольский) кре`ольский
креп (креп) креп, -а
крепдешин (крепдеш`ин) крепдеш`ин, -а и -у
крепдешиновый (крепдеш`иновый) крепдеш`иновый
крепёж (крепёж) крепёж, -еж`а, тв. -`ом
крепёжный (крепёжный) крепёжный
крепенький (кр`епенький) кр`епенький
креп-жаккард (креп-жакк`ард) креп-жакк`ард, -а
креп-жаккардовый (креп-жакк`ардовый) креп-жакк`ардовый
креп-жоржет (креп-жорж`ет) креп-жорж`ет, -а
креп-жоржетовый (креп-жорж`етовый) креп-жорж`етовый
крепильщик (креп`ильщик) креп`ильщик, -а
крепированный (креп`ированный) креп`ированный; кр. ф. -ан, -ана
крепитация (крепит`ация) крепит`ация, -и
крепитель (креп`итель) креп`итель, -я
крепительный (креп`ительный) креп`ительный
крепить (креп`ить) креп`ить, -пл`ю, -п`ит
крепиться (креп`иться) креп`иться, -пл`юсь, -п`ится
крепки (кр`епки) кр`епки (игр`ать в кр`епки)
крепкий (кр`епкий) кр`епкий; кр. ф. -пок, -пк`а, -пко, кр`епк`и
крепковатый (крепков`атый) крепков`атый
крепкоголовый (крепкогол`овый) крепкогол`овый
крепколобый (крепкол`обый) крепкол`обый
крепко-накрепко (кр`епко-н`акрепко) кр`епко-н`акрепко
крепконогий (крепкон`огий) крепкон`огий
крепление (крепл`ение) крепл`ение, -я
креплённый (креплённый) креплённый; кр. ф. -ён, -ен`а, прич.
креплёный (креплёный) креплёный, прил.
креп-марокен (креп-марок`ен) креп-марок`ен, -а
креп-марокеновый (креп-марок`еновый) креп-марок`еновый
крепнувший (кр`епнувший) кр`епнувший
крепнуть (кр`епнуть) кр`епнуть, -ну, -нет; прош. кр`епнул и креп, кр`епла
креповый (кр`еповый) кр`еповый
крепостник (крепостн`ик) крепостн`ик, -`а
крепостница (крепостн`ица) крепостн`ица, -ы, тв. -ей
крепостнический (крепостн`ический) крепостн`ический
крепостничество (крепостн`ичество) крепостн`ичество, -а
крепостной (крепостн`ой) крепостн`ой
крепостца (крепостц`а) крепостц`а, -`ы, тв. -`ой
крепость (кр`епость) кр`епость, -и, мн. -и, -`ей
крепость-герой (кр`епость-гер`ой) кр`епость-гер`ой, кр`епости-гер`оя
креп-сатин (креп-сат`ин) креп-сат`ин, -а
креп-сатиновый (креп-сат`иновый) креп-сат`иновый
креп-фаевый (креп-ф`аевый) креп-ф`аевый
креп-фай (креп-ф`ай) креп-ф`ай, -я
крепчайший (крепч`айший) крепч`айший
крепчать (крепч`ать) крепч`ать, -`ает
крепче (кр`епче) кр`епче, сравн. ст.
креп-шифон (креп-шиф`он) креп-шиф`он, -а
креп-шифоновый (креп-шиф`оновый) креп-шиф`оновый
крепыш (креп`ыш) креп`ыш, -`а, тв. -`ом
крепышка (креп`ышка) креп`ышка, -и, р. мн. -шек
крепь (крепь) крепь, -и
крепящий (креп`ящий) креп`ящий
крепящийся (креп`ящийся) креп`ящийся
кресало (крес`ало) крес`ало, -а
кресать (крес`ать) крес`ать, -`аю, -`ает
кресельный (кр`есельный) кр`есельный
креслице (кр`еслице) кр`еслице, -а
кресло (кр`есло) кр`есло, -а, р. мн. -сел
кресло-каталка (кр`есло-кат`алка) кр`есло-кат`алка, кр`есла-кат`алки
кресло-качалка (кр`есло-кач`алка) кр`есло-кач`алка, кр`есла-кач`алки
кресло-кровать (кр`есло-кров`ать) кр`есло-кров`ать, кр`есла-кров`ати
кресс-салат (кресс-сал`ат) кресс-сал`ат, -а
крест (крест) крест, -`а; но: Кр`ест Госп`одень; Кр`асный Кр`ест (общество) ; `Южный Кр`ест (созвездие)
крестец (крест`ец) крест`ец, -тц`а, тв. -тц`ом, р. мн. -тц`ов
крести (кр`ести) кр`ести, -`ей
крестик (кр`естик) кр`естик, -а
крестики-нолики (кр`естики-н`олики) кр`естики-н`олики (игр`ать в кр`естики-н`олики)
крестильный (крест`ильный) крест`ильный
крестинный (крест`инный) крест`инный
крестины (крест`ины) крест`ины, -`ин
Креститель (Крест`итель) Крест`итель, -я: Ио`анн Крест`итель
крестить (крест`ить) крест`ить, крещ`у, кр`естит
креститься (крест`иться) крест`иться, крещ`усь, кр`естится
крест-накрест (кр`ест-н`акрест) кр`ест-н`акрест
крёстная (крёстная) крёстная, -ой
крестник (кр`естник) кр`естник, -а
крестница (кр`естница) кр`естница, -ы, тв. -ей
крестничек (кр`естничек) кр`естничек, -чка
крестный (кр`естный) кр`естный (к крест)
крёстный (крёстный) крёстный (крёстный от`ец, с`ын; крёстная м`ать, д`очь)
крёстный (крёстный) крёстный, -ого
крестовидный (крестов`идный) крестов`идный; кр. ф. -ден, -дна
крестовик (крестов`ик) крестов`ик, -`а
крестовина (крестов`ина) крестов`ина, -ы
крестовичок (крестович`ок) крестович`ок, -чк`а
крестовка (крест`овка) крест`овка, -и, р. мн. -вок
крестовник (крест`овник) крест`овник, -а
Крестовоздвиженский (Крестовоздв`иженский) Крестовоздв`иженский (монаст`ырь, соб`ор)
крестово-купольный (крест`ово-к`упольный) крест`ово-к`упольный
Крестовые походы (Крест`овые пох`оды) Крест`овые пох`оды (ист.)
крестовый (крест`овый) крест`овый
крестоносец (крестон`осец) крестон`осец, -сца, тв. -сцем, р. мн. -сцев
крестоносный (крестон`осный) крестон`осный
крестообразный (крестообр`азный) крестообр`азный; кр. ф. -зен, -зна
Крестопоклонная неделя (Крестопокл`онная нед`еля) Крестопокл`онная нед`еля
крестоцвет (крестоцв`ет) крестоцв`ет, -а
крестоцветный (крестоцв`етный) крестоцв`етный
крестоцеловальный (крестоцелов`альный) крестоцелов`альный
крестцовый (крестц`овый) крестц`овый
Кресты (Крест`ы) Крест`ы, -`ов (тюрьма в Ленинграде - Петербурге)
крестьянин (кресть`янин) кресть`янин, -а, мн. -`яне, -`ян
крестьянка (кресть`янка) кресть`янка, -и, р. мн. -нок
крестьяночка (кресть`яночка) кресть`яночка, -и, р. мн. -чек
крестьянский (кресть`янский) кресть`янский
крестьянство (кресть`янство) кресть`янство, -а
крестьянствовать (кресть`янствовать) кресть`янствовать, -твую, -твует
крестящий (крест`ящий) крест`ящий
крестящийся (крест`ящийся) крест`ящийся
кретин (крет`ин) крет`ин, -а
кретинизм (кретин`изм) кретин`изм, -а
кретинка (крет`инка) крет`инка, -и, р. мн. -нок
кретон (крет`он) крет`он, -а
кретонный (крет`онный) крет`онный
кретоновый (крет`оновый) крет`оновый
кречет (кр`ечет) кр`ечет, -а
кречётка (кречётка) кречётка, -и, р. мн. -ток
кречетовый (кр`ечетовый) кр`ечетовый
крешендо (креш`ендо) креш`ендо и крещ`ендо, неизм. и нескл., с.
крешер (кр`ешер) кр`ешер, -а
крещальня (крещ`альня) крещ`альня, -и, р. мн. -лен
Крещатик (Крещ`атик) Крещ`атик, -а (улица)
крещатый (крещ`атый) крещ`атый
крещендо (крещ`ендо) крещ`ендо и креш`ендо, неизм. и нескл., с.
крещение (крещ`ение) крещ`ение, -я (действие к крест`ить(ся) и Крещ`ение, -я (праздник; евангельский и иконографический сюжет) ; Крещ`ение Рус`и (988)
крещённый (крещённый) крещённый; кр. ф. -ён, -ен`а, прич.
крещенский (крещ`енский) крещ`енский (к Крещ`ение)
крещёный (крещёный) крещёный, прил.
кривая (крив`ая) крив`ая, -`ой
кривда (кр`ивда) кр`ивда, -ы
кривенький (кр`ивенький) кр`ивенький
криветь (крив`еть) крив`еть, -`ею, -`еет
кривизна (кривизн`а) кривизн`а, -`ы
кривина (кривин`а) кривин`а, -`ы
кривить (крив`ить) крив`ить, -вл`ю, -в`ит
кривиться (крив`иться) крив`иться, -вл`юсь, -в`ится
кривичи (кривич`и) кривич`и, -`ей, ед. -в`ич, -`а
кривичский (кр`ивичский) кр`ивичский
кривлённый (кривлённый) кривлённый, прич.
кривляка (кривл`яка) кривл`яка, -и, м. и ж.
кривлянье (кривл`янье) кривл`янье, -я
кривляться (кривл`яться) кривл`яться, -`яюсь, -`яется
кривобокий (кривоб`окий) кривоб`окий
кривобокость (кривоб`окость) кривоб`окость, -и
кривоватый (кривов`атый) кривов`атый
кривоглазый (кривогл`азый) кривогл`азый
кривоголовка (кривогол`овка) кривогол`овка, -и, р. мн. -вок
криводушие (кривод`ушие) кривод`ушие, -я
криводушничать (кривод`ушничать) кривод`ушничать, -аю, -ает
криводушный (кривод`ушный) кривод`ушный; кр. ф. -шен, -шна
кривой (крив`ой) крив`ой; кр. ф. крив, крив`а, кр`иво, кр`ив`ы
Кривой Рог (Крив`ой Р`ог) Крив`ой Р`ог (город)
Кривоколенный переулок (Кривокол`енный пере`улок) Кривокол`енный пере`улок
криволапый (кривол`апый) кривол`апый
криволесье (кривол`есье) кривол`есье, -я, р. мн. -сий
криволинейно-поступательный (криволин`ейно-поступ`ательный) криволин`ейно-поступ`ательный
криволинейность (криволин`ейность) криволин`ейность, -и
криволинейный (криволин`ейный) криволин`ейный; кр. ф. -`еен, -`ейна
кривоногий (кривон`огий) кривон`огий
кривоножка (кривон`ожка) кривон`ожка, -и, р. мн. -жек, м. и ж.
кривоносый (кривон`осый) кривон`осый
криворогий (кривор`огий) кривор`огий
криворожане (криворож`ане) криворож`ане, -`ан, ед. -`анин, -а (от Крив`ой Р`ог)
криворожий (кривор`ожий) кривор`ожий
криворожский (кривор`ожский) кривор`ожский (от Крив`ой Р`ог)
Криворожский (железорудный) бассейн (Кривор`ожский (железор`удный) басс`ейн) Кривор`ожский (железор`удный) басс`ейн
криворожцы (кривор`ожцы) кривор`ожцы, -ев, ед. -жец, -жца, тв. -жцем
Криворожье (Кривор`ожье) Кривор`ожье, -я (к Крив`ой Р`ог)
криворотый (кривор`отый) кривор`отый
криворукий (кривор`укий) кривор`укий
криворылый (кривор`ылый) кривор`ылый
кривотолки (кривот`олки) кривот`олки, -ов
кривошеий (кривош`еий) кривош`еий, -ш`еяя, -ш`еее
кривошея (кривош`ея) кривош`ея, -и
кривошип (кривош`ип) кривош`ип, -а
кривошипно-ползунный (кривош`ипно-полз`унный) кривош`ипно-полз`унный
кривошипно-рычажный (кривош`ипно-рыч`ажный) кривош`ипно-рыч`ажный
кривошипно-шатунный (кривош`ипно-шат`унный) кривош`ипно-шат`унный
кривошипный (кривош`ипный) кривош`ипный
кривулина (крив`улина) крив`улина, -ы
кривуля (крив`уля) крив`уля, -и
кривуша (крив`уша) крив`уша, -и, тв. -ей
криз (криз) криз, -а
кризис (кр`изис) кр`изис, -а
кризисный (кр`изисный) кр`изисный
крик (крик) крик, -а и -у
крикет (кр`ик`ет) кр`ик`ет, -а (игра в мяч)
крикетный (крик`етный) крик`етный
крикливость (крикл`ивость) крикл`ивость, -и
крикливый (крикл`ивый) крикл`ивый
крикнуть (кр`икнуть) кр`икнуть, -ну, -нет
крикса (кр`икса) кр`икса, -ы, м. и ж.
крикун (крик`ун) крик`ун, -`а
крикунья (крик`унья) крик`унья, -и, р. мн. -ний
крикуха (крик`уха) крик`уха, -и
крикуша (крик`уша) крик`уша, -и, тв. -ей, м. и ж.
крилевый (кр`илевый) кр`илевый
криль (криль) криль, -я
криминал (кримин`ал) кримин`ал, -а
криминализация (криминализ`ация) криминализ`ация, -и
криминализированный (криминализ`ированный) криминализ`ированный; кр. ф. -ан, -ана
криминализироваться (криминализ`ироваться) криминализ`ироваться, -руется
криминализованный (криминализ`ованный) криминализ`ованный; кр. ф. -ан, -ана
криминализоваться (криминализов`аться) криминализов`аться, -з`уется
криминалист (криминал`ист) криминал`ист, -а
криминалистика (криминал`истика) криминал`истика, -и
криминалистический (криминалист`ический) криминалист`ический
криминалистка (криминал`истка) криминал`истка, -и, р. мн. -ток
криминалитет (криминалит`ет) криминалит`ет, -а
криминальность (кримин`альность) кримин`альность, -и
криминальный (кримин`альный) кримин`альный; кр. ф. -лен, -льна
криминогенность (криминог`енность) криминог`енность, -и
криминогенный (криминог`енный) криминог`енный; кр. ф. -`енен, -`енна
криминократия (криминокр`атия) криминокр`атия, -и
криминолог (кримин`олог) кримин`олог, -а
криминологический (криминолог`ический) криминолог`ический
криминология (криминол`огия) криминол`огия, -и
кримплен (кримпл`ен) кримпл`ен, -а
кримпленовый (кримпл`еновый) кримпл`еновый
крин (крин) крин, -а
криница (крин`ица) крин`ица, -ы, тв. -ей
кринка (кр`инка) кр`инка, -и, р. мн. -нок и кр`ынка, -и, р. мн. -нок
криноидея (криноид`ея) криноид`ея, -и
кринолин (кринол`ин) кринол`ин, -а
криночный (кр`иночный) кр`иночный и кр`ыночный
кринум (кр`инум) кр`инум, -а
крио (крио) крио... - первая часть сложных слов, пишется слитно
криоагент (криоаг`ент) криоаг`ент, -а
криобиология (криобиол`огия) криобиол`огия, -и
криогенез (криоген`ез) криоген`ез, -а
криогеника (криог`еника) криог`еника, -и
криогенный (криог`енный) криог`енный
криогидрат (криогидр`ат) криогидр`ат, -а
криолит (криол`ит) криол`ит, -а
криолитозона (криолитоз`она) криолитоз`она, -ы
криолог (кри`олог) кри`олог, -а
криология (криол`огия) криол`огия, -и
криомассаж (криомасс`аж) криомасс`аж, -а, тв. -ем
криомедицина (криомедиц`ина) криомедиц`ина, -ы
криопатология (криопатол`огия) криопатол`огия, -и
криопланктон (криопланкт`он) криопланкт`он, -а
криоскопия (криоскоп`ия) криоскоп`ия, -и
криостат (криост`ат) криост`ат, -а
криосфера (криосф`ера) криосф`ера, -ы
криотерапия (криотерап`ия) криотерап`ия, -и
криотрон (криотр`он) криотр`он, -а
криотурбация (криотурб`ация) криотурб`ация, -и
криофилы (криоф`илы) криоф`илы, -ов, ед. -ф`ил, -а
криофиты (криоф`иты) криоф`иты, -ов, ед. -ф`ит, -а
криохирургический (криохирург`ический) криохирург`ический
криохирургия (криохирург`ия) криохирург`ия, -и
криоэлектроника (криоэлектр`оника) криоэлектр`оника, -и
криоэлектронный (криоэлектр`онный) криоэлектр`онный
крипта (кр`ипта) кр`ипта, -ы
криптии (кр`иптии) кр`иптии, -ий
криптический (крипт`ический) крипт`ический
криптование (криптов`ание) криптов`ание, -я
криптованный (крипт`ованный) крипт`ованный; кр.ф. -ан, -ана
криптогамы (криптог`амы) криптог`амы, -ов, ед. -г`ам, -а
криптогенный (криптог`енный) криптог`енный
криптограмма (криптогр`амма) криптогр`амма, -ы
криптографический (криптограф`ический) криптограф`ический
криптография (криптогр`афия) криптогр`афия, -и
криптодепрессия (криптодепр`ессия) криптодепр`ессия, -и
криптозащита (криптозащ`ита) криптозащ`ита, -ы
криптозой (криптоз`ой) криптоз`ой, -я
криптозойский (криптоз`ойский) криптоз`ойский
криптококки (крипток`окки) крипток`окки, -ов, ед. -к`окк, -а
криптококкоз (криптококк`оз) криптококк`оз, -а
криптокристаллический (криптокристалл`ический) криптокристалл`ический
криптолект (криптол`ект) криптол`ект, -а
криптолемус (криптол`емус) криптол`емус, -а
криптомерия (криптом`ерия) криптом`ерия, -и
криптомнезия (криптомнез`ия) криптомнез`ия, -и
криптон (крипт`он) крипт`он, -а
криптоним (крипт`оним) крипт`оним, -а
криптоновый (крипт`оновый) крипт`оновый
крипторхизм (крипторх`изм) крипторх`изм, -а
криптосистема (криптосист`ема) криптосист`ема, -ы
криптофиты (криптоф`иты) криптоф`иты, -ов, ед. -ф`ит, -а
криптофония (криптофон`ия) криптофон`ия, -и
крис (крис) крис, -а (кинжал)
кристалл (крист`алл) крист`алл, -а
кристаллизатор (кристаллиз`атор) кристаллиз`атор, -а
кристаллизационный (кристаллизаци`онный) кристаллизаци`онный
кристаллизация (кристаллиз`ация) кристаллиз`ация, -и
кристаллизировать (кристаллиз`ировать) кристаллиз`ировать, -рую, -рует
кристаллизироваться (кристаллиз`ироваться) кристаллиз`ироваться, -руется
кристаллизованный (кристаллиз`ованный) кристаллиз`ованный; кр. ф. -ан, -ана
кристаллизовать (кристаллизов`ать) кристаллизов`ать, -з`ую, -з`ует
кристаллизоваться (кристаллизов`аться) кристаллизов`аться, -з`уется
кристаллик (крист`аллик) крист`аллик, -а
кристаллит (кристалл`ит) кристалл`ит, -а
кристаллический (кристалл`ический) кристалл`ический
кристалловидный (кристаллов`идный) кристаллов`идный; кр. ф. -ден, -дна
кристаллогидраты (кристаллогидр`аты) кристаллогидр`аты, -ов, ед. -р`ат, -а
кристаллограф (кристалл`ограф) кристалл`ограф, -а
кристаллографический (кристаллограф`ический) кристаллограф`ический
кристаллография (кристаллогр`афия) кристаллогр`афия, -и
кристаллоид (кристалл`оид) кристалл`оид, -а
кристаллокерамика (кристаллокер`амика) кристаллокер`амика, -и
кристаллолюминесценция (кристаллолюминесц`енция) кристаллолюминесц`енция, -и
кристаллообразный (кристаллообр`азный) кристаллообр`азный; кр. ф. -зен, -зна
кристаллообразование (кристаллообразов`ание) кристаллообразов`ание, -я
кристаллооптика (кристалло`оптика) кристалло`оптика, -и
кристаллотуф (кристаллот`уф) кристаллот`уф, -а
кристаллофизика (кристаллоф`изика) кристаллоф`изика, -и
кристаллофизический (кристаллофиз`ический) кристаллофиз`ический
кристаллофосфоры (кристаллофосф`оры) кристаллофосф`оры, -ов, ед. -ф`ор, -а
кристаллохимический (кристаллохим`ический) кристаллохим`ический
кристаллохимия (кристаллох`имия) кристаллох`имия, -и
кристаллурия (кристаллур`ия) кристаллур`ия, -и
кристальность (крист`альность) крист`альность, -и
кристально честный (крист`ально ч`естный) крист`ально ч`естный
кристально чистый (крист`ально ч`истый) крист`ально ч`истый
кристальный (крист`альный) крист`альный; кр. ф. -лен, -льна
кристобалит (кристобал`ит) кристобал`ит, -а
критерий (крит`ерий) крит`ерий, -я
критериум (крит`ериум) крит`ериум, -а (устар. к крит`ерий; велогонка)
критик (кр`итик) кр`итик, -а
критика (кр`итика) кр`итика, -и
критикан (критик`ан) критик`ан, -а
критиканка (критик`анка) критик`анка, -и, р. мн. -нок
критиканский (критик`анский) критик`анский
критиканство (критик`анство) критик`анство, -а
критиканствовать (критик`анствовать) критик`анствовать, -твую, -твует
критиканша (критик`анша) критик`анша, -и, тв. -ей
критикесса (критик`есса) критик`есса, -ы
критикнуть (критикн`уть) критикн`уть, -н`у, -нёт
критико-библиографический (кр`итико-библиограф`ический) кр`итико-библиограф`ический
критикованный (критик`ованный) критик`ованный; кр. ф. -ан, -ана
критиковать (критиков`ать) критиков`ать, -к`ую, -к`ует
критиковаться (критиков`аться) критиков`аться, -к`уюсь, -к`уется
критико-публицистический (кр`итико-публицист`ический) кр`итико-публицист`ический
критицизм (критиц`изм) критиц`изм, -а
критически (крит`ически) крит`ически
критический (крит`ический) крит`ический
критичность (крит`ичность) крит`ичность, -и
критичный (крит`ичный) крит`ичный; кр. ф. -чен, -чна
крито-микенский (кр`ито-мик`енский) кр`ито-мик`енский
критский (кр`итский) кр`итский (от Крит)
критяне (крит`яне) крит`яне, -`ян, ед. -`янин, -а
критянка (крит`янка) крит`янка, -и, р. мн. -нок
крица (кр`ица) кр`ица, -ы, тв. -ей
кричалка (крич`алка) крич`алка, -и, р. мн. -лок
кричать (крич`ать) крич`ать, -ч`у, -ч`ит
кричащий (крич`ащий) крич`ащий
кричмя кричать (кричм`я крич`ать) кричм`я крич`ать
крично-рудный (кр`ично-р`удный) кр`ично-р`удный
кричный (кр`ичный) кр`ичный
Кришна (Кр`ишна) Кр`ишна, -ы, м.
кришнаизм (кришна`изм) кришна`изм, -а
кришнаитский (кришна`итский) кришна`итский
кришнаиты (кришна`иты) кришна`иты, -ов, ед. -`ит, -а
кров (кров) кров, -а
кровавевший (кров`авевший) кров`авевший (от кров`аветь)
кроваветь (кров`аветь) кров`аветь, -ею, -еет (стано-виться кровавым)
кровавивший (кров`авивший) кров`авивший (от кров`авить)
кровавившийся (кров`авившийся) кров`авившийся (от кров`авиться)
кровавик (кров`авик) кров`авик, -а
кровавить (кров`авить) кров`авить, -влю, -вит (что)
кровавиться (кров`авиться) кров`авиться, -влюсь, -вится
Кровавое воскресенье (Кров`авое воскрес`енье) Кров`авое воскрес`енье (9 января 1905)
кроваво-красный (кров`аво-кр`асный) кров`аво-кр`асный
кровавый (кров`авый) кров`авый
кроватишка (кров`атишка) кров`атишка, -и, р. мн. -шек
кроватища (кров`атища) кров`атища, -и, тв. -ей
кроватка (кров`атка) кров`атка, -и, р. мн. -ток
кроватный (кров`атный) кров`атный
кровать (кров`ать) кров`ать, -и
кровезаменитель (кровезамен`итель) кровезамен`итель, -я
кровезамещающий (кровезамещ`ающий) кровезамещ`ающий
кровелька (кр`овелька) кр`овелька, -и, р. мн. -лек
кровельно-вентиляционный (кр`овельно-вентиляци`онный) кр`овельно-вентиляци`онный
кровельный (кр`овельный) кр`овельный
кровельщик (кр`овельщик) кр`овельщик, -а
кровенаполнение (кровенаполн`ение) кровенаполн`ение, -я
кровенеть (кровен`еть) кровен`еть, -`еет
кровенить (кровен`ить) кровен`ить, -н`ю, -н`ит
кровеносный (кровен`осный) кровен`осный
кровепаразиты (кровепараз`иты) кровепараз`иты, -ов, ед. -з`ит, -а
кровеспоровики (кровеспоровик`и) кровеспоровик`и, -`ов, ед. -в`ик, -`а
кроветворение (кроветвор`ение) кроветвор`ение, -я
кроветворный (кроветв`орный) кроветв`орный
кровинка (кров`инка) кров`инка, -и, р. мн. -нок
кровиночка (кров`иночка) кров`иночка, -и, р. мн. -чек
кровинушка (кров`инушка) кров`инушка, -и, р. мн. -шек
кровить (кров`ить) кров`ить, -`ит
кровища (кров`ища) кров`ища, -и, тв. -ей
кровка (кр`овка) кр`овка, -и
кровля (кр`овля) кр`овля, -и, р. мн. -вель
кровник (кр`овник) кр`овник, -а
кровно (кр`овно) кр`овно, нареч.
кровнородственный (кровнор`одственный) кровнор`одственный
кровность (кр`овность) кр`овность, -и
кровный (кр`овный) кр`овный
кровожадность (кровож`адность) кровож`адность, -и
кровожадный (кровож`адный) кровож`адный; кр. ф. -ден, -дна
кровоизлияние (кровоизли`яние) кровоизли`яние, -я
кроволимфообращение (кроволимфообращ`ение) кроволимфообращ`ение, -я
кровомщение (кровомщ`ение) кровомщ`ение, -я
кровообразование (кровообразов`ание) кровообразов`ание, -я
кровообращение (кровообращ`ение) кровообращ`ение, -я
кровоостанавливающий (кровоостан`авливающий) кровоостан`авливающий
кровоотток (кровоотт`ок) кровоотт`ок, -а
кровоочистительный (кровоочист`ительный) кровоочист`ительный
кровоочищение (кровоочищ`ение) кровоочищ`ение, -я
кровопивец (кровоп`ивец) кровоп`ивец, -вца, тв. -вцем, р. мн. -вцев (прост. к кровоп`ийца)
кровопийство (кровоп`ийство) кровоп`ийство, -а
кровопийца (кровоп`ийца) кровоп`ийца, -ы, тв. -ей, р. мн. -`ийц, м. и ж.
кровоподтёк (кровоподтёк) кровоподтёк, -а
кровоподтёчный (кровоподтёчный) кровоподтёчный
кровопотеря (кровопот`еря) кровопот`еря, -и
кровопролитие (кровопрол`итие) кровопрол`итие, -я
кровопролитный (кровопрол`итный) кровопрол`итный; кр. ф. -тен, -тна
кровопускание (кровопуск`ание) кровопуск`ание, -я
кровопускательный (кровопуск`ательный) кровопуск`ательный
кровосмеситель (кровосмес`итель) кровосмес`итель, -я
кровосмесительница (кровосмес`ительница) кровосмес`ительница, -ы, тв. -ей
кровосмесительный (кровосмес`ительный) кровосмес`ительный
кровосмесительство (кровосмес`ительство) кровосмес`ительство, -а
кровосмешение (кровосмеш`ение) кровосмеш`ение, -я
кровоснабжение (кровоснабж`ение) кровоснабж`ение, -я
кровосос (кровос`ос) кровос`ос, -а
кровососка (кровос`оска) кровос`оска, -и, р. мн. -`осок
кровососный (кровос`осный) кровос`осный
кровососущий (кровосос`ущий) кровосос`ущий
кровотечение (кровотеч`ение) кровотеч`ение, -я
кровоток (кровот`ок) кровот`ок, -а
кровоточивость (кровоточ`ивость) кровоточ`ивость, -и
кровоточивый (кровоточ`ивый) кровоточ`ивый
кровоточить (кровоточ`ить) кровоточ`ить, -`ит
кровохарканье (кровох`арканье) кровох`арканье, -я
кровохлёбка (кровохлёбка) кровохлёбка, -и, р. мн. -бок
кровушка (кр`овушка) кр`овушка, -и
кровь (кровь) кровь, -и, предл. в (на) кров`и, мн. -и, -`ей
кровянистость (кровян`истость) кровян`истость, -и
кровянистый (кровян`истый) кровян`истый
кровяной (кровян`ой) кровян`ой
кроение (кро`ение) кро`ение, -я
кроенный (кр`оенный) кр`оенный; кр. ф. -ен, -ена, прич.
кроёный (кроёный) кроёный, прил.
кроильный (кро`ильный) кро`ильный
кроить (кро`ить) кро`ить, кро`ю, кро`ит
кроиться (кро`иться) кро`иться, кро`ится
крой (крой) крой, -я
кройка (кр`ойка) кр`ойка, -и
крокан (крок`ан) крок`ан, -а
крокет (крок`ет) крок`ет, -а (игра в шары)
крокетный (крок`етный) крок`етный
кроки (крок`и) крок`и, нескл., с. (чертеж)
крокирование (крок`ирование) крок`ирование, -я (от крок`ировать)
крокирование (крокиров`ание) крокиров`ание, -я (от крокиров`ать)
крокированный (крок`ированный) крок`ированный; кр. ф. -ан, -ана (от крок`ировать)
крокированный (крокир`ованный) крокир`ованный; кр. ф. -ан, -ана (от крокиров`ать)
крокировать (крок`ировать) крок`ировать, -рую, -рует (делать кроки)
крокировать (крок`иров`ать) крок`иров`ать, -`ир`ую, -`ир`ует (в крокете)
крокировка (крокир`овка) крокир`овка, -и
крокодил (крокод`ил) крокод`ил, -а
крокодилий (крокод`илий) крокод`илий, -ья, -ье
крокодилица (крокод`илица) крокод`илица, -ы, тв. -ей
крокодилов (крокод`илов) крокод`илов, -а, -о (кроко-д`иловы слёзы)
крокодиловый (крокод`иловый) крокод`иловый
крокодильский (крокод`ильский) крокод`ильский (от "Крокод`ил")
крокодильчик (крокод`ильчик) крокод`ильчик, -а
крокоит (кроко`ит) кроко`ит, -а
крокус (кр`окус) кр`окус, -а
кролик (кр`олик) кр`олик, -а
кроликовод (кроликов`од) кроликов`од, -а
кролиководство (кроликов`одство) кроликов`одство, -а
кролиководческий (кроликов`одческий) кроликов`одческий
кроликовый (кр`оликовый) кр`оликовый
кроликоматка (кроликом`атка) кроликом`атка, -и р. мн. -ток
кроликоферма (кроликоф`ерма) кроликоф`ерма, -ы
кролист (крол`ист) крол`ист, -а
кролистка (крол`истка) крол`истка, -и, р. мн. -ток
кроличий (кр`оличий) кр`оличий, -ья, -ье
кроль (кроль) кроль, -я
крольчатина (крольч`атина) крольч`атина, -ы
крольчатник (крольч`атник) крольч`атник, -а
крольчиха (крольч`иха) крольч`иха, -и
крольчонок (крольч`онок) крольч`онок, -нка, мн. -ч`ата, -ч`ат
кром (кром) кром, -а (кремль)
кроманьонский (кромань`онский) кромань`онский
кроманьонцы (кромань`онцы) кромань`онцы, -ев, ед. -нец, -нца, тв. -нцем
кроме (кр`оме) кр`оме
кроме как (кр`оме как) кр`оме как, союз
кромешник (кром`ешник) кром`ешник, -а
кромешный (кром`ешный) кром`ешный
кромка (кр`омка) кр`омка, -и, р. мн. -мок
кромкозавивочный (кромкозав`ивочный) кромкозав`ивочный
кромкострогальный (кромкострог`альный) кромкострог`альный
кромкофуговальный (кромкофугов`альный) кромкофугов`альный
кромлех (кр`омлех) кр`омлех, -а
кромочка (кр`омочка) кр`омочка, -и, р. мн. -чек
кромочный (кр`омочный) кр`омочный
кромсание (кромс`ание) кромс`ание, -я
кромсанный (кр`омсанный) кр`омсанный; кр. ф. -ан, -ана
кромсать (кромс`ать) кромс`ать, -`аю, -`ает
кромский (кр`омский) кр`омский и кромск`ой (от Кр`омы)
кромской (кромск`ой) кромск`ой и кр`омский (от Кр`омы)
крон (крон) крон, -а (краска)
крона (кр`она) кр`она, -ы
кронверк (кр`онверк) кр`онверк, -а
кронверкский (кр`онверкский) кр`онверкский
кронглас (кронгл`ас) кронгл`ас, -а
кронгласовый (кронгл`асовый) кронгл`асовый
кронистый (кр`онистый) кр`онистый
кроновый (кр`оновый) кр`оновый
Кронос (Кр`онос) Кр`онос, -а
кронпринц (кронпр`инц) кронпр`инц, -а, тв. -ем, р. мн. -ев
кронпринцесса (кронпринц`есса) кронпринц`есса, -ы
кронциркуль (кронц`иркуль) кронц`иркуль, -я
кроншнеп (кр`оншнеп) кр`оншнеп, -а
кронштадтский (кроншт`адтский) кроншт`адтский (от Кроншт`адт)
Кронштадтский мятеж (Кроншт`адтский мят`еж) Кроншт`адтский мят`еж (1921)
кронштадтцы (кроншт`адтцы) кроншт`адтцы, -ев, ед. -тец, -тца, тв. -тцем
кронштейн (кроншт`ейн) кроншт`ейн, -а
кронштейновый (кроншт`ейновый) кроншт`ейновый
кропание (кроп`ание) кроп`ание, -я
кропатель (кроп`атель) кроп`атель, -я
кропательница (кроп`ательница) кроп`ательница, -ы, тв. -ей
кропательство (кроп`ательство) кроп`ательство, -а
кропать (кроп`ать) кроп`ать, -`аю, -`ает
кропило (кроп`ило) кроп`ило, -а
кропильница (кроп`ильница) кроп`ильница, -ы, тв. -ей
кропильце (кроп`ильце) кроп`ильце, -а, р. мн. -лец
кропить (кроп`ить) кроп`ить, -пл`ю, -п`ит
кропиться (кроп`иться) кроп`иться, -п`ится
кропление (кропл`ение) кропл`ение, -я (от кроп`ить)
кроплённый (кроплённый) кроплённый; кр. ф. -ён, -ен`а, прич.
кроплёный (кроплёный) кроплёный, прил. (от кроп`ить)
кропотливость (кропотл`ивость) кропотл`ивость, -и
кропотливый (кропотл`ивый) кропотл`ивый
кропотный (кр`опотный) кр`опотный
кропотня (кропотн`я) кропотн`я, -`и
кропотун (кропот`ун) кропот`ун, -`а
кропотунья (кропот`унья) кропот`унья, -и, р. мн. -ний
кроппер (кр`оппер) кр`оппер, -а
кропперский (кр`опперский) кр`опперский
кропперство (кр`опперство) кр`опперство, -а
крор (крор) крор, -а
кросна (кр`осна) кр`осна, -сен и кр`осно, -а
кросс (кросс) кросс, -а
кросс-ассемблер (кросс-асс`емблер) кросс-асс`емблер, -а
кроссбридинг (кроссбр`идинг) кроссбр`идинг, -а
кроссворд (кроссв`орд) кроссв`орд, -а
кроссвордик (кроссв`ордик) кроссв`ордик, -а
кроссвордист (кроссворд`ист) кроссворд`ист, -а
кроссвордный (кроссв`ордный) кроссв`ордный
кроссинг (кр`оссинг) кр`оссинг, -а
кроссинговер (кр`оссинговер) кр`оссинговер, -а
кроссирование (кросс`ирование) кросс`ирование, -я
кроссированный (кросс`ированный) кросс`ированный; кр. ф. -ан, -ана
кроссировать (кросс`ировать) кросс`ировать, -рую, -рует
кроссироваться (кросс`ироваться) кросс`ироваться, -руется
кросс-компилятор (кросс-компил`ятор) кросс-компил`ятор, -а
кросскузенный брак (кросскуз`енный бр`ак) кросскуз`енный бр`ак
кросскультурный (кросскульт`урный) кросскульт`урный
кросс-курс (кросс-к`урс) кросс-к`урс, -а
кросс-курсовой (кросс-курсов`ой) кросс-курсов`ой
кроссмен (кроссм`ен) кроссм`ен, -а
кросс-модуляция (кросс-модул`яция) кросс-модул`яция, -и
кроссовик (кроссов`ик) кроссов`ик, -`а
кроссовки (кросс`овки) кросс`овки, -вок, ед. -`овка, -и
кроссовый (кр`оссовый) кр`оссовый
кросс-разработка (кросс-разраб`отка) кросс-разраб`отка, -и, р. мн. -ток
кросс-система (кросс-сист`ема) кросс-сист`ема, -ы
кросс-средства (кросс-ср`едства) кросс-ср`едства, -ср`едств
кросс-транслятор (кросс-трансл`ятор) кросс-трансл`ятор, -а
кроссчайнворд (кроссчайнв`орд) кроссчайнв`орд, -а
крот (крот) крот, -`а
крота (кр`ота) кр`ота, -ы (муз. инструмент)
кроталярия (кротал`ярия) кротал`ярия, -и
кротёнок (кротёнок) кротёнок, -нка, мн. -т`ята, -т`ят
кроткий (кр`откий) кр`откий; кр. ф. -ток, -тк`а, -тко
кротовий (крот`овий) крот`овий, -ья, -ье
кротовина (крот`овина) крот`овина, -ы
кротовый (крот`овый) крот`овый
кротолов (кротол`ов) кротол`ов, -а
кротоловка (кротол`овка) кротол`овка, -и, р. мн. -вок
кротоловный (кротол`овный) кротол`овный
кротон (крот`он) крот`он, -а
кротоновый (крот`оновый) крот`оновый
кротость (кр`отость) кр`отость, -и
кротчайший (кротч`айший) кротч`айший (от кр`откий)
кротче (кр`отче) кр`отче, сравн. ст.
кроха (кр`оха) кр`оха, -и, ж. (крохотный кусочек, крайне малое количество), м. и ж. (маленький ребенок)
кроха (крох`а) крох`а, -`и, вин. кр`оху, мн. кр`охи, крох, ж. (устар. к кр`оха - крохотный кусочек)
крохаль (крох`аль) крох`аль, -`я
крохобор (крохоб`ор) крохоб`ор, -а
крохоборка (крохоб`орка) крохоб`орка, -и, р. мн. -рок
крохоборничать (крохоб`орничать) крохоб`орничать, -аю, -ает
крохоборский (крохоб`орский) крохоб`орский
крохоборство (крохоб`орство) крохоб`орство, -а
крохоборствовать (крохоб`орствовать) крохоб`орствовать, -твую, -твует
крохоборческий (крохоб`орческий) крохоб`орческий
крохоборчество (крохоб`орчество) крохоб`орчество, -а
крохотка (кр`охотка) кр`охотка, -и, р. мн. -ток
крохотный (кр`охотный) кр`охотный; кр. ф. -тен, -тна
крохотулечка (крохот`улечка) крохот`улечка, -и, р. мн. -чек
крохотулька (крохот`улька) крохот`улька, -и, р. мн. -лек, м. и ж.
крохотуля (крохот`уля) крохот`уля, -и, р. мн. -`уль и -`улей, м. и ж.
крошащий (крош`ащий) крош`ащий
крошащийся (крош`ащийся) крош`ащийся
кроше (крош`е) крош`е, нескл., с.
крошево (кр`ошево) кр`ошево, -а
крошение (крош`ение) крош`ение, -я
крошенный (кр`ошенный) кр`ошенный; кр. ф. -ен, -ена, прич.
крошеный (кр`ошеный) кр`ошеный, прил.
крошечка (кр`ошечка) кр`ошечка, -и, р. мн. -чек, ж. (крохотный кусочек), м. и ж. (малютка)
Крошечка-хаврошечка (Кр`ошечка-хавр`ошечка) Кр`ошечка-хавр`ошечка (сказочный персонаж)
крошечку (кр`ошечку) кр`ошечку, нареч.
крошечный (кр`ошечный) кр`ошечный; кр. ф. -чен, -чна
крошить (крош`ить) крош`ить, крош`у, кр`ош`ит
крошиться, к (крош`иться, к) крош`иться, кр`ош`ится
крошка (кр`ошка) кр`ошка, -и, р. мн. -шек, ж. (действие; крохотный кусочек, частичка, также собир.), м. и ж. (малютка)
кроющий (кр`оющий) кр`оющий (от кр`ыть)
кроющийся (кр`оющийся) кр`оющийся (от кр`ыться)
кроящий (кро`ящий) кро`ящий (от кро`ить)
кроящийся (кро`ящийся) кро`ящийся (от кро`иться
кру (кру) кру, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
КРУ (КРУ) КРУ, нескл., с. (сокр.: контрольно-ревизионное управление)
круассан (круасс`ан) круасс`ан, -а
круг (круг) круг, -а, предл. в кр`уге и в круг`у, мн. -`и, -`ов
кругаль (круг`аль) круг`аль, -`я: д`ать кругал`я
круглённый (круглённый) круглённый; кр. ф. -ён, -ен`а, прич.
круглёный (круглёный) круглёный, прил.
кругленький (кр`угленький) кр`угленький
круглеть (кругл`еть) кругл`еть, -`ею, -`еет
круглить (кругл`ить) кругл`ить, -л`ю, -л`ит
круглиться (кругл`иться) кругл`иться, -л`юсь, -л`ится
круглобокий (круглоб`окий) круглоб`окий
кругловатый (круглов`атый) круглов`атый
кругловогнутый (круглов`огнутый) круглов`огнутый
кругловязальный (кругловяз`альный) кругловяз`альный
круглогибочный (круглог`ибочный) круглог`ибочный
круглогодичный (круглогод`ичный) круглогод`ичный
круглогодовой (круглогодов`ой) круглогодов`ой
круглоголовка (круглогол`овка) круглогол`овка, -и, р. мн. -вок
круглоголовый (круглогол`овый) круглогол`овый
круглогубцы (круглог`убцы) круглог`убцы, -ев
круглолистный (круглол`истный) круглол`истный и круглол`истый
круглолистый (круглол`истый) круглол`истый и круглол`истный
круглолицый (круглол`ицый) круглол`ицый
круглоличка (круглол`ичка) круглол`ичка, -и, р. мн. -чек
кругломер (круглом`ер) круглом`ер, -а
круглопёры (круглопёры) круглопёры, -ов, ед. -пёр, -а
круглопильный (круглоп`ильный) круглоп`ильный
круглоплечий (круглопл`ечий) круглопл`ечий
круглоротые (круглор`отые) круглор`отые, -ых
круглость (кр`углость) кр`углость, -и
круглосуточный (круглос`уточный) круглос`уточный
круглота (круглот`а) круглот`а, -`ы
круглоткацкий (круглотк`ацкий) круглотк`ацкий
круглочулочный (круглочул`очный) круглочул`очный
круглошлифовальный (круглошлифов`альный) круглошлифов`альный
круглощёкий (круглощёкий) круглощёкий
круглоязычные (круглояз`ычные) круглояз`ычные, -ых
круглый (кр`углый) кр`углый; кр. ф. кругл, кругл`а, кр`угло, кр`угл`ы
круглый стол (кр`углый ст`ол) кр`углый ст`ол (встреча, заседание) ; но: р`ыцари Кр`углого стол`а (в цикле легенд и романов)
кругляк (кругл`як) кругл`як, -`а
круглячок (кругляч`ок) кругляч`ок, -чк`а
кругляш (кругл`яш) кругл`яш, -`а, тв. -`ом
кругляшка (кругл`яшка) кругл`яшка, -и, р. мн. -шек
кругляшок (кругляш`ок) кругляш`ок, -шк`а
круговерть (кругов`ерть) кругов`ерть, -и
круговой (кругов`ой) кругов`ой
круговорот (круговор`от) круговор`от, -а
круговоротный (круговор`отный) круговор`отный
круговращательный (круговращ`ательный) круговращ`ательный
круговращение (круговращ`ение) круговращ`ение, -я
кругозор (кругоз`ор) кругоз`ор, -а
кругом (кр`угом) кр`угом, нареч.: голов`а идёт (пошл`а) кр`угом
кругом (круг`ом) круг`ом, нареч.
кругооборот (кругообор`от) кругообор`от, -а
кругообразный (кругообр`азный) кругообр`азный; кр. ф. -зен, -зна
кругообращение (кругообращ`ение) кругообращ`ение, -я
кругополярный (кругопол`ярный) кругопол`ярный
кругорама (кругор`ама) кругор`ама, -ы
кругоресничный (кругоресн`ичный) кругоресн`ичный
кругосветка (кругосв`етка) кругосв`етка, -и, р. мн. -ток
кругосветный (кругосв`етный) кругосв`етный
кругосветчик (кругосв`етчик) кругосв`етчик, -а
круготропический (круготроп`ический) круготроп`ический
кружавчики (круж`авчики) круж`авчики, -ов
кружалить (круж`алить) круж`алить, -лю, -лит
кружало (круж`ало) круж`ало, -а
кружальный (круж`альный) круж`альный
кружащий (круж`ащий) круж`ащий
кружащийся (круж`ащийся) круж`ащийся
кружева (кружев`а) кружев`а, кр`ужев, кружев`ам и кр`ужево, -а
кружевница (кружевн`ица) кружевн`ица, -ы, тв. -ей
кружевной (кружевн`ой) кружевн`ой
кружевоплетение (кружевоплет`ение) кружевоплет`ение, -я
кружевца (кружевц`а) кружевц`а, -в`ец, -вц`ам, кр`ужевца, -вцев и -вец, -вцам и кр`ужевце, -а
кружение (круж`ение) круж`ение, -я
круженный (кр`уженный) кр`уженный; кр. ф. -ен, -ена и кружённый; кр. ф. -ён, -ен`а, прич.
кружечка (кр`ужечка) кр`ужечка, -и, р. мн. -чек
кружечный (кр`ужечный) кр`ужечный
кружить (круж`ить) круж`ить, круж`у, кр`уж`ит
кружиться (круж`иться) круж`иться, круж`усь, кр`уж`ится
кружища (кр`ужища) кр`ужища, -и, тв. -ей
кружка (кр`ужка) кр`ужка, -и, р. мн. -жек
кружковец (кружк`овец) кружк`овец, -вца, тв. -вцем, р. мн. -вцев
кружковой (кружков`ой) кружков`ой и кружк`овый
кружковщина (кружковщ`ина) кружковщ`ина, -ы
кружковый (кружк`овый) кружк`овый и кружков`ой
кружный путь (кр`ужный п`уть) кр`ужный п`уть
кружок (круж`ок) круж`ок, -жк`а
кружочек (круж`очек) круж`очек, -чка
крузадо (круз`адо) круз`адо, нескл., м.
крузейро (круз`ейро) круз`ейро, нескл., м.
круиз (кру`из) кру`из, -а
круизный (кру`изный) кру`изный
крумциркуль (крумц`иркуль) крумц`иркуль, -я
круп (круп) круп, -а
крупа (круп`а) круп`а, -`ы, мн. кр`упы, круп
крупеник (крупен`ик) крупен`ик, -`а
крупинка (круп`инка) круп`инка, -и, р. мн. -нок
крупиночка (круп`иночка) круп`иночка, -и, р. мн. -чек
крупитчатый (круп`итчатый) круп`итчатый
крупица (круп`ица) круп`ица, -ы, тв. -ей
крупка (кр`упка) кр`упка, -и
крупнейший (крупн`ейший) крупн`ейший
крупнеть (крупн`еть) крупн`еть, -`ею, -`еет
крупнобитый (крупноб`итый) крупноб`итый
крупноблочный (крупнобл`очный) крупнобл`очный
крупноватый (крупнов`атый) крупнов`атый
крупногабаритный (крупногабар`итный) крупногабар`итный
крупноголовый (крупногол`овый) крупногол`овый
крупногрупповой (крупногруппов`ой) крупногруппов`ой
крупнозернистый (крупнозерн`истый) крупнозерн`истый
крупнозёрный (крупнозёрный) крупнозёрный
крупнокалиберный (крупнокал`иберный) крупнокал`иберный
крупноколосый (крупнокол`осый) крупнокол`осый
крупнокусковой (крупнокусков`ой) крупнокусков`ой
крупнолистный (крупнол`истный) крупнол`истный и крупнол`истый
крупнолистовой (крупнолистов`ой) крупнолистов`ой
крупнолистый (крупнол`истый) крупнол`истый и крупнол`истный
крупномасштабность (крупномасшт`абность) крупномасшт`абность, -и
крупномасштабный (крупномасшт`абный) крупномасшт`абный
крупномерный (крупном`ерный) крупном`ерный
крупномолотый (крупном`олотый) крупном`олотый
крупноносый (крупнон`осый) крупнон`осый
крупнообломочный (крупнообл`омочный) крупнообл`омочный
крупнооптовый (крупноопт`овый) крупноопт`овый
крупнопанельный (крупнопан`ельный) крупнопан`ельный
крупнопетельный (крупноп`етельный) крупноп`етельный
крупноплановый (крупнопл`ановый) крупнопл`ановый
крупноплодник (крупнопл`одник) крупнопл`одник, -а
крупноплодный (крупнопл`одный) крупнопл`одный
крупнопористый (крупноп`ористый) крупноп`ористый
крупноразмерный (крупноразм`ерный) крупноразм`ерный
крупносерийный (крупносер`ийный) крупносер`ийный
крупность (кр`упность) кр`упность, -и
крупнота (крупнот`а) крупнот`а, -`ы
крупнотиражный (крупнотир`ажный) крупнотир`ажный
крупнотоннажный (крупнотонн`ажный) крупнотонн`ажный
крупноузорчатый (крупноуз`орчатый) крупноуз`орчатый
крупноформатность (крупноформ`атность) крупноформ`атность, -и
крупноформатный (крупноформ`атный) крупноформ`атный
крупноцветный (крупноцв`етный) крупноцв`етный
крупночиновный (крупночин`овный) крупночин`овный
крупный (кр`упный) кр`упный; кр. ф. -пен, -пн`а, -пно, кр`упн`ы
крупняк (крупн`як) крупн`як, -`а
круповейка (крупов`ейка) крупов`ейка, -и, р. мн. -`еек
круподёрка (круподёрка) круподёрка, -и, р. мн. -рок
крупозавод (крупозав`од) крупозав`од, -а
крупозный (круп`озный) круп`озный
крупокомбинат (крупокомбин`ат) крупокомбин`ат, -а
крупон (круп`он) круп`он, -а
крупонирование (крупон`ирование) крупон`ирование, -я
крупонированный (крупон`ированный) крупон`ированный; кр. ф. -ан, -ана
крупонировать (крупон`ировать) крупон`ировать, -рую, -рует
крупонироваться (крупон`ироваться) крупон`ироваться, -руется
крупоотделительный (крупоотдел`ительный) крупоотдел`ительный
крупоплющильный (крупоплющ`ильный) крупоплющ`ильный
крупорушка (крупор`ушка) крупор`ушка, -и, р. мн. -шек
крупосортировка (крупосортир`овка) крупосортир`овка, -и, р. мн. -вок
крупошлифовальный (крупошлифов`альный) крупошлифов`альный
крупчатка (крупч`атка) крупч`атка, -и
крупчатый (крупч`атый) крупч`атый
крупье (крупь`е) крупь`е, нескл., м. и ж.
крупяной (крупян`ой) крупян`ой
крустификация (крустифик`ация) крустифик`ация, -и
крутануть (крутан`уть) крутан`уть, -н`у, -нёт
крутануться (крутан`уться) крутан`уться, -н`усь, -нётся
крутенек (крут`енек) крут`енек, -нька
крутизна (крутизн`а) крутизн`а, -`ы
крутило (крут`ило) крут`ило, -а
крутильный (крут`ильный) крут`ильный
крутильщик (крут`ильщик) крут`ильщик, -а
крутильщица (крут`ильщица) крут`ильщица, -ы, тв. -ей
крутить (крут`ить) крут`ить, круч`у, кр`утит
крутиться (крут`иться) крут`иться, круч`усь, кр`утится
крутка (кр`утка) кр`утка, -и
крутнуть (крутн`уть) крутн`уть, -н`у, -нёт
крутнуться (крутн`уться) крутн`уться, -н`усь, -нётся
крутобережный (крутобер`ежный) крутобер`ежный
крутобокий (крутоб`окий) крутоб`окий
крутоватый (крутов`атый) крутов`атый
крутогор (крутог`ор) крутог`ор, -а
крутой (крут`ой) крут`ой; кр. ф. крут, крут`а, кр`уто, кр`ут`ы
крутолобый (крутол`обый) крутол`обый
крутопадающий (крутоп`адающий) крутоп`адающий
крутоповёрнутый (крутоповёрнутый) крутоповёрнутый
круторогий (крутор`огий) крутор`огий
крутосклонный (крутоскл`онный) крутоскл`онный
крутость (кр`утость) кр`утость, -и
крутояр (круто`яр) круто`яр, -а
крутоярье (круто`ярье) круто`ярье, -я, р. мн. -рий
круть (круть) круть, -и
круть-верть (круть-в`ерть) круть-в`ерть, неизм.
крутящий (крут`ящий) крут`ящий
крутящийся (крут`ящийся) крут`ящийся
круча (кр`уча) кр`уча, -и, тв. -ей
круче (кр`уче) кр`уче, сравн. ст.
кручение (круч`ение) круч`ение, -я
кручёнка (кручёнка) кручёнка, -и, р. мн. -нок
крученный (кр`ученный) кр`ученный; кр. ф. -ен, -ена, прич.
кручёный (кручёный) кручёный, прил.
кручина (круч`ина) круч`ина, -ы
кручиниться (круч`иниться) круч`иниться, -нюсь, -нится
кручинный (круч`инный) круч`инный
кручинушка (круч`инушка) круч`инушка, -и
кручинящийся (круч`инящийся) круч`инящийся
крушение (круш`ение) круш`ение, -я
крушина (круш`ина) круш`ина, -ы
крушинник (круш`инник) круш`инник, -а
крушинница (круш`инница) круш`инница, -ы, тв. -ей
крушинный (круш`инный) круш`инный
крушиновый (круш`иновый) круш`иновый
крушитель (круш`итель) круш`итель, -я
крушить (круш`ить) круш`ить, -ш`у, -ш`ит
крушиться (круш`иться) круш`иться, -ш`усь, -ш`ится
крыж (крыж) крыж, -`а, тв. -`ом
крыжачок (крыжач`ок) крыжач`ок, -чк`а
крыжовенный (крыж`овенный) крыж`овенный
крыжовник (крыж`овник) крыж`овник, -а
крыжовниковый (крыж`овниковый) крыж`овниковый
крыжопольский (крыж`опольский) крыж`опольский (от Крыж`ополь)
крылан (крыл`ан) крыл`ан, -а
крылатка (крыл`атка) крыл`атка, -и, р. мн. -ток
крылатость (крыл`атость) крыл`атость, -и
Крылатские Холмы (Крыл`атские Холм`ы) Крыл`атские Холм`ы (улица)
крылатский (крыл`атский) крыл`атский (к Крыл`атское, район в Москве)
крылатый (крыл`атый) крыл`атый
крылач (крыл`ач) крыл`ач, -`а, тв. -`ом
крылечко (крыл`ечко) крыл`ечко, -а, мн. -чки, -чек
крылечный (крыл`ечный) крыл`ечный
крыло (крыл`о) крыл`о, -`а, мн. кр`ылья, -ьев и (высок., в поэзии) крыл`а, крыл, -`ам
крыловидный (крылов`идный) крылов`идный; кр. ф. -ден, -дна
крыловой (крылов`ой) крылов`ой (зоол.)
крыловский (крыл`овский) крыл`овский (от Крыл`ов)
крылоногие (крылон`огие) крылон`огие, -их
крылоорешник (крылоор`ешник) крылоор`ешник, -а
крылышко (кр`ылышко) кр`ылышко, -а, мн. -шки, -шек
крыльце (кр`ыльце) кр`ыльце, -а (уменьш. к крыл`о)
крыльцо (крыльц`о) крыльц`о, -`а, мн. кр`ыльца, кр`ыл`ец, -льц`ам
крыльцовый (крыльц`овый) крыльц`овый
крыльчатка (крыльч`атка) крыльч`атка, -и, р. мн. -ток
крыльчатый (кр`ыльчатый) кр`ыльчатый
Крымская война (Кр`ымская войн`а) Кр`ымская войн`а (1853 - 1856)
крымский (кр`ымский) кр`ымский (от Крым)
Крымский Вал (Кр`ымский В`ал) Кр`ымский В`ал (улица в Москве)
крымско-татарский (кр`ымско-тат`арский) кр`ымско-тат`арский
крымцы (кр`ымцы) кр`ымцы, -ев, ед. -мец, -мца, тв. -мцем (крымские татары, ист.)
крымчаки (крымчак`и) крымчак`и, -`ов, ед. -ч`ак, -`а (народность)
крымчане (крымч`ане) крымч`ане, -`ан, ед. -`анин, -а (жители Крыма)
крымчанка (крымч`анка) крымч`анка, -и, р. мн. -нок
крынка (кр`ынка) кр`ынка, -и, р. мн. -нок и кр`инка, -и, р. мн. -нок
крыночный (кр`ыночный) кр`ыночный и кр`иночный
крыса (кр`ыса) кр`ыса, -ы; но: Г`од Кр`ысы (по восточному календарю), Кр`ыса, -ы (о том, кто родился в этот год)
крысёнок (крысёнок) крысёнок, -нка, мн. -с`ята, -с`ят
крысид (крыс`ид) крыс`ид, -а
крысий (кр`ысий) кр`ысий, -ья, -ье
крысиный (крыс`иный) крыс`иный
Крысолов (Крысол`ов) Крысол`ов, -а (легендарный и лит. персонаж)
крысоловка (крысол`овка) крысол`овка, -и, р. мн. -вок
крысоподобный (крысопод`обный) крысопод`обный; кр. ф. -бен, -бна
крытый (кр`ытый) кр`ытый
крыть (кр`ыть) кр`ыть, кр`ою, кр`оет
крыться (кр`ыться) кр`ыться, кр`оется
крыша (кр`ыша) кр`ыша, -и, тв. -ей
крышечка (кр`ышечка) кр`ышечка, -и, р. мн. -чек
крышечный (кр`ышечный) кр`ышечный
крышка (кр`ышка) кр`ышка, -и, р. мн. -шек
крышкоделательный (крышкод`елательный) крышкод`елательный
крышной (крышн`ой) крышн`ой (тех.)
крэк (крэк) крэк, -а
крюйс-пеленг (крюйс-п`еленг) крюйс-п`еленг, -а
крюйт-камера (крюйт-к`амера) крюйт-к`амера, -ы
крюк (крюк) крюк, -`а (но: д`ать кр`юку), предл. на крюк`е и на крюк`у, мн. крюк`и, -`ов и кр`ючья, -ьев
крюки (кр`юки) кр`юки: р`уки-кр`юки
крюковой (крюков`ой) крюков`ой
крючащий (кр`ючащий) кр`ючащий
крючащийся (кр`ючащийся) кр`ючащийся
крючить (кр`ючить) кр`ючить, -чу, -чит
крючиться (кр`ючиться) кр`ючиться, -чусь, -чится
крючище (крюч`ище) крюч`ище, -а, мн. -а и -и, -`ищ, м.
крючковатость (крючков`атость) крючков`атость, -и
крючковатый (крючков`атый) крючков`атый
крючковидный (крючков`идный) крючков`идный; кр. ф. -ден, -дна
крючковой (крючков`ой) крючков`ой и крючк`овый
крючковый (крючк`овый) крючк`овый и крючков`ой
крючконосый (крючкон`осый) крючкон`осый
крючкотвор (крючкотв`ор) крючкотв`ор, -а
крючкотворный (крючкотв`орный) крючкотв`орный
крючкотворский (крючкотв`орский) крючкотв`орский
крючкотворство (крючкотв`орство) крючкотв`орство, -а
крючкотворствовать (крючкотв`орствовать) крючкотв`орствовать, -твую, -твует
крючник (кр`ючник) кр`ючник, -а
крючничать (кр`ючничать) кр`ючничать, -аю, -ает
крючок (крюч`ок) крюч`ок, -чк`а
крючочек (крюч`очек) крюч`очек, -чка
крючочник (крюч`очник) крюч`очник, -а
крюшон (крюш`он) крюш`он, -а
крюшонница (крюш`онница) крюш`онница, -ы, тв. -ей
крюшонный (крюш`онный) крюш`онный
кря (кря) кря, неизм.
кряду (кр`яду) кр`яду, нареч. (дв`а дн`я кр`яду)
кряж (кряж) кряж, -а и -`а, тв. -ем и -`ом, мн. кр`яж`и, кр`яж`ей
кряжевой (кряжев`ой) кряжев`ой и кр`яжевый
кряжевый (кр`яжевый) кр`яжевый и кряжев`ой
кряжистость (кр`яжистость) кр`яжистость, -и
кряжистый (кр`яжистый) кр`яжистый
кряк (кряк) кряк 1, -а (кряканье)
кряк (кряк) кряк 2, неизм.
кряканье (кр`яканье) кр`яканье, -я
крякать (кр`якать) кр`якать, -аю, -ает
кряква (кр`яква) кр`яква, -ы
крякнуть (кр`якнуть) кр`якнуть, -ну, -нет
кряковый (кр`яковый) кр`яковый
кря-кря (кря-кр`я) кря-кр`я, неизм.
крякуша (кряк`уша) кряк`уша, -и, тв. -ей
кряхтенье (кряхт`енье) кряхт`енье, -я
кряхтеть (кряхт`еть) кряхт`еть, -хч`у, -хт`ит
кряхтун (кряхт`ун) кряхт`ун, -`а
кряхтунья (кряхт`унья) кряхт`унья, -и, р. мн. -ний
ксантин (ксант`ин) ксант`ин, -а
Ксантиппа (Ксант`иппа) Ксант`иппа, -ы
ксантогенат (ксантоген`ат) ксантоген`ат, -а
ксантопротеиновый (ксантопроте`иновый) ксантопроте`иновый
ксантопсия (ксантопс`ия) ксантопс`ия, -и
ксанторрея (ксанторр`ея) ксанторр`ея, -и
ксантофилл (ксантоф`илл) ксантоф`илл, -а
ксёндз (кс`ёндз) кс`ёндз, -а и ксендз`а
ксении (кс`ении) кс`ении, -ий (ист.; биол.)
ксенобиотик (ксеноби`отик) ксеноби`отик, -а
ксеногамия (ксеног`амия) ксеног`амия, -и
ксеноглоссия (ксеногл`осс`ия) ксеногл`осс`ия, -и
ксенолит (ксенол`ит) ксенол`ит, -а
ксенон (ксен`он) ксен`он, -а
ксеноновый (ксен`оновый) ксен`оновый
ксенотим (ксенот`им) ксенот`им, -а
ксенотрансплантация (ксенотрансплант`ация) ксенотрансплант`ация, -и
ксенофоб (ксеноф`об) ксеноф`об, -а
ксенофобия (ксеноф`обия) ксеноф`обия, -и
ксенофобский (ксеноф`обский) ксеноф`обский
ксерить (кс`ерить) кс`ерить, -рю, -рит (прост. к ксерокоп`ировать)
ксерографический (ксерограф`ический) ксерограф`ический
ксерография (ксерогр`афия) ксерогр`афия, -и
ксеродерма (ксерод`ерма) ксерод`ерма, -ы
ксеродермия (ксеродерм`ия) ксеродерм`ия, -и
ксероз (ксер`оз) ксер`оз, -а
ксерокопировальный (ксерокопиров`альный) ксерокопиров`альный
ксерокопирование (ксерокоп`ирование) ксерокоп`ирование, -я
ксерокопированный (ксерокоп`ированный) ксерокоп`ированный; кр. ф. -ан, -ана
ксерокопировать (ксерокоп`ировать) ксерокоп`ировать, -рую, -рует
ксерокопироваться (ксерокоп`ироваться) ксерокоп`ироваться, -руется
ксерокопия (ксерок`опия) ксерок`опия, -и
ксерокс (кс`ерокс) кс`ерокс, -а
ксероксный (кс`ероксный) кс`ероксный
ксероморфизм (ксероморф`изм) ксероморф`изм, -а
ксеростомия (ксеростом`ия) ксеростом`ия, -и
ксеротермический (ксеротерм`ический) ксеротерм`ический
ксерофилы (ксероф`илы) ксероф`илы, -ов, ед. -ф`ил, -а
ксерофильный (ксероф`ильный) ксероф`ильный
ксерофиты (ксероф`иты) ксероф`иты, -ов, ед. -ф`ит, -а
ксероформ (ксероф`орм) ксероф`орм, -а
ксероформный (ксероф`ормный) ксероф`ормный
ксерофтальмия (ксерофтальм`ия) ксерофтальм`ия, -и
кси (кси) кси, нескл., с. (название буквы)
ксилема (ксил`ема) ксил`ема, -ы
ксилидины (ксилид`ины) ксилид`ины, -ов, ед. -д`ин, -а
ксилит (ксил`ит) ксил`ит, -а
ксилитный (ксил`итный) ксил`итный
ксилограф (ксил`ограф) ксил`ограф, -а
ксилографический (ксилограф`ический) ксилограф`ический
ксилография (ксилогр`афия) ксилогр`афия, -и
ксилоза (ксил`оза) ксил`оза, -ы
ксилокопы (ксилок`опы) ксилок`опы, -ов, ед. -к`оп, -а
ксилол (ксил`ол) ксил`ол, -а
ксилолит (ксилол`ит) ксилол`ит, -а
ксилолитовый (ксилол`итовый) ксилол`итовый
ксилометр (ксил`ометр) ксил`ометр, -а
ксилофон (ксилоф`он) ксилоф`он, -а
ксилофонист (ксилофон`ист) ксилофон`ист, -а
ксифиум (кс`ифиум) кс`ифиум, -а
ксифопаги (ксифоп`аги) ксифоп`аги, -ов, ед. -п`аг, -а
к (к) к сп`еху
кстати (кст`ати) кст`ати
к счастью (к сч`астью) к сч`астью
ктенидии (ктен`идии) ктен`идии, -ев, ед. -дий, -я
ктеноплана (ктенопл`ана) ктенопл`ана, -ы
ктенофоры (ктеноф`оры) ктеноф`оры, -ов, ед. -ф`ор, -а
ктитор (кт`итор) кт`итор, -а
ктиторский (кт`иторский) кт`иторский
кто (кто) кто, ког`о, ком`у, кем, о ком
кто бишь (кт`о бишь) кт`о бишь
кто бы (то) ни был(о) (кт`о бы (то) н`и был(о)) кт`о бы (то) н`и был(о)
кто бы не (кт`о бы не) кт`о бы не (кт`о бы не пожел`ал `этого!)
кто бы ни (кт`о бы ни) кт`о бы ни (кт`о бы ни говор`ил, вс`ех в`ыслушай)
кто во что (кт`о во чт`о) кт`о во чт`о (кт`о во чт`о в`ерит)
кто во что горазд (кт`о во чт`о гор`азд) кт`о во чт`о гор`азд
кто в чём (кт`о в чём) кт`о в чём (од`ет кт`о в чём)
кто где (кт`о гд`е) кт`о гд`е (посел`ились кт`о гд`е)
кто есть кто (кт`о есть кт`о) кт`о есть кт`о
кто ж(е) (кт`о ж(е)) кт`о ж(е)
кто как (кт`о к`ак) кт`о к`ак (од`ет кт`о к`ак)
кто когда (кт`о когд`а) кт`о когд`а (при`едут кт`о когд`а)
кто-кто (кт`о-кт`о) кт`о-кт`о
кто куда (кт`о куд`а) кт`о куд`а
кто-либо (кт`о-либо) кт`о-либо, ког`о-либо
к тому (к том`у) к том`у
к тому же (к том`у же) к том`у же, союз
кто не (кт`о не) кт`о не (кт`о не х`очет, п`усть не прих`одит)
кто ни (кт`о ни) кт`о ни (кт`о ни придёт, `он вс`якому р`ад)
кто-нибудь (кт`о-нибудь) кт`о-нибудь, ког`о-нибудь, местоим., но: кт`о ни б`удь (кт`о ни б`удь на ег`о м`есте)
кто ни на есть (кт`о ни на `есть) кт`о ни на `есть
кто откуда (кт`о отк`уда) кт`о отк`уда (при`ехали кт`о отк`уда)
кто о чём (кт`о о чём) кт`о о чём (говор`ят кт`о о чём)
кто попало (кт`о поп`ало) кт`о поп`ало
кто сколько (кт`о ск`олько) кт`о ск`олько (запл`атит кт`о ск`олько)
кто с чем (кт`о с ч`ем) кт`о с ч`ем (пришёл кт`о с ч`ем)
кто-то (кт`о-то) кт`о-то, ког`о-то
кто угодно (кт`о уг`одно) кт`о уг`одно
кто чем (кт`о ч`ем) кт`о ч`ем (пит`ается, дерётся кт`о ч`ем)
кто что (кт`о чт`о) кт`о чт`о (кт`о чт`о зам`етил)
ктырь (ктырь) ктырь, -`я
ку (ку) ку, нескл., с. (название буквы)
куадра (ку`адра) ку`адра, -ы
куафёр (куафёр) куафёр, -а
куафюра (куаф`юра) куаф`юра, -ы
куб (куб) куб, -а, мн. к`уб`ы, к`уб`ов
кубаир (куба`ир) куба`ир, -а
кубанит (кубан`ит) кубан`ит, -а (минерал)
кубанка (куб`анка) куб`анка, -и, р. мн. -нок
кубанский (куб`анский) куб`анский (от Куб`ань)
кубанцы (куб`анцы) куб`анцы, -ев, ед. куб`анец, -нца, тв. -нцем
кубарем (к`убарем) к`убарем, нареч.
кубарь (куб`арь) куб`арь, -`я
кубастый (куб`астый) куб`астый
кубатура (кубат`ура) кубат`ура, -ы
кубатуристый (кубат`уристый) кубат`уристый
кубачинский (кубач`инский) кубач`инский (от Кубач`и; кубач`инское литьё, кубач`инская резьб`а)
кубачинцы (кубач`инцы) кубач`инцы, -ев, ед. -нец, -нца, тв. -нцем
кубизм (куб`изм) куб`изм, -а
кубик (к`убик) к`убик, -а
кубики (к`убики) к`убики, -ов (игра)
кубинка (куб`инка) куб`инка, -и, р. мн. -нок
кубинский (куб`инский) куб`инский (от К`уба)
кубинско-российский (куб`инско-росс`ийский) куб`инско-росс`ийский
кубинско-советский (куб`инско-сов`етский) куб`инско-сов`етский
кубинцы (куб`инцы) куб`инцы, -ев, ед. куб`инец, -нца, тв. -нцем
кубист (куб`ист) куб`ист, -а
кубистка (куб`истка) куб`истка, -и, р. мн. -ток
кубистский (куб`истский) куб`истский
кубический (куб`ический) куб`ический
кубковый (к`убковый) к`убковый
кубовая (кубов`ая) кубов`ая, -`ой
кубовидный (кубов`идный) кубов`идный; кр. ф. -ден, -дна
кубовой (кубов`ой) кубов`ой (от куб)
кубовщик (кубовщ`ик) кубовщ`ик, -`а
кубовый (к`убовый) к`убовый (ярко-синий)
кубозоли (кубоз`оли) кубоз`оли, -ей, ед. -з`оль, -я
кубок (к`убок) к`убок, кубка
Кубок Дэвиса (К`убок Д`эвиса) К`убок Д`эвиса
Кубок европейских чемпионов (К`убок европ`ейских чемпи`онов) К`убок европ`ейских чемпи`онов
кубокилометр (кубокилом`етр) кубокилом`етр, -а
Кубок кубков (К`убок к`убков) К`убок к`убков
Кубок мира (К`убок м`ира) К`убок м`ира
кубоковш (кубок`овш) кубок`овш, -`а, тв. -`ом
Кубок Стэнли (К`убок Ст`энли) К`убок Ст`энли
Кубок УЕФА (К`убок УЕФ`А) К`убок УЕФ`А
кубометр (кубом`етр) кубом`етр, -а
кубометровый (кубом`етровый) кубом`етровый
кубофутуризм (кубофутур`изм) кубофутур`изм, -а
кубофутурист (кубофутур`ист) кубофутур`ист, -а
кубофутуристский (кубофутур`истский) кубофутур`истский
кубрик (к`убрик) к`убрик, -а
кубыз (куб`ыз) куб`ыз, -а
кубышечка (куб`ышечка) куб`ышечка, -и, р. мн. -чек
кубышка (куб`ышка) куб`ышка, -и, р. мн. -шек
кувада (кув`ада) кув`ада, -ы (этногр.)
кувалда (кув`алда) кув`алда, -ы
кувас (к`увас) к`увас, -а
кувез (кув`ез) кув`ез, -а
кувейтский (кув`ейтский) кув`ейтский (от Кув`ейт)
кувейтцы (кув`ейтцы) кув`ейтцы, -ев, ед. -тец, -тца, тв. -тцем
куверт (кув`ерт) кув`ерт, -а
кувиклы (кув`иклы) кув`иклы, -`икл и кув`ички, -чек (муз. инструмент)
кувички (кув`ички) кув`ички, -`чек и кув`иклы, -икл (муз. инструмент)
кувуклий (кув`уклий) кув`уклий, -я (церк.)
кувшин (кувш`ин) кувш`ин, -а и -`а
кувшинка (кувш`инка) кувш`инка, -и, р. мн. -нок
кувшинковый (кувш`инковый) кувш`инковый
кувшинный (кувш`инный) кувш`инный
кувшиночный (кувш`иночный) кувш`иночный
кувшинчик (кувш`инчик) кувш`инчик, -а
кувырк (кув`ырк) кув`ырк, неизм.
кувырканный (кув`ырканный) кув`ырканный; кр. ф. -ан, -ана
кувырканье (кувырк`анье) кувырк`анье, -я
кувыркать (кувырк`ать) кувырк`ать, -`аю, -`ает
кувыркаться (кувырк`аться) кувырк`аться, -`аюсь, -`ается
кувыркнуть (кувыркн`уть) кувыркн`уть, -н`у, -нёт и кувырн`уть, -н`у, -нёт (к кувырк`ать)
кувыркнуться (кувыркн`уться) кувыркн`уться, -н`усь, -нётся и кувырн`уться, -н`усь, -нётся (к кувырк`аться)
кувырком (кувырк`ом) кувырк`ом, нареч.
кувырнуть (кувырн`уть) кувырн`уть, -н`у, -нёт и кувыркн`уть, -н`у, -нёт (к кувырк`ать)
кувырнуться (кувырн`уться) кувырн`уться, -н`усь, -нётся и кувыркн`уться, -н`усь, -нётся (к кувырк`аться)
кувырок (кувыр`ок) кувыр`ок, -рк`а
куга (куг`а) куг`а, -`и
кугуар (кугу`ар) кугу`ар, -а
куда (куд`а) куд`а
куда бишь (куд`а бишь) куд`а бишь
куда бы (то) ни было (к`уда бы (то) н`и было) к`уда бы (то) н`и было
куда бы ни (куд`а бы ни) куд`а бы ни (куд`а бы ни обрат`ился, вс`юду од`ин отв`ет)
куда как (куд`а как) куд`а как (куд`а как в`есело)
куда-куда (куд`а-куд`а) куд`а-куд`а
куда-либо (куд`а-либо) куд`а-либо
куда... не (куд`а... не) куд`а... не (куд`а `он т`олько не заезж`ал)
куда ни (куд`а ни) куд`а ни (куд`а ни к`инь, везд`е кл`ин)
куда-нибудь (куд`а-нибудь) куд`а-нибудь
куда ни кинь (куд`а ни к`инь) куд`а ни к`инь
куда ни попадя (куд`а ни п`опадя) куд`а ни п`опадя
куда ни шло (куд`а ни шл`о) куд`а ни шл`о
куда попало (куд`а поп`ало) куд`а поп`ало
куда там (куд`а там) куд`а там
куда-то (куд`а-то) куд`а-то
куда тут (куд`а тут) куд`а тут
куда угодно (куд`а уг`одно) куд`а уг`одно
кудахтанье (куд`ахтанье) куд`ахтанье, -я
кудахтать (куд`ахтать) куд`ахтать, -хчу, -хчет
кудах-тах-тах (куд`ах-тах-т`ах) куд`ах-тах-т`ах, неизм.
кудахчущий (куд`ахчущий) куд`ахчущий
кудель (куд`ель) куд`ель, -и
куделька (куд`елька) куд`елька, -и
кудельный (куд`ельный) куд`ельный
куделюшка (куд`елюшка) куд`елюшка, -и
кудерьки (кудерьк`и) кудерьк`и, -`ов
кудесить (куд`есить) куд`есить, -`ешу, -`есит
кудесник (куд`есник) куд`есник, -а
кудесница (куд`есница) куд`есница, -ы, тв. -ей
куд-кудах (куд-куд`ах) куд-куд`ах, неизм.
кудластый (кудл`астый) кудл`астый
кудлатый (кудл`атый) кудл`атый
кудреватость (кудрев`атость) кудрев`атость, -и
кудреватый (кудрев`атый) кудрев`атый
кудри (к`удри) к`удри, -`ей
Кудринская площадь (К`удринская пл`ощадь) К`удринская пл`ощадь (в Москве)
кудрявиться (кудр`явиться) кудр`явиться, -ится
кудрявость (кудр`явость) кудр`явость, -и
кудрявый (кудр`явый) кудр`явый
кудрявящийся (кудр`явящийся) кудр`явящийся
кудряш (кудр`яш) кудр`яш, -`а, тв. -`ом
кудряшки (кудр`яшки) кудр`яшки, -шек, ед. -шка, -и
кудыкать (куд`ыкать) куд`ыкать, -аю, -ает
кудыкин (куд`ыкин) куд`ыкин, -а: на куд`ыкину г`ору
кузбасский (кузб`асский) кузб`асский и кузб`ассовский (от Кузб`асс)
кузбассовский (кузб`ассовский) кузб`ассовский и кузб`асский (от Кузб`асс)
кузбассовцы (кузб`ассовцы) кузб`ассовцы, -ев, ед. -вец, -вца, тв. -вцем
кузен (куз`ен) куз`ен, -а
кузенный брак (куз`енный бр`ак) куз`енный бр`ак
кузина (куз`ина) куз`ина, -ы
кузминский (кузм`инский) кузм`инский (к Миха`ил Кузм`ин)
кузнец (кузн`ец) кузн`ец, -`а, тв. -`ом, р. мн. -`ов
Кузнецкая котловина (Кузн`ецкая котлов`ина) Кузн`ецкая котлов`ина
кузнецкий (кузн`ецкий) кузн`ецкий (к кузн`ец, Кузн`ецкий басс`ейн, Кузн`ецк)
Кузнецкий (угольный) бассейн (Кузн`ецкий (`угольный) басс`ейн) Кузн`ецкий (`угольный) басс`ейн
Кузнецкий Алатау (Кузн`ецкий Алат`ау) Кузн`ецкий Алат`ау
Кузнецкий Мост (Кузн`ецкий М`ост) Кузн`ецкий М`ост (улица)
кузнецовский (кузнец`овский) кузнец`овский (от Кузнец`ов)
кузнечане (кузнеч`ане) кузнеч`ане, -`ан, ед. -`анин, -а (к Кузн`ецкий басс`ейн и Кузн`ецк)
кузнечик (кузн`ечик) кузн`ечик, -а
кузнечиковые (кузн`ечиковые) кузн`ечиковые, -ых
кузнечить (кузн`ечить) кузн`ечить, -чу, -чит
кузнечно-прессовый (кузн`ечно-пр`ессовый) кузн`ечно-пр`ессовый
кузнечно-сварочный (кузн`ечно-св`арочный) кузн`ечно-св`арочный
кузнечно-штамповочный (кузн`ечно-штамп`овочный) кузн`ечно-штамп`овочный
кузнечный (кузн`ечный) кузн`ечный (от кузн`ец)
кузница (к`узница) к`узница, -ы, тв. -ей
кузничный (к`узничный) к`узничный (от к`узница)
кузня (к`узня) к`узня, -и, р. мн. к`узен
кузов (к`узов) к`узов, -а, мн. -`а, -`ов и -ы, -ов
кузовной (кузовн`ой) кузовн`ой
кузовок (кузов`ок) кузов`ок, -вк`а
кузовщик (кузовщ`ик) кузовщ`ик, -`а
кузу (к`узу) к`узу, нескл., м.
кузька (к`узька) к`узька, -и, р. мн. к`узек (жук)
кузькин (к`узькин) к`узькин, -а: показ`ать к`узькину м`ать
кузьминский (кузьм`инский) кузьм`инский (от Кузьм`ин)
куинджиевский (ку`инджиевский) ку`инджиевский (от Ку`инджи)
кукан (кук`ан) кук`ан, -а
кукарача (кукар`ача) кукар`ача, -и, тв. -ей
кукареканье (кукар`еканье) кукар`еканье, -я
кукарекать (кукар`екать) кукар`екать, -аю, -ает
кукарекнуть (кукар`екнуть) кукар`екнуть, -ну, -нет
кукареку (кукарек`у) кукарек`у, неизм.
кукерсит (кукерс`ит) кукерс`ит, -а
кукиш (к`укиш) к`укиш, -а, тв. -ем
кукла (к`укла) к`укла, -ы, р. мн. к`укол
куклёнок (куклёнок) куклёнок, -нка, мн. кукл`ята, -`ят
кукловод (куклов`од) куклов`од, -а
ку-клукс-клан (ку-клукс-кл`ан) ку-клукс-кл`ан, -а
куклуксклановец (куклукскл`ановец) куклукскл`ановец, -вца, тв. -вцем, р. мн. -вцев
ку-клукс-клановский (ку-клукс-кл`ановский) ку-клукс-кл`ановский
кукование (куков`ание) куков`ание, -я
куковать (куков`ать) куков`ать, кук`ую, кук`ует
куколка (к`уколка) к`уколка, -и, р. мн. -лок
куколь (к`уколь) к`уколь, -я
кукольник (к`укольник) к`укольник, -а
кукольница (к`укольница) к`укольница, -ы, тв. -ей
кукольный (к`укольный) к`укольный
кукона (кук`она) кук`она, -ы
куконица (кукон`ица) кукон`ица, -ы, тв. -ей
кукситься (к`укситься) к`укситься, к`укшусь, к`уксится
куксящийся (к`уксящийся) к`уксящийся
ку-ку (ку-к`у) ку-к`у, неизм.
кукуруза (кукур`уза) кукур`уза, -ы
кукурузник (кукур`узник) кукур`узник, -а
кукурузный (кукур`узный) кукур`узный
кукурузовод (кукурузов`од) кукурузов`од, -а
кукурузоводство (кукурузов`одство) кукурузов`одство, -а
кукурузоводческий (кукурузов`одческий) кукурузов`одческий
кукурузодробилка (кукурузодроб`илка) кукурузодроб`илка, -и, р. мн. -лок
кукурузообрабатывающий (кукурузообраб`атывающий) кукурузообраб`атывающий
кукурузосилосоуборочный (кукурузосилосоуб`орочный) кукурузосилосоуб`орочный
кукурузоуборочный (кукурузоуб`орочный) кукурузоуб`орочный
кукурузохранилище (кукурузохран`илище) кукурузохран`илище, -а
кукушечий (кук`ушечий) кук`ушечий, -ья, -ье
кукушечка (кук`ушечка) кук`ушечка, -и, р. мн. -чек
кукушка (кук`ушка) кук`ушка, -и, р. мн. -шек
кукушкин (кук`ушкин) кук`ушкин, -а, -о
кукушкообразные (кукушкообр`азные) кукушкообр`азные, -ых
кукушонок (кукуш`онок) кукуш`онок, -нка, мн. -ш`ата, -ш`ат
кукша (к`укша) к`укша, -и, тв. -ей
кулак (кул`ак) кул`ак, -`а
кулан (кул`ан) кул`ан, -а
кулацкий (кул`ацкий) кул`ацкий
кулаческий (кул`аческий) кул`аческий
кулачество (кул`ачество) кул`ачество, -а
кулачина (кулач`ина) кулач`ина, -ы, м.
кулачишка (кулач`ишка) кулач`ишка, -и, р. мн. -шек, м. (человек)
кулачишко (кулач`ишко) кулач`ишко, -а и -и, мн. -шки, -шек, м. (сжатая кисть руки)
кулачище (кулач`ище) кулач`ище 1, -а, мн. -а и -и, -`ищ, м. (сжатая кисть руки)
кулачище (кулач`ище) кулач`ище 2, -а и -и, мн. -и, -`ищ, м. (человек)
кулачка (кул`ачка) кул`ачка, -и, р. мн. -чек (ж. к кул`ак)
кулачки (кул`ачки) кул`ачки: на кул`ачках, на кул`ачки
кулачковый (кулачк`овый) кулачк`овый
кулачный (кул`ачный) кул`ачный
кулачок (кулач`ок) кулач`ок, -чк`а
кулачонки (кулач`онки) кулач`онки, -нок, ед. -нок, -нка
кулачьё (кулачьё) кулачьё, -`я
кулебяка (кулеб`яка) кулеб`яка, -и
кулевой (кулев`ой) кулев`ой
кулеврина (кулевр`ина) кулевр`ина, -ы
кулёк (кулёк) кулёк, кульк`а
кулекс (к`улекс) к`улекс, -а
кулеткацкий (кулетк`ацкий) кулетк`ацкий
кулёчек (кулёчек) кулёчек, -чка
кулёчный (кулёчный) кулёчный
кулеш (кул`еш) кул`еш, -`а, тв. -`ом
кулешный (кул`ешный) кул`ешный
кули (к`ули) к`ули, нескл., м.
Кулибин (Кул`ибин) Кул`ибин, -а (также: об изобретателе)
кулига (кул`ига) кул`ига, -и
кулик (кул`ик) кул`ик, -`а
Куликово поле (Кулик`ово п`оле) Кулик`ово п`оле, Кулик`ова п`оля
Куликовская битва (Кулик`овская б`итва) Кулик`овская б`итва
куликовский (кулик`овский) кулик`овский (к Кулик`ово п`оле)
кулик-сорока (кул`ик-сор`ока) кул`ик-сор`ока, кулик`а-сор`оки
кулинар (кулин`ар) кулин`ар, -а
кулинария (кулин`ар`ия) кулин`ар`ия, -и
кулинарка (кулин`арка) кулин`арка, -и, р. мн. -рок
кулинарный (кулин`арный) кулин`арный
кулирный трикотаж (кул`ирный трикот`аж) кул`ирный трикот`аж
кулисный (кул`исный) кул`исный
кулисы (кул`исы) кул`исы, -`ис, ед. кул`иса, -ы
ку-лихорадка (ку-лихор`адка) ку-лихор`адка, -и
кулич (кул`ич) кул`ич, -`а, тв. -`ом
куличик (кул`ичик) кул`ичик, -а
кулички (кул`ички) кул`ички: на кул`ичках, на кул`ички
куличный (кул`ичный) кул`ичный
куличок (кулич`ок) кулич`ок, -чк`а
куличонок (кулич`онок) кулич`онок, -нка, мн. -ч`ата, -ч`ат
Кулон (Кул`он) Кул`он, -а: зак`он Кул`она, вес`ы Кул`она
кулон (кул`он) кул`он 1, -а, р. мн. -ов, счетн. ф. кул`он (ед. измер.)
кулон (кул`он) кул`он 2, -а (украшение)
кулон-метр (кул`он-м`етр) кул`он-м`етр, -а
кулоновский (кул`оновский) кул`оновский (от Кул`он)
кулонометрия (кулоном`етр`ия) кулоном`етр`ия, -и
култук (култ`ук) култ`ук, -а
култышка (култ`ышка) култ`ышка, -и, р. мн. -шек
кулуарность (кулу`арность) кулу`арность, -и
кулуарный (кулу`арный) кулу`арный
кулуары (кулу`ары) кулу`ары, -ов
Кулундинская степь (Кулунд`инская ст`епь) Кулунд`инская ст`епь
кулундинский (кулунд`инский) кулунд`инский (к Кулунд`а и Кулунд`инская ст`епь)
куль (куль) куль, -`я
кульбаба (кульб`аба) кульб`аба, -ы
кульбит (кульб`ит) кульб`ит, -а
кульё (кульё) кульё, -`я
кульм (кульм) кульм, -а (геол.)
кульман (к`ульман) к`ульман, -а
кульминативный (кульминат`ивный) кульминат`ивный
кульминационный (кульминаци`онный) кульминаци`онный
кульминация (кульмин`ация) кульмин`ация, -и
кульминировать (кульмин`ировать) кульмин`ировать, -рую, -рует
культ (культ) культ, -а
культиватор (культив`атор) культив`атор, -а
культиваторный (культив`аторный) культив`аторный
культиватор-окучник (культив`атор-ок`учник) культив`атор-ок`учник, культив`атора-ок`учника
культивационный (культиваци`онный) культиваци`онный
культивация (культив`ация) культив`ация, -и
культивирование (культив`ирование) культив`ирование, -я
культивированный (культив`ированный) культив`ированный; кр. ф. -ан, -ана
культивировать (культив`ировать) культив`ировать, -рую, -рует
культивироваться (культив`ироваться) культив`ироваться, -руется
культиген (культиг`ен) культиг`ен, -а
культинвентарь (культинвент`арь) культинвент`арь, -`я
культкомиссия (культком`иссия) культком`иссия, -и
культмассовый (культм`ассовый) культм`ассовый
культовость (к`ультовость) к`ультовость, -и
культовый (к`ультовый) к`ультовый
культорг (культ`орг) культ`орг, -а
культпоход (культпох`од) культпох`од, -а
культпросвет (культпросв`ет) культпросв`ет, -а
культпросветработа (культпросветраб`ота) культпросветраб`ота, -ы
культработа (культраб`ота) культраб`ота, -ы
культработник (культраб`отник) культраб`отник, -а
культтовары (культтов`ары) культтов`ары, -ов
культура (культ`ура) культ`ура, -ы
культуризм (культур`изм) культур`изм, -а
культурист (культур`ист) культур`ист, -а
культуристка (культур`истка) культур`истка, -и, р. мн. -ток
культуристский (культур`истский) культур`истский
культуркампф (культурк`ампф) культурк`ампф, -а
культурненько (культ`урненько) культ`урненько
культурник (культ`урник) культ`урник, -а
культурница (культ`урница) культ`урница, -ы, тв. -ей
культурнический (культ`урнический) культ`урнический
культурничество (культ`урничество) культ`урничество, -а
культурно-бытовой (культ`урно-бытов`ой) культ`урно-бытов`ой
культурно-воспитательный (культ`урно-воспит`ательный) культ`урно-воспит`ательный
культурно-досуговый (культ`урно-дос`уговый) культ`урно-дос`уговый
культурно-исторический (культ`урно-истор`ический) культ`урно-истор`ический
культурно-массовый (культ`урно-м`ассовый) культ`урно-м`ассовый
культурно-национальный (культ`урно-национ`альный) культ`урно-национ`альный
культурно-образовательный (культ`урно-образов`ательный) культ`урно-образов`ательный
культурно-поливной (культ`урно-поливн`ой) культ`урно-поливн`ой
культурно-просветительный (культ`урно-просвет`ительный) культ`урно-просвет`ительный
культурно-развлекательный (культ`урно-развлек`ательный) культ`урно-развлек`ательный
культурно-религиозный (культ`урно-религи`озный) культ`урно-религи`озный
культурность (культ`урность) культ`урность, -и
культурно-этнический (культ`урно-этн`ический) культ`урно-этн`ический
культурный (культ`урный) культ`урный; кр. ф. -рен, -рна
культуроведение (культуров`едение) культуров`едение, -я
культуроведческий (культуров`едческий) культуров`едческий
культурогенез (культуроген`ез) культуроген`ез, -а
культуролог (культур`олог) культур`олог, -а
культурологический (культуролог`ический) культуролог`ический
культурология (культурол`огия) культурол`огия, -и
культурооборот (культурообор`от) культурообор`от, -а
культуртехнический (культуртехн`ический) культуртехн`ический
культуртрегер (культуртр`егер) культуртр`егер, -а
культуртрегерский (культуртр`егерский) культуртр`егерский
культуртрегерство (культуртр`егерство) культуртр`егерство, -а
культурфилософия (культурфилос`офия) культурфилос`офия, -и
культурфилософский (культурфилос`офский) культурфилос`офский
культурфитоценоз (культурфитоцен`оз) культурфитоцен`оз, -а
культя (культ`я) культ`я, -`и, р. мн. -`ей
культяпка (культ`япка) культ`япка, -и, р. мн. -пок
кулябский (кул`ябский) кул`ябский (от Кул`яб)
кулябцы (кул`ябцы) кул`ябцы, -ев, ед. -бец, -бца, тв. -бцем
кум (кум) кум, -а, мн. кумовь`я, -ьёв
кума (кум`а) кум`а, -`ы
кумай (кум`ай) кум`ай, -я
кумалан (кумал`ан) кумал`ан, -а
куманёк (куманёк) куманёк, -ньк`а
куманец (куман`ец) куман`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
куманика (куман`ика) куман`ика, -и
кумарин (кумар`ин) кумар`ин, -а
кумарон (кумар`он) кумар`он, -а
кумарчик (кум`арчик) кум`арчик, -а
кумач (кум`ач) кум`ач, -`а, тв. -`ом
кумачный (кум`ачный) кум`ачный
кумачовый (кумач`овый) кумач`овый
кумекать (кум`екать) кум`екать, -аю, -ает
ку-метр (ку-м`етр) ку-м`етр, -а
кумжа (к`умжа) к`умжа, -и, тв. -ей
куминовый (кум`иновый) кум`иновый
кумир (кум`ир) кум`ир, -а
кумирня (кум`ирня) кум`ирня, -и, р. мн. -рен
кумиться (кум`иться) кум`иться, кумл`юсь, кум`ится
кумкват (кумкв`ат) кумкв`ат, -а (фрукт)
куммингтонит (куммингтон`ит) куммингтон`ит, -а
кумовской (кумовск`ой) кумовск`ой
кумовство (кумовств`о) кумовств`о, -`а
кумовые ракообразные (к`умовые ракообр`азные) к`умовые ракообр`азные
кумол (кум`ол) кум`ол, -а
Кумо-Манычская впадина (К`умо-М`анычская вп`адина) К`умо-М`анычская вп`адина
кумпол (к`умпол) к`умпол, -а (жарг.)
кумраниты (кумран`иты) кумран`иты, -ов
кумранский (кумр`анский) кумр`анский (от Кумр`ан; кумр`анские р`укописи)
кумский (к`умский) к`умский (от Кум`а, река)
кумулированные связи (кумул`ированные св`язи) кумул`ированные св`язи (хим.)
кумулятивный (кумулят`ивный) кумулят`ивный
кумуляция (кумул`яция) кумул`яция, -и
кумушка (к`умушка) к`умушка, -и, р. мн. -шек
кумыки (кум`ыки) кум`ыки, -ов, ед. кум`ык, -а
кумыкский (кум`ыкский) кум`ыкский
кумыс (кум`ыс) кум`ыс, -а
кумысник (кум`ысник) кум`ысник, -а
кумысный (кум`ысный) кум`ысный
кумысолечебница (кумысолеч`ебница) кумысолеч`ебница, -ы, тв. -ей
кумысолечебный (кумысолеч`ебный) кумысолеч`ебный
кумысолечение (кумысолеч`ение) кумысолеч`ение, -я
кумысотерапия (кумысотерап`ия) кумысотерап`ия, -и
кумысхана (кумысхан`а) кумысхан`а, -`ы
кумычка (кум`ычка) кум`ычка, -и, р. мн. -чек
куна (к`уна) к`уна, -ы и кун`а, -`ы
кунак (кун`ак) кун`ак, -`а
кунацкий (кун`ацкий) кун`ацкий
куначество (кун`ачество) кун`ачество, -а
кунгас (кунг`ас) кунг`ас, -а
кунгасный (кунг`асный) кунг`асный
кунг-фу (кунг-ф`у) кунг-ф`у и кун-ф`у, нескл., с.
кунджа (к`унджа) к`унджа, -и, тв. -ей
кунжут (кунж`ут) кунж`ут, -а
кунжутный (кунж`утный) кунж`утный
куниаль (куни`аль) куни`аль, -я
куний (к`уний) к`уний, -ья, -ье
куница (кун`ица) кун`ица, -ы, тв. -ей
кунктатор (кункт`атор) кункт`атор, -а
кунктаторский (кункт`аторский) кункт`аторский
куннилинг (кунн`илинг) кунн`илинг, -а
куннингамия (куннинг`амия) куннинг`амия, -и
кунсткамера (кунстк`амера) кунстк`амера, -ы (название различных музеев и коллекций, устар.) и Кунстк`амера, -ы (музей в Петербурге)
кунтуш (кунт`уш) кунт`уш, -`а, тв. -`ом
кунтушный (кунт`ушный) кунт`ушный
кун-фу (кун-ф`у) кун-ф`у и кунг-ф`у, нескл., с.
кунцевский (к`унцевский) к`унцевский (от К`унцево)
кунцевчане (кунцевч`ане) кунцевч`ане, -`ан, ед. -`анин, -а
кунцит (кунц`ит) кунц`ит, -а
кунштюк (куншт`юк) куншт`юк, -а
куньи (к`уньи) к`уньи, -их
купава (куп`ава) куп`ава, -ы
купавка (куп`авка) куп`авка, -и, р. мн. -вок
купаж (куп`аж) куп`аж, -`а, тв. -`ом
купажирование (купаж`ирование) купаж`ирование, -я
купажированный (купаж`ированный) купаж`ированный; кр. ф. -ан, -ана
купажировать (купаж`ировать) купаж`ировать, - рую, -рует
купажироваться (купаж`ироваться) купаж`ироваться, -руется
Купала (Куп`ала) Куп`ала, -ы, м .: Ив`ан Куп`ала
купаленка (куп`аленка) куп`аленка, -и, р. мн. -нок
купальник (куп`альник) куп`альник, -а
купальница (куп`альница) куп`альница, -ы, тв. -ей
купально-оздоровительный (куп`ально-оздоров`ительный) куп`ально-оздоров`ительный
купальный (куп`альный) куп`альный
купальня (куп`альня) куп`альня, -и, р. мн. -лен
купальский (куп`альский) куп`альский (к Ив`ан Куп`ала)
купальщик (куп`альщик) куп`альщик, -а
купальщица (куп`альщица) куп`альщица, -ы, тв. -ей
купание (куп`ание) куп`ание, -я
купанный (к`упанный) к`упанный; кр. ф. -ан, -ана, прич.
купаный (к`упаный) к`упаный, прил.
купаты (куп`аты) куп`аты, -`ат
купать (куп`ать) куп`ать, -`аю, -`ает
купаться (куп`аться) куп`аться, -`аюсь, -`ается
купе (куп`е) куп`е, нескл., с.
купейность (куп`ейность) куп`ейность, -и
купейный (куп`ейный) куп`ейный
купелирование (купел`ирование) купел`ирование, -я (купеля-ция)
купелированный (купел`ированный) купел`ированный; кр. ф. -ан, -ана
купелировать (купел`ировать) купел`ировать, -рую, -рует (к купел`яция)
купель (куп`ель) куп`ель, -и
купеляция (купел`яция) купел`яция, -и (выделение благородных металлов из сплавов)
купена (куп`ена) куп`ена, -ы
купец (куп`ец) куп`ец, купц`а, тв. купц`ом, р. мн. купц`ов
купецкий (куп`ецкий) куп`ецкий
купеческий (куп`еческий) куп`еческий
купечество (куп`ечество) куп`ечество, -а
Купидон (Купид`он) Купид`он, -а (мифол.) и купид`он, -а (изображение божка любви; красивый мальчик)
купидончик (купид`ончик) купид`ончик, -а
купина (купин`а) купин`а, -`ы: неопал`имая купин`а
купирование (куп`ирование) куп`ирование, -я
купированный (куп`ированный) куп`ированный; кр. ф. -ан, -ана
купировать (куп`ировать) куп`ировать, -рую, -рует
купироваться (куп`ироваться) куп`ироваться, -руется
купить (куп`ить) куп`ить, купл`ю, к`упит
купиться (куп`иться) куп`иться, купл`юсь, к`упится
купленный (к`упленный) к`упленный; кр. ф. -ен, -ена
куплет (купл`ет) купл`ет, -а
куплетец (купл`етец) купл`етец, -тца, тв. -тцем, р. мн. -тцев
куплетист (куплет`ист) куплет`ист, -а
куплетистка (куплет`истка) куплет`истка, -и, р. мн. -ток
куплетный (купл`етный) купл`етный
купля (к`упля) к`упля, -и
купля-продажа (к`упля-прод`ажа) к`упля-прод`ажа, к`упли-прод`ажи
купно (к`упно) к`упно, нареч.
купол (к`упол) к`упол, -а, мн. -`а, -`ов
куполовидный (куполов`идный) куполов`идный; кр. ф. -ден, -дна
куполок (купол`ок) купол`ок, -лк`а
куполообразный (куполообр`азный) куполообр`азный; кр. ф. -зен, -зна
купольный (к`упольный) к`упольный
купон (куп`он) куп`он, -а
купон-заказ (куп`он-зак`аз) куп`он-зак`аз, -а
купонный (куп`онный) куп`онный
купончик (куп`ончик) куп`ончик, -а
купорос (купор`ос) купор`ос, -а
купоросить (купор`осить) купор`осить, -р`ошу, -р`осит
купороситься (купор`оситься) купор`оситься, -р`осится
купоросный (купор`осный) купор`осный
купоросовый (купор`осовый) купор`осовый
купорошенный (купор`ошенный) купор`ошенный; кр. ф. -ен, -ена
купрей (купр`ей) купр`ей, -я (бык)
куприт (купр`ит) купр`ит, -а
купроплатина (купропл`атина) купропл`атина, -ы
купферштейн (купфершт`ейн) купфершт`ейн, -а
купцовский (купц`овский) купц`овский
купчая (к`упчая) к`упчая, -ей
купчий (к`упчий) к`упчий
купчик (к`упчик) к`упчик, -а
купчина (купч`ина) купч`ина, -ы, м.
купчиха (купч`иха) купч`иха, -и
купчишка (купч`ишка) купч`ишка, -и, р. мн. -шек, м.
купы (к`упы) к`упы, куп, ед. к`упа, -ы
купырь (куп`ырь) куп`ырь, -`я
купюра (куп`юра) куп`юра, -ы
купюросчётный (купюросчётный) купюросчётный
кур (кур) кур: как к`ур в`о щи
кура (к`ура) к`ура, -ы (прост. к к`урица)
кура (кур`а) кур`а, -`ы (вьюга)
курабье (курабь`е) курабь`е, нескл., с.
курага (кураг`а) кураг`а, -`и
кураж (кур`аж) кур`аж, -`а, тв. -`ом
куражащийся (кур`ажащийся) кур`ажащийся
куражиться (кур`ажиться) кур`ажиться, -жусь, -жится
куражливый (кур`ажливый) кур`ажливый
куражный (кур`ажный) кур`ажный
курай (кур`ай) кур`ай, -я
курак (кур`ак) кур`ак, -`а
куракоуборочный (куракоуб`орочный) куракоуб`орочный
курант (кур`ант) кур`ант, -а (пестик)
куранта (кур`анта) кур`анта, -ы (танец)
куранты (кур`анты) кур`анты, -ов (часы)
кураре (кур`аре) кур`аре, нескл., с.
курареподобный (курарепод`обный) курарепод`обный; кр. ф. -бен, -бна
куратор (кур`атор) кур`атор, -а
кураторский (кур`аторский) кур`аторский
кураторство (кур`аторство) кур`аторство, -а
курация (кур`ация) кур`ация, -и
курба (к`урба) к`урба, -ы
Курбан-байрам (Курб`ан-байр`ам) Курб`ан-байр`ам, -а
курбет (курб`ет) курб`ет, -а
курва (к`урва) к`урва, -ы
курватура (курват`ура) курват`ура, -ы
курвиметр (курв`им`етр) курв`им`етр, -а
курган (кург`ан) кург`ан, -а
курганник (кург`анник) кург`анник, -а (птица)
курганный (кург`анный) кург`анный
курганский (кург`анский) кург`анский (от Кург`ан, город)
курган-тюбинский (кург`ан-тюб`инский) кург`ан-тюб`инский (от Кург`ан-Тюб`е)
кургантюбинцы (кургантюб`инцы) кургантюб`инцы, -ев, ед. -нец, -нца, тв. -нцем
курганцы (кург`анцы) кург`анцы, -ев, ед. -нец, -нца, тв. -нцем (от Кург`ан, город)
курганчане (курганч`ане) курганч`ане, -`ан, ед. -`анин, -а
курганчанка (курганч`анка) курганч`анка, -и, р. мн. -нок
курганчик (кург`анчик) кург`анчик, -а
кургузенький (кург`узенький) кург`узенький
кургузый (кург`узый) кург`узый
курдистанский (курдист`анский) курдист`анский (от Курдист`ан)
курдонёр (курдонёр) курдонёр, -а
курдский (к`урдский) к`урдский
курды (к`урды) к`урды, -ов, ед. курд, -а
курдюк (курд`юк) курд`юк, -`а
курдючный (курд`ючный) курд`ючный
курдючок (курдюч`ок) курдюч`ок, -чк`а
курдянка (курд`янка) курд`янка, -и, р. мн. -нок
курево (к`урево) к`урево, -а
куренёк (куренёк) куренёк, -ньк`а
курение (кур`ение) кур`ение, -я
куренной (куренн`ой) куренн`ой (от кур`ень)
куренный (к`уренный) к`уренный; кр. ф. -ен, -ена (от кур`ить)
курёнок (курёнок) курёнок, -нка, мн. кур`ята, кур`ят
курень (кур`ень) кур`ень, -`я
куржавевший (курж`авевший) курж`авевший и куржев`евший
куржаветь (курж`аветь) курж`аветь, -ею, -еет и куржев`еть, -`ею, -`еет
куржавый (курж`авый) курж`авый
куржак (курж`ак) курж`ак, -`а
куржевевший (куржев`евший) куржев`евший и курж`авевший
куржеветь (куржев`еть) куржев`еть, -ею, -еет и курж`аветь, -`ею, -`еет
куржевина (куржев`ина) куржев`ина, -ы
курзал (курз`ал) курз`ал, -а
куриалы (кури`алы) кури`алы, -ов, ед. -`ал, -а
куриальный (кури`альный) кури`альный
куривать (к`уривать) к`уривать, наст. вр. не употр.
курий (к`урий) к`урий, -ья, -ье
курилка (кур`илка) кур`илка, -и, р. мн. -лок, ж. (помещение), м. и ж. (о человеке)
Курило-Камчатская вулканическая дуга (Кур`ило-Камч`атская вулкан`ическая дуг`а) Кур`ило-Камч`атская вулкан`ическая дуг`а
курильница (кур`ильница) кур`ильница, -ы, тв. -ей
курильный (кур`ильный) кур`ильный
курильня (кур`ильня) кур`ильня, -и, р. мн. -лен
Курильские острова (Кур`ильские остров`а) Кур`ильские остров`а
курильский (кур`ильский) кур`ильский (к Кур`ильские остров`а, Кур`илы, Кур`ильск)
курильчане (курильч`ане) курильч`ане, -`ан, ед. -`анин, -а
курильчанка (курильч`анка) курильч`анка, -и, р. мн. -нок
курильщик (кур`ильщик) кур`ильщик, -а
курильщица (кур`ильщица) кур`ильщица, -ы, тв. -ей
куринский (кур`инский) кур`инский (от Кур`а)
куриный (кур`иный) кур`иный
курирование (кур`ирование) кур`ирование, -я
курированный (кур`ированный) кур`ированный; кр. ф. -ан, -ана
курировать (кур`ировать) кур`ировать, -рую, -рует
курироваться (кур`ироваться) кур`ироваться, -руюсь, -руется
курительная (кур`ительная) кур`ительная, -ой
курительный (кур`ительный) кур`ительный
курить (кур`ить) кур`ить, кур`ю, к`урит
куриться (кур`иться) кур`иться, к`урится
куриться (кур`иться) кур`иться, к`ур`ится (дымиться)
курица (к`урица) к`урица, -ы, тв. -ей, мн. к`уры, кур
курицын (к`урицын) к`урицын, -а, -о
куричий (к`уричий) к`уричий, -ья, -ье
курия (к`урия) к`урия, -и
курка (к`урка) к`урка, -и, р. мн. к`урок
курковый (курк`овый) курк`овый
куркуль (курк`уль) курк`уль, -`я
куркума (курк`ума) курк`ума, -ы
куркумовый (курк`умовый) курк`умовый
курлыканье (курл`ыканье) курл`ыканье, -я
курлыкать (курл`ыкать) курл`ыкать, -чу, -чет и -аю, -ает
курлыкающий (курл`ыкающий) курл`ыкающий и курл`ычущий
курлыкнуть (курл`ыкнуть) курл`ыкнуть, -нет
курлы-курлы (курл`ы-курл`ы) курл`ы-курл`ы, неизм.
курлычущий (курл`ычущий) курл`ычущий и курл`ыкающий
курляндский (курл`яндский) курл`яндский (от Курл`яндия)
курляндцы (курл`яндцы) курл`яндцы, -ев, ед. -дец, -дца, тв. -дцем
курник (к`урник) к`урник, -а
курной (курн`ой) курн`ой
курносенький (курн`осенький) курн`осенький
курносый (курн`осый) курн`осый
курнуть (курн`уть) курн`уть, -н`у, -нёт
куро-араксский (к`уро-ар`аксский) к`уро-ар`аксский (к`уро-ар`аксский энеол`ит), но: Кур`а-Ар`аксинская н`изменность
куровод (куров`од) куров`од, -а
куроводство (куров`одство) куров`одство, -а
куроводческий (куров`одческий) куров`одческий
куроед (куро`ед) куро`ед, -а
курок (кур`ок) кур`ок, курк`а
куролесить (курол`есить) курол`есить, -`ешу, -`есит
куролесящий (курол`есящий) курол`есящий
куропатка (куроп`атка) куроп`атка, -и, р. мн. -ток
куропаточий (куроп`аточий) куроп`аточий, -ья, -ье
куропаточка (куроп`аточка) куроп`аточка, -и, р. мн. -чек
куропатский (куроп`атский) куроп`атский (от Куроп`аты)
курорт (кур`орт) кур`орт, -а
курортник (кур`ортник) кур`ортник, -а
курортница (кур`ортница) кур`ортница, -ы, тв. -ей
курортно-санаторный (кур`ортно-санат`орный) кур`ортно-санат`орный
курортный (кур`ортный) кур`ортный
курортолог (курорт`олог) курорт`олог, -а
курортологический (курортолог`ический) курортолог`ический
курортология (курортол`огия) курортол`огия, -и
курос (к`урос) к`урос, -а
курослеп (куросл`еп) куросл`еп, -а
курочка (к`урочка) к`урочка, -и, р. мн. -чек
Курочка Ряба (К`урочка Р`яба) К`урочка Р`яба, К`урочки Р`ябы
курочный (кур`очный) кур`очный
курпей (курп`ей) курп`ей, -я
курс (курс) курс, -а
курсант (курс`ант) курс`ант, -а
курсантка (курс`антка) курс`антка, -и, р. мн. -ток
курсантский (курс`антский) курс`антский
курсив (курс`ив) курс`ив, -а
курсивить (курс`ивить) курс`ивить, -влю, -вит
курсивиться (курс`ивиться) курс`ивиться, -вится
курсивленный (курс`ивленный) курс`ивленный; кр. ф. -ен, -ена
курсивный (курс`ивный) курс`ивный
курсирование (курс`ирование) курс`ирование, -я
курсировать (курс`ировать) курс`ировать, -рую, -рует
курсист (курс`ист) курс`ист, -а
курсистка (курс`истка) курс`истка, -и, р. мн. -ток
Курская дуга (К`урская дуг`а) К`урская дуг`а
Курская магнитная аномалия (К`урская магн`итная аном`алия) К`урская магн`итная аном`алия
курский (к`урский) к`урский (от Курск)
курсовка (курс`овка) курс`овка, -и, р. мн. -вок
курсовой (курсов`ой) курсов`ой
курсовочный (курс`овочный) курс`овочный
курсограф (курс`ограф) курс`ограф, -а
курсообразование (курсообразов`ание) курсообразов`ание, -я
курсопрокладчик (курсопрокл`адчик) курсопрокл`адчик, -а
курсор (курс`ор) курс`ор, -а
курсорный (курс`орный) курс`орный
курсы (к`урсы) к`урсы, -ов
куртаг (к`уртаг) к`уртаг, -а
куртаж (курт`аж) курт`аж, -а, тв. -ем
куртажный (курт`ажный) курт`ажный
куртизанить (куртиз`анить) куртиз`анить, -ню, -нит
куртизанка (куртиз`анка) куртиз`анка, -и, р. мн. -нок
куртизанство (куртиз`анство) куртиз`анство, -а
куртина (курт`ина) курт`ина, -ы
куртинный (курт`инный) курт`инный
куртка (к`уртка) к`уртка, -и, р. мн. -ток
курточка (к`урточка) к`урточка, -и, р. мн. -чек
курточный (к`урточный) к`урточный
куртуазия (курту`азия) курту`азия, -и
куртуазность (курту`азность) курту`азность, -и
куртуазный (курту`азный) курту`азный; кр. ф. -зен, -зна
куртье (курть`е) курть`е, нескл., м.
курултай (курулт`ай) курулт`ай, -я
курумы (кур`умы) кур`умы, -ов
курухтан (курухт`ан) курухт`ан, -а
куруш (кур`уш) кур`уш, -а, тв. -ем
курфюрст (курф`юрст) курф`юрст, -а
курфюрстина (курф`юрстина) курф`юрстина, -ы
курфюршеский (курф`юршеский) курф`юршеский
курфюршество (курф`юршество) курф`юршество, -а
курцгалоп (курцгал`оп) курцгал`оп, -а
курцхаар (курцх`аар) курцх`аар, -а
курчавевший (курч`авевший) курч`авевший (от курч`аветь)
курчавенький (курч`авенький) курч`авенький
курчаветь (курч`аветь) курч`аветь, -ею, -еет (ста-новиться курчавым)
курчавивший (курч`авивший) курч`авивший (от курч`авить)
курчавившийся (курч`авившийся) курч`авившийся (от курч`авиться)
курчавинка (курч`авинка) курч`авинка, -и, р. мн. -нок
курчавить (курч`авить) курч`авить, -влю, -вит (кого, что)
курчавиться (курч`авиться) курч`авиться, -влюсь, -вится
курчавость (курч`авость) курч`авость, -и
курчавый (курч`авый) курч`авый
курчавящий (курч`авящий) курч`авящий
курчавящийся (курч`авящийся) курч`авящийся
курчатовий (курчат`овий) курчат`овий, -я
курчатовский (курч`атовский) курч`атовский (от Курч`атов)
курчонок (курч`онок) курч`онок, -нка, мн. -ч`ата, -ч`ат
курши (к`урши) к`урши, -ей (народность)
Куршская коса (К`уршская кос`а) К`уршская кос`а
куршский (к`уршский) к`уршский
Куршский залив (К`уршский зал`ив) К`уршский зал`ив
куры (к`уры) к`уры: стр`оить к`уры
куры гриль (к`уры гр`иль) к`уры гр`иль, к`ур гр`иль
курьёз (курьёз) курьёз, -а
курьёзность (курьёзность) курьёзность, -и
курьёзный (курьёзный) курьёзный; кр. ф. -зен, -зна
курьер (курь`ер) курь`ер, -а
курьерский (курь`ерский) курь`ерский
курьерша (курь`ерша) курь`ерша, -и, тв. -ей
куряка (кур`яка) кур`яка, -и, м. и ж.
куряне (кур`яне) кур`яне, -`ян, ед. -`янин, -а (от Курск)
курятина (кур`ятина) кур`ятина, -ы
курятинка (кур`ятинка) кур`ятинка, -и
курятник (кур`ятник) кур`ятник, -а
курятница (кур`ятница) кур`ятница, -ы, тв. -ей
курячий (кур`ячий) кур`ячий, -ья, -ье
курящий (кур`ящий) кур`ящий, -его
курящий (кур`ящий) кур`ящий
курящийся (кур`ящийся) кур`ящийся
кус (кус) кус, -а
кусака (кус`ака) кус`ака, -и, м. и ж.
кусание (кус`ание) кус`ание, -я
кусанный (к`усанный) к`усанный; кр. ф. -ан, -ана, прич.
кусануть (кусан`уть) кусан`уть, -н`у, -нёт
кусаный (к`усаный) к`усаный, прил.
кусать (кус`ать) кус`ать, -`аю, -`ает
кусаться (кус`аться) кус`аться, -`аюсь, -`ается
кусачий (кус`ачий) кус`ачий
кусачка (кус`ачка) кус`ачка, -и, р. мн. -чек, м. и ж. (тот, кто кусает (ся)
кусачки (кус`ачки) кус`ачки, -чек (острые щипцы)
куси (кус`и) кус`и, неизм.
кусина (кус`ина) кус`ина, -ы, м.
кусище (кус`ище) кус`ище, -а, мн. -а и -и, -`ищ, м.
кусковатость (кусков`атость) кусков`атость, -и
кусковой (кусков`ой) кусков`ой
кусковский (куск`овский) куск`овский (от Куск`ово)
кускус (куск`ус) куск`ус, -а
куснуть (кусн`уть) кусн`уть, -н`у, -нёт
кусок (кус`ок) кус`ок, куск`а
кусочек (кус`очек) кус`очек, -чка
кусочник (кус`очник) кус`очник, -а
кусочно-линейный (кус`очно-лин`ейный) кус`очно-лин`ейный
куст (куст) куст, -`а
кустанайский (кустан`айский) кустан`айский (от Кустан`ай)
кустанайцы (кустан`айцы) кустан`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
Кустанайщина (Кустан`айщина) Кустан`айщина, -ы (к Кустан`ай)
кустарник (куст`арник) куст`арник, -а
кустарниково-болотный (куст`арниково-бол`отный) куст`арниково-бол`отный
кустарниковый (куст`арниковый) куст`арниковый
кустарничать (куст`арничать) куст`арничать, -аю, -ает
кустарничек (куст`арничек) куст`арничек, -чка
кустарничество (куст`арничество) куст`арничество, -а
кустарно-промысловый (куст`арно-промысл`овый) куст`арно-промысл`овый
кустарно-промышленный (куст`арно-пром`ышленный) куст`арно-пром`ышленный
кустарность (куст`арность) куст`арность, -и
кустарно-художественный (куст`арно-худ`ожественный) куст`арно-худ`ожественный
кустарный (куст`арный) куст`арный; кр. ф. -рен, -рна
кустарщина (куст`арщина) куст`арщина, -ы
кустарь (куст`арь) куст`арь, -`я
кустик (к`устик) к`устик, -а
кустистость (куст`истость) куст`истость, -и
кустистый (куст`истый) куст`истый
куститься (куст`иться) куст`иться, -`ится
кустище (куст`ище) куст`ище, -а, мн. -а и -и, -`ищ, м.
кустовка (куст`овка) куст`овка, -и
кустовой (кустов`ой) кустов`ой
кустода (куст`ода) куст`ода, -ы
кустодиевский (куст`одиевский) куст`одиевский (от Куст`одиев)
кусток (куст`ок) куст`ок, другие формы не употр., м.
кустообразный (кустообр`азный) кустообр`азный; кр. ф. -зен, -зна
кусторез (кустор`ез) кустор`ез, -а
кусторезный (кустор`езный) кустор`езный
кусточек (куст`очек) куст`очек, -чка
кусяга (кус`яга) кус`яга, -и, м.
кут (кут) кут, -`а
кутаисский (кута`исский) кута`исский (от Кута`иси)
кутаисцы (кута`исцы) кута`исцы, -ев, ед. -сец, -сца, тв. -сцем
кутанный (к`утанный) к`утанный; кр. ф. -ан, -ана, прич.
кутаный (к`утаный) к`утаный, прил.
кутанье (к`утанье) к`утанье, -я
кутать (к`утать) к`утать, -аю, -ает
кутаться (к`утаться) к`утаться, -аюсь, -ается
кутафья (кут`афья) кут`афья, -и, р. мн. -фий (безобразно одетая женщина)
Кутафья башня (Кут`афья б`ашня) Кут`афья б`ашня, Кут`афьей б`ашни
кутёж (кутёж) кутёж, -еж`а, тв. -`ом
кутёжный (кутёжный) кутёжный
кутейник (кут`ейник) кут`ейник, -а
кутейница (кут`ейница) кут`ейница, -ы, тв. -ей
кутейный (кут`ейный) кут`ейный
кутёнок (кутёнок) кутёнок, -нка, мн. кут`ята, кут`ят
кутерьма (кутерьм`а) кутерьм`а, -`ы
кутикула (кут`икула) кут`икула, -ы
кутила (кут`ила) кут`ила, -ы, м.
кутин (кут`ин) кут`ин, -а
кутис (к`утис) к`утис, -а
кутить (кут`ить) кут`ить, куч`у, к`утит
кутнуть (кутн`уть) кутн`уть, -н`у, -нёт
куток (кут`ок) кут`ок, кутк`а
кутора (кут`ора) кут`ора, -ы
куточек (кут`очек) кут`очек, -чка
кутровые (к`утровые) к`утровые, -ых
куттер (к`уттер) к`уттер, -а
кутузка (кут`узка) кут`узка, -и, р. мн. -зок
кутузовский (кут`узовский) кут`узовский (от Кут`узов)
Кутузов-Смоленский (Кут`узов-Смол`енский) Кут`узов-Смол`енский, Кут`узова-Смол`енского
кутум (кут`ум) кут`ум, -а (рыба)
кутья (куть`я) куть`я, -`и, р. мн. кут`ей
кутюм (кут`юм) кут`юм, -а (правовой обычай)
кутюрье (кутюрь`е) кутюрь`е, нескл., м. и ж.
куфический (куф`ический) куф`ический
куфия (к`уфия) к`уфия, -и
куфр (куфр) куфр, -а
кухарить (кух`арить) кух`арить, -рю, -рит
кухарка (кух`арка) кух`арка, -и, р. мн. -рок
кухаркин (кух`аркин) кух`аркин, -а, -о
кухарничать (кух`арничать) кух`арничать, -аю, -ает
кухарь (к`ухарь) к`ухарь, -я
кухлянка (кухл`янка) кухл`янка, -и, р. мн. -нок
кухмистер (кухм`истер) кухм`истер, -а
кухмистерская (кухм`истерская) кухм`истерская, -ой
кухмистерский (кухм`истерский) кухм`истерский
кухмистерша (кухм`истерша) кухм`истерша, -и, тв. -ей
кухня (к`ухня) к`ухня, -и, р. мн. к`ухонь
кухня-столовая (к`ухня-стол`овая) к`ухня-стол`овая, к`ухни-стол`овой
кухонный (к`ухонный) к`ухонный
кухонька (к`ухонька) к`ухонька, -и, р. мн. -нек
кухта (к`ухта) к`ухта, -ы и кухт`а, -`ы
куце (к`уце) к`уце, нареч.
куцеватый (куцев`атый) куцев`атый
куценький (к`уценький) к`уценький
куцехвостый (куцехв`остый) куцехв`остый
куцый (к`уцый) к`уцый
куча (к`уча) к`уча, -и, тв. -ей
куча-мала (к`уча-мал`а) к`уча-мал`а, другие формы не употр.
кучащийся (к`учащийся) к`учащийся
кучёвка (кучёвка) кучёвка, -и
кучево-дождевой (к`учево-дождев`ой) к`учево-дождев`ой
кучевой (кучев`ой) кучев`ой
кучер (к`учер) к`учер, -а, мн. -`а, -`ов
кучерской (кучерск`ой) кучерск`ой
кучерявенький (кучер`явенький) кучер`явенький
кучерявиться (кучер`явиться) кучер`явиться, -ится
кучерявость (кучер`явость) кучер`явость, -и
кучерявый (кучер`явый) кучер`явый
кучерявящийся (кучер`явящийся) кучер`явящийся
кучиться (к`учиться) к`учиться, -ится
кучка (к`учка) к`учка, -и, р. мн. к`учек
кучкизм (кучк`изм) кучк`изм, -а (к Мог`учая к`учка)
кучкист (кучк`ист) кучк`ист, -а
кучкистский (кучк`истский) кучк`истский
кучковаться (кучков`аться) кучков`аться, -к`уется
кучность (к`учность) к`учность, -и
кучный (к`учный) к`учный; кр. ф. к`учен, к`учн`а, к`учно
кучугур (кучуг`ур) кучуг`ур, -а
куш (куш) куш 1, -а, тв. -ем
куш (куш) куш 2, неизм.
кушак (куш`ак) куш`ак, -`а
кушанье (к`ушанье) к`ушанье, -я, р. мн. -ний
кушать (к`ушать) к`ушать, -аю, -ает
кушачный (куш`ачный) куш`ачный
кушачок (кушач`ок) кушач`ок, -чк`а
кушетка (куш`етка) куш`етка, -и, р. мн. -ток
кушеточка (куш`еточка) куш`еточка, -и, р. мн. -чек
кушитский (куш`итский) куш`итский (куш`итские язык`и)
кушнай (кушн`ай) кушн`ай, -я и кошн`ай, -я
куща (к`уща) к`уща, -и, тв. -ей, р. мн. кущ и к`ущей
кущение (кущ`ение) кущ`ение, -я
куэстовый (ку`эстовый) ку`эстовый
куэсты (ку`эсты) ку`эсты, ку`эст, ед. ку`эста, -ы
куявы (ку`явы) ку`явы, -ов (племя)
куявяк (ку`явяк) ку`явяк, -а
кхароштхи (кхар`оштхи) кхар`оштхи, нескл., с.
кхаси (кх`аси) кх`аси, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
кхе-кхе (кхе-кх`е) кхе-кх`е, неизм.
кхмерка (кхм`ерка) кхм`ерка, -и, р. мн. -рок
кхмерский (кхм`ерский) кхм`ерский
кхмеры (кхм`еры) кхм`еры, -ов, ед. кхмер, -а
кхо (кхо) кхо, нескл., мн., ед. м. и ж. (народ)
к чему (к чем`у) к чем`у
кшатрии (кш`атрии) кш`атрии, -ий, ед. -рия, -и, м.
кызы (кыз`ы) кыз`ы, неизм .; после собственных имен пишется через дефис, напр.: Шевк`ет Гас`ан-кыз`ы
кызылбаши (кызылб`аши) кызылб`аши, -ей (племена)
кызылбашский (кызылб`ашский) кызылб`ашский
кызылец (кыз`ылец) кыз`ылец, -льца, тв. -льцем
кызылкумский (кызылк`умский) кызылк`умский (от Кызылк`ум)
кызылский (кыз`ылский) кыз`ылский и кыз`ыльский (от Кыз`ыл)
кызыльский (кыз`ыльский) кыз`ыльский и кыз`ылский (от Кыз`ыл)
кызыльцы (кыз`ыльцы) кыз`ыльцы, -ев, ед. -лец, -льца, тв. -льцем
кыпчаки (кыпч`аки) кыпч`аки, -ов, ед. -ч`ак, -а и кипч`аки, -ов, ед. -ч`ак, -а
кыпчакский (кыпч`акский) кыпч`акский и кипч`акский
кыр (кыр) кыр, -а
кыш (кыш) кыш, неизм.
кыштымец (кышт`ымец) кышт`ымец, -мца, тв. -мцем
кыштымский (кышт`ымский) кышт`ымский (от Кышт`ым)
кыштымцы (кышт`ымцы) кышт`ымцы, -ев, ед. -мец, -мца, тв. -мцем
кыяк (кы`як) кы`як, -а
кьёккенмединг (кьёккенм`единг) кьёккенм`единг, -а
кьеркегоровский (кьеркег`оровский) кьеркег`оровский (от Кьеркег`ор)
кьянти (кь`янти) кь`янти, нескл., с.
кьяроскуро (кьяроск`уро) кьяроск`уро, нескл., ж. и с.
кьят (кьят) кьят, -а
кэмпо (к`эмпо) к`эмпо, нескл., с.
кэндо (кэнд`о) кэнд`о, нескл., с.
кэп (кэп) кэп, -а (фин.)
кэт (кэт) кэт, -а (судно)
кэтти (к`этти) к`этти, нескл., с. (ед. измер.)
кэтч (кэтч) кэтч, -а, тв. -ем (парусное судно)
кюве (кюв`е) кюв`е, нескл., с.
кювеляж (кювел`яж) кювел`яж, -а, тв. -ем
кювеляция (кювел`яция) кювел`яция, -и
кювет (кюв`ет) кюв`ет, -а (канава)
кювета (кюв`ета) кюв`ета, -ы (ванночка)
кюветка (кюв`етка) кюв`етка, -и, р. мн. -ток
кюдо (кюд`о) кюд`о, нескл., с.
кюлот (кюл`от) кюл`от, -а
кюммель (к`юммель) к`юммель, -я
кюрасо (кюрас`о) кюрас`о, нескл., с.
кюре (кюр`е) кюр`е, нескл., м.
Кюри (Кюр`и) Кюр`и, нескл., м.: зак`он Кюр`и, пр`инцип Кюр`и, т`очка (температ`ура) Кюр`и
кюри (кюр`и) кюр`и, нескл., м. (ед. измер.)
кюрий (к`юрий) к`юрий, -я (хим.)
кюритерапия (кюритерап`ия) кюритерап`ия, -и
кюсле (к`юсле) к`юсле, нескл., м.
кюстелит (кюстел`ит) кюстел`ит, -а
кяриз (кяр`из) кяр`из, -а
кяхтинец (к`яхтинец) к`яхтинец, -нца, тв. -нцем
кяхтинский (к`яхтинский) к`яхтинский (от К`яхта)
кяхтинцы (к`яхтинцы) к`яхтинцы, -ев, ед. -нец, -нца, тв. -нцем


Л

лабаз (лаб`аз) лаб`аз, -а
лабазник (лаб`азник) лаб`азник, -а
лабазный (лаб`азный) лаб`азный
лабардан (лабард`ан) лабард`ан, -а
лабарум (лаб`арум) лаб`арум, -а (знамя)
лабиализация (лабиализ`ация) лабиализ`ация, -и
лабиализировать (лабиализ`ировать) лабиализ`ировать, -рую, -рует
лабиализироваться (лабиализ`ироваться) лабиализ`ироваться, -руется
лабиализованность (лабиализ`ованность) лабиализ`ованность, -и
лабиализованный (лабиализ`ованный) лабиализ`ованный; кр. ф. -ан, -ана
лабиализовать (лабиализов`ать) лабиализов`ать, -з`ую, -з`ует
лабиализоваться (лабиализов`аться) лабиализов`аться, -з`уется
лабиальный (лаби`альный) лаби`альный
лабильность (лаб`ильность) лаб`ильность, -и
лабильный (лаб`ильный) лаб`ильный; кр. ф. -лен, -льна
лабиовелярный (лабиовел`ярный) лабиовел`ярный
лабиодентальный (лабиодент`альный) лабиодент`альный
лабиринт (лабир`инт) лабир`инт, -а (запутанная сеть ходов, помещений) и Лабир`инт, -а (мифол.)
лабиринтит (лабиринт`ит) лабиринт`ит, -а
лабиринтный (лабир`интный) лабир`интный
лабиринтовый (лабир`интовый) лабир`интовый
лабиринтодонт (лабиринтод`онт) лабиринтод`онт, -а
лаборант (лабор`ант) лабор`ант, -а
лаборантка (лабор`антка) лабор`антка, -и, р. мн. -ток
лаборантский (лабор`антский) лабор`антский
лаборатория (лаборат`ория) лаборат`ория, -и
лабораторка (лаборат`орка) лаборат`орка, -и, р. мн. -рок
лабораторно-испытательный (лаборат`орно-испытательный) лаборат`орно-испытательный
лабораторный (лаборат`орный) лаборат`орный
лабрадор (лабрад`ор) лабрад`ор, -а (минерал)
лабрадорит (лабрадор`ит) лабрадор`ит, -а
лабрадоровый (лабрад`оровый) лабрад`оровый
лабрадорский (лабрад`орский) лабрад`орский (от Лабрад`ор, полуостров)
лабуда (лабуд`а) лабуд`а, -`ы (жарг.)
лабух (л`абух) л`абух, -а (жарг.)
лава (л`ава) л`ава, -ы
лавабо (лав`або) лав`або, нескл., с.
лаванда (лав`анда) лав`анда, -ы
лавандный (лав`андный) лав`андный
лавандовый (лав`андовый) лав`андовый
лавандоуборочный (лавандоуб`орочный) лавандоуб`орочный
лаваш (лав`аш) лав`аш, -а и -`а, тв. -ем и -`ом
лавашный (лав`ашный) лав`ашный
лавина (лав`ина) лав`ина, -ы
лавинно-пролётный (лав`инно-пролётный) лав`инно-пролётный
лавинный (лав`инный) лав`инный
лавинообразный (лавинообр`азный) лавинообр`азный; кр. ф. -зен, -зна
лавиноопасность (лавинооп`асность) лавинооп`асность, -и
лавиноопасный (лавинооп`асный) лавинооп`асный; кр. ф. -сен, -сна
лавинорез (лавинор`ез) лавинор`ез, -а
лавинорезный (лавинор`езный) лавинор`езный
лавиносбор (лавиносб`ор) лавиносб`ор, -а
лавинщик (лав`инщик) лав`инщик, -а
лавирование (лав`ирование) лав`ирование, -я
лавировать (лав`ировать) лав`ировать, -рую, -рует
лавировка (лавир`овка) лавир`овка, -и, р. мн. -вок
лавировочный (лавир`овочный) лавир`овочный
лавис (лав`ис) лав`ис, -а
лавка (л`авка) л`авка, -и, р. мн. ла`вок
лавливать (л`авливать) л`авливать, наст. вр. не употр.
лавово-пепловый (л`авово-п`епловый) л`авово-п`епловый
лавовый (л`авовый) л`авовый
лавочка (л`авочка) л`авочка, -и, р. мн. -чек
лавочник (л`авочник) л`авочник, -а
лавочница (л`авочница) л`авочница, -ы, тв. -ей
лавочнический (л`авочнический) л`авочнический
лавочничество (л`авочничество) л`авочничество, -а
лавочный (л`авочный) л`авочный
лавр (лавр) лавр, -а (дерево, кустарник)
лавра (л`авра) л`авра, -ы (монастырь)
лавраки (лавр`аки) лавр`аки, нескл., ж. (рыба)
Лаврентьевская летопись (Лавр`ентьевская л`етопись) Лавр`ентьевская л`етопись
лавровенчанный (лавровенч`анный) лавровенч`анный
лавровишневый (лавров`ишневый) лавров`ишневый
лавровишня (лавров`ишня) лавров`ишня, -и, р. мн. -шен
лавровый (л`авр`овый) л`авр`овый
лавролистный (лаврол`истный) лаврол`истный
лаврский (л`аврский) л`аврский (от л`авра)
лавры (л`авры) л`авры, -ов (символ славы, победы)
лавсан (лавс`ан) лавс`ан, -а
лавсановый (лавс`ановый) лавс`ановый
лавсония (лавс`ония) лавс`ония, -и
лавсонов кипарис (лавс`онов кипар`ис) лавс`онов кипар`ис, лавс`онова кипар`иса
лавчонка (лавч`онка) лавч`онка, -и, р. мн. -нок
лавчушка (лавч`ушка) лавч`ушка, -и, р. мн. -шек
лаг (лаг) лаг, -а
лагбольница (лагбольн`ица) лагбольн`ица, -ы, тв. -ей
лаггар (лагг`ар) лагг`ар, -а
лагенария (лаген`ария) лаген`ария, -и
лагерник (л`агерник) л`агерник, -а
лагерница (л`агерница) л`агерница, -ы, тв. -ей
лагерный (л`агерный) л`агерный
лагерь (л`агерь) л`агерь, -я, мн. -`я, -`ей (военный, туристский и т. п.) и -и, -ей (группировка, течение)
лаглинь (лагл`инь) лагл`инь, -я
лагман (лагм`ан) лагм`ан, -а (кулин.)
лаговый (л`аговый) л`аговый
лагосец (л`агосец) л`агосец, -сца, тв. -сцем
лагосский (л`агосский) л`агосский (от Л`агос)
лагосцы (л`агосцы) л`агосцы, -ев, ед. -сец, -сца, тв. -сцем
лагофтальм (лагофт`альм) лагофт`альм, -а
лагпункт (лагп`ункт) лагп`ункт, -а
Лагранж (Лагр`анж) Лагр`анж, -а: уравн`ение Лагр`анжа
лагтинг (л`агтинг) л`агтинг, -а
лагун (лаг`ун) лаг`ун, -`а (бочонок)
лагуна (лаг`уна) лаг`уна, -ы (залив)
лагунный (лаг`унный) лаг`унный
лагучасток (лагуч`асток) лагуч`асток, -тка
лад (лад) лад, -а и -у, предл. в лад`у, мн. -`ы, -`ов
лада (л`ада) л`ада, -ы, м. и ж. (возлюбленный, возлюбленная)
Лада (Л`ада) Л`ада, -ы (имя; автомобиль)
ладан (л`адан) л`адан, -а
ладанка (л`аданка) л`аданка, -и, р. мн. -нок
ладанник (л`аданник) л`аданник, -а
ладанниковые (л`аданниковые) л`аданниковые, -ых
ладанница (л`аданница) л`аданница, -ы, тв. -ей
ладанный (л`аданный) л`аданный
ладейный (лад`ейный) лад`ейный
ладить (л`адить) л`адить, л`ажу, л`адит
ладиться (л`адиться) л`адиться, л`адится
ладком (ладк`ом) ладк`ом, нареч.
ладненький (л`адненький) л`адненький
ладненько (л`адненько) л`адненько
ладно (л`адно) л`адно, нареч., в знач. сказ., частица
ладность (л`адность) л`адность, -и
ладный (л`адный) л`адный; кр. ф. л`аден, л`адн`а, л`адно
ладо (л`адо) л`адо, -а, м. и с. (возлюбленный)
ладово-интонационный (л`адово-интонаци`онный) л`адово-интонаци`онный
ладово-мелодический (л`адово-мелод`ический) л`адово-мелод`ический
ладовый (л`адовый) л`адовый
ладожане (ладож`ане) ладож`ане, -`ан, ед. -`анин, -а
ладожанин (ладож`анин) ладож`анин, -а
ладожский (л`адожский) л`адожский (к Л`адожское `озеро, Л`адога)
ладом (л`адом) л`адом, нареч.
ладомелодический (ладомелод`ический) ладомелод`ический
ладонка (лад`онка) лад`онка, -и, р. мн. -нок
ладонный (лад`онный) лад`онный
ладонь (лад`онь) лад`онь, -и
ладотональность (ладотон`альность) ладотон`альность, -и
ладотональный (ладотон`альный) ладотон`альный
ладоши (лад`оши) лад`оши, -`ош
ладошка (лад`ошка) лад`ошка, -и, р. мн. -шек
ладушка (л`адушка) л`адушка, -и, м. и ж. (ласкат. к л`ада)
ладушки (л`адушки) л`адушки, -шек (игра)
лады (лад`ы) лад`ы 1, -`ов (у муз. инструментов)
лады (лад`ы) лад`ы 2, неизм.
ладьевидный (ладьев`идный) ладьев`идный; кр. ф. -ден, -дна
ладьеобразный (ладьеобр`азный) ладьеобр`азный; кр. ф. -зен, -зна
ладья (ладь`я) ладь`я, -`и, р. мн. лад`ей
ладящий (л`адящий) л`адящий
ладящийся (л`адящийся) л`адящийся
лаж (лаж) лаж, -а, тв. -ем (фин.)
лажа (л`ажа) л`ажа, -и, тв. -ей (ерунда; ложь, блеф, жарг.)
лаженный (л`аженный) л`аженный; кр. ф. -ен, -ена, прич. (от л`адить)
лажный (л`ажный) л`ажный (от лаж)
лаз (лаз) лаз, -а
лазанье (л`азанье) л`азанье, -я
Лазарева суббота (Л`азарева субб`ота) Л`азарева субб`ота, Л`азаревой субб`оты
лазаревский (л`азаревский) л`азаревский (от Л`азарев)
лазарет (лазар`ет) лазар`ет, -а
лазаретный (лазар`етный) лазар`етный
Лазаря петь (Л`азаря п`еть) Л`азаря п`еть
лазать (л`азать) л`азать, -аю, -ает
лазающий (л`азающий) л`азающий (от л`азать)
лазеечка (лаз`еечка) лаз`еечка, -и, р. мн. -чек
лазейка (лаз`ейка) лаз`ейка, -и, р. мн. -`еек
лазер (л`азер) л`азер, -а
лазерный (л`азерный) л`азерный
лазеротерапия (лазеротерап`ия) лазеротерап`ия, -и
лазерофон (лазероф`он) лазероф`он, -а
лазерохимия (лазерох`имия) лазерох`имия, -и
лазерщик (л`азерщик) л`азерщик, -а
лазить (л`азить) л`азить, л`ажу, л`азит
лазка (л`азка) л`азка, -и, р. мн. л`азок (к л`азы)
лазоревка (лаз`оревка) лаз`оревка, -и, р. мн. -вок
лазоревый (лаз`оревый) лаз`оревый
лазорник (лаз`орник) лаз`орник, -а
лазский (л`азский) л`азский
лазулит (лазул`ит) лазул`ит, -а
лазуревый (лаз`уревый) лаз`уревый
лазурит (лазур`ит) лазур`ит, -а
лазурник (лаз`урник) лаз`урник, -а
лазурно-голубой (лаз`урно-голуб`ой) лаз`урно-голуб`ой
лазурность (лаз`урность) лаз`урность, -и
лазурный (лаз`урный) лаз`урный; кр. ф. -рен, -рна
Лазурный Берег (Лаз`урный Б`ерег) Лаз`урный Б`ерег (во Франции)
лазурь (лаз`урь) лаз`урь, -и
лазутчик (лаз`утчик) лаз`утчик, -а
лазутчица (лаз`утчица) лаз`утчица, -ы, тв. -ей
лазы (л`азы) л`азы, -ов, ед. лаз, -а (народность)
лазящий (л`азящий) л`азящий (от л`азить)
лай (лай) лай, л`ая
лайба (л`айба) л`айба, -ы
лайда (л`айда) л`айда, -ы
лайдак (лайд`ак) лайд`ак, -`а
лайдетектор (лайдет`ектор) лайдет`ектор, -а
лайка (л`айка) л`айка, -и, р. мн. л`аек
лайковый (л`айковый) л`айковый
лайкра (л`айкра) л`айкра, -ы
лайнер (л`айнер) л`айнер, -а
лайнсмен (л`айнсмен) л`айнсмен, -а
лак (лак) лак, -а и -у
лакание (лак`ание) лак`ание, -я
лакать (лак`ать) лак`ать, -`аю, -`ает
лакей (лак`ей) лак`ей, -я
лакейничать (лак`ейничать) лак`ейничать, -аю, -ает
лакейский (лак`ейский) лак`ейский
лакейство (лак`ейство) лак`ейство, -а
лакействовать (лак`ействовать) лак`ействовать, -твую, -твует
лакец (л`акец) л`акец, л`акца, тв. л`акцем
лаки (л`аки) л`аки, -ов, ед. лак, -а (народность)
лакировальный (лакиров`альный) лакиров`альный
лакировальщик (лакиров`альщик) лакиров`альщик, -а
лакировальщица (лакиров`альщица) лакиров`альщица, -ы, тв. -ей
лакирование (лакиров`ание) лакиров`ание, -я
лакированный (лакир`ованный) лакир`ованный; кр. ф. -ан, -ана
лакировать (лакиров`ать) лакиров`ать, -р`ую, -р`ует
лакироваться (лакиров`аться) лакиров`аться, -р`уется
лакировка (лакир`овка) лакир`овка, -и
лакировки (лакир`овки) лакир`овки, -вок, ед. -вка, -и (обувь)
лакировочный (лакир`овочный) лакир`овочный
лакировщик (лакир`овщик) лакир`овщик, -а
лакировщица (лакир`овщица) лакир`овщица, -ы, тв. -ей
лакколит (лаккол`ит) лаккол`ит, -а
лакколитовый (лаккол`итовый) лаккол`итовый
лакмус (л`акмус) л`акмус, -а
лакмусовый (л`акмусовый) л`акмусовый
лакнуть (лакн`уть) лакн`уть, -н`у, -нёт
лаковый (л`аковый) л`аковый
лакокрасочный (лакокр`асочный) лакокр`асочный
лакомить (л`акомить) л`акомить, -млю, -мит
лакомиться (л`акомиться) л`акомиться, -млюсь, -мится
лакомка (л`акомка) л`акомка, -и, р. мн. -мок, м. и ж.
лакомство (л`акомство) л`акомство, -а
лакомый (л`акомый) л`акомый
лакомящий (л`акомящий) л`акомящий
лакомящийся (л`акомящийся) л`акомящийся
лаконаливной (лаконаливн`ой) лаконаливн`ой
лаконизм (лакон`изм) лакон`изм, -а
лаконический (лакон`ический) лакон`ический
лаконичность (лакон`ичность) лакон`ичность, -и
лаконичный (лакон`ичный) лакон`ичный; кр. ф. -чен, -чна
лаконос (лакон`ос) лакон`ос, -а
лакосажевый (лакос`ажевый) лакос`ажевый
лакоткань (лакотк`ань) лакотк`ань, -и
лакриматор (лакрим`атор) лакрим`атор, -а
лакримоза (лакрим`оза) лакрим`оза, -ы
лакрица (лакр`ица) лакр`ица, -ы, тв. -ей
лакричник (лакр`ичник) лакр`ичник, -а
лакричный (лакр`ичный) лакр`ичный
лакский (л`акский) л`акский
лактальбумин (лактальбум`ин) лактальбум`ин, -а
лактамы (лакт`амы) лакт`амы, -ов, ед. -т`ам, -а
лактационный (лактаци`онный) лактаци`онный
лактация (лакт`ация) лакт`ация, -и
лактобациллин (лактобацилл`ин) лактобацилл`ин, -а
лактобациллы (лактобац`иллы) лактобац`иллы, -`илл, ед. -`илла, -ы
лактогенный (лактог`енный) лактог`енный
лактоглобулин (лактоглобул`ин) лактоглобул`ин, -а
лактоза (лакт`оза) лакт`оза, -ы
лактометр (лакт`ометр) лакт`ометр, -а
лактонный (лакт`онный) лакт`онный
лактоны (лакт`оны) лакт`оны, -ов, ед. -т`он, -а
лактоскоп (лактоск`оп) лактоск`оп, -а
лактофлавин (лактофлав`ин) лактофлав`ин, -а
лактукарий (лактук`арий) лактук`арий, -я
лакуна (лак`уна) лак`уна, -ы
лакунарный (лакун`арный) лакун`арный
лакфиоль (лакфи`оль) лакфи`оль, -и
лакцы (л`акцы) л`акцы, -ев, ед. л`акец, л`акца, тв. л`акцем
лал (лал) лал, -а
лаловый (л`аловый) л`аловый
лама (л`ама) л`ама 1, -ы, ж. (животное)
лама (л`ама) л`ама 2, -ы, м. (монах)
ламаизм (лама`изм) лама`изм, -а
ламаист (лама`ист) лама`ист, -а
ламаистский (лама`истский) лама`истский
ламаит (лама`ит) лама`ит, -а
ламаитский (лама`итский) лама`итский
ламантин (ламант`ин) ламант`ин, -а
ла-манчский (ла-м`анчский) ла-м`анчский (от Ла-М`анча), но: Дон Ких`от Лам`анчский
ла-маншский (ла-м`аншский) ла-м`аншский (от Ла-М`анш)
ламаркизм (ламарк`изм) ламарк`изм, -а
ламаркистский (ламарк`истский) ламарк`истский
ламбада (ламб`ада) ламб`ада, -ы
ламбеозавр (ламбеоз`авр) ламбеоз`авр, -а
Ламберт (Л`амберт) Л`амберт, -а: зак`он Л`амберта
ламберт (л`амберт) л`амберт, -а, р. мн. -ов, счетн. ф. -ерт (ед. измер.)
ламбрекен (ламбрек`ен) ламбрек`ен, -а
Ламе (Лам`е) Лам`е, нескл., м.: посто`янные Лам`е, ф`ункции Лам`е
ламельный (лам`ельный) лам`ельный
ламентация (ламент`ация) ламент`ация, -и
ламенто (лам`енто) лам`енто, нескл., с.
ламинариевый (ламин`ариевый) ламин`ариевый
ламинария (ламин`ария) ламин`ария, -и
ламинарность (ламин`арность) ламин`арность, -и
ламинарный (ламин`арный) ламин`арный
ламинат (ламин`ат) ламин`ат, -а
ламинатор (ламин`атор) ламин`атор, -а
ламинация (ламин`ация) ламин`ация, -и
ламинирование (ламин`ирование) ламин`ирование, -я
ламинированный (ламин`ированный) ламин`ированный; кр. ф. -ан, -ана
ламинировать (ламин`ировать) ламин`ировать, -рую, -рует
ламинироваться (ламин`ироваться) ламин`ироваться, -руется
ламинэктомия (ламинэктом`ия) ламинэктом`ия, -и
лампа (л`ампа) л`ампа, -ы
лампа-вспышка (л`ампа-всп`ышка) л`ампа-всп`ышка, л`ампы-всп`ышки
лампада (ламп`ада) ламп`ада, -ы
лампадка (ламп`адка) ламп`адка, -и, р. мн. -док
лампадный (ламп`адный) ламп`адный
лампадчик (ламп`адчик) ламп`адчик, -а
лампасы (ламп`асы) ламп`асы, -ов, ед. -п`ас, -а
лампион (лампи`он) лампи`он, -а
ламповая (лампов`ая) лампов`ая, -`ой (помещение)
ламповой (лампов`ой) лампов`ой, -`ого (рабочий)
лампово-полупроводниковый (л`ампово-полупроводник`овый) л`ампово-полупроводник`овый
ламповщик (л`амповщик) л`амповщик, -а
ламповщица (л`амповщица) л`амповщица, -ы, тв. -ей
ламповый (л`амповый) л`амповый
лампочка (л`ампочка) л`ампочка, -и, р. мн. -чек
лампридовые (лампр`идовые) лампр`идовые, -ых
лампрофир (лампроф`ир) лампроф`ир, -а
ламутка (лам`утка) лам`утка, -и, р. мн. -ток
ламутский (лам`утский) лам`утский
ламуты (лам`уты) лам`уты, -ов, ед. лам`ут, -а
ламывать (л`амывать) л`амывать, наст. вр. не употр.
лан (лан) лан 1, -а (поле, пашня)
лан (лан) лан 2, -а, р. мн. -ов, счетн. ф. лан (ед. измер.)
лана (л`ана) л`ана, -ы (цех шерстяников, ист.)
лангедокец (лангед`окец) лангед`окец, -кца, тв. -кцем
лангедокский (лангед`окский) лангед`окский (от Лангед`ок)
лангедокцы (лангед`окцы) лангед`окцы, -ев, ед. -кец, -кца, тв. -кцем
лангет (ланг`ет) ланг`ет, -а (кулин.)
лангобардский (лангоб`ардский) лангоб`ардский
лангобарды (лангоб`арды) лангоб`арды, -ов, ед. -б`ард, -а
лангуст (ланг`уст) ланг`уст, -а и ланг`уста, -ы
лангхаар (лангх`аар) лангх`аар, -а
Ландау (Ланд`ау) Ланд`ау, нескл., м.: диамагнет`изм Ланд`ау
ландвер (л`андв`ер) л`андв`ер, -а
ландграф (ландгр`аф) ландгр`аф, -а
ландграфский (ландгр`афский) ландгр`афский
ландграфство (ландгр`афство) ландгр`афство, -а
Ланде (Л`анде) Л`анде, нескл., м.: мн`ожитель Л`анде
ландесштат (л`андесштат) л`андесштат, -а
ландкарта (ландк`арта) ландк`арта, -ы
ландо (ланд`о) ланд`о, нескл., с.
ландрас (ландр`ас) ландр`ас, -а
ландрат (л`андр`ат) л`андр`ат, -а
ландратский (ландр`атский) ландр`атский
ландрин (ландр`ин) ландр`ин, -а
ландскнехт (ландскн`ехт) ландскн`ехт, -а
ландскнехтский (ландскн`ехтский) ландскн`ехтский
ландстинг (л`андстинг) л`андстинг, -а
ландтаг (ландт`аг) ландт`аг, -а
ландшафт (ландш`афт) ландш`афт, -а
ландшафтник (ландш`афтник) ландш`афтник, -а
ландшафтно-тектонический (ландш`афтно-тектон`ический) ландш`афтно-тектон`ический
ландшафтный (ландш`афтный) ландш`афтный
ландшафтовед (ландшафтов`ед) ландшафтов`ед, -а
ландшафтоведение (ландшафтов`едение) ландшафтов`едение, -я
ландшафтоведческий (ландшафтов`едческий) ландшафтов`едческий
ландштурм (ландшт`урм) ландшт`урм, -а
ландштурмист (ландштурм`ист) ландштурм`ист, -а
ландштурмовский (ландшт`урмовский) ландшт`урмовский
Ланды (Л`анды) Л`анды, Ланд (природная область и департамент во Франции) и л`анды,ланд (песчаные равнины на этой территории)
ландыш (л`андыш) л`андыш, -а, тв. -ем
ландышевый (л`андышевый) л`андышевый
ланиты (лан`иты) лан`иты, -`ит, ед. -`ита, -ы
ланка (л`анка) л`анка, -и, р. мн. л`анок
ланкастерский (ланк`астерский) ланк`астерский
Ланкастеры (Ланк`астеры) Ланк`астеры, -ов (династия)
ланкиец (ланк`иец) ланк`иец, -`ийца, тв. -`ийцем
ланкийка (ланк`ийка) ланк`ийка, -и, р. мн. -`иек
ланкийский (ланк`ийский) ланк`ийский (к Шри-Ланк`а)
ланкийцы (ланк`ийцы) ланк`ийцы, -ев, ед. `иец, `ийца, тв. -`ийцем
ланкорд (ланк`орд) ланк`орд, -а
ланолин (ланол`ин) ланол`ин, -а
ланолиновый (ланол`иновый) ланол`иновый
лансада (ланс`ада) ланс`ада, -ы
Ланселот (Лансел`от) Лансел`от, -а
лансье (лансь`е) лансь`е, нескл., с.
лантан (лант`ан) лант`ан, -а
лантаниды (лантан`иды) лантан`иды, -ов, ед. -н`ид, -а
лантанозух (лантаноз`ух) лантаноз`ух, -а
лантаноиды (лантан`оиды) лантан`оиды, -ов, ед. -`оид, -а
лануго (лан`уго) лан`уго, нескл., с.
ланце (ланц`е) ланц`е, нескл., м.
ланцет (ланц`ет) ланц`ет, -а
ланцетник (ланц`етник) ланц`етник, -а
ланцетный (ланц`етный) ланц`етный
ланцетовидный (ланцетов`идный) ланцетов`идный; кр. ф. -ден, -дна
ланцетонос (ланцетон`ос) ланцетон`ос, -а
ланч (ланч) ланч, -а, тв. -ем и ленч, -а, тв. -ем
лань (лань) лань, -и
лао (л`ао) л`ао, нескл., мн., ед. м. и ж. (лаосцы)
Лаокоон (Лаоко`он) Лаоко`он, -а
лаосец (ла`осец) ла`осец, -сца, тв. -сцем
лаоска (ла`оска) ла`оска, -и, р. мн. -сок
лаосский (ла`осский) ла`осский (от Ла`ос)
лаосцы (ла`осцы) ла`осцы, -ев, ед. -сец, -сца, тв. -сцем
лаотяне (лаот`яне) лаот`яне, -`ян, ед. -`янин, -а (от Ла`ос)
лаотянин (лаот`янин) лаот`янин, -а (от Ла`ос)
лаотянка (лаот`янка) лаот`янка, -и, р. мн. -нок
лаотянский (лаот`янский) лаот`янский
Лао-цзы (Л`ао-цз`ы) Л`ао-цз`ы, нескл., м.
лапа (л`апа) л`апа, -ы
лапанный (л`апанный) л`апанный; кр. ф. -ан, -ана, прич.
лапаный (л`апаный) л`апаный, прил.
лапанье (л`апанье) л`апанье, -я
лапароскопический (лапароскоп`ический) лапароскоп`ический
лапароскопия (лапароскоп`ия) лапароскоп`ия, -и
лапаротомия (лапаротом`ия) лапаротом`ия, -и
лапать (л`апать) л`апать, -аю, -ает
лапаться (л`апаться) л`апаться, -аюсь, -ается
лапидарность (лапид`арность) лапид`арность, -и
лапидарный (лапид`арный) лапид`арный; кр. ф. -рен, -рна
лапилли (лап`илли) лап`илли, нескл., мн.
лапистый (л`апистый) л`апистый
лапища (л`апища) л`апища, -и, тв. -ей
лапка (л`апка) л`апка, -и, р. мн. л`апок
лапландец (лапл`андец) лапл`андец, -дца, тв. -дцем
лапландка (лапл`андка) лапл`андка, -и, р. мн. -док
лапландский (лапл`андский) лапл`андский (к Лапл`андия и лапл`андцы)
лапландцы (лапл`андцы) лапл`андцы, -ев, ед. -дец, -дца, тв. -дцем
Лаплас (Лапл`ас) Лапл`ас, -а: зак`он Лапл`аса, гип`отеза Лапл`аса, преобразов`ание Лапл`аса, теор`ема Лапл`аса, `азимут Лапл`аса
лапласов (лапл`асов) лапл`асов, -а, -о (от Лапл`ас): лапл`асов п`ункт (астр.)
лапласовский (лапл`асовский) лапл`асовский (от Лапл`ас)
ла-платский (ла-пл`атский) ла-пл`атский (от Ла-Пл`ата), но: Лапл`атская н`изменность
лапник (л`апник) л`апник, -а
лаповидный (лапов`идный) лапов`идный; кр. ф. -ден, -дна
лаповый (л`аповый) л`аповый
лапоноидный (лапон`оидный) лапон`оидный
лапообразный (лапообр`азный) лапообр`азный; кр. ф. -зен, -зна
лапотки (лапотк`и) лапотк`и, -`ов, ед. -т`ок, -тк`а
лапотник (л`апотник) л`апотник, -а
лапотница (л`апотница) л`апотница, -ы, тв. -ей
лапотный (л`апотный) л`апотный
лапоток (лапото`к) лапото`к, -тк`а
лапоточек (лапот`очек) лапот`очек, -чка
лапоточки (лапот`очки) лапот`очки, -ов, ед. -чек, -чка
лапоть (л`апоть) л`апоть, л`аптя
лапочка (л`апочка) л`апочка, -и, р. мн. -чек, м. и ж.
лапсердак (лапсерд`ак) лапсерд`ак, -а
лапта (лапт`а) лапт`а, -`ы
лапти (л`апти) л`апти, -`ей, ед. л`апоть, л`аптя
лаптишки (лапт`ишки) лапт`ишки, -шек, ед. -`ишко, -а и -и, м.
лапушка (л`апушка) л`апушка, -и, р. мн. -шек, м. и ж.
лапчатка (лапч`атка) лапч`атка, -и, р. мн. -ток
лапчатоног (лапчатон`ог) лапчатон`ог, -а
лапчатый (л`апчатый) л`апчатый
лапша (лапш`а) лапш`а, -`и, тв. -`ой
лапшаной (лапшан`ой) лапшан`ой
лапша-рыба (лапш`а-р`ыба) лапш`а-р`ыба, лапш`и-р`ыбы
лапшевник (лапш`евник) лапш`евник, -а
лапшенник (лапш`енник) лапш`енник, -а
лапшерезка (лапшер`езка) лапшер`езка, -и, р. мн. -зок
лапшица (лапш`ица) лапш`ица, -ы, тв. -ей
лапшичка (лапш`ичка) лапш`ичка, -и
лапшовый (лапш`овый) лапш`овый
ларамийский (ларам`ийский) ларам`ийский (геол.)
ларвициды (ларвиц`иды) ларвиц`иды, -ов, ед. -ц`ид, -а
ларвы (л`арвы) л`арвы, ларв, ед. л`арва, -ы
ларга (л`арга) л`арга, -и (животное)
ларгетто (ларг`етто) ларг`етто, неизм. и нескл., с.
ларго (л`арго) л`арго, неизм. и нескл., с. (муз.)
ларёк (ларёк) ларёк, ларьк`а
ларец (лар`ец) лар`ец, ларц`а, тв. ларц`ом, р. мн. ларц`ов
ларёчек (ларёчек) ларёчек, -чка
ларёчник (ларёчник) ларёчник, -а
ларёчница (ларёчница) ларёчница, -ы, тв. -ей
ларёчный (ларёчный) ларёчный
лари (л`ари) л`ари, нескл., м. (ден. ед.)
ларингализация (ларингализ`ация) ларингализ`ация, -и
ларингальный (ларинг`альный) ларинг`альный
ларингит (ларинг`ит) ларинг`ит, -а
ларинголог (ларинг`олог) ларинг`олог, -а
ларингологический (ларинголог`ический) ларинголог`ический
ларингология (ларингол`огия) ларингол`огия, -и
ларингоскоп (ларингоск`оп) ларингоск`оп, -а
ларингоскопический (ларингоскоп`ический) ларингоскоп`ический
ларингоскопия (ларингоскоп`ия) ларингоскоп`ия, -и
ларингоспазм (ларингосп`азм) ларингосп`азм, -а
ларингостеноз (ларингостен`оз) ларингостен`оз, -а
ларинготомия (ларинготом`ия) ларинготом`ия, -и
ларинготрахеит (ларинготрахе`ит) ларинготрахе`ит, -а
ларингофон (ларингоф`он) ларингоф`он, -а
ларингэктомия (ларингэктом`ия) ларингэктом`ия, -и
ла-рошельский (ла-рош`ельский) ла-рош`ельский (от Ла-Рош`ель)
Ларусс (Лар`усс) Лар`усс, -а (энциклоп`едии, словар`и Лар`усса)
ларчик (л`арчик) л`арчик, -а
лары (л`ары) л`ары, -ов и лар, ед. лар, -а (мифол.)
ларь (ларь) ларь, -`я
ласа (л`аса) л`аса, -ы
лас-вегасский (лас-в`егасский) лас-в`егасский (от Лас-В`егас)
ласина (л`асина) л`асина, -ы
ласка (л`аска) л`аска 1, -и, р. мн. ласк (нежность)
ласка (л`аска) л`аска 2, -и, р. мн. л`асок (животное)
Ла Скала (Ла Ск`ала) Ла Ск`ала, нескл., м. (театр)
ласкание (ласк`ание) ласк`ание, -я
ласканный (л`асканный) л`асканный; кр. ф. -ан, -ана
ласкатель (ласк`атель) ласк`атель, -я
ласкательный (ласк`ательный) ласк`ательный
ласкательство (ласк`ательство) ласк`ательство, -а
ласкать (ласк`ать) ласк`ать, -`аю, -`ает
ласкаться (ласк`аться) ласк`аться, -`аюсь, -`ается
ласковость (л`асковость) л`асковость, -и
ласковый (л`асковый) л`асковый
ласочка (л`асочка) л`асочка, -и, р. мн. -чек
лас-пальмасский (лас-п`альмасский) лас-п`альмасский (от Лас-П`альмас)
лассалевский (ласс`алевский) ласс`алевский (от Ласс`аль)
лассальянец (лассаль`янец) лассаль`янец, -нца, тв. -нцем
лассальянский (лассаль`янский) лассаль`янский
лассальянство (лассаль`янство) лассаль`янство, -а
Лассар (Ласс`ар) Ласс`ар, -а: п`аста Ласс`ара
лассо (ласс`о) ласс`о, нескл., с.
ласт (ласт) ласт, -а (ед. измер.)
ластик (л`астик) л`астик, -а
ластиковый (л`астиковый) л`астиковый
ластиться (л`аститься) л`аститься, л`ащусь, л`астится
ластичный (л`астичный) л`астичный
ластовень (л`астовень) л`астовень, -вня
ластовица (л`астовица) л`астовица, -ы, тв. -ей
ластовка (л`астовка) л`астовка, -и, р. мн. -вок
ластовневые (л`астовневые) л`астовневые, -ых
ластовый (л`астовый) л`астовый
ластоногие (ластон`огие) ластон`огие, -их
ластохвост (ластохв`ост) ластохв`ост, -а
ласточка (л`асточка) л`асточка, -и, р. мн. -чек
ласточкин (л`асточкин) л`асточкин, -а, -о
ласточниковые (л`асточниковые) л`асточниковые, -ых
ласты (л`асты) л`асты, ласт и -ов, ед. ласт, -а
ластящийся (л`астящийся) л`астящийся
лат (лат) лат, -а (ден. ед.)
латание (лат`ание) лат`ание, -я (от лат`ать)
латания (лат`ания) лат`ания, -и (пальма)
латанный (л`атанный) л`атанный; кр. ф. -ан, -ана, прич.
латано-перелатано (л`атано-перел`атано) л`атано-перел`атано
латаный (л`атаный) л`атаный, прил.
латаный-перелатаный (л`атаный-перел`атаный) л`атаный-перел`атаный
лататы: задать лататы (латат`ы: зад`ать латат`ы) латат`ы: зад`ать латат`ы
латать (лат`ать) лат`ать, -`аю, -`ает
лататься (лат`аться) лат`аться, -`ается
латвийский (латв`ийский) латв`ийский (от Л`атвия)
латвийско-российский (латв`ийско-росс`ийский) латв`ийско-росс`ийский
латгалец (латг`алец) латг`алец, -льца, тв. -льцем
латгалка (латг`алка) латг`алка, -и, р. мн. -лок
латгалы (латг`алы) латг`алы, -ов, ед. -г`ал, -а
латгальский (латг`альский) латг`альский
латгальцы (латг`альцы) латг`альцы, -ев, ед. -лец, -льца, тв. -льцем
латекс (л`атекс) л`атекс, -а
латексный (л`атексный) л`атексный
латенсификация (латенсифик`ация) латенсифик`ация, -и
латенский (лат`енский) лат`енский (лат`енская культ`ура, археол.)
латентность (лат`ентность) лат`ентность, -и
латентный (лат`ентный) лат`ентный; кр. ф. -тен, -тна
латеральный (латер`альный) латер`альный
латерит (латер`ит) латер`ит, -а
латеритизация (латеритиз`ация) латеритиз`ация, -и
латеритный (латер`итный) латер`итный
латимерия (латим`ерия) латим`ерия, -и
латинец (лат`инец) лат`инец, -нца, тв. -нцем
латинизация (латиниз`ация) латиниз`ация, -и
латинизированный (латиниз`ированный) латиниз`ированный; кр. ф. -ан, -ана
латинизировать (латиниз`ировать) латиниз`ировать, -рую, -рует
латинизироваться (латиниз`ироваться) латиниз`ироваться, -руется
латинизм (латин`изм) латин`изм, -а
латинист (латин`ист) латин`ист, -а
латинистка (латин`истка) латин`истка, -и, р. мн. -ток
латиница (лат`иница) лат`иница, -ы, тв. -Ей
латиноамериканец (латиноамерик`анец) латиноамерик`анец, -нца, тв. -нцем
латиноамериканский (латиноамерик`анский) латиноамерик`анский
латиноамериканцы (латиноамерик`анцы) латиноамерик`анцы, -ев, ед. -нец, -нца, тв. -нцем
Латинская Америка (Лат`инская Ам`ерика) Лат`инская Ам`ерика
латинский (лат`инский) лат`инский
Латинский квартал (Лат`инский кварт`ал) Лат`инский кварт`ал (в Париже)
латинско-русский (лат`инско-р`усский) лат`инско-р`усский
латинцы (лат`инцы) лат`инцы, -ев, ед. -нец, -нца, тв. -нцем
латинщина (лат`инщина) лат`инщина, -ы
латины (лат`ины) лат`ины, -`ин
латиняне (лат`иняне) лат`иняне, -ян, ед. -янин, -а
латинянин (лат`инянин) лат`инянин, -а
латифундизм (латифунд`изм) латифунд`изм, -а
латифундист (латифунд`ист) латифунд`ист, -а
латифундия (латиф`ундия) латиф`ундия, -и
латка (л`атка) л`атка, -и, р. мн. л`аток
латник (л`атник) л`атник, -а
латный (л`атный) л`атный
латочка (л`аточка) л`аточка, -и, р. мн. -чек
латук (лат`ук) лат`ук, -а
латуковый (лат`уковый) лат`уковый
латук-салат (лат`ук-сал`ат) лат`ук-сал`ат, -а
латунирование (латун`ирование) латун`ирование, -я
латунированный (латун`ированный) латун`ированный; кр. ф. -ан, -ана
латунировать (латун`ировать) латун`ировать, -рую, -рует
латунироваться (латун`ироваться) латун`ироваться, -руется
латунный (лат`унный) лат`унный
латунь (лат`унь) лат`унь, -и
латы (л`аты) л`аты, лат
латынщик (лат`ынщик) лат`ынщик, -а
латынь (лат`ынь) лат`ынь, -и
латыши (латыш`и) латыш`и, -`ей, ед. лат`ыш, -`а, тв. -`ом
латышка (лат`ышка) лат`ышка, -и, р. мн. -шек
латышский (лат`ышский) лат`ышский
латышско-русский (лат`ышско-р`усский) лат`ышско-р`усский
лаун-теннис (л`аун-т`еннис) л`аун-т`еннис, -а
лаун-теннисный (л`аун-т`еннисный) л`аун-т`еннисный
лауреат (лауре`ат) лауре`ат, -а
лауреатка (лауре`атка) лауре`атка, -и, р. мн. -ток
лауреатский (лауре`атский) лауре`атский
лауреатство (лауре`атство) лауре`атство, -а
лафа (лаф`а) лаф`а, другие формы не употр., ж.
лафет (лаф`ет) лаф`ет, -а
лафетный (лаф`етный) лаф`етный
лафетчик (лаф`етчик) лаф`етчик, -а
лафит (лаф`ит) лаф`ит, -а (вино)
лафитник (лаф`итник) лаф`итник, -а
лафитный (лаф`итный) лаф`итный
Лафонтенов (Лафонт`енов) Лафонт`енов, -а, -о и лафонт`еновский (от Лафонт`ен)
лафонтеновский (лафонт`еновский) лафонт`еновский и Лафонт`енов, -а, -о (от Лафонт`ен)
лахта (л`ахта) л`ахта, -ы
лахтак (лахт`ак) лахт`ак, -а
лахудра (лах`удра) лах`удра, -ы
лацкан (л`ацкан) л`ацкан, -а
лаццарони (лаццар`они) лаццар`они, нескл., м.
лацци (л`ацци) л`ацци, нескл., мн.
лачка (л`ачка) л`ачка, -и, р. мн. л`ачек (к л`аки, л`акцы)
лачок (лач`ок) лач`ок, лачк`а и лачк`у
лачуга (лач`уга) лач`уга, -и
лачужка (лач`ужка) лач`ужка, -и, р. мн. -жек
лачужный (лач`ужный) лач`ужный
лающий (л`ающий) л`ающий
лающийся (л`ающийся) л`ающийся
лаянье (л`аянье) л`аянье, -я
лаять (л`аять) л`аять, л`аю, л`ает
лаяться (л`аяться) л`аяться, л`аюсь, л`ается
лбина (лб`ина) лб`ина, -ы, м.
лбишко (лб`ишко) лб`ишко, -а и -и, мн. -шки, -шек, м.
лбище (лб`ище) лб`ище 1, -а, мн. -а и -и, лбищ, м. (увелич. к лоб)
лбище (лб`ище) лб`ище 2, -а, с. (гористый крутой берег, обрыв)
лганьё (лганьё) лганьё, -`я
лгать (лгать) лгать, лгу, лжёт, лгут; прош. лгал, лгал`а, лг`ало
лгун (лгун) лгун, -`а
лгунишка (лгун`ишка) лгун`ишка, -и, р. мн. -шек, м. и ж.
лгунище (лгун`ище) лгун`ище, -а и -и, мн. -и, -`ищ, м.
лгунья (лг`унья) лг`унья, -и, р. мн. -ний
лебеда (лебед`а) лебед`а, -`ы
лебедёнок (лебедёнок) лебедёнок, -нка, мн. -д`ята, -д`ят
лебединский (лебед`инский) лебед`инский (от Лебед`ин; лебед`инская пор`ода скот`а)
лебединый (лебед`иный) лебед`иный
лебёдка (лебёдка) лебёдка, -и, р. мн. -док
лебедовый (лебед`овый) лебед`овый
лебёдочный (лебёдочный) лебёдочный
лебёдушка (лебёдушка) лебёдушка, -и, р. мн. -шек
лебёдчик (лебёдчик) лебёдчик, -а
лебёдчица (лебёдчица) лебёдчица, -ы, тв. -ей
лебедь (л`ебедь) л`ебедь, -я и (нар.-поэт.) -и и (созвездие) Л`ебедь, -я
лебедянец (лебед`янец) лебед`янец, -нца, тв. -нцем
лебедянский (лебед`янский) лебед`янский (от Лебед`янь)
лебедянцы (лебед`янцы) лебед`янцы, -ев, ед. -нец, -нца, тв. -нцем
лебезить (лебез`ить) лебез`ить, -еж`у, -ез`ит
лебяжий (леб`яжий) леб`яжий, -ья, -ье
Лебяжья канавка (Леб`яжья кан`авка) Леб`яжья кан`авка (в Петербурге)
лев (лев) лев 1, льва (животное) и Лев,Льва (имя; созвездие и знак зодиака; о том, кто родился под этим знаком)
лев (лев) лев 2, л`ева (ден. ед.)
левада (лев`ада) лев`ада, -ы
левак (лев`ак) лев`ак, -`а
Левант (Лев`ант) Лев`ант, -а
левантин (левант`ин) левант`ин, -а (ткань)
левантинец (левант`инец) левант`инец, -нца, тв. -нцем
левантинский (левант`инский) левант`инский
левантинцы (левант`инцы) левант`инцы, -ев, ед. -нец, -нца, тв. -нцем
леварин (левар`ин) левар`ин, -а
левацкий (лев`ацкий) лев`ацкий
леваческий (лев`аческий) лев`аческий
левачество (лев`ачество) лев`ачество, -а
левачить (лев`ачить) лев`ачить, -чу, -чит
левее (лев`ее) лев`ее, сравн. ст. и нареч.
левеллеры (л`евеллеры) л`евеллеры, -ов, ед. -ллер, -а
левентик (л`евентик) л`евентик, -а
леветь (лев`еть) лев`еть, -`ею, -`еет
левзея (левз`ея) левз`ея, -и
Левиафан (Левиаф`ан) Левиаф`ан, -а (библ.) и левиаф`ан, -а (кто-, что-н. огромное, чудовищное)
левизна (левизн`а) левизн`а, -`ы
левират (левир`ат) левир`ат, -а
левитановский (левит`ановский) левит`ановский (от Левит`ан)
левитация (левит`ация) левит`ация, -и
левитский (лев`итский) лев`итский
левиты (лев`иты) лев`иты, -ов, ед. -`ит, -а
левкас (левк`ас) левк`ас, -а
левкасить (левк`асить) левк`асить, -`ашу, -`асит
левкаситься (левк`аситься) левк`аситься, -`асится
левкасный (левк`асный) левк`асный
левкасчик (левк`асчик) левк`асчик, -а
левкашение (левк`ашение) левк`ашение, -я
левкашенный (левк`ашенный) левк`ашенный; кр. ф. -ен, -ена
левкоевый (левк`оевый) левк`оевый
левкой (левк`ой) левк`ой, -я
левкойный (левк`ойный) левк`ойный
лево (л`ево) л`ево: (не зн`ает,) где пр`аво, где л`ево; л`ево рул`я, л`ево на б`орт (команды) ; под л`ево (уд`арить, посл`ать м`яч)
левоавангардистский (левоавангард`истский) левоавангард`истский
Левобережная Украина (Левобер`ежная Укра`ина) Левобер`ежная Укра`ина
левобережный (левобер`ежный) левобер`ежный
левобережье (левобер`ежье) левобер`ежье, -я, р. мн. -жий
левожелудочковый (левожел`удочковый) левожел`удочковый
левозавёрнутый (левозавёрнутый) левозавёрнутый
левомицетин (левомицет`ин) левомицет`ин, -а
левооппортунистический (левооппортунист`ический) левооппортунист`ический
левополушарный (левополуш`арный) левополуш`арный
лево-правый (л`ево-пр`авый) л`ево-пр`авый (л`ево-пр`авый оппозици`онный бл`ок)
леворадикал (леворадик`ал) леворадик`ал, -а
леворадикализм (леворадикал`изм) леворадикал`изм, -а
леворадикалистский (леворадикал`истский) леворадикал`истский
леворадикальный (леворадик`альный) леворадик`альный
леворекурсивный (леворекурс`ивный) леворекурс`ивный
леворин (левор`ин) левор`ин, -а
леворукий (левор`укий) левор`укий
леворукость (левор`укость) левор`укость, -и
левосторонний (левостор`онний) левостор`онний
левоуклонистский (левоуклон`истский) левоуклон`истский
левофланговый (левофланг`овый) левофланг`овый
левоцентризм (левоцентр`изм) левоцентр`изм, -а
левоцентрист (левоцентр`ист) левоцентр`ист, -а
левоцентристский (левоцентр`истский) левоцентр`истский
левоэкстремистский (левоэкстрем`истский) левоэкстрем`истский
левоэсеровский (левоэс`еровский) левоэс`еровский
левретка (левр`етка) левр`етка, -и, р. мн. -ток
лев-толстовский (лев-толст`овский) лев-толст`овский (от Л`ев-Толст`ой, станция и поселок)
левулёза (левулёза) левулёза, -ы
левша (левш`а) левш`а, -`и, тв. -`ой, р. мн. -`ей, м. и ж.
Левша (Левш`а) Левш`а, -`и, тв. -`ой, м. (лит. персонаж; умелец)
левый (л`евый) л`евый
легавый (лег`авый) лег`авый
легализация (легализ`ация) легализ`ация, -и
легализированный (легализ`ированный) легализ`ированный; кр. ф. -ан, -ана
легализировать (легализ`ировать) легализ`ировать, -рую, -рует
легализироваться (легализ`ироваться) легализ`ироваться, -руюсь, -руется
легализм (легал`изм) легал`изм, -а
легализованный (легализ`ованный) легализ`ованный; кр. ф. -ан, -ана
легализовать (легализов`ать) легализов`ать, -з`ую, -з`ует
легализоваться (легализов`аться) легализов`аться, -з`уюсь, -з`уется
легалистский (легал`истский) легал`истский
легальность (лег`альность) лег`альность, -и
легальный (лег`альный) лег`альный; кр. ф. -лен, -льна
легат (лег`ат) лег`ат, -а
легатиссимо (легат`иссимо) легат`иссимо, неизм. и нескл., с.
легато (лег`ато) лег`ато, неизм. и нескл., с. (муз.)
легатский (лег`атский) лег`атский
легация (лег`ация) лег`ация, -и
легаш (лег`аш) лег`аш, -`а, тв. -`ом
леггорн (легг`орн) легг`орн, -а
легенда (лег`енда) лег`енда, -ы
легендарность (легенд`арность) легенд`арность, -и
легендарный (легенд`арный) легенд`арный; кр. ф. -рен, -рна
лёгенький (лёгенький) лёгенький и лёгонький
легинсы (л`егинсы) л`егинсы, -ов
легион (леги`он) леги`он, -а
легионер (легион`ер) легион`ер, -а
легионерский (легион`ерский) легион`ерский
легирование (лег`ирование) лег`ирование, -я
легированный (лег`ированный) лег`ированный; кр. ф. -ан, -ана
легировать (лег`ировать) лег`ировать, -рую, -рует
легироваться (лег`ироваться) лег`ироваться, -руется
легирующий (лег`ирующий) лег`ирующий
легирующийся (лег`ирующийся) лег`ирующийся
легислатива (легислат`ива) легислат`ива, -ы
легислатура (легислат`ура) легислат`ура, -ы
легист (лег`ист) лег`ист, -а
легитимационный (легитимаци`онный) легитимаци`онный
легитимация (легитим`ация) легитим`ация, -и
легитимизация (легитимиз`ация) легитимиз`ация, -и
легитимизированный (легитимиз`ированный) легитимиз`ированный; кр. ф. -ан, -ана
легитимизировать (легитимиз`ировать) легитимиз`ировать, -рую, -рует
легитимизироваться (легитимиз`ироваться) легитимиз`ироваться, -руюсь, -руется
легитимизм (легитим`изм) легитим`изм, -а
легитимированный (легитим`ированный) легитим`ированный; кр. ф. -ан, -ана
легитимировать (легитим`ировать) легитим`ировать, -рую, -рует
легитимироваться (легитим`ироваться) легитим`ироваться, -руюсь, -руется
легитимист (легитим`ист) легитим`ист, -а
легитимистка (легитим`истка) легитим`истка, -и, р. мн. -ток
легитимистский (легитим`истский) легитим`истский
легитимность (легит`имность) легит`имность, -и
легитимный (легит`имный) легит`имный; кр. ф. -мен, -мна
лёгкие (лёгкие) лёгкие, -их, ед. лёгкое, -ого
лёгкий (лёгкий) лёгкий; кр. ф. лёгок, легк`а
легко (легк`о) легк`о, нареч. и в знач. сказ.
легкоатлет (легкоатл`ет) легкоатл`ет, -а
легкоатлетический (легкоатлет`ический) легкоатлет`ический
легкоатлетка (легкоатл`етка) легкоатл`етка, -и, р. мн. -ток
легкобетонный (легкобет`онный) легкобет`онный
легкобомбардировочный (легкобомбардир`овочный) легкобомбардир`овочный
легкобронированный (легкобронир`ованный) легкобронир`ованный
легковатый (легков`атый) легков`атый
легковейный (легков`ейный) легков`ейный; кр. ф. -`еен, -`ейна
легковер (легков`ер) легков`ер, -а
легковерие (легков`ерие) легков`ерие, -я
легковерность (легков`ерность) легков`ерность, -и
легковерный (легков`ерный) легков`ерный; кр. ф. -рен, -рна
легковес (легков`ес) легков`ес, -а
легковесность (легков`есность) легков`есность, -и
легковесный (легков`есный) легков`есный; кр. ф. -сен, -сна
легковнушаемый (легковнуш`аемый) легковнуш`аемый
легководный (легков`одный) легков`одный
легководолаз (легководол`аз) легководол`аз, -а
легководолазный (легководол`азный) легководол`азный
легковозбудимый (легковозбуд`имый) легковозбуд`имый
легковой (легков`ой) легков`ой
легковооружённый (легковооружённый) легковооружённый
легковоспламеняющийся (легковоспламен`яющийся) легковоспламен`яющийся
легковушка (легков`ушка) легков`ушка, -и, р. мн. -шек
легковыполнимый (легковыполн`имый) легковыполн`имый
легкодеформируемый (легкодеформ`ируемый) легкодеформ`ируемый
легкодорожный (легкодор`ожный) легкодор`ожный
легкодостижимый (легкодостиж`имый) легкодостиж`имый
легкодоступный (легкодост`упный) легкодост`упный; кр. ф. -пен, -пна
легкозаменяемый (легкозамен`яемый) легкозамен`яемый
легкоиспаряющийся (легкоиспар`яющийся) легкоиспар`яющийся
легкокрылый (легкокр`ылый) легкокр`ылый
легкомоторный (легкомот`орный) легкомот`орный
легкомысленничать (легком`ысленничать) легком`ысленничать, -аю, -ает
легкомысленно (легком`ысленно) легком`ысленно, нареч.
легкомысленность (легком`ысленность) легком`ысленность, -и
легкомысленный (легком`ысленный) легком`ысленный; кр. ф. -ен, -енна
легкомыслие (легком`ыслие) легком`ыслие, -я
легконогий (легкон`огий) легкон`огий
легкообрабатываемый (легкообраб`атываемый) легкообраб`атываемый
легко одетый (легк`о од`етый) легк`о од`етый
легкоосуществимый (легкоосуществ`имый) легкоосуществ`имый
легкоперевариваемый (легкоперев`ариваемый) легкоперев`ариваемый
легкоплавкий (легкопл`авкий) легкопл`авкий
легкоплавкость (легкопл`авкость) легкопл`авкость, -и
легкопоражённый (легкопоражённый) легкопоражённый
легкопредсказуемый (легкопредсказ`уемый) легкопредсказ`уемый
легкопроходимый (легкопроход`имый) легкопроход`имый
легкоразрешимый (легкоразреш`имый) легкоразреш`имый
легкоразъёмный (легкоразъёмный) легкоразъёмный
легко раненный (легк`о р`аненный) легк`о р`аненный
легкораненый (легкор`аненый) легкор`аненый 1, прил.
легкораненый (легкор`аненый) легкор`аненый 2, -ого
легкоранимый (легкоран`имый) легкоран`имый
легкорастворимый (легкораствор`имый) легкораствор`имый
легкосгораемый (легкосгор`аемый) легкосгор`аемый
легкосплавный (легкоспл`авный) легкоспл`авный
лёгкость (лёгкость) лёгкость, -и
легкоузнаваемый (легкоузнав`аемый) легкоузнав`аемый
легкоуправляемый (легкоуправл`яемый) легкоуправл`яемый
легкоусвояемый (легкоусво`яемый) легкоусво`яемый
легкоустранимый (легкоустран`имый) легкоустран`имый
легонек (лег`онек) лег`онек, -нька
легонечко (лег`онечко) лег`онечко
лёгонький (лёгонький) лёгонький и лёгенький
легонько (лег`онько) лег`онько, нареч.
лёгость (лёгость) лёгость, -и (веревка)
легохонько (лег`охонько) лег`охонько
лёгочник (лёгочник) лёгочник, -а
лёгочница (лёгочница) лёгочница, -ы, тв. -ей
лёгочно-сердечный (лёгочно-серд`ечный) лёгочно-серд`ечный
лёгочный (лёгочный) лёгочный
легпром (легпр`ом) легпр`ом, -а
легуа (л`егуа) л`егуа, нескл., с.
легчайший (легч`айший) легч`айший
легчать (легч`ать) легч`ать, -`ает
легче (л`егче) л`егче, сравн. ст.
лёгший (лёгший) лёгший
лёд (лёд) лёд, льда и льду, предл. во (на) льду
Леда (Л`еда) Л`еда, -ы (также: начин`ать с я`иц Л`еды)
ледащенький (лед`ащенький) лед`ащенький
ледащий (лед`ащий) лед`ащий
ледебурит (ледебур`ит) ледебур`ит, -а
леденеть (леден`еть) леден`еть, -`ею, -`еет
леденец (леден`ец) леден`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
леденечный (леден`ечный) леден`ечный
леденистый (леден`истый) леден`истый
леденить (леден`ить) леден`ить, -`ит
леденцовый (леденц`овый) леденц`овый
леденчик (лед`енчик) лед`енчик, -а
леденящий (леден`ящий) леден`ящий
ледерин (ледер`ин) ледер`ин, -а
ледериновый (ледер`иновый) ледер`иновый
леди (л`еди) л`еди, нескл., ж.
Леди Макбет (Л`еди М`акбет) Л`еди М`акбет, нескл., ж.
ледник (л`едник) л`едник, -а (погреб)
ледник (ледн`ик) ледн`ик, -`а (глетчер)
ледниковый (ледник`овый) ледник`овый
ледниковье (ледник`овье) ледник`овье, -я
ледничек (л`едничек) л`едничек, -чка (к л`едник)
ледничок (леднич`ок) леднич`ок, -чк`а (к ледн`ик)
ледобур (ледоб`ур) ледоб`ур, -а
ледовик (ледов`ик) ледов`ик, -`а
ледовитость (ледов`итость) ледов`итость, -и
ледовитый (ледов`итый) ледов`итый (покрытый льдом - о полярных морях) ; но: С`еверный Ледов`итый оке`ан
Ледовое побоище (Лед`овое поб`оище) Лед`овое поб`оище (1242)
ледово-скальный (лед`ово-ск`альный) лед`ово-ск`альный
ледовый (лед`овый) лед`овый
ледозащита (ледозащ`ита) ледозащ`ита, -ы
ледозащитный (ледозащ`итный) ледозащ`итный
ледоисследователь (ледоиссл`едователь) ледоиссл`едователь, -я
ледок (лед`ок) лед`ок, ледк`а и ледк`у
ледокол (ледок`ол) ледок`ол, -а
ледокольно-транспортный (ледок`ольно-тр`анспортный) ледок`ольно-тр`анспортный
ледокольный (ледок`ольный) ледок`ольный
ледолаз (ледол`аз) ледол`аз, -а
ледолазание (ледол`азание) ледол`азание, -я
ледолом (ледол`ом) ледол`ом, -а
ледоломный (ледол`омный) ледол`омный
ледопад (ледоп`ад) ледоп`ад, -а
ледопадный (ледоп`адный) ледоп`адный
ледораздел (ледоразд`ел) ледоразд`ел, -а
ледорез (ледор`ез) ледор`ез, -а
ледорезный (ледор`езный) ледор`езный
ледоруб (ледор`уб) ледор`уб, -а
ледосброс (ледосбр`ос) ледосбр`ос, -а
ледосоляной (ледосолян`ой) ледосолян`ой
ледоспуск (ледосп`уск) ледосп`уск, -а
ледостав (ледост`ав) ледост`ав, -а
ледоставный (ледост`авный) ледост`авный
ледоформа (ледоф`орма) ледоф`орма, -ы
ледоход (ледох`од) ледох`од, -а
ледоходный (ледох`одный) ледох`одный
ледохранилище (ледохран`илище) ледохран`илище, -а
ледочек (лед`очек) лед`очек, -чка и -чку
лёд-цемент (лёд-цем`ент) лёд-цем`ент, льд`а-цем`ента
ледышка (лед`ышка) лед`ышка, -и, р. мн. -шек
ледянка (лед`янка) лед`янка, -и, р. мн. -нок
ледяной (ледян`ой) ледян`ой
ледяшка (лед`яшка) лед`яшка, -и, р. мн. -шек
леер (л`еер) л`еер, -а, мн. -`а, -`ов
леерный (л`еерный) л`еерный
леечка (л`еечка) л`еечка, -и, р. мн. -чек
леечный (л`еечный) л`еечный
лёжа (лёжа) лёжа, нареч.
лежак (леж`ак) леж`ак, -`а
лежалый (леж`алый) леж`алый
Лежандр (Леж`андр) Леж`андр, -а: многочл`ены Леж`андра, преобразов`ания Леж`андра, с`имвол Леж`андра
лежание (леж`ание) леж`ание, -я
лежанка (леж`анка) леж`анка, -и, р. мн. -нок
лежаночка (леж`аночка) леж`аночка, -и, р. мн. -чек
лежаночный (леж`аночный) леж`аночный
лежать (леж`ать) леж`ать, леж`у, леж`ит
лежаться (леж`аться) леж`аться, леж`ится
лежачий (леж`ачий) леж`ачий, прил.
лежачок (лежач`ок) лежач`ок, -чк`а
лежащий (леж`ащий) леж`ащий, прич.
лежбище (л`ежбище) л`ежбище, -а
лежбищный (л`ежбищный) л`ежбищный
лежебока (лежеб`ока) лежеб`ока, -и, м. и ж. и лежеб`ок, -а
лежень (л`ежень) л`ежень, л`ежня
лёживать (лёживать) лёживать, наст. вр. не употр.
лёжка (лёжка) лёжка, -и, р. мн. лёжек
лёжкий (лёжкий) лёжкий; кр. ф. лёжек, лёжка
лёжкость (лёжкость) лёжкость, -и
лежмя лежать (лежм`я леж`ать) лежм`я леж`ать
лежнёвка (лежнёвка) лежнёвка, -и, р. мн. -вок
лежневой (лежнев`ой) лежнев`ой
лезвие (л`езвие) л`езвие, -я
лезвийный (л`езвийный) л`езвийный
лезги (л`езги) л`езги, -ов
лезгинка (лезг`инка) лезг`инка, -и, р. мн. -нок
лезгинский (лезг`инский) лезг`инский
лезгины (лезг`ины) лезг`ины, -`ин, ед. -г`ин, -а
лезть (лезть) лезть, л`езу, л`езет; прош. лез, л`езла
лезший (л`езший) л`езший
леи (л`еи) л`еи, лей, ед. л`ея, л`еи (нашивки)
лей (лей) лей, л`ея (ден. ед.)
лейб- (лейб-) лейб-... - первая часть сложных слов, пишется через дефис
лейб-гвардеец (лейб-гвард`еец) лейб-гвард`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
лейб-гвардейский (лейб-гвард`ейский) лейб-гвард`ейский
лейб-гвардия (лейб-гв`ардия) лейб-гв`ардия, -и
лейб-гусар (лейб-гус`ар) лейб-гус`ар, -а, р. мн. -гус`ар и -ов
лейб-гусарский (лейб-гус`арский) лейб-гус`арский
лейб-драгун (лейб-драг`ун) лейб-драг`ун, -а, р. мн. -драг`ун и -ов
лейб-драгунский (лейб-драг`унский) лейб-драг`унский
лейб-егерский (лейб-`егерский) лейб-`егерский
лейб-егерь (лейб-`егерь) лейб-`егерь, -я, мн. -`я, -`ей и -и, -ей
лейб-кампанец (лейб-камп`анец) лейб-камп`анец, -нца, тв. -нцем, р. мн. -нцев
Лейб-кампания (Лейб-камп`ания) Лейб-камп`ания, -и (ист.)
лейб-кампанский (лейб-камп`анский) лейб-камп`анский
лейб-кучер (лейб-к`учер) лейб-к`учер, -а, мн. -кучер`а, -`ов
лейбл (лейбл) лейбл, -а
лейб-медик (лейб-м`едик) лейб-м`едик, -а
Лейбниц (Л`ейбниц) Л`ейбниц, -а, тв. -ем: ф`ормула Л`ейбница
лейбницевский (л`ейбницевский) л`ейбницевский (от Л`ейбниц)
лейбницианец (лейбници`анец) лейбници`анец, -нца, тв. -нцем, р. мн. -нцев
лейбницианский (лейбници`анский) лейбници`анский
лейбницианство (лейбници`анство) лейбници`анство, -а
лейборизм (лейбор`изм) лейбор`изм, -а
лейборист (лейбор`ист) лейбор`ист, -а
Лейбористская партия (Лейбор`истская п`артия) Лейбор`истская п`артия (в Великобритании и др. странах)
лейбористский (лейбор`истский) лейбор`истский
лейб-улан (лейб-ул`ан) лейб-ул`ан, -а, р. мн. -ул`ан и -ов
лейб-уланский (лейб-ул`анский) лейб-ул`анский
лейб-эскадрон (лейб-эскадр`он) лейб-эскадр`он, -а
лейб-эскадронный (лейб-эскадр`онный) лейб-эскадр`онный
лейденский (л`ейденский) л`ейденский (от Л`ейден)
лейка (л`ейка) л`ейка, -и, р. мн. л`еек
лейкемия (лейкем`ия) лейкем`ия, -и
лейкемоидный (лейкем`оидный) лейкем`оидный
лейкодерма (лейкод`ерма) лейкод`ерма, -ы
лейкоз (лейк`оз) лейк`оз, -а
лейкоксен (лейкокс`ен) лейкокс`ен, -а
лейкома (лейк`ома) лейк`ома, -ы
лейкопения (лейкопен`ия) лейкопен`ия, -и
лейкоплакия (лейкоплак`ия) лейкоплак`ия, -и
лейкопласты (лейкопл`асты) лейкопл`асты, -ов, ед. -пл`аст, -а
лейкопластырь (лейкопл`астырь) лейкопл`астырь, -я
лейкосоединения (лейкосоедин`ения) лейкосоедин`ения, -ий, ед. -`ение, -я
лейкотропы (лейкотр`опы) лейкотр`опы, -ов, ед. -тр`оп, -а
лейкоцитарный (лейкоцит`арный) лейкоцит`арный
лейкоцитный (лейкоц`итный) лейкоц`итный
лейкоцитоз (лейкоцит`оз) лейкоцит`оз, -а
лейкоциты (лейкоц`иты) лейкоц`иты, -ов, ед. -ц`ит, -а
лейнер (л`ейнер) л`ейнер, -а
лейнерование (лейнеров`ание) лейнеров`ание, -я
лейпцигский (л`ейпцигский) л`ейпцигский (от Л`ейпциг)
лейпцигцы (л`ейпцигцы) л`ейпцигцы, -ев, ед. -гец, -гца, тв. -гцем
лейтенант (лейтен`ант) лейтен`ант, -а
лейтенант-инженер (лейтен`ант-инжен`ер) лейтен`ант-инжен`ер, лейтен`анта-инжен`ера
лейтенантский (лейтен`антский) лейтен`антский
лейтмотив (лейтмот`ив) лейтмот`ив, -а
лейтмотивный (лейтмот`ивный) лейтмот`ивный
лейттема (лейтт`ема) лейтт`ема, -ы
лейцин (лейц`ин) лейц`ин, -а
лейцит (лейц`ит) лейц`ит, -а
лейшманиоз (лейшмани`оз) лейшмани`оз, -а
лейшмания (лейшман`ия) лейшман`ия, -и
лек (лек) лек, -а
лекаж (лек`аж) лек`аж, -а, тв. -ем
лекало (лек`ало) лек`ало, -а
лекало-эталон (лек`ало-этал`он) лек`ало-этал`он, лек`ала-этал`она
лекальный (лек`альный) лек`альный
лекальщик (лек`альщик) лек`альщик, -а
лекальщица (лек`альщица) лек`альщица, -ы, тв. -ей
лекаришка (лекар`ишка) лекар`ишка, -и, р. мн. -шек, м.
лекарка (лек`арка) лек`арка, -и, р. мн. -рок
лекарничать (лек`арничать) лек`арничать, -аю, -ает
лекарский (л`екарский) л`екарский
лекарственный (лек`арственный) лек`арственный
лекарство (л`екарство) л`екарство, -а (занятие лекаря)
лекарство (лек`арство) лек`арство, -а
лекарша (л`екарша) л`екарша, -и, тв. -ей
лекарь (л`екарь) л`екарь, -я, мн. -и, -ей и -`я, -`ей
лекиф (лек`иф) лек`иф, -а
лекпом (лекп`ом) лекп`ом, -а
лексема (лекс`ема) лекс`ема, -ы
лексемный (лекс`емный) лекс`емный
лексика (л`ексика) л`ексика, -и
лексикализация (лексикализ`ация) лексикализ`ация, -и
лексикализованный (лексикализ`ованный) лексикализ`ованный; кр. ф. -ан, -ана
лексикализоваться (лексикализов`аться) лексикализов`аться, -з`уется
лексико-грамматический (л`ексико-граммат`ический) л`ексико-граммат`ический
лексикограф (лексик`ограф) лексик`ограф, -а
лексикографический (лексикограф`ический) лексикограф`ический
лексикография (лексикогр`афия) лексикогр`афия, -и
лексиколог (лексик`олог) лексик`олог, -а
лексикологический (лексиколог`ический) лексиколог`ический
лексикология (лексикол`огия) лексикол`огия, -и
лексикон (лексик`он) лексик`он, -а
лексико-семантический (л`ексико-семант`ический) л`ексико-семант`ический
лексико-синтаксический (л`ексико-синтакс`ический) л`ексико-синтакс`ический
лексикостатистика (лексикостат`истика) лексикостат`истика, -и
лексико-статистический (л`ексико-статист`ический) л`ексико-статист`ический
лексико-стилистический (л`ексико-стилист`ический) л`ексико-стилист`ический
лексический (лекс`ический) лекс`ический
лектор (л`ектор) л`ектор, -а
лекторий (лект`орий) лект`орий, -я
лекторский (л`екторский) л`екторский
лекторство (л`екторство) л`екторство, -а
лекторша (л`екторша) л`екторша, -и, тв. -ей
лектура (лект`ура) лект`ура, -ы
лекционарий (лекцион`арий) лекцион`арий, -я
лекционарный (лекцион`арный) лекцион`арный
лекционный (лекци`онный) лекци`онный
лекция (л`екция) л`екция, -и
лекция-беседа (л`екция-бес`еда) л`екция-бес`еда, л`екции-бес`еды
лекция-концерт (л`екция-конц`ерт) л`екция-конц`ерт, л`екции-конц`ерта
лелеемый (лел`еемый) лел`еемый
лелеющий (лел`еющий) лел`еющий
лелеянный (лел`еянный) лел`еянный; кр. ф. -ян, -яна
лелеять (лел`еять) лел`еять, лел`ею, лел`еет
лелеяться (лел`еяться) лел`еяться, лел`еется
лёли-лёли (лёли-лёли) лёли-лёли, неизм.
лёллингит (лёллинг`ит) лёллинг`ит, -а
Лель (Лель) Лель, -я
лемех (л`емех) л`емех, -а, мн. -`а, -`ов и лем`ех, -`а, мн. -`и, -`ов (часть плуга)
лемехи (л`емехи) л`емехи, -ов, ед. -ех, -а (в русском деревянном зодчестве)
лемешный (лем`ешный) лем`ешный
лемки (л`емки) л`емки, -ов
лемма (л`емма) л`емма, -ы
лемминг (л`емминг) л`емминг, -а
леммный (л`еммный) л`еммный
лемниската (лемниск`ата) лемниск`ата, -ы
лемпира (лемп`ира) лемп`ира, -ы
лемур (лем`ур) лем`ур, -а
лемуровые (лем`уровые) лем`уровые, -ых
лен (лен) лен, л`ена
лён (лён) лён, льна
Ленгмюр (Л`енгмюр) Л`енгмюр, -а: ф`ормула Л`енгмюра, уравн`ение Л`енгмюра - С`аха
лендлер (л`ендлер) л`ендлер, -а
ленд-лиз (ленд-л`из) ленд-л`из, -а
ленд-лизовский (ленд-л`изовский) ленд-л`изовский
лендлорд (лендл`орд) лендл`орд, -а
лендлордизм (лендлорд`изм) лендлорд`изм, -а
лендлордство (лендл`ордство) лендл`ордство, -а
лён-долгунец (лён-долгун`ец) лён-долгун`ец, льн`а-долгунц`а
лендровер (лендр`овер) лендр`овер, -а (автомобиль)
лениветь (лен`иветь) лен`иветь, -ею, -еет
ленивец (лен`ивец) лен`ивец, -вца, тв. -вцем, р. мн. -вцев
ленивица (лен`ивица) лен`ивица, -ы, тв. -ей
ленивка (лен`ивка) лен`ивка, -и, р. мн. -вок
ленивость (лен`ивость) лен`ивость, -и
ленивый (лен`ивый) лен`ивый
леникс (л`еникс) л`еникс, -а
ленинградец (ленингр`адец) ленингр`адец, -дца, тв. -дцем
ленинградка (ленингр`адка) ленингр`адка, -и, р. мн. -док
ленинградский (ленингр`адский) ленингр`адский (от Ленингр`ад)
ленинградцы (ленингр`адцы) ленингр`адцы, -ев, ед. -дец, -дца, тв. -дцем
ленинец (л`енинец) л`енинец, -нца, тв. -нцем, р. мн. -нцев
лениниана (ленини`ана) ленини`ана, -ы
ленинизм (ленин`изм) ленин`изм, -а
ленинист (ленин`ист) ленин`ист, -а
Ленинка (Л`енинка) Л`енинка, -и (библиотека в Москве)
лениновед (ленинов`ед) ленинов`ед, -а
лениногорский (лениног`орский) лениног`орский (от Лениног`орск)
ленинск-кузнецкий (л`енинск-кузн`ецкий) л`енинск-кузн`ецкий, прил .
Ленинская премия (Л`енинская пр`емия) Л`енинская пр`емия
ленинский (л`енинский) л`енинский (от Л`енин и Л`енинск)
Ленинский комсомол (Л`енинский комсом`ол) Л`енинский комсом`ол
Ленинск-Кузнецкий (Л`енинск-Кузн`ецкий) Л`енинск-Кузн`ецкий, Л`енинска-Кузн`ецкого (город)
ленинско-сталинский (л`енинско-ст`алинский) л`енинско-ст`алинский
лениться (лен`иться) лен`иться, лен`юсь, л`енится
ленкомовец (ленк`омовец) ленк`омовец, -вца, тв . -вцем, р. мн. -вцев
ленкомовский (ленк`омовский) ленк`омовский (от Ленк`ом, театр)
лён-кудряш (лён-кудр`яш) лён-кудр`яш, льн`а-кудряш`а
ленник (л`енник) л`енник, -а
ленный (л`енный) л`енный (от лен)
лёновые (лёновые) лёновые, -ых
ленок (лен`ок) лен`ок, ленк`а и ленк`у
леность (л`еность) л`еность, -и
ленский (л`енский) л`енский (от Л`ена, река, и Ленск)
ленсман (л`енсман) л`енсман, -а
лента (л`ента) л`ента, -ы
лентец (лент`ец) лент`ец, -`а, тв. -`ом, р. мн. -`ов
ленто (л`енто) л`енто, неизм. и нескл., с.
лентовидный (лентов`идный) лентов`идный; кр. ф. -ден, -дна
лентообразный (лентообр`азный) лентообр`азный; кр. ф. -зен, -зна
лентопротяжный (лентопрот`яжный) лентопрот`яжный
лентосварочный (лентосв`арочный) лентосв`арочный
лентотека (лентот`ека) лентот`ека, -и
лентоткацкий (лентотк`ацкий) лентотк`ацкий
лентоукладчик (лентоукл`адчик) лентоукл`адчик, -а
лентофрезерный (лентофр`езерный) лентофр`езерный
ленточка (л`енточка) л`енточка, -и, р. мн. -чек
ленточник (л`енточник) л`енточник, -а
ленточница (л`енточница) л`енточница, -ы, тв. -ей
ленточно-пильный (л`енточно-п`ильный) л`енточно-п`ильный
ленточно-шлифовальный (л`енточно-шлифов`альный) л`енточно-шлифов`альный
ленточный (л`енточный) л`енточный
лентяй (лент`яй) лент`яй, -я
лентяйка (лент`яйка) лент`яйка, -и, р. мн. -`яек
лентяйничанье (лент`яйничанье) лент`яйничанье, -я
лентяйничать (лент`яйничать) лент`яйничать, -аю, -ает
лентяйство (лент`яйство) лент`яйство, -а
Ленц (Ленц) Ленц, -а: зак`он Дж`оуля-Л`енца, пр`авило Л`енца
ленца (ленц`а) ленц`а, -`ы, тв. -`ой
ленч, -а, тв. -ем и ланч (ленч, -а, тв. -ем и ланч) ленч, -а, тв. -ем и ланч, -а, тв. -ем
ленчик (л`енчик) л`енчик, -а (часть седла для верховой езды)
лень (лень) лень, -и
ленящийся (л`енящийся) л`енящийся
леонардовский (леон`ардовский) леон`ардовский (к Леон`ардо да В`инчи)
леопард (леоп`ард) леоп`ард, -а
леопардёнок (леопардёнок) леопардёнок, -нка, мн. - д`ята, -д`ят
леопардица (леоп`ардица) леоп`ардица, -ы, тв. -ей
леопардовый (леоп`ардовый) леоп`ардовый
лепестковый (лепестк`овый) лепестк`овый
лепесток (лепест`ок) лепест`ок, -тк`а
лепесточек (лепест`очек) лепест`очек, -чка
лепет (л`епет) л`епет, -а
лепетание (лепет`ание) лепет`ание, -я
лепетать (лепет`ать) лепет`ать, лепеч`у, леп`ечет
лепетный (л`епетный) л`епетный
лепетун (лепет`ун) лепет`ун, -`а
лепетунья (лепет`унья) лепет`унья, -и, р. мн. -ний
лепёха (лепёха) лепёха, -и
лепечущий (леп`ечущий) леп`ечущий
лепёшечка (лепёшечка) лепёшечка, -и, р. мн. -чек
лепёшечный (лепёшечный) лепёшечный
лепёшка (лепёшка) лепёшка, -и, р. мн. -шек
лепёшкообразный (лепёшкообр`азный) лепёшкообр`азный; кр. ф. -зен, -зна
лепидодендрон (лепидод`ендрон) лепидод`ендрон, -а
лепидозавр (лепидоз`авр) лепидоз`авр, -а
лепидокрокит (лепидокрок`ит) лепидокрок`ит, -а
лепидолит (лепидол`ит) лепидол`ит, -а
лепидомелан (лепидомел`ан) лепидомел`ан, -а
лепидосирен (лепидос`ирен) лепидос`ирен, -а
лепидофиты (лепидоф`иты) лепидоф`иты, -ов, ед. -ф`ит, -а
лепить (леп`ить) леп`ить, лепл`ю, л`епит
лепиться (леп`иться) леп`иться, л`епится
лепка (л`епка) л`епка, -и
лепленный (л`епленный) л`епленный; кр. ф. -ен, -ена
лепнина (лепн`ина) лепн`ина, -ы
лепной (лепн`ой) лепн`ой
лепообразный (лепообр`азный) лепообр`азный; кр. ф. -зен, -зна
лепота (лепот`а) лепот`а, -`ы
лепра (л`епра) л`епра, -ы
лепрозорий (лепроз`орий) лепроз`орий, -я
лепта (л`епта) л`епта, -ы
лептолиды (лептол`иды) лептол`иды, -`ид, ед. -`ида, -ы
лептомедуза (лептомед`уза) лептомед`уза, -ы
лептоменингит (лептоменинг`ит) лептоменинг`ит, -а
лептомонада (лептомон`ада) лептомон`ада, -ы
лептонный (лепт`онный) лепт`онный
лептоны (лепт`оны) лепт`оны, -ов, ед. -т`он, -а
лептоспироз (лептоспир`оз) лептоспир`оз, -а
лептоспиры (лептосп`иры) лептосп`иры, -`ир, ед. -`ира, -ы
лепщик (л`епщик) л`епщик, -а
лепщица (л`епщица) л`епщица, -ы, тв. -ей
лепящий (л`епящий) л`епящий
лепящийся (л`епящийся) л`епящийся
лерка (л`ерка) л`ерка, -и, р. мн. л`ерок (инструмент)
лермонтовед (лермонтов`ед) лермонтов`ед, -а
лермонтоведение (лермонтов`едение) лермонтов`едение, -я
лермонтовский (л`ермонтовский) л`ермонтовский (от Л`ермонтов)
лес (лес) лес, -а, предл. в лес`у, мн. -`а, -`ов; но (в названиях горных массивов) Лес, -а, напр.: Ч`ешский (Бог`емский) Л`ес, Бав`арский Л`ес, Тюр`ингенский Л`ес
леса (лес`а) лес`а 1, -`ов (сооружение)
леса (лес`а) лес`а 2, -`ы и л`еса, -ы, мн. л`есы, лес (нить у удочки)
лесбийский (лесб`ийский) лесб`ийский
лесбиянка (лесби`янка) лесби`янка, -и, р. мн. -нок
лесбиянский (лесби`янский) лесби`янский
лесбиянство (лесби`янство) лесби`янство, -а
лесбосский (л`есб`осский) л`есб`осский (от Л`есб`ос)
лесенка (л`есенка) л`есенка, -и, р. мн. -нок
лесина (лес`ина) лес`ина, -ы
лесистость (лес`истость) лес`истость, -и
лесистый (лес`истый) лес`истый
лесишко (лес`ишко) лес`ишко, -а и -и, мн. -шки, -шек, м.
лесище (лес`ище) лес`ище, -а, мн. -а и -и, -`ищ, м.
леска (л`еска) л`еска, -и, р. мн. л`есок
лесковский (леск`овский) леск`овский (от Леск`ов)
лесник (лесн`ик) лесн`ик, -`а
лесничество (лесн`ичество) лесн`ичество, -а
лесничий (лесн`ичий) лесн`ичий, -его
лесничиха (лесн`ичиха) лесн`ичиха, -и
лесной (лесн`ой) лесн`ой
Лесной (Лесн`ой) Лесн`ой, -`ого (город)
Поляны (Пол`яны) Пол`яны, -`ян, употр. в названиях населенных пунктов, напр.: В`ятские Пол`яны (город), Лесн`ые Пол`яны (поселок)
лесо (лесо) лесо... - первая часть сложных слов, пишется слитно
лесобумажный (лесобум`ажный) лесобум`ажный
лесовед (лесов`ед) лесов`ед, -а
лесоведение (лесов`едение) лесов`едение, -я
лесовик (лесов`ик) лесов`ик, -`а
лесовод (лесов`од) лесов`од, -а
лесоводство (лесов`одство) лесов`одство, -а
лесоводческий (лесов`одческий) лесов`одческий
лесовоз (лесов`оз) лесов`оз, -а
лесовозный (лесов`озный) лесов`озный
лесовозобновление (лесовозобновл`ение) лесовозобновл`ение, -я
лесовосстановительный (лесовосстанов`ительный) лесовосстанов`ительный
лесовосстановление (лесовосстановл`ение) лесовосстановл`ение, -я
лесовщик (лесовщ`ик) лесовщ`ик, -`а
лесовывозка (лесов`ывозка) лесов`ывозка, -и
лесогон (лесог`он) лесог`он, -а
лесозавод (лесозав`од) лесозав`од, -а
лесозаводский (лесозав`одский) лесозав`одский и лесозаводск`ой
лесозаводской (лесозаводск`ой) лесозаводск`ой и лесозав`одский
лесозаготовитель (лесозаготов`итель) лесозаготов`итель, -я
лесозаготовительный (лесозаготов`ительный) лесозаготов`ительный
лесозаготовки (лесозагот`овки) лесозагот`овки, -вок
лесозащита (лесозащ`ита) лесозащ`ита, -ы
лесозащитный (лесозащ`итный) лесозащ`итный
лесоинженерный (лесоинжен`ерный) лесоинжен`ерный
лесок (лес`ок) лес`ок, леск`а
лесокомбинат (лесокомбин`ат) лесокомбин`ат, -а
лесокультура (лесокульт`ура) лесокульт`ура, -ы
лесолуговой (лесолугов`ой) лесолугов`ой
лесоматериалы (лесоматери`алы) лесоматери`алы, -ов, ед. -`ал, -а
лесомелиоративный (лесомелиорат`ивный) лесомелиорат`ивный
лесомелиоратор (лесомелиор`атор) лесомелиор`атор, -а
лесомелиорация (лесомелиор`ация) лесомелиор`ация, -и
лесонасаждения (лесонасажд`ения) лесонасажд`ения, -ий
лесообрабатывающий (лесообраб`атывающий) лесообраб`атывающий
лесоосушительный (лесоосуш`ительный) лесоосуш`ительный
лесоохотничий (лесоох`отничий) лесоох`отничий, -ья, -ье
лесоохрана (лесоохр`ана) лесоохр`ана, -ы
лесоохранение (лесоохран`ение) лесоохран`ение, -я
лесоохранный (лесоохр`анный) лесоохр`анный
лесоочистка (лесооч`истка) лесооч`истка, -и
лесопарк (лесоп`арк) лесоп`арк, -а
лесопарковый (лесоп`арковый) лесоп`арковый
лесопатолог (лесопат`олог) лесопат`олог, -а
лесопатологический (лесопатолог`ический) лесопатолог`ический
лесопатрульный (лесопатр`ульный) лесопатр`ульный
лесоперевалка (лесоперев`алка) лесоперев`алка, -и
лесоперевалочный (лесоперев`алочный) лесоперев`алочный
лесопереработка (лесоперераб`отка) лесоперераб`отка, -и
лесопереработчик (лесоперераб`отчик) лесоперераб`отчик, -а
лесопиление (лесопил`ение) лесопил`ение, -я
лесопилка (лесоп`илка) лесоп`илка, -и, р. мн. -лок
лесопильно-строгальный (лесоп`ильно-строг`альный) лесоп`ильно-строг`альный
лесопильный (лесоп`ильный) лесоп`ильный
лесопильня (лесоп`ильня) лесоп`ильня, -и, р. мн. -лен
лесопитомник (лесопит`омник) лесопит`омник, -а
лесоповал (лесопов`ал) лесопов`ал, -а
лесоповальщик (лесопов`альщик) лесопов`альщик, -а
лесопогрузочный (лесопогр`узочный) лесопогр`узочный
лесопогрузчик (лесопогр`узчик) лесопогр`узчик, -а
лесополоса (лесополос`а) лесополос`а, -`ы, мн. -п`олосы, -пол`ос, -полос`ам
лесопользование (лесоп`ользование) лесоп`ользование, -я
лесопольный (лесоп`ольный) лесоп`ольный
лесопосадки (лесопос`адки) лесопос`адки, -док
лесопосадочный (лесопос`адочный) лесопос`адочный
лесопоставки (лесопост`авки) лесопост`авки, -вок
лесопромысловый (лесопромысл`овый) лесопромысл`овый
лесопромышленник (лесопром`ышленник) лесопром`ышленник, -а
лесопромышленность (лесопром`ышленность) лесопром`ышленность, -и
лесопромышленный (лесопром`ышленный) лесопром`ышленный
лесопропускной (лесопропускн`ой) лесопропускн`ой
лесопункт (лесоп`ункт) лесоп`ункт, -а
лесоразведение (лесоразвед`ение) лесоразвед`ение, -я
лесоразработки (лесоразраб`отки) лесоразраб`отки, -ток
лесорасчистка (лесорасч`истка) лесорасч`истка, -и
лесоруб (лесор`уб) лесор`уб, -а
лесорубный (лесор`убный) лесор`убный
лесорубочный (лесор`убочный) лесор`убочный
лесосека (лесос`ека) лесос`ека, -и
лесосеменной (лесосеменн`ой) лесосеменн`ой
лесосечный (лесос`ечный) лесос`ечный
лесосибирец (лесосиб`ирец) лесосиб`ирец, -рца, тв. - рцем
лесосибирский (лесосиб`ирский) лесосиб`ирский (от Лесосиб`ирск)
лесосибирцы (лесосиб`ирцы) лесосиб`ирцы, -ев, ед. -рец, -рца, тв. - рцем
лесосплав (лесоспл`ав) лесоспл`ав, -а
лесосплавный (лесоспл`авный) лесоспл`авный
лесоспуск (лесосп`уск) лесосп`уск, -а
лесостепной (лесостепн`ой) лесостепн`ой
лесостепь (лесост`епь) лесост`епь, -и, мн. -и, -`ей
лесосушильный (лесосуш`ильный) лесосуш`ильный
лесосырьевой (лесосырьев`ой) лесосырьев`ой
лесотаска (лесот`аска) лесот`аска, -и, р. мн. -сок
лесотехникум (лесот`ехникум) лесот`ехникум, -а
лесотехнический (лесотехн`ический) лесотехн`ический
лесотец (лес`отец) лес`отец, -тца, тв. -тцем (от Лес`ото)
лесоторговец (лесоторг`овец) лесоторг`овец, -вца, тв. -вцем, р. мн. -вцев
лесоторговля (лесоторг`овля) лесоторг`овля, -и
лесоторговый (лесоторг`овый) лесоторг`овый
лесоторфоразработки (лесоторфоразраб`отки) лесоторфоразраб`отки, -ток
лесотский (лес`отский) лес`отский (от Лес`ото)
лесотундра (лесот`ундра) лесот`ундра, -ы
лесотундровый (лесот`ундровый) лесот`ундровый
лесотцы (лес`отцы) лес`отцы, -ев, ед. -тец, -тца, тв. -тцем (от Лес`ото)
лесоукладчик (лесоукл`адчик) лесоукл`адчик, -а
лесоустроительный (лесоустро`ительный) лесоустро`ительный
лесоустройство (лесоустр`ойство) лесоустр`ойство, -а
лесоучасток (лесоуч`асток) лесоуч`асток, -тка
лесохимик (лесох`имик) лесох`имик, -а
лесохимический (лесохим`ический) лесохим`ический
лесохимия (лесох`имия) лесох`имия, -и
лесохозяйственный (лесохоз`яйственный) лесохоз`яйственный
лесохозяйство (лесохоз`яйство) лесохоз`яйство, -а
лесочек (лес`очек) лес`очек, -чка
лесоэкономический (лесоэконом`ический) лесоэконом`ический
лесоэксплуатационный (лесоэксплуатаци`онный) лесоэксплуатаци`онный
лесоэксплуатация (лесоэксплуат`ация) лесоэксплуат`ация, -и
лесоэкспорт (лесо`экспорт) лесо`экспорт, -а
леспедеца (леспед`еца) леспед`еца, -ы, тв. -ей
леспромхоз (леспромх`оз) леспромх`оз, -а
леспромхозовский (леспромх`озовский) леспромх`озовский
лёсс (лёсс) лёсс, -а
лессированный (лессир`ованный) лессир`ованный; кр. ф. -ан, -ана
лессировать (лессиров`ать) лессиров`ать, -р`ую, -р`ует
лессироваться (лессиров`аться) лессиров`аться, -р`уется
лессировка (лессир`овка) лессир`овка, -и
лёссовидный (лёссов`идный) лёссов`идный; кр. ф. -ден, -дна
лёссовый (лёссовый) лёссовый
лестадиане (лестади`ане) лестади`ане, -ан, ед. -`анин, -а
лестадианин (лестади`анин) лестади`анин, -а
лестадианский (лестади`анский) лестади`анский
лестадианство (лестади`анство) лестади`анство, -а
лествица (л`ествица) л`ествица, -ы, тв. -ей
Лествичник (Л`ествичник) Л`ествичник, -а: Ио`анн Л`ествичник
лествичный (л`ествичный) л`ествичный
лестница (л`естница) л`естница, -ы, тв. -ей
лестница-чудесница (л`естница-чуд`есница) л`естница-чуд`есница, л`естницы-чуд`есницы
лестничка (л`естничка) л`естничка, -и, р. мн. -чек
лестничный (л`естничный) л`естничный
лестность (л`естность) л`естность, -и
лестный (л`естный) л`естный; кр. ф. л`естен, л`естн`а, л`естно
лестовка (л`естовка) л`естовка, -и, р. мн. -вок (чётки; пирог)
лестригоны (лестриг`оны) лестриг`оны, -ов
лесть (лесть) лесть, -и
лесха (л`есха) л`есха, -и
лесхоз (лесх`оз) лесх`оз, -а
лесхоззаг (лесхозз`аг) лесхозз`аг, -а
лесхозный (лесх`озный) лесх`озный
лесхозовец (лесх`озовец) лесх`озовец, -вца, тв. -вцем, р. мн. -вцев
лесхозовский (лесх`озовский) лесх`озовский
лёт (лёт) лёт, -а и -у, предл. на лет`у
Лета (Л`ета) Л`ета, -ы (мифол.; к`ануть в Л`ету)
лета (лет`а) лет`а, лет, лет`ам
леталь (лет`аль) лет`аль, -и
летальность (лет`альность) лет`альность, -и
летальный (лет`альный) лет`альный
летание (лет`ание) лет`ание, -я
летаргик (лет`аргик) лет`аргик, -а
летаргический (летарг`ический) летарг`ический
летаргия (летарг`ия) летарг`ия, -и
летательный (лет`ательный) лет`ательный
летать (лет`ать) лет`ать, -`аю, -`ает
летаться (лет`аться) лет`аться, -`ается
летающий (лет`ающий) лет`ающий
летейский (лет`ейский) лет`ейский (от Л`ета)
лететь (лет`еть) лет`еть, леч`у, лет`ит
летилан (летил`ан) летил`ан, -а
лётка (лётка) лётка, -и, р. мн. лёток (в металлургии)
летка-енка (л`етка-`енка) л`етка-`енка, л`етки-`енки
летне-зелёный (л`етне-зелёный) л`етне-зелёный
летне-оздоровительный (л`етне-оздоров`ительный) л`етне-оздоров`ительный
летне-осенний (л`етне-ос`енний) л`етне-ос`енний
летне-пастбищный (л`етне-п`астбищный) л`етне-п`астбищный
летний (л`етний) л`етний
Летний сад (Л`етний с`ад) Л`етний с`ад (в Петербурге)
летник (л`етник) л`етник, -а
лётно-боевой (лётно-боев`ой) лётно-боев`ой
лётно-испытательный (лётно-испыт`ательный) лётно-испыт`ательный
лётно-тактический (лётно-такт`ический) лётно-такт`ический
лётно-технический (лётно-техн`ический) лётно-техн`ический
лётный (лётный) лётный
лето (л`ето) л`ето, -а
лётовый (лётовый) лётовый (от лёт)
летоисчисление (летоисчисл`ение) летоисчисл`ение, -я и летосчисл`ение, -я
леток (лет`ок) лет`ок, летк`а
летом (л`етом) л`етом, нареч.
лётом (лётом) лётом, нареч.
летописание (летопис`ание) летопис`ание, -я
летописец (летоп`исец) летоп`исец, -сца, тв. -сцем, р. мн. -сцев
летописный (летоп`исный) летоп`исный
летопись (л`етопись) л`етопись, -и
летосчисление (летосчисл`ение) летосчисл`ение, -я и летоисчисл`ение, -я
летошний (л`етошний) л`етошний
летун (лет`ун) лет`ун, -`а
летунья (лет`унья) лет`унья, -и, р. мн. -ний
летучесть (лет`учесть) лет`учесть, -и
летучий (лет`учий) лет`учий
летучка (лет`учка) лет`учка, -и, р. мн. -чек
лётчик (лётчик) лётчик, -а
лётчик-испытатель (лётчик-испыт`атель) лётчик-испыт`атель, лётчика-испыт`ателя
лётчик-космонавт (лётчик-космон`авт) лётчик-космон`авт, лётчика-космон`авта
лётчица (лётчица) лётчица, -ы, тв. -ей
лётчицкий (лётчицкий) лётчицкий
летяга (лет`яга) лет`яга, -и
летящий (лет`ящий) лет`ящий
лефовец (л`ефовец) л`ефовец, -вца, тв. -вцем, р. мн. -вцев
лефовский (л`ефовский) л`ефовский (от ЛЕФ)
лефортовский (леф`ортовский) леф`ортовский (от Леф`ортово)
лецитины (лецит`ины) лецит`ины, -ов, ед. -т`ин, -а
лечащий (л`ечащий) л`ечащий
лечащийся (л`ечащийся) л`ечащийся
лечебник (леч`ебник) леч`ебник, -а
лечебница (леч`ебница) леч`ебница, -ы, тв. -ей
лечебно-гимнастический (леч`ебно-гимнаст`ический) леч`ебно-гимнаст`ический
лечебно-оздоровительный (леч`ебно-оздоров`ительный) леч`ебно-оздоров`ительный
лечебно-профилактический (леч`ебно-профилакт`ический) леч`ебно-профилакт`ический
лечебно-реабилитационный (леч`ебно-реабилитаци`онный) леч`ебно-реабилитаци`онный
лечебно-санаторный (леч`ебно-санат`орный) леч`ебно-санат`орный
лечебно-трудовой (леч`ебно-трудов`ой) леч`ебно-трудов`ой
лечебно-физкультурный (леч`ебно-физкульт`урный) леч`ебно-физкульт`урный
лечебный (леч`ебный) леч`ебный
лечение (леч`ение) леч`ение, -я
леченный (л`еченный) л`еченный; кр. ф. -ен, -ена, прич.
леченый (л`еченый) л`еченый, прил.
лечить (леч`ить) леч`ить, леч`у, л`ечит
лечиться (леч`иться) леч`иться, леч`усь, л`ечится
лечо (л`ечо) л`ечо, нескл., с.
лечь (лечь) лечь, л`ягу, л`яжет, л`ягут; прош. лёг, легл`а
лешак (леш`ак) леш`ак, -`а
лешачий (леш`ачий) леш`ачий, -ья, -ье
лешачиха (лешач`иха) лешач`иха, -и
леший (л`еший) л`еший, -его
лещ (лещ) лещ, -`а, тв. -`ом
лещадка (лещ`адка) лещ`адка, -и, р. мн. -док
лещадник (лещ`адник) лещ`адник, -а
лещадь (л`ещадь) л`ещадь, -и
лещик (л`ещик) л`ещик, -а
лещина (лещ`ина) лещ`ина, -ы
лещинный (лещ`инный) лещ`инный
лещиновый (лещ`иновый) лещ`иновый
лещовый (лещ`овый) лещ`овый
лже (лже) лже... - первая часть сложных слов, пишется слитно, но: лже-Христос, Лже-Нерон
лжеакация (лжеак`ация) лжеак`ация, -и
лжедемократ (лжедемокр`ат) лжедемокр`ат, -а
лжедемократический (лжедемократ`ический) лжедемократ`ический
лжедемократия (лжедемокр`атия) лжедемокр`атия, -и
Лжедмитрий (Лжедм`итрий) Лжедм`итрий, -я
лжеисидоровы декреталии (лжеис`идоровы декрет`алии) лжеис`идоровы декрет`алии, лжеис`идоровых декрет`алий
лжеискусство (лжеиск`усство) лжеиск`усство, -а
лжеклассицизм (лжеклассиц`изм) лжеклассиц`изм, -а
лжеклассический (лжекласс`ический) лжекласс`ический
лжекороед (лжекоро`ед) лжекоро`ед, -а
лжелиственница (лжел`иственница) лжел`иственница, -ы, тв. -ей
лжемессия (лжемесс`ия) лжемесс`ия, -и, м.
лженаука (лжена`ука) лжена`ука, -и
лженаучный (лжена`учный) лжена`учный; кр. ф. -чен, -чна
Лже-Нерон (Лже-Нер`он) Лже-Нер`он, -а (лит. персонаж)
лжепастырство (лжеп`астырство) лжеп`астырство, -а
лжепастырь (лжеп`астырь) лжеп`астырь, -я
лжеплод (лжепл`од) лжепл`од, -`а
лжеприсяга (лжеприс`яга) лжеприс`яга, -и
лжепророк (лжепрор`ок) лжепрор`ок, -а
лжепророчество (лжепрор`очество) лжепрор`очество, -а
лжесвидетель (лжесвид`етель) лжесвид`етель, -я
лжесвидетельница (лжесвид`етельница) лжесвид`етельница, -ы, тв. -ей
лжесвидетельский (лжесвид`етельский) лжесвид`етельский
лжесвидетельство (лжесвид`етельство) лжесвид`етельство, -а
лжесвидетельствовать (лжесвид`етельствовать) лжесвид`етельствовать, -твую, -твует
лже-социал-демократ (лж`е-соци`ал-демокр`ат) лж`е-соци`ал-демокр`ат, -а
лжетеория (лжете`ория) лжете`ория, -и
лжетолкование (лжетолков`ание) лжетолков`ание, -я
лжеучение (лжеуч`ение) лжеуч`ение, -я
лжеучёный (лжеучёный) лжеучёный, -ого
лжеучитель (лжеуч`итель) лжеуч`итель, -я, мн. -и, -ей
лжехристианский (лжехристи`анский) лжехристи`анский
лже-Христос (лже-Христ`ос) лже-Христ`ос, лже-Христ`а
лжец (лжец) лжец, -`а, тв. -`ом, р. мн. -`ов
лживость (лж`ивость) лж`ивость, -и
лживый (лж`ивый) лж`ивый
лжица (лж`ица) лж`ица, -ы, тв. -ей (церк.)
ли (ли) ли 1, нескл., с. (мера длины)
ли (ли) ли 2, нескл., мн., ед. м. и ж. (народ)
ли (ли) ли 3 и ль, частица и союз - пишется раздельно
Ли (Ли) Ли, нескл., мн. (династия)
лиазы (ли`азы) ли`азы, ли`аз, ед. ли`аза, -ы
лиана (ли`ана) ли`ана, -ы
лиановый (ли`ановый) ли`ановый
лианозовец (лиан`озовец) лиан`озовец, -вца, тв. -вцем
лианозовский (лиан`озовский) лиан`озовский (от Лиан`озово)
лианозовцы (лиан`озовцы) лиан`озовцы, -ев, ед. -вец, -вца, тв. -вцем
либела (л`ибела) л`ибела, -ы
либерал (либер`ал) либер`ал, -а
либерал-демократ (либер`ал-демокр`ат) либер`ал-демокр`ат, -а
либерал-демократический (либер`ал-демократ`ический) либер`ал-демократ`ический
либерализация (либерализ`ация) либерализ`ация, -и
либерализированный (либерализ`ированный) либерализ`ированный; кр. ф. -ан, -ана
либерализировать (либерализ`ировать) либерализ`ировать, -`ирую, -`ирует
либерализироваться (либерализ`ироваться) либерализ`ироваться, -`ируется
либерализм (либерал`изм) либерал`изм, -а
либерализованный (либерализ`ованный) либерализ`ованный; кр. ф. -ан, -ана
либерализовать (либерализов`ать) либерализов`ать, -з`ую, -з`ует
либерализоваться (либерализов`аться) либерализов`аться, -з`уется
либералка (либер`алка) либер`алка, -и, р. мн. -лок
либеральничанье (либер`альничанье) либер`альничанье, -я
либеральничать (либер`альничать) либер`альничать, -аю, -ает
либерально-буржуазный (либер`ально-буржу`азный) либер`ально-буржу`азный
Либерально-демократическая партия (Либер`ально-демократ`ическая п`артия) Либер`ально-демократ`ическая п`артия (в России и др. странах)
либерально-демократический (либер`ально-демократ`ический) либер`ально-демократ`ический
либеральность (либер`альность) либер`альность, -и
либеральный (либер`альный) либер`альный; кр. ф. -лен, -льна
либериец (либер`иец) либер`иец, -`ийца, тв. -`ийцем
либерийка (либер`ийка) либер`ийка, -и, р. мн. -`иек
либерийский (либер`ийский) либер`ийский (от Либ`ерия)
либерийцы (либер`ийцы) либер`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
либеро (либ`еро) либ`еро, нескл., м.
либерти (либерт`и) либерт`и, нескл., с. и неизм.
либертин (либерт`ин) либерт`ин, -а
либерум вето (л`иберум в`ето) л`иберум в`ето, нескл., с.
либидо (либ`идо) либ`идо, нескл., с.
либо (л`ибо) л`ибо, союз (л`ибо `он, л`ибо `я)
-либо (-либо) -либо, частица - с предшествующим словом пишется через дефис, напр.: чт`о-либо, гд`е-либо
либор (л`ибор) л`ибор, -а (фин.)
либра (л`ибра) л`ибра, -ы (ед. измер.)
либрация (либр`ация) либр`ация, -и
либреттист (либретт`ист) либретт`ист, -а
либреттистка (либретт`истка) либретт`истка, -и, р. мн. -ток
либретто (либр`етто) либр`етто, нескл., с.
либриформ (либриф`орм) либриф`орм, -а
ливадийский (ливад`ийский) ливад`ийский (от Лив`адия)
ливанец (лив`анец) лив`анец, -нца, тв. -нцем
ливанка (лив`анка) лив`анка, -и, р. мн. -нок
ливанский (лив`анский) лив`анский (от Лив`ан)
ливанцы (лив`анцы) лив`анцы, -ев, ед. -нец, -нца, тв. -нцем
ливенец (л`ивенец) л`ивенец, -нца, тв. -нцем
ливенка (л`ивенка) л`ивенка, -и, р. мн. -нок
ливенский (л`ивенский) л`ивенский (от Л`ивны; л`ивенская гарм`ошка, л`ивенская пор`ода свин`ей)
ливенцы (л`ивенцы) л`ивенцы, -ев, ед. -нец, -нца, тв. -нцем
ливень (л`ивень) л`ивень, л`ивня
ливер (л`ивер) л`ивер, -а
ливерный (л`иверный) л`иверный
ливерпулец (ливерп`улец) ливерп`улец, -льца, тв. -льцем
ливерпульский (ливерп`ульский) ливерп`ульский (от Ливерп`уль)
ливерпульцы (ливерп`ульцы) ливерп`ульцы, -ев, ед. -лец, -льца, тв. -Льцем
ливиец (лив`иец) лив`иец, -`ийца, тв. -`ийцем
ливийка (лив`ийка) лив`ийка, -и, р. мн. -`иек
Ливийская Арабская Джамахирия (Лив`ийская Ар`абская Джамахир`ия) Лив`ийская Ар`абская Джамахир`ия
ливийский (лив`ийский) лив`ийский (от Л`ивия)
ливийцы (лив`ийцы) лив`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
ливистона (ливист`она) ливист`она, -ы
ливмя лить (ливм`я л`ить) ливм`я л`ить
ливнёвка (ливнёвка) ливнёвка, -и, р. мн. -вок
ливневый (л`ивневый) л`ивневый
ливнеотводящий (ливнеотвод`ящий) ливнеотвод`ящий
ливнеспуск (ливнесп`уск) ливнесп`уск, -а
ливнесток (ливнест`ок) ливнест`ок, -а
ливонец (лив`онец) лив`онец, -нца, тв. -нцем
Ливонская война (Лив`онская войн`а) Лив`онская войн`а (ист.)
ливонский (лив`онский) лив`онский (от Лив`ония)
Ливонский орден (Лив`онский `орден) Лив`онский `орден
ливонцы (лив`онцы) лив`онцы, -ев, ед. -нец, -нца, тв. -нцем
ливр (ливр) ливр, -а
ливрейный (ливр`ейный) ливр`ейный
ливрея (ливр`ея) ливр`ея, -и
ливский (л`ивский) л`ивский
ливы (л`ивы) л`ивы, -ов
лига (л`ига) л`ига, -и
Лига арабских государств (Л`ига ар`абских госуд`арств) Л`ига ар`абских госуд`арств
лигазы (лиг`азы) лиг`азы, -`аз, ед. -`аза, -ы
Лига Наций (Л`ига Н`аций) Л`ига Н`аций (1919 - 1946)
лиганды (лиг`анды) лиг`анды, -ов, ед. -`анд, -а
лигатура (лигат`ура) лигат`ура, -ы
лигатурный (лигат`урный) лигат`урный
Лига чемпионов (Л`ига чемпи`онов) Л`ига чемпи`онов
лигнин (лигн`ин) лигн`ин, -а
лигниновый (лигн`иновый) лигн`иновый
лигнит (лигн`ит) лигн`ит, -а
лигнитовый (лигн`итовый) лигн`итовый
лигностон (лигност`он) лигност`он, -а
Лиго (Л`иго) Л`иго, нескл., м. и с. (праздник)
лиговый (л`иговый) л`иговый
лигроин (лигро`ин) лигро`ин, -а
лигроиновый (лигро`иновый) лигро`иновый
лигуриец (лигур`иец) лигур`иец, -`ийца, тв. -`ийцем
лигурийский (лигур`ийский) лигур`ийский (от Лиг`урия)
лигурийцы (лигур`ийцы) лигур`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
лигуры (лиг`уры) лиг`уры, -ов
лиддит (лидд`ит) лидд`ит, -а
лидер (л`идер) л`идер, -а
лидер-менеджер (л`идер-м`енеджер) л`идер-м`енеджер, -а
лидерский (л`идерский) л`идерский
лидерство (л`идерство) л`идерство, -а
лидертафель (л`идерт`афель) л`идерт`афель, -я
лидиец (лид`иец) лид`иец, -`ийца, тв. -`ийцем
лидийский (лид`ийский) лид`ийский (от Л`идия, страна)
лидийцы (лид`ийцы) лид`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
лидирование (лид`ирование) лид`ирование, -я
лидировать (лид`ировать) лид`ировать, -рую, -рует
лидировщик (лидир`овщик) лидир`овщик, -а
лидирующий (лид`ирующий) лид`ирующий
лидо (л`идо) л`идо, нескл., с.
лидсский (л`идсский) л`идсский (от Лидс)
лиепайский (лиеп`айский) лиеп`айский (от Лиеп`ая)
лиепайчане (лиепайч`ане) лиепайч`ане, -`ан, ед. -`анин, -а
лиепайчанин (лиепайч`анин) лиепайч`анин, -а
лижущий (л`ижущий) л`ижущий
лижущийся (л`ижущийся) л`ижущийся
ли-закон (ли-зак`он) ли-зак`он, -а
лизание (лиз`ание) лиз`ание, -я
лизанный (л`изанный) л`изанный; кр. ф. -ан, -ана, прич.
лизаный (л`изаный) л`изаный, прил.
лизаты (лиз`аты) лиз`аты, -ов, ед. лиз`ат, -а
лизать (лиз`ать) лиз`ать, лиж`у, л`ижет
лизаться (лиз`аться) лиз`аться, лиж`усь, л`ижется
лизгольд (лизг`ольд) лизг`ольд, -а
лизгольдер (лизг`ольдер) лизг`ольдер, -а
лизена (лиз`ена) лиз`ена, -ы
лизергиновый (лизерг`иновый) лизерг`иновый
лизигенный (лизиг`енный) лизиг`енный (бот.)
лизикарпия (лизикарп`ия) лизикарп`ия, -и
лизикарпный (лизик`арпный) лизик`арпный
лизиметр (лиз`иметр) лиз`иметр, -а
лизиметрический (лизиметр`ический) лизиметр`ический
лизин (лиз`ин) лиз`ин, -а
лизинг (л`изинг) л`изинг, -а
лизинговый (л`изинговый) л`изинговый
лизис (л`изис) л`изис, -а
лизнуть (лизн`уть) лизн`уть, -н`у, -нёт
лизоблюд (лизобл`юд) лизобл`юд, -а
лизоблюдка (лизобл`юдка) лизобл`юдка, -и, р. мн. -док
лизоблюдничать (лизобл`юдничать) лизобл`юдничать, -аю, -ает
лизоблюдство (лизобл`юдство) лизобл`юдство, -а
лизогенизация (лизогениз`ация) лизогениз`ация, -и
лизогения (лизоген`ия) лизоген`ия, -и
лизогенный (лизог`енный) лизог`енный (в генетике)
лизол (лиз`ол) лиз`ол, -а
лизолецитин (лизолецит`ин) лизолецит`ин, -а
лизоловый (лиз`оловый) лиз`оловый
лизосома (лизос`ома) лизос`ома, -ы
лизоформ (лизоф`орм) лизоф`орм, -а
лизоцим (лизоц`им) лизоц`им, -а
лизун (лиз`ун) лиз`ун, -`а
лизунец (лизун`ец) лизун`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
лизунья (лиз`унья) лиз`унья, -и, р. мн. -ний
лик (лик) лик, -а
ликбез (ликб`ез) ликб`ез, -а
ликбезный (ликб`езный) ликб`езный
ликбезовский (ликб`езовский) ликб`езовский
ликвационный (ликваци`онный) ликваци`онный
ликвация (ликв`ация) ликв`ация, -и
ликвидамбар (ликвид`амбар) ликвид`амбар, -а
ликвидатор (ликвид`атор) ликвид`атор, -а
ликвидаторский (ликвид`аторский) ликвид`аторский
ликвидаторство (ликвид`аторство) ликвид`аторство, -а
ликвидационный (ликвидаци`онный) ликвидаци`онный
ликвидация (ликвид`ация) ликвид`ация, -и
ликвидирование (ликвид`ирование) ликвид`ирование, -я
ликвидированный (ликвид`ированный) ликвид`ированный; кр. ф. -ан, -ана
ликвидировать (ликвид`ировать) ликвид`ировать, -рую, -рует
ликвидироваться (ликвид`ироваться) ликвид`ироваться, -руется
ликвидком (ликвидк`ом) ликвидк`ом, -а
ликвидность (ликв`идность) ликв`идность, -и
ликвидный (ликв`идный) ликв`идный; кр. ф. -ден, -дна
ликвидус (л`икв`идус) л`икв`идус, -а
ликвор (л`иквор) л`иквор, -а
ликей (лик`ей) лик`ей, -я (древнегреческая филос. школа)
ликёр (ликёр) ликёр, -а и -у
ликёрец (ликёрец) ликёрец, -рца и -рцу, тв. -рцем
ликёрный (ликёрный) ликёрный
ликёроводочный (ликёров`одочный) ликёров`одочный
ликёрчик (ликёрчик) ликёрчик, -а и -у
ликийский (лик`ийский) лик`ийский (от Л`икия)
ликование (ликов`ание) ликов`ание, -я
ликовать (ликов`ать) ликов`ать, лик`ую, лик`ует
ликод (лик`од) лик`од, -а
ликоподий (ликоп`одий) ликоп`одий, -я
ликтор (л`иктор) л`иктор, -а
ликторский (л`икторский) л`икторский
ликтрос (ликтр`ос) ликтр`ос, -а
ликующий (лик`ующий) лик`ующий
лилейник (лил`ейник) лил`ейник, -а
лилейный (лил`ейный) лил`ейный
лилея (лил`ея) лил`ея, -и (устар. поэтич. к л`илия)
лилиевидный (лилиев`идный) лилиев`идный; кр. ф. -ден, -дна
лилиецветные (лилиецв`етные) лилиецв`етные, -ых
лилипут (лилип`ут) лилип`ут, -а
лилипутка (лилип`утка) лилип`утка, -и, р. мн. -ток
лилипутский (лилип`утский) лилип`утский
Лилит (Лил`ит) Лил`ит, нескл., ж. (мифол.)
лилия (л`илия) л`илия, -и
лиловатенький (лилов`атенький) лилов`атенький
лиловатость (лилов`атость) лилов`атость, -и
лиловатый (лилов`атый) лилов`атый
лиловенький (лил`овенький) лил`овенький
лиловеть (лилов`еть) лилов`еть, -`еет
лилово-голубой (лил`ово-голуб`ой) лил`ово-голуб`ой
лилово-розовый (лил`ово-р`озовый) лил`ово-р`озовый
лилово-синий (лил`ово-с`иний) лил`ово-с`иний
лиловость (лил`овость) лил`овость, -и
лиловый (лил`овый) лил`овый
лиман (лим`ан) лим`ан, -а
лиманный (лим`анный) лим`анный
лимациды (лимац`иды) лимац`иды, -ов, ед. -ц`ид, -а
лимб (лимб) лимб, -а
лимбербордовый (лимберб`ордовый) лимберб`ордовый и лимберб`ортовый
лимбербортовый (лимберб`ортовый) лимберб`ортовый и лимберб`ордовый
лимбический (лимб`ический) лимб`ический
лимбургит (лимбург`ит) лимбург`ит, -а
лимерик (л`имерик) л`имерик, -а
лимец (л`имец) л`имец, л`имца, тв. л`имцем (от Л`има)
лимит (лим`ит) лим`ит, -а
лимита (лимит`а) лимит`а, -`ы (лимитчики)
лимитация (лимит`ация) лимит`ация, -и
лимитирование (лимит`ирование) лимит`ирование, -я
лимитированный (лимит`ированный) лимит`ированный; кр. ф. -ан, -ана
лимитировать (лимит`ировать) лимит`ировать, -рую, -рует
лимитироваться (лимит`ироваться) лимит`ироваться, -руется
лимитный (лим`итный) лим`итный
лимитроф (лимитр`оф) лимитр`оф, -а
лимитрофный (лимитр`офный) лимитр`офный
лимитчик (лим`итчик) лим`итчик, -а
лимитчица (лим`итчица) лим`итчица, -ы, тв. -ей
лимниграф (лимн`играф) лимн`играф, -а
лимнический (лимн`ический) лимн`ический
лимнобионты (лимноби`онты) лимноби`онты, -ов, ед. -`онт, -а
лимнолог (лимн`олог) лимн`олог, -а
лимнологический (лимнолог`ический) лимнолог`ический
лимнология (лимнол`огия) лимнол`огия, -и
лимнофилы (лимноф`илы) лимноф`илы, -ов, ед. -ф`ил, -а
лимнофильный (лимноф`ильный) лимноф`ильный
лиможец (лим`ожец) лим`ожец, -жца, тв. -жцем
лиможский (лим`ожский) лим`ожский (от Лим`ож)
лиможцы (лим`ожцы) лим`ожцы, -ев, ед. -жец, -жца, тв. -жцем
лимон (лим`он) лим`он, -а
лимонад (лимон`ад) лимон`ад, -а и -у
лимонадик (лимон`адик) лимон`адик, -а и -у
лимонадный (лимон`адный) лимон`адный
лимонарий (лимон`арий) лимон`арий, -я
лимонит (лимон`ит) лимон`ит, -а
лимонка (лим`онка) лим`онка, -и, р. мн. -нок
лимонник (лим`онник) лим`онник, -а
лимонница (лим`онница) лим`онница, -ы, тв. -ей
лимонничать (лим`онничать) лим`онничать, -аю, -ает
лимонно-жёлтый (лим`онно-жёлтый) лим`онно-жёлтый
лимоннокислый (лимоннок`ислый) лимоннок`ислый
лимонный (лим`онный) лим`онный
лимоновидный (лимонов`идный) лимонов`идный; кр. ф. -ден, -дна
лимоновый (лим`оновый) лим`оновый
лимончик (лим`ончик) лим`ончик, -а
лимский (л`имский) л`имский (от Л`има)
лимузин (лимуз`ин) лимуз`ин, -а
лимфа (л`имфа) л`имфа, -ы
лимфаденит (лимфаден`ит) лимфаден`ит, -а
лимфаденоз (лимфаден`оз) лимфаден`оз, -а
лимфангиит (лимфанги`ит) лимфанги`ит, -а и лимфанг`ит, -а
лимфангиома (лимфанги`ома) лимфанги`ома, -ы
лимфангит (лимфанг`ит) лимфанг`ит, -а и лимфанги`ит, -а
лимфатик (лимф`атик) лимф`атик, -а
лимфатический (лимфат`ический) лимфат`ический
лимфогранулематоз (лимфогранулемат`оз) лимфогранулемат`оз, -а
лимфозный (лимф`озный) лимф`озный
лимфообращение (лимфообращ`ение) лимфообращ`ение, -я
лимфоретикулёз (лимфоретикулёз) лимфоретикулёз, -а
лимфосаркома (лимфосарк`ома) лимфосарк`ома, -ы
лимфоток (лимфот`ок) лимфот`ок, -а
лимфотропный (лимфотр`опный) лимфотр`опный
лимфоцитарный (лимфоцит`арный) лимфоцит`арный
лимфоцитоз (лимфоцит`оз) лимфоцит`оз, -а
лимфоциты (лимфоц`иты) лимфоц`иты, -ов, ед. -ц`ит, -а
лимцы (л`имцы) л`имцы, -ев, ед. л`имец, л`имца, тв. л`имцем (от Л`има)
линария (лин`ария) лин`ария, -и
лингала (линг`ала) линг`ала, нескл., м. и неизм.
лингафон (лингаф`он) лингаф`он, -а
лингафонный (лингаф`онный) лингаф`онный
лингва франка (л`ингва фр`анка) л`ингва фр`анка, нескл., м.
лингвист (лингв`ист) лингв`ист, -а
лингвистика (лингв`истика) лингв`истика, -и
лингвистический (лингвист`ический) лингвист`ический
лингвистка (лингв`истка) лингв`истка, -и, р. мн. -ток
лингвогеографический (лингвогеограф`ический) лингвогеограф`ический
лингвогеография (лингвогеогр`афия) лингвогеогр`афия, -и
лингводидактика (лингводид`актика) лингводид`актика, -и
лингводидактический (лингводидакт`ический) лингводидакт`ический
лингвокультурный (лингвокульт`урный) лингвокульт`урный
лингвокультурологический (лингвокультуролог`ический) лингвокультуролог`ический
лингвокультурология (лингвокультурол`огия) лингвокультурол`огия, -и
лингвопоэтика (лингвопо`этика) лингвопо`этика, -и
лингвостилистика (лингвостил`истика) лингвостил`истика, -и
лингвостилистический (лингвостилист`ический) лингвостилист`ический
лингвострановедение (лингвостранов`едение) лингвостранов`едение, -я
лингвострановедческий (лингвостранов`едческий) лингвостранов`едческий
лингвотекстологический (лингвотекстолог`ический) лингвотекстолог`ический
лингвотекстология (лингвотекстол`огия) лингвотекстол`огия, -и
лингвофилософия (лингвофилос`офия) лингвофилос`офия, -и
линеамент (линеам`ент) линеам`ент, -а
линеаризация (линеариз`ация) линеариз`ация, -и
линеаризм (линеар`изм) линеар`изм, -а
линеарность (лине`арность) лине`арность, -и
линеарный (лине`арный) лине`арный
линеечка (лин`еечка) лин`еечка, -и, р. мн. -чек
линеечный (лин`еечный) лин`еечный
линейка (лин`ейка) лин`ейка, -и, р. мн. -`еек
линейно-кабельный (лин`ейно-к`абельный) лин`ейно-к`абельный
линейно-ленточный (лин`ейно-л`енточный) лин`ейно-л`енточный
линейнолистный (линейнол`истный) линейнол`истный
линейно-путевой (лин`ейно-путев`ой) лин`ейно-путев`ой
линейный (лин`ейный) лин`ейный; кр. ф. -`еен, -`ейна
линейчатый (лин`ейчатый) лин`ейчатый
линейщик (лин`ейщик) лин`ейщик, -а
линёк (линёк) линёк, линьк`а
линемёт (линемёт) линемёт, -а
линеметатель (линемет`атель) линемет`атель, -я
линеметательный (линемет`ательный) линемет`ательный
линемётный (линемётный) линемётный
линетол (линет`ол) линет`ол, -а
линза (л`инза) л`инза, -ы
линзирование (линз`ирование) линз`ирование, -я
линзовый (л`инзовый) л`инзовый
линийка (л`инийка) л`инийка, -и, р. мн. -иек
линимент (линим`ент) линим`ент, -а
линия (л`иния) л`иния, -и
линк (линк) линк, -а
линкольн (л`инк`ольн) л`инк`ольн, -а (автомобиль)
линкольновский (линк`ольновский) линк`ольновский (от Л`инк`ольн)
линкор (линк`ор) линк`ор, -а
линкос (л`инкос) л`инкос, -а
линкруст (линкр`уст) линкр`уст, -а
Линнеев (Линн`еев) Линн`еев, -а, -о и линн`еевский (от Линн`ей)
линнеевский (линн`еевский) линн`еевский и Линн`еев, -а, -о (от Линн`ей)
линнея (линн`ея) линн`ея, -и (растение)
линный (л`инный) л`инный (от лин`ять)
лино (лин`о) лин`о, нескл., с.
линобатист (линобат`ист) линобат`ист, -а
линовальный (линов`альный) линов`альный
линование (линов`ание) линов`ание, -я
линованный (лин`ованный) лин`ованный; кр. ф. -ан, -ана
линовать (линов`ать) линов`ать, лин`ую, лин`ует
линоваться (линов`аться) линов`аться, лин`уется
линовка (лин`овка) лин`овка, -и
линогравюра (линограв`юра) линограв`юра, -ы
линолеат (линоле`ат) линоле`ат, -а
линолевый (лин`олевый) лин`олевый
линоленовый (линол`еновый) линол`еновый
линолеум (лин`олеум) лин`олеум, -а
линолеумный (лин`олеумный) лин`олеумный
линотип (линот`ип) линот`ип, -а
линотипист (линотип`ист) линотип`ист, -а
линотипистка (линотип`истка) линотип`истка, -и, р. мн. -ток
линотипия (линот`ипия) линот`ипия, -и
линотипный (линот`ипный) линот`ипный
линотрон (линотр`он) линотр`он, -а
линцский (л`инцский) л`инцский (от Линц)
Линч (Линч) Линч, -а: с`уд Л`инча
линчевание (линчев`ание) линчев`ание, -я
линчёванный (линчёванный) линчёванный; кр. ф. -ан, -ана
линчеватель (линчев`атель) линчев`атель, -я
линчевательский (линчев`ательский) линчев`ательский
линчевать (линчев`ать) линчев`ать, -ч`ую, -ч`ует
линчеваться (линчев`аться) линчев`аться, -ч`уюсь, -ч`уется
линь (линь) линь, -`я
линька (л`инька) л`инька, -и, р. мн. л`инек
линючесть (лин`ючесть) лин`ючесть, -и
линючий (лин`ючий) лин`ючий
линялый (лин`ялый) лин`ялый
линяние (лин`яние) лин`яние, -я
линять (лин`ять) лин`ять, -`яю, -`яет
лионез (лион`ез) лион`ез, -а
лионец (ли`онец) ли`онец, -нца, тв. -нцем
лионский (ли`онский) ли`онский (от Ли`он)
лионцы (ли`онцы) ли`онцы, -ев, ед. -нец, -нца, тв. -нцем
лиотропия (лиотроп`ия) лиотроп`ия, -и
лиотропный (лиотр`опный) лиотр`опный
лиофилизация (лиофилиз`ация) лиофилиз`ация, -и
лиофильность (лиоф`ильность) лиоф`ильность, -и
лиофильный (лиоф`ильный) лиоф`ильный
лиофобность (лиоф`обность) лиоф`обность, -и
лиофобный (лиоф`обный) лиоф`обный
липа (л`ипа) л`ипа, -ы
липазы (лип`азы) лип`азы, -`аз, ед. -`аза, -ы
липарис (липар`ис) липар`ис, -а
липарит (липар`ит) липар`ит, -а
липец (л`ипец) л`ипец, л`ипца, тв. л`ипцем
липецкий (л`ипецкий) л`ипецкий (от Л`ипецк)
липиды (лип`иды) лип`иды, -ов, ед. -`ид, -а
липка (л`ипка) л`ипка, -и, р. мн. л`ипок
липкий (л`ипкий) л`ипкий; кр. ф. л`ипок, л`ипк`а, л`ипко
липкомер (липком`ер) липком`ер, -а
липкость (л`ипкость) л`ипкость, -и
липник (л`ипник) л`ипник, -а
липнувший (л`ипнувший) л`ипнувший
липнуть (л`ипнуть) л`ипнуть, -ну, -нет; прош. л`ипнул и лип, л`ипла
липняк (липн`як) липн`як, -`а
липоаспирация (липоаспир`ация) липоаспир`ация, -и
липовый (л`иповый) л`иповый
липоевая кислота (лип`оевая кислот`а) лип`оевая кислот`а
липоиды (лип`оиды) лип`оиды, -ов, ед. -`оид, -а
липокаин (липока`ин) липока`ин, -а
липома (лип`ома) лип`ома, -ы
липоматоз (липомат`оз) липомат`оз, -а
липонька (л`ипонька) л`ипонька, -и, р. мн. -нек
липопротеиды (липопроте`иды) липопроте`иды, -ов, ед. -`ид, -а
липопротеины (липопроте`ины) липопроте`ины, -ов, ед. -`ин, -а
липосакция (липос`акция) липос`акция, -и
липосомы (липос`омы) липос`омы, -`ом, ед. -`ома, -ы
липофусцин (липофусц`ин) липофусц`ин, -а
липпия (л`иппия) л`иппия, -и (растение)
липси (л`ипси) л`ипси, нескл., м. и с.
липучесть (лип`учесть) лип`учесть, -и
липучий (лип`учий) лип`учий
липучка (лип`учка) лип`учка, -и, р. мн. -чек
липчане (липч`ане) липч`ане, -`ан, ед. -`анин, -а (к Л`ипецк)
липчанин (липч`анин) липч`анин, -а (к Л`ипецк)
липчанка (липч`анка) липч`анка, -и, р. мн. -нок
лира (л`ира) л`ира, -ы и (созвездие) Л`ира, -ы
лира-виола (л`ира-ви`ола) л`ира-ви`ола, л`иры-ви`олы
лира-рыба (л`ира-р`ыба) л`ира-р`ыба, л`иры-р`ыбы
лиризация (лириз`ация) лириз`ация, -и
лиризм (лир`изм) лир`изм, -а
лирик (л`ирик) л`ирик, -а
лирика (л`ирика) л`ирика, -и
лирико-драматический (л`ирико-драмат`ический) л`ирико-драмат`ический
лирико-романтический (л`ирико-романт`ический) л`ирико-романт`ический
лирико-философский (л`ирико-филос`офский) л`ирико-филос`офский
лирико-эпический (л`ирико-эп`ический) л`ирико-эп`ический
лириодендрон (лириод`ендрон) лириод`ендрон, -а
лирический (лир`ический) лир`ический
лиричность (лир`ичность) лир`ичность, -и
лиричный (лир`ичный) лир`ичный; кр. ф. -чен, -чна
лирник (л`ирник) л`ирник, -а
лирный (л`ирный) л`ирный
лировидный (лиров`идный) лиров`идный; кр. ф. -ден, -дна
лирообразный (лирообр`азный) лирообр`азный; кр. ф. -зен, -зна
лирохвост (лирохв`ост) лирохв`ост, -а
лироэпический (лироэп`ический) лироэп`ический
лис (лис) лис, -а
лиса (лис`а) лис`а, -`ы, мн. л`исы, лис (животное)
лисабонец (лисаб`онец) лисаб`онец, -нца, тв. -нцем
лисабонский (лисаб`онский) лисаб`онский (от Лисаб`он)
лисабонцы (лисаб`онцы) лисаб`онцы, -ев, ед. -нец, -нца, тв. -нцем
лисель (л`исель) л`исель, -я
лисель-рей (л`исель-р`ей) л`исель-р`ей, -я
лисель-спирт (л`исель-сп`ирт) л`исель-сп`ирт, -а
лисёнок (лисёнок) лисёнок, -нка, мн. лис`ята, лис`ят
лисёночек (лисёночек) лисёночек, -чка, мн. лис`ятки, -ток
лисий (л`исий) л`исий, -ья, -ье
лисиный (лис`иный) лис`иный
лисить (лис`ить) лис`ить, -`ит
лисица (лис`ица) лис`ица, -ы, тв. -ей
лисицын (лис`ицын) лис`ицын, -а, -о
лисичка (лис`ичка) лис`ичка, -и, р. мн. -чек
лисичка-сестричка (лис`ичка-сестр`ичка) лис`ичка-сестр`ичка, лис`ички-сестр`ички
лискинский (л`искинский) л`искинский (от Лиски, город)
лисовин (лисов`ин) лисов`ин, -а
лисонька (л`исонька) л`исонька, -и, р. мн. -нек
лисоферма (лисоф`ерма) лисоф`ерма, -ы
лисохвост (лисохв`ост) лисохв`ост, -а
лист (лист) лист, -`а, мн. лист`ы, -`ов и (у растений) л`истья, -ьев
листаж (лист`аж) лист`аж, -`а, тв. -`ом
листажный (лист`ажный) лист`ажный
листанный (л`истанный) л`истанный; кр. ф. -ан, -ана
листать (лист`ать) лист`ать, -`аю, -`ает
листаться (лист`аться) лист`аться, -`ается
листва (листв`а) листв`а, -`ы
лиственит (листвен`ит) листвен`ит, -а
лиственитизация (лиственитиз`ация) лиственитиз`ация, -и
лиственитизованный (лиственитиз`ованный) лиственитиз`ованный; кр. ф. -ан, -ана
лиственница (л`иственница) л`иственница, -ы, тв. -ей
лиственничный (л`иственничный) л`иственничный
лиственно-декоративный (л`иственно-декорат`ивный) л`иственно-декорат`ивный
лиственный (л`иственный) л`иственный
листвень (л`иствень) л`иствень, -и
листвяг (листв`яг) листв`яг, -а и листв`як, -а
листвяжный (листв`яжный) листв`яжный
листвяк (листв`як) листв`як, -а и листв`яг, -а
листвяной (листвян`ой) листвян`ой
листерии (лист`ерии) лист`ерии, -ий, ед. -рия, -и
листериоз (листери`оз) листери`оз, -а
листик (л`истик) л`истик, -а
листинг (л`истинг) л`истинг, -а
листинг-контроль (л`истинг-контр`оль) л`истинг-контр`оль, -я
листинговый (л`истинговый) л`истинговый
листоблошка (листобл`ошка) листобл`ошка, -и, р. мн. -шек
листобой (листоб`ой) листоб`ой, -я
листобойный (листоб`ойный) листоб`ойный
листовёртка (листовёртка) листовёртка, -и, р. мн. -ток
листовидный (листов`идный) листов`идный; кр. ф. -ден, -дна
листовик (листов`ик) листов`ик, -`а
листовка (лист`овка) лист`овка, -и, р. мн. -вок
листовой (листов`ой) листов`ой
листовочный (лист`овочный) лист`овочный
листовский (л`истовский) л`истовский (от Лист)
листогибочный (листог`ибочный) листог`ибочный
листогрызущий (листогрыз`ущий) листогрыз`ущий
листоед (листо`ед) листо`ед, -а
листок (лист`ок) лист`ок, -тк`а
листолаз (листол`аз) листол`аз, -а
листоногий (листон`огий) листон`огий
листонос (листон`ос) листон`ос, -а
листообразный (листообр`азный) листообр`азный; кр. ф. -зен, -зна
листопад (листоп`ад) листоп`ад, -а
листопадник (листоп`адник) листоп`адник, -а
листопадный (листоп`адный) листоп`адный
листоподборка (листоподб`орка) листоподб`орка, -и, р. мн. -рок
листоподборочный (листоподб`орочный) листоподб`орочный
листоправильный (листоправ`ильный) листоправ`ильный
листопрокатка (листопрок`атка) листопрок`атка, -и
листопрокатный (листопрок`атный) листопрок`атный
листопрокатчик (листопрок`атчик) листопрок`атчик, -а
листорасположение (листорасполож`ение) листорасполож`ение, -я
листорез (листор`ез) листор`ез, -а
листорезальный (листор`езальный) листор`езальный
листостебельный (листост`ебельный) листост`ебельный
листотел (листот`ел) листот`ел, -а
лист-оттиск (л`ист-`оттиск) л`ист-`оттиск, лист`а-`оттиска
листочек (лист`очек) лист`очек, -чка
листоштамповочный (листоштамп`овочный) листоштамп`овочный
листье (л`истье) л`истье, -я (собир.)
лисятник (лис`ятник) лис`ятник, -а
лит (лит) лит, -а (ден. ед.)
литаврист (литавр`ист) литавр`ист, -а
литаврный (лит`аврный) лит`аврный
литаврщик (лит`аврщик) лит`аврщик, -а
литавры (лит`авры) лит`авры, -`авр, ед. -`авра, -ы
литагент (литаг`ент) литаг`ент, -а
литакиноскоп (литакиноск`оп) литакиноск`оп, -а
литания (лит`ания) лит`ания, -и (молитва)
литаскоп (литаск`оп) литаск`оп, -а
литвинка (литв`инка) литв`инка, -и, р. мн. -нок
литвины (литв`ины) литв`ины, -ов, ед. -в`ин, -а
литейка (лит`ейка) лит`ейка, -и, р. мн. -`еек
литейно-механический (лит`ейно-механ`ический) лит`ейно-механ`ический
литейный (лит`ейный) лит`ейный (от литьё)
литейщик (лит`ейщик) лит`ейщик, -а
литер (л`итер) л`итер, -а (документ)
литера (л`итера) л`итера, -ы (буква)
литерал (литер`ал) литер`ал, -а
литератор (литер`атор) литер`атор, -а
Литераторские мостки (Литер`аторские мостк`и) Литер`аторские мостк`и (на Волковом кладбище в Петербурге)
литераторский (литер`аторский) литер`аторский
литераторство (литер`аторство) литер`аторство, -а
литераторствовать (литер`аторствовать) литер`аторствовать, -твую, -твует
литераторша (литер`аторша) литер`аторша, -и, тв. -ей
литература (литерат`ура) литерат`ура, -ы
литературка (литерат`урка) литерат`урка, -и
литературно-драматический (литерат`урно-драмат`ический) литерат`урно-драмат`ический
литературно-критический (литерат`урно-крит`ический) литерат`урно-крит`ический
литературно-мемориальный (литерат`урно-мемори`альный) литерат`урно-мемори`альный
литературно-музыкальный (литерат`урно-музык`альный) литерат`урно-музык`альный
литературно-политический (литерат`урно-полит`ический) литерат`урно-полит`ический
литературность (литерат`урность) литерат`урность, -и
литературно-художественный (литерат`урно-худ`ожественный) литерат`урно-худ`ожественный
литературный (литерат`урный) литерат`урный; кр. ф. -рен, -рна
литературовед (литературов`ед) литературов`ед, -а
литературоведение (литературов`едение) литературов`едение, -я
литературоведка (литературов`едка) литературов`едка, -и, р. мн. -док
литературоведный (литературов`едный) литературов`едный
литературоведческий (литературов`едческий) литературов`едческий
литературщина (литерат`урщина) литерат`урщина, -ы
литерный (л`итерный) л`итерный
литиевый (л`итиевый) л`итиевый
литий (л`итий) л`итий, -я
литийный (лит`ийный) лит`ийный (от лити`я)
литийорганический (литийорган`ический) литийорган`ический
лития (лити`я) лити`я, -`и, предл. о лити`и
литка (л`итка) л`итка, -и, р. мн. л`иток
литконсультант (литконсульт`ант) литконсульт`ант, -а
литкружок (литкруж`ок) литкруж`ок, -жк`а
литмонтаж (литмонт`аж) литмонт`аж, -`а, тв. -`ом
литник (л`итник) л`итник, -а
литниковый (л`итниковый) л`итниковый
литобъединение (литобъедин`ение) литобъедин`ение, -я
литовец (лит`овец) лит`овец, -вца, тв. -вцем
литовка (лит`овка) лит`овка, -и, р. мн. -вок
литовский (лит`овский) лит`овский (к Литв`а и лит`овцы)
литовско-белорусский (лит`овско-белор`усский) лит`овско-белор`усский
литовско-российский (лит`овско-росс`ийский) лит`овско-росс`ийский
литовско-русский (лит`овско-р`усский) лит`овско-р`усский
литовцы (лит`овцы) лит`овцы, -ев, ед. -вец, -вца, тв. -вцем
литогенез (литоген`ез) литоген`ез, -а и литог`енезис, -а
литогенезис (литог`енезис) литог`енезис, -а и литоген`ез, -а
литоглифика (литогл`ифика) литогл`ифика, -и
литограф (лит`ограф) лит`ограф, -а
литографирование (литограф`ирование) литограф`ирование, -я
литографированный (литограф`ированный) литограф`ированный; кр. ф. -ан, -ана
литографировать (литограф`ировать) литограф`ировать, -рую, -рует
литографироваться (литограф`ироваться) литограф`ироваться, -руется
литографический (литограф`ический) литограф`ический
литография (литогр`афия) литогр`афия, -и
литографский (литогр`афский) литогр`афский
литографщик (литогр`афщик) литогр`афщик, -а
литой (лит`ой) лит`ой, прил.
литологический (литолог`ический) литолог`ический
литология (литол`огия) литол`огия, -и
литолого-минералогический (лит`олого-минералог`ический) лит`олого-минералог`ический
литолого-палеографический (лит`олого-палеограф`ический) лит`олого-палеограф`ический
литолого-фациальный (лит`олого-фаци`альный) лит`олого-фаци`альный
литомурация (литомур`ация) литомур`ация, -и
литопон (литоп`он) литоп`он, -а
литораль (литор`аль) литор`аль, -и
литоральный (литор`альный) литор`альный
литорея (литор`ея) литор`ея, -и
литорина (литор`ина) литор`ина, -ы
литоринх (литор`инх) литор`инх, -а
литосфера (литосф`ера) литосф`ера, -ы
литосферный (литосф`ерный) литосф`ерный
литота (лит`ота) лит`ота, -ы
литотамния (литот`амния) литот`амния, -и
литотека (литот`ека) литот`ека, -и
литотрипсия (литотрипс`ия) литотрипс`ия, -и
литофания (литоф`ания) литоф`ания, -и
литофильный (литоф`ильный) литоф`ильный
литофиты (литоф`иты) литоф`иты, -ов, ед. -ф`ит, -а
литохимический (литохим`ический) литохим`ический
литр (литр) литр, -а
литработник (литраб`отник) литраб`отник, -а
литраж (литр`аж) литр`аж, -`а, тв. -`ом
литражный (литр`ажный) литр`ажный
литр-атмосфера (литр-атмосф`ера) литр-атмосф`ера, -ы
литред (литр`ед) литр`ед, -а
литровка (литр`овка) литр`овка, -и, р. мн. -вок
литровый (литр`овый) литр`овый
литсотрудник (литсотр`удник) литсотр`удник, -а
литсотрудница (литсотр`удница) литсотр`удница, -ы, тв. -ей
литуанист (литуан`ист) литуан`ист, -а
литуанистика (литуан`истика) литуан`истика, -и
литургиарий (литурги`арий) литурги`арий, -я
литургийный (литург`ийный) литург`ийный
литургика (лит`ургика) лит`ургика, -и
литургический (литург`ический) литург`ический
литургия (литург`ия) литург`ия, -и
литфак (литф`ак) литф`ак, -а
Литфонд (Литф`онд) Литф`онд, -а
литфондовский (литф`ондовский) литф`ондовский
литчасть (литч`асть) литч`асть, -и
литый (л`итый) л`итый; кр. ф. лит, лит`а, л`ито, прич.
лить (лить) лить, лью, льёт; прош. лил, лил`а, л`ило
литьё (литьё) литьё, -`я
литьевой (литьев`ой) литьев`ой
литься (л`иться) л`иться, льётся; прош. л`ился, лил`ась, л`ил`ось
лиф (лиф) лиф, -а
лифляндец (лифл`яндец) лифл`яндец, -дца, тв. -дцем
лифляндский (лифл`яндский) лифл`яндский (от Лифл`яндия)
лифляндцы (лифл`яндцы) лифл`яндцы, -ев, ед. -дец, -дца, тв. -дцем
лифо (л`ифо) л`ифо, нескл., с. и неизм.
лифт (лифт) лифт, -а
лифтёр (лифтёр) лифтёр, -а
лифтёрский (лифтёрский) лифтёрский
лифтёрша (лифтёрша) лифтёрша, -и, тв. -ей
лифтный (л`ифтный) л`ифтный
лифтовой (лифтов`ой) лифтов`ой
лифтостроение (лифтостро`ение) лифтостро`ение, -я
лифтостроитель (лифтостро`итель) лифтостро`итель, -я
лифтостроительный (лифтостро`ительный) лифтостро`ительный
лифчик (л`ифчик) л`ифчик, -а
лих (лих) лих, частица
лихач (лих`ач) лих`ач, -`а, тв. -`ом
лихачащий (лих`ачащий) лих`ачащий
лихачёвский (лихачёвский) лихачёвский (от Лихачёв)
лихаческий (лих`аческий) лих`аческий
лихачество (лих`ачество) лих`ачество, -а
лихачить (лих`ачить) лих`ачить, -чу, -чит
лихва (лихв`а) лихв`а: с лихв`ой
лихвинский (л`ихвинский) л`ихвинский (от Л`ихвин; л`ихвинское межледник`овье)
лихенология (лихенол`огия) лихенол`огия, -и
лихнис (л`ихнис) л`ихнис, -а (растение)
лихо (л`ихо) л`ихо 1, -а (зло, беда)
лихо (л`ихо) л`ихо 2, нареч. и в знач. сказ.
лиходей (лиход`ей) лиход`ей, -я
лиходейка (лиход`ейка) лиход`ейка, -и, р. мн. -`еек
лиходейский (лиход`ейский) лиход`ейский
лиходейство (лиход`ейство) лиход`ейство, -а
лихоимец (лихо`имец) лихо`имец, -мца, тв. -мцем, р. мн. -мцев
лихоимство (лихо`имство) лихо`имство, -а
лихой (лих`ой) лих`ой; кр. ф. лих, лих`а, л`ихо, л`их`и
лихолетье (лихол`етье) лихол`етье, -я, р. мн. -тий
лихоманка (лихом`анка) лихом`анка, -и
лихорадить (лихор`адить) лихор`адить, -`ажу, -`адит
лихорадка (лихор`адка) лихор`адка, -и, р. мн. -док
лихорадочность (лихор`адочность) лихор`адочность, -и
лихорадочный (лихор`адочный) лихор`адочный; кр. ф. -чен, -чна
лихость (л`ихость) л`ихость, -и
лихтенштейнец (лихтеншт`ейнец) лихтеншт`ейнец, -нца, тв. -нцем
лихтенштейнский (лихтеншт`ейнский) лихтеншт`ейнский (от Лихтеншт`ейн)
лихтенштейнцы (лихтеншт`ейнцы) лихтеншт`ейнцы, -ев, ед. -нец, -нца, тв. -нцем
лихтер (л`ихтер) л`ихтер, -а, мн. -ы, -ов и -`а, -`ов
лихтеровоз (лихтеров`оз) лихтеров`оз, -а
лихтеровозный (лихтеров`озный) лихтеров`озный
лицевание (лицев`ание) лицев`ание, -я
лицевать (лицев`ать) лицев`ать, лиц`ую, лиц`ует
лицеваться (лицев`аться) лицев`аться, лиц`уется
лицевой (лицев`ой) лицев`ой
лицедей (лицед`ей) лицед`ей, -я
лицедейка (лицед`ейка) лицед`ейка, -и, р. мн. -`еек
лицедейский (лицед`ейский) лицед`ейский
лицедейство (лицед`ейство) лицед`ейство, -а
лицедействовать (лицед`ействовать) лицед`ействовать, -твую, -твует
лицезрение (лицезр`ение) лицезр`ение, -я
лицезреть (лицезр`еть) лицезр`еть, -р`ю, -р`ит
лицеист (лице`ист) лице`ист, -а
лицеистка (лице`истка) лице`истка, -и, р. мн. -ток
лицей (лиц`ей) лиц`ей, -я
лицейский (лиц`ейский) лиц`ейский
лицемер (лицем`ер) лицем`ер, -а
лицемерие (лицем`ерие) лицем`ерие, -я
лицемерить (лицем`ерить) лицем`ерить, -рю, -рит
лицемерка (лицем`ерка) лицем`ерка, -и, р. мн. -рок
лицемерность (лицем`ерность) лицем`ерность, -и
лицемерный (лицем`ерный) лицем`ерный; кр. ф. -рен, -рна
лицемерящий (лицем`ерящий) лицем`ерящий
лицензиар (лицензи`ар) лицензи`ар, -а (тот, кто выдал лицензию)
лицензиат (лицензи`ат) лицензи`ат, -а (тот, кому выдана лицензия)
лицензионный (лицензи`онный) лицензи`онный
лицензирование (лиценз`ирование) лиценз`ирование, -я
лицензированный (лиценз`ированный) лиценз`ированный; кр. ф. -ан, -ана
лицензировать (лиценз`ировать) лиценз`ировать, -рую, -рует
лицензироваться (лиценз`ироваться) лиценз`ироваться, -руется
лицензия (лиц`ензия) лиц`ензия, -и
лиценциат (лиценци`ат) лиценци`ат, -а (ученая степень)
лицеприятие (лицепри`ятие) лицепри`ятие, -я
лицеприятный (лицепри`ятный) лицепри`ятный; кр. ф. -тен, -тна
лицеприятствовать (лицепри`ятствовать) лицепри`ятствовать, -твую, -твует
лициум (л`ициум) л`ициум, -а
лицо (лиц`о) лиц`о, -`а, мн. л`ица, лиц
лицованный (лиц`ованный) лиц`ованный; кр. ф. -ан, -ана
лицовка (лиц`овка) лиц`овка, -и
лицо в лицо (лиц`о в лиц`о) лиц`о в лиц`о
лицовочно-штемпелевальный (лиц`овочно-штемпелев`альный) лиц`овочно-штемпелев`альный
лицом к лицу (лиц`ом к лиц`у) лиц`ом к лиц`у
личи (л`ичи) л`ичи, нескл., м. и с. (фрукт)
личико (л`ичико) л`ичико, -а, мн. -и, -ов
личина (лич`ина) лич`ина, -ы
личинка (лич`инка) лич`инка, -и, р. мн. -нок
личинковый (лич`инковый) лич`инковый
личинкоед (личинко`ед) личинко`ед, -а
личинкохордовые (личинкох`ордовые) личинкох`ордовые, -ых
личиночный (лич`иночный) лич`иночный
личник (л`ичник) л`ичник, -а (участник соревнований за личное первенство)
личник (личн`ик) личн`ик, -`а (специализация иконописца)
лично (л`ично) л`ично, нареч.
лично зависимый (л`ично зав`исимый) л`ично зав`исимый
лично заинтересованный (л`ично заинтерес`ованный) л`ично заинтерес`ованный
личной (личн`ой) личн`ой
лично-командный (л`ично-ком`андный) л`ично-ком`андный
лично ответственный (л`ично отв`етственный) л`ично отв`етственный
лично свободный (л`ично своб`одный) л`ично своб`одный
личностно направленный (л`ичностно напр`авленный) л`ичностно напр`авленный
личностно ориентированный (л`ичностно ориент`ированный) л`ичностно ориент`ированный
личностность (л`ичностность) л`ичностность, -и
личностный (л`ичностный) л`ичностный; кр. ф. -тен, -тна
личность (л`ичность) л`ичность, -и
личный (л`ичный) л`ичный
лишаевидный (лишаев`идный) лишаев`идный; кр. ф. -ден, -дна
лишай (лиш`ай) лиш`ай, -`я
лишайник (лиш`айник) лиш`айник, -а
лишайниковый (лиш`айниковый) лиш`айниковый
лишайница (лиш`айница) лиш`айница, -ы, тв. -ей
лишайный (лиш`айный) лиш`айный
лишать (лиш`ать) лиш`ать, -`аю, -`ает
лишаться (лиш`аться) лиш`аться, -`аюсь, -`ается
лише (л`ише) л`ише, сравн. ст. (от лих`ой, л`ихо 2)
лишек (л`ишек) л`ишек, л`ишка и л`ишку
лишенец (лиш`енец) лиш`енец, -нца, тв. -нцем, р. мн. -нцев
лишение (лиш`ение) лиш`ение, -я
лишенка (лиш`енка) лиш`енка, -и, р. мн. -нок
лишённый (лишённый) лишённый; кр. ф. -ён, -ен`а
лишенческий (лиш`енческий) лиш`енческий
лишить (лиш`ить) лиш`ить, лиш`у, лиш`ит
лишиться (лиш`иться) лиш`иться, лиш`усь, лиш`ится
лишне (л`ишне) л`ишне и л`ишнее (с неопр.), в знач. сказ.
лишнее (л`ишнее) л`ишнее (с неопр.) и л`ишне, в знач. сказ.
лишний (л`ишний) л`ишний
лишь (лишь) лишь
лишь бы (л`ишь бы) л`ишь бы
лишь только (лишь т`олько) лишь т`олько
Ллойд (Ллойд) Ллойд, -а: рег`истр Лл`ойда
ллойдия (лл`ойдия) лл`ойдия, -и (растение)
лоб (лоб) лоб, лба, предл. на лбу
лобан (лоб`ан) лоб`ан, -а
лобанчик (лоб`анчик) лоб`анчик, -а
лобария (лоб`ария) лоб`ария, -и
лобастый (лоб`астый) лоб`астый
Лобачевский (Лобач`евский) Лобач`евский, -ого: геом`етрия Лобач`евского, м`етод Лобач`евского
лобби (л`обби) л`обби, нескл., с. (полит.)
лоббизм (лобб`изм) лобб`изм, -а
лоббирование (лобб`ирование) лобб`ирование, -я
лоббированный (лобб`ированный) лобб`ированный; кр. ф. -ан, -ана
лоббировать (лобб`ировать) лобб`ировать, -рую, -рует
лоббироваться (лобб`ироваться) лобб`ироваться, -руется
лоббист (лобб`ист) лобб`ист, -а
лоббистский (лобб`истский) лобб`истский
лоб в лоб (л`об в л`об) л`об в л`об
лобелия (лоб`елия) лоб`елия, -и
лобзание (лобз`ание) лобз`ание, -я
лобзать (лобз`ать) лобз`ать, -`аю, -`ает
лобзаться (лобз`аться) лобз`аться, -`аюсь, -`ается
лобзик (л`обзик) л`обзик, -а
лобзиковый (л`обзиковый) л`обзиковый
лобик (л`обик) л`обик, -а
лобио (л`обио) л`обио, нескл., с. (кулин.)
лобия (л`обия) л`обия, -и (растение)
лобково-бедренный (лобк`ово-б`едренный) лобк`ово-б`едренный
лобковый (лобк`овый) лобк`овый
лобно-верхнечелюстной (л`обно-верхнечелюстн`ой) л`обно-верхнечелюстн`ой
Лобное место (Л`обное м`есто) Л`обное м`есто (в Москве)
лобный (л`обный) л`обный
лобово (лобов`о) лобов`о, нареч.
лобовой (лобов`ой) лобов`ой
лобогрейка (лобогр`ейка) лобогр`ейка, -и, р. мн. -`еек
лобок (лоб`ок) лоб`ок, лобк`а
лоботокарный (лоботок`арный) лоботок`арный
лоботомия (лоботом`ия) лоботом`ия, -и
лоботряс (лоботр`яс) лоботр`яс, -а
лоботрясничать (лоботр`ясничать) лоботр`ясничать, -аю, -ает
лобызание (лобыз`ание) лобыз`ание, -я
лобызать (лобыз`ать) лобыз`ать, -`аю, -`ает
лобызаться (лобыз`аться) лобыз`аться, -`аюсь, -`ается
лов (лов) лов, -а
ловелас (ловел`ас) ловел`ас, -а
ловеласничать (ловел`асничать) ловел`асничать, -аю, -ает
ловеласнический (ловел`аснический) ловел`аснический
ловеласничество (ловел`асничество) ловел`асничество, -а
ловердек (л`оверд`ек) л`оверд`ек, -а
ловец (лов`ец) лов`ец, ловц`а, тв. ловц`ом, р. мн. ловц`ов
ловецкий (лов`ецкий) лов`ецкий
ловитва (лов`итва) лов`итва, -ы
ловить (лов`ить) лов`ить, ловл`ю, л`овит
ловиться (лов`иться) лов`иться, ловл`юсь, л`овится
ловкач (ловк`ач) ловк`ач, -`а, тв. -`ом
ловкаческий (ловк`аческий) ловк`аческий
ловкачество (ловк`ачество) ловк`ачество, -а
ловкачка (ловк`ачка) ловк`ачка, -и, р. мн. -чек
ловкий (л`овкий) л`овкий; кр. ф. л`овок, ловк`а, л`овко, л`овк`и
ловкость (л`овкость) л`овкость, -и
ловленный (л`овленный) л`овленный; кр. ф. -ен, -ена, прич.
ловля (л`овля) л`овля, -и, р. мн. л`овель
ловушка (лов`ушка) лов`ушка, -и, р. мн. -шек
ловче (л`овче) л`овче и ловч`ее, сравн. ст.
ловчее (л`овчее) л`овчее и ловч`е, сравн. ст.
ловчий (л`овчий) л`овчий 1, прил.
ловчий (л`овчий) л`овчий 2, -его
ловчила (ловч`ила) ловч`ила, -ы, м. и ж.
ловчить (ловч`ить) ловч`ить, -ч`у, -ч`ит
ловчиться (ловч`иться) ловч`иться, -ч`усь, -ч`ится
ловящий (лов`ящий) лов`ящий
ловящийся (лов`ящийся) лов`ящийся
лог (лог) лог, -а, предл. в л`оге и в лог`у, мн. -`а, -`ов; но (в названиях населенных пунктов) Лог, -а, предл. в . Л`оге, напр.: Сух`ой Л`ог (город), Вел`икий Л`ог, К`аменный Л`ог (поселки)
логарифм (логар`ифм) логар`ифм, -а
логарифмика (логар`ифмика) логар`ифмика, -и
логарифмирование (логарифм`ирование) логарифм`ирование, -я
логарифмированный (логарифм`ированный) логарифм`ированный; кр. ф. -ан, -ана
логарифмировать (логарифм`ировать) логарифм`ировать, -рую, -рует
логарифмироваться (логарифм`ироваться) логарифм`ироваться, -руется
логарифмический (логарифм`ический) логарифм`ический
логарифмически-нормальный (логарифм`ически-норм`альный) логарифм`ически-норм`альный
логаэды (лога`эды) лога`эды, -ов, ед. -`эд, -а
логгер (л`оггер) л`оггер, -а
логик (л`огик) л`огик, -а
логика (л`огика) л`огика, -и
логико-математический (л`огико-математ`ический) л`огико-математ`ический
логико-философский (л`огико-филос`офский) л`огико-филос`офский
логисмография (логисмогр`афия) логисмогр`афия, -и
логист (лог`ист) лог`ист, -а
логистик (лог`истик) лог`истик, -а
логистика (лог`истика) лог`истика, -и
логицизм (логиц`изм) логиц`изм, -а
логически (лог`ически) лог`ически
логически безупречный (лог`ически безупр`ечный) лог`ически безупр`ечный
логический (лог`ический) лог`ический
логичность (лог`ичность) лог`ичность, -и
логичный (лог`ичный) лог`ичный; кр. ф. -чен, -чна
логовище (л`оговище) л`оговище, -а
логово (л`огово) л`огово, -а
логограмма (логогр`амма) логогр`амма, -ы
логограф (логогр`аф) логогр`аф, -а
логогриф (логогр`иф) логогр`иф, -а
логометр (лог`ометр) лог`ометр, -а
логопат (логоп`ат) логоп`ат, -а
логопатический (логопат`ический) логопат`ический
логопатия (логоп`атия) логоп`атия, -и
логопед (логоп`ед) логоп`ед, -а
логопедический (логопед`ический) логопед`ический
логопедия (логоп`едия) логоп`едия, -и
логопериодический (логопериод`ический) логопериод`ический
логопсихотерапия (логопсихотерап`ия) логопсихотерап`ия, -и
Логос (Л`огос) Л`огос, -а (филос.)
логотип (логот`ип) логот`ип, -а
логофет (логоф`ет) логоф`ет, -а
Лодейное Поле (Лод`ейное П`оле) Лод`ейное П`оле (город)
лодейнопольский (лодейноп`ольский) лодейноп`ольский (от Лод`ейное П`оле)
лоджийный (л`оджийный) л`оджийный
лоджия (л`оджия) л`оджия, -и
лодзинец (л`одзинец) л`одзинец, -нца, тв. -нцем
лодзинский (л`одзинский) л`одзинский (от Лодзь)
лодзинцы (л`одзинцы) л`одзинцы, -ев, ед. -нец, -нца, тв. -нцем
лодикулы (лод`икулы) лод`икулы, -ул, ед. -ула, -ы
лодка (л`одка) л`одка, -и, р. мн. л`одок
лодочка (л`одочка) л`одочка, -и, р. мн. -чек
лодочки (л`одочки) л`одочки, -чек, ед. -чка, -и (обувь)
лодочник (л`одочник) л`одочник, -а
лодочно-прокатный (л`одочно-прок`атный) л`одочно-прок`атный
лодочный (л`одочный) л`одочный
лодчонка (лодч`онка) лодч`онка, -и, р. мн. -нок
лодыга (лод`ыга) лод`ыга, -и
лодыжка (лод`ыжка) лод`ыжка, -и, р. мн. -жек
лодыжный (лод`ыжный) лод`ыжный
лодырничанье (л`одырничанье) л`одырничанье, -я
лодырничать (л`одырничать) л`одырничать, -аю, -ает
лодырничество (л`одырничество) л`одырничество, -а
лодырь (л`одырь) л`одырь, -я
ложа (л`ожа) л`ожа, -и, тв. -ей (в театре; у ружья; мас`онская л`ожа)
ложбина (ложб`ина) ложб`ина, -ы
ложбинистый (ложб`инистый) ложб`инистый
ложбинка (ложб`инка) ложб`инка, -и, р. мн. -нок
ложбинный (ложб`инный) ложб`инный
ложе (л`оже) л`оже, -а (постель; русло; у ружья)
ложевой (ложев`ой) ложев`ой
ложемент (ложем`ент) ложем`ент, -а
ложечка (л`ожечка) л`ожечка, -и, р. мн. -чек
ложечник (л`ожечник) л`ожечник, -а
ложечница (л`ожечница) л`ожечница, -ы, тв. -ей
ложечный (л`ожечный) л`ожечный
ложиться (лож`иться) лож`иться, лож`усь, лож`ится
ложка (л`ожка) л`ожка, -и, р. мн. л`ожек
ложкарить (ложк`арить) ложк`арить, -рю, -рит
ложкарный (ложк`арный) ложк`арный
ложкарь (ложк`арь) ложк`арь, -`я
ложки-вилки (л`ожки-в`илки) л`ожки-в`илки, л`ожек-в`илок
ложноготический (ложногот`ический) ложногот`ический
ложно истолкованный (л`ожно истолк`ованный) л`ожно истолк`ованный
ложноклассицизм (ложноклассиц`изм) ложноклассиц`изм, -а
ложноклассический (ложнокласс`ический) ложнокласс`ический
ложнококон (ложнок`окон) ложнок`окон, -а
ложнокоренной (ложнокоренн`ой) ложнокоренн`ой
ложнолиственница (ложнол`иственница) ложнол`иственница, -ы, тв. -ей
ложнолопатонос (ложнолопатон`ос) ложнолопатон`ос, -а
ложноногие (ложнон`огие) ложнон`огие, -их
ложноножки (ложнон`ожки) ложнон`ожки, -жек, ед. -жка, -и
ложноочиток (ложнооч`иток) ложнооч`иток, -тка
ложнопаразиты (ложнопараз`иты) ложнопараз`иты, -ов, ед. -з`ит, -а
ложнопатриотический (ложнопатриот`ический) ложнопатриот`ический
ложнопестрянка (ложнопестр`янка) ложнопестр`янка, -и, р. мн. -нок
ложно понятый (л`ожно п`онятый) л`ожно п`онятый
ложнопроволочник (ложнопр`оволочник) ложнопр`оволочник, -а
ложнорусский (ложнор`усский) ложнор`усский
ложносетчатокрылые (ложносетчатокр`ылые) ложносетчатокр`ылые, -ых
ложноскорпион (ложноскорпи`он) ложноскорпи`он, -а
ложнослоник (ложносл`оник) ложносл`оник, -а
ложность (л`ожность) л`ожность, -и
ложнощитовка (ложнощит`овка) ложнощит`овка, -и, р. мн. -вок
ложный (л`ожный) л`ожный; кр. ф. л`ожен, л`ожна
ложок (лож`ок) лож`ок, ложк`а
ложь (ложь) ложь, лжи, тв. л`ожью
лоза (лоз`а) лоз`а, -`ы, мн. л`озы, лоз
лозаннец (лоз`аннец) лоз`аннец, -ннца, тв. -ннцем
лозаннский (лоз`аннский) лоз`аннский (от Лоз`анна)
лозаннцы (лоз`аннцы) лоз`аннцы, -ев, ед. -ннец, -ннца, тв. -ннцем
лозина (лоз`ина) лоз`ина, -ы
лозинка (лоз`инка) лоз`инка, -и, р. мн. -нок
лозиновый (лоз`иновый) лоз`иновый
лозный (л`озный) л`озный
лозняк (лозн`як) лозн`як, -`а
лозняковый (лозняк`овый) лозняк`овый
лознячок (лозняч`ок) лозняч`ок, -чк`а
лозовый (лоз`овый) лоз`овый
лозоплетение (лозоплет`ение) лозоплет`ение, -я
лозоходец (лозох`одец) лозох`одец, -дца, тв. -дцем, р. мн. -дцев
лозоходство (лозох`одство) лозох`одство, -а
лозунг (л`озунг) л`озунг, -а
лозунговость (л`озунговость) л`озунговость, -и
лозунговый (л`озунговый) л`озунговый
Лойола (Лой`ола) Лой`ола, -ы, нескл., м.
лока (л`ока) л`ока, -и (мифол.)
локайский (лок`айский) лок`айский (лок`айская пор`ода лошад`ей)
локализация (локализ`ация) локализ`ация, -и
локализированный (локализ`ированный) локализ`ированный; кр. ф. -ан, -ана
локализировать (локализ`ировать) локализ`ировать, -рую, -рует
локализироваться (локализ`ироваться) локализ`ироваться, -руется
локализованный (локализ`ованный) локализ`ованный; кр. ф. -ан, -ана
локализовать (локализов`ать) локализов`ать, -з`ую, -з`ует
локализоваться (локализов`аться) локализов`аться, -з`уется
локально-биоэкологический (лок`ально-биоэколог`ический) лок`ально-биоэколог`ический
локальность (лок`альность) лок`альность, -и
локальный (лок`альный) лок`альный; кр. ф. -лен, -льна
локарнский (лок`арнский) лок`арнский (от Лок`арно)
локатив (локат`ив) локат`ив, -а
локатор (лок`атор) лок`атор, -а
локаторный (лок`аторный) лок`аторный
локаторщик (лок`аторщик) лок`аторщик, -а
локаут (лок`аут) лок`аут, -а
локаутированный (локаут`ированный) локаут`ированный; кр. ф. -ан, -ана
локаутировать (локаут`ировать) локаут`ировать, -рую, -рует
локаутироваться (локаут`ироваться) локаут`ироваться, -руется
локационный (локаци`онный) локаци`онный
локация (лок`ация) лок`ация, -и
локаята (лока`ята) лока`ята, -ы
локва (л`оква) л`оква, -ы
локо (л`око) л`око, нескл., с. и неизм. (фин.)
локомобиль (локомоб`иль) локомоб`иль, -я
локомобильный (локомоб`ильный) локомоб`ильный
локомотив (локомот`ив) локомот`ив, -а
локомотивец (локомот`ивец) локомот`ивец, -вца, тв. -вцем, р. мн. -вцев
локомотивный (локомот`ивный) локомот`ивный
локомотивовагоноремонтный (локомотивовагонорем`онтный) локомотивовагонорем`онтный
локомотиворемонтный (локомотиворем`онтный) локомотиворем`онтный
локомотивостроение (локомотивостро`ение) локомотивостро`ение, -я
локомотивостроительный (локомотивостро`ительный) локомотивостро`ительный
локомотивский (локомот`ивский) локомот`ивский (от Локомот`ив)
локомотивщик (локомот`ивщик) локомот`ивщик, -а
локомоторный (локомот`орный) локомот`орный
локомоция (локом`оция) локом`оция, -и
локон (л`окон) л`окон, -а
локончик (л`окончик) л`окончик, -а
локотник (локотн`ик) локотн`ик, -`а
локоток (локот`ок) локот`ок, -тк`а
локоточек (локот`очек) локот`очек, -чка
локоть (л`окоть) л`окоть, л`октя, мн. л`окти, -`ей
локрийский лад (локр`ийский л`ад) локр`ийский л`ад
локсодрома (локсодр`ома) локсодр`ома, -ы и локсодр`омия, -и
локсодромия (локсодр`омия) локсодр`омия, -и и локсодр`ома, -ы
локтевой (локтев`ой) локтев`ой
локус (л`окус) л`окус, -а
лолларды (лолл`арды) лолл`арды, -ов, ед. -`ард, -а
лом (лом) лом, -а, мн. -ы и -`ы, -`ов
лома (л`ома) л`ома, нескл., мн., ед. м. и ж. (народ)
ломака (лом`ака) лом`ака, -и, м. и ж.
ломанный (л`оманный) л`оманный; кр. ф. -ан, -ана, прич.
ломануть (ломан`уть) ломан`уть, -н`у, -нёт
ломануться (ломан`уться) ломан`уться, -н`усь, -нётся
ломаный (л`оманый) л`оманый, прил.
ломанье (лом`анье) лом`анье, -я
ломать (лом`ать) лом`ать, -`аю, -`ает
ломаться (лом`аться) лом`аться, -`аюсь, -`ается
ломбард (ломб`ард) ломб`ард, -а
ломбардец (ломб`ардец) ломб`ардец, -дца, тв. -дцем
ломбардный (ломб`ардный) ломб`ардный
ломбардский (ломб`ардский) ломб`ардский (от Ломб`ардия)
ломбардцы (ломб`ардцы) ломб`ардцы, -ев, ед. -дец, -дца, тв. -дцем
ломбер (л`омбер) л`омбер, -а
ломберный (л`омберный) л`омберный
ломброзианский (ломбрози`анский) ломбрози`анский (от Ломбр`озо)
ломброзианство (ломбрози`анство) ломбрози`анство, -а
ломик (л`омик) л`омик, -а
ломить (лом`ить) лом`ить, ломл`ю, л`омит
ломиться (лом`иться) лом`иться, ломл`юсь, л`омится
ломка (л`омка) л`омка, -и, р. мн. л`омок
ломкий (л`омкий) л`омкий; кр. ф. л`омок, л`омк`а, л`омко
ломкость (л`омкость) л`омкость, -и
ломливый (ломл`ивый) ломл`ивый
ломо-компакт (л`омо-комп`акт) л`омо-комп`акт, -а
ломовик (ломов`ик) ломов`ик, -`а
ломовой (ломов`ой) ломов`ой
ломографический (ломограф`ический) ломограф`ический
ломография (ломогр`афия) ломогр`афия, -и
ломонос (ломон`ос) ломон`ос, -а
Ломоносовская премия (Ломон`осовская пр`емия) Ломон`осовская пр`емия
Ломоносовские чтения (Ломон`осовские чт`ения) Ломон`осовские чт`ения
ломоносовский (ломон`осовский) ломон`осовский (от Ломон`осов)
ломоперерабатывающий (ломоперераб`атывающий) ломоперераб`атывающий
ломосдатчик (ломосд`атчик) ломосд`атчик, -а
ломота (лом`ота) лом`ота, -ы
ломотный (лом`отный) лом`отный
ломоть (лом`оть) лом`оть, ломт`я, мн. л`омт`и, -`ей
ломтерезка (ломтер`езка) ломтер`езка, -и, р. мн. -зок
ломтик (л`омтик) л`омтик, -а
ломче (л`омче) л`омче, сравн. ст. (от л`омкий)
ломь (ломь) ломь, -и
ломящий (лом`ящий) лом`ящий
ломящийся (лом`ящийся) лом`ящийся
лонгет (лонг`ет) лонг`ет, -а (мед.)
лонгетка (лонг`етка) лонг`етка, -и, р. мн. -ток
лонгшез (лонгш`ез) лонгш`ез, -а
лондонец (л`ондонец) л`ондонец, -нца, тв. -нцем
лондоновский (л`ондоновский) л`ондоновский (к Дж`ек Л`ондон)
лондонский (л`ондонский) л`ондонский (от Л`ондон)
Лондонский клуб кредиторов (Л`ондонский кл`уб кредит`оров) Л`ондонский кл`уб кредит`оров (международная организация)
лондонцы (л`ондонцы) л`ондонцы, -ев, ед. -нец, -нца, тв. -нцем
лонжа (л`онжа) л`онжа, -и, тв. -ей
лонжерон (лонжер`он) лонжер`он, -а
лонжеронный (лонжер`онный) лонжер`онный
лонный (л`онный) л`онный
лоно (л`оно) л`оно, -а
лопари (лопар`и) лопар`и, -`ей, ед. лоп`арь, -`я (саами)
лопарит (лопар`ит) лопар`ит, -а
лопарка (лоп`арка) лоп`арка, -и, р. мн. -рок
лопарный (л`опарный) л`опарный (от л`опарь)
лопарский (лоп`арский) лоп`арский (от лопар`и)
лопарь (л`опарь) л`опарь, -я (трос)
лопастехвостый (лопастехв`остый) лопастехв`остый
лопастный (л`опастный) л`опастный
лопасть (л`опасть) л`опасть, -и, мн. -и, -`ей и -ей
лопата (лоп`ата) лоп`ата, -ы
лопатень (лоп`атень) лоп`атень, -тня
лопатить (лоп`атить) лоп`атить, -`ачу, -`атит
лопатище (лопат`ище) лопат`ище, -а
лопатка (лоп`атка) лоп`атка, -и, р. мн. -ток
лопатовидный (лопатов`идный) лопатов`идный; кр. ф. -ден, -дна
лопатоногие (лопатон`огие) лопатон`огие, -их
лопатонос (лопатон`ос) лопатон`ос, -а
лопатообразный (лопатообр`азный) лопатообр`азный; кр. ф. -зен, -зна
лопаточка (лоп`аточка) лоп`аточка, -и, р. мн. -чек
лопаточный (лоп`аточный) лоп`аточный
лопатчатый (лоп`атчатый) лоп`атчатый
лопать (л`опать) л`опать, -аю, -ает
лопаться (л`опаться) л`опаться, -аюсь, -ается
Лопахин (Лоп`ахин) Лоп`ахин, -а (лит. персонаж; делец)
лопаченный (лоп`аченный) лоп`аченный; кр. ф. -ен, -ена
лопинг (л`опинг) л`опинг, -а
лопнуть (л`опнуть) л`опнуть, -ну, -нет
лополит (лопол`ит) лопол`ит, -а
лопотание (лопот`ание) лопот`ание, -я
лопотать (лопот`ать) лопот`ать, лопоч`у, лоп`очет
лопотун (лопот`ун) лопот`ун, -`а
лопотунья (лопот`унья) лопот`унья, -и, р. мн. -ний
лопоухий (лопо`ухий) лопо`ухий
лопочущий (лоп`очущий) лоп`очущий
Лопские погосты (Л`опские пог`осты) Л`опские пог`осты (ист.)
лопский (л`опский) л`опский
лопух (лоп`ух) лоп`ух, -`а
лопухнуться (лопухн`уться) лопухн`уться, -н`усь, -нётся
лопуховый (лопух`овый) лопух`овый
лопушистый (лопуш`истый) лопуш`истый
лопушник (лоп`ушник) лоп`ушник, -а
лопушок (лопуш`ок) лопуш`ок, -шк`а
лопь (лопь) лопь, -и (саамы, ист.)
лор (лор) лор, -а (врач)
лорд (лорд) лорд, -а
лорд-канцлер (лорд-к`анцлер) лорд-к`анцлер, -а
лорд-мэр (лорд-м`эр) лорд-м`эр, -а
лордоз (лорд`оз) лорд`оз, -а
лордский (л`ордский) л`ордский
лордство (л`ордство) л`ордство, -а
лорд - хранитель печати (л`орд - хран`итель печ`ати) л`орд - хран`итель печ`ати
Лоренц (Л`оренц) Л`оренц, -а: преобразов`ания Л`оренца, с`ила Л`оренца, уравн`ения Л`оренца - М`аксвелла
Лоренцо Великолепный (Лор`енцо Великол`епный) Лор`енцо Великол`епный
лоретка (лор`етка) лор`етка, -и, р. мн. -ток
лори (л`ори) л`ори, нескл., м.
лориевые (л`ориевые) л`ориевые, -ых
лорнет (лорн`ет) лорн`ет, -а
лорнетка (лорн`етка) лорн`етка, -и, р. мн. -ток
лорнетный (лорн`етный) лорн`етный
лорнирование (лорн`ирование) лорн`ирование, -я
лорнированный (лорн`ированный) лорн`ированный; кр. ф. -ан, -ана
лорнировать (лорн`ировать) лорн`ировать, -рую, -рует
лорнироваться (лорн`ироваться) лорн`ироваться, -руюсь, -руется
лоро (л`оро) л`оро, нескл., с. и неизм. (фин.)
лорорганы (лор`органы) лор`органы, -ов
лоротделение (лоротдел`ение) лоротдел`ение, -я
лорум (л`орум) л`орум, -а (лента)
лосанджелесец (лос`анджелесец) лос`анджелесец, -сца, тв. -сцем
лос-анджелесский (лос-`анджелесский) лос-`анджелесский (от Лос-`Анджелес)
лосанджелесцы (лос`анджелесцы) лос`анджелесцы, -ев, ед. -сец, -сца, тв. -сцем
лосевод (лосев`од) лосев`од, -а
лосеводство (лосев`одство) лосев`одство, -а
лосеводческий (лосев`одческий) лосев`одческий
лосёвый (лосёвый) лосёвый
лосёнок (лосёнок) лосёнок, -нка, мн. лос`ята, -`ят
лосеферма (лосеф`ерма) лосеф`ерма, -ы
лосина (лос`ина) лос`ина, -ы (лосиная кожа, лосиное мясо)
лосинный (лос`инный) лос`инный (от лос`ина и лос`ины)
лосиноостровский (лосиноостр`овский) лосиноостр`овский (от Лос`иный `Остров)
лосины (лос`ины) лос`ины, -`ин (штаны)
лосиный (лос`иный) лос`иный (от лось)
Лосиный Остров (Лос`иный `Остров) Лос`иный `Остров (природная зона в Москве)
лосиха (лос`иха) лос`иха, -и
лоск (лоск) лоск, -а
лоскут (л`оскут) л`оскут, -а (остатки в нек-рых производствах)
лоскут (лоск`ут) лоск`ут, -`а, мн. -`ы, -`ов и лоск`утья, -ьев
лоскутик (лоск`утик) лоск`утик, -а
лоскутный (лоск`утный) лоск`утный
лоскуток (лоскут`ок) лоскут`ок, -тк`а
лоскуточек (лоскут`очек) лоскут`очек, -чка
лоснистость (лосн`истость) лосн`истость, -и
лоснистый (лосн`истый) лосн`истый
лосниться (лосн`иться) лосн`иться, -н`юсь, -н`ится
лососёвый (лососёвый) лососёвый
лососеобразные (лососеобр`азные) лососеобр`азные, -ых
лососий (лос`осий) лос`осий, -ья, -ье
лососина (лосос`ина) лосос`ина, -ы
лососинный (лосос`инный) лосос`инный (от лосос`ина)
лососка (лос`оска) лос`оска, -и, р. мн. -сок
лосось (л`ос`ось) л`ос`ось, -я
лось (лось) лось, -я, мн. -и, -`ей и -ей
лосьон (лось`он) лось`он, -а
лосьонный (лось`онный) лось`онный
лосятина (лос`ятина) лос`ятина, -ы
лосятник (лос`ятник) лос`ятник, -а
лот (лот) лот, -а
лотаппарат (лотаппар`ат) лотаппар`ат, -а
лотарингец (лотар`ингец) лотар`ингец, -гца, тв. -гцем
лотарингский (лотар`ингский) лотар`ингский (от Лотар`ингия)
лотарингцы (лотар`ингцы) лотар`ингцы, -ев, ед. -гец, -гца, тв. -гцем
лотерейный (лотер`ейный) лотер`ейный
лотерейщик (лотер`ейщик) лотер`ейщик, -а
лотерея (лотер`ея) лотер`ея, -и
лотерея-аллегри (лотер`ея-алл`егри) лотер`ея-алл`егри, лотер`еи-алл`егри
лотковый (лотк`овый) лотк`овый
лотлинь (л`отлинь) л`отлинь, -я
лотмановский (л`отмановский) л`отмановский (от Л`отман)
лотный (л`отный) л`отный
лото (лот`о) лот`о, нескл., с.
лотовой (лотов`ой) лотов`ой, -`ого (тот, кто измеряет глубину лотом)
лотовый (л`отовый) л`отовый
лоток (лот`ок) лот`ок, лотк`а
лотос (л`отос) л`отос, -а
лотосовидный (лотосов`идный) лотосов`идный; кр. ф. -ден, -дна
лотосовый (л`отосовый) л`отосовый
лототрон (лототр`он) лототр`он, -а
лоточек (лот`очек) лот`очек, -чка
лоточник (лот`очник) лот`очник, -а (от лот`ок)
лоточница (лот`очница) лот`очница, -ы, тв. -ей (от лот`ок)
лоточный (лот`очный) лот`очный (от лот`ок)
лотошить (лотош`ить) лотош`ить, -ш`у, -ш`ит
лотошиться (лотош`иться) лотош`иться, -ш`усь, -ш`ится
лотошник (лот`ошник) лот`ошник, -а (от лот`о)
лотошница (лот`ошница) лот`ошница, -ы, тв. -ей (от лот`о)
лотошный (лот`ошный) лот`ошный (от лот`о)
лотсианский (лотси`анский) лотси`анский (от Л`отси)
лотсианство (лотси`анство) лотси`анство, -а
лотто (л`отто) л`отто, нескл., с. (в названиях нек-рых лотерей)
лоуренсий (лоур`енсий) лоур`енсий, -я
лофотрихи (лофотр`ихи) лофотр`ихи, -ов, ед. -тр`их, -а
лофофора (лофоф`ора) лофоф`ора, -ы
лофохлоа (лофохл`оа) лофохл`оа, нескл., с.
лох (лох) лох, -а (жарг.)
лоханка (лох`анка) лох`анка, -и, р. мн. -нок
лоханный (лох`анный) лох`анный
лоханочный (лох`аночный) лох`аночный
лохань (лох`ань) лох`ань, -и
лохматить (лохм`атить) лохм`атить, -`ачу, -`атит
лохматиться (лохм`атиться) лохм`атиться, -`ачусь, -`атится
лохматый (лохм`атый) лохм`атый
лохматящий (лохм`атящий) лохм`атящий
лохматящийся (лохм`атящийся) лохм`атящийся
лохмач (лохм`ач) лохм`ач, -`а, тв. -`ом
лохмаченный (лохм`аченный) лохм`аченный; кр. ф. -ен, -ена
лохмотник (лохм`отник) лохм`отник, -а
лохмотница (лохм`отница) лохм`отница, -ы, тв. -ей
лохмотья (лохм`отья) лохм`отья, -ьев
лохмы (л`охмы) л`охмы, лохм
лох-несский (лох-н`есский) лох-н`есский (от Лох-Н`есс)
лоховатый (лохов`атый) лохов`атый
лоховина (лохов`ина) лохов`ина, -ы
лоховый (л`оховый) л`оховый
лохотрон (лохотр`он) лохотр`он, -а (жарг.)
лохотронщик (лохотр`онщик) лохотр`онщик, -а
лоцирование (лоц`ирование) лоц`ирование, -я
лоцированный (лоц`ированный) лоц`ированный; кр. ф. -ан, -ана
лоцировать (лоц`ировать) лоц`ировать, -рую, -рует
лоцироваться (лоц`ироваться) лоц`ироваться, -руется
лоция (л`оция) л`оция, -и
лоцман (л`оцман) л`оцман, -а
лоцманский (л`оцманский) л`оцманский
лоцманство (л`оцманство) л`оцманство, -а
лоцмейстер (лоцм`ейстер) лоцм`ейстер, -а
лошадёнка (лошадёнка) лошадёнка, -и, р. мн. -нок
лошадиный (лошад`иный) лошад`иный
лошадка (лош`адка) лош`адка, -и, р. мн. -док
лошадник (лош`адник) лош`адник, -а
лошадница (лош`адница) лош`адница, -ы, тв. -ей
лошадушка (лош`адушка) лош`адушка, -и, р. мн. -шек
лошадь (л`ошадь) л`ошадь, -и, мн. -и, -`ей, -`ям, -дьм`и и -`ями, -`ях; но: г`од Л`ошади (по восточному календарю), Л`ошадь, -и (о том, кто родился в этот год)
лошак (лош`ак) лош`ак, -`а
лошачий (лош`ачий) лош`ачий, -ья, -ье
лошачиха (лошач`иха) лошач`иха, -и
лошачок (лошач`ок) лошач`ок, -чк`а
лошонок (лош`онок) лош`онок, -нка, мн. лош`ата, -`ат
лощение (лощ`ение) лощ`ение, -я
лощёнка (лощёнка) лощёнка, -и, р. мн. -нок
лощённый (лощённый) лощённый; кр. ф. -ён, -ен`а, прич.
лощёный (лощёный) лощёный, прил.
лощилка (лощ`илка) лощ`илка, -и, р. мн. -лок
лощильный (лощ`ильный) лощ`ильный
лощильщик (лощ`ильщик) лощ`ильщик, -а
лощильщица (лощ`ильщица) лощ`ильщица, -ы, тв. -ей
лощина (лощ`ина) лощ`ина, -ы
лощинка (лощ`инка) лощ`инка, -и, р. мн. -нок
лощить (лощ`ить) лощ`ить, лощ`у, лощ`ит
лощиться (лощ`иться) лощ`иться, лощ`ится
лояльность (ло`яльность) ло`яльность, -и
лояльный (ло`яльный) ло`яльный; кр. ф. -лен, -льна
ЛТД (ЛТД) ЛТД [элтэд`э], нескл., м. (сокр.: лечебно-трудовой диспансер)
ЛТП (ЛТП) ЛТП [элтэп`э], нескл., м. (сокр.: лечебно-трудовой профилакторий)
луазелерия (луазел`ерия) луазел`ерия, -и
луандец (лу`андец) лу`андец, -дца, тв. -дцем
луандиец (луанд`иец) луанд`иец, -`ийца, тв. -`ийцем
луандийка (луанд`ийка) луанд`ийка, -и, р. мн. -`иек
луандийский (луанд`ийский) луанд`ийский (от Лу`анда)
луандийцы (луанд`ийцы) луанд`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
луандский (лу`андский) лу`андский (от Лу`анда)
луандцы (лу`андцы) лу`андцы, -ев, ед. -дец, -дца, тв. -дцем
луарский (лу`арский) лу`арский (от Лу`ара)
луб (луб) луб, -а, мн. л`убья, -ьев
луба (л`уба) л`уба, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
лубенеть (лубен`еть) лубен`еть, -`еет
лубенский (л`убенский) л`убенский (от Л`убны)
лубковый (лубк`овый) лубк`овый
лубовой и лубовый (лубов`ой и л`убовый) лубов`ой и л`убовый
лубоволокнистый (лубоволокн`истый) лубоволокн`истый
лубоед (лубо`ед) лубо`ед, -а
лубок (луб`ок) луб`ок, лубк`а
лубочек (луб`очек) луб`очек, -чка
лубочность (луб`очность) луб`очность, -и
лубочный (луб`очный) луб`очный; кр. ф. -чен, -чна
лубрикатор (лубрик`атор) лубрик`атор, -а (тех.)
лубянка (луб`янка) луб`янка, -и, р. мн. -нок (изделие из луба)
Лубянка (Луб`янка) Луб`янка, -и (площадь и учреждение)
лубяной (лубян`ой) лубян`ой
лубянский (луб`янский) луб`янский (от Луб`янка)
лувийский (лув`ийский) лув`ийский
лувийцы (лув`ийцы) лув`ийцы, -ев
Лувр (Лувр) Лувр, -а
луврский (л`уврский) л`уврский (от Лувр)
луг (луг) луг, -а, предл. на луг`у, мн. -`а, -`ов
луганда (луг`анда) луг`анда, нескл., м. и неизм. (Язык)
луганец (луг`анец) луг`анец, -нца, тв. -нцем
луганский (луг`анский) луг`анский (от Луг`анск)
луганцы (луг`анцы) луг`анцы, -ев, ед. -нец, -нца, тв. -нцем
луганчане (луганч`ане) луганч`ане, -`ан, ед. -`анин, -а
луганчанин (луганч`анин) луганч`анин, -а
луганчанка (луганч`анка) луганч`анка, -и, р. мн. -нок
Луганщина (Луг`анщина) Луг`анщина, -ы (к Луг`анск)
луговедение (лугов`едение) лугов`едение, -я
луговик (лугов`ик) лугов`ик, -`а
луговина (лугов`ина) лугов`ина, -ы
луговинка (лугов`инка) лугов`инка, -и, р. мн. -нок
луговинный (лугов`инный) лугов`инный
луговка (л`уг`овка) л`уг`овка, -и, р. мн. -вок
лугово-альпийский (л`угово-альп`ийский) л`угово-альп`ийский
луговод (лугов`од) лугов`од, -а
луговодство (лугов`одство) лугов`одство, -а
луговодческий (лугов`одческий) лугов`одческий
луговой (лугов`ой) лугов`ой
лугово-марийский (л`угово-мар`ийский) л`угово-мар`ийский
лугово-степной (л`угово-степн`ой) л`угово-степн`ой
лугомелиоративный (лугомелиорат`ивный) лугомелиорат`ивный
лугомелиоратор (лугомелиор`атор) лугомелиор`атор, -а
лугомелиорация (лугомелиор`ация) лугомелиор`ация, -и
лугопастбищный (лугоп`астбищный) лугоп`астбищный
луда (л`уда) л`уда, -ы
луддитский (лудд`итский) лудд`итский
луддиты (лудд`иты) лудд`иты, -ов, ед. -`ит, -а
лудильный (луд`ильный) луд`ильный
лудильщик (луд`ильщик) луд`ильщик, -а
лудить (луд`ить) луд`ить, луж`у, л`уд`ит
лудиться (луд`иться) луд`иться, л`уд`ится
лудольфов (луд`ольфов) луд`ольфов, -а, -о (от Луд`ольф): луд`ольфово числ`о
лудящий (луд`ящий) луд`ящий
лудящийся (луд`ящийся) луд`ящийся
лужа (л`ужа) л`ужа, -и, тв. -ей
лужаечка (луж`аечка) луж`аечка, -и, р. мн. -чек
лужайка (луж`айка) луж`айка, -и, р. мн. -`аек
лужане (луж`ане) луж`ане, -`ан, ед. -`анин, -а (от Л`уга)
лужанин (луж`анин) луж`анин, -а (от Л`уга)
лужанка (луж`анка) луж`анка, -и, р. мн. -нок
лужение (луж`ение) луж`ение, -я
лужённый (лужённый) лужённый; кр. ф. -ён, -ен`а, прич.
лужёный (лужёный) лужёный, прил.
лужица (л`ужица) л`ужица, -ы, тв. -ей (от л`ужа)
Лужица (Л`ужица) Л`ужица, -ы, тв. -ей (ист.-геогр. область в Германии)
лужицкий (л`ужицкий) л`ужицкий (от Л`ужица)
лужичане (лужич`ане) лужич`ане, -`ан, ед. -`анин, -а
лужичанин (лужич`анин) лужич`анин, -а
лужичанка (лужич`анка) лужич`анка, -и, р. мн. -нок
Лужнецкая набережная (Лужн`ецкая н`абережная) Лужн`ецкая н`абережная (в Москве)
Лужники (Лужник`и) Лужник`и, -`ов (местность в Москве)
лужниковский (лужник`овский) лужник`овский (от Лужник`и)
лужок (луж`ок) луж`ок, лужк`а, предл. на лужк`е и на лужк`у
лужочек (луж`очек) луж`очек, -чка
лужский (л`ужский) л`ужский (от Л`уга, город)
луза (л`уза) л`уза, -ы
лузга (лузг`а) лузг`а, -`и
лузганье (л`узганье) л`узганье, -я
лузгать (л`узгать) л`узгать, -аю, -ает
лузговейка (лузгов`ейка) лузгов`ейка, -и, р. мн. -`еек
лузитанский (лузит`анский) лузит`анский (к лузит`аны и Лузит`ания)
лузитаны (лузит`аны) лузит`аны, -`ан
лузный (л`узный) л`узный
луидор (луид`ор) луид`ор, -а
луизианец (луизи`анец) луизи`анец, -нца, тв. -нцем
луизианка (луизи`анка) луизи`анка, -и, р. мн. -нок
луизианский (луизи`анский) луизи`анский (от Луизи`ана)
луизианцы (луизи`анцы) луизи`анцы, -ев, ед. -нец, -нца, тв. -нцем
лук (лук) лук 1, -а и -у (растение)
лук (лук) лук 2, -а (оружие)
лука (лук`а) лук`а, -`и, мн. л`уки, лук (изгиб)
лукавец (лук`авец) лук`авец, -вца, тв. -вцем, р. мн. -вцев
лукавинка (лук`авинка) лук`авинка, -и
лукавить (лук`авить) лук`авить, -влю, -вит
лукавица (лук`авица) лук`авица, -ы, тв. -ей
лукавость (лук`авость) лук`авость, -и
лукавство (лук`авство) лук`авство, -а
лукавствовать (лук`авствовать) лук`авствовать, -твую, -твует
лукавый (лук`авый) лук`авый
лукавящий (лук`авящий) лук`авящий
луканы (лук`аны) лук`аны, -ов (племена)
лукать (лук`ать) лук`ать, -`аю, -`ает
лукаться (лук`аться) лук`аться, -`аюсь, -`ается
лук-батун (л`ук-бат`ун) л`ук-бат`ун, л`ука-бат`уна
Луки (Л`уки) Л`уки, Лук: Вел`икие Л`уки (город)
луковица (л`уковица) л`уковица, -ы, тв. -ей
луковичка (л`уковичка) л`уковичка, -и, р. мн. -чек
луковичный (л`уковичный) л`уковичный
луковка (л`уковка) л`уковка, -и, р. мн. -вок
луковод (луков`од) луков`од, -а
луководство (луков`одство) луков`одство, -а
луковый (л`уковый) л`уковый
лукоморский (луком`орский) луком`орский
лукоморье (луком`орье) луком`орье, -я, р. мн. -рий
лукорезка (лукор`езка) лукор`езка, -и, р. мн. -зок
лукоуборочный (лукоуб`орочный) лукоуб`орочный
лукошечко (лук`ошечко) лук`ошечко, -а, мн. -чки, -чек
лукошко (лук`ошко) лук`ошко, -а, мн. -шки, -шек
лук-порей (л`ук-пор`ей) л`ук-пор`ей, л`ука-пор`ея
лукративный (лукрат`ивный) лукрат`ивный; кр. ф. -вен, -вна
лук-репка (л`ук-р`епка) л`ук-р`епка, л`ука-р`епки
лук-севок (л`ук-сев`ок) л`ук-сев`ок, л`ука-севк`а
лукуллов пир (лук`уллов п`ир) лук`уллов п`ир, лук`уллова п`ира
лукулловский пир (лук`улловский п`ир) лук`улловский п`ир
лумп (лумп) лумп, -а
луна (лун`а) лун`а, -`ы, мн. л`уны, лун и (спутник Земли, астр.) Лун`а, -`ы; ничт`о не в`ечно под лун`ой
луна-парк (л`уна-п`арк) л`уна-п`арк, -а
лунарный (лун`арный) лун`арный
луна-рыба (лун`а-р`ыба) лун`а-р`ыба, лун`ы-р`ыбы
лунатизм (лунат`изм) лунат`изм, -а
лунатик (лун`атик) лун`атик, -а
лунатический (лунат`ический) лунат`ический
лунатичка (лунат`ичка) лунат`ичка, -и, р. мн. -чек
лунда (л`унда) л`унда, нескл., мн., ед. м. и ж. (народ)
лунит (лун`ит) лун`ит, -а
лунка (л`унка) л`унка, -и, р. мн. л`унок
лункование (лунков`ание) лунков`ание, -я
лунник (л`унник) л`унник, -а
лунница (л`унница) л`унница, -ы, тв. -ей
лунно-белый (л`унно-б`елый) л`унно-б`елый
лунно-звёздный (л`унно-звёздный) л`унно-звёздный
лунно-солнечный (л`унно-с`олнечный) л`унно-с`олнечный
лунный (л`унный) л`унный
лунодром (лунодр`ом) лунодр`ом, -а
лунообразный (лунообр`азный) лунообр`азный; кр. ф. -зен, -зна
луносеменник (луносеменн`ик) луносеменн`ик, -`а
луносеменниковые (луносеменник`овые) луносеменник`овые, -ых
лунотрясение (лунотряс`ение) лунотряс`ение, -я
луноход (лунох`од) лунох`од, -а
луноходный (лунох`одный) лунох`одный
луночка (л`уночка) л`уночка, -и, р. мн. -чек
луночный (л`уночный) л`уночный
лунь (лунь) лунь, -`я
луораветланка (луораветл`анка) луораветл`анка, -и, р. мн. -нок
луораветланский (луораветл`анский) луораветл`анский
луораветланы (луораветл`аны) луораветл`аны, -ов, ед. -л`ан, -а
лупа (л`упа) л`упа, -ы
лупанарий (лупан`арий) лупан`арий, -я
луперкалии (луперк`алии) луперк`алии, -ий
лупинг (л`упинг) л`упинг, -а
лупить (луп`ить) луп`ить, лупл`ю, л`упит
лупиться (луп`иться) луп`иться, л`упится
лупка (л`упка) л`упка, -и
лупленный (л`упленный) л`упленный; кр. ф. -ен, -ена, прич.
лупленый (л`упленый) л`упленый, прил.
лупоглазый (лупогл`азый) лупогл`азый
лупулин (лупул`ин) лупул`ин, -а
лупцевание (лупцев`ание) лупцев`ание, -я
лупцевать (лупцев`ать) лупцев`ать, -ц`ую, -ц`ует
лупцованный (лупц`ованный) лупц`ованный; кр. ф. -ан, -ана
лупцовка (лупц`овка) лупц`овка, -и
лупящий (л`упящий) л`упящий
лупящийся (л`уп`ящийся) л`уп`ящийся
лур (лур) лур, -а (скандинавский муз. инструмент)
лура (л`ура) л`ура, -ы (французский муз. инструмент)
луристанский (лурист`анский) лурист`анский (от Лурист`ан)
лурский (л`урский) л`урский
луры (л`уры) л`уры, -ов (народность в Иране)
лусакец (лус`акец) лус`акец, -кца, тв. -кцем
лусакский (лус`акский) лус`акский (от Лус`ака)
лусакцы (лус`акцы) лус`акцы, -ев, ед. -кец, -кца, тв. -кцем
лускать (л`ускать) л`ускать, -аю, -ает
лутрасил (лутрас`ил) лутрас`ил, -а
лутц (лутц) лутц, -а, тв. -ем, р. мн. -ев
луфарь (луф`арь) луф`арь, -`я
лухья (л`ухья) л`ухья, нескл., мн., ед. м. и ж. (народ)
луцкий (л`уцкий) л`уцкий (от Луцк)
луч (луч) луч, -`а, тв. -`ом
лучане (луч`ане) луч`ане, -`ан, ед. -`анин, -а (от Луцк)
лучанин (луч`анин) луч`анин, -а (от Луцк)
лучевидный (лучев`идный) лучев`идный; кр. ф. -ден, -дна
лучевой (лучев`ой) лучев`ой
лучегорец (лучег`орец) лучег`орец, -рца, тв. -рцем
лучегорский (лучег`орский) лучег`орский (от Лучег`орск)
лучегорцы (лучег`орцы) лучег`орцы, -ев, ед. -рец, -рца, тв. -рцем
лучезапястный (лучезап`ястный) лучезап`ястный
лучезарность (лучез`арность) лучез`арность, -и
лучезарный (лучез`арный) лучез`арный; кр. ф. -рен, -рна
лучеиспускание (лучеиспуск`ание) лучеиспуск`ание, -я
лучеиспускательный (лучеиспуск`ательный) лучеиспуск`ательный
лучеиспускающий (лучеиспуск`ающий) лучеиспуск`ающий
лучение (луч`ение) луч`ение, -я
лучённый (лучённый) лучённый; кр. ф. -ён, -ен`а
лучеобразный (лучеобр`азный) лучеобр`азный; кр. ф. -зен, -зна
лучепёрые (лучепёрые) лучепёрые, -ых
лучепреломление (лучепреломл`ение) лучепреломл`ение, -я
лучепреломляемость (лучепреломл`яемость) лучепреломл`яемость, -и
лучизм (луч`изм) луч`изм, -а
лучик (л`учик) л`учик, -а
лучина (луч`ина) луч`ина, -ы
лучинка (луч`инка) луч`инка, -и, р. мн. -нок
лучинный (луч`инный) луч`инный
лучиночный (луч`иночный) луч`иночный
лучинушка (луч`инушка) луч`инушка, -и, р. мн. -шек
лучистость (луч`истость) луч`истость, -и
лучистый (луч`истый) луч`истый
лучить (луч`ить) луч`ить, луч`у, луч`ит
лучиться (луч`иться) луч`иться, луч`усь, луч`ится
лучицы (луч`ицы) луч`ицы, -`иц, ед. -`ица, -ы, тв. - ей (водоросли)
лучковый (лучк`овый) лучк`овый
лучник (л`учник) л`учник, -а
лучница (л`учница) л`учница, -ы, тв. -ей
лучной (лучн`ой) лучн`ой (лучн`ой сп`орт)
лучок (луч`ок) луч`ок 1, лучк`а и лучк`у (к лук 1)
лучок (луч`ок) луч`ок 2, лучк`а (к лук 2 ; часть смычка)
лучше (л`учше) л`учше, сравн. ст.
лучший (л`учший) л`учший
лущёвка (лущёвка) лущёвка, -и, р. мн. -вок
лущение (лущ`ение) лущ`ение, -я
лущённый (лущённый) лущённый; кр. ф. -ён, -ен`а, прич.
лущёный (лущёный) лущёный, прил.
лущильник (лущ`ильник) лущ`ильник, -а
лущильный (лущ`ильный) лущ`ильный
лущить (лущ`ить) лущ`ить, лущ`у, лущ`ит
лущиться (лущ`иться) лущ`иться, лущ`ится
ЛФК (ЛФК) ЛФК [элфэк`а], нескл., ж. (сокр.: лечебная физкультура)
лыжероллеры (лыжер`оллеры) лыжер`оллеры, -ов, ед. -р`оллер, -а
лыжехранилище (лыжехран`илище) лыжехран`илище, -а
лыжи (л`ыжи) л`ыжи, лыж, ед. л`ыжа, -и, тв. -ей
лыжина (л`ыжина) л`ыжина, -ы
лыжник (л`ыжник) л`ыжник, -а
лыжница (л`ыжница) л`ыжница, -ы, тв. -ей
лыжный (л`ыжный) л`ыжный
лыжня (лыжн`я) лыжн`я, -`и, р. мн. -`ей
лыко (л`ыко) л`ыко, -а, мн. л`ыки, лык
лыковый (л`ыковый) л`ыковый
лыкодёр (лыкодёр) лыкодёр, -а
лынять (лын`ять) лын`ять, -`яю, -`яет (устар. к отл`ынивать)
лысенковец (лыс`енковец) лыс`енковец, -вца, тв. -вцем, р. мн. -вцев
лысенковский (лыс`енковский) лыс`енковский (от Лыс`енко)
лысенковщина (лыс`енковщина) лыс`енковщина, -ы
лысенький (л`ысенький) л`ысенький
лысеть (лыс`еть) лыс`еть, -`ею, -`еет
лысина (л`ысина) л`ысина, -ы
лысинка (л`ысинка) л`ысинка, -и, р. мн. -нок
лысоватый (лысов`атый) лысов`атый
лысун (лыс`ун) лыс`ун, -`а
лысуха (лыс`уха) лыс`уха, -и
лысый (л`ысый) л`ысый; кр. ф. лыс, лыс`а, л`ысо
лысьвенский (л`ысьвенский) л`ысьвенский (от Л`ысьва)
лытать (лыт`ать) лыт`ать, -`аю, -`ает (избегать, устар.)
лычки (л`ычки) л`ычки, л`ычек, ед. л`ычка, -и (нашивки на погонах)
лычко (л`ычко) л`ычко, -а, мн. л`ычки, л`ычек (от л`ыко)
лычный (л`ычный) л`ычный
львёнок (львёнок) львёнок, -нка, мн. льв`ята, -`ят
львинка (льв`инка) льв`инка, -и, р. мн. -нок (муха)
Львиное Сердце (Льв`иное С`ердце) Льв`иное С`ердце: Р`ичард Льв`иное С`ердце
львиный (льв`иный) льв`иный
львица (льв`ица) льв`ица, -ы, тв. -ей
львовский (льв`овский) льв`овский (от Львов)
Львовщина (Льв`овщина) Льв`овщина, -ы (к Львов)
львовяне (львов`яне) львов`яне, -`ян, ед. -`янин, -а
львовянин (львов`янин) львов`янин, -а
львовянка (львов`янка) львов`янка, -и, р. мн. -нок
львятник (льв`ятник) льв`ятник, -а
льговец (льг`овец) льг`овец, -вца, тв. -вцем
льговский (льг`овский) льг`овский (от Льгов)
льговцы (льг`овцы) льг`овцы, -ев, ед. -вец, -вца, тв. -вцем
льговчане (льговч`ане) льговч`ане, -`ан, ед. -`анин, -а
льговчанин (льговч`анин) льговч`анин, -а
льгота (льг`ота) льг`ота, -ы
льготирование (льгот`ирование) льгот`ирование, -я
льготированный (льгот`ированный) льгот`ированный; кр. ф. -ан, -ана
льготировать (льгот`ировать) льгот`ировать, -рую, -рует
льготироваться (льгот`ироваться) льгот`ироваться, -руюсь, -руется
льготник (льг`отник) льг`отник, -а
льготница (льг`отница) льг`отница, -ы, тв. -ей
льготность (льг`отность) льг`отность, -и
льготный (льг`отный) льг`отный; кр. ф. -тен, -тна
льдина (льд`ина) льд`ина, -ы
льдинка (льд`инка) льд`инка, -и, р. мн. -нок
льдистый (льд`истый) льд`истый
льдогенератор (льдогенер`атор) льдогенер`атор, -а
льдодробилка (льдодроб`илка) льдодроб`илка, -и, р. мн. -лок
льдонасыщенный (льдонас`ыщенный) льдонас`ыщенный
льдообразование (льдообразов`ание) льдообразов`ание, -я
льдопроизводство (льдопроизв`одство) льдопроизв`одство, -а
льдоуборочный (льдоуб`орочный) льдоуб`орочный
льдохранилище (льдохран`илище) льдохран`илище, -а
лье (лье) лье, нескл., с.
льновод (льнов`од) льнов`од, -а
льноводный (льнов`одный) льнов`одный
льноводство (льнов`одство) льнов`одство, -а
льноводческий (льнов`одческий) льнов`одческий
льноволокно (льноволокн`о) льноволокн`о, -`а
льновые (льн`овые) льн`овые, -ых
льнозавод (льнозав`од) льнозав`од, -а
льнозаготовительный (льнозаготов`ительный) льнозаготов`ительный
льнозаготовки (льнозагот`овки) льнозагот`овки, -вок
льноклеверотёрка (льноклеверотёрка) льноклеверотёрка, -и, р. мн. -рок
льнокомбайн (льнокомб`айн) льнокомб`айн, -а
льнокомбинат (льнокомбин`ат) льнокомбин`ат, -а
льноконоплемялка (льноконоплем`ялка) льноконоплем`ялка, -и, р. мн. -лок
льнолавсан (льнолавс`ан) льнолавс`ан, -а
льнолавсановый (льнолавс`ановый) льнолавс`ановый
льномолотилка (льномолот`илка) льномолот`илка, -и, р. мн. -лок
льномялка (льном`ялка) льном`ялка, -и, р. мн. -лок
льномяльный (льном`яльный) льном`яльный
льнообрабатывающий (льнообраб`атывающий) льнообраб`атывающий
льноочиститель (льноочист`итель) льноочист`итель, -я
льноочистительный (льноочист`ительный) льноочист`ительный
льнопенькозавод (льнопенькозав`од) льнопенькозав`од, -а
льнопенькопродукция (льнопенькопрод`укция) льнопенькопрод`укция, -и
льноперерабатывающий (льноперераб`атывающий) льноперераб`атывающий
льноподборщик (льноподб`орщик) льноподб`орщик, -а
льноподборщик-молитилка (льноподб`орщик-молит`илка) льноподб`орщик-молит`илка, льноподб`орщика-молот`илки
льнопоставки (льнопост`авки) льнопост`авки, -вок
льнопрядение (льнопряд`ение) льнопряд`ение, -я
льнопрядильный (льнопряд`ильный) льнопряд`ильный
льнопрядильня (льнопряд`ильня) льнопряд`ильня, -и, р. мн. -лен
льнопрядильщик (льнопряд`ильщик) льнопряд`ильщик, -а
льнопрядильщица (льнопряд`ильщица) льнопряд`ильщица, -ы, тв. -ей
льнорасстилочный (льнорасст`илочный) льнорасст`илочный
льносемя (льнос`емя) льнос`емя, -мени, мн. -мен`а, -м`ян, -мен`ам
льносемяочистительный (льносемяочист`ительный) льносемяочист`ительный
льносеющий (льнос`еющий) льнос`еющий
льносовхоз (льносовх`оз) льносовх`оз, -а
льносушилка (льносуш`илка) льносуш`илка, -и, р. мн. -лок
льносушильный (льносуш`ильный) льносуш`ильный
льнотеребилка (льнотереб`илка) льнотереб`илка, -и, р. мн. -лок
льнотеребильный (льнотереб`ильный) льнотереб`ильный
льнотеребильщик (льнотереб`ильщик) льнотереб`ильщик, -а
льнотеребильщица (льнотереб`ильщица) льнотереб`ильщица, -ы, тв. -ей
льнотёрка (льнотёрка) льнотёрка, -и, р. мн. -рок
льнотрепалка (льнотреп`алка) льнотреп`алка, -и, р. мн. -лок
льнотрепальный (льнотреп`альный) льнотреп`альный
льнотрепальщик (льнотреп`альщик) льнотреп`альщик, -а
льнотрепальщица (льнотреп`альщица) льнотреп`альщица, -ы, тв. -ей
льнотреста (льнотрест`а) льнотрест`а, -`ы
льнотриер (льнотр`иер) льнотр`иер, -а
льноуборка (льноуб`орка) льноуб`орка, -и
льноуборочный (льноуб`орочный) льноуб`орочный
льноутомление (льноутомл`ение) льноутомл`ение, -я
льночесалка (льночес`алка) льночес`алка, -и, р. мн. -лок
льночесальный (льночес`альный) льночес`альный
льнуть (льнуть) льнуть, льну, льнёт
льнянка (льн`янка) льн`янка, -и, р. мн. -нок
льняной (льнян`ой) льнян`ой
льстец (льстец) льстец, -`а, тв. -`ом, р. мн. -`ов
льстивость (льст`ивость) льст`ивость, -и
льстивый (льст`ивый) льст`ивый
льстить (льст`ить) льст`ить, льщу, льст`ит
льститься (льст`иться) льст`иться, льщусь, льст`ится
льяло (ль`яло) ль`яло, -а
льяльный (ль`яльный) ль`яльный (ль`яльная вод`а)
льяносы (ль`яносы) ль`яносы, -ов
льячка (ль`ячка) ль`ячка, -и, р. мн. -чек и ль`ячек, -чка
льячек (ль`ячек) ль`ячек, -чка и ль`ячка, -и, р. мн. -чек
Лэмб (Лэмб) Лэмб, -а: в`олны Л`эмба
ЛЭП (ЛЭП) ЛЭП, нескл., ж. (сокр.: линия электропередачи)
лэповец (л`эповец) л`эповец, -вца, тв. -вцем, р. мн. -вцев
лэповский (л`эповский) л`эповский (от ЛЭП)
лэут (л`эут) л`эут, -а
лэутар (л`эутар) л`эутар, -а
люб (люб) люб, -`а, -о
люба (л`юба) л`юба, -ы (нар.-поэт.: возлюбленная)
любвеобилие (любвеоб`илие) любвеоб`илие, -я
любвеобильность (любвеоб`ильность) любвеоб`ильность, -и
любвеобильный (любвеоб`ильный) любвеоб`ильный; кр. ф. -лен, -льна
любезник (люб`езник) люб`езник, -а
любезничанье (люб`езничанье) люб`езничанье, -я
любезничать (люб`езничать) люб`езничать, -аю, -ает
любезность (люб`езность) люб`езность, -и
любезный (люб`езный) люб`езный; кр. ф. -зен, -зна
люберецкий (любер`ецкий) любер`ецкий (от Л`юберцы)
люберчане (люберч`ане) люберч`ане, -`ан, ед. -`анин, -а
люберчанин (люберч`анин) люберч`анин, -а
люберы (л`юберы) л`юберы, -ов, ед. л`юбер, -а
любимец (люб`имец) люб`имец, -мца, тв. -мцем, р. мн. -мцев
любимица (люб`имица) люб`имица, -ы, тв. -ей
любим-трава (люб`им-трав`а) люб`им-трав`а, -`ы
любимчик (люб`имчик) люб`имчик, -а
любимый (люб`имый) люб`имый
любисток (люб`исток) люб`исток, -тка и любист`ок, -тк`а
любитель (люб`итель) люб`итель, -я
любительница (люб`ительница) люб`ительница, -ы, тв. -ей
любительский (люб`ительский) люб`ительский
любительство (люб`ительство) люб`ительство, -а
любительщина (люб`ительщина) люб`ительщина, -ы
любит-не-любит (л`юбит-не-л`юбит) л`юбит-не-л`юбит (игра), но: л`юбит не л`юбит, а...
любить (люб`ить) люб`ить, любл`ю, л`юбит
любиться (люб`иться) люб`иться, любл`юсь, л`юбится
любка (л`юбка) л`юбка, -и, р. мн. л`юбок (растение)
люблинец (л`юблинец) л`юблинец, -нца, тв. -нцем (от Л`юблин)
Люблинская уния (Л`юблинская `уния) Л`юблинская `уния (1569)
люблинский (л`юблинский) л`юблинский (от Л`юблин)
люблинский (любл`инский) любл`инский (от Люблин`о)
люблинцы (л`юблинцы) л`юблинцы, -ев, ед. -нец, -нца, тв. -нцем (от Л`юблин)
люблянец (любл`янец) любл`янец, -нца, тв. -нцем
люблянский (любл`янский) любл`янский (от Любл`яна)
люблянцы (любл`янцы) любл`янцы, -ев, ед. -нец, -нца, тв. -нцем
любо (л`юбо) л`юбо, в знач. сказ.
любование (любов`ание) любов`ание, -я
любоваться (любов`аться) любов`аться, люб`уюсь, люб`уется
любовник (люб`овник) люб`овник, -а
любовница (люб`овница) люб`овница, -ы, тв. -ей
любовность (люб`овность) люб`овность, -и
любовный (люб`овный) люб`овный; кр. ф. -вен, -вна
любовь (люб`овь) люб`овь, любв`и, тв. люб`овью
любодеяние (любоде`яние) любоде`яние, -я
любо-дорого (л`юбо-д`орого) л`юбо-д`орого, в знач. сказ.
любознательность (любозн`ательность) любозн`ательность, -и
любознательный (любозн`ательный) любозн`ательный; кр. ф. -лен, -льна
любой (люб`ой) люб`ой
любомудрие (любом`удрие) любом`удрие, -я
любомудры (любом`удры) любом`удры, -ов, ед. -м`удр, -а
любоначалие (любонач`алие) любонач`алие, -я
любопытничать (любоп`ытничать) любоп`ытничать, -аю, -ает
любопытный (любоп`ытный) любоп`ытный; кр. ф. -тен, -тна
любопытство (любоп`ытство) любоп`ытство, -а
любопытствовать (любоп`ытствовать) любоп`ытствовать, -твую, -твует
любопытствующий (любоп`ытствующий) любоп`ытствующий
любострастие (любостр`астие) любостр`астие, -я
любострастный (любостр`астный) любостр`астный
любостяжание (любостяж`ание) любостяж`ание, -я
любостяжатель (любостяж`атель) любостяж`атель, -я
любостяжательный (любостяж`ательный) любостяж`ательный
любота (любот`а) любот`а, -`ы
любская (л`юбская) л`юбская, -ой (сорт вишни)
любушка (л`юбушка) л`юбушка, -и, р. мн. -шек (ласкат. к л`юба)
любый (л`юбый) л`юбый (любимый, возлюбленный, устар.)
любящий (л`юбящий) л`юбящий
любящийся (л`юбящийся) л`юбящийся
люверс (л`юверс) л`юверс, -а
люгер (л`югер) л`югер, -а
люголь (люг`оль) люг`оль, -я
люд (люд) люд, -а
люди (л`юди) л`юди 1, люд`ей, л`юдям, людьм`и, о л`юдях
люди (л`юди) л`юди 2, нескл., с. (название буквы)
людишки (люд`ишки) люд`ишки, -шек
людно (л`юдно) л`юдно, в знач. сказ.
людность (л`юдность) л`юдность, -и
людный (л`юдный) л`юдный; кр. ф. л`юден, л`юдн`а, л`юдно
людоед (людо`ед) людо`ед, -а
людоедка (людо`едка) людо`едка, -и, р. мн. -док
людоедский (людо`едский) людо`едский
людоедство (людо`едство) людо`едство, -а
людская (людск`ая) людск`ая, -`ой
людской (людск`ой) людск`ой
люизит (люиз`ит) люиз`ит, -а
люк (люк) люк, -а
люкарна (люк`арна) люк`арна, -ы
люк-лаз (л`юк-л`аз) л`юк-л`аз, л`юка-л`аза
люковой (люков`ой) люков`ой, -`ого (рабочий)
люковый (л`юковый) л`юковый
люкс (люкс) люкс 1, -а, р. мн. -ов, счетн. ф. люкс (ед. измер.)
люкс (люкс) люкс 2, неизм. (ка`юта л`юкс) и -а (ж`ить в л`юксе)
люксембургский (люксемб`ургский) люксемб`ургский (от Люксемб`ург)
люксембуржец (люксемб`уржец) люксемб`уржец, -жца, тв. -жцем
люксембуржцы (люксемб`уржцы) люксемб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
люкс-маркетинг (люкс-м`арк`етинг) люкс-м`арк`етинг, -а
люксметр (люксм`етр) люксм`етр, -а (прибор)
люксовский (л`юксовский) л`юксовский
люксовый (л`юксовый) л`юксовый
люкс-секунда (люкс-сек`унда) люкс-сек`унда, -ы
люлечка (л`юлечка) л`юлечка, -и, р. мн. -чек
люли (л`юл`и) л`юл`и, неизм.
люли-люли (л`юли-л`юли) л`юли-л`юли, неизм.
люлька (л`юлька) л`юлька, -и, р. мн. л`юлек
люля-кебаб (люл`я-кеб`аб) люл`я-кеб`аб, -а
люмбаго (люмб`аго) люмб`аго, нескл., с.
люмен (л`юмен) л`юмен, -а, р. мн. -ов, счетн. ф. л`юмен
люменометр (люмен`ометр) люмен`ометр, -а
люмен-секунда (л`юмен-сек`унда) л`юмен-сек`унда, -ы
люмен-час (л`юмен-ч`ас) л`юмен-ч`ас, -а, мн. -`ы, -`ов
люминал (люмин`ал) люмин`ал, -а
люминесцентный (люминесц`ентный) люминесц`ентный
люминесценция (люминесц`енция) люминесц`енция, -и
люминесцировать (люминесц`ировать) люминесц`ировать, -рует
люминесцирующий (люминесц`ирующий) люминесц`ирующий
люминофоры (люминоф`оры) люминоф`оры, -ов, ед. -ф`ор, -а
люмпен (л`юмпен) л`юмпен, -а
люмпенизация (люмпениз`ация) люмпениз`ация, -и
люмпенизированный (люмпениз`ированный) люмпениз`ированный; кр. ф. -ан, -ана
люмпенизировать (люмпениз`ировать) люмпениз`ировать, -рую, -рует
люмпенизироваться (люмпениз`ироваться) люмпениз`ироваться, -руюсь, -руется
люмпен-пролетариат (л`юмпен-пролетари`ат) л`юмпен-пролетари`ат, -а
люмпен-пролетарий (л`юмпен-пролет`арий) л`юмпен-пролет`арий, -я
люмпен-пролетарский (л`юмпен-пролет`арский) л`юмпен-пролет`арский
люмпенский (л`юмпенский) л`юмпенский
люмпенство (л`юмпенство) л`юмпенство, -а
люмпенствовать (л`юмпенствовать) л`юмпенствовать, -твую, -твует
люнет (люн`ет) люн`ет, -а (воен., тех.; то же, что люнетта)
люнетта (люн`етта) люн`етта, -ы (архит.)
люпин (люп`ин) люп`ин, -а
люпиновый (люп`иновый) люп`иновый
люпозорий (люпоз`орий) люпоз`орий, -я
люпус (л`юпус) л`юпус, -а
люрекс (л`юрекс) л`юрекс, -а
люстр (люстр) люстр, -а (в художественной керамике)
люстра (л`юстра) л`юстра, -ы
люстрация (люстр`ация) люстр`ация, -и
люстрин (люстр`ин) люстр`ин, -а
люстриновый (люстр`иновый) люстр`иновый
люстрирование (люстр`ирование) люстр`ирование, -я
люстрированный (люстр`ированный) люстр`ированный; кр. ф. -ан, -ана
люстрировать (люстр`ировать) люстр`ировать, -рую, -рует
люстрироваться (люстр`ироваться) люстр`ироваться, -руется
люстровый (л`юстровый) л`юстровый
лютее (лют`ее) лют`ее, сравн. ст.
лютеинизирующий гормон (лютеиниз`ирующий горм`он) лютеиниз`ирующий горм`он
лютеиновый (люте`иновый) люте`иновый
лютеотропный (лютеотр`опный) лютеотр`опный
лютеранин (лютер`анин) лютер`анин, -а, мн. -`ане, -`ан
лютеранка (лютер`анка) лютер`анка, -и, р. мн. -нок
лютеранский (лютер`анский) лютер`анский
лютеранство (лютер`анство) лютер`анство, -а
лютесценс (лют`есценс) лют`есценс, -а
лютеть (лют`еть) лют`еть, -`ею, -`еет
лютеций (лют`еций) лют`еций, -я
лютик (л`ютик) л`ютик, -а
лютиковый (л`ютиковый) л`ютиковый
лютичи (л`ютичи) л`ютичи, -ей, ед. л`ютич, -а, тв. -ем
лютневый (л`ютневый) л`ютневый
лютнист (лютн`ист) лютн`ист, -а
лютня (л`ютня) л`ютня, -и, р. мн. -ей и л`ютен
лютование (лютов`ание) лютов`ание, -я
лютовать (лютов`ать) лютов`ать, лют`ую, лют`ует
лютость (л`ютость) л`ютость, -и
лютый (л`ютый) л`ютый; кр. ф. лют, лют`а, л`юто
лють (лють) лють, -и
люфа (люф`а) люф`а, -`ы и л`юфа, -ы
люфовый (люф`овый) люф`овый
люфт (люфт) люфт, -а
люфтваффе (люфтв`аффе) люфтв`аффе, нескл., с.
люфтомер (люфтом`ер) люфтом`ер, -а
люфтпауза (люфтп`ауза) люфтп`ауза, -ы
люцерна (люц`ерна) люц`ерна, -ы
люцернец (люц`ернец) люц`ернец, -нца, тв. -нцем
люцерник (люц`ерник) люц`ерник, -а
люцерновый (люц`ерновый) люц`ерновый
люцернозлаковый (люцернозл`аковый) люцернозл`аковый
люцернский (люц`ернский) люц`ернский (от Люц`ерн)
люцернцы (люц`ернцы) люц`ернцы, -ев, ед. -нец, -нца, тв. -нцем
Люцифер (Люциф`ер) Люциф`ер, -а
люциферазы (люцифер`азы) люцифер`азы, -`аз, ед. -`аза, -ы
люциферины (люцифер`ины) люцифер`ины, -ов, ед. -р`ин, -а
люциферический (люцифер`ический) люцифер`ический
люэс (л`юэс) л`юэс, -а
люэтический (люэт`ический) люэт`ический
ля (ля) ля, нескл., с. (нота)
ля-бекар (ля-бек`ар) ля-бек`ар, -а
ля-бемоль (ля-бем`оль) ля-бем`оль, -я
ля-бемоль мажор (ля-бем`оль маж`ор) ля-бем`оль маж`ор, ля-бем`оль маж`ора
ля-бемоль-мажорный (ля-бем`оль-маж`орный) ля-бем`оль-маж`орный
ля-бемоль минор (ля-бем`оль мин`ор) ля-бем`оль мин`ор, ля-бем`оль мин`ора
ля-бемоль-минорный (ля-бем`оль-мин`орный) ля-бем`оль-мин`орный
ля-бемольный (ля-бем`ольный) ля-бем`ольный
лявониха (ляв`ониха) ляв`ониха, -и
лягание (ляг`ание) ляг`ание, -я
лягать (ляг`ать) ляг`ать, -`аю, -`ает
лягаться (ляг`аться) ляг`аться, -`аюсь, -`ается
лягва (л`ягва) л`ягва, -ы (обл. и прост. к ляг`ушка)
лягнуть (лягн`уть) лягн`уть, -н`у, -нёт
лягуха (ляг`уха) ляг`уха, -и (обл. и прост. к ляг`ушка)
лягушатник (лягуш`атник) лягуш`атник, -а
лягушачий (лягуш`ачий) лягуш`ачий, -ья, -ье и ляг`ушечий, -ья, -ье
лягушечий (ляг`ушечий) ляг`ушечий, -ья, -ье и лягуш`ачий, -ья, -ье
лягушечник (ляг`ушечник) ляг`ушечник, -а
лягушиный (лягуш`иный) лягуш`иный
лягушка (ляг`ушка) ляг`ушка, -и, р. мн. -шек
лягушка-бык (ляг`ушка-б`ык) ляг`ушка-б`ык, ляг`ушки-бык`а
лягушка-квакушка (ляг`ушка-квак`ушка) ляг`ушка-квак`ушка, ляг`ушки-квак`ушки
лягушка-путешественница (ляг`ушка-путеш`ественница) ляг`ушка-путеш`ественница, ляг`ушки-путеш`ественницы
лягушкозуб (лягушкоз`уб) лягушкоз`уб, -а
лягушкообразные (лягушкообр`азные) лягушкообр`азные, -ых
лягушкорот (лягушкор`от) лягушкор`от, -а (птица)
лягушонок (лягуш`онок) лягуш`онок, -нка, мн. -ш`ата, -ш`ат
ляд (л`яд) л`яд: на к`ой л`яд
ляда (л`яда) л`яда, -ы (овраг; низина; росчисть)
лядвенец (л`ядвенец) л`ядвенец, -нца, тв. -нцем, р. мн. -нцев
лядвея (л`ядвея) л`ядвея, -и
ля-диез (ля-ди`ез) ля-ди`ез, -а
ля-диез мажор (ля-ди`ез маж`ор) ля-ди`ез маж`ор, ля-ди`ез маж`ора
ля-диез-мажорный (ля-ди`ез-маж`орный) ля-ди`ез-маж`орный
ля-диез минор (ля-ди`ез мин`ор) ля-ди`ез мин`ор, ля-ди`ез мин`ора
ля-диез-минорный (ля-ди`ез-мин`орный) ля-ди`ез-мин`орный
ля-диезный (ля-ди`езный) ля-ди`езный
лядина (ляд`ина) ляд`ина, -ы
лядник (л`ядник) л`ядник, -а
ля-дубль-бемоль (ля-дубль-бем`оль) ля-дубль-бем`оль, -я
ля-дубль-диез (ля-дубль-ди`ез) ля-дубль-ди`ез, -а
лядунка (ляд`унка) ляд`унка, -и, р. мн. -нок
ляжка (л`яжка) л`яжка, -и, р. мн. л`яжек (бедро)
лязг (лязг) лязг, -а и -у
лязганье (л`язганье) л`язганье, -я
лязгать (л`язгать) л`язгать, -аю, -ает
лязгнуть (л`язгнуть) л`язгнуть, -ну, -нет
лякросс (лякр`осс) лякр`осс, -а
лялиус (л`ялиус) л`ялиус, -а
ляллеманция (ляллем`анция) ляллем`анция, -и
лялька (л`ялька) л`ялька, -и, р. мн. л`ялек (кукла; о ребенке)
ля-ля (ля-л`я) ля-л`я, неизм.
лялякать (лял`якать) лял`якать, -аю, -ает
ля-ля-ля (ля-ля-л`я) ля-ля-л`я, неизм.
ля мажор (л`я маж`ор) л`я маж`ор,л`я маж`ора
ля-мажорный (ля-маж`орный) ля-маж`орный
лямбда (л`ямбда) л`ямбда, -ы (название буквы)
лямбда-гиперон (л`ямбда-гипер`он) л`ямбда-гипер`он, -а
лямбда-гиперъядро (л`ямбда-гиперъядр`о) л`ямбда-гиперъядр`о [ръя], -`а, мн. -`ядра, -`ядер
лямбда-исчисление (л`ямбда-исчисл`ение) л`ямбда-исчисл`ение, -я
лямбда-характеристика (л`ямбда-характер`истика) л`ямбда-характер`истика, -и
лямблии (л`ямблии) л`ямблии, -ий, ед. -лия, -и
лямблиоз (лямбли`оз) лямбли`оз, -а
лямзить (л`ямзить) л`ямзить, -зю, -зит
ля минор (л`я мин`ор) л`я мин`ор,л`я мин`ора
ля-минорный (ля-мин`орный) ля-мин`орный
лямка (л`ямка) л`ямка, -и, р. мн. л`ямок
лямочка (л`ямочка) л`ямочка, -и, р. мн. -чек
лямочный (л`ямочный) л`ямочный
лян (лян) лян, -а
ляни (л`яни) л`яни, нескл., ж.
ляп (ляп) ляп 1, -а (ошибка, промах)
ляп (ляп) ляп 2, неизм.
ляпать (л`япать) л`япать, -аю, -ает
ляпаться (л`япаться) л`япаться, -аюсь, -ается
ляпис (л`япис) л`япис, -а
ляпис-лазурь (л`япис-лаз`урь) л`япис-лаз`урь, -и
ляписный (л`яписный) л`яписный
Ляпкин-Тяпкин (Л`япкин-Т`япкин) Л`япкин-Т`япкин, Л`япкина-Т`япкина
ляпнуть (л`япнуть) л`япнуть, -ну, -нет
ляпнуться (л`япнуться) л`япнуться, -нусь, -нется
ляпсус (л`япсус) л`япсус, -а
Ляпунов (Ляпун`ов) Ляпун`ов, -а: теор`ема Ляпун`ова, м`етоды Ляпун`ова
лярд (лярд) лярд, -а
лясканье (л`ясканье) л`ясканье, -я
ляскать (л`яскать) л`яскать, -аю, -ает
ляскнуть (л`яскнуть) л`яскнуть, -ну, -нет
лясничать (л`ясничать) л`ясничать, -аю, -ает
ляссе (лясс`е) лясс`е, нескл., с.
лясы точить (л`ясы точ`ить) л`ясы точ`ить
ляхи (л`яхи) л`яхи, -ов, ед. лях, -а
ляшка (л`яшка) л`яшка, -и, р. мн. л`яшек (к л`яхи)
ляшский (л`яшский) л`яшский


М

маары (ма`ары) ма`ары, -ов, ед. ма`ар, -а
маастрихтский (маастр`ихтский) маастр`ихтский (от Маастр`ихт)
мабу (маб`у) маб`у, нескл., с. (муз. инструмент)
мабуи (маб`уи) маб`уи, нескл., м. (животное)
мавзолей (мавзол`ей) мавзол`ей, -я
Мавзолей В. И. Ленина (Мавзол`ей В. И. Л`енина) Мавзол`ей В. И. Л`енина
мавка (м`авка) м`авка, -и, р. мн. м`авок (мифол.)
маврикиец (маврик`иец) маврик`иец, -`ийца, тв. -`ийцем
маврикийский (маврик`ийский) маврик`ийский (от Мавр`икий)
маврикийцы (маврик`ийцы) маврик`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
мавристы (мавр`исты) мавр`исты, -ов, ед. -`ист, -а
мавританец (маврит`анец) маврит`анец, -нца, тв. -нцем
мавританка (маврит`анка) маврит`анка, -и, р. мн. -нок
мавританский (маврит`анский) маврит`анский (к м`авры и Маврит`ания)
мавританцы (маврит`анцы) маврит`анцы, -ев, ед. -нец, -нца, тв. -нцем
маврский (м`аврский) м`аврский
мавры (м`авры) м`авры, -ов, ед. мавр, -а
маг (маг) маг, -а
магаданец (магад`анец) магад`анец, -нца, тв. -нцем
магаданка (магад`анка) магад`анка, -и, р. мн. -нок
магаданский (магад`анский) магад`анский (от Магад`ан)
магаданцы (магад`анцы) магад`анцы, -ев, ед. -нец, -нца, тв. -нцем
магазин (магаз`ин) магаз`ин, -а
магазинирование (магазин`ирование) магазин`ирование, -я
магазинированный (магазин`ированный) магазин`ированный; кр. ф. -ан, -ана
магазинировать (магазин`ировать) магазин`ировать, -рую, -рует
магазинироваться (магазин`ироваться) магазин`ироваться, -руется
магазинка (магаз`инка) магаз`инка, -и, р. мн. -нок
магазинный (магаз`инный) магаз`инный
магазин-салон (магаз`ин-сал`он) магаз`ин-сал`он, магаз`ина-сал`она
магазинчик (магаз`инчик) магаз`инчик, -а
магазинщик (магаз`инщик) магаз`инщик, -а
магазинщица (магаз`инщица) магаз`инщица, -ы, тв. -ей
магараджа (магар`аджа) магар`аджа и махар`аджа, -и, тв. -ей, р. мн. -ей, м.
магарани (магар`ани) магар`ани и махар`ани, нескл., ж.
магарыч (магар`ыч) магар`ыч, -`а, тв. -`ом
магарычничать (магар`ычничать) магар`ычничать, -аю, -ает
маггемит (маггем`ит) маггем`ит, -а
Магдалина (Магдал`ина) Магдал`ина, -ы (Мар`ия Магдал`и`на; также о кающейся грешнице)
магдебургский (магдеб`ургский) магдеб`ургский (от М`агдеб`ург; магдеб`ургские полуш`ария)
Магдебургское право (Магдеб`ургское пр`аво) Магдеб`ургское пр`аво (ист.)
магдебуржец (магдеб`уржец) магдеб`уржец, -жца, тв. -жцем
магдебуржцы (магдеб`уржцы) магдеб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
Магелланов пролив (Магелл`анов прол`ив) Магелл`анов прол`ив, Магелл`анова прол`ива
магеллановский (магелл`ановский) магелл`ановский (от Магелл`ан)
Магеллановы Облака (Магелл`ановы Облак`а) Магелл`ановы Облак`а, Магелл`ановых Облак`ов (астр.)
магистерский (маг`истерский) маг`истерский (от маг`истр - глава рыцарского ордена)
магистерский (маг`ист`ерский) маг`ист`ерский (от маг`истр - ученая степень)
магистерство (маг`ист`ерство) маг`ист`ерство, -а
магистр (маг`истр) маг`истр, -а
магистраль (магистр`аль) магистр`аль, -и
магистральный (магистр`альный) магистр`альный
магистрант (магистр`ант) магистр`ант, -а
магистрантский (магистр`антский) магистр`антский
магистрат (магистр`ат) магистр`ат, -а
магистратский (магистр`атский) магистр`атский
магистратура (магистрат`ура) магистрат`ура, -ы
магический (маг`ический) маг`ический
магия (м`агия) м`агия, -и
магма (м`агма) м`агма, -ы
магматизм (магмат`изм) магмат`изм, -а
магматический (магмат`ический) магмат`ический
магматогенный (магматог`енный) магматог`енный
магналий (магн`алий) магн`алий, -я
магнат (магн`ат) магн`ат, -а
магнатский (магн`атский) магн`атский
магнатство (магн`атство) магн`атство, -а
магнезиальный (магнези`альный) магнези`альный
магнезит (магнез`ит) магнез`ит, -а
магнезитовый (магнез`итовый) магнез`итовый
магнезитохромит (магнезитохром`ит) магнезитохром`ит, -а
магнезитохромитовый (магнезитохром`итовый) магнезитохром`итовый
магнезия (магн`езия) магн`езия, -и
магнесин (магнес`ин) магнес`ин, -а
магнетизация (магнетиз`ация) магнетиз`ация, -и
магнетизёр (магнетизёр) магнетизёр, -а
магнетизёрский (магнетизёрский) магнетизёрский
магнетизёрство (магнетизёрство) магнетизёрство, -а
магнетизирование (магнетиз`ирование) магнетиз`ирование, -я
магнетизированный (магнетиз`ированный) магнетиз`ированный; кр. ф. -ан, -ана
магнетизировать (магнетиз`ировать) магнетиз`ировать, -рую, -рует
магнетизироваться (магнетиз`ироваться) магнетиз`ироваться, -руюсь, -руется
магнетизм (магнет`изм) магнет`изм, -а
магнетик (магн`етик) магн`етик, -а
магнетит (магнет`ит) магнет`ит, -а
магнетический (магнет`ический) магнет`ический
магнето (магн`ето) магн`ето, нескл., с.
магнетокалорический эффект (магнетокалор`ический эфф`ект) магнетокалор`ический эфф`ект
магнетон (магнет`он) магнет`он, -а
магнетоника (магнет`оника) магнет`оника, -и
магнетосопротивление (магнетосопротивл`ение) магнетосопротивл`ение, -я
магнетохимический (магнетохим`ический) магнетохим`ический и магнитохим`ический
магнетохимия (магнетох`имия) магнетох`имия, -и и магнитох`имия, -и
магнетоэлектрический эффект (магнетоэлектр`ический эфф`ект) магнетоэлектр`ический эфф`ект
магнетрон (магнетр`он) магнетр`он, -а
магнетронный (магнетр`онный) магнетр`онный
магниево-алюминиевый (м`агниево-алюм`иниевый) м`агниево-алюм`иниевый
магниевый (м`агниевый) м`агниевый
магний (м`агний) м`агний, -я
магнийорганический (магнийорган`ический) магнийорган`ический
магнико (магник`о) магник`о, нескл., с.
магнистор (магн`истор) магн`истор, -а
магнит (магн`ит) магн`ит, -а
магнитить (магн`итить) магн`итить, -`ичу, -`итит
магнититься (магн`ититься) магн`ититься, -`итится
Магнитка (Магн`итка) Магн`итка, -и (гора Магнитная, Магнитогорский металлургический комбинат)
Магнитная (Магн`итная) Магн`итная, -ой (гора)
магнитно-жёсткий (магн`итно-жёсткий) магн`итно-жёсткий
магнитно-импульсный (магн`итно-`импульсный) магн`итно-`импульсный
магнитно-мягкий (магн`итно-м`ягкий) магн`итно-м`ягкий
магнитно-рельсовый (магн`итно-р`ельсовый) магн`итно-р`ельсовый
магнитно-сопряжённый (магн`итно-сопряжённый) магн`итно-сопряжённый
магнитно-твёрдый (магн`итно-твёрдый) магн`итно-твёрдый
магнитный (магн`итный) магн`итный
магнитоальбом (магнитоальб`ом) магнитоальб`ом, -а
магнитобиологический (магнитобиолог`ический) магнитобиолог`ический
магнитобиология (магнитобиол`огия) магнитобиол`огия, -и
магнитовентильный (магнитов`ентильный) магнитов`ентильный
магнитогидродинамика (магнитогидродин`амика) магнитогидродин`амика, -и
магнитогидродинамический (магнитогидродинам`ический) магнитогидродинам`ический
магнитогорец (магнитог`орец) магнитог`орец, -рца, тв. -рцем
магнитогорский (магнитог`орский) магнитог`орский (от Магнитог`орск)
магнитогорцы (магнитог`орцы) магнитог`орцы, -ев, ед. -рец, -рца, тв. -рцем
магнитограмма (магнитогр`амма) магнитогр`амма, -ы
магнитограф (магнит`ограф) магнит`ограф, -а
магнитография (магнитогр`афия) магнитогр`афия, -и
магнитодвижущий (магнитодв`ижущий) магнитодв`ижущий
магнитодинамика (магнитодин`амика) магнитодин`амика, -и
магнитодиэлектрики (магнитодиэл`ектрики) магнитодиэл`ектрики, -ов, ед. -рик, -а
магнитозапись (магнитоз`апись) магнитоз`апись, -и
магнитола (магнит`ола) магнит`ола, -ы
магнитолента (магнитол`ента) магнитол`ента, -ы
магнитолог (магнит`олог) магнит`олог, -а
магнитометр (магнит`ометр) магнит`ометр, -а
магнитометрический (магнитометр`ический) магнитометр`ический
магнитометрия (магнитом`етрия) магнитом`етрия, -и
магнитомеханический (магнитомехан`ический) магнитомехан`ический
магнитооптика (магнито`оптика) магнито`оптика, -и
магнитооптический (магнитоопт`ический) магнитоопт`ический
магнитопровод (магнитопр`овод) магнитопр`овод, -а, мн. -`а, -`ов
магниторадиола (магниторади`ола) магниторади`ола, -ы
магниторазведка (магниторазв`едка) магниторазв`едка, -и
магниторезистивный эффект (магниторезист`ивный эфф`ект) магниторезист`ивный эфф`ект
магниториум (магнит`ориум) магнит`ориум, -а
магнитостатика (магнитост`атика) магнитост`атика, -и
магнитостатический (магнитостат`ический) магнитостат`ический
магнитострикционный (магнитострикци`онный) магнитострикци`онный
магнитострикция (магнитостр`икция) магнитостр`икция, -и
магнитоструктурный (магнитострукт`урный) магнитострукт`урный
магнитосфера (магнитосф`ера) магнитосф`ера, -ы
магнитотеллурический (магнитотеллур`ический) магнитотеллур`ический
магнитотепловой (магнитотеплов`ой) магнитотеплов`ой
магнитотерапия (магнитотерап`ия) магнитотерап`ия, -и
магнитотормозной (магнитотормозн`ой) магнитотормозн`ой
магнитотропизм (магнитотроп`изм) магнитотроп`изм, -а
магнитоупорядоченный (магнитоупор`ядоченный) магнитоупор`ядоченный
магнитоупругий (магнитоупр`угий) магнитоупр`угий
магнитофон (магнитоф`он) магнитоф`он, -а
магнитофонный (магнитоф`онный) магнитоф`онный
магнитохимический (магнитохим`ический) магнитохим`ический и магнетохим`ический
магнитохимия (магнитох`имия) магнитох`имия, -и и магнетох`имия, -и
магнитоэлектрический (магнитоэлектр`ический) магнитоэлектр`ический (электротех.)
магнитоэнергетический (магнитоэнергет`ический) магнитоэнергет`ический
магнитуда (магнит`уда) магнит`уда, -ы
магнитудный (магнит`удный) магнит`удный
магнитящий(ся) (магн`итящий(ся)) магн`итящий(ся)
магнификат (магн`ификат) магн`ификат, -а
магнолиевый (магн`олиевый) магн`олиевый
магнолит (магнол`ит) магнол`ит, -а
магнолитовый (магнол`итовый) магнол`итовый
магнолия (магн`олия) магн`олия, -и
магнон (магн`он) магн`он, -а
маго (маг`о) маг`о, нескл., м. и маг`от, -а
магог (маг`ог) маг`ог: г`ог и маг`ог и гог-маг`ог, другие формы не употр.
магога (маг`ога) маг`ога: г`ога и маг`ога и г`ога-маг`ога, другие формы не употр.
Магомет (Магом`ет) Магом`ет, -а (также: `если гор`а не идёт к Магом`ету, то Магом`ет идёт к гор`е)
магометанин (магомет`анин) магомет`анин, -а, мн. -`ане, -`ан
магометанка (магомет`анка) магомет`анка, -и, р. мн. -нок
магометанский (магомет`анский) магомет`анский
магометанство (магомет`анство) магомет`анство, -а
магония (маг`ония) маг`ония, -и
магот (маг`от) маг`от, -а и маг`о, нескл., м.
Магриб (Магр`иб) Магр`иб, -а: стр`аны Магр`иба
мадагаскарец (мадагаск`арец) мадагаск`арец, -рца, тв. -рцем
мадагаскарский (мадагаск`арский) мадагаск`арский (от Мадагаск`ар)
мадагаскарцы (мадагаск`арцы) мадагаск`арцы, -ев, ед. -рец, -рца, тв. -рцем
мадам (мад`ам) мад`ам, нескл., ж.
мадаполам (мадапол`ам) мадапол`ам, -а
мадаполамовый (мадапол`амовый) мадапол`амовый
мадемуазель (мадемуаз`ель) мадемуаз`ель, -и и нескл., ж.
мадера (мад`ера) мад`ера, -ы
маджлис (маджл`ис) маджл`ис, -а (в Узбекистане)
маджонг (мадж`онг) мадж`онг, -а
мадия (м`адия) м`адия, -и
мадонна (мад`онна) мад`онна, -ы (в старину в Италии: госпожа) и Мад`онна, -ы (у католиков: Богоматерь)
мадрасец (мадр`асец) мадр`асец, -сца, тв. -сцем
мадрасский (мадр`асский) мадр`асский (от Мадр`ас)
мадрасцы (мадр`асцы) мадр`асцы, -ев, ед. -сец, -сца, тв. -сцем
мадрепоровый (мадреп`оровый) мадреп`оровый
мадрепоры (мадреп`оры) мадреп`оры, -п`ор
мадригал (мадриг`ал) мадриг`ал, -а
мадригалист (мадригал`ист) мадригал`ист, -а
мадригальный (мадриг`альный) мадриг`альный
мадридец (мадр`идец) мадр`идец, -дца, тв. -дцем
мадридка (мадр`идка) мадр`идка, -и, р. мн. -док
мадридский (мадр`идский) мадр`идский (от Мадр`ид)
мадридцы (мадр`идцы) мадр`идцы, -ев, ед. -дец, -дца, тв. -дцем
мадурец (мад`урец) мад`урец, -рца, тв. -рцем
мадуромикоз (мадуромик`оз) мадуромик`оз, -а
мадурский (мад`урский) мад`урский
мадурцы (мад`урцы) мад`урцы, -ев, ед. -рец, -рца, тв. -рцем
мадхьямика (мадхьям`ика) мадхьям`ика, -и
мадьярка (мадь`ярка) мадь`ярка, -и, р. мн. -рок
мадьярский (мадь`ярский) мадь`ярский
мадьяры (мадь`яры) мадь`яры, -`яр, ед. -`яр, -а
маёвка (маёвка) маёвка, -и, р. мн. -вок
маета (мает`а) мает`а, -`ы
маетность (ма`етность) ма`етность, -и (поместье в Польше)
маетный (м`аетный) м`аетный; кр. ф. -тен, -тна (изнурительный)
маечка (м`аечка) м`аечка, -и, р. мн. -чек
Мажанди (Мажанд`и) Мажанд`и, нескл., м. : зак`он Б`елла - Мажанд`и
мажара (маж`ара) маж`ара, -ы
мажилис (мажил`ис) мажил`ис, -а (в Казахстане)
мажор (маж`ор) маж`ор, -а
мажоранта (мажор`анта) мажор`анта, -ы
мажордом (мажорд`ом) мажорд`ом, -а (дворецкий)
мажордомский (мажорд`омский) мажорд`омский
мажоритарно-пропорциональный (мажорит`арно-пропорцион`альный) мажорит`арно-пропорцион`альный
мажоритарный (мажорит`арный) мажорит`арный
мажорность (маж`орность) маж`орность, -и
мажорный (маж`орный) маж`орный; кр. ф. -рен, -рна
мажоро-минор (маж`оро-мин`ор) маж`оро-мин`ор, -а
мажоро-минорный (маж`оро-мин`орный) маж`оро-мин`орный
мажущий(ся) (м`ажущий(ся)) м`ажущий(ся)
маз (маз) маз, -а (бильярдный кий), -а и -у (в азартных играх: прибавка к ставке игрока)
МАЗ (МАЗ) МАЗ, -а (завод и автомобиль)
Мазай (Маз`ай) Маз`ай, -я: д`ед (д`едушка) Маз`ай
мазальщик (м`азальщик) м`азальщик, -а
мазальщица (м`азальщица) м`азальщица, -ы, тв. -ей
мазанка (м`азанка) м`азанка, -и, р. мн. -нок
мазанковый (м`азанковый) м`азанковый
мазанный (м`азанный) м`азанный; кр. ф. -ан, -ана, прич.
мазануть (мазан`уть) мазан`уть, -н`у, -нёт
мазаный (м`азаный) м`азаный, прил.
мазанье (м`азанье) м`азанье, -я
мазар (маз`ар) маз`ар, -а
мазариды (мазар`иды) мазар`иды, -`ид, ед. -`ида, -ы
мазать (м`азать) м`азать, м`ажу, м`ажет
мазаться (м`азаться) м`азаться, м`ажусь, м`ажется
маздакизм (маздак`изм) маздак`изм, -а
маздакитский (маздак`итский) маздак`итский
маздакиты (маздак`иты) маздак`иты, -ов, ед. -к`ит, -а
маздеизм (мазде`изм) мазде`изм, -а
маздеистский (мазде`истский) мазде`истский
мазевый (м`азевый) м`азевый
мазендеранец (мазендер`анец) мазендер`анец, -нца, тв. -нцем
мазендеранский (мазендер`анский) мазендер`анский
мазендеранцы (мазендер`анцы) мазендер`анцы, -ев, ед. -нец, -нца, тв. -нцем
мазеобразный (мазеобр`азный) мазеобр`азный; кр. ф. -зен, -зна
мазер (м`азер) м`азер, -а
мазерный (м`азерный) м`азерный
мазик (м`азик) м`азик, -а (уменьш.-ласкат. к маз и МАЗ)
мазила (маз`ила) маз`ила, -ы, м. и ж.
мазилка (маз`илка) маз`илка, -и, р. мн. -лок, м. и ж. (о человеке), ж. (кисть, помазок; замазка)
мазка (м`азка) м`азка, -и
мазкий (м`азкий) м`азкий; кр. ф. м`азок, м`азк`а, м`азко
мазло (мазл`о) мазл`о, -`а (прост.устар.к маз`ила)
мазница (мазн`ица) мазн`ица, -ы, тв. -ей
мазнуть (мазн`уть) мазн`уть, -н`у, -нёт
мазня (мазн`я) мазн`я, -`и
мазовецкий (мазов`ецкий) мазов`ецкий (к Маз`овия, Маз`овше)
мазовский (м`азовский) м`азовский (от МАЗ)
мазовшане (мазовш`ане) мазовш`ане, -`ан, ед. -`анин, -а (племя)
мазок (маз`ок) маз`ок, мазк`а
мазохизм (мазох`изм) мазох`изм, -а
мазохист (мазох`ист) мазох`ист, -а
мазохистка (мазох`истка) мазох`истка, -и, р. мн. -ток
мазохистский (мазох`истский) мазох`истский
мазурение (мазур`ение) мазур`ение, -я
мазурик (маз`урик) маз`урик, -а
мазурка (маз`урка) маз`урка, -и, р. мн. -рок
мазурничать (маз`урничать) маз`урничать, -аю, -ает
мазурнический (маз`урнический) маз`урнический
мазурничество (маз`урничество) маз`урничество, -а
мазурочный (маз`урочный) маз`урочный
мазурский (маз`урский) маз`урский
Мазурское Поозерье (Маз`урское Пооз`ерье) Маз`урское Пооз`ерье
мазуры (маз`уры) маз`уры, -ов, ед. маз`ур, -а
мазут (маз`ут) маз`ут, -а
мазутный (маз`утный) маз`утный
мазутовоз (мазутов`оз) мазутов`оз, -а
мазчик (м`азчик) м`азчик, -а
мазь (мазь) мазь, -и
мазюкать (маз`юкать) маз`юкать, -аю, -ает
мазюкаться (маз`юкаться) маз`юкаться, -аюсь, -ается
маис (ма`ис) ма`ис, -а
маисовый (ма`исовый) ма`исовый
май (май) май, м`ая
майамец (май`амец) май`амец, -мца, тв. -мцем
майамский (май`амский) май`амский (от Май`ами)
майамцы (май`амцы) май`амцы, -ев, ед. -мец, -мца, тв. -мцем
майдан (майд`ан) майд`ан, -а
майданить (майд`анить) майд`анить, -ню, -нит
майданный (майд`анный) майд`анный
майданщик (майд`анщик) майд`анщик, -а
майевтика (май`евтика) май`евтика, -и
майерсит (майерс`ит) майерс`ит, -а
майка (м`айка) м`айка, -и, р. мн. м`аек
майкараган (майкараг`ан) майкараг`ан, -а
Майкельсон (М`айкельс`он) М`айкельс`он, -а: `опыт М`айкельс`она, эшел`он М`айкельс`она
майкопский (майк`опский) майк`опский (от Майк`оп)
майкопчане (майкопч`ане) майкопч`ане, -`ан, ед. -`анин, -а
маймечит (маймеч`ит) маймеч`ит, -а
майна (м`айна) м`айна 1, -ы (трещина во льду; птица)
майна (м`айна) м`айна 2, неизм. (команда)
майник (м`айник) м`айник, -а
майн-ридовский (майн-р`идовский) майн-р`идовский (от М`айн Р`ид)
майнский (м`айнский) м`айнский (от Майн)
майнцский (м`айнцский) м`айнцский (от Майнц)
майолика (май`олика) май`олика, -и
майоликовый (май`оликовый) май`оликовый
майонез (майон`ез) майон`ез, -а
майонезный (майон`езный) майон`езный
майор (май`ор) май`ор, -а
майоран (майор`ан) майор`ан, -а
майорановый (майор`ановый) майор`ановый
майорат (майор`ат) майор`ат, -а
майоратный (майор`атный) майор`атный
майоратство (майор`атство) майор`атство, -а
майордом (майорд`ом) майорд`ом, -а (должност- ное лицо, ист.)
майор-инженер (май`ор-инжен`ер) май`ор-инжен`ер, май`ора-инжен`ера
майорский (май`орский) май`орский
майорша (май`орша) май`орша, -и, тв. -ей
майотены (майот`ены) майот`ены, -ов, ед. -т`ен, -а (ист.)
майский (м`айский) м`айский
майя (м`айя) м`айя 1, -и (ткань; одно из филос. понятий индуизма)
майя (м`айя) м`айя 2, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
Майя (М`айя) М`айя, -и (имя; мифол.; астр.)
майяский (м`айяский) м`айяский (от м`айя 2)
майя-соке (м`айя-с`оке) м`айя-с`оке, неизм. и нескл., мн. (языки)
мак (мак) мак, -а
мака (м`ака) м`ака, нескл., мн., ед . м. и ж. (группа народов)
макабрический (макабр`ический) макабр`ический
макадам (макад`ам) макад`ам, -а
макака (мак`ака) мак`ака, -и
макаль (м`акаль) м`акаль, -я
макальный (мак`альный) мак`альный
макальщик (мак`альщик) мак`альщик, -а
макальщица (мак`альщица) мак`альщица, -ы, тв. -ей
макам (мак`ам) мак`ам, -а (жанр иранской и турецкой музыки)
макама (мак`ама) мак`ама, -ы (лит.)
маканец (м`аканец) м`аканец, -нца, тв. -нцем, р. мн. -нцев
макание (мак`ание) мак`ание, -я
маканный (м`аканный) м`аканный; кр. ф. -ан, -ана, прич.
маканый (м`аканый) м`аканый, прил.
макао (мак`ао) мак`ао, нескл., с. (игра) и м. (попугай)
макар (мак`ар) мак`ар: как`им мак`аром, так`им мак`аром
Макар (Мак`ар) Мак`ар, -а (также: куд`а Мак`ар тел`ят не гон`ял; на б`едного Мак`ара вс`е ш`ишки в`алятся)
Макаров (Мак`аров) Мак`аров, -а: пистол`ет Мак`арова
макаров (мак`аров) мак`аров, -а, тв. -ым (пистолет Макарова, разг.)
макаровский (мак`аровский) мак`аровский (от Мак`аров)
макаронизм (макарон`изм) макарон`изм, -а
макаронина (макар`онина) макар`онина, -ы
макаронический (макарон`ический) макарон`ический
макаронник (макар`онник) макар`онник, -а
макаронно-кондитерский (макар`онно-конд`итерский) макар`онно-конд`итерский
макаронный (макар`онный) макар`онный
макаронщик (макар`онщик) макар`онщик, -а
макаронщица (макар`онщица) макар`онщица, -ы, тв. -ей
макароны (макар`оны) макар`оны, -`он
макасары (макас`ары) макас`ары, -ов, ед. -с`ар, -а
макательный (мак`ательный) мак`ательный
макать (мак`ать) мак`ать, -`аю, -`ает
макаться (мак`аться) мак`аться, -`ается
Макбет (М`акб`ет) М`акб`ет, -а
маквис (м`акв`ис) м`акв`ис, -а
македонец (макед`онец) макед`онец, -нца, тв. -нцем
македонка (макед`онка) макед`онка, -и, р. мн. -нок
македонский (макед`онский) макед`онский (к Макед`ония и макед`онцы); но: Алекс`андр Макед`онский
македонцы (макед`онцы) макед`онцы, -ев, ед. -нец, -нца, тв. -нцем
македоняне (макед`оняне) макед`оняне, -ян, ед. -янин, -а
македонянка (макед`онянка) макед`онянка, -и, р. мн. -нок
макет (мак`ет) мак`ет, -а
макетирование (макет`ирование) макет`ирование, -я
макетированный (макет`ированный) макет`ированный; кр. ф. -ан, -ана
макетировать (макет`ировать) макет`ировать, -рую, -рует
макетироваться (макет`ироваться) макет`ироваться, -руется
макетный (мак`етный) мак`етный
макетчик (мак`етчик) мак`етчик, -а
макетчица (мак`етчица) мак`етчица, -ы, тв. -ей
маки (м`аки) м`аки, нескл., м. (животное)
маки (мак`и) мак`и, нескл., м. (партизан)
макиавеллиевский (макиав`еллиевский) макиав`еллиевский (от Макиав`елли)
макиавеллизм (макиавелл`изм) макиавелл`изм, -а
макиавеллист (макиавелл`ист) макиавелл`ист, -а
макиавеллистический (макиавеллист`ический) макиавеллист`ический
макиавеллистский (макиавелл`истский) макиавелл`истский
макинтош (макинт`ош) макинт`ош, -а, тв. -ем
макитра (мак`итра) мак`итра, -ы и мак`отра, -ы
макияж (маки`яж) маки`яж, -а, тв. -ем
макияжный (маки`яжный) маки`яжный
маккартизм (маккарт`изм) маккарт`изм, -а
маккартистский (маккарт`истский) маккарт`истский
маккия (м`аккия) м`аккия, -и
маклак (макл`ак) макл`ак, -`а
маклачащий (макл`ачащий) макл`ачащий
маклаческий (макл`аческий) макл`аческий
маклачество (макл`ачество) макл`ачество, -а
маклачить (макл`ачить) макл`ачить, -чу, -чит
маклачка (макл`ачка) макл`ачка, -и, р. мн. -чек
маклер (м`аклер) м`аклер, -а
маклерский (м`аклерский) м`аклерский
маклерство (м`аклерство) м`аклерство, -а
маклерствовать (м`аклерствовать) м`аклерствовать, -твую, -твует
маклюра (макл`юра) макл`юра, -ы
макнуть (макн`уть) макн`уть, -н`у, -нёт
маков (м`аков) м`аков: как м`аков цв`ет
маковина (м`аковина) м`аковина, -ы
маковица (м`аковица) м`аковица, -ы, тв. -ей
маковичный (м`аковичный) м`аковичный
маковка (м`аковка) м`аковка, -и, р. мн. -вок
маковник (м`аковник) м`аковник, -а
маковочка (м`аковочка) м`аковочка, -и, р. мн. -чек
маковый (м`аковый) м`аковый
маком (мак`ом) мак`ом, -а (жанр узбекской и таджикской музыки)
макотра (мак`отра) мак`отра, -ы и мак`итра, -ы
макраме (макрам`е) макрам`е, неизм. и нескл., с.
макрелевый (макр`елевый) макр`елевый
макрелещука (макрелещ`ука) макрелещ`ука, -и
макрель (макр`ель) макр`ель, -и
макрельный (макр`ельный) макр`ельный
макро (макро) макро... - первая часть сложных слов, пишется слитно
макроассемблер (макроасс`емблер) макроасс`емблер, -а
макробиблиотека (макробиблиот`ека) макробиблиот`ека, -и
макрогенератор (макрогенер`атор) макрогенер`атор, -а
макроглия (макрогл`ия) макрогл`ия, -и
макрокефал (макрокеф`ал) макрокеф`ал, -а и макроцеф`ал, -а
макрокефалия (макрокеф`алия) макрокеф`алия, -и и макроцеф`алия, -и
макрокинетика (макрокин`етика) макрокин`етика, -и
макрокинетический (макрокинет`ический) макрокинет`ический
макроклимат (макрокл`имат) макрокл`имат, -а
макроклиматический (макроклимат`ический) макроклимат`ический
макрокоманда (макроком`анда) макроком`анда, -ы
макрокосм (макрок`осм) макрок`осм, -а
макрокристаллический (макрокристалл`ический) макрокристалл`ический
макролиды (макрол`иды) макрол`иды, -ов, ед. -л`ид, -а (антибиотики)
макролитический (макролит`ический) макролит`ический
макролиты (макрол`иты) макрол`иты, -ов, ед. -л`ит, -а (археол.)
макромеры (макром`еры) макром`еры, -ов, ед. -м`ер, -а
макромир (макром`ир) макром`ир, -а
макромолекула (макромол`екула) макромол`екула, -ы
макромолекулярный (макромолекул`ярный) макромолекул`ярный
макронуклеус (макрон`уклеус) макрон`уклеус, -а
макрообъект (макрообъ`ект) макрообъ`ект, -а
макроопределение (макроопредел`ение) макроопредел`ение, -я
макроподстановка (макроподстан`овка) макроподстан`овка, -и, р. мн. -вок
макроподы (макроп`оды) макроп`оды, -ов, ед. -п`од, -а
макропористый (макроп`ористый) макроп`ористый
макропроцессор (макропроц`ессор) макропроц`ессор, -а
макропроцессорный (макропроц`ессорный) макропроц`ессорный
макрорайон (макрорай`он) макрорай`он, -а
макрорасширение (макрорасшир`ение) макрорасшир`ение, -я
макрорельеф (макрорель`еф) макрорель`еф, -а
макрос (м`акрос) м`акрос, -а
макросейсмический (макросейсм`ический) макросейсм`ический
макросистема (макросист`ема) макросист`ема, -ы
макросистемный (макросист`емный) макросист`емный
макроскопический (макроскоп`ический) макроскоп`ический
макроскопия (макроскоп`ия) макроскоп`ия, -и
макроспорангий (макроспор`ангий) макроспор`ангий, -я
макроспориоз (макроспори`оз) макроспори`оз, -а
макроспорофилл (макроспороф`илл) макроспороф`илл, -а
макроспоры (макросп`оры) макросп`оры, -сп`ор, ед. -сп`ора, -ы
макроструктура (макрострукт`ура) макрострукт`ура, -ы
макроструктурный (макрострукт`урный) макрострукт`урный
макросъёмка (макросъёмка) макросъёмка, -и, р. мн. -мок
макротело (макрот`ело) макрот`ело, -а, мн. -тел`а, -т`ел
макроуровень (макро`уровень) макро`уровень, -вня
макрофаги (макроф`аги) макроф`аги, -ов, ед. -ф`аг, -а
макрофагический (макрофаг`ический) макрофаг`ический
макрофиллы (макроф`иллы) макроф`иллы, -ов, ед. -ф`илл, -а
макрофильный (макроф`ильный) макроф`ильный
макрофотография (макрофотогр`афия) макрофотогр`афия, -и
макрофотосъёмка (макрофотосъёмка) макрофотосъёмка, -и, р. мн. -мок
макроцефал (макроцеф`ал) макроцеф`ал, -а и макрокеф`ал, -а
макроцефалия (макроцеф`алия) макроцеф`алия, -и и макрокеф`алия, -и
макроцитоз (макроцит`оз) макроцит`оз, -а
макрошлиф (макрошл`иф) макрошл`иф, -а
макроэволюция (макроэвол`юция) макроэвол`юция, -и
макроэкономика (макроэкон`омика) макроэкон`омика, -и
макроэкономист (макроэконом`ист) макроэконом`ист, -а
макроэкономический (макроэконом`ический) макроэконом`ический
макроэргический (макроэрг`ический) макроэрг`ический
макрурус (макр`урус) макр`урус, -а
Максвелл (М`аксвелл) М`аксвелл, -а: распредел`ение М`аксвелла, теор`ема М`аксвелла, уравн`ения М`аксвелла
максвелл (м`аксвелл) м`аксвелл, -а, р. мн. -ов, счетн. ф. -велл (ед. измер.)
максвеллметр (максвеллм`етр) максвеллм`етр, -а
макси (м`акси) м`акси, неизм. и нескл., с.
максиллы (макс`иллы) макс`иллы, -`илл
максим (макс`им) макс`им, -а (пулемет)
максима (м`аксима) м`аксима, -ы (принцип, правило поведения)
максимализм (максимал`изм) максимал`изм, -а
максималист (максимал`ист) максимал`ист, -а
максималистка (максимал`истка) максимал`истка, -и, р. мн. -ток
максималистский (максимал`истский) максимал`истский
максимальность (максим`альность) максим`альность, -и
максимально-суточный (максим`ально-с`уточный) максим`ально-с`уточный
максимально точный (максим`ально т`очный) максим`ально т`очный
максимальный (максим`альный) максим`альный; кр. ф. -лен, -льна
Максим Грек (Макс`им Гр`ек) Макс`им Гр`ек
максимизация (максимиз`ация) максимиз`ация, -и
максимизированный (максимиз`ированный) максимиз`ированный; кр. ф. -ан, -ана
максимизировать (максимиз`ировать) максимиз`ировать, -рую, -рует
максимизироваться (максимиз`ироваться) максимиз`ироваться, -руется
Максим Исповедник (Макс`им Испов`едник) Макс`им Испов`едник
макси-мода (м`акси-м`ода) м`акси-м`ода, -ы
максимум (м`аксимум) м`аксимум, -а
макси-пальто (м`акси-пальт`о) м`акси-пальт`о, нескл., с.
макси-платье (м`акси-пл`атье) м`акси-пл`атье, -я
макси-юбка (м`акси-`юбка) м`акси-`юбка, -и, р. мн. - `юбок
макулатура (макулат`ура) макулат`ура, -ы
макулатурный (макулат`урный) макулат`урный
макуха (мак`уха) мак`уха, -и
макуша (мак`уша) мак`уша, -и, тв. -ей
макушечный (мак`ушечный) мак`ушечный
макушка (мак`ушка) мак`ушка, -и, р. мн. -шек
мал (мал) мал 1, мал`а, м`ал`о и (меньшего, чем нужно, размера) мал`о (кр. ф. к м`аленький и м`алый)
мал (мал) мал 2, -а (в странах Востока: имущество, деньги, товар)
мала (мал`а) мал`а, -`ы (с.-х. орудие)
малабарский (малаб`арский) малаб`арский (от Малаб`ар)
малави (мал`ави) мал`ави, нескл., мн., ед. м. и ж. (группа народов)
малавиец (малав`иец) малав`иец, -`ийца, тв. -`ийцем
малавийка (малав`ийка) малав`ийка, -и, р. мн. -`иек
малавийский (малав`ийский) малав`ийский (к Мал`ави, государство, мал`ави, малав`ийцы)
малавийцы (малав`ийцы) малав`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
малага (мал`ага) мал`ага, -и
малагасиец (малагас`иец) малагас`иец, -`ийца, тв. -`ийцем
малагасийка (малагас`ийка) малагас`ийка, -и, р. мн. -`иек
малагасийский (малагас`ийский) малагас`ийский
малагасийцы (малагас`ийцы) малагас`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
малагенья (малаг`енья) малаг`енья, -и
малаец (мал`аец) мал`аец, -`айца, тв. -`айцем
малайзиец (малайз`иец) малайз`иец, -`ийца, тв. -`ийцем
малайзийка (малайз`ийка) малайз`ийка, -и, р. мн. -`иек
малайзийский (малайз`ийский) малайз`ийский (от Мал`айзия)
малайзийцы (малайз`ийцы) малайз`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
малайка (мал`айка) мал`айка, -и, р. мн. -`аек
малайский (мал`айский) мал`айский
малайско-полинезийский (мал`айско-полинез`ийский) мал`айско-полинез`ийский
малайцы (мал`айцы) мал`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
малаккец (мал`аккец) мал`аккец, -ккца, тв. -ккцем
малаккский (мал`аккский) мал`аккский (от Мал`акка)
малаккцы (мал`аккцы) мал`аккцы, -ев, ед. -ккец, -ккца, тв. -ккцем
малакозоология (малакозоол`огия) малакозоол`огия, -и
малакология (малакол`огия) малакол`огия, -и
малакофилия (малакофил`ия) малакофил`ия, -и
маланьин (мал`аньин) мал`аньин: на мал`аньину св`адьбу
малахай (малах`ай) малах`ай, -я
малахит (малах`ит) малах`ит, -а
малахитовый (малах`итовый) малах`итовый
малахитчик (малах`итчик) малах`итчик, -а
Малахов курган (Мал`ахов кург`ан) Мал`ахов кург`ан, Мал`ахова кург`ана
малахольный (малах`ольный) малах`ольный
Малая Азия (М`алая `Азия) М`алая `Азия (полуостров)
Малая Земля (М`алая Земл`я) М`алая Земл`я (плацдарм под Новороссийском)
малаялам (мала`ялам) мала`ялам, неизм. и нескл., м. (язык)
малаяли (мала`яли) мала`яли, нескл., мн., ед. м. и ж. (народность)
малаяльский (мала`яльский) мала`яльский
Малая Медведица (М`алая Медв`едица) М`алая Медв`едица (созвездие)
малевальный (малев`альный) малев`альный
малеванец (малев`анец) малев`анец, -нца, тв. -нцем (секта)
малёванный (малёванный) малёванный; кр. ф. -ан, -ана
малеванский (малев`анский) малев`анский (к малев`анцы)
малеванцы (малев`анцы) малев`анцы, -ев, ед. -нец, -нца, тв. -нцем (секта)
малеванье (малев`анье) малев`анье, -я
малевать (малев`ать) малев`ать, мал`юю, мал`юет
малеваться (малев`аться) малев`аться, мал`ююсь, мал`юется
малеиновый (мале`иновый) мале`иновый (хим.)
малейший (мал`ейший) мал`ейший
малёк (малёк) малёк, мальк`а
маленечко (мал`енечко) мал`енечко, нареч.
маленький (м`аленький) м`аленький
Маленький принц (М`аленький пр`инц) М`аленький пр`инц (лит. персонаж)
маленько (мал`енько) мал`енько, нареч.
малёхонький (малёхонький) малёхонький; кр. ф. -нек, -нька
малец (мал`ец) мал`ец, мальц`а, тв. мальц`ом, р. мн. мальц`ов
малёшенький (малёшенький) малёшенький; кр. ф. -нек, -нька
малигнизация (малигниз`ация) малигниз`ация, -и
малиец (мал`иец) мал`иец, -`ийца, тв. -`ийцем
малийка (мал`ийка) мал`ийка, -и, р. мн. -`иек
малийский (мал`ийский) мал`ийский (от Мал`и)
малийцы (мал`ийцы) мал`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
малик (мал`ик) мал`ик, -`а
малина (мал`ина) мал`ина, -ы
малинина (мал`инина) мал`инина, -ы
малинка (мал`инка) мал`инка, -и, р. мн. -нок
малинке (малинк`е) малинк`е, неизм. и нескл., м. (язык)
малинник (мал`инник) мал`инник, -а
малинно-земляничный (мал`инно-землян`ичный) мал`инно-землян`ичный
малинный (мал`инный) мал`инный
малиновка (мал`иновка) мал`иновка, -и, р. мн. -вок
малиновость (мал`иновость) мал`иновость, -и
малиновый (мал`иновый) мал`иновый
малица (м`алица) м`алица, -ы, тв. -ей
маличный (м`аличный) м`аличный
малка (м`алка) м`алка, -и, р. мн. м`алок
маллеин (малле`ин) малле`ин, -а (биол.)
маллеинизация (маллеиниз`ация) маллеиниз`ация, -и
мал мала меньше (м`ал мал`а м`еньше) м`ал мал`а м`еньше
мал-малёхонек (мал-малёхонек) мал-малёхонек
мал-малёшенек (мал-малёшенек) мал-малёшенек
мало (мало) мало... - как первая часть сложных слов пишется слитно, но: мало-мальски, мало-помалу
мало (м`ало) м`ало, нареч. и в знач. числит.
малоавторитетный (малоавторит`етный) малоавторит`етный; кр. ф. -тен, -тна
малоазиатский (малоази`атский) малоази`атский и малоаз`ийский (от М`алая `Азия)
малоазийский (малоаз`ийский) малоаз`ийский и малоази`атский (от М`алая `Азия)
малоактивный (малоакт`ивный) малоакт`ивный; кр. ф. -вен, -вна
малоактуальный (малоакту`альный) малоакту`альный; кр. ф. -лен, -льна
малоалкогольный (малоалког`ольный) малоалког`ольный
малоароматный (малоаром`атный) малоаром`атный; кр. ф. -тен, -тна
малоберцовый (малоберц`овый) малоберц`овый
малоблагоприятный (малоблагопри`ятный) малоблагопри`ятный; кр. ф. -тен, -тна
маловажность (малов`ажность) малов`ажность, -и
маловажный (малов`ажный) малов`ажный; кр. ф. -жен, -жна
малование (малов`ание) малов`ание, -я (от мал`а)
маловат (малов`ат) малов`ат, -а, -о
маловато (малов`ато) малов`ато, нареч.
маловер (малов`ер) малов`ер, -а
маловерие (малов`ерие) малов`ерие, -я
маловерка (малов`ерка) малов`ерка, -и, р. мн. -рок
маловерный (малов`ерный) малов`ерный; кр. ф. -рен, -рна
маловероятный (маловеро`ятный) маловеро`ятный; кр. ф. -тен, -тна
маловес (малов`ес) малов`ес, -а
маловеский (малов`еский) малов`еский
маловесный (малов`есный) малов`есный; кр. ф. -сен, -сна
маловетреный (малов`етреный) малов`етреный
маловирулентный (маловирул`ентный) маловирул`ентный
маловлиятельный (маловли`ятельный) маловли`ятельный; кр. ф. -лен, -льна
маловместительный (маловмест`ительный) маловмест`ительный; кр. ф. -лен, -льна
маловодность (малов`одность) малов`одность, -и
маловодный (малов`одный) малов`одный; кр. ф. -ден, -дна
маловодопроницаемый (маловодопрониц`аемый) маловодопрониц`аемый
маловодье (малов`одье) малов`одье, -я, р. мн. -дий
маловразумительность (маловразум`ительность) маловразум`ительность, -и
маловразумительный (маловразум`ительный) маловразум`ительный; кр. ф. -лен, -льна
маловыгодный (малов`ыгодный) малов`ыгодный; кр. ф. -ден, -дна
маловыносливый (маловын`осливый) маловын`осливый
маловыразительность (маловыраз`ительность) маловыраз`ительность, -и
маловыразительный (маловыраз`ительный) маловыраз`ительный; кр. ф. -лен, -льна
маловязкий (малов`язкий) малов`язкий
малогабаритность (малогабар`итность) малогабар`итность, -и
малогабаритный (малогабар`итный) малогабар`итный; кр. ф. -тен, -тна
малоговорящий (малоговор`ящий) малоговор`ящий
малоголовый (малогол`овый) малогол`овый
малограмотность (малогр`амотность) малогр`амотность, -и
малограмотный (малогр`амотный) малогр`амотный; кр. ф. -тен, -тна
малогрузный (малогр`узный) малогр`узный
малодаровитый (малодаров`итый) малодаров`итый
малодебитный (малодеб`итный) малодеб`итный
малодейственный (малод`ейственный) малод`ейственный; кр. ф. -вен и -венен, -венна
малодействительный (малодейств`ительный) малодейств`ительный; кр. ф. -лен, -льна
малодержаный (малод`ержаный) малод`ержаный
малодетность (малод`етность) малод`етность, -и
малодетный (малод`етный) малод`етный
малодеятельный (малод`еятельный) малод`еятельный; кр. ф. -лен, -льна
малодифференцированный (малодифференц`ированный) малодифференц`ированный; кр. ф. -ан, -анна
малодобычливый (малодоб`ычливый) малодоб`ычливый
малодойка (малод`ойка) малод`ойка, -и, р. мн. -`оек
малодойный (малод`ойный) малод`ойный; кр. ф. -`оен, -`ойна
малодоказательный (малодоказ`ательный) малодоказ`ательный; кр. ф. -лен, -льна
малодостоверный (малодостов`ерный) малодостов`ерный; кр. ф. -рен, -рна
малодоступность (малодост`упность) малодост`упность, -и
малодоступный (малодост`упный) малодост`упный; кр. ф. -пен, -пна
малодоходный (малодох`одный) малодох`одный; кр. ф. -ден, -дна
малодушество (малод`ушество) малод`ушество, -а
малодушествовать (малод`ушествовать) малод`ушествовать, -твую, -твует
малодушие (малод`ушие) малод`ушие, -я
малодушничать (малод`ушничать) малод`ушничать, -аю, -ает
малодушный (малод`ушный) малод`ушный; кр. ф. -шен, -шна
малоежка (мало`ежка) мало`ежка, -и, р. мн. -жек, м. и ж.
малоезженый (мало`езженый) мало`езженый
малоезжий (мало`езжий) мало`езжий
Малое Магелланово Облако (М`алое Магелл`аново `Облако) М`алое Магелл`аново `Облако (галактика)
маложелезистый (маложел`езистый) маложел`езистый
маложирный (малож`ирный) малож`ирный
малозаметность (малозам`етность) малозам`етность, -и
малозаметный (малозам`етный) малозам`етный; кр. ф. -тен, -тна
малозанятный (малозан`ятный) малозан`ятный
малозаселённый (малозаселённый) малозаселённый
малозастроенный (малозастр`оенный) малозастр`оенный
малоземелец (малозем`елец) малозем`елец, -льца, тв. -льцем
малоземелье (малозем`елье) малозем`елье, -я
малоземельный (малозем`ельный) малозем`ельный; кр. ф. -лен, -льна
Малоземельская тундра (Малозем`ельская т`ундра) Малозем`ельская т`ундра
малоземельцы (малозем`ельцы) малозем`ельцы, -ев, ед. -лец, -льца, тв. -льцем
малознакомый (малознак`омый) малознак`омый
малозначащий (малозн`ачащий) малозн`ачащий
малозначимый (малозн`ачимый) малозн`ачимый
малозначительность (малознач`ительность) малознач`ительность, -и
малозначительный (малознач`ительный) малознач`ительный; кр. ф. -лен, -льна
малозольный (малоз`ольный) малоз`ольный
малоизведанный (малоизв`еданный) малоизв`еданный; кр. ф. -ан, -анна
малоизвестный (малоизв`естный) малоизв`естный; кр. ф. -тен, -тна
малоизученный (малоиз`ученный) малоиз`ученный
малоимущий (малоим`ущий) малоим`ущий
малоинициативный (малоинициат`ивный) малоинициат`ивный; кр. ф. -вен, -вна
малоинтеллигентный (малоинтеллиг`ентный) малоинтеллиг`ентный; кр. ф. -тен, -тна
малоинтересный (малоинтер`есный) малоинтер`есный; кр. ф. -сен, -сна
малоинформативный (малоинформат`ивный) малоинформат`ивный; кр. ф. -вен, -вна
малоискусный (малоиск`усный) малоиск`усный; кр. ф. -сен, -сна
малоискушённый (малоискушённый) малоискушённый; кр. ф. -ён, -ённа
малоисследованный (малоиссл`едованный) малоиссл`едованный
малокалиберный (малокал`иберный) малокал`иберный
малокалорийный (малокалор`ийный) малокалор`ийный; кр. ф. -`иен, -`ийна
малоквалифицированный (малоквалифиц`ированный) малоквалифиц`ированный; кр. ф. -ан, -анна
малоквартирный (малокварт`ирный) малокварт`ирный
малокомпетентный (малокомпет`ентный) малокомпет`ентный; кр. ф. -тен, -тна
малокомплектный (малокомпл`ектный) малокомпл`ектный; кр. ф. -тен, -тна
малоконкретный (малоконкр`етный) малоконкр`етный; кр. ф. -тен, -тна
малоконструктивный (малоконструкт`ивный) малоконструкт`ивный; кр. ф. -вен, -вна
малокостистый (малокост`истый) малокост`истый
малокровие (малокр`овие) малокр`овие, -я
малокровный (малокр`овный) малокр`овный; кр. ф. -вен, -вна
мало кто (что, какой, где, куда, когда) (м`ало кт`о (чт`о, как`ой, гд`е, куд`а, когд`а)) м`ало кт`о (чт`о, как`ой, гд`е, куд`а, когд`а)
малокультурный (малокульт`урный) малокульт`урный; кр. ф. -рен, -рна
малолесный (малол`есный) малол`есный
малолесье (малол`есье) малол`есье, -я
малолетка (малол`етка) малол`етка, -и, р. мн. -ток, м. и ж.
малолетний (малол`етний) малол`етний
малолетник (малол`етник) малол`етник, -а
малолеток (малол`еток) малол`еток, -тка
малолетство (малол`етство) малол`етство, -а
мало ли кто (что, какой, где, куда, когда) (м`ало ли кт`о (чт`о, как`ой, гд`е, куд`а, когд`а)) м`ало ли кт`о (чт`о, как`ой, гд`е, куд`а, когд`а)
малолитражка (малолитр`ажка) малолитр`ажка, -и, р. мн. -жек
малолитражный (малолитр`ажный) малолитр`ажный
мало ли что (м`ало ли чт`о) м`ало ли чт`о (неважно, несущественно)
малолюбопытный (малолюбоп`ытный) малолюбоп`ытный; кр. ф. -тен, -тна
малолюдность (малол`юдность) малол`юдность, -и
малолюдный (малол`юдный) малол`юдный; кр. ф. -ден, -дна
малолюдство (малол`юдство) малол`юдство, -а
малолюдье (малол`юдье) малол`юдье, -я
мало-мало (м`ало-м`ало) м`ало-м`ало
мало-мальски (м`ало-м`альски) м`ало-м`альски
мало-мальский (м`ало-м`альский) м`ало-м`альский
маломерка (малом`ерка) малом`ерка, -и, р. мн. -рок
маломерный (малом`ерный) малом`ерный
маломерок (малом`ерок) малом`ерок, -рка
маломестный (малом`естный) малом`естный
малометражка (малометр`ажка) малометр`ажка, -и, р. мн. -жек
малометражный (малометр`ажный) малометр`ажный
маломнущийся (маломн`ущийся) маломн`ущийся
маломочный (малом`очный) малом`очный; кр. ф. -чен, -чна (бедный)
маломощность (малом`ощность) малом`ощность, -и
маломощный (малом`ощный) малом`ощный; кр. ф. -щен, -щна (малой мощности)
малонаблюдательный (малонаблюд`ательный) малонаблюд`ательный; кр. ф. -лен, -льна
малонадёжный (малонадёжный) малонадёжный; кр. ф. -жен, -жна
малонаезженный (малона`езженный) малона`езженный
малонаселённость (малонаселённость) малонаселённость, -и
малонаселённый (малонаселённый) малонаселённый; кр. ф. -ён, -ённа
малонасыщенный (малонас`ыщенный) малонас`ыщенный
мало не (м`ало не) м`ало не... (чуть было не...)
малоновый (мал`оновый) мал`оновый (хим.)
мало ношенный (м`ало н`ошенный) м`ало н`ошенный
малоношеный (малон`ошеный) малон`ошеный, прил.
малообаятельный (малооба`ятельный) малооба`ятельный; кр. ф. -лен, -льна
малообдуманный (малообд`уманный) малообд`уманный
малообеспеченность (малообесп`еченность) малообесп`еченность, -и
малообеспеченный (малообесп`еченный) малообесп`еченный
малообжитой (малообжит`ой) малообжит`ой
малообитаемый (малообит`аемый) малообит`аемый
малооблачный (мало`облачный) мало`облачный; кр. ф. -чен, -чна
малообоснованный (малообосн`ованный) малообосн`ованный; кр. ф. -ан, -анна
малообработанный (малообраб`отанный) малообраб`отанный
малообразованный (малообраз`ованный) малообраз`ованный; кр. ф. -ан, -анна
малообследованный (малообсл`едованный) малообсл`едованный
малообщительный (малообщ`ительный) малообщ`ительный; кр. ф. -лен, -льна
малообъёмный (малообъёмный) малообъёмный; кр. ф. -мен, -мна
малообъяснимый (малообъясн`имый) малообъясн`имый
малоодарённый (малоодарённый) малоодарённый; кр. ф. -ён, -ённа
малооперативный (малооперат`ивный) малооперат`ивный; кр. ф. -вен, -вна
малооперационный (малоопераци`онный) малоопераци`онный
малоопытность (мало`опытность) мало`опытность, -и
малоопытный (мало`опытный) мало`опытный; кр. ф. -тен, -тна
малоосведомлённый (малоосведомлённый) малоосведомлённый
малоосвещённый (малоосвещённый) малоосвещённый
малоосвоенный (малоосв`оенный) малоосв`оенный
малоосмысленный (малоосм`ысленный) малоосм`ысленный; кр. ф. -ен, -енна
малооснащённый (малооснащённый) малооснащённый
малоосновательный (малооснов`ательный) малооснов`ательный; кр. ф. -лен, -льна
малоотходный (малоотх`одный) малоотх`одный
малопе (мал`опе) мал`опе, нескл., с.
малоперспективный (малоперспект`ивный) малоперспект`ивный; кр. ф. -вен, -вна
малопитательный (малопит`ательный) малопит`ательный; кр. ф. -лен, -льна
малоплодие (малопл`одие) малопл`одие, -я
малоплодный (малопл`одный) малопл`одный
малоплодовый (малоплод`овый) малоплод`овый
малоплодородный (малоплодор`одный) малоплодор`одный; кр. ф. -ден, -дна
малоплодотворный (малоплодотв`орный) малоплодотв`орный; кр. ф. -рен, -рна
малоподвижность (малоподв`ижность) малоподв`ижность, -и
малоподвижный (малоподв`ижный) малоподв`ижный; кр. ф. -жен, -жна
малоподготовленный (малоподгот`овленный) малоподгот`овленный
малоподержанный (малопод`ержанный) малопод`ержанный
малоподходящий (малоподход`ящий) малоподход`ящий
малополезный (малопол`езный) малопол`езный; кр. ф. -зен, -зна
мало-помалу (м`ало-пом`алу) м`ало-пом`алу
малопоместительный (малопомест`ительный) малопомест`ительный; кр. ф. -лен, -льна
малопоместный (малопом`естный) малопом`естный
малопонятливый (малопон`ятливый) малопон`ятливый
малопонятность (малопон`ятность) малопон`ятность, -и
малопонятный (малопон`ятный) малопон`ятный; кр. ф. -тен, -тна
малопопулярный (малопопул`ярный) малопопул`ярный; кр. ф. -рен, -рна
малопосещаемый (малопосещ`аемый) малопосещ`аемый
малопочётный (малопочётный) малопочётный; кр. ф. -тен, -тна
малопочтенный (малопочт`енный) малопочт`енный; кр. ф. -`енен, -`енна
малоправдоподобный (малоправдопод`обный) малоправдопод`обный; кр. ф. -бен, -бна
малопредсказуемый (малопредсказ`уемый) малопредсказ`уемый
малопредставительный (малопредстав`ительный) малопредстав`ительный; кр. ф. -лен, -льна
малопрестижность (малопрест`ижность) малопрест`ижность, -и
малопрестижный (малопрест`ижный) малопрест`ижный; кр. ф. -жен, -жна
малоприбыльный (малопр`ибыльный) малопр`ибыльный; кр. ф. -лен, -льна
малопривлекательность (малопривлек`ательность) малопривлек`ательность, -и
малопривлекательный (малопривлек`ательный) малопривлек`ательный; кр. ф. -лен, -льна
малопригодный (малоприг`одный) малоприг`одный; кр. ф. -ден, -дна
малоприменимый (малопримен`имый) малопримен`имый
малоприметный (малоприм`етный) малоприм`етный; кр. ф. -тен, -тна
малоприспособленный (малоприспос`обленный) малоприспос`обленный
малопристойный (малоприст`ойный) малоприст`ойный; кр. ф. -`оен, -`ойна
малопритязательный (малопритяз`ательный) малопритяз`ательный; кр. ф. -лен, -льна
малоприятный (малопри`ятный) малопри`ятный; кр. ф. -тен, -тна
малопродуктивный (малопродукт`ивный) малопродукт`ивный; кр. ф. -вен, -вна
малопроезжий (малопро`езжий) малопро`езжий
малопроизводительный (малопроизвод`ительный) малопроизвод`ительный; кр. ф. -лен, -льна
малопроницаемый (малопрониц`аемый) малопрониц`аемый
малопушистый (малопуш`истый) малопуш`истый
малопьющий (малопь`ющий) малопь`ющий
малоразвитый (малор`азвитый) малор`азвитый
малоразговорчивый (малоразгов`орчивый) малоразгов`орчивый
малоразмерный (малоразм`ерный) малоразм`ерный
малораспространённый (малораспространённый) малораспространённый
малорассудительный (малорассуд`ительный) малорассуд`ительный; кр. ф. -лен, -льна
малорастворимый (малораствор`имый) малораствор`имый
малорастягивающийся (малораст`ягивающийся) малораст`ягивающийся
малорастяжимый (малорастяж`имый) малорастяж`имый
малореальный (малоре`альный) малоре`альный; кр. ф. -лен, -льна
малорентабельный (малорент`абельный) малорент`абельный; кр. ф. -лен, -льна
малоречивый (малореч`ивый) малореч`ивый
малорослый (малор`ослый) малор`ослый
малороссийский (малоросс`ийский) малоросс`ийский
Малороссия (Малор`оссия) Малор`оссия, -и
малороссияне (малоросси`яне) малоросси`яне, -`ян, ед. -`янин, -а
малороссиянка (малоросси`янка) малоросси`янка, -и, р. мн. -нок
малоросска (малор`осска) малор`осска, -и, р. мн. -ссок
малоросский (малор`осский) малор`осский
малороссы (малор`оссы) малор`оссы, -ов, ед. -р`осс, -а
малоруска (малор`уска) малор`уска, -и, р. мн. -сок
малорусский (малор`усский) малор`усский
малорусы (малор`усы) малор`усы, -ов, ед. -р`ус, -а
малосведущий (малосв`едущий) малосв`едущий
малосемейный (малосем`ейный) малосем`ейный; кр. ф. -`еен, -`ейна
малосерийный (малосер`ийный) малосер`ийный
малосильный (малос`ильный) малос`ильный; кр. ф. -лен, -льна
малосимпатичный (малосимпат`ичный) малосимпат`ичный; кр. ф. -чен, -чна
малословный (малосл`овный) малосл`овный; кр. ф. -вен, -вна
малосминаемый (малосмин`аемый) малосмин`аемый
малосмысленный (малосм`ысленный) малосм`ысленный; кр. ф. -ен, -енна
малоснежный (малосн`ежный) малосн`ежный; кр. ф. -жен, -жна
малоснежье (малосн`ежье) малосн`ежье, -я
малосовместимый (малосовмест`имый) малосовмест`имый
малосодержательный (малосодерж`ательный) малосодерж`ательный; кр. ф. -лен, -льна
малосознательный (малосозн`ательный) малосозн`ательный; кр. ф. -лен, -льна
малосолёный (малосолёный) малосолёный
малосольный (малос`ольный) малос`ольный
малосостоятельный (малососто`ятельный) малососто`ятельный; кр. ф. -лен, -льна
малоспособный (малоспос`обный) малоспос`обный; кр. ф. -бен, -бна
малостойкий (малост`ойкий) малост`ойкий; кр. ф. -`оек, -`ойка
малостоящий (малост`оящий) малост`оящий
малость (м`алость) м`алость, -и
малосущественный (малосущ`ественный) малосущ`ественный; кр. ф. -вен и -венен, -венна
малоталантливый (малотал`антливый) малотал`антливый
малотеплопроводный (малотеплопров`одный) малотеплопров`одный; кр. ф. -ден, -дна
малотиражность (малотир`ажность) малотир`ажность, -и
малотиражный (малотир`ажный) малотир`ажный
мало того (м`ало тог`о) м`ало тог`о, вводн. сл.
мало того что (м`ало тог`о что) м`ало тог`о что, союз
малотоксичный (малотокс`ичный) малотокс`ичный; кр. ф. -чен, -чна
малотоннажный (малотонн`ажный) малотонн`ажный
малотребовательный (малотр`ебовательный) малотр`ебовательный; кр. ф. -лен, -льна
малотренированный (малотренир`ованный) малотренир`ованный
малоубедительный (малоубед`ительный) малоубед`ительный; кр. ф. -лен, -льна
малоуглеродистый (малоуглер`одистый) малоуглер`одистый
малоудачный (малоуд`ачный) малоуд`ачный; кр. ф. -чен, -чна
малоудобный (малоуд`обный) малоуд`обный; кр. ф. -бен, -бна
малоудовлетворительный (малоудовлетвор`ительный) малоудовлетвор`ительный; кр. ф. -лен, -льна
малоудойный (малоуд`ойный) малоуд`ойный; кр. ф. -`оен, -`ойна
малоумие (мало`умие) мало`умие, -я
малоумный (мало`умный) мало`умный
малоупотребительность (малоупотреб`ительность) малоупотреб`ительность, -и
малоупотребительный (малоупотреб`ительный) малоупотреб`ительный; кр. ф. -лен, -льна
малоуправляемый (малоуправл`яемый) малоуправл`яемый
малоупругий (малоупр`угий) малоупр`угий
малоурожайный (малоурож`айный) малоурож`айный; кр. ф. -`аен, -`айна
малоусадочный (малоус`адочный) малоус`адочный
малоусидчивый (малоус`идчивый) малоус`идчивый
малоуспевающий (малоуспев`ающий) малоуспев`ающий
малоуспешный (малоусп`ешный) малоусп`ешный; кр. ф. -шен, -шна
малоустойчивый (малоуст`ойчивый) малоуст`ойчивый
малоуступчивый (малоуст`упчивый) малоуст`упчивый
малоутешительный (малоутеш`ительный) малоутеш`ительный; кр. ф. -лен, -льна
малоуязвимый (малоуязв`имый) малоуязв`имый
малоформатность (малоформ`атность) малоформ`атность, -и
малоформатный (малоформ`атный) малоформ`атный; кр. ф. -тен, -тна
малохарактерный (малохаракт`ерный) малохаракт`ерный; кр. ф. -рен, -рна
малохлебный (малохл`ебный) малохл`ебный
малоходность (малох`одность) малох`одность, -и
малохоженый (малох`оженый) малох`оженый
малохудожественный (малохуд`ожественный) малохуд`ожественный; кр. ф. -вен и -венен, -венна
малоценный (малоц`енный) малоц`енный; кр. ф. -`енен, -`енна
малочисленность (малоч`исленность) малоч`исленность, -и
малочисленный (малоч`исленный) малоч`исленный; кр. ф. -ен, -енна
малочувствительный (малочувств`ительный) малочувств`ительный; кр. ф. -лен, -льна
малошёрстный (малошёрстный) малошёрстный
малошумный (малош`умный) малош`умный; кр. ф. -мен, -мна
малощетинковый (малощет`инковый) малощет`инковый
малоэкономичный (малоэконом`ичный) малоэконом`ичный; кр. ф. -чен, -чна
малоэластичный (малоэласт`ичный) малоэласт`ичный; кр. ф. -чен, -чна
малоэтажность (малоэт`ажность) малоэт`ажность, -и
малоэтажный (малоэт`ажный) малоэт`ажный; кр. ф. -жен, -жна
малоэффективный (малоэффект`ивный) малоэффект`ивный; кр. ф. -вен, -вна
малоярославец (малояросл`авец) малояросл`авец, -вца, тв. -вцем (жители города Малоярославца)
малоярославецкий (малояросл`авецкий) малояросл`авецкий и малояросл`авский (от Малояросл`авец)
малоярославский (малояросл`авский) малояросл`авский и малояросл`авецкий (от Малояросл`авец)
малоярославцы (малояросл`авцы) малояросл`авцы, -ев, ед. -вец, -вца, тв. -вцем (жители города Малоярославца)
Малые Антильские острова (М`алые Ант`ильские остров`а) М`алые Ант`ильские остров`а
Малые Зондские острова (М`алые З`ондские остров`а) М`алые З`ондские остров`а
малый (м`алый) м`алый 1, прил.; но: Дион`исий М`алый
малый (м`алый) м`алый 2, -ого (парень, мужчина)
Малый зал Московской консерватории (М`алый з`ал Моск`овской консерват`ории) М`алый з`ал Моск`овской консерват`ории
Малый Пёс (М`алый Пёс) М`алый Пёс (созвездие)
Малый театр (М`алый те`атр) М`алый те`атр (в Москве)
Малый Хинган (М`алый Хинг`ан) М`алый Хинг`ан (горы)
малыш (мал`ыш) мал`ыш, -`а, тв. -`ом
малышка (мал`ышка) мал`ышка, -и, р. мн. -шек, м. и ж.
малышковый (малышк`овый) малышк`овый
малышня (малышн`я) малышн`я, -`и
малышовый (малыш`овый) малыш`овый
малышок (малыш`ок) малыш`ок, -шк`а
мальва (м`альва) м`альва, -ы
мальвазия (мальв`азия) мальв`азия, -и
мальвовый (м`альвовый) м`альвовый
мальдивец (мальд`ивец) мальд`ивец, -вца, тв. -вцем
мальдивский (мальд`ивский) мальд`ивский (к Мальд`ивские остров`а, Мальд`ивы)
мальдивцы (мальд`ивцы) мальд`ивцы, -ев, ед. -вец, -вца, тв. -вцем
мальковый (мальк`овый) мальк`овый
малькольмия (мальк`ольмия) мальк`ольмия, -и
мальм (мальм) мальм, -а (геол.)
мальма (мальм`а) мальм`а, -`ы (рыба)
мальпигиев (мальп`игиев) мальп`игиев, -а, -о: (от Мальп`иги): мальп`игиев сл`ой, мальп`игиевы сос`уды, тельц`а
мальпост (мальп`ост) мальп`ост, -а
мальсекко (мальс`екко) мальс`екко, нескл., с.
мальта (м`альта) м`альта, -ы (битум)
мальтиец (мальт`иец) мальт`иец, -`ийца, тв. -`ийцем
мальтийский (мальт`ийский) мальт`ийский (от М`альта, государство)
Мальтийский орден (Мальт`ийский `орден) Мальт`ийский `орден
мальтийцы (мальт`ийцы) мальт`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
мальтовый (м`альтовый) м`альтовый (от м`альта)
мальтоза (мальт`оза) мальт`оза, -ы
мальтузианец (мальтузи`анец) мальтузи`анец, -нца, тв. -нцем, р. мн. -нцев
мальтузианский (мальтузи`анский) мальтузи`анский (от М`альтус)
мальтузианство (мальтузи`анство) мальтузи`анство, -а
мальчик (м`альчик) м`альчик, -а
мальчиковый (м`альчик`овый) м`альчик`овый
Мальчик с пальчик (М`альчик с п`альчик) М`альчик с п`альчик, М`альчика с п`альчик и М`альчик-с-п`альчик, М`альчика-с-п`альчика (сказочный персонаж)
мальчик с пальчик (м`альчик с п`альчик) м`альчик с п`альчик, м`альчика с п`альчик и м`альчик-с-п`альчик, м`альчика-с-п`альчика (о ребенке)
мальчишески (мальч`ишески) мальч`ишески
мальчишеский (мальч`ишеский) мальч`ишеский
мальчишество (мальч`ишество) мальч`ишество, -а
мальчишечий (мальч`ишечий) мальч`ишечий, -ья, -ье
мальчишечка (мальч`ишечка) мальч`ишечка, -и, р. мн. -чек, м.
мальчишка (мальч`ишка) мальч`ишка, -и, р. мн. -шек, м.
мальчишник (мальч`ишник) мальч`ишник, -а
мальчонка (мальч`онка) мальч`онка, -и, р. мн. -нок, м.
мальчонок (мальч`онок) мальч`онок, -нка
мальчоночек (мальч`оночек) мальч`оночек, -чка
мальчоночка (мальч`оночка) мальч`оночка, -и, р. мн. -чек, м.
мальчуган (мальчуг`ан) мальчуг`ан, -а
мальчугашка (мальчуг`ашка) мальчуг`ашка, -и, р. мн. -шек, м.
малюсенький (мал`юсенький) мал`юсенький
малютка (мал`ютка) мал`ютка, -и, р. мн. -ток, м. и ж.
малюточка (мал`юточка) мал`юточка, -и, р. мн. -чек, м. и ж.
малявка (мал`явка) мал`явка, -и, р. мн. -вок
малявочка (мал`явочка) мал`явочка, -и, р. мн. -чек
маляр (мал`яр) мал`яр, -`а
малярийный (маляр`ийный) маляр`ийный
малярик (мал`ярик) мал`ярик, -а
маляриолог (маляри`олог) маляри`олог, -а
маляриология (маляриол`огия) маляриол`огия, -и
малярить (мал`ярить) мал`ярить, -рю, -рит
малярия (маляр`ия) маляр`ия, -и
малярка (мал`ярка) мал`ярка, -и, р. мн. -рок
малярничать (мал`ярничать) мал`ярничать, -аю, -ает
малярный (мал`ярный) мал`ярный (к мал`яр)
мама (м`ама) м`ама, -ы
мама (мам`а) мам`а, нескл., ж. (устар. к м`ама)
Мамаев курган (Мам`аев кург`ан) Мам`аев кург`ан, Мам`аева кург`ана
мамаево побоище (мам`аево поб`оище) мам`аево поб`оище, мам`аева поб`оища (о драке; о полнейшем беспорядке)
Мамай (Мам`ай) Мам`ай, -я (ист. лицо) ; но: мам`ай прошёл (где) (о полнейшем беспорядке)
мамалыга (мамал`ыга) мамал`ыга, -и
маман (мам`ан) мам`ан, нескл., ж.
маманька (мам`анька) мам`анька, -и, р. мн. -нек
маманя (мам`аня) мам`аня, -и
мамаша (мам`аша) мам`аша, -и, тв. -ей
мамашенька (мам`ашенька) мам`ашенька, -и, р. мн. -нек
мамашин (мам`ашин) мам`ашин, -а, -о
мамба (м`амба) м`амба, -ы (змея)
мамбо (м`амбо) м`амбо, нескл., с. (танец)
Мамврийский дуб (Мамвр`ийский д`уб) Мамвр`ийский д`уб (библ.)
мамелюк (мамел`юк) мамел`юк, -а и мамл`юк, -а
маменька (м`аменька) м`аменька, -и, р. мн. -нек
маменькин (м`аменькин) м`аменькин, -а, -о
мамзель (мамз`ель) мамз`ель, -и
мамин (м`амин) м`амин, -а, -о
мамка (м`амка) м`амка, -и, р. мн. м`амок
мамкин (м`амкин) м`амкин, -а, -о
мамлюк (мамл`юк) мамл`юк, -а и мамел`юк, -а
маммалиология (маммалиол`огия) маммалиол`огия, -и и маммал`огия, -и (раздел зоологии)
маммалогия (маммал`огия) маммал`огия, -и и маммалиол`огия, -и (раздел зоологии)
маммилярия (маммил`ярия) маммил`ярия, -и
маммограмма (маммогр`амма) маммогр`амма, -ы
маммограф (мамм`ограф) мамм`ограф, -а
маммография (маммогр`афия) маммогр`афия, -и
маммокрин (маммокр`ин) маммокр`ин, -а
маммолог (мамм`олог) мамм`олог, -а (врач)
маммологический (маммолог`ический) маммолог`ический
маммофизин (маммофиз`ин) маммофиз`ин, -а
мамона (мам`она) мам`она, -ы
мамонт (м`амонт) м`амонт, -а
мамонтово дерево (м`амонтово д`ерево) м`амонтово д`ерево, м`амонтова д`ерева
мамонтовский (м`амонтовский) м`амонтовский (от М`амонтов)
мамонтовый (м`амонтовый) м`амонтовый
мамонька (м`амонька) м`амонька, -и, р. мн. -нек
мамочка (м`амочка) м`амочка, -и, р. мн. -чек
мамочкин (м`амочкин) м`амочкин, -а, -о
мамуля (мам`уля) мам`уля, -и
мамура (мам`ура) мам`ура, -ы
мамуся (мам`уся) мам`уся, -и
мамушка (м`амушка) м`амушка, -и, р. мн. -шек
мана (м`ана) м`ана, -ы
манакин (манак`ин) манак`ин, -а
манап (ман`ап) ман`ап, -а
манат (ман`ат) ман`ат, -а (ден. ед.)
манатейный (манат`ейный) манат`ейный
манатки (ман`атки) ман`атки, -ток
манатья (манать`я) манать`я, -`и, р. мн. -т`ей
мангазейский (мангаз`ейский) мангаз`ейский (от Мангаз`ея)
мангал (манг`ал) манг`ал, -а
манганаты (манган`аты) манган`аты, -ов, ед. -н`ат, -а (соли марганцовистой кислоты)
манганин (манган`ин) манган`ин, -а (сплав)
манганиновый (манган`иновый) манган`иновый
манганит (манган`ит) манган`ит, -а (минерал)
манганитовый (манган`итовый) манган`итовый
мангеймец (манг`еймец) манг`еймец, -мца, тв. -мцем
мангеймский (манг`еймский) манг`еймский (от М`анг`ейм)
мангеймцы (манг`еймцы) манг`еймцы, -ев, ед. -мец, -мца, тв. -мцем
манглевый (м`англевый) м`англевый
мангль (мангль) мангль, -я
манго (м`анго) м`анго, нескл., с.
мангобей (мангоб`ей) мангоб`ей, -я
манговый (м`анговый) м`анговый
мангольд (м`анг`ольд) м`анг`ольд, -а
мангостан (мангост`ан) мангост`ан, -а
мангровый (м`ангровый) м`ангровый
мангры (м`ангры) м`ангры, -ов
мангуст (манг`уст) манг`уст, -а и манг`уста, -ы
мангуста (манг`уста) манг`уста, -ы и манг`уст, -а
мангышлакский (мангышл`акский) мангышл`акский (от Мангышл`ак)
мандала (манд`ала) манд`ала, -ы (йога)
мандант (манд`ант) манд`ант, -а (тот, кто выдал мандат)
мандара (манд`ара) манд`ара, нескл., мн., ед. м. и ж. (группа племен)
мандарин (мандар`ин) мандар`ин, -а, р. мн. -ов
мандаринка (мандар`инка) мандар`инка, -и, р. мн. -нок
мандаринник (мандар`инник) мандар`инник, -а
мандаринный (мандар`инный) мандар`инный
мандариновый (мандар`иновый) мандар`иновый
мандаринский (мандар`инский) мандар`инский (от мандар`ин - чиновник в Китае)
мандаринчик (мандар`инчик) мандар`инчик, -а
мандат (манд`ат) манд`ат, -а
мандатарий (мандат`арий) мандат`арий, -я
мандатный (манд`атный) манд`атный
манде (м`анде) м`анде, неизм. и нескл., мн. (группа языков)
мандеизм (манде`изм) манде`изм, -а
мандеист (манде`ист) манде`ист, -а
мандеистский (манде`истский) манде`истский
мандельштамовский (мандельшт`амовский) мандельшт`амовский (от Мандельшт`ам)
мандельштейн (мандельшт`ейн) мандельшт`ейн, -а (горная порода)
мандибулы (манд`ибулы) манд`ибулы, -ул, ед. -ула, -ы
мандинго (манд`инго) манд`инго, неизм. и нескл., мн. (группа языков) и нескл., мн., ед. м. и ж. (группа народов)
мандола (манд`ола) манд`ола, -ы
мандолина (мандол`ина) мандол`ина, -ы
мандолинист (мандолин`ист) мандолин`ист, -а
мандолинистка (мандолин`истка) мандолин`истка, -и, р. мн. -ток
мандорла (манд`орла) манд`орла, -ы
мандрагора (мандраг`ора) мандраг`ора, -ы
мандрагоровый (мандраг`оровый) мандраг`оровый
мандраж (мандр`аж) мандр`аж, -`а, тв. -`ом
мандражировать (мандраж`ировать) мандраж`ировать, -рую, -рует
мандрил (мандр`ил) мандр`ил, -а
манёвр (манёвр) манёвр, -а и ман`евр, -а
манёвренность (манёвренность) манёвренность, -и и ман`евренность, -и
манёвренный (манёвренный) манёвренный; кр. ф. -ен, -енна и ман`евренный; кр. ф. -ен, -енна
маневрирование (маневр`ирование) маневр`ирование, -я
маневрировать (маневр`ировать) маневр`ировать, -рую, -рует
маневровый (маневр`овый) маневр`овый
манёвры (манёвры) манёвры, -ов и ман`евры, -ов (войсковые учения; передвижение ж.-д. составов)
манеж (ман`еж) ман`еж, -а, тв. -ем и (название архит. памятников - выставочных залов в Москве, Петербурге) Ман`еж, -а, тв. -ем
манежащий(ся) (ман`ежащий(ся)) ман`ежащий(ся)
манежик (ман`ежик) ман`ежик, -а
манежить (ман`ежить) ман`ежить, -жу, -жит
манежиться (ман`ежиться) ман`ежиться, -жусь, -жится
Манежная площадь (Ман`ежная пл`ощадь) Ман`ежная пл`ощадь (в Москве, Петербурге)
манежный (ман`ежный) ман`ежный
манекен (манек`ен) манек`ен, -а
манекенша (манек`енша) манек`енша, -и, тв. -ей
манекенщик (манек`енщик) манек`енщик, -а
манекенщица (манек`енщица) манек`енщица, -ы, тв. -ей
манённый (манённый) манённый, прич.
манёный (манёный) манёный, прил.
манер (ман`ер) ман`ер: на ман`ер (кого, чего, какой), как`им (и каким-н.) ман`ером, так`им ман`ером
манера (ман`ера) ман`ера, -ы
манерка (ман`ерка) ман`ерка, -и, р. мн. -рок
манерничанье (ман`ерничанье) ман`ерничанье, -я
манерничать (ман`ерничать) ман`ерничать, -аю, -ает
манерность (ман`ерность) ман`ерность, -и
манерный (ман`ерный) ман`ерный; кр. ф. -рен, -рна
манерочный (ман`ерочный) ман`ерочный
манеры (ман`еры) ман`еры, -`ер (внешние формы поведения)
манжета (манж`ета) манж`ета, -ы (тех.)
манжетка (манж`етка) манж`етка, -и, р. мн. -ток (растение)
манжетки (манж`етки) манж`етки, -ток, ед. -тка, -и (обшлага, отвороты)
манжетный (манж`етный) манж`етный
манжеты (манж`еты) манж`еты, -`ет, ед. -`ета, -ы и -`ет, -а (обшлага, отвороты)
маниакально-депрессивный (маниак`ально-депресс`ивный) маниак`ально-депресс`ивный
маниакальность (маниак`альность) маниак`альность, -и
маниакальный (маниак`альный) маниак`альный; кр. ф. -лен, -льна
мание (м`ание) м`ание: м`анием, по м`анию (кого, чего)
манизм (ман`изм) ман`изм, -а (культ предков)
маникюр (маник`юр) маник`юр, -а
маникюрный (маник`юрный) маник`юрный
маникюрша (маник`юрша) маник`юрша, -и, тв. -ей
манилец (ман`илец) ман`илец, -льца, тв. -льцем
Манилов (Ман`илов) Ман`илов, -а
маниловский (ман`иловский) ман`иловский (от Ман`илов)
маниловщина (ман`иловщина) ман`иловщина, -ы
манильский (ман`ильский) ман`ильский (от Ман`ила)
манильцы (ман`ильцы) ман`ильцы, -ев, ед. -лец, -льца, тв. -льцем
маниок (мани`ок) мани`ок, -а и мани`ока, -и
маниока (мани`ока) мани`ока, -и и мани`ок, -а
манипул (ман`ипул) ман`ипул, -а
манипулирование (манипул`ирование) манипул`ирование, -я
манипулировать (манипул`ировать) манипул`ировать, -рую, -рует
манипулятор (манипул`ятор) манипул`ятор, -а
манипуляция (манипул`яция) манипул`яция, -и
манипури (манип`ури) манип`ури, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (народ) и м. (танец)
манить (ман`ить) ман`ить, ман`ю, м`ан`ит
манифест (маниф`ест) маниф`ест, -а
манифестант (манифест`ант) манифест`ант, -а
манифестантка (манифест`антка) манифест`антка, -и, р. мн. -ток
манифестация (манифест`ация) манифест`ация, -и
манифестированный (манифест`ированный) манифест`ированный; кр. ф. -ан, -ана
манифестировать (манифест`ировать) манифест`ировать, -рую, -рует
манифестироваться (манифест`ироваться) манифест`ироваться, -руется
манифольд (маниф`ольд) маниф`ольд, -а
манихеи (маних`еи) маних`еи, -`еев, ед. -х`ей, -я
манихеизм (манихе`изм) манихе`изм, -а
манихейский (маних`ейский) маних`ейский
манихейство (маних`ейство) маних`ейство, -а
манихейцы (маних`ейцы) маних`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
манишечный (ман`ишечный) ман`ишечный
манишка (ман`ишка) ман`ишка, -и, р. мн. -шек
мания (м`ания) м`ания, -и
манка (м`анка) м`анка, -и (крупа)
манки (м`анки) м`анки, нескл., с. и м`анкис, -а (танец)
манкий (м`анкий) м`анкий; кр. ф. м`анок, м`анка
манкирование (манк`ирование) манк`ирование, -я
манкированный (манк`ированный) манк`ированный; кр. ф. -ан, -ана
манкировать (манк`ировать) манк`ировать, -рую, -рует
манкировка (манкир`овка) манкир`овка, -и
манкис (м`анкис) м`анкис, -а и м`анки, нескл., с. (танец)
манко (м`анко) м`анко, нескл., с. (недовес, недочет)
манкость (м`анкость) м`анкость, -и
манкунианский (манкуни`анский) манкуни`анский (к Манк`униум, ист., и Манч`естер)
манкунианцы (манкуни`анцы) манкуни`анцы, -ев, ед. -нец, -нца, тв. -нцем
манкурт (манк`урт) манк`урт, -а
манна (м`анна) м`анна, -ы (неб`есная)
маннаны (манн`аны) манн`аны, -ов, ед. манн`ан, -а
манник (м`анник) м`анник, -а
маннит (манн`ит) манн`ит, -а
манноза (манн`оза) манн`оза, -ы
манный (м`анный) м`анный
мано (м`ано) м`ано, нескл., мн., ед. м. и ж. (народ)
мановение (манов`ение) манов`ение, -я
манок (ман`ок) ман`ок, манк`а
манометр (ман`ометр) ман`ометр, -а
манометрический (манометр`ический) манометр`ический
манометровый (ман`ометровый) ман`ометровый
манор (м`анор) м`анор, -а
маностат (маност`ат) маност`ат, -а
маночный (ман`очный) ман`очный
манс (манс) манс, -а
мансарда (манс`арда) манс`арда, -ы
мансардный (манс`ардный) манс`ардный
манси (м`анси) м`анси, нескл., мн., ед. м. и ж. (народ)
мансиец (манс`иец) манс`иец, -`ийца, тв. -`ийцем
мансийка (манс`ийка) манс`ийка, -и, р. мн. -`иек
мансийский (манс`ийский) манс`ийский
мансийцы (манс`ийцы) манс`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
мантапам (м`антап`ам) м`антап`ам, -а
мантийный (м`ант`ийный) м`ант`ийный
мантика (м`антика) м`антика, -и
мантилька (мант`илька) мант`илька, -и, р. мн. -лек
мантилья (мант`илья) мант`илья, -и, р. мн. -лий
мантисса (мант`исса) мант`исса, -ы
мантия (м`антия) м`антия, -и
манто (мант`о) мант`о, нескл., с.
мантра (м`антра) м`антра, -ы
Манту (Мант`у) Мант`у, нескл., м.: ре`акция Мант`у, пр`оба Мант`у
манту (мант`у) мант`у, нескл., с. (проба Манту и результат ее применения, разг.)
мантуанец (манту`анец) манту`анец, -нца, тв. -нцем
мантуанский (манту`анский) манту`анский (от М`антуя)
мантуанцы (манту`анцы) манту`анцы, -ев, ед. -нец, -нца, тв. -нцем
манты (мант`ы) мант`ы, -`ов (кулин.)
мануал (ману`ал) ману`ал, -а
мануальный (ману`альный) ману`альный
манул (ман`ул) ман`ул, -а
манускрипт (манускр`ипт) манускр`ипт, -а
мануфактура (мануфакт`ура) мануфакт`ура, -ы
мануфактурист (мануфактур`ист) мануфактур`ист, -а
Мануфактур-коллегия (Мануфакт`ур-колл`егия) Мануфакт`ур-колл`егия, -и (ист.)
мануфактурный (мануфакт`урный) мануфакт`урный
мануфактур-советник (мануфакт`ур-сов`етник) мануфакт`ур-сов`етник, -а
мануфактурщик (мануфакт`урщик) мануфакт`урщик, -а
манхэттенец (манх`эттенец) манх`эттенец, -нца, тв. -нцем
манхэттенский (манх`эттенский) манх`эттенский (от Манх`эттен)
манхэттенцы (манх`эттенцы) манх`эттенцы, -ев, ед. -нец, -нца, тв. -нцем
манцинелла (манцин`елла) манцин`елла, -ы
манципация (манцип`ация) манцип`ация, -и
манчестер (манч`естер) манч`естер, -а (ткань)
манчестерец (манч`естерец) манч`естерец, -рца, тв. -рцем
манчестерский (манч`естерский) манч`естерский (от Манч`естер, город)
манчестерство (манч`естерство) манч`естерство, -а
манчестерцы (манч`естерцы) манч`естерцы, -ев, ед. -рец, -рца, тв. -рцем
маны (м`аны) м`аны, -ов и ман, ед. ман, -а (мифол.)
манычский (ман`ычский) ман`ычский (от Ман`ыч)
маньеризм (маньер`изм) маньер`изм, -а
маньерист (маньер`ист) маньер`ист, -а
маньеристический (маньерист`ический) маньерист`ический
маньеристский (маньер`истский) маньер`истский
маньчжурка (маньчж`урка) маньчж`урка, -и, р. мн. -рок
маньчжурский (маньчж`урский) маньчж`урский (к маньчж`уры и Маньчж`урия)
маньчжуры (маньчж`уры) маньчж`уры, -ов, ед. -ж`ур, -а
маньяк (мань`як) мань`як, -а
маньяческий (мань`яческий) мань`яческий
маньячество (мань`ячество) мань`ячество, -а
маньячка (мань`ячка) мань`ячка, -и, р. мн. -чек
манящий (ман`ящий) ман`ящий
маоизм (мао`изм) мао`изм, -а
маоист (мао`ист) мао`ист, -а
маоистский (мао`истский) мао`истский
маори (м`аори) м`аори, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
маорийский (маор`ийский) маор`ийский
маоцзэдуновский (маоцзэд`уновский) маоцзэд`уновский (от М`ао Цзэд`ун)
мапутский (мап`утский) мап`утский (от Мап`уту)
мапутцы (мап`утцы) мап`утцы, -ев, ед. -тец, -тца, тв. -тцем
мара (м`ара) м`ара, -ы
марабу (мараб`у) мараб`у, нескл., м. (птица; кустарник)
марабут (мараб`ут) мараб`ут, -а (монах-воин)
маразм (мар`азм) мар`азм, -а
маразматик (маразм`атик) маразм`атик, -а
маразматический (маразмат`ический) маразмат`ический
маразматичка (маразмат`ичка) маразмат`ичка, -и, р. мн. -чек
маракас (мар`акас) мар`акас, -а
маракуйя (марак`уйя) марак`уйя, -и
марал (мар`ал) мар`ал, -а
маралёнок (маралёнок) маралёнок, -нка, мн. -л`ята, -`ят
маралий (мар`алий) мар`алий, -ья, -ье
мараловод (маралов`од) маралов`од, -а
мараловодство (маралов`одство) маралов`одство, -а
мараловодческий (маралов`одческий) маралов`одческий
маралуха (марал`уха) марал`уха, -и
мараль (мар`аль) мар`аль, -и (клевета, устар. прост.)
маральник (мар`альник) мар`альник, -а
маралятина (марал`ятина) марал`ятина, -ы
марание (мар`ание) мар`ание, -я (действие)
маранный (м`аранный) м`аранный; кр. ф. -ан, -ана, прич.
маранта (мар`анта) мар`анта, -ы
мараны (мар`аны) мар`аны, -ов, ед. мар`ан, -а
мараный (м`араный) м`араный, прил.
мараный-перемараный (м`араный-перем`араный) м`араный-перем`араный
маранье (мар`анье) мар`анье, -я (написанное)
мараскин (мараск`ин) мараск`ин, -а
маратель (мар`атель) мар`атель, -я
мараттиевые (мар`аттиевые) мар`аттиевые, -ых
маратхи (мар`атхи) мар`атхи, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
маратхский (мар`атхский) мар`атхский
марать (мар`ать) мар`ать, -`аю, -`ает
мараться (мар`аться) мар`аться, -`аюсь, -`ается
марафет (мараф`ет) мараф`ет, -а
марафон (мараф`он) мараф`он, -а (марафонский бег; длительное меропри-ятие)
марафонец (мараф`онец) мараф`онец, -нца, тв. -нцем, р. мн. -нцев
марафонка (мараф`онка) мараф`онка, -и, р. мн. -нок
марафонский (мараф`онский) мараф`онский (от Мараф`он, геогр.; мараф`онский б`ег, запл`ыв; мараф`онская дист`анция))
марашка (мар`ашка) мар`ашка, -и, р. мн. -шек
марблит (марбл`ит) марбл`ит, -а
марганец (м`арганец) м`арганец, -нца, тв. -нцем
марганецсодержащий (марганецсодерж`ащий) марганецсодерж`ащий
марганцево-рудный (м`арганцево-р`удный) м`арганцево-р`удный
марганцевый (м`арганцевый) м`арганцевый (к м`арганец)
марганцовистый (марганц`овистый) марганц`овистый
марганцовка (марганц`овка) марганц`овка, -и
марганцовокислый (марганцовок`ислый) марганцовок`ислый
марганцовый (марганц`овый) марганц`овый (марганц`овая кислот`а; к марганц`овка)
маргарин (маргар`ин) маргар`ин, -а
маргариновый (маргар`иновый) маргар`иновый
маргарит (маргар`ит) маргар`ит, -а (минерал)
маргаритка (маргар`итка) маргар`итка, -и, р. мн. -ток (цветок)
маргинал (маргин`ал) маргин`ал, -а
маргинализация (маргинализ`ация) маргинализ`ация, -и
маргинализованный (маргинализ`ованный) маргинализ`ованный; кр. ф. -ан, -ана
маргиналии (маргин`алии) маргин`алии, -ий, ед. -лия, -и
маргинальность (маргин`альность) маргин`альность, -и
маргинальный (маргин`альный) маргин`альный; кр. ф. -лен, -льна
марго (м`арго) м`арго, нескл., с.
мардер (мард`ер) мард`ер, -а
марево (м`арево) м`арево, -а
маревый (м`аревый) м`аревый
марель (мар`ель) мар`ель, -и
маремма (мар`емма) мар`емма, -ы
марена (мар`ена) мар`ена, -ы (бот.)
маренго (мар`енго) мар`енго, неизм.
маренный (мар`енный) мар`енный (от мар`ена)
мареновый (мар`еновый) мар`еновый
мареограф (маре`ограф) маре`ограф, -а
маржа (м`аржа) м`аржа, -и, тв. -ей и марж`а, -`и, тв. -`ой
маржевый (м`аржевый) м`аржевый
маржинализм (маржинал`изм) маржинал`изм, -а
маржиналист (маржинал`ист) маржинал`ист, -а
маржиналистский (маржинал`истский) маржинал`истский
маржинальный (маржин`альный) маржин`альный
марзан (марз`ан) марз`ан, -а
мари (м`ари) м`ари, нескл., мн., ед. м. и ж. (народ)
мариец (мар`иец) мар`иец, -`ийца, тв. -`ийцем
Мариинская водная система (Мари`инская в`одная сист`ема) Мари`инская в`одная сист`ема
Мариинский дворец (Мари`инский двор`ец) Мари`инский двор`ец (в Петербурге, Киеве)
Мариинский Посад (Мари`инский Пос`ад) Мари`инский Пос`ад (город)
Мариинский театр (Мари`инский те`атр) Мари`инский те`атр (в Петербурге)
марийка (мар`ийка) мар`ийка, -и, р. мн. -`иек (к мар`ийцы)
марийский (мар`ийский) мар`ийский
марийцы (мар`ийцы) мар`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
маримба (мар`имба) мар`имба, -ы
марина (мар`ина) мар`ина, -ы (картина)
маринад (марин`ад) марин`ад, -а
маринизм (марин`изм) марин`изм, -а
маринист (марин`ист) марин`ист, -а
маринистика (марин`истика) марин`истика, -и
маринистский (марин`истский) марин`истский
маринка (мар`инка) мар`инка, -и, р. мн. -нок (рыба)
маринование (маринов`ание) маринов`ание, -я
маринованный (марин`ованный) марин`ованный; кр. ф. -ан, -ана
мариновать (маринов`ать) маринов`ать, -н`ую, -н`ует
мариноваться (маринов`аться) маринов`аться, -н`уюсь, -н`уется
мариновка (марин`овка) марин`овка, -и
марионетка (марион`етка) марион`етка, -и, р. мн. -ток
марионеточный (марион`еточный) марион`еточный
Мариотт (Мари`отт) Мари`отт, -а: зак`он Б`ойля - Мари`отта
мариуполец (мари`уполец) мари`уполец, -льца, тв. -льцем
мариуполит (мариупол`ит) мариупол`ит, -а (горная порода)
мариупольский (мари`упольский) мари`упольский (от Мари`уполь)
мариупольцы (мари`упольцы) мари`упольцы, -ев, ед. -лец, -льца, тв. -льцем
марихуана (мариху`ана) мариху`ана, -ы
марихуанный (мариху`анный) мариху`анный
Мария Египетская (Мар`ия Ег`ипетская) Мар`ия Ег`ипетская
Мария Магдалина (Мар`ия Магдал`ина) Мар`ия Магдал`ина
марка (м`арка) м`арка, -и, р. мн. м`арок
марказит (марказ`ит) марказ`ит, -а
маркграф (маркгр`аф) маркгр`аф, -а
маркграфский (маркгр`афский) маркгр`афский
маркграфство (маркгр`афство) маркгр`афство, -а
маркер (м`аркер) м`аркер, -а (род фломастера; то, что маркирует, спец.)
маркёр (маркёр) маркёр, -а (лицо; с.-х. орудие)
маркёрский (маркёрский) маркёрский
маркёрство (маркёрство) маркёрство, -а
маркетер (м`арк`етер) м`арк`етер, -а
маркетизация (маркетиз`ация) маркетиз`ация, -и
маркетинг (м`арк`етинг) м`арк`етинг, -а
маркетинг-директор (м`арк`етинг-дир`ектор) м`арк`етинг-дир`ектор, -а
маркетинговый (м`арк`етинговый) м`арк`етинговый
маркетмейкер (маркетм`ейкер) маркетм`ейкер, -а
маркетолог (маркет`олог) маркет`олог, -а
маркетологический (маркетолог`ический) маркетолог`ический
маркетология (маркетол`огия) маркетол`огия, -и
маркетри (маркетр`и) маркетр`и, нескл., с.
маркиз (марк`из) марк`из, -а
маркиза (марк`иза) марк`иза, -ы
маркизет (маркиз`ет) маркиз`ет, -а
маркизетовый (маркиз`етовый) маркиз`етовый
Маркизские острова (Марк`изские остров`а) Марк`изские остров`а
маркий (м`аркий) м`аркий; кр. ф. м`арок, м`арк`а, м`арко
маркировальный (маркиров`альный) маркиров`альный
маркирование (маркиров`ание) маркиров`ание, -я
маркированный (марк`ированный) марк`ированный; кр. ф. -ан, -ана (от марк`ировать)
маркированный (маркир`ованный) маркир`ованный; кр. ф. -ан, -ана (от маркиров`ать)
маркировать (марк`ировать) марк`ировать, -рует (лингв.)
маркировать (маркиров`ать) маркиров`ать, -р`ую, -р`ует
маркироваться (марк`ироваться) марк`ироваться, -руется (лингв.)
маркироваться (маркиров`аться) маркиров`аться, -р`уется
маркировка (маркир`овка) маркир`овка, -и, р. мн. -вок
маркировочный (маркир`овочный) маркир`овочный
маркировщик (маркир`овщик) маркир`овщик, -а
маркировщица (маркир`овщица) маркир`овщица, -ы, тв. -ей
маркитант (маркит`ант) маркит`ант, -а
маркитантка (маркит`антка) маркит`антка, -и, р. мн. -ток
маркитантский (маркит`антский) маркит`антский
Марковников (Марк`овников) Марк`овников, -а: пр`авило Марк`овникова
маркоманы (марком`аны) марком`аны, -ов (племя)
маркость (м`аркость) м`аркость, -и
марксизм (маркс`изм) маркс`изм, -а
марксизм-ленинизм (маркс`изм-ленин`изм) маркс`изм-ленин`изм, маркс`изма-ленин`изма
марксист (маркс`ист) маркс`ист, -а
марксистка (маркс`истка) маркс`истка, -и, р. мн. -ток
марксист-ленинец (маркс`ист-л`енинец) маркс`ист-л`енинец, маркс`иста-л`енинца
марксистский (маркс`истский) маркс`истский
марксистско-ленинский (маркс`истско-л`енинский) маркс`истско-л`енинский
Марксов (М`арксов) М`арксов, -а, -о и м`арксовский (от Маркс)
марксовский (м`арксовский) м`арксовский и М`арксов, -а, -о (от Маркс)
марктвеновский (марктв`еновский) марктв`еновский (от М`арк Тв`ен)
маркшейдер (маркш`ейдер) маркш`ейдер, -а
маркшейдерия (маркшейдер`ия) маркшейдер`ия, -и
маркшейдерский (маркш`ейдерский) маркш`ейдерский
марлёвка (марлёвка) марлёвка, -и
марлевый (м`арлевый) м`арлевый
марлечка (м`арлечка) м`арлечка, -и, р. мн. -чек
марлина (марл`ина) марл`ина, -ы
марля (м`арля) м`арля, -и
марматит (мармат`ит) мармат`ит, -а
мармелад (мармел`ад) мармел`ад, -а
мармеладина (мармел`адина) мармел`адина, -ы
мармеладинка (мармел`адинка) мармел`адинка, -и, р. мн. -нок
мармеладка (мармел`адка) мармел`адка, -и, р. мн. -док
мармеладный (мармел`адный) мармел`адный
мармит (марм`ит) марм`ит, -а
марморация (мармор`ация) мармор`ация, -и
марморированный (мармор`ированный) мармор`ированный; кр. ф. -ан, -ана
марморировать (мармор`ировать) мармор`ировать, -`ирую, -`ирует
марморироваться (мармор`ироваться) мармор`ироваться, -`ируется
марнский (м`арнский) м`арнский (от М`арна)
мародёр (мародёр) мародёр, -а
мародёрка (мародёрка) мародёрка, -и, р. мн. -рок
мародёрский (мародёрский) мародёрский
мародёрство (мародёрство) мародёрство, -а
мародёрствовать (мародёрствовать) мародёрствовать, -твую, -твует
марокен (марок`ен) марок`ен, -а
марокеновый (марок`еновый) марок`еновый
марокканец (марокк`анец) марокк`анец, -нца, тв. -нцем
марокканка (марокк`анка) марокк`анка, -и, р. мн. -нок
марокканский (марокк`анский) марокк`анский (от Мар`окко)
марокканцы (марокк`анцы) марокк`анцы, -ев, ед. -нец, -нца, тв. -нцем
мароккская саранча (кобылка) (мар`оккская саранч`а (коб`ылка)) мар`оккская саранч`а (коб`ылка)
марониты (марон`иты) марон`иты, -ов, ед. -н`ит, -а
Маросейка (Марос`ейка) Марос`ейка, -и (улица)
марочка (м`арочка) м`арочка, -и, р. мн. -чек
марочник (м`арочник) м`арочник, -а
марочница (м`арочница) м`арочница, -ы, тв. -ей
марочность (м`арочность) м`арочность, -и
марочный (м`арочный) м`арочный
марризм (марр`изм) марр`изм, -а
маррист (марр`ист) марр`ист, -а
марристский (марр`истский) марр`истский
марровский (м`арровский) м`арровский (от Марр)
марровщина (м`арровщина) м`арровщина, -ы
марс (марс) марс, -а (мор.)
Марс (Марс) Марс, -а (мифол., астр.)
марсала (марсал`а) марсал`а, -`ы
марса-рей (м`арса-р`ей) м`арса-р`ей, -я
марселец (марс`елец) марс`елец, -льца, тв. -льцем
марсель (м`арсель) м`арсель, -я, мн. -и, -ей и -`я, -`ей
Марсельеза (Марсель`еза) Марсель`еза, -ы
марсельный (м`арсельный) м`арсельный
марсельский (марс`ельский) марс`ельский (от Марс`ель)
марсельцы (марс`ельцы) марс`ельцы, -ев, ед. -лец, -льца, тв. -льцем
марсиане (марси`ане) марси`ане, -`ан, ед. -`анин, -а
марсианка (марси`анка) марси`анка, -и, р. мн. -нок
марсианский (марси`анский) марси`анский (от Марс, планета)
марсийский (марс`ийский) марс`ийский (к м`арсы)
марсовой (марсов`ой) марсов`ой, -`ого (матрос)
Марсово поле (М`арсово п`оле) М`арсово п`оле, М`арсова п`оля (площадь в Париже, Петербурге и др.)
марсовый (м`арсовый) м`арсовый (от марс)
марсоход (марсох`од) марсох`од, -а
марсы (м`арсы) м`арсы, -ов (племя)
март (март) март, -а
мартен (март`ен) март`ен, -а (печь, сталь)
мартеновец (март`еновец) март`еновец, -вца, тв. -вцем, р. мн. -вцев
мартеновский (март`еновский) март`еновский
мартенсит (мартенс`ит) мартенс`ит, -а
мартенситный (мартенс`итный) мартенс`итный
мартенщик (март`енщик) март`енщик, -а
мартингал (мартинг`ал) мартинг`ал, -а
мартини (март`ини) март`ини, нескл., м. и с.
мартинизм (мартин`изм) мартин`изм, -а
мартиникец (март`ин`икец) март`ин`икец, -кца, тв. -кцем
мартиникский (март`ин`икский) март`ин`икский (от Март`ин`ика)
мартиникцы (март`ин`икцы) март`ин`икцы, -ев, ед. -кец, -кца, тв. -кцем
мартинист (мартин`ист) мартин`ист, -а
мартинистский (мартин`истский) мартин`истский
мартирий (март`ирий) март`ирий, -я и март`ириум, -а
мартириум (март`ириум) март`ириум, -а и март`ирий, -я
мартиролог (мартирол`ог) мартирол`ог, -а
мартирологий (мартирол`огий) мартирол`огий, -я (устар. к мартирол`ог)
мартирологический (мартиролог`ический) мартиролог`ический
мартит (март`ит) март`ит, -а
мартовский (м`артовский) м`артовский
мартуни (март`уни) март`уни, нескл., с.
мартын (март`ын) март`ын, -а (птица)
мартышечий (март`ышечий) март`ышечий, -ья, -ье
мартышка (март`ышка) март`ышка, -и, р. мн. -шек
мартышкин труд (март`ышкин тр`уд) март`ышкин тр`уд, март`ышкина труд`а и март`ышкиного труд`а
мартышковые (март`ышковые) март`ышковые, -ых
мартышкообразные (мартышкообр`азные) мартышкообр`азные, -ых
маруся (мар`уся) мар`уся, -и (в годы сталинского террора: машина для перевозки арестованных)
Марфа-посадница (М`арфа-пос`адница) М`арфа-пос`адница
Марфо-Мариинская обитель (М`арфо-Мари`инская об`итель) М`арфо-Мари`инская об`итель
мархур (марх`ур) марх`ур, -а
марциальный (марци`альный) марци`альный
марципан (марцип`ан) марцип`ан, -а
марципанный (марцип`анный) марцип`анный
марципановый (марцип`ановый) марцип`ановый
марцишор (марциш`ор) марциш`ор, -а
марш (марш) марш 1, -а
марш (марш) марш 2, неизм. (команда)
маршаковский (маршак`овский) маршак`овский (от Марш`ак)
маршал (м`аршал) м`аршал, -а
маршаллизация (маршаллиз`ация) маршаллиз`ация, -и (от М`аршалл, фамилия)
маршаллит (маршалл`ит) маршалл`ит, -а
Маршалловы острова (Марш`алловы остров`а) Марш`алловы остров`а, Марш`алловых остров`ов
маршалок (марш`алок) марш`алок, -лка
маршальский (м`аршальский) м`аршальский
маршальство (м`аршальство) м`аршальство, -а
маршанция (марш`анция) марш`анция, -и
марш-бросок (марш-брос`ок) марш-брос`ок, -ск`а
маршевик (маршев`ик) маршев`ик, -`а
маршевый (м`аршевый) м`аршевый
маршеобразный (маршеобр`азный) маршеобр`азный; кр. ф. -зен, -зна
марши (м`арши) м`арши, -ей (приморье)
марширование (марширов`ание) марширов`ание, -я
маршировать (марширов`ать) марширов`ать, -р`ую, -р`ует
маршировка (маршир`овка) маршир`овка, -и, р. мн. -вок
маршировочный (маршир`овочный) маршир`овочный
марш-манёвр (марш-манёвр) марш-манёвр, -а и марш-ман`евр, -а
марш-марш (марш-м`арш) марш-м`арш, неизм.
марш-парад (марш-пар`ад) марш-пар`ад, -а
маршрут (маршр`ут) маршр`ут, -а
маршрутизатор (маршрутиз`атор) маршрутиз`атор, -а
маршрутизация (маршрутиз`ация) маршрутиз`ация, -и
маршрутка (маршр`утка) маршр`утка, -и, р. мн. -ток
маршрутный (маршр`утный) маршр`утный
марыец (мар`ыец) мар`ыец, -`ыйца, тв. -`ыйцем
марыйский (мар`ыйский) мар`ыйский (от Мар`ы)
марыйцы (мар`ыйцы) мар`ыйцы, -ев, ед. -`ыец, -`ыйца, тв. -`ыйцем
марь (марь) марь, -и
Марьина Роща (М`арьина Р`оща) М`арьина Р`оща, М`арьиной Р`ощи (район в Москве)
марьин корень (м`арьин к`орень) м`арьин к`орень, м`арьина к`орня
марьинорощинский (марьинор`ощинский) марьинор`ощинский (от М`арьина Р`оща)
марьинский (м`арьинский) м`арьинский (к М`арьино, М`арьина Р`оща, М`арьинка)
марьяж (марь`яж) марь`яж, -а, тв. -ем
марьяжный (марь`яжный) марь`яжный
марьянник (марь`янник) марь`янник, -а
масаи (мас`аи) мас`аи, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
маседуан (маседу`ан) маседу`ан, -а
масенький (м`асенький) м`асенький
маска (м`аска) м`аска, -и, р. мн. м`асок
маскарад (маскар`ад) маскар`ад, -а
маскарадный (маскар`адный) маскар`адный
маскарон (маскар`он) маскар`он, -а
маскирование (маскиров`ание) маскиров`ание, -я
маскированный (маскир`ованный) маскир`ованный; кр. ф. -ан, -ана
маскировать (маскиров`ать) маскиров`ать, -р`ую, -р`ует
маскироваться (маскиров`аться) маскиров`аться, -р`уюсь, -р`уется
маскировка (маскир`овка) маскир`овка, -и, р. мн. -вок
маскировочный (маскир`овочный) маскир`овочный
маскировщик (маскир`овщик) маскир`овщик, -а
масконы (маск`оны) маск`оны, -ов, ед. -к`он, -а
маскообразный (маскообр`азный) маскообр`азный; кр. ф. -зен, -зна
маскулинизация (маскулиниз`ация) маскулиниз`ация, -и
маскхалат (маскхал`ат) маскхал`ат, -а
Масленая неделя (М`асленая нед`еля) М`асленая нед`еля и М`асленая, -ой (Масленица)
масленик (м`асленик) м`асленик, -а и масл`яник, -а
Масленица (М`асленица) М`асленица, -ы, тв. -ей (праздник) и м`асленица, -ы, тв. -ей (веселая, привольная жизнь)
масленичный (м`асленичный) м`асленичный
маслёнка (маслёнка) маслёнка, -и, р. мн. -нок
масленный (м`асленный) м`асленный; кр. ф. -ен, -ена, прич.
маслёнок (маслёнок) маслёнок, -нка, мн. -л`ята, -л`ят
маслёночек (маслёночек) маслёночек, -чка, мн. масл`ятки, -ток
маслёнщик (маслёнщик) маслёнщик, -а
масленый (м`асленый) м`асленый, прил. (пропи- танный, покрытый маслом: м`асленые блин`ы; льстивый; чувственный)
маслина (масл`ина) масл`ина, -ы
маслинка (масл`инка) масл`инка, -и, р. мн. -нок
маслинный (масл`инный) масл`инный
маслиновый (масл`иновый) масл`иновый
маслить (м`аслить) м`аслить, -лю, -лит
маслиться (м`аслиться) м`аслиться, -лится
маслице (м`аслице) м`аслице, -а
масличко (м`асличко) м`асличко, -а
Масличная гора (Масл`ичная гор`а) Масл`ичная гор`а (Елеонская, библ.)
масличность (м`асличность) м`асличность, -и
масличный (м`асличный) м`асличный (к м`асло)
масличный (масл`ичный) масл`ичный (к масл`ина)
масло (м`асло) м`асло, -а, мн. масл`а, м`асел, масл`ам
маслобак (маслоб`ак) маслоб`ак, -а
маслобойка (маслоб`ойка) маслоб`ойка, -и, р. мн. - б`оек
маслобойно-жировой (маслоб`ойно-жиров`ой) маслоб`ойно-жиров`ой
маслобойный (маслоб`ойный) маслоб`ойный
маслобойня (маслоб`ойня) маслоб`ойня, -и, р. мн. - б`оен
маслобойщик (маслоб`ойщик) маслоб`ойщик, -а
маслодел (маслод`ел) маслод`ел, -а
маслоделие (маслод`елие) маслод`елие, -я
маслодельный (маслод`ельный) маслод`ельный
маслодельня (маслод`ельня) маслод`ельня, -и, р. мн. -лен
маслодобывающий (маслодобыв`ающий) маслодобыв`ающий
масложировой (масложиров`ой) масложиров`ой
маслозавод (маслозав`од) маслозав`од, -а
маслозаправочный (маслозапр`авочный) маслозапр`авочный
маслоизготовитель (маслоизготов`итель) маслоизготов`итель, -я
масло какао (м`асло как`ао) м`асло как`ао, м`асла как`ао
масло (м`асло) м`асло м`асляное
маслонаполненный (маслонап`олненный) маслонап`олненный
маслоносный (маслон`осный) маслон`осный
маслоотделитель (маслоотдел`итель) маслоотдел`итель, -я
маслоохладитель (маслоохлад`итель) маслоохлад`итель, -я
маслоочистка (маслооч`истка) маслооч`истка, -и
маслопровод (маслопров`од) маслопров`од, -а
маслосемена (маслосемен`а) маслосемен`а, -сем`ян, -семен`ам
маслостойкость (маслост`ойкость) маслост`ойкость, -и
маслосыродельный (маслосырод`ельный) маслосырод`ельный
маслосырозавод (маслосырозав`од) маслосырозав`од, -а
маслосыромолочный (маслосыромол`очный) маслосыромол`очный
маслотопенный (маслот`опенный) маслот`опенный
маслотопный (маслот`опный) маслот`опный
маслофасовочный (маслофас`овочный) маслофас`овочный
маслофильтр (маслоф`ильтр) маслоф`ильтр, -а
маслюк (масл`юк) масл`юк, -`а
масляник (масл`яник) масл`яник, -а и м`асленик, -а
маслянистость (маслян`истость) маслян`истость, -и
маслянистый (маслян`истый) маслян`истый
масляно-воздушный (м`асляно-возд`ушный) м`асляно-возд`ушный
маслянокислый (маслянок`ислый) маслянок`ислый
масляно-лаковый (м`асляно-л`аковый) м`асляно-л`аковый
масляный (м`асляный) м`асляный (из масла: м`асляное пятн`о; работающий на масле: м`асляная л`ампа, м`асляный фильтр; о красках, живописи; м`асло м`асляное)
маслящий(ся) (м`аслящий(ся)) м`аслящий(ся)
масон (мас`он) мас`он, -а
масонский (мас`онский) мас`онский
масонство (мас`онство) мас`онство, -а
масочка (м`асочка) м`асочка, -и, р. мн. -чек
масочный (м`асочный) м`асочный
масс-старт (масс-ст`арт) масс-ст`арт, -а (спорт.)
масса (м`асса) м`асса, -ы
масса брутто (м`асса бр`утто) м`асса бр`утто, м`ассы бр`утто
массаж (масс`аж) масс`аж, -а, тв. -ем
массажёр (массажёр) массажёр, -а
массажировать (массаж`ировать) массаж`ировать, -рую, -рует
массажироваться (массаж`ироваться) массаж`ироваться, -руюсь, -руется
массажист (массаж`ист) массаж`ист, -а
массажистка (массаж`истка) массаж`истка, -и, р. мн. -ток
массажный (масс`ажный) масс`ажный
массака (массак`а) массак`а, неизм.
массандровский (масс`андровский) масс`андровский (от Масс`андра)
масса нетто (м`асса н`етто) м`асса н`етто, м`ассы н`етто
массачусетец (массач`ус`етец) массач`ус`етец, -тца, тв. -тцем
массачусетский (массач`ус`етский) массач`ус`етский (от Массач`ус`етс)
массачусетцы (массач`ус`етцы) массач`ус`етцы, -ев, ед. -тец, -тца, тв. -тцем
массив (масс`ив) масс`ив, -а
массивность (масс`ивность) масс`ивность, -и
массивный (масс`ивный) масс`ивный; кр. ф. -вен, -вна
массикот (массик`от) массик`от, -а
массирование (масс`ирование) масс`ирование, -я
массированный (масс`ированный) масс`ированный; кр. ф. -ан, -ана
массировать (масс`ировать) масс`ировать, -рую, -рует
массироваться (масс`ироваться) масс`ироваться, -руюсь, -руется
массировка (массир`овка) массир`овка, -и
масскульт (масск`ульт) масск`ульт, -а
масскультура (масскульт`ура) масскульт`ура, -ы
массмедиа (массм`едиа) массм`едиа, нескл., мн.
массмедийный (массмед`ийный) массмед`ийный
массный (м`ассный) м`ассный
массовидный (массов`идный) массов`идный; кр. ф. -ден, -дна
массовик (массов`ик) массов`ик, -`а
массовичка (массов`ичка) массов`ичка, -и, р. мн. -чек
массовка (масс`овка) масс`овка, -и, р. мн. -вок
массово-политический (м`ассово-полит`ический) м`ассово-полит`ический
массово-поточный (м`ассово-пот`очный) м`ассово-пот`очный
массовость (м`ассовость) м`ассовость, -и
массовый (м`ассовый) м`ассовый
массозаготовительный (массозаготов`ительный) массозаготов`ительный
массообмен (массообм`ен) массообм`ен, -а
массоотдача (массоотд`ача) массоотд`ача, -и, тв. -ей
массопередача (массоперед`ача) массоперед`ача, -и, тв. -ей
масс-спектр (масс-сп`ектр) масс-сп`ектр, -а
масс-спектральный (масс-спектр`альный) масс-спектр`альный
масс-спектрограф (масс-спектр`ограф) масс-спектр`ограф, -а
масс-спектрографический (масс-спектрограф`ический) масс-спектрограф`ический
масс-спектрография (масс-спектрогр`афия) масс-спектрогр`афия, -и
масс-спектрометр (масс-спектр`ометр) масс-спектр`ометр, -а
масс-спектрометрический (масс-спектрометр`ический) масс-спектрометр`ический
масс-спектрометрия (масс-спектром`етр`ия) масс-спектром`етр`ия, -и
масс-спектроскоп (масс-спектроск`оп) масс-спектроск`оп, -а
масс-спектроскопический (масс-спектроскоп`ический) масс-спектроскоп`ический
масс-спектроскопия (масс-спектроскоп`ия) масс-спектроскоп`ия, -и
массулы (м`ассулы) м`ассулы, -ул
мастаба (м`астаба) м`астаба, -ы
мастак (маст`ак) маст`ак, -`а
мастачить (маст`ачить) маст`ачить, -чу, -чит
мастер (м`астер) м`астер, -а, мн. -`а, -`ов и (высок.; герой романа М. Булгакова) М`астер, -а
мастерённый (мастерённый) мастерённый, прич.
мастерить (мастер`ить) мастер`ить, -р`ю, -р`ит
мастериться (мастер`иться) мастер`иться, -р`ится
мастерица (мастер`ица) мастер`ица, -ы, тв. -ей
мастерище (мастер`ище) мастер`ище, -а и -и, мн. -и, -`ищ, м.
мастер-класс (м`астер-кл`асс) м`астер-кл`асс, -а
мастер-ломастер (м`астер-лом`астер) м`астер-лом`астер, м`астера-лом`астера
мастер-модель (м`астер-мод`ель) м`астер-мод`ель, -и
мастеровитость (мастеров`итость) мастеров`итость, -и
мастеровитый (мастеров`итый) мастеров`итый
мастеровой (мастеров`ой) мастеров`ой, -`ого
мастеровщина (мастеровщ`ина) мастеровщ`ина, -ы
мастерок (мастер`ок) мастер`ок, -рк`а
мастерская (мастерск`ая) мастерск`ая, -`ой
мастерски (м`астерск`и) м`астерск`и, нареч.
мастерские (мастерск`ие) мастерск`ие, -`их (промышленное предприятие)
мастерский (м`астерский) м`астерский (от м`астер; то же, что мастерской)
мастерской (мастерск`ой) мастерск`ой (искусный, совершенный)
мастер-станок (м`астер-стан`ок) м`астер-стан`ок, -нк`а
мастерство (мастерств`о) мастерств`о, -`а
мастер-штамп (м`астер-шт`амп) м`астер-шт`амп, -а
мастика (маст`ика) маст`ика, -и
мастиковый (маст`иковый) маст`иковый
мастикс (м`астикс) м`астикс, -а
мастино (маст`ино) маст`ино, нескл., м. и ж.
мастистый (маст`истый) маст`истый (о лошади)
мастит (маст`ит) маст`ит, -а
маститость (маст`итость) маст`итость, -и
маститый (маст`итый) маст`итый (почтенный)
мастиф (м`аст`иф) м`аст`иф, -а
мастихин (мастих`ин) мастих`ин, -а
мастичный (маст`ичный) маст`ичный
мастодонзавр (мастодонз`авр) мастодонз`авр, -а
мастодонт (мастод`онт) мастод`онт, -а
мастоидит (мастоид`ит) мастоид`ит, -а
мастопатия (мастопат`ия) мастопат`ия, -и
мастурбация (мастурб`ация) мастурб`ация, -и
мастурбировать (мастурб`ировать) мастурб`ировать, -`ирую, -`ирует
масть (масть) масть, -и, мн. -и, -`ей
масштаб (масшт`аб) масшт`аб, -а
масштабирование (масштаб`ирование) масштаб`ирование, -я
масштабированный (масштаб`ированный) масштаб`ированный; кр. ф. -ан, -ана
масштабировать (масштаб`ировать) масштаб`ировать, -рую, -рует
масштабироваться (масштаб`ироваться) масштаб`ироваться, -руется
масштабность (масшт`абность) масшт`абность, -и
масштабный (масшт`абный) масшт`абный; кр. ф. -бен, -бна
мат (мат) мат, -а
матадор (матад`ор) матад`ор, -а
матанализ (матан`ализ) матан`ализ, -а
матвеевский (матв`еевский) матв`еевский (от Матв`ей, Матв`еев, Матв`еевское)
мате (мат`е) мат`е, нескл., м. и с.
мателот (мател`от) мател`от, -а (корабль)
математизация (математиз`ация) математиз`ация, -и
математизированный (математиз`ированный) математиз`ированный; кр. ф. -ан, -ана
математизировать (математиз`ировать) математиз`ировать, -рую, -рует
математизироваться (математиз`ироваться) математиз`ироваться, -руется
математик (матем`атик) матем`атик, -а
математика (матем`атика) матем`атика, -и
математико-статистический (матем`атико-статист`ический) матем`атико-статист`ический
математик-прикладник (матем`атик-прикладн`ик) матем`атик-прикладн`ик, матем`атика-прикладник`а
математически (математ`ически) математ`ически
математический (математ`ический) математ`ический
математичка (математ`ичка) математ`ичка, -и, р. мн. -чек
матереть (матер`еть) матер`еть, -`ею, -`еет
матереубийство (матереуб`ийство) матереуб`ийство, -а
матереубийца (матереуб`ийца) матереуб`ийца, -ы, тв. -ей, м. и ж.
материал (матери`ал) матери`ал, -а и (при передаче произношения, в поэзии) матерь`ял, -а
материалец (матери`алец) матери`алец, -льца, тв. -льцем и матерь`ялец, -льца, тв. -льцем
материализация (материализ`ация) материализ`ация, -и
материализм (материал`изм) материал`изм, -а
материализованный (материализ`ованный) материализ`ованный; кр. ф. -ан, -ана
материализовать (материализов`ать) материализов`ать, -з`ую, -з`ует
материализоваться (материализов`аться) материализов`аться, -з`уется
материалист (материал`ист) материал`ист, -а
материалистический (материалист`ический) материалист`ический
материалистичность (материалист`ичность) материалист`ичность, -и
материалистичный (материалист`ичный) материалист`ичный; кр. ф. -чен, -чна
материалистка (материал`истка) материал`истка, -и, р. мн. -ток
материаловед (материалов`ед) материалов`ед, -а
материаловедение (материалов`едение) материалов`едение, -я
материаловедческий (материалов`едческий) материалов`едческий
материалоёмкий (материалоёмкий) материалоёмкий; кр. ф. -мок, -мка
материалоёмкость (материалоёмкость) материалоёмкость, -и
материалосберегающий (материалосберег`ающий) материалосберег`ающий
материально-бытовой (матери`ально-бытов`ой) матери`ально-бытов`ой
материально-денежный (матери`ально-д`енежный) матери`ально-д`енежный
материально заинтересованный (матери`ально заинтерес`ованный) матери`ально заинтерес`ованный
материально обеспеченный (матери`ально обесп`еченный) матери`ально обесп`еченный
материально ответственный (матери`ально отв`етственный) матери`ально отв`етственный
материальность (матери`альность) матери`альность, -и и (при передаче произношения, в поэзии) матерь`яльность, -и
материально-сырьевой (матери`ально-сырьев`ой) матери`ально-сырьев`ой
материально-технический (матери`ально-техн`ический) матери`ально-техн`ический
материально-товарный (матери`ально-тов`арный) матери`ально-тов`арный
материальный (матери`альный) матери`альный; кр. ф. -лен, -льна и (при передаче произношения, в поэзии) матерь`яльный; кр. ф. -лен, -льна
материальчик (матери`альчик) матери`альчик, -а и матерь`яльчик, -а
материйка (мат`ерийка) мат`ерийка, -и
материк (матер`ик) матер`ик, -`а
материковый (материк`овый) материк`овый
материн (м`атерин) м`атерин, -а, -о
матерински (матер`ински) матер`ински
материнский (матер`инский) матер`инский
материнство (матер`инство) матер`инство, -а
материть (матер`ить) матер`ить, -р`ю, -р`ит
материться (матер`иться) матер`иться, -р`юсь, -р`ится
материя (мат`ерия) мат`ерия, -и
матерка (м`атерка) м`атерка, -и (конопля)
матерний (м`атерний) м`атерний (материнский)
матерный (м`атерный) м`атерный (бранный)
матерой (матер`ой) матер`ой (устар. к матёрый - о животном)
матерок (матер`ок) матер`ок, -рк`а
матерчатый (мат`ерчатый) мат`ерчатый
матерщина (матерщ`ина) матерщ`ина, -ы
матерщинник (матерщ`инник) матерщ`инник, -а
матерщинница (матерщ`инница) матерщ`инница, -ы, тв. -ей
матерщинничать (матерщ`инничать) матерщ`инничать, -аю, -ает
матёрый (матёрый) матёрый
матерь (м`атерь) м`атерь, -и (устар. и высок. к мать)
Матерь (М`атерь) М`атерь, -и: Б`ожия (Б`ожья) М`атерь, М`атерь Б`ожия (Б`ожья)
матерьял (матерь`ял) матерь`ял, -а (вместо матери`ал - при передаче произношения, в поэзии)
матерьялец (матерь`ялец) матерь`ялец, -льца, тв. -льцем и матери`алец, -льца, тв. -льцем
матерьяльность (матерь`яльность) матерь`яльность, -и (вместо матери`альность - при передаче произношения, в поэзии)
матерьяльный (матерь`яльный) матерь`яльный; кр. ф. -лен, -льна (вместо матери`альный - при передаче произношения, в поэзии)
матерьяльчик (матерь`яльчик) матерь`яльчик, -а и матери`альчик, -а
матико (мат`ико) мат`ико, нескл., с.
матине (матин`е) матин`е, нескл., с.
матирование (матиров`ание) матиров`ание, -я
матированный (матир`ованный) матир`ованный; кр. ф. -ан, -ана
матировать (матиров`ать) матиров`ать, -р`ую, -р`ует
матироваться (матиров`аться) матиров`аться, -р`уется
матировка (матир`овка) матир`овка, -и
матиссовский (мат`иссовский) мат`иссовский (от Мат`исс)
матица (м`атица) м`атица, -ы, тв. -ей
матичный (м`атичный) м`атичный
матка (м`атка) м`атка, -и, р. мн. м`аток
матлингвистика (матлингв`истика) матлингв`истика, -и
матлот (матл`от) матл`от, -а (танец)
матобеспечение (матобесп`еч`ение) матобесп`еч`ение, -я
матовость (м`атовость) м`атовость, -и
матовый (м`атовый) м`атовый
матовязальный (матовяз`альный) матовяз`альный
матом (м`атом) м`атом, нареч.
маточка (м`аточка) м`аточка, -и, р. мн. -чек
Маточкин Шар (М`аточкин Ш`ар) М`аточкин Ш`ар, М`аточкина Ш`ара и М`аточкиного Ш`ара (пролив)
маточник (м`аточник) м`аточник, -а
маточный (м`аточный) м`аточный
мат-перемат (м`ат-перем`ат) м`ат-перем`ат, м`ата-перем`ата
матрадур (матрад`ур) матрад`ур, -а
матракаж (матрак`аж) матрак`аж, -а, тв. -ем
матрас (матр`ас) матр`ас, -а и матр`ац, -а
матраса (матрас`а) матрас`а, неизм. и нескл., м. (сорт винограда)
матрасик (матр`асик) матр`асик, -а
матрасник (матр`асник) матр`асник, -а
матрасный (матр`асный) матр`асный
матрац (матр`ац) матр`ац, -а, тв. -ем, р. мн. -ев и матр`ас, -а
матрёшечный (матрёшечный) матрёшечный
матрёшка (матрёшка) матрёшка, -и, р. мн. -шек (кукла)
матриархальный (матриарх`альный) матриарх`альный
матриархат (матриарх`ат) матриарх`ат, -а
матрикс (м`атрикс) м`атрикс, -а
матрикул (матр`икул) матр`икул, -а и матр`икула, -ы
матрикула (матр`икула) матр`икула, -ы и матр`икул, -а
матрилинейность (матрилин`ейность) матрилин`ейность, -и
матрилинейный (матрилин`ейный) матрилин`ейный
матрилокальный (матрилок`альный) матрилок`альный
матримониальный (матримони`альный) матримони`альный
матрица (м`атрица) м`атрица, -ы, тв. -ей
матрицирование (матриц`ирование) матриц`ирование, -я
матрицированный (матриц`ированный) матриц`ированный; кр. ф. -ан, -ана
матрицировать (матриц`ировать) матриц`ировать, -`ирую, -`ирует
матрицироваться (матриц`ироваться) матриц`ироваться, -`ируется
матричный (м`атричный) м`атричный
матроклинный (матрокл`инный) матрокл`инный
матрона (матр`она) матр`она, -ы
матрос (матр`ос) матр`ос, -а
матросик (матр`осик) матр`осик, -а
матроска (матр`оска) матр`оска, -и, р. мн. -сок
матросня (матросн`я) матросн`я, -`и
Матросская Тишина (Матр`осская Тишин`а) Матр`осская Тишин`а (улица и тюрьма)
матросский (матр`осский) матр`осский
маттиола (матти`ола) матти`ола, -ы
матты (м`атты) м`атты, -ов (альпийские луга)
матуар (мату`ар) мату`ар, -а
матушка (м`атушка) м`атушка, -и, р. мн. -шек
матушкин (м`атушкин) м`атушкин, -а, -о
матч (матч) матч, -а, тв. -ем
матчасть (матч`асть) матч`асть, -и
матчбол (матчб`ол) матчб`ол, -а
матчевый (м`атчевый) м`атчевый
матчиш (матч`иш) матч`иш, -а, тв. -ем
матчмейкер (матчм`ейкер) матчм`ейкер, -а
матч-пойнт (матч-п`ойнт) матч-п`ойнт, -а
матч-реванш (м`атч-рев`анш) м`атч-рев`анш, м`атча-рев`ан- ша
матч-рейсинг (матч-р`ейсинг) матч-р`ейсинг, -а
матч-турнир (матч-турн`ир) матч-турн`ир, -а
мать (мать) мать, м`атери, тв. м`атерью, мн. м`атери, -`ей
мать-героиня (мать-геро`иня) мать-геро`иня, м`атери-ге-ро`ини
мать-и-мачеха (мать-и-м`ачеха) мать-и-м`ачеха, -и и мать-м`ачеха, -и
мать-одиночка (м`ать-один`очка) м`ать-один`очка, м`атери-один`очки
мать-отец (м`ать-от`ец) м`ать-от`ец, м`атери-отц`а
мать-природа (м`ать-прир`ода) м`ать-прир`ода, м`атери-прир`оды
мать-старуха (м`ать-стар`уха) м`ать-стар`уха, м`атери-ста-р`ухи
мать сыра земля (м`ать сыр`а земл`я) м`ать сыр`а земл`я, м`атери сыр`ой земл`и
матюгальник (матюг`альник) матюг`альник, -а
матюгаться (матюг`аться) матюг`аться, -`аюсь, -`ается и матюк`аться, -`аюсь, -`ается
матюги (матюг`и) матюг`и, -`ов и матюк`и, -`ов
матюгнуться (матюгн`уться) матюгн`уться, -н`усь, -нётся и матюкн`уться, -н`усь, -нётся
матюкаться (матюк`аться) матюк`аться, -`аюсь, -`ается и матюг`аться, -`аюсь, -`ается
матюки (матюк`и) матюк`и, -`ов и матюг`и, -`ов
матюкнуться (матюкн`уться) матюкн`уться, -н`усь, -нётся и матюгн`уться, -н`усь, -нётся
маузер (м`аузер) м`аузер, -а
маузерный (м`аузерный) м`аузерный
маун (ма`ун) ма`ун, -а
маунтинбайк (м`аунтинб`айк) м`аунтинб`айк, -а
мафаскопический (мафаскоп`ический) мафаскоп`ический
мафаскопия (мафаскоп`ия) мафаскоп`ия, -и
мафиози (мафи`ози) мафи`ози, нескл., мн. и м.
мафиозность (мафи`озность) мафи`озность, -и
мафиозный (мафи`озный) мафи`озный
мафиозо (мафи`озо) мафи`озо, нескл., м.
мафия (м`афия) м`афия, -и
мафорий (маф`орий) маф`орий, -я
Мафусаил (Мафуса`ил) Мафуса`ил, -а
мафусаилов век (мафуса`илов в`ек) мафуса`илов в`ек, мафуса`илова в`ека
мах (мах) мах 1, -а и -у (движение)
мах (мах) мах 2, неизм.
Мах (Мах) Мах, -а: числ`о М`аха, `угол М`аха
махагони (махаг`они) махаг`они, нескл., с.
махагониевый (махаг`ониевый) махаг`ониевый
махайрод (махайр`од) махайр`од, -а
махалля (махалл`я) махалл`я, нескл., м. и с.
махальный (мах`альный) мах`альный, -ого
махальщик (мах`альщик) мах`альщик, -а
махание (мах`ание) мах`ание, -я
махануть (махан`уть) махан`уть, -н`у, -нёт
махаон (маха`он) маха`он, -а
махараджа (махар`аджа) махар`аджа, -и, тв. -ей, р. мн. -ей, м. и магар`аджа, -и, тв. -ей, р. мн. -ей, м.
махарани (махар`ани) махар`ани, нескл., ж. и магар`ани, нескл., ж.
махатма (мах`атма) мах`атма, -ы, м.
махать (мах`ать) мах`ать, маш`у, м`ашет и -`аю, -`ает
махаться (мах`аться) мах`аться, маш`усь, м`ашется и -`аюсь, -`ается
махачкалинец (махачкал`инец) махачкал`инец, -нца, тв. -нцем
махачкалинка (махачкал`инка) махачкал`инка, -и, р. мн. -нок
махачкалинский (махачкал`инский) махачкал`инский (от Махачкал`а)
махачкалинцы (махачкал`инцы) махачкал`инцы, -ев, ед. -нец, -нца, тв. -нцем
махающий (мах`ающий) мах`ающий и м`ашущий
махаяна (маха`яна) маха`яна, -ы
махаянистский (махаян`истский) махаян`истский
махди (махд`и) махд`и, нескл., м.
махе (м`ахе) м`ахе, нескл., м. (ед. измер.)
махизм (мах`изм) мах`изм, -а
махина (мах`ина) мах`ина, -ы
махинатор (махин`атор) махин`атор, -а
махинаторский (махин`аторский) махин`аторский
махинаторство (махин`аторство) махин`аторство, -а
махинация (махин`ация) махин`ация, -и
махинища (мах`инища) мах`инища, -и, тв. -ей
махист (мах`ист) мах`ист, -а
махистский (мах`истский) мах`истский
махновец (махн`овец) махн`овец, -вца, тв. -вцем, р. мн. -вцев
махновский (махн`овский) махн`овский (от Махн`о)
махновщина (махн`овщина) махн`овщина, -ы
махнуть (махн`уть) махн`уть, -н`у, -нёт
махнуться (махн`уться) махн`уться, -н`усь, -нётся
маховик (махов`ик) махов`ик, -`а (колесо)
маховиковый (маховик`овый) маховик`овый
маховичок (махович`ок) махович`ок, -чк`а (от махов`ик)
маховой (махов`ой) махов`ой (к мах`ать: махов`ое колес`о, тех., махов`ые п`ерья, зоол.)
маховый (м`аховый) м`аховый (спорт.)
махолёт (махолёт) махолёт, -а
махом (м`ахом) м`ахом, нареч.
махонький (м`ахонький) м`ахонький
махорка (мах`орка) мах`орка, -и
махорочка (мах`орочка) мах`орочка, -и
махорочный (мах`орочный) мах`орочный
махорчатый (мах`орчатый) мах`орчатый
махотка (мах`отка) мах`отка, -и, р. мн. -ток
махра (махр`а) махр`а, -`ы (махорка)
махриться (махр`иться) махр`иться, -`ится
махровость (махр`овость) махр`овость, -и
махровый (махр`овый) махр`овый
махры (махр`ы) махр`ы, -`ов (бахрома)
маца (мац`а) мац`а, -`ы, тв. -`ой
мацерация (мацер`ация) мацер`ация, -и
мацерированный (мацер`ированный) мацер`ированный; кр. ф. -ан, -ана
мацерировать(ся) (мацер`ировать(ся)) мацер`ировать(ся), -рую, -рует
мацерироваться (мацер`ироваться) мацер`ироваться, -руется
мацис (м`ацис) м`ацис, -а
мацони (мац`они) мац`они, нескл., ж. и с.
мачете (мач`ете) мач`ете, нескл., м. и с.
мачетеро (мачет`еро) мачет`еро, нескл., м.
мачеха (м`ачеха) м`ачеха, -и
мачехин (м`ачехин) м`ачехин, -а, -о
мачок (мач`ок) мач`ок, мачк`а
мачта (м`ачта) м`ачта, -ы
мачта-антенна (м`ачта-ант`енна) м`ачта-ант`енна, м`ачты-ан-т`енны
мачтовка (мачт`овка) мачт`овка, -и, р. мн. -вок
мачтовник (мачт`овник) мачт`овник, -а
мачтовой (мачтов`ой) мачтов`ой, -`ого (матрос)
мачтово-стреловой (м`ачтово-стрелов`ой) м`ачтово-стрелов`ой
мачтовый (м`ачтовый) м`ачтовый
мачтотруба (мачтотруб`а) мачтотруб`а, -`ы, мн. -тр`убы, -тр`уб
маш (маш) маш, -а, тв. -ем (растение)
Маша-растеряша (М`аша-растер`яша) М`аша-растер`яша, М`аши-растер`яши
машбюро (машбюр`о) машбюр`о, нескл., с.
машерочка (маш`ерочка) маш`ерочка: ш`ерочка с маш`ерочкой
машикули (машикул`и) машикул`и, нескл., мн. и -`ей
машина (маш`ина) маш`ина, -ы
машинальность (машин`альность) машин`альность, -и
машинальный (машин`альный) машин`альный; кр. ф. -лен, -льна
машинёнка (машинёнка) машинёнка, -и, р. мн. -нок
машинерия (машин`ерия) машин`ерия, -и
машинёшка (машинёшка) машинёшка, -и, р. мн. -шек
машинизация (машиниз`ация) машиниз`ация, -и
машинизированный (машиниз`ированный) машиниз`ированный; кр. ф. -ан, -ана
машинизировать (машиниз`ировать) машиниз`ировать, -рую, -рует
машинизироваться (машиниз`ироваться) машиниз`ироваться, -руется
машинист (машин`ист) машин`ист, -а
машинистка (машин`истка) машин`истка, -и, р. мн. -ток
машинка (маш`инка) маш`инка, -и, р. мн. -нок
машинник (маш`инник) маш`инник, -а
машинно-дорожный (маш`инно-дор`ожный) маш`инно-дор`ожный
машинно-животноводческий (маш`инно-животнов`одческий) маш`инно-животнов`одческий
машинно зависимый (маш`инно зав`исимый) маш`инно зав`исимый
машинно-информационный (маш`инно-информаци`онный) маш`инно-информаци`онный
машинно-мелиоративный (маш`инно-мелиорат`ивный) маш`инно-мелиорат`ивный
машинно независимый (маш`инно незав`исимый) маш`инно незав`исимый
машинно ориентированный (маш`инно ориент`ированный) маш`инно ориент`ированный
машинность (маш`инность) маш`инность, -и
машинно-тракторный (маш`инно-тр`акторный) маш`инно-тр`акторный
машинный (маш`инный) маш`инный
машиновед (машинов`ед) машинов`ед, -а
машиноведение (машинов`едение) машинов`едение, -я
машиновладелец (машиновлад`елец) машиновлад`елец, -льца, тв. -льцем, р. мн. -льцев
машинограмма (машиногр`амма) машиногр`амма, -ы
машино-день (маш`ино-д`ень) маш`ино-д`ень, -дн`я
машиноиспытатель (машиноиспыт`атель) машиноиспыт`атель, -я
машиноиспытательный (машиноиспыт`ательный) машиноиспыт`ательный
машино-место (маш`ино-м`есто) маш`ино-м`есто, -а, мн. -`а, -м`ест, -`ам
машинописный (машиноп`исный) машиноп`исный
машинопись (маш`инопись) маш`инопись, -и
машинопрокатный (машинопрок`атный) машинопрок`атный
машиноремонтный (машинорем`онтный) машинорем`онтный
машиноскрипт (машиноскр`ипт) машиноскр`ипт, -а
машино-смена (маш`ино-см`ена) маш`ино-см`ена, -ы
машиностроение (машиностро`ение) машиностро`ение, -я
машиностроитель (машиностро`итель) машиностро`итель, -я
машиностроительный (машиностро`ительный) машиностро`ительный
машиносчётный (машиносчётный) машиносчётный
машино-час (маш`ино-ч`ас) маш`ино-ч`ас, -а, мн. -`ы, -`ов
машиночитаемый (машиночит`аемый) машиночит`аемый
машистый (маш`истый) маш`истый
машона (маш`она) маш`она, нескл. мн., ед. м. и ж. (народ)
маштак (машт`ак) машт`ак, -`а
маштачок (маштач`ок) маштач`ок, -чк`а
машущий (м`ашущий) м`ашущий и мах`ающий
маэстозо (маэст`озо) маэст`озо, неизм.
маэстрия (маэстр`ия) маэстр`ия, -и
маэстро (ма`эстро) ма`эстро, нескл., м.
маюскулы (ма`юскулы) ма`юскулы, -ов, ед. -ул, -а
маюскульный (ма`юскульный) ма`юскульный
мающий(ся) (м`ающий(ся)) м`ающий(ся)
маяк (ма`як) ма`як, -`а
маятник (м`аятник) м`аятник, -а
маятниковый (м`аятниковый) м`аятниковый
маятникообразный (маятникообр`азный) маятникообр`азный; кр. ф. -зен, -зна
маятничек (м`аятничек) м`аятничек, -чка
маять (м`аять) м`аять, м`аю, м`ает
маяться (м`аяться) м`аяться, м`аюсь, м`ается
маячащий(ся) (ма`ячащий(ся)) ма`ячащий(ся)
маячить (ма`ячить) ма`ячить, -чу, -чит
маячиться (ма`ячиться) ма`ячиться, -чусь, -чится
маячковый (маячк`овый) маячк`овый
маячный (ма`ячный) ма`ячный
маячок (маяч`ок) маяч`ок, -чк`а
МВД (МВД) МВД [эмвэд`э], нескл., с. (сокр.: министерство внутренних дел)
МВ-печь (МВ-п`ечь) МВ-п`ечь [эмв`э], -и, мн. -и, -`ей (сокр.: микроволновая печь)
мга (мга) мга, мги
МГД (МГД) МГД [эмгэд`э], нескл., ж. и неизм. (сокр.: магнитогидродинамика, магнитогидродинамический)
МГД-генератор (МГД-генер`атор) МГД-генер`атор, -а
МГД-насос (МГД-нас`ос) МГД-нас`ос, -а
мгла (мгла) мгла, -ы
мглистость (мгл`истость) мгл`истость, -и
мглистый (мгл`истый) мгл`истый
мгновение (мгнов`ение) мгнов`ение, -я
мгновенно (мгнов`енно) мгнов`енно, нареч.
мгновеннодействующий (мгновеннод`ействующий) мгновеннод`ействующий
мгновенность (мгнов`енность) мгнов`енность, -и
мгновенный (мгнов`енный) мгнов`енный; кр. ф. -`енен, -`енна
м-да (м-да) м-да, межд.
ме (ме) ме, межд.; ни б`е ни м`е
меандр (ме`андр) ме`андр, -а
меандрический (меандр`ический) меандр`ический
мебелевоз (мебелев`оз) мебелев`оз, -а
мебелишка (мебел`ишка) мебел`ишка, -и
мебель (м`ебель) м`ебель, -и
мебельно-декоративный (м`ебельно-декорат`ивный) м`ебельно-декорат`ивный
мебельно-обивочный (м`ебельно-об`ивочный) м`ебельно-об`ивочный
мебельно-сборочный (м`ебельно-сб`орочный) м`ебельно-сб`орочный
мебельный (м`ебельный) м`ебельный
мебельщик (м`ебельщик) м`ебельщик, -а
мебельщица (м`ебельщица) м`ебельщица, -ы, тв. -ей
Мёбиус (Мёбиус) Мёбиус, -а: л`ист (л`ента, пов`ерхность) Мёбиуса
меблирашки (меблир`ашки) меблир`ашки, -шек, ед. -шка, -и
меблирование (меблиров`ание) меблиров`ание, -я
меблированный (меблир`ованный) меблир`ованный; кр. ф. -ан, -ана
меблировать (меблиров`ать) меблиров`ать, -р`ую, -р`ует
меблироваться (меблиров`аться) меблиров`аться, -р`уется
меблировка (меблир`овка) меблир`овка, -и, р. мн. -вок
меблировщик (меблир`овщик) меблир`овщик, -а
мевалоновая кислота (мевал`оновая кислот`а) мевал`оновая кислот`а
мега (мега) мега... - первая часть сложных слов, пишется слитно
мегабайт (мегаб`айт) мегаб`айт, -а, р. мн. -ов, счетн. ф. -б`айт
мегабайтовый (мегаб`айтовый) мегаб`айтовый
мегабар (мегаб`ар) мегаб`ар, -а, р. мн. -ов, счетн. ф. -б`ар
мегаватт (мегав`атт) мегав`атт, -а, р. мн. -ов, счетн. ф. -в`атт
мегаватт-час (мегав`атт-ч`ас) мегав`атт-ч`ас, -а, мн. -`ы, -`ов
мегагерц (мегаг`ерц) мегаг`ерц, -а, тв. -ем, р. мн. -ев, счетн. ф. -г`ерц
мегаграмм (мегагр`амм) мегагр`амм, -а, р. мн. -ов
мегадерма (мегад`ерма) мегад`ерма, -ы
мегаджоуль (мегадж`оуль) мегадж`оуль, -я
мегакалория (мегакал`ория) мегакал`ория, -и
мегакариоциты (мегакариоц`иты) мегакариоц`иты, -ов, ед. -ц`ит, -а
мегакарпея (мегак`арпея) мегак`арпея, -и
мегаколон (мегак`олон) мегак`олон, -а
мегакорпорация (мегакорпор`ация) мегакорпор`ация, -и
мегалит (мегал`ит) мегал`ит, -а
мегалитический (мегалит`ический) мегалит`ический
мегалозавр (мегалоз`авр) мегалоз`авр, -а
мегаломания (мегалом`ания) мегалом`ания, -и
мегалопланктон (мегалопланкт`он) мегалопланкт`он, -а
мегалополис (мегал`ополис) мегал`ополис, -а
мегалюкс (мегал`юкс) мегал`юкс, -а, р. мн. -ов, счетн. ф. -л`юкс
мегалюкс-секунда (мегал`юкс-сек`унда) мегал`юкс-сек`унда, -ы
мегаметр (мегам`етр) мегам`етр, -а
мегамир (мегам`ир) мегам`ир, -а
меганит (меган`ит) меган`ит, -а
мегантиклинорий (мегантиклин`орий) мегантиклин`орий, -я
мегантроп (мег`антроп) мег`антроп, -а
мегапарсек (мегапарс`ек) мегапарс`ек, -а, р. мн. -ов, счетн. ф. -с`ек
мегапаскаль (мегапаск`аль) мегапаск`аль, -я
мегапир (мегап`ир) мегап`ир, -а
мегаполис (мегап`олис) мегап`олис, -а
мегаполисный (мегап`олисный) мегап`олисный
мегапроект (мегапро`ект) мегапро`ект, -а
мегарельеф (мегарель`еф) мегарель`еф, -а
мегарон (м`егарон) м`егарон, -а
мегасинклинорий (мегасинклин`орий) мегасинклин`орий, -я
мегаскоп (мегаск`оп) мегаск`оп, -а
мегаскопический (мегаскоп`ический) мегаскоп`ический
мегаспорангий (мегаспор`ангий) мегаспор`ангий, -я
мегаспорофилл (мегаспороф`илл) мегаспороф`илл, -а
мегаспоры (мегасп`оры) мегасп`оры, -сп`ор, ед. -сп`ора, -ы
мегаструктура (мегаструкт`ура) мегаструкт`ура, -ы
мегаструктурный (мегаструкт`урный) мегаструкт`урный
мегатерий (мегат`ерий) мегат`ерий, -я
мегатонна (мегат`онна) мегат`онна, -ы
мегатонный (мегат`онный) мегат`онный
мегафилл (мегаф`илл) мегаф`илл, -а
мегафон (мегаф`он) мегаф`он, -а
мегафонный (мегаф`онный) мегаф`онный
мегацикл (мегац`икл) мегац`икл, -а
мегаэволюция (мегаэвол`юция) мегаэвол`юция, -и
мегаэлектронвольт (мегаэлектронв`ольт) мегаэлектронв`ольт, -а, р. мн. -ов, счетн. ф. -в`ольт
мегаэрг (мега`эрг) мега`эрг, -а, р. мн. -ов, счетн. ф. -`эрг
Мегера (Мег`ера) Мег`ера, -ы (мифол.) и мег`ера, -ы (злая, сварливая женщина)
мегом (мег`ом) мег`ом, -а, р. мн. -ов, счетн. ф. мег`ом
мегомметр (мегомм`етр) мегомм`етр, -а
мегрелка (мегр`елка) мегр`елка, -и, р. мн. -лок
мегрелы (мегр`елы) мегр`елы, -р`ел и -ов, ед. -р`ел, -а
мегрельский (мегр`ельский) мегр`ельский
мёд (мёд) мёд, -а и -у, предл. в (на) мед`у, мн. мед`ы, -`ов
мед (мед) мед... - первая часть сложных слов, пишется слитно
медаленосец (медален`осец) медален`осец, -сца, тв. -сцем, р. мн. -сцев
медалист (медал`ист) медал`ист, -а
медалистка (медал`истка) медал`истка, -и, р. мн. -ток
медаль (мед`аль) мед`аль, -и
медальер (медаль`ер) медаль`ер, -а
медальерный (медаль`ерный) медаль`ерный
медалька (мед`алька) мед`алька, -и, р. мн. -лек
медальный (мед`альный) мед`альный
медальон (медаль`он) медаль`он, -а
медальонный (медаль`онный) медаль`онный
медальончик (медаль`ончик) медаль`ончик, -а
медбрат (медбр`ат) медбр`ат, -а, мн. -бр`атья, -ьев
медведеобразный (медведеобр`азный) медведеобр`азный; кр. ф. -зен, -зна
медведиха (медв`едиха) медв`едиха, -и
медведица (медв`едица) медв`едица, -ы, тв. -ей; но: Больш`ая Медв`едица, М`алая Медв`едица (созвездия)
медведище (медв`едище) медв`едище, -а и -и, мн. -и, -ищ, м.
медведка (медв`едка) медв`едка, -и, р. мн. -док
медведушка (медв`едушка) медв`едушка, -и, р. мн. -шек и медв`едюшка, -и, р. мн. -шек, м.
медведь (медв`едь) медв`едь, -я
Медведь-гора (Медв`едь-гор`а) Медв`едь-гор`а, -`ы (в Крыму)
Медведь - Липовая нога (Медв`едь - Л`иповая ног`а) Медв`едь - Л`иповая ног`а, Медв`едя - Л`иповой ног`и (сказочный персонаж)
медведюшка (медв`едюшка) медв`едюшка, -и, р. мн. -шек, м. и медв`едушка, -и, р. мн. -шек
медвежатина (медвеж`атина) медвеж`атина, -ы
медвежатник (медвеж`атник) медвеж`атник, -а
медвежачий (медвеж`ачий) медвеж`ачий, -ья, -ье
медвежеватый (медвежев`атый) медвежев`атый
медвежий (медв`ежий) медв`ежий, -ья, -ье
медвежина (медв`ежина) медв`ежина, -ы
медвежонок (медвеж`онок) медвеж`онок, -нка, мн. -ж`ата, -ж`ат
медвежоночек (медвеж`оночек) медвеж`оночек, -чка, мн. медвеж`атки, -ток
медвежьегорец (медвежьег`орец) медвежьег`орец, -рца, тв. -рцем
медвежьегорский (медвежьег`орский) медвежьег`орский (от Медвежьег`орск)
медвежьегорцы (медвежьег`орцы) медвежьег`орцы, -ев, ед. -рец, -рца, тв. -рцем
медвуз (медв`уз) медв`уз, -а
медвузовский (медв`узовский) медв`узовский
медвытрезвитель (медвытрезв`итель) медвытрезв`итель, -я
медвяный (медв`яный) медв`яный
медельинец (медель`инец) медель`инец, -нца, тв. -нцем
медельинский (медель`инский) медель`инский (от Медель`ин)
медельинцы (медель`инцы) медель`инцы, -ев, ед. -нец, -нца, тв. -нцем
меделянка (медел`янка) медел`янка, -и, р. мн. -нок
меделянский (медел`янский) медел`янский (медел`янская пор`ода соб`ак)
меденосный (меден`осный) меден`осный (от медь)
медеплавильный (медеплав`ильный) медеплав`ильный
медеплавильщик (медеплав`ильщик) медеплав`ильщик, -а
медеэлектролитный (медеэлектрол`итный) медеэлектрол`итный
Медея (Мед`ея) Мед`ея, -и
меджидие (меджиди`е) меджиди`е, нескл., ж. (монета)
меджлис (меджл`ис) меджл`ис, -а (в Иране)
медзаключение (медзаключ`ение) медзаключ`ение, -я
медиа (м`едиа) м`едиа, нескл., мн. (о СМИ)
медиа (медиа) медиа...- первая часть сложных слов, пишется слитно
медиабизнес (медиаб`изнес) медиаб`изнес, -а
медиаимперия (медиаимп`ерия) медиаимп`ерия, -и
медиакомпания (медиакомп`ания) медиакомп`ания, -и
медиаконцерн (медиаконц`ерн) медиаконц`ерн, -а
медиакорпорация (медиакорпор`ация) медиакорпор`ация, -и
медиальный (меди`альный) меди`альный
медиамагнат (медиамагн`ат) медиамагн`ат, -а
медиамир (медиам`ир) медиам`ир, -а
медиана (меди`ана) меди`ана, -ы
медианный (меди`анный) меди`анный
медианта (меди`анта) меди`анта, -ы
медиаобеспечение (медиаобесп`еч`ение) медиаобесп`еч`ение, -я
медиаобразование (медиаобразов`ание) медиаобразов`ание, -я
медиаподдержка (медиаподд`ержка) медиаподд`ержка, -и
медиапредприятие (медиапредпри`ятие) медиапредпри`ятие, -я
медиапрограмма (медиапрогр`амма) медиапрогр`амма, -ы
медиапродукт (медиапрод`укт) медиапрод`укт, -а
медиапространство (медиапростр`анство) медиапростр`анство, -а
медиарынок (медиар`ынок) медиар`ынок, -нка
медиастинальный (медиастин`альный) медиастин`альный
медиастинит (медиастин`ит) медиастин`ит, -а
медиастиноскопический (медиастиноскоп`ический) медиастиноскоп`ический
медиастиноскопия (медиастиноскоп`ия) медиастиноскоп`ия, -и
медиативный (медиат`ивный) медиат`ивный
медиатизация (медиатиз`ация) медиатиз`ация, -и
медиатор (меди`атор) меди`атор, -а
медиахолдинг (медиах`олдинг) медиах`олдинг, -а
медиация (меди`ация) меди`ация, -и
медиеваль (медиев`аль) медиев`аль, -я
медиевист (медиев`ист) медиев`ист, -а
медиевистика (медиев`истика) медиев`истика, -и
медиевистический (медиевист`ический) медиевист`ический
медиевистка (медиев`истка) медиев`истка, -и, р. мн. -ток
медийный (мед`ийный) мед`ийный
медик (м`едик) м`едик, -а
медикаментозный (медикамент`озный) медикамент`озный
медикаменты (медикам`енты) медикам`енты, -ов, ед. -`ент, -а
медико-биологический (м`едико-биолог`ический) м`едико-биолог`ический
медико-восстановительный (м`едико-восстанов`ительный) м`едико-восстанов`ительный
медико-генетический (м`едико-генет`ический) м`едико-генет`ический
медикогеограф (медикоге`ограф) медикоге`ограф, -а
медико-географический (м`едико-географ`ический) м`едико-географ`ический
медико-санитарный (м`едико-санит`арный) м`едико-санит`арный
медико-социальный (м`едико-соци`альный) м`едико-соци`альный
медико-хирургический (м`едико-хирург`ический) м`едико-хирург`ический
медико-экологический (м`едико-эколог`ический) м`едико-эколог`ический
мединал (медин`ал) медин`ал, -а
мединилла (медин`илла) медин`илла, -ы
мединститут (мединстит`ут) мединстит`ут, -а
медио (м`едио) м`едио, нескл., с. (фин.)
медисон (м`едисон) м`едисон, -а (танец)
Медисон-сквер-гарден (М`едисон-сквер-г`арден) М`едисон-сквер-г`арден, -а (в Нью-Йорке)
медистый (м`едистый) м`едистый (от медь)
мёдистый (мёдистый) мёдистый (от мёд)
медитативный (медитат`ивный) медитат`ивный
медитация (медит`ация) медит`ация, -и
медитирование (медит`ирование) медит`ирование, -я
медитировать (медит`ировать) медит`ировать, -рую, -рует
медиум (м`едиум) м`едиум, -а
медиумизм (медиум`изм) медиум`изм, -а
медиумический (медиум`ический) медиум`ический
медицина (медиц`ина) медиц`ина, -ы
медицинбол (медицинб`ол) медицинб`ол, -а
медицинский (медиц`инский) медиц`инский
медичка (мед`ичка) мед`ичка, -и, р. мн. -чек
медкарта (медк`арта) медк`арта, -ы
медкомиссия (медком`иссия) медком`иссия, -и
медленно (м`едленно) м`едленно, нареч.
медленновращающийся (медленновращ`ающийся) медленновращ`ающийся
медленнодействующий (медленнод`ействующий) медленнод`ействующий
медленнорастущий (медленнораст`ущий) медленнораст`ущий
медленность (м`едленность) м`едленность, -и
медленный (м`едленный) м`едленный; кр. ф. -ен и -енен, -енна
медли (м`едли) м`едли, нескл., с. (тех.)
медлитель (медл`итель) медл`итель, -я
медлительность (медл`ительность) медл`ительность, -и
медлительный (медл`ительный) медл`ительный; кр. ф. -лен, -льна
медлить (м`едлить) м`едлить, -лю, -лит
медляк (медл`як) медл`як, -`а
медлящий (м`едлящий) м`едлящий
меднение (медн`ение) медн`ение, -я
медник (м`едник) м`едник, -а
медницкий (м`едницкий) м`едницкий
медницко-жестяницкий (м`едницко-жест`яницкий) м`едницко-жест`яницкий
медно-аммиачный (м`едно-амми`ачный) м`едно-амми`ачный
медно-закисный (м`едно-з`акисный) м`едно-з`акисный
медно-красный (м`едно-кр`асный) м`едно-кр`асный
медно-литейный (м`едно-лит`ейный) м`едно-лит`ейный
меднолитейщик (меднолит`ейщик) меднолит`ейщик, -а
меднолицый (меднол`ицый) меднол`ицый
меднолобый (меднол`обый) меднол`обый
медно-никелевый (м`едно-н`икелевый) м`едно-н`икелевый
медно-окисный (м`едно-`окисный) м`едно-`окисный
медно-прокатный (м`едно-прок`атный) м`едно-прок`атный
меднорудный (меднор`удный) меднор`удный
медно-свинцово-цинково-оловянный (м`едно-свинц`ово-ц`инково-олов`янный) м`едно-свинц`ово-ц`инково-олов`янный
медно-химический (м`едно-хим`ический) м`едно-хим`ический
медно-цинковый (м`едно-ц`инковый) м`едно-ц`инковый
медный (м`едный) м`едный
Медный бунт (М`едный б`унт) М`едный б`унт (1662)
Медный всадник (М`едный вс`адник) М`едный вс`адник (памятник)
медобслуживание (медобсл`уживание) медобсл`уживание, -я
медовар (медов`ар) медов`ар, -а
медоварение (медовар`ение) медовар`ение, -я
медоваренный (медов`аренный) медов`аренный
медоварня (медов`арня) медов`арня, -и, р. мн. -рен
медовед (медов`ед) медов`ед, -а (птица)
медовик (медов`ик) медов`ик, -`а
медович (мед`ович) мед`ович, -а, тв. -ем: с`ахар мед`ович
медовница (медовн`ица) медовн`ица, -ы, тв. -ей
медово-яичный (мед`ово-я`ичный) мед`ово-я`ичный
медовуха (медов`уха) медов`уха, -и
медовый (мед`овый) мед`овый
Медовый Спас (Мед`овый Сп`ас) Мед`овый Сп`ас (праздник)
медогонка (медог`онка) медог`онка, -и, р. мн. -нок
медоед (медо`ед) медо`ед, -а
медок (мед`ок) мед`ок, медк`а и медк`у
медонос (медон`ос) медон`ос, -а
медоносность (медон`осность) медон`осность, -и
медоносный (медон`осный) медон`осный (от мёд)
медосбор (медосб`ор) медосб`ор, -а
медосмотр (медосм`отр) медосм`отр, -а
медосос (медос`ос) медос`ос, -а
медоточивость (медоточ`ивость) медоточ`ивость, -и
медоточивый (медоточ`ивый) медоточ`ивый
медоуказчик (медоук`азчик) медоук`азчик, -а
медперсонал (медперсон`ал) медперсон`ал, -а
медпомощь (медп`омощь) медп`омощь, -и
медпрепарат (медпрепар`ат) медпрепар`ат, -а
медпункт (медп`ункт) медп`ункт, -а
медработник (медраб`отник) медраб`отник, -а
медресе (медрес`е) медрес`е, нескл., с.
медсанбат (медсанб`ат) медсанб`ат, -а
медсанбатовец (медсанб`атовец) медсанб`атовец, -вца, тв. -вцем, р. мн. -вцев
медсанбатовский (медсанб`атовский) медсанб`атовский и медсанб`атский
медсанбатский (медсанб`атский) медсанб`атский и медсанб`атовский
медсанчасть (медсанч`асть) медсанч`асть, -и, мн. -и, -`ей
медсестра (медсестр`а) медсестр`а, -`ы, мн. -сёстры, -сестёр, -сёстрам
медтехника (медт`ехника) медт`ехника, -и
медуза (мед`уза) мед`уза, -ы; но: горог`она Мед`уза
медуллотерапия (медуллотерап`ия) медуллотерап`ия, -и
медуллярный (медулл`ярный) медулл`ярный
медуниверситет (медуниверсит`ет) медуниверсит`ет, -а
медуница (медун`ица) медун`ица, -ы, тв. -ей
медучреждение (медучрежд`ение) медучрежд`ение, -я
медфак (медф`ак) медф`ак, -а
медь (медь) медь, -и
медье (м`едье) м`едье, нескл., с.
медьсодержащий (медьсодерж`ащий) медьсодерж`ащий
медяк (мед`як) мед`як, -`а
медянистый (медян`истый) медян`истый
медяница (медян`ица) медян`ица, -ы, тв. -ей
медянка (мед`янка) мед`янка, -и, р. мн. -нок
медяный (мед`яный) мед`яный
медяшка (мед`яшка) мед`яшка, -и, р. мн. -шек
меж (меж) меж, предлог
меж (меж) меж... - приставка, пишется слитно
межа (меж`а) меж`а, -`и, тв. -`ой, мн. м`еж`и, меж и меж`ей, м`еж`ам
межамериканский (межамерик`анский) межамерик`анский
межарабский (межар`абский) межар`абский
межатомный (меж`атомный) меж`атомный
межафриканский (межафрик`анский) межафрик`анский
межбанковский (межб`анковский) межб`анковский
межбиблиотечный (межбиблиот`ечный) межбиблиот`ечный
межбиржевой (межбиржев`ой) межбиржев`ой
межблоковый (межбл`оковый) межбл`оковый
межблочный (межбл`очный) межбл`очный
межбригадный (межбриг`адный) межбриг`адный
межбровье (межбр`овье) межбр`овье, -я, р. мн. -вий
межбюджетный (межбюдж`етный) межбюдж`етный
межведомственный (межв`едомственный) межв`едомственный
межвидовой (межвидов`ой) межвидов`ой
межвоенный (межво`енный) межво`енный
межвозрастной (межвозрастн`ой) межвозрастн`ой
межвременье (межвр`еменье) межвр`еменье, -я
межвузовский (межв`узовский) межв`узовский
межгалактический (межгалакт`ический) межгалакт`ический
межгалогенный (межгалог`енный) межгалог`енный
межгорный (межг`орный) межг`орный
межгорье (межг`орье) межг`орье, -я, р. мн. -рий
межгосударственный (межгосуд`арственный) межгосуд`арственный
Межгосударственный экономический комитет СНГ (Межгосуд`арственный эконом`ический комит`ет СНГ) Межгосуд`арственный эконом`ический комит`ет СНГ
междинастический (междинаст`ический) междинаст`ический
междисциплинарный (междисциплин`арный) междисциплин`арный
междометие (междом`етие) междом`етие, -я
междометный (междом`етный) междом`етный
междоузлие (междо`узлие) междо`узлие, -я
междоусобие (междоус`обие) междоус`обие, -я
междоусобица (междоус`обица) междоус`обица, -ы, тв. -ей
междоусобный (междоус`обный) междоус`обный
междочасие (междоч`асие) междоч`асие, -я (церк.)
между (м`ежду) м`ежду, предлог
между (между) между... - приставка, пишется слитно
междуведомственный (междув`едомственный) междув`едомственный
междувластие (междувл`астие) междувл`астие, -я
междуглазье (междугл`азье) междугл`азье, -я, р. мн. -зий
междугородний (междугор`одний) междугор`одний и междугор`одный
междугородный (междугор`одный) междугор`одный и междугор`одний
междугорье (междуг`орье) междуг`орье, -я, р. мн. -рий
междукамерный (междук`амерный) междук`амерный
Международная (Междунар`одная) Междунар`одная сист`ема един`иц
Международная амнистия (Междунар`одная амн`истия) Междунар`одная амн`истия (организация)
Международная космическая станция (Междунар`одная косм`ическая ст`анция) Междунар`одная косм`ическая ст`анция (МКС)
Международная организация труда (Междунар`одная организ`ация труд`а) Междунар`одная организ`ация труд`а
Международная федерация профсоюзов (Междунар`одная федер`ация профсо`юзов) Междунар`одная федер`ация профсо`юзов
Международная хоккейная лига (Междунар`одная хокк`ейная л`ига) Междунар`одная хокк`ейная л`ига
Международная шахматная федерация (Междунар`одная ш`ахматная федер`ация) Междунар`одная ш`ахматная федер`ация
международник (междунар`одник) междунар`одник, -а
международно-договорный (междунар`одно-догов`орный) междунар`одно-догов`орный
Международное агентство по атомной энергии (Междунар`одное аг`ентство по `атомной эн`ергии) Междунар`одное аг`ентство по `атомной эн`ергии (МАГАТ`Э)
Международное общество Красного Креста и Красного Полумесяца (Междунар`одное `общество Кр`асного Крест`а и Кр`асного Полум`есяца) Междунар`одное `общество Кр`асного Крест`а и Кр`асного Полум`есяца
международно-правовой (междунар`одно-правов`ой) междунар`одно-правов`ой
международно-следственный (междунар`одно-сл`едственный) междунар`одно-сл`едственный
международный (междунар`одный) междунар`одный
Международный валютный фонд (Междунар`одный вал`ютный ф`онд) Междунар`одный вал`ютный ф`онд (МВФ)
Международный день защиты детей (Междунар`одный д`ень защ`иты дет`ей) Междунар`одный д`ень защ`иты дет`ей
Международный день театра (Междунар`одный д`ень те`атра) Междунар`одный д`ень те`атра
Международный женский день (Междунар`одный ж`енский д`ень) Междунар`одный ж`енский д`ень
Международный институт прессы (Междунар`одный инстит`ут пр`ессы) Междунар`одный инстит`ут пр`ессы
Международный конкурс артистов балета (Междунар`одный к`онкурс арт`истов бал`ета) Междунар`одный к`онкурс арт`истов бал`ета
Международный олимпийский комитет (Междунар`одный олимп`ийский комит`ет) Междунар`одный олимп`ийский комит`ет (МОК)
Международный союз студентов (Междунар`одный со`юз студ`ентов) Междунар`одный со`юз студ`ентов
Международный суд (Междунар`одный с`уд) Междунар`одный с`уд (в Гааге)
междуначалие (междунач`алие) междунач`алие, -я
междупалубный (междуп`алубный) междуп`алубный
междупарье (междуп`арье) междуп`арье, -я, р. мн. -рий
между прочим (м`ежду пр`очим) м`ежду пр`очим
междупутье (междуп`утье) междуп`утье, -я, р. мн. -тий
междурейсовый (междур`ейсовый) междур`ейсовый
междуреченец (междур`еченец) междур`еченец, -нца, тв. -нцем
междуреченский (междур`еченский) междур`еченский (от междур`ечье и Междур`еченск)
междуреченцы (междур`еченцы) междур`еченцы, -ев, ед. -нец, -нца, тв. -нцем
междуречный (междур`ечный) междур`ечный
междуречье (междур`ечье) междур`ечье, -я, р. мн. -чий (местность между реками) и Междур`ечье, -я (геогр. область в бассейне Тигра и Евфрата; природная область в Аргентине; среднеази`атское Междур`ечье)
междурядный (междур`ядный) междур`ядный
междурядье (междур`ядье) междур`ядье, -я, р. мн. -дий
междуселенный (междусел`енный) междусел`енный
междусобойчик (междусоб`ойчик) междусоб`ойчик, -а
междустрочие (междустр`очие) междустр`очие, -я
междустрочный (междустр`очный) междустр`очный
между тем (м`ежду т`ем) м`ежду т`ем
междуцарствие (междуц`арствие) междуц`арствие, -я
междуэтажный (междуэт`ажный) междуэт`ажный
межевальный (межев`альный) межев`альный
межевание (межев`ание) межев`ание, -я
межёванный (межёванный) межёванный; кр. ф. -ан, -ана
межевать (межев`ать) межев`ать, меж`ую, меж`ует
межеваться (межев`аться) межев`аться, меж`уюсь, меж`уется
межевик (межев`ик) межев`ик, -`а
межёвка (межёвка) межёвка, -и, р. мн. -вок
межевой (межев`ой) межев`ой
межевщик (межевщ`ик) межевщ`ик, -`а
меженный (меж`енный) меж`енный
межень (меж`ень) меж`ень, -и
межеумок (меже`умок) меже`умок, -мка
межеумочный (меже`умочный) меже`умочный
межеумье (меже`умье) меже`умье, -я
межжаберный (межж`аберный) межж`аберный
межзаводский (межзав`одский) межзав`одский и межзаводск`ой
межзаводской (межзаводск`ой) межзаводск`ой и межзав`одский
межзадачный (межзад`ачный) межзад`ачный
межзвёздный (межзвёздный) межзвёздный
межзональный (межзон`альный) межзон`альный
межзубный (межз`убный) межз`убный
межигровой (межигров`ой) межигров`ой
межиздательский (межизд`ательский) межизд`ательский
межимпериалистический (межимпериалист`ический) межимпериалист`ический
межинститутский (межинстит`утский) межинстит`утский
межйеменский (межй`еменский) межй`еменский
межквартирный (межкварт`ирный) межкварт`ирный
межклановый (межкл`ановый) межкл`ановый
межклассовый (межкл`ассовый) межкл`ассовый
межклетник (межкл`етник) межкл`етник, -а
межклетный (межкл`етный) межкл`етный
межклеточный (межкл`еточный) межкл`еточный
межколхозный (межколх`озный) межколх`озный
межкомнатный (межк`омнатный) межк`омнатный
межконтинентальный (межконтинент`альный) межконтинент`альный
Межконтинентальный кубок (Межконтинент`альный к`убок) Межконтинент`альный к`убок
межконфессиональный (межконфессион`альный) межконфессион`альный
межкорейский (межкор`ейский) межкор`ейский
межкорпусный (межк`орпусный) межк`орпусный
межкостный (межк`остный) межк`остный
межкраевой (межкраев`ой) межкраев`ой
межкристаллитный (межкристалл`итный) межкристалл`итный
межкультурный (межкульт`урный) межкульт`урный
межледниковый (межледник`овый) межледник`овый
межледниковье (межледник`овье) межледник`овье, -я
межличностный (межл`ичностный) межл`ичностный
межматериковый (межматерик`овый) межматерик`овый
межмашинный (межмаш`инный) межмаш`инный
межминистерский (межминист`ерский) межминист`ерский
межмицеллярный (межмицелл`ярный) межмицелл`ярный
межмодульный (межм`одульный) межм`одульный
межмолекулярный (межмолекул`ярный) межмолекул`ярный
межморенный (межмор`енный) межмор`енный
межмуниципальный (межмуницип`альный) межмуницип`альный
межнавигационный (межнавигаци`онный) межнавигаци`онный
межнациональный (межнацион`альный) межнацион`альный
межник (межн`ик) межн`ик, -`а (межа)
межняк (межн`як) межн`як, -`а (птица)
межобластной (межобластн`ой) межобластн`ой
межобщинный (межобщ`инный) межобщ`инный
межозёрный (межозёрный) межозёрный
межокеанский (межоке`анский) межоке`анский
межоконье (межок`онье) межок`онье, -я, р. мн. -ний
межокружной (межокружн`ой) межокружн`ой
межолимпийский (межолимп`ийский) межолимп`ийский
межостровной (межостровн`ой) межостровн`ой
межотраслевой (межотраслев`ой) межотраслев`ой
межотсечный (межотс`ечный) межотс`ечный
межпалубный (межп`алубный) межп`алубный
Межпарламентская ассамблея Европы (Межпарл`аментская ассамбл`ея Евр`опы) Межпарл`аментская ассамбл`ея Евр`опы
Межпарламентская ассамблея стран СНГ (Межпарл`аментская ассамбл`ея стр`ан СНГ) Межпарл`аментская ассамбл`ея стр`ан СНГ
межпарламентский (межпарл`аментский) межпарл`аментский
Межпарламентский союз (Межпарл`аментский со`юз) Межпарл`аментский со`юз
межпартийный (межпарт`ийный) межпарт`ийный
межпассатный (межпасс`атный) межпасс`атный
межпланетный (межплан`етный) межплан`етный
межплеменной (межплеменн`ой) межплеменн`ой
межплодник (межпл`одник) межпл`одник, -а
межпозвоночный (межпозвон`очный) межпозвон`очный
межпоколенческий (межпокол`енческий) межпокол`енческий
межполосный (межпол`осный) межпол`осный
межполосье (межпол`осье) межпол`осье, -я, р. мн. -сий
межпородный (межпор`одный) межпор`одный
межправительственный (межправ`ительственный) межправ`ительственный
межпредметный (межпредм`етный) межпредм`етный
межприступный (межпр`иступный) межпр`иступный
межпрограммный (межпрогр`аммный) межпрогр`аммный
межрайонец (межрай`онец) межрай`онец, -нца, тв. -нцем
межрайонный (межрай`онный) межрай`онный
межрайонцы (межрай`онцы) межрай`онцы, -ев, ед. -нец, -нца, тв. -нцем
межрамный (межр`амный) межр`амный
межрасовый (межр`асовый) межр`асовый
межрёберный (межрёберный) межрёберный
межреберье (межреб`ерье) межреб`ерье, -я, р. мн. -рий
межреволюционный (межреволюци`онный) межреволюци`онный
межрегиональный (межрегион`альный) межрегион`альный
межрегистровый (межрег`истровый) межрег`истровый
межрейсовый (межр`ейсовый) межр`ейсовый
межрелигиозный (межрелиги`озный) межрелиги`озный
межремонтный (межрем`онтный) межрем`онтный
межреспубликанский (межреспублик`анский) межреспублик`анский
межродовой (межродов`ой) межродов`ой
межсегментный (межсегм`ентный) межсегм`ентный
межсезонный (межсез`онный) межсез`онный
межсезонье (межсез`онье) межсез`онье, -я, р. мн. -ний
межселенный (межсел`енный) межсел`енный
межсессионный (межсесси`онный) межсесси`онный
межсетевой (межсетев`ой) межсетев`ой
межсистемный (межсист`емный) межсист`емный
межсловный (межсл`овный) межсл`овный
межсменный (межсм`енный) межсм`енный
межсовхозный (межсовх`озный) межсовх`озный
межсортовой (межсортов`ой) межсортов`ой
межсословный (межсосл`овный) межсосл`овный
межсоюзнический (межсо`юзнический) межсо`юзнический
межсоюзный (межсо`юзный) межсо`юзный
межтекстовой (межтекстов`ой) межтекстов`ой и межт`екстовый
межтекстовый (межт`екстовый) межт`екстовый и межтекстов`ой
меж тем (меж т`ем) меж т`ем
межтерриториальный (межтерритори`альный) межтерритори`альный
межтканевый (межтк`аневый) межтк`аневый
межуровневый (меж`уровневый) меж`уровневый
межуточный (меж`уточный) меж`уточный
межучрежденческий (межучрежд`енческий) межучрежд`енческий
межфабричный (межфабр`ичный) межфабр`ичный
межфакультетский (межфакульт`етский) межфакульт`етский
межферменный (межф`ерменный) межф`ерменный
межфракционный (межфракци`онный) межфракци`онный
межхозяйственный (межхоз`яйственный) межхоз`яйственный
межцентромер (межцентром`ер) межцентром`ер, -а
межцеховой (межцехов`ой) межцехов`ой
межчеловеческий (межчелов`еческий) межчелов`еческий
межчелюстной (межчелюстн`ой) межчелюстн`ой
межшахтный (межш`ахтный) межш`ахтный
межшкольный (межшк`ольный) межшк`ольный
межъевропейский (межъевроп`ейский) межъевроп`ейский
межъязыковой (межъязыков`ой) межъязыков`ой
межъярусный (межъ`ярусный) межъ`ярусный
межэтажный (межэт`ажный) межэт`ажный
межэтнический (межэтн`ический) межэтн`ический
межэшелонный (межэшел`онный) межэшел`онный
мезальянс (мезаль`янс) мезаль`янс, -а
мезапам (мезап`ам) мезап`ам, -а
мезга (мезг`а) мезг`а, -`и
мездра (мездр`а) мездр`а, -`ы
мездрение (мездр`ение) мездр`ение, -я
мездрённый (мездрённый) мездрённый; кр. ф. -ён, -ен`а, прич.
мездрёный (мездрёный) мездрёный, прил.
мездрильный (мездр`ильный) мездр`ильный
мездрить (мездр`ить) мездр`ить, -р`ю, -р`ит
мездриться (мездр`иться) мездр`иться, -р`ится
мездровый (мездр`овый) мездр`овый
мездряной (мездрян`ой) мездрян`ой
мезенский (мез`енский) мез`енский (от Мез`ень)
мезентериальный (мезентери`альный) мезентери`альный
мезентерий (мезент`ерий) мезент`ерий, -я
мезенхима (мезенх`има) мезенх`има, -ы
мезенцы (мез`енцы) мез`енцы, -нца, тв. -нцем (от Мез`ень)
мезитил (мезит`ил) мезит`ил, -а
мезитол (мезит`ол) мезит`ол, -а
мезо (мезо) мезо... - первая часть сложных слов, пишется слитно
мезоатом (мезо`атом) мезо`атом, -а
мезобласт (мезобл`аст) мезобл`аст, -а
мезогамия (мезог`амия) мезог`амия, -и
мезогиппус (мезог`иппус) мезог`иппус, -а
мезоглея (мезогл`ея) мезогл`ея, -и (студенистое вещество у низших животных)
мезоглия (мезогл`ия) мезогл`ия, -и (мелкие нервные клетки)
мезодерма (мезод`ерма) мезод`ерма, -ы
мезозавр (мезоз`авр) мезоз`авр, -а
мезозои (мезоз`ои) мезоз`ои, -ев (зоол.)
мезозой (мезоз`ой) мезоз`ой, -я (геол. эра)
мезозойский (мезоз`ойский) мезоз`ойский
мезокайнозойский (мезокайноз`ойский) мезокайноз`ойский
мезокарпий (мезок`арпий) мезок`арпий, -я
мезокефал (мезокеф`ал) мезокеф`ал, -а и мезоцеф`ал, -а
мезокефалия (мезокеф`алия) мезокеф`алия, -и и мезоцеф`алия, -и
мезоклимат (мезокл`имат) мезокл`имат, -а
мезолит (мезол`ит) мезол`ит, -а
мезолитический (мезолит`ический) мезолит`ический
мезомерия (мезомер`ия) мезомер`ия, -и
мезомолекула (мезомол`екула) мезомол`екула, -ы
мезоморфность (мезом`орфность) мезом`орфность, -и
мезоморфный (мезом`орфный) мезом`орфный
мезон (мез`он) мез`он, -а
мезонефрос (мезон`ефр`ос) мезон`ефр`ос, -а
мезонин (мезон`ин) мезон`ин, -а
мезонинный (мезон`инный) мезон`инный
мезонинчик (мезон`инчик) мезон`инчик, -а
мезонный (мез`онный) мез`онный
мезопауза (мезоп`ауза) мезоп`ауза, -ы
мезоплазма (мезопл`азма) мезопл`азма, -ы
мезорельеф (мезорель`еф) мезорель`еф, -а
мезосапробный (мезосапр`обный) мезосапр`обный
мезосапробы (мезосапр`обы) мезосапр`обы, -ов, ед. -р`об, -а
мезосидерит (мезосидер`ит) мезосидер`ит, -а
мезоскаф (мезоск`аф) мезоск`аф, -а
мезостих (мез`ост`их) мез`ост`их, -а
мезосфера (мезосф`ера) мезосф`ера, -ы
мезотелий (мезот`елий) мезот`елий, -я
мезотелиома (мезотели`ома) мезотели`ома, -ы
мезотерапия (мезотерап`ия) мезотерап`ия, -и
мезотермальный (мезотерм`альный) мезотерм`альный
мезотрофный (мезотр`офный) мезотр`офный
мезотрофы (мезотр`офы) мезотр`офы, -ов, ед. -тр`оф, -а
мезофилл (мезоф`илл) мезоф`илл, -а (мякоть листа)
мезофилы (мезоф`илы) мезоф`илы, -ов, ед. -ф`ил, -а (организмы)
мезофиты (мезоф`иты) мезоф`иты, -ов, ед. -ф`ит, -а
мезоцефал (мезоцеф`ал) мезоцеф`ал, -а и мезокеф`ал, -а
мезоцефалия (мезоцеф`алия) мезоцеф`алия, -и и мезокеф`алия, -и
мезуза (мез`уза) мез`уза, -ы
мейерхольдовец (мейерх`ольдовец) мейерх`ольдовец, -вца, тв. -вцем, р. мн. -вцев
мейерхольдовский (мейерх`ольдовский) мейерх`ольдовский (от Мейерх`ольд)
мейнстрим (м`ейнстрим) м`ейнстрим, -а
мейоз (мей`оз) мей`оз, -а (биол.)
мейозис (мей`озис) мей`озис, -а (лингв.)
мейотический (мейот`ический) мейот`ический
мейсенский (м`ейсенский) м`ейсенский (от М`ейсен; м`ейсенский фарф`ор)
мейстер (м`ейстер) м`ейстер, -а
мейстерзингер (мейстерз`ингер) мейстерз`ингер, -а
мейстерзингерский (мейстерз`ингерский) мейстерз`ингерский
мекать (м`екать) м`екать, -аю, -ает (о козе, овце; говорить неясно, запинаясь)
мекать (мек`ать) мек`ать, -`аю, -`ает (думать, устар.)
Мекка (М`екка) М`екка, -и (также перен.: место паломничества почитателей кого-чего-н.)
меккане (мекк`ане) мекк`ане, -`ан, ед. -`анин, -а
мекканка (мекк`анка) мекк`анка, -и, р. мн. -нок
мекканский (мекк`анский) мекк`анский (от М`екка)
меккский (м`еккский) м`еккский (от М`екка)
мекленбургский (мекленб`ургский) мекленб`ургский (от М`екленб`ург)
мекленбуржец (мекленб`уржец) мекленб`уржец, -жца, тв. -жцем
мекленбуржцы (мекленб`уржцы) мекленб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
мекнуть (м`екнуть) м`екнуть, -ну, -нет
меконгский (мек`онгский) мек`онгский (от Мек`онг)
меконий (мек`оний) мек`оний, -я
меконопсис (мек`онопсис) мек`онопсис, -а
мексиканец (мексик`анец) мексик`анец, -нца, тв. -нцем
мексиканка (мексик`анка) мексик`анка, -и, р. мн. -нок
мексиканский (мексик`анский) мексик`анский (от М`ексика)
Мексиканский залив (Мексик`анский зал`ив) Мексик`анский зал`ив
мексиканцы (мексик`анцы) мексик`анцы, -ев, ед. -нец, -нца, тв. -нцем
мектеб (мект`еб) мект`еб, -а
мел (мел) мел 1, -а и -у, предл. в мел`у
мел (мел) мел 2, -а, р. мн. -ов, счетн. ф. мел (ед. измер.)
мелакопия (мелак`опия) мелак`опия, -и
меламед (мелам`ед) мелам`ед, -а
меламин (мелам`ин) мелам`ин, -а
меламиновый (мелам`иновый) мелам`иновый
меламино-формальдегидный (мелам`ино-формальдег`идный) мелам`ино-формальдег`идный
меланезиец (меланез`иец) меланез`иец, -`ийца, тв. -`ийцем
меланезийка (меланез`ийка) меланез`ийка, -и, р. мн. -`иек
меланезийский (меланез`ийский) меланез`ийский (от Мелан`езия)
меланезийцы (меланез`ийцы) меланез`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
меланж (мел`анж) мел`анж, -а, тв. -ем
меланж-акт (мел`анж-`акт) мел`анж-`акт, -а
меланжевый (мел`анжевый) мел`анжевый
меланжер (меланж`ер) меланж`ер, -а
меланизм (мелан`изм) мелан`изм, -а
меланин (мелан`ин) мелан`ин, -а
меланист (мелан`ист) мелан`ист, -а
меланистический (меланист`ический) меланист`ический
меланоз (мелан`оз) мелан`оз, -а
меланократовый (меланокр`атовый) меланокр`атовый
меланома (мелан`ома) мелан`ома, -ы
меланотропин (меланотроп`ин) меланотроп`ин, -а
меланофоры (меланоф`оры) меланоф`оры, -ов, ед. -ф`ор, -а
меланоцитостимулирующий (меланоцитостимул`ирующий) меланоцитостимул`ирующий
меланоциты (меланоц`иты) меланоц`иты, -ов, ед. -ц`ит, -а
меланхолик (меланх`олик) меланх`олик, -а
меланхолический (меланхол`ический) меланхол`ический
меланхоличка (меланхол`ичка) меланхол`ичка, -и, р. мн. -чек
меланхоличность (меланхол`ичность) меланхол`ичность, -и
меланхоличный (меланхол`ичный) меланхол`ичный; кр. ф. -чен, -чна
меланхолия (меланх`олия) меланх`олия, -и
меласса (мел`асса) мел`асса, -ы
мелево (м`елево) м`елево, -а
меледа (мелед`а) мелед`а, -`ы
мелена (мел`ена) мел`ена, -ы
меленка (м`еленка) м`еленка, -и, р. мн. -нок
мелённый (мелённый) мелённый; кр. ф. -ён, -ен`а, прич.
мелёный (мелёный) мелёный, прил.
меленький (м`еленький) м`еленький
мелеть (мел`еть) мел`еть, -`еет
мелиевые (м`елиевые) м`елиевые, -ых
мелизматический (мелизмат`ический) мелизмат`ический
мелизмы (мел`измы) мел`измы, -`изм, ед. -`изма, -ы
мелилит (мелил`ит) мелил`ит, -а
мелинит (мелин`ит) мелин`ит, -а
мелинитовый (мелин`итовый) мелин`итовый
мелиоидоз (мелиоид`оз) мелиоид`оз, -а
мелиоративный (мелиорат`ивный) мелиорат`ивный
мелиоратор (мелиор`атор) мелиор`атор, -а
мелиорационный (мелиораци`онный) мелиораци`онный
мелиорация (мелиор`ация) мелиор`ация, -и
мелиорированный (мелиор`ированный) мелиор`ированный; кр. ф. -ан, -ана
мелиорировать (мелиор`ировать) мелиор`ировать, -`ирую, -`ирует
мелиорироваться (мелиор`ироваться) мелиор`ироваться, -`ируется
мелис (мел`ис) мел`ис, -а (сахарный песок)
мелисса (мел`исса) мел`исса, -ы (растение)
мелистый (м`елистый) м`елистый
мелитоза (мелит`оза) мелит`оза, -ы
мелитополец (мелит`ополец) мелит`ополец, -льца, тв. -льцем
мелитопольский (мелит`опольский) мелит`опольский (от Мелит`ополь)
мелитопольцы (мелит`опольцы) мелит`опольцы, -ев, ед. -лец, -льца, тв. -льцем
мелить (мел`ить) мел`ить, мел`ю, м`елит (от мел)
мелиться (мел`иться) мел`иться, м`елится (от мел)
мелия (м`елия) м`елия, -и
мелкашка (мелк`ашка) мелк`ашка, -и, р. мн. -шек
мелкий (м`елкий) м`елкий; кр. ф. м`елок, мелк`а, м`елко, м`елк`и
мелкобороздчатый (мелкобор`оздчатый) мелкобор`оздчатый
мелкобуржуазный (мелкобуржу`азный) мелкобуржу`азный; кр. ф. -зен, -зна
мелковатый (мелков`атый) мелков`атый
мелковесный (мелков`есный) мелков`есный; кр. ф. -сен, -сна
мелководность (мелков`одность) мелков`одность, -и
мелководный (мелков`одный) мелков`одный; кр. ф. -ден, -дна
мелководье (мелков`одье) мелков`одье, -я, р. мн. -дий
мелкодисперсный (мелкодисп`ерсный) мелкодисп`ерсный
мелкодонный (мелкод`онный) мелкод`онный
мелко дроблённый (м`елко дроблённый) м`елко дроблённый
мелкодроблёный (мелкодроблёный) мелкодроблёный, прил.
мелкозавитой (мелкозавит`ой) мелкозавит`ой
мелкозём (мелкозём) мелкозём, -а
мелкозёмистый (мелкозёмистый) мелкозёмистый
мелкозернёный (мелкозернёный) мелкозернёный
мелкозернистость (мелкозерн`истость) мелкозерн`истость, -и
мелкозернистый (мелкозерн`истый) мелкозерн`истый
мелкозубчатый (мелкоз`убчатый) мелкоз`убчатый
мелкозубый (мелкоз`убый) мелкоз`убый
мелкоисписанный (мелкоисп`исанный) мелкоисп`исанный
мелкокалиберка (мелкокал`иберка) мелкокал`иберка, -и, р. мн. -рок
мелкокалиберный (мелкокал`иберный) мелкокал`иберный
мелкокапиталистический (мелкокапиталист`ический) мелкокапиталист`ический
мелкокомковатый (мелкокомков`атый) мелкокомков`атый
мелкоконтурность (мелкок`онтурность) мелкок`онтурность, -и
мелкоконтурный (мелкок`онтурный) мелкок`онтурный
мелкокрестьянский (мелкокресть`янский) мелкокресть`янский
мелкокристаллический (мелкокристалл`ический) мелкокристалл`ический
мелкокрошенный (мелкокр`ошенный) мелкокр`ошенный
мелкокусковой (мелкокусков`ой) мелкокусков`ой
мелкокустарниковый (мелкокуст`арниковый) мелкокуст`арниковый
мелколепестник (мелколеп`естник) мелколеп`естник, -а
мелколесный (мелкол`есный) мелкол`есный
мелколесье (мелкол`есье) мелкол`есье, -я, р. мн. -сий
мелколиственный (мелкол`иственный) мелкол`иственный
мелколистность (мелкол`истность) мелкол`истность, -и
мелколистный (мелкол`истный) мелкол`истный и мелкол`истый
мелколистый (мелкол`истый) мелкол`истый и мелкол`истный
мелкомасштабный (мелкомасшт`абный) мелкомасшт`абный
мелкомолотый (мелком`олотый) мелком`олотый
мелко-намелко (м`елко-н`амелко) м`елко-н`амелко
мелкообломочный (мелкообл`омочный) мелкообл`омочный
мелкооптовый (мелкоопт`овый) мелкоопт`овый
мелкоочаговый (мелкоочаг`овый) мелкоочаг`овый
мелкопесчаный (мелкопесч`аный) мелкопесч`аный
мелкопетельный (мелкоп`етельный) мелкоп`етельный
мелкопись (м`елкопись) м`елкопись, -и
мелкоплодность (мелкопл`одность) мелкопл`одность, -и
мелкоплодный (мелкопл`одный) мелкопл`одный
мелкопоместный (мелкопом`естный) мелкопом`естный
мелко резанный (м`елко р`езанный) м`елко р`езанный
мелкорезаный (мелкор`езаный) мелкор`езаный, прил.
мелкорослый (мелкор`ослый) мелкор`ослый
мелко рубленный (м`елко р`убленный) м`елко р`убленный
мелкорубленый (мелкор`убленый) мелкор`убленый, прил.
мелкосерийный (мелкосер`ийный) мелкосер`ийный
мелкосидящий (мелкосид`ящий) мелкосид`ящий
мелкособственнический (мелкос`обственнический) мелкос`обственнический
мелкосопочник (мелкос`опочник) мелкос`опочник, -а
мелкость (м`елкость) м`елкость, -и
мелкота (мелкот`а) мелкот`а, -`ы
мелкотемный (мелкот`емный) мелкот`емный
мелкотемье (мелкот`емье) мелкот`емье, -я
мелкотоварный (мелкотов`арный) мелкотов`арный
мелко толчённый (м`елко толчённый) м`елко толчённый
мелкотолчёный (мелкотолчёный) мелкотолчёный, прил.
мелкоточечный (мелкот`очечный) мелкот`очечный
мелкотравчатость (мелкотр`авчатость) мелкотр`авчатость, -и
мелкотравчатый (мелкотр`авчатый) мелкотр`авчатый
мелкотравье (мелкотр`авье) мелкотр`авье, -я, р. мн. -вий
мелкоузорчатый (мелкоуз`орчатый) мелкоуз`орчатый
мелкофасованный (мелкофас`ованный) мелкофас`ованный
мелкоцветный (мелкоцв`етный) мелкоцв`етный
мелкочешуйчатый (мелкочеш`уйчатый) мелкочеш`уйчатый
мелкошёрстный (мелкошёрстный) мелкошёрстный и мелкошёрстый
мелкошёрстый (мелкошёрстый) мелкошёрстый и мелкошёрстный
мелкоштучный (мелкошт`учный) мелкошт`учный
меллитовая кислота (мелл`итовая кислот`а) мелл`итовая кислот`а
мелованный (мел`ованный) мел`ованный (мел`ованная бум`ага)
меловой (мелов`ой) мелов`ой
мелодекламатор (мелодеклам`атор) мелодеклам`атор, -а
мелодекламация (мелодеклам`ация) мелодеклам`ация, -и
мелодекламировать (мелодеклам`ировать) мелодеклам`ировать, -рую, -рует
мелодийка (мел`одийка) мел`одийка, -и, р. мн. -иек
мелодика (мел`одика) мел`одика, -и
мелодист (мелод`ист) мелод`ист, -а
мелодический (мелод`ический) мелод`ический
мелодичность (мелод`ичность) мелод`ичность, -и
мелодичный (мелод`ичный) мелод`ичный; кр. ф. -чен, -чна
мелодия (мел`одия) мел`одия, -и
мелодрама (мелодр`ама) мелодр`ама, -ы
мелодраматизм (мелодрамат`изм) мелодрамат`изм, -а
мелодраматический (мелодрамат`ический) мелодрамат`ический
мелодраматичность (мелодрамат`ичность) мелодрамат`ичность, -и
мелодраматичный (мелодрамат`ичный) мелодрамат`ичный; кр. ф. -чен, -чна
мелодрамный (мелодр`амный) мелодр`амный
мелозавр (мелоз`авр) мелоз`авр, -а
мелок (мел`ок) мел`ок 1, мелк`а и мелк`у (уменьш.-ласкат. к мел 1)
мелок (мел`ок) мел`ок 2, мелк`а (кусочек мела)
меломан (мелом`ан) мелом`ан, -а
меломания (мелом`ания) мелом`ания, -и
меломанка (мелом`анка) мелом`анка, -и, р. мн. -нок
меломанский (мелом`анский) мелом`анский
мелон (м`елон) м`елон, -а (фин.)
мелопея (мелоп`ея) мелоп`ея, -и
мелос (м`елос) м`елос, -а
мелотипия (мелот`ипия) мелот`ипия, -и
мелотрия (мел`отрия) мел`отрия, -и
мелочить (мелоч`ить) мелоч`ить, -ч`у, -ч`ит
мелочиться (мелоч`иться) мелоч`иться, -ч`усь, -ч`ится
мелочишка (мелоч`ишка) мелоч`ишка, -и
мелочной (мелочн`ой) мелочн`ой (о торговле)
мелочность (м`елочность) м`елочность, -и
мелочный (м`елочный) м`елочный; кр. ф. -чен, -чна (о человеке)
мелочовка (мелоч`овка) мелоч`овка, -и
мелочь (м`елочь) м`елочь, -и, мн. -и, -`ей
мель (мель) мель, -и, предл. на мел`и
мельбурнский (м`ельб`урнский) м`ельб`урнский (от М`ельб`урн)
мельбурнцы (м`ельб`урнцы) м`ельб`урнцы, -ев, ед. -нец, -нца, тв. -нцем
мельзавод (мельзав`од) мельзав`од, -а
мелькание (мельк`ание) мельк`ание, -я
мелькать (мельк`ать) мельк`ать, -`аю, -`ает
мелькнуть (мелькн`уть) мелькн`уть, -н`у, -нёт
мельком (м`ельк`ом) м`ельк`ом
мелькомбинат (мелькомбин`ат) мелькомбин`ат, -а
мельник (м`ельник) м`ельник, -а
мельница (м`ельница) м`ельница, -ы, тв. -ей
мельничий (м`ельничий) м`ельничий, -ья, -ье
мельничиха (м`ельничиха) м`ельничиха, -и
мельничка (м`ельничка) м`ельничка, -и, р. мн. -чек
мельничный (м`ельничный) м`ельничный
Мельпомена (Мельпом`ена) Мельпом`ена, -ы
мельтешение (мельтеш`ение) мельтеш`ение, -я
мельтешить (мельтеш`ить) мельтеш`ить, -ш`у, -ш`ит
мельтешиться (мельтеш`иться) мельтеш`иться, -ш`усь, -ш`ится
мельтешня (мельтешн`я) мельтешн`я, -`и
мельхиор (мельхи`ор) мельхи`ор, -а
мельхиоровый (мельхи`оровый) мельхи`оровый
мельчайший (мельч`айший) мельч`айший
мельчать (мельч`ать) мельч`ать, -`аю, -`ает
мельче (м`ельче) м`ельче, сравн. ст.
мельчённый (мельчённый) мельчённый; кр. ф. -ён, -ен`а
мельчить (мельч`ить) мельч`ить, -ч`у, -ч`ит
мельчиться (мельч`иться) мельч`иться, -ч`ится
мелюзга (мелюзг`а) мелюзг`а, -`и
мелющий (м`елющий) м`елющий (ся) (от мол`оть(ся)
мелянопус (мелян`опус) мелян`опус, -а
мелящий(ся) (мел`ящий(ся)) мел`ящий(ся) (от мел`ить(ся)
мембрана (мембр`ана) мембр`ана, -ы
мембранный (мембр`анный) мембр`анный
мемеканье (мем`еканье) мем`еканье, -я
мемекать (мем`екать) мем`екать, -аю, -ает
мемекнуть (мем`екнуть) мем`екнуть, -ну, -нет
мементо мори (мем`енто м`ори) мем`енто м`ори
меморандум (мемор`андум) мемор`андум, -а
мемориал (мемори`ал) мемори`ал, -а
мемориализация (мемориализ`ация) мемориализ`ация, -и
мемориально-ордерный (мемори`ально-`ордерный) мемори`ально-`ордерный
мемориальный (мемори`альный) мемори`альный
мемория (мем`ория) мем`ория, -и
мемуарист (мемуар`ист) мемуар`ист, -а
мемуаристика (мемуар`истика) мемуар`истика, -и
мемуаристка (мемуар`истка) мемуар`истка, -и, р. мн. -ток
мемуарный (мему`арный) мему`арный
мемуары (мему`ары) мему`ары, -ов
мемфисец (м`емф`исец) м`емф`исец, -сца, тв. -сцем
мемфисский (м`емф`исский) м`емф`исский (от М`емф`ис)
мемфисцы (м`емф`исцы) м`емф`исцы, -ев, ед. -сец, -сца, тв. -сцем
мена (м`ена) м`ена, -ы
менада (мен`ада) мен`ада, -ы (мифол.)
менгир (менг`ир) менг`ир, -а
менде (м`енде) м`енде, нескл., мн., ед. м. и ж. (народ)
менделевий (мендел`евий) мендел`евий, -я
менделевский (м`енделевский) м`енделевский (от М`ендель)
Менделеев (Мендел`еев) Мендел`еев, -а: период`ический зак`он Мендел`еева, табл`ица Мендел`еева
менделеевит (менделеев`ит) менделеев`ит, -а
менделеевский (мендел`еевский) мендел`еевский (от Мендел`еев)
менделизм (мендел`изм) мендел`изм, -а
менделист (мендел`ист) мендел`ист, -а
менделистский (мендел`истский) мендел`истский
Мендель (М`ендель) М`ендель, -я: зак`оны М`енделя
мендес (м`ендес) м`ендес, -а (животное)
менеджер (м`енеджер) м`енеджер, -а
менеджер-брокер (м`енеджер-бр`окер) м`енеджер-бр`окер, м`енеджера-бр`окера
менеджеризм (менеджер`изм) менеджер`изм, -а
менеджерский (м`енеджерский) м`енеджерский
менеджер-стажёр (м`енеджер-стажёр) м`енеджер-стажёр, м`енеджера-стажёра
менеджировать (менедж`ировать) менедж`ировать, -рую, -рует
менеджмент (м`енеджмент) м`енеджмент, -а
менее (м`енее) м`енее, сравн. ст.
менестрель (менестр`ель) менестр`ель, -я
мензула (м`ензула) м`ензула, -ы
мензульный (м`ензульный) м`ензульный
мензура (менз`ура) менз`ура, -ы
мензуральный (мензур`альный) мензур`альный
мензурка (менз`урка) менз`урка, -и, р. мн. -рок
мензурочный (менз`урочный) менз`урочный
менивать (м`енивать) м`енивать, наст. вр. не употр.
менингиома (менинги`ома) менинги`ома, -ы
менингит (менинг`ит) менинг`ит, -а
менингитный (менинг`итный) менинг`итный
менингококки (менингок`окки) менингок`окки, -ов, ед. -к`окк, -а
менингококковый (менингок`окковый) менингок`окковый
менингомиелит (менингомиел`ит) менингомиел`ит, -а
менингоэнцефалит (менингоэнцефал`ит) менингоэнцефал`ит, -а
мениппея (менипп`ея) менипп`ея, -и
мениппова сатира (мен`иппова сат`ира) мен`иппова сат`ира, мен`ипповой сат`иры
мениск (мен`иск) мен`иск, -а
менисковый (мен`исковый) мен`исковый
мениспермовые (менисп`ермовые) менисп`ермовые, -ых
менихеи (мених`еи) мених`еи, -ев, ед. -х`ей, -я
менихейский (мених`ейский) мених`ейский
меннонитка (меннон`итка) меннон`итка, -и, р. мн. -ток
меннонитский (меннон`итский) меннон`итский
меннонитство (меннон`итство) меннон`итство, -а
меннониты (меннон`иты) меннон`иты, -ов, ед. -н`ит, -а
меновазин (меноваз`ин) меноваз`ин, -а
меновой (менов`ой) менов`ой
меновщик (меновщ`ик) меновщ`ик, -`а
менопауза (меноп`ауза) меноп`ауза, -ы
менора (мен`ора) мен`ора, -ы
меноррагия (менорраг`ия) менорраг`ия, -и
менструальный (менстру`альный) менстру`альный
менструация (менстру`ация) менстру`ация, -и
менструировать (менстру`ировать) менстру`ировать, -рую, -рует
мент (мент) мент, -а и -`а
менталитет (менталит`ет) менталит`ет, -а
ментальность (мент`альность) мент`альность, -и
ментальный (мент`альный) мент`альный; кр. ф. -лен, -льна
ментик (м`ентик) м`ентик, -а
ментовский (мент`овский) мент`овский
ментол (мент`ол) мент`ол, -а
ментоловый (мент`оловый) мент`оловый
ментор (м`ентор) м`ентор, -а (наставник, воспитатель) и М`ентор, -а (мифол.)
менторски (м`енторски) м`енторски
менторский (м`енторский) м`енторский
менуэт (мену`эт) мену`эт, -а
менуэтный (мену`этный) мену`этный
Меншикова башня (М`еншикова б`ашня) М`еншикова б`ашня, М`еншиковой б`ашни (в Москве)
Меншиков бастион (М`еншиков басти`он) М`еншиков басти`он, М`еншикова басти`она (в Петропавловской крепости)
меншиковский (м`еншиковский) м`еншиковский (от М`еншиков)
Меньер (Мень`ер) Мень`ер, -а: бол`езнь Мень`ера
меньероподобный (меньеропод`обный) меньеропод`обный
меньшак (меньш`ак) меньш`ак, -`а
меньше (м`еньше) м`еньше, сравн. ст.
меньшевизм (меньшев`изм) меньшев`изм, -а
меньшевик (меньшев`ик) меньшев`ик, -`а
меньшевиствующий (меньшев`иствующий) меньшев`иствующий
меньшевистский (меньшев`истский) меньшев`истский (от меньшев`изм)
меньшевицкий (меньшев`ицкий) меньшев`ицкий (от меньшев`ик)
меньшевичка (меньшев`ичка) меньшев`ичка, -и, р. мн. -чек
меньшенький (м`еньшенький) м`еньшенький
меньший (м`еньший) м`еньший
меньшинства (меньш`инства) меньш`инства, -`инств (национ`альные, сексу`альные), ед. -`инств`о, -`инств`а
меньшинство (меньшинств`о) меньшинств`о, -`а (меньшая часть)
меньшой (меньш`ой) меньш`ой
меню (мен`ю) мен`ю, нескл., с.
меня (мен`я) мен`я (форма местоим. я)
меняла (мен`яла) мен`яла, -ы, м.
меняльный (мен`яльный) мен`яльный
менянный (м`енянный) м`енянный; кр. ф. -ян, -яна
менять (мен`ять) мен`ять, -`яю, -`яет
меняться (мен`яться) мен`яться, -`яюсь, -`яется
меотийский (меот`ийский) меот`ийский
меоты (ме`оты) ме`оты, -ов, ед. ме`от, -а
мепротан (мепрот`ан) мепрот`ан, -а
мера (м`ера) м`ера, -ы
мергель (м`ергель) м`ергель, -я, мн. -и, -ей и -`я, -`ей
мергельный (м`ергельный) м`ергельный
мерёжа (мерёжа) мерёжа, -и, тв. -ей, р. мн. -ёж (снасть)
мережка (мер`ежка) мер`ежка, -и, р. мн. -жек (вышивка)
мерёжка (мерёжка) мерёжка, -и, р. мн. -жек (от мерёжа)
мерёжный (мерёжный) мерёжный
мерекать (мер`екать) мер`екать, -аю, -ает
меренга (мер`енга) мер`енга, -и
мерение (м`ерение) м`ерение, -я (от м`ерить)
меренный (м`еренный) м`еренный; кр. ф. -ен, -ена, прич.
мереный (м`ереный) м`ереный, прил.
мереть (мер`еть) мер`еть, мрёт; прош. мёр, мёрла
мерехлюндия (мерехл`юндия) мерехл`юндия, -и
мерещащийся (мер`ещащийся) мер`ещащийся
мерещиться (мер`ещиться) мер`ещиться, -щусь, -щится
мерея (мере`я) мере`я, -`и
мерзавец (мерз`авец) мерз`авец, -вца, тв. -вцем, р. мн. -вцев
мерзавка (мерз`авка) мерз`авка, -и, р. мн. -вок
мерзавчик (мерз`авчик) мерз`авчик, -а
мерзее (мерз`ее) мерз`ее, сравн. ст.
мерзейший (мерз`ейший) мерз`ейший
мерзеть (мерз`еть) мерз`еть, -`ею, -`еет
мерзить (мерз`ить) мерз`ить, -`ит
мерзкий (м`ерзкий) м`ерзкий; кр. ф. -зок, -зк`а, -зко
мёрзлость (мёрзлость) мёрзлость, -и
мерзлота (мерзлот`а) мерзлот`а, -`ы
мерзлотник (мерзл`отник) мерзл`отник, -а
мерзлотный (мерзл`отный) мерзл`отный
мерзлотовед (мерзлотов`ед) мерзлотов`ед, -а
мерзлотоведение (мерзлотов`едение) мерзлотов`едение, -я
мёрзлый (мёрзлый) мёрзлый
мерзляк (мерзл`як) мерзл`як, -`а
мерзлятина (мерзл`ятина) мерзл`ятина, -ы
мерзлячка (мерзл`ячка) мерзл`ячка, -и, р. мн. -чек
мёрзнувший (мёрзнувший) мёрзнувший
мёрзнуть (мёрзнуть) мёрзнуть, -ну, -нет; прош. мёрз и мёрзнул, мёрзла
мерзопакостный (мерзоп`акостный) мерзоп`акостный; кр. ф. -тен, -тна
мерзопакость (мерзоп`акость) мерзоп`акость, -и
мерзостный (м`ерзостный) м`ерзостный; кр. ф. -тен, -тна
мерзость (м`ерзость) м`ерзость, -и
мерзче (м`ерзче) м`ерзче, сравн. ст.
меривать (м`еривать) м`еривать, наст. вр. не употр.
меривший (м`еривший) м`еривший
меридиан (мериди`ан) мериди`ан, -а
меридианный (мериди`анный) мериди`анный
меридиональный (меридион`альный) меридион`альный
мерило (мер`ило) мер`ило, -а
мерильный (мер`ильный) мер`ильный
мерильщик (м`ер`ильщик) м`ер`ильщик, -а
мерин (м`ерин) м`ерин, -а
меринок (мерин`ок) мерин`ок, -нк`а
меринос (мерин`ос) мерин`ос, -а
мериносовый (мерин`осовый) мерин`осовый
меристема (мерист`ема) мерист`ема, -ы
меристематический (меристемат`ический) меристемат`ический
меритель (мер`итель) мер`итель, -я
мерительный (мер`ительный) мер`ительный
меритерий (мерит`ерий) мерит`ерий, -я
меритократия (меритокр`атия) меритокр`атия, -и
мерить (м`ерить) м`ерить, м`ерю, м`ерит и м`еряю, м`еряет; прош. м`ерил, -ила
мериться (м`ериться) м`ериться, м`ерюсь, м`ерится и м`еряюсь, м`еряется; прош. м`ерился, -илась
мерка (м`ерка) м`ерка, -и, р. мн. м`ерок
меркантилизм (меркантил`изм) меркантил`изм, -а
меркантилист (меркантил`ист) меркантил`ист, -а
меркантилистический (меркантилист`ический) меркантилист`ический
меркантилистский (меркантил`истский) меркантил`истский
меркантильность (меркант`ильность) меркант`ильность, -и
меркантильный (меркант`ильный) меркант`ильный; кр. ф. -лен, -льна
меркаптаны (меркапт`аны) меркапт`аны, -ов, ед. -т`ан, -а
меркаторский (мерк`аторский) мерк`аторский: мерк`аторская к`арта, мерк`аторская про`екция
Меркель (М`еркель) М`еркель, -я: кл`етки (тельц`а) М`еркеля
мерклый (м`ерклый) м`ерклый
меркнувший (м`еркнувший) м`еркнувший
меркнуть (м`еркнуть) м`еркнуть, -нет; прош. м`еркнул и мерк, м`еркла
меркуран (меркур`ан) меркур`ан, -а
меркуриализм (меркуриал`изм) меркуриал`изм, -а
меркурианский (меркури`анский) меркури`анский (от Мерк`урий, планета)
Меркурий (Мерк`урий) Мерк`урий, -я
меркуриметрия (меркурим`етрия) меркурим`етрия, -и
мерлан (мерл`ан) мерл`ан, -а
мерланг (мерл`анг) мерл`анг, -а
мерлуза (мерл`уза) мерл`уза, -ы
мерлушечий (мерл`ушечий) мерл`ушечий, -ья, -ье
мерлушка (мерл`ушка) мерл`ушка, -и, р. мн. -шек
мерлушковый (мерл`ушковый) мерл`ушковый
мерник (м`ерник) м`ерник, -а
мерность (м`ерность) м`ерность, -и
мерный (м`ерный) м`ерный; кр. ф. м`ерен, м`ерна
меробластический (меробласт`ический) меробласт`ический
Меровинги (Меров`инги) Меров`инги, -ов (династия)
меровингский (меров`ингский) меров`ингский
мерозигота (мерозиг`ота) мерозиг`ота, -ы
мерокриновый (мерокр`иновый) мерокр`иновый
мерология (мерол`огия) мерол`огия, -и
меромиза (мером`иза) мером`иза, -ы
мероморфный (мером`орфный) мером`орфный
мероприятие (меропри`ятие) меропри`ятие, -я
меростомовые (мерост`омовые) мерост`омовые, -ых
мерочка (м`ерочка) м`ерочка, -и, р. мн. -чек
мерочный (м`ерочный) м`ерочный
мерседес (мерсед`ес) мерсед`ес, -а (автомобиль)
мерседес-бенц (мерсед`ес-б`енц) мерсед`ес-б`енц, нескл., м. (автомобиль)
мерсеризация (мерсериз`ация) мерсериз`ация, -и
мерсеризованный (мерсериз`ованный) мерсериз`ованный; кр. ф. -ан, -ана
мерсеризовать (мерсеризов`ать) мерсеризов`ать, -з`ую, -з`ует
мерсеризоваться (мерсеризов`аться) мерсеризов`аться, -з`уется
мерси (мерс`и) мерс`и, неизм.
мертвенно-бледный (м`ертвенно-бл`едный) м`ертвенно-бл`едный
мертвенно-зелёный (м`ертвенно-зелёный) м`ертвенно-зелёный
мертвенно-серый (м`ертвенно-с`ерый) м`ертвенно-с`ерый
мертвенность (м`ертвенность) м`ертвенность, -и
мертвенный (м`ертвенный) м`ертвенный; кр. ф. -вен и -венен, -венна
мертветь (мертв`еть) мертв`еть, -`ею, -`еет
мертвец (мертв`ец) мертв`ец, -`а, тв. -`ом, р. мн. -`ов
мертвецкая (мертв`ецкая) мертв`ецкая, -ой
мертвецки (мертв`ецки) мертв`ецки
мертвецкий (мертв`ецкий) мертв`ецкий
мертвецки пьяный (мертв`ецки пь`яный) мертв`ецки пь`яный
мертвечина (мертвеч`ина) мертвеч`ина, -ы
мертвизна (мертвизн`а) мертвизн`а, -`ы
мертвить (мертв`ить) мертв`ить, -вл`ю, -в`ит
мертво (мертв`о) мертв`о, в знач. сказ.
мёртво (мёртво) мёртво, нареч.
мертвоед (мертво`ед) мертво`ед, -а
Мёртвое море (Мёртвое м`оре) Мёртвое м`оре (геогр.)
мертворождаемость (мертворожд`аемость) мертворожд`аемость, -и
мертворождённость (мертворождённость) мертворождённость, -и
мертворождённый (мертворождённый) мертворождённый
мёртвый (мёртвый) мёртвый; кр. ф. мёртв, мертв`а, мёртво и мертв`о
мертвяк (мертв`як) мертв`як, -`а
мертвятина (мертв`ятина) мертв`ятина, -ы
мертвящий (мертв`ящий) мертв`ящий
мертель (м`ертель) м`ертель, -я
Мерфи (М`ерфи) М`ерфи, нескл., м.: зак`оны М`ерфи
мерцание (мерц`ание) мерц`ание, -я
мерцательный (мерц`ательный) мерц`ательный
мерцать (мерц`ать) мерц`ать, -`аю, -`ает
мёрший (мёрший) мёрший
мерщик (м`ерщик) м`ерщик, -а
меря (м`еря) м`еря 1, -и (народ)
меря (м`еря) м`еря 2 и м`еряя, деепр.
мерящий(ся) (м`ерящий(ся)) м`ерящий(ся) и м`еряющий(ся)
меряющий(ся) (м`еряющий(ся)) м`еряющий(ся) и м`ерящий(ся)
меса (м`еса) м`еса, -ы (возвышенность)
месиво (м`есиво) м`есиво, -а
месилка (мес`илка) мес`илка, -и, р. мн. -лок
месильный (мес`ильный) мес`ильный
месильщик (мес`ильщик) мес`ильщик, -а
месильщица (мес`ильщица) мес`ильщица, -ы, тв. -ей
месить (мес`ить) мес`ить, меш`у, м`есит
меситься (мес`иться) мес`иться, м`есится
месмеризм (месмер`изм) месмер`изм, -а
месмерический (месмер`ический) месмер`ический
месневи (меснев`и) меснев`и, нескл., с.
месопотамский (месопот`амский) месопот`амский (от Месопот`амия)
месса (м`есса) м`есса, -ы (богослужение)
Мессалина (Мессал`ина) Мессал`ина, -ы
мессер (м`ессер) м`ессер, -а, мн. -`а и -ы (мессершмит)
мессершмит (мессершм`ит) мессершм`ит, -а (самолет)
мессианизм (мессиан`изм) мессиан`изм, -а (к месс`ия)
мессианистский (мессиан`истский) мессиан`истский
мессианический (мессиан`ический) мессиан`ический
мессианский (месси`анский) месси`анский
мессианство (месси`анство) месси`анство, -а
мессидор (мессид`ор) мессид`ор, -а
мессинский (месс`инский) месс`инский (от Месс`ина)
мессир (месс`ир) месс`ир, -а (титул знатного человека)
мессия (месс`ия) месс`ия, -и, м. (в разных религиях: божественный избавитель) и Месс`ия, -и, м. (о Христе)
места (м`еста) м`еста, -ы (объединение овцеводов в Испании, ист.)
местами (мест`ами) мест`ами, нареч.
местечко (мест`ечко) мест`ечко, -а, мн. -чки, -чек
местечковый (местечк`овый) местечк`овый
мести (мест`и) мест`и, мет`у, метёт; прош. мёл, мел`а
местись (мест`ись) мест`ись, метётся; прош. мёлся, мел`ась
местком (местк`ом) местк`ом, -а
месткомовец (местк`омовец) местк`омовец, -вца, тв. -вцем, р. мн. -вцев
месткомовский (местк`омовский) местк`омовский
местничать (м`естничать) м`естничать, -аю, -ает
местнический (м`естнический) м`естнический
местничество (м`естничество) м`естничество, -а
местнообезболивающий (местнообезб`оливающий) местнообезб`оливающий
местность (м`естность) м`естность, -и
местночтимый (местночт`имый) местночт`имый
местный (м`естный) м`естный
место (м`есто) м`есто, -а, мн. -`а, мест, -`ам
местоблюститель (местоблюст`итель) местоблюст`итель, -я
Местоблюститель Патриаршего Престола (Местоблюст`итель Патри`аршего Прест`ола) Местоблюст`итель Патри`аршего Прест`ола (офиц. титулование)
местожительство (местож`ительство) местож`ительство, -а, но: м`есто ж`ительства
местоимение (местоим`ение) местоим`ение, -я
местоименный (местоим`енный) местоим`енный
местонахождение (местонахожд`ение) местонахожд`ение, -я
местообитание (местообит`ание) местообит`ание, -я, но: м`есто обит`ания
местоположение (местополож`ение) местополож`ение, -я
местопребывание (местопребыв`ание) местопребыв`ание, -я, но: м`есто пребыв`ания
месторасположение (месторасполож`ение) месторасполож`ение, -я, но: м`есто располож`ения
месторождение (месторожд`ение) месторожд`ение, -я (полез-ных ископаемых)
месть (месть) месть, -и
месье (месь`е) месь`е, мось`е и мсье, нескл., м.
месяц (м`есяц) м`есяц, -а, тв. -ем, мн. -ы, -ев; по месяц`ам (в течение месяцев) ; с предшествующим названием месяца пишется раздельно, напр.: в м`арте м`есяце, в `августе м`есяце
месяцами (месяц`ами) месяц`ами, нареч.
месяц-другой (м`есяц-друг`ой) м`есяц-друг`ой
месяцеслов (месяцесл`ов) месяцесл`ов, -а
месяцок (месяц`ок) месяц`ок, другие формы не употр.
месяцочек (месяц`очек) месяц`очек, -чка
месячина (м`есячина) м`есячина, -ы
месячишко (месяч`ишко) месяч`ишко, -а и -и, мн. -шки, -шек, м.
месячник (м`есячник) м`есячник, -а
месячные (м`есячные) м`есячные, -ых
месячный (м`есячный) м`есячный
месящий(ся) (мес`ящий(ся)) мес`ящий(ся)
мета (м`ета) м`ета, -ы
мета (мета) мета... - приставка, пишется слитно
метабазис (метаб`азис) метаб`азис, -а
метабиоз (метаби`оз) метаби`оз, -а
метаболизм (метабол`изм) метабол`изм, -а
метаболики (метаб`олики) метаб`олики, -ов, ед. -лик, -а
метаболиты (метабол`иты) метабол`иты, -ов, ед. -л`ит, -а
метаболический (метабол`ический) метабол`ический
метаболия (метабол`ия) метабол`ия, -и
Метагалактика (Метагал`актика) Метагал`актика, -и
метагалактический (метагалакт`ический) метагалакт`ический
метагенез (метаген`ез) метаген`ез, -а
метаданные (метад`анные) метад`анные, -ых
метазнания (метазн`ания) метазн`ания, -ий
метазоа (метаз`оа) метаз`оа, нескл., мн.
метаисторический (метаистор`ический) метаистор`ический
метакинез (метакин`ез) метакин`ез, -а
метакрилаты (метакрил`аты) метакрил`аты, -ов, ед. -л`ат, -а
метакриловый (метакр`иловый) метакр`иловый
металингвистика (металингв`истика) металингв`истика, -и
металингвистический (металингвист`ический) металингвист`ический
металл (мет`алл) мет`алл, -а
металлид (металл`ид) металл`ид, -а
металлизация (металлиз`ация) металлиз`ация, -и
металлизированный (металлиз`ированный) металлиз`ированный; кр. ф. -ан, -ана
металлизировать (металлиз`ировать) металлиз`ировать, -рую, -рует
металлизироваться (металлиз`ироваться) металлиз`ироваться, -руется
металлизм (металл`изм) металл`изм, -а
металлик (мет`аллик) мет`аллик, -а и неизм. (о цвете)
металлист (металл`ист) металл`ист, -а
металлистический (металлист`ический) металлист`ический
металлический (металл`ический) металл`ический
металловед (металлов`ед) металлов`ед, -а
металловедение (металлов`едение) металлов`едение, -я
металловедческий (металлов`едческий) металлов`едческий
металловидный (металлов`идный) металлов`идный; кр. ф. -ден, -дна
металлогенический (металлоген`ический) металлоген`ический
металлогения (металлог`ен`ия) металлог`ен`ия, -и
металлограф (металл`ограф) металл`ограф, -а
металлографический (металлограф`ический) металлограф`ический
металлография (металлогр`афия) металлогр`афия, -и
металлографский (металлогр`афский) металлогр`афский
металлодетектор (металлодет`ектор) металлодет`ектор, -а
металлоёмкий (металлоёмкий) металлоёмкий; кр. ф. -мок, -мка
металлоёмкость (металлоёмкость) металлоёмкость, -и
металлоид (металл`оид) металл`оид, -а
металлоидный (металл`оидный) металл`оидный
металлоизделия (металлоизд`елия) металлоизд`елия, -ий, ед. -`елие, -я
металлоизол (металлоиз`ол) металлоиз`ол, -а
металлоискатель (металлоиск`атель) металлоиск`атель, -я
металлокерамика (металлокер`амика) металлокер`амика, -и
металлокерамический (металлокерам`ический) металлокерам`ический
металлоконструкция (металлоконстр`укция) металлоконстр`укция, -и
металлокорд (металлок`орд) металлок`орд, -а
металлокордный (металлок`ордный) металлок`ордный
металлолом (металлол`ом) металлол`ом, -а
металлометрический (металлометр`ический) металлометр`ический
металлонаполненный (металлонап`олненный) металлонап`олненный
металлоносный (металлон`осный) металлон`осный
металлообрабатывающий (металлообраб`атывающий) металлообраб`атывающий
металлообработка (металлообраб`отка) металлообраб`отка, -и
металлообразный (металлообр`азный) металлообр`азный; кр. ф. -зен, -зна
металлооптика (металло`оптика) металло`оптика, -и
металлоорганика (металлоорг`аника) металлоорг`аника, -и
металлоорганический (металлоорган`ический) металлоорган`ический
металлоотходы (металлоотх`оды) металлоотх`оды, -ов
металлоплавильный (металлоплав`ильный) металлоплав`ильный
металлопласт (металлопл`аст) металлопл`аст, -а
металлопластик (металлопл`астик) металлопл`астик, -а
металлопластиковый (металлопл`астиковый) металлопл`астиковый
металлопластмассовый (металлопластм`ассовый) металлопластм`ассовый
металлопокрытие (металлопокр`ытие) металлопокр`ытие, -я
металлополимерный (металлополим`ерный) металлополим`ерный
металлополимеры (металлополим`еры) металлополим`еры, -ов, ед. -м`ер, -а
металлопорошок (металлопорош`ок) металлопорош`ок, -шк`а
металлопродукция (металлопрод`укция) металлопрод`укция, -и
металлопрокат (металлопрок`ат) металлопрок`ат, -а
металлопрокатный (металлопрок`атный) металлопрок`атный
металлопромышленность (металлопром`ышленность) металлопром`ышленность, -и
металлопромышленный (металлопром`ышленный) металлопром`ышленный
металлопротеиды (металлопроте`иды) металлопроте`иды, -ов, ед. -`ид, -а
металлорежущий (металлор`ежущий) металлор`ежущий
металлоремонтный (металлорем`онтный) металлорем`онтный
металлотермия (металлотерм`ия) металлотерм`ия, -и
металлотканый (металлотк`аный) металлотк`аный
металлоткацкий (металлотк`ацкий) металлотк`ацкий
металлотропизм (металлотроп`изм) металлотроп`изм, -а
металлофизика (металлоф`изика) металлоф`изика, -и
металлофизический (металлофиз`ический) металлофиз`ический
металлофон (металлоф`он) металлоф`он, -а
металлофурнитура (металлофурнит`ура) металлофурнит`ура, -ы
металлофурнитурный (металлофурнит`урный) металлофурнит`урный
металлохимический (металлохим`ический) металлохим`ический
металлохимия (металлох`имия) металлох`имия, -и
металлочерепица (металлочереп`ица) металлочереп`ица, -ы, тв. - ей
металл(о)содержащий (металл(о)содерж`ащий) металл(о)содерж`ащий
металлург (металл`ург) металл`ург, -а
металлургический (металлург`ический) металлург`ический
металлургия (металл`ург`ия) металл`ург`ия, -и
металогика (метал`огика) метал`огика, -и
металогический (металог`ический) металог`ический
метальдегид (метальдег`ид) метальдег`ид, -а
метальный (мет`альный) мет`альный (от мет`ать)
метальщик (мет`альщик) мет`альщик, -а (от мет`ать)
метамагнетик (метамагн`етик) метамагн`етик, -а
метаматематика (метаматем`атика) метаматем`атика, -и
метаматематический (метаматемат`ический) метаматемат`ический
метамерия (метамер`ия) метамер`ия, -и
метамиктный (метам`иктный) метам`иктный
метаморфизация (метаморфиз`ация) метаморфиз`ация, -и
метаморфизм (метаморф`изм) метаморф`изм, -а
метаморфизованный (метаморфиз`ованный) метаморфиз`ованный; кр. ф. -ан, -ана
метаморфизоваться (метаморфизов`аться) метаморфизов`аться, -з`уется
метаморфический (метаморф`ический) метаморф`ический
метаморфичность (метаморф`ичность) метаморф`ичность, -и
метаморфичный (метаморф`ичный) метаморф`ичный
метаморфогенный (метаморфог`енный) метаморфог`енный
метаморфоз (метаморф`оз) метаморф`оз, -а (биол., зоол.)
метаморфоза (метаморф`оза) метаморф`оза, -ы
метан (мет`ан) мет`ан, -а
метанефридии (метанефр`идии) метанефр`идии, -ев, ед. -дий, -я
метанефрос (метан`ефр`ос) метан`ефр`ос, -а
метание (мет`ание) мет`ание, -я
метаниловый (метан`иловый) метан`иловый
мётанный (мётанный) мётанный; кр. ф. -ан, -ана, прич. (от мет`ать)
метанобразующий (метанобраз`ующий) метанобраз`ующий
метановоз (метанов`оз) метанов`оз, -а
метановый (мет`ановый) мет`ановый
метанокисляющий (метанокисл`яющий) метанокисл`яющий
метанол (метан`ол) метан`ол, -а
метаплазия (метаплаз`ия) метаплаз`ия, -и
метаправило (метапр`авило) метапр`авило, -а
метапсихика (метапс`ихика) метапс`ихика, -и
метапсихический (метапсих`ический) метапсих`ический
метасеквойя (метасекв`ойя) метасекв`ойя, -и
метасоматизм (метасомат`изм) метасомат`изм, -а
метасоматический (метасомат`ический) метасомат`ический
метасоматоз (метасомат`оз) метасомат`оз, -а
метастабильный (метастаб`ильный) метастаб`ильный
метастаз (метаст`аз) метаст`аз, -а
метастазирование (метастаз`ирование) метастаз`ирование, -я
метастазированный (метастаз`ированный) метастаз`ированный; кр. ф. -ан, -ана
метастазировать (метастаз`ировать) метастаз`ировать, -рует
метастазироваться (метастаз`ироваться) метастаз`ироваться, -руется
метастатический (метастат`ический) метастат`ический
метастронгилёз (метастронгилёз) метастронгилёз, -а
метатанк (метат`анк) метат`анк, -а и метат`енк, -а
метатеза (метат`еза) метат`еза, -ы
метатекст (метат`екст) метат`екст, -а
метатель (мет`атель) мет`атель, -я
метательница (мет`ательница) мет`ательница, -ы, тв. -ей
метательный (мет`ательный) мет`ательный
метатенк (метат`енк) метат`енк, -а и метат`анк, -а
метатеорема (метатеор`ема) метатеор`ема, -ы
метатеория (метате`ория) метате`ория, -и
метатион (метати`он) метати`он, -а
метатрофный (метатр`офный) метатр`офный
метать (мет`ать) мет`ать 1, -`аю, -`ает (о шитье)
метать (мет`ать) мет`ать 2, меч`у, м`ечет (бросать; беспорядочно двигаться; мет`ать икр`у)
метаться (мет`аться) мет`аться 1, -`ается (о шитье)
метаться (мет`аться) мет`аться 2, сь, м`ечется (бросаться; беспорядочно двигаться; мет`ать икр`у)
метафаза (метаф`аза) метаф`аза, -ы
метафайл (метаф`айл) метаф`айл, -а
метафизик (метаф`изик) метаф`изик, -а
метафизика (метаф`изика) метаф`изика, -и
метафизический (метафиз`ический) метафиз`ический
метафизичность (метафиз`ичность) метафиз`ичность, -и
метафизичный (метафиз`ичный) метафиз`ичный; кр. ф. -чен, -чна
метафора (мет`афора) мет`афора, -ы
метафоризм (метафор`изм) метафор`изм, -а
метафорика (метаф`орика) метаф`орика, -и
метафористика (метафор`истика) метафор`истика, -и
метафорически (метафор`ически) метафор`ически
метафорический (метафор`ический) метафор`ический
метафоричность (метафор`ичность) метафор`ичность, -и
метафоричный (метафор`ичный) метафор`ичный; кр. ф. -чен, -чна
метафос (метаф`ос) метаф`ос, -а
метафосфаты (метафосф`аты) метафосф`аты, -ов, ед. -ф`ат, -а
метафраза (метафр`аза) метафр`аза, -ы
метахромазия (метахромаз`ия) метахромаз`ия, -и
метацентр (метац`ентр) метац`ентр, -а
метацентрический (метацентр`ический) метацентр`ический
метаэтнический (метаэтн`ический) метаэтн`ический
метаэтнос (мета`этнос) мета`этнос, -а
метаязык (метаяз`ык) метаяз`ык, -`а
метаязыковой (метаязыков`ой) метаязыков`ой
метгемоглобин (метгемоглоб`ин) метгемоглоб`ин, -а
метгемоглобинемия (метгемоглобинем`ия) метгемоглобинем`ия, -и
метеки (мет`еки) мет`еки, -ов, ед. мет`ек, -а
метелемер (метелем`ер) метелем`ер, -а
метелистый (мет`елистый) мет`елистый
метелить (мет`елить) мет`елить, -лю, -лит
метелица (мет`елица) мет`елица, -ы, тв. -ей
метёлка (метёлка) метёлка, -и, р. мн. -лок
метёлочка (метёлочка) метёлочка, -и, р. мн. -чек
метёлочный (метёлочный) метёлочный
метель (мет`ель) мет`ель, -и
метельник (мет`ельник) мет`ельник, -а (растение)
метельный (мет`ельный) мет`ельный
метельчатый (мет`ельчатый) мет`ельчатый
метельщик (мет`ельщик) мет`ельщик, -а
метемпсихоз (метемпсих`оз) метемпсих`оз, -а
метение (мет`ение) мет`ение, -я
метённый (метённый) метённый; кр. ф. -ён, -ен`а, прич.
метёный (метёный) метёный, прил.
метео (метео) метео... - первая часть сложных слов, пишется слитно
метеоаэробюллетень (метеоаэробюллет`ень) метеоаэробюллет`ень, -я
метеобюро (метеобюр`о) метеобюр`о, нескл., с.
метеограмма (метеогр`амма) метеогр`амма, -ы
метеоданные (метеод`анные) метеод`анные, -ых
метеозависимость (метеозав`исимость) метеозав`исимость, -и
метеозависимый (метеозав`исимый) метеозав`исимый
метеоинформация (метеоинформ`ация) метеоинформ`ация, -и
метеокарта (метеок`арта) метеок`арта, -ы
метеонаблюдения (метеонаблюд`ения) метеонаблюд`ения, -ий
метеообстановка (метеообстан`овка) метеообстан`овка, -и
метеопатический (метеопат`ический) метеопат`ический
метеопатия (метеоп`атия) метеоп`атия, -и
метеопост (метеоп`ост) метеоп`ост, -`а
метеоприбор (метеоприб`ор) метеоприб`ор, -а
метеопрогноз (метеопрогн`оз) метеопрогн`оз, -а
метеор (мете`ор) мете`ор, -а
метеорадиозонд (метеорадиоз`онд) метеорадиоз`онд, -а
метеорадиотелескоп (метеорадиотелеск`оп) метеорадиотелеск`оп, -а
метеоракета (метеорак`ета) метеорак`ета, -ы
метеоризм (метеор`изм) метеор`изм, -а
метеорит (метеор`ит) метеор`ит, -а
метеоритика (метеор`итика) метеор`итика, -и
метеоритный (метеор`итный) метеор`итный
метеоритчик (метеор`итчик) метеор`итчик, -а
метеорический (метеор`ический) метеор`ический
метеорно-шлаковый (мете`орно-шл`аковый) мете`орно-шл`аковый
метеорный (мете`орный) мете`орный
метеорограф (метеор`ограф) метеор`ограф, -а
метеорографический (метеорограф`ический) метеорограф`ический
метеорография (метеорогр`афия) метеорогр`афия, -и
метеоролог (метеор`олог) метеор`олог, -а
метеорологический (метеоролог`ический) метеоролог`ический
метеорология (метеорол`огия) метеорол`огия, -и
метеосводка (метеосв`одка) метеосв`одка, -и, р. мн. -док
метеослужба (метеосл`ужба) метеосл`ужба, -ы
метеоспутник (метеосп`утник) метеосп`утник, -а
метеостанция (метеост`анция) метеост`анция, -и
метеотропный (метеотр`опный) метеотр`опный
метеоусловия (метеоусл`овия) метеоусл`овия, -ий
метеоцентр (метеоц`ентр) метеоц`ентр, -а
метеочувствительность (метеочувств`ительность) метеочувств`ительность, -и
метеочувствительный (метеочувств`ительный) метеочувств`ительный; кр. ф. -лен, -льна
метизация (метиз`ация) метиз`ация, -и (скрещивание животных)
метизный (мет`изный) мет`изный
метизы (мет`изы) мет`изы, -ов, ед. мет`из, -а (металлоизделия)
метил (мет`ил) мет`ил, -а
метилакрилат (метилакрил`ат) метилакрил`ат, -а
метиламин (метилам`ин) метилам`ин, -а
метилбензол (метилбенз`ол) метилбенз`ол, -а
метилвиолет (метилвиол`ет) метилвиол`ет, -а
метилен (метил`ен) метил`ен, -а
метиленовый (метил`еновый) метил`еновый
метиленхлорид (метиленхлор`ид) метиленхлор`ид, -а
метилирование (метил`ирование) метил`ирование, -я
метилкаучук (метилкауч`ук) метилкауч`ук, -а
метилметакрилат (метилметакрил`ат) метилметакрил`ат, -а
метиловый (мет`иловый) мет`иловый
метилоранж (метилор`анж) метилор`анж, -а, тв. -ем
метилтестостерон (метилтестостер`он) метилтестостер`он, -а
метилхлорид (метилхлор`ид) метилхлор`ид, -а
метилцеллюлоза (метилцеллюл`оза) метилцеллюл`оза, -ы
метилэтилкетон (метилэтилкет`он) метилэтилкет`он, -а
метина (м`етина) м`етина, -ы
метионин (метион`ин) метион`ин, -а
метис (мет`ис) мет`ис, -а
метисация (метис`ация) метис`ация, -и (смешение рас)
метиска (мет`иска) мет`иска, -и, р. мн. -сок
метисный (мет`исный) мет`исный
метить (м`етить) м`етить, м`ечу, м`етит
метиться (м`етиться) м`етиться, м`ечусь, м`етится
метка (м`етка) м`етка, -и, р. мн. м`еток
метка-заполнитель (м`етка-заполн`итель) м`етка-заполн`итель, м`етки-заполн`ителя
меткий (м`еткий) м`еткий; кр. ф. м`еток, метк`а, м`етко
меткость (м`еткость) м`еткость, -и
метла (метл`а) метл`а, -`ы, мн. мётлы, мётел
метлахский (метл`ахский) метл`ахский (метл`ахские пл`итки)
метлица (метл`ица) метл`ица, -ы, тв. -ей
метловище (метлов`ище) метлов`ище, -а
метнуть (метн`уть) метн`уть, -н`у, -нёт
метнуться (метн`уться) метн`уться, -н`усь, -нётся
метод (м`етод) м`етод, -а
метода (мет`ода) мет`ода, -ы
методизм (метод`изм) метод`изм, -а
методика (мет`одика) мет`одика, -и
методист (метод`ист) метод`ист, -а
методистка (метод`истка) метод`истка, -и, р. мн. -ток
методистский (метод`истский) метод`истский
методически (метод`ически) метод`ически
методический (метод`ический) метод`ический
методичка (метод`ичка) метод`ичка, -и, р. мн. -чек
методичность (метод`ичность) метод`ичность, -и
методичный (метод`ичный) метод`ичный; кр. ф. -чен, -чна
методкабинет (методкабин`ет) методкабин`ет, -а
методолог (метод`олог) метод`олог, -а
методологический (методолог`ический) методолог`ический
методология (методол`огия) методол`огия, -и
методсовет (методсов`ет) методсов`ет, -а
метол (мет`ол) мет`ол, -а
метолгидрохиноновый (метолгидрохин`оновый) метолгидрохин`оновый
метоловый (мет`оловый) мет`оловый
метонимический (метоним`ический) метоним`ический
метонимичность (метоним`ичность) метоним`ичность, -и
метонимичный (метоним`ичный) метоним`ичный; кр. ф. -чен, -чна
метонимия (метон`имия) метон`имия, -и
метоп (мет`оп) мет`оп, -а и мет`опа, -ы
метопа (мет`опа) мет`опа, -ы и мет`оп, -а
метопизм (метоп`изм) метоп`изм, -а
меточка (м`еточка) м`еточка, -и, р. мн. -чек
меточный (м`еточный) м`еточный
метр (метр) метр, -а
метраж (метр`аж) метр`аж, -`а, тв. -`ом
метражный (метр`ажный) метр`ажный
метранпаж (метранп`аж) метранп`аж, -а, тв. -ем
метр-генри (метр-г`енри) метр-г`енри, нескл., м. (ед. измер.)
метрдотель (метрдот`ель) метрдот`ель, -я
метр-другой (м`етр-друг`ой) м`етр-друг`ой
метресса (метр`есса) метр`есса, -ы
метрика (м`етрика) м`етрика, -и
метрит (метр`ит) метр`ит, -а
метрический (метр`ический) метр`ический
метр-кельвин (метр-к`ельвин) метр-к`ельвин, -а, р. мн. -ов, счетн. ф. -вин
метро (метр`о) метр`о, нескл., с.
метровагон (метроваг`он) метроваг`он, -а
метровка (метр`овка) метр`овка, -и, р. мн. -вок
метровокзал (метровокз`ал) метровокз`ал, -а
метровский (метр`овский) метр`овский (от метр`о)
метровый (метр`овый) метр`овый
метролог (метр`олог) метр`олог, -а
метрологический (метролог`ический) метролог`ический
метрология (метрол`огия) метрол`огия, -и
метромост (метром`ост) метром`ост, -а и -`а, мн. -`ы, -`ов
метроном (метрон`ом) метрон`ом, -а
метрономический (метроном`ический) метроном`ический
метрооборот (метрообор`от) метрообор`от, -а
метропатия (метроп`атия) метроп`атия, -и
метропоезд (метроп`оезд) метроп`оезд, -а, мн. -`а, -`ов
метрополизация (метрополиз`ация) метрополиз`ация, -и
метрополис (метроп`олис) метроп`олис, -а
метрополитен (метрополит`ен) метрополит`ен, -а
Метрополитен-музей (Метроп`олитен-муз`ей) Метроп`олитен-муз`ей, -я (в Нью-Йорке)
метрополитеновец (метрополит`еновец) метрополит`еновец, -вца, тв. -вцем, р. мн. -вцев
метрополитеновский (метрополит`еновский) метрополит`еновский (от метрополит`ен)
метрополитенский (метрополит`енский) метрополит`енский (мет-рополит`енский аре`ал, метрополит`енская террит`ория - в США; метрополит`енское гр`афство - в Великобритании)
метрополия (метроп`олия) метроп`олия, -и (государ- ство)
метроррагия (метрорраг`ия) метрорраг`ия, -и
метростроевец (метростр`оевец) метростр`оевец, -вца, тв. -вцем, р. мн. -вцев
метростроевский (метростр`оевский) метростр`оевский
метростроение (метростро`ение) метростро`ение, -я
метростроитель (метростро`итель) метростро`итель, -я
Метрострой (Метростр`ой) Метростр`ой, -я
метротрамвай (метротрамв`ай) метротрамв`ай, -я
метротрасса (метротр`асса) метротр`асса, -ы
метрошахта (метрош`ахта) метрош`ахта, -ы
метр-паскаль (метр-паск`аль) метр-паск`аль, -я
метр-радиан (метр-ради`ан) метр-ради`ан, -а, р. мн. -ов, счетн. ф. -и`ан
метр-стерадиан (метр-стеради`ан) метр-стеради`ан, -а, р. мн. -ов, счетн. ф. -и`ан
метче (м`етче) м`етче, сравн. ст. (от м`еткий, м`етко)
метчик (м`етчик) м`етчик, -а (тот, кто метит, размечает что-н.)
метчик (метч`ик) метч`ик, -`а (инструмент)
мётчик (мётчик) мётчик, -а (банкомет)
мётший (мётший) мётший
метявления (метявл`ения) метявл`ения [тъя], -ий
метящий(ся) (м`етящий(ся)) м`етящий(ся)
мефимоны (мефим`оны) мефим`оны, -ов
мефистофелевский (мефист`офелевский) мефист`офелевский
Мефистофель (Мефист`офель) Мефист`офель, -я
мефистофельский (мефист`офельский) мефист`офельский
мефистофельство (мефист`офельство) мефист`офельство, -а
мех (мех) мех, -а и -у, предл. на мех`у, мн. мех`а, -`ов (пушнина) и мех`и, -`ов (механизм; бурдюк)
механизатор (механиз`атор) механиз`атор, -а
механизаторский (механиз`аторский) механиз`аторский
механизация (механиз`ация) механиз`ация, -и
механизированный (механиз`ированный) механиз`ированный; кр. ф. -ан, -ана
механизировать (механиз`ировать) механиз`ировать, -рую, -рует
механизироваться (механиз`ироваться) механиз`ироваться, -руется
механизм (механ`изм) механ`изм, -а
механик (мех`аник) мех`аник, -а
механика (мех`аника) мех`аника, -и
механико-математический (мех`анико-математ`ический) мех`анико-математ`ический
механико-машиностроительный (мех`анико-машиностро`ительный) мех`анико-машиностро`ительный
механист (механ`ист) механ`ист, -а
механистический (механист`ический) механист`ический
механистичность (механист`ичность) механист`ичность, -и
механистичный (механист`ичный) механист`ичный; кр. ф. -чен, -чна
механицизм (механиц`изм) механиц`изм, -а
механицист (механиц`ист) механиц`ист, -а
механически (механ`ически) механ`ически
механический (механ`ический) механ`ический
механичность (механ`ичность) механ`ичность, -и
механичный (механ`ичный) механ`ичный; кр. ф. -чен, -чна
механо (механо) механо... - первая часть сложных слов, пишется слитно
механогидравлический (механогидравл`ический) механогидравл`ический
механокалорический (механокалор`ический) механокалор`ический
механоламаркизм (механоламарк`изм) механоламарк`изм, -а
механомонтажный (механомонт`ажный) механомонт`ажный
механообрабатывающий (механообраб`атывающий) механообраб`атывающий
механообработка (механообраб`отка) механообраб`отка, -и
механорецепторы (механорец`епторы) механорец`епторы, -ов, ед. -тор, -а
механосборочный (механосб`орочный) механосб`орочный
механоскопический (механоскоп`ический) механоскоп`ический
механоскопия (механоскоп`ия) механоскоп`ия, -и
механострикция (механостр`икция) механостр`икция, -и
механотерапия (механотерап`ия) механотерап`ия, -и
механотрон (механотр`он) механотр`он, -а
механотронный (механотр`онный) механотр`онный
механохимический (механохим`ический) механохим`ический
механохимия (механох`имия) механох`имия, -и
механохорический (механохор`ический) механохор`ический
механохория (механох`ор`ия) механох`ор`ия, -и
мехдойка (мехд`ойка) мехд`ойка, -и, р. мн. -д`оек
мехиканец (мехик`анец) мехик`анец, -нца, тв. -нцем
мехиканский (мехик`анский) мехик`анский (от М`ехико)
мехиканцы (мехик`анцы) мехик`анцы, -ев, ед. -нец, -нца, тв. -нцем
мехколонна (мехкол`онна) мехкол`онна, -ы
мехкомплекс (мехк`омплекс) мехк`омплекс, -а
мехлесхоз (мехлесх`оз) мехлесх`оз, -а
мехлопата (мехлоп`ата) мехлоп`ата, -ы
мехмастерская (мехмастерск`ая) мехмастерск`ая, -`ой
мехмастерские (мехмастерск`ие) мехмастерск`ие, -`их
мехмат (мехм`ат) мехм`ат, -а
меховой (мехов`ой) мехов`ой
меховушка (мехов`ушка) мехов`ушка, -и, р. мн. -шек
меховщик (меховщ`ик) меховщ`ик, -`а
меховщица (меховщ`ица) меховщ`ица, -ы, тв. -ей
мехоед (мехо`ед) мехо`ед, -а
мехообработка (мехообраб`отка) мехообраб`отка, -и
мехотряд (мехотр`яд) мехотр`яд, -а
мехсекция (мехс`екция) мехс`екция, -и
мехток (мехт`ок) мехт`ок, -а, предл. на мехток`у
мехуборка (мехуб`орка) мехуб`орка, -и
меценат (мецен`ат) мецен`ат, -а (покровитель искусств) и Мецен`ат, -а (ист. лицо)
меценатка (мецен`атка) мецен`атка, -и, р. мн. -ток
меценатский (мецен`атский) мецен`атский
меценатство (мецен`атство) мецен`атство, -а
меценатствовать (мецен`атствовать) мецен`атствовать, -твую, -твует
мецский (м`ецский) м`ецский (от Мец)
мецца-воче (м`ецца-в`оче) м`ецца-в`оче, неизм. и нескл., с.
меццо (м`еццо) м`еццо, нескл., с.
меццо пиано (м`еццо пи`ано) м`еццо пи`ано, неизм.
меццо-сопрано (м`еццо-сопр`ано) м`еццо-сопр`ано, нескл., с. (голос) и ж. (певица)
меццо-сопрановый (м`еццо-сопр`ановый) м`еццо-сопр`ановый
меццо-тинто (м`еццо-т`инто) м`еццо-т`инто, нескл., с.
меццо форте (м`еццо ф`орте) м`еццо ф`орте, неизм.
меч (меч) меч, -`а, тв. -`ом
мечевидный (мечев`идный) мечев`идный; кр. ф. -ден, -дна
мечение (м`ечение) м`ечение, -я
меченный (м`еченный) м`еченный; кр. ф. -ен, -ена, прич.
меченосец (мечен`осец) мечен`осец, -сца, тв. -сцем, р. мн. -сцев
меченый (м`еченый) м`еченый, прил.
мечетный (меч`етный) меч`етный
мечеть (меч`еть) меч`еть, -и
мечехвост (мечехв`ост) мечехв`ост, -а
меч-кладенец (м`еч-кладен`ец) м`еч-кладен`ец, меч`а-кладенц`а
мечник (м`ечник) м`ечник, -а
мечниковский (м`ечниковский) м`ечниковский (от М`ечников)
меч-рыба (меч-р`ыба) меч-р`ыба, -ы
мечта (мечт`а) мечт`а, -`ы
мечтание (мечт`ание) мечт`ание, -я
мечтатель (мечт`атель) мечт`атель, -я
мечтательница (мечт`ательница) мечт`ательница, -ы, тв. -ей
мечтательность (мечт`ательность) мечт`ательность, -и
мечтательный (мечт`ательный) мечт`ательный; кр. ф. -лен, -льна
мечтательство (мечт`ательство) мечт`ательство, -а
мечтаться (мечт`аться) мечт`аться, -`ается
мечущий(ся) (м`ечущий(ся)) м`ечущий(ся)
меш (меш) меш, -а, тв. -ем
мешалка (меш`алка) меш`алка, -и, р. мн. -лок
мешанина (мешан`ина) мешан`ина, -ы
мешанка (м`ешанка) м`ешанка, -и, р. мн. -нок
мешанный (м`ешанный) м`ешанный; кр. ф. -ан, -ана, прич. (от меш`ать)
мешаный (м`ешаный) м`ешаный, прил. (от меш`ать)
мешать (меш`ать) меш`ать, -`аю, -`ает
мешаться (меш`аться) меш`аться, -`аюсь, -`ается
мешенный (м`ешенный) м`ешенный; кр. ф. -ен, -ена, прич. (от мес`ить)
мешеный (м`ешеный) м`ешеный, прил. (от мес`ить)
мешетчатые крысы (меш`етчатые кр`ысы) меш`етчатые кр`ысы
мешканье (м`ешканье) м`ешканье, -я
мешкать (м`ешкать) м`ешкать, -аю, -ает
мешковатость (мешков`атость) мешков`атость, -и
мешковатый (мешков`атый) мешков`атый
мешковидный (мешков`идный) мешков`идный; кр. ф. -ден, -дна
мешковина (мешков`ина) мешков`ина, -ы
мешкожаберные (мешкож`аберные) мешкож`аберные, -ых
мешкозашивочный (мешкозаш`ивочный) мешкозаш`ивочный
мешкообразный (мешкообр`азный) мешкообр`азный; кр. ф. -зен, -зна
мешкотара (мешкот`ара) мешкот`ара, -ы
мешкотность (м`ешкотность) м`ешкотность, -и
мешкотный (м`ешкотный) м`ешкотный; кр. ф. -тен, -тна
мешок (меш`ок) меш`ок, мешк`а
мешотчатый (меш`отчатый) меш`отчатый (с мешком, мешочком), но: меш`етчатые кр`ысы
мешочек (меш`очек) меш`очек, -чка
мешочник (меш`очник) меш`очник, -а
мешочница (меш`очница) меш`очница, -ы, тв. -ей
мешочничать (меш`очничать) меш`очничать, -аю, -ает
мешочничество (меш`очничество) меш`очничество, -а
мешочный (меш`очный) меш`очный
мешхедский (мешх`едский) мешх`едский (от Мешх`ед)
мещанин (мещан`ин) мещан`ин, -а, мн. -`ане, -`ан
мещанка (мещ`анка) мещ`анка, -и, р. мн. -нок
мещаночка (мещ`аночка) мещ`аночка, -и, р. мн. -чек
мещанский (мещ`анский) мещ`анский
мещанство (мещ`анство) мещ`анство, -а
мещера (мещер`а) мещер`а, -`ы (племя)
мещёрец (мещёрец) мещёрец, -рца, тв. -рцем
Мещёрская низменность (Мещёрская н`изменность) Мещёрская н`изменность
мещерский (мещ`ерский) мещ`ерский (от мещер`а)
мещёрский (мещёрский) мещёрский (к Мещёрская н`изменность, Мещёра)
мещёрцы (мещёрцы) мещёрцы, -ев, ед. -рец, -рца, тв. -рцем
мещеряки (мещеряк`и) мещеряк`и, -`ов, ед. -р`як, -`а (этническая группа)
мещеряцкий (мещер`яцкий) мещер`яцкий
мещерячка (мещер`ячка) мещер`ячка, -и, р. мн. -чек
мещовский (мещ`овский) мещ`овский (от Мещ`овск)
мзда (мзда) мзда, -ы
мздоимец (мздо`имец) мздо`имец, -мца, тв. -мцем, р. мн. -мцев
мздоимство (мздо`имство) мздо`имство, -а
мздоимствовать (мздо`имствовать) мздо`имствовать, -твую, -твует
ми (ми) ми, нескл., с. (нота)
Ми (Ми) Ми, нескл., м. (вертолет)
миаз (ми`аз) ми`аз, -а
миазматический (миазмат`ический) миазмат`ический
миазмы (ми`азмы) ми`азмы, ми`азм и -ов
миалгия (миалг`ия) миалг`ия, -и и миальг`ия, -и
миальгия (миальг`ия) миальг`ия, -и и миалг`ия, -и
миасец (ми`асец) ми`асец, -сца, тв. -сцем
миасский (ми`асский) ми`асский (от Ми`асс)
миастения (миастен`ия) миастен`ия, -и
миасцы (ми`асцы) ми`асцы, -ев, ед. -сец, -сца, тв. -сцем
ми-бемоль (ми-бем`оль) ми-бем`оль, -я
ми-бемоль мажор (ми-бем`оль маж`ор) ми-бем`оль маж`ор, ми-бем`оль маж`ора
ми-бемоль-мажорный (ми-бем`оль-маж`орный) ми-бем`оль-маж`орный
ми-бемоль минор (ми-бем`оль мин`ор) ми-бем`оль мин`ор, ми-бем`оль мин`ора
ми-бемоль-минорный (ми-бем`оль-мин`орный) ми-бем`оль-мин`орный
ми-бемольный (ми-бем`ольный) ми-бем`ольный
миг (миг) миг, -а
Миг (Миг) Миг, -а (самолет системы МиГ)
мигалка (миг`алка) миг`алка, -и, р. мн. -лок
мигание (миг`ание) миг`ание, -я
мигательный (миг`ательный) миг`ательный
мигать (миг`ать) миг`ать, -`аю, -`ает
мигматит (мигмат`ит) мигмат`ит, -а
мигнуть (мигн`уть) мигн`уть, -н`у, -нёт
мигом (м`игом) м`игом, нареч.
мигрант (мигр`ант) мигр`ант, -а
миграционный (миграци`онный) миграци`онный
миграция (мигр`ация) мигр`ация, -и
мигреневый (мигр`еневый) мигр`еневый
мигрень (мигр`ень) мигр`ень, -и
мигрировать (мигр`ировать) мигр`ировать, -`ирую, -`ирует
МИД (МИД) МИД, -а и нескл., м. (сокр.: министерство иностранных дел)
миделевый (м`иделевый) м`иделевый
мидель (м`идель) м`идель, -я
мидель-шпангоут (м`идель-шпанг`оут) м`идель-шпанг`оут, -а
миди (м`иди) м`иди, неизм. и нескл., с.
мидиевый (м`идиевый) м`идиевый (от м`идия)
мидиец (мид`иец) мид`иец, -`ийца, тв. -`ийцем
мидийский (мид`ийский) мид`ийский (от М`идия, страна)
мидийцы (мид`ийцы) мид`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
мидинетка (мидин`етка) мидин`етка, -и, р. мн. -ток
миди-платье (м`иди-пл`атье) м`иди-пл`атье, -я
миди-юбка (м`иди-`юбка) м`иди-`юбка, -и, р. мн. -`юбок
мидия (м`идия) м`идия, -и (моллюск)
мидовец (м`идовец) м`идовец, -вца, тв. -вцем, р. мн. -вцев
мидовский (м`идовский) м`идовский (от МИД)
ми-дубль-бемоль (ми-дубль-бем`оль) ми-дубль-бем`оль, -я
мидяне (мид`яне) мид`яне, -`ян, ед. -`янин, -а
миелин (миел`ин) миел`ин, -а
миелиновый (миел`иновый) миел`иновый
миелит (миел`ит) миел`ит, -а
миелография (миелогр`аф`ия) миелогр`аф`ия, -и
миелоидный (миел`оидный) миел`оидный
миелолейкоз (миелолейк`оз) миелолейк`оз, -а
миелома (миел`ома) миел`ома, -ы
миеломный (миел`омный) миел`омный
миелоциты (миелоц`иты) миелоц`иты, -ов, ед. -ц`ит, -а
мизансцена (мизансц`ена) мизансц`ена, -ы
мизансценированный (мизансцен`ированный) мизансцен`ированный; кр. ф. -ан, -ана
мизансценировать (мизансцен`ировать) мизансцен`ировать, -рую, -рует
мизансценироваться (мизансцен`ироваться) мизансцен`ироваться, -руется
мизансценический (мизансцен`ический) мизансцен`ический
мизантроп (мизантр`оп) мизантр`оп, -а
мизантропический (мизантроп`ический) мизантроп`ический
мизантропия (мизантр`опия) мизантр`опия, -и
мизантропка (мизантр`опка) мизантр`опка, -и, р. мн. -пок
мизгирь (мизг`ирь) мизг`ирь, -`я (паук)
мизер (м`из`ер) м`из`ер, -а
мизерабельный (мизер`абельный) мизер`абельный; кр. ф. -лен, -льна
мизерере (мизер`ере) мизер`ере, нескл., с.
мизерность (м`из`ерность) м`из`ерность, -и
мизерный (м`из`ерный) м`из`ерный; кр. ф. -рен, -рна
мизида (миз`ида) миз`ида, -ы
мизинец (миз`инец) миз`инец, -нца, тв. -нцем, р. мн. -нцев
мизинцевый (миз`инцевый) миз`инцевый
мизинчик (миз`инчик) миз`инчик, -а
мизогамия (мизог`амия) мизог`амия, -и
мизостомиды (мизостом`иды) мизостом`иды, -`ид, ед. -`ида, -ы
мизофобия (мизоф`обия) мизоф`обия, -и
микадо (мик`адо) мик`адо, нескл., м.
микалекс (микал`екс) микал`екс, -а
миканит (микан`ит) микан`ит, -а
микания (мик`ания) мик`ания, -и
микафолий (микаф`олий) микаф`олий, -я
микеланджеловский (микел`анджеловский) микел`анджеловский (от Микел`анджело)
микенский (мик`енский) мик`енский (от Мик`ены)
микижа (мик`ижа) мик`ижа, -и, тв. -ей
микитки (мик`итки) мик`итки: под мик`итки
Микки-Маус (М`икки-М`аус) М`икки-М`аус, -а (сказочный персонаж)
миклухо-маклаевский (микл`ухо-макл`аевский) микл`ухо-макл`аевский (от Микл`ухо-Макл`ай)
микобактерии (микобакт`ерии) микобакт`ерии, -ий, ед. -`ерия, -и
микодерма (микод`ерма) микод`ерма, -ы
микоз (мик`оз) мик`оз, -а
микозолон (микозол`он) микозол`он, -а
миколитический (миколит`ический) миколит`ический
миколог (мик`олог) мик`олог, -а
микологический (миколог`ический) миколог`ический
микология (микол`огия) микол`огия, -и
микоплазмоз (микоплазм`оз) микоплазм`оз, -а
микоплазмы (микопл`азмы) микопл`азмы, -`азм, ед. -`азма, -ы
микориза (микор`иза) микор`иза, -ы
микосептин (микосепт`ин) микосепт`ин, -а
микотоксикоз (микотоксик`оз) микотоксик`оз, -а
микотроф (микотр`оф) микотр`оф, -а
микотрофный (микотр`офный) микотр`офный
микро (микро) микро... - первая часть сложных слов, пишется слитно
микроавтобус (микроавт`обус) микроавт`обус, -а
микроавтомобиль (микроавтомоб`иль) микроавтомоб`иль, -я
микроампер (микроамп`ер) микроамп`ер, -а, р. мн. -ов, счетн. ф. -амп`ер
микроамперметр (микроамперм`етр) микроамперм`етр, -а
микроанализ (микроан`ализ) микроан`ализ, -а
микроаналитический (микроаналит`ический) микроаналит`ический
микроассемблер (микроасс`емблер) микроасс`емблер, -а
микроб (микр`об) микр`об, -а
микробарограф (микробар`ограф) микробар`ограф, -а
микробиблиотека (микробиблиот`ека) микробиблиот`ека, -и
микробиолог (микроби`олог) микроби`олог, -а
микробиологический (микробиолог`ический) микробиолог`ический
микробиология (микробиол`огия) микробиол`огия, -и
микробиота (микроби`ота) микроби`ота, -ы
микробный (микр`обный) микр`обный
микроватт (микров`атт) микров`атт, -а, р. мн. -ов, счетн. ф. -в`атт
микровесы (микровес`ы) микровес`ы, -`ов
микровзрыв (микровзр`ыв) микровзр`ыв, -а
микроволновый (микров`олн`овый) микров`олн`овый
микроволны (микров`олны) микров`олны, -в`олн, -в`олн`ам
микровольт (микров`ольт) микров`ольт, -а, р. мн. -ов, счетн. ф. -в`ольт
микроворсинки (микроворс`инки) микроворс`инки, -нок
микрогенри (микрог`енри) микрог`енри, нескл., м.
микроглия (микрогл`ия) микрогл`ия, -и
микроглоссарий (микроглосс`арий) микроглосс`арий, -я
микрограмм (микрогр`амм) микрогр`амм, -а, р. мн. -ов
микрограммовый (микрогр`аммовый) микрогр`аммовый
микрография (микрогр`афия) микрогр`афия, -и
микроГЭС (микроГ`ЭС) микроГ`ЭС, нескл., ж.
микродвигатель (микродв`игатель) микродв`игатель, -я
микродиод (микроди`од) микроди`од, -а
микродиссекция (микродисс`екция) микродисс`екция, -и
микродобавки (микродоб`авки) микродоб`авки, -вок
микродоза (микрод`оза) микрод`оза, -ы
микрозонд (микроз`онд) микроз`онд, -а
микроиздание (микроизд`ание) микроизд`ание, -я
микроинструмент (микроинструм`ент) микроинструм`ент, -а
микроинсульт (микроинс`ульт) микроинс`ульт, -а
микроинтерферометр (микроинтерфер`ометр) микроинтерфер`ометр, -а
микроинфаркт (микроинф`аркт) микроинф`аркт, -а
микрокалькулятор (микрокалькул`ятор) микрокалькул`ятор, -а
микроканонический (микроканон`ический) микроканон`ический
микрокапсула (микрок`апсула) микрок`апсула, -ы
микрокапсулирование (микрокапсул`ирование) микрокапсул`ирование, -я
микрокапсулированный (микрокапсул`ированный) микрокапсул`ированный; кр. ф. -ан, -ана
микрокапсулировать (микрокапсул`ировать) микрокапсул`ировать, -рую, -рует
микрокапсулироваться (микрокапсул`ироваться) микрокапсул`ироваться, -руется
микрокапсуляция (микрокапсул`яция) микрокапсул`яция, -и
микрокаротаж (микрокарот`аж) микрокарот`аж, -а, тв. -ем
микрокаротажный (микрокарот`ажный) микрокарот`ажный
микрокарта (микрок`арта) микрок`арта, -ы
микрокатор (микрок`атор) микрок`атор, -а
микрокефал (микрокеф`ал) микрокеф`ал, -а и микроцеф`ал, -а
микрокефалия (микрокеф`алия) микрокеф`алия, -и и микроцеф`алия, -и
микрокинескоп (микрокинеск`оп) микрокинеск`оп, -а
микроклимат (микрокл`имат) микрокл`имат, -а
микроклиматический (микроклимат`ический) микроклимат`ический
микроклин (микрокл`ин) микрокл`ин, -а
микрококки (микрок`окки) микрок`окки, -ов, ед. -к`окк, -а
микрокоманда (микроком`анда) микроком`анда, -ы
микрокомпонент (микрокомпон`ент) микрокомпон`ент, -а
микрокомпьютер (микрокомпь`ютер) микрокомпь`ютер, -а
микроконтроллер (микроконтр`оллер) микроконтр`оллер, -а
микрокосм (микрок`осм) микрок`осм, -а
микрокристаллический (микрокристалл`ический) микрокристалл`ический
микрокристаллоскопия (микрокристаллоскоп`ия) микрокристаллоскоп`ия, -и
микрокулон (микрокул`он) микрокул`он, -а, р. мн. -ов, счетн. ф. -кул`он и -ов
микрокюри (микрокюр`и) микрокюр`и, нескл., м.
микролептоны (микролепт`оны) микролепт`оны, -ов, ед. -т`он, -а
микролит (микрол`ит) микрол`ит, -а
микролитовый (микрол`итовый) микрол`итовый
микролитр (микрол`итр) микрол`итр, -а
микролитражка (микролитр`ажка) микролитр`ажка, -и, р. мн. -жек
микролитражный (микролитр`ажный) микролитр`ажный
микром (микр`ом) микр`ом, -а
микромагнетоника (микромагнет`оника) микромагнет`оника, -и
микроманипулятор (микроманипул`ятор) микроманипул`ятор, -а
микроманометр (микроман`ометр) микроман`ометр, -а
микроматч (микром`атч) микром`атч, -а, тв. -ем
микромашина (микромаш`ина) микромаш`ина, -ы
микромеры (микром`еры) микром`еры, -ов, ед. -м`ер, -а
микрометеор (микромете`ор) микромете`ор, -а
микрометеорит (микрометеор`ит) микрометеор`ит, -а
микрометеоритный (микрометеор`итный) микрометеор`итный
микрометеорный (микромете`орный) микромете`орный
микрометр (микр`ометр) микр`ометр, -а (инструмент)
микрометр (микром`етр) микром`етр, -а (ед. длины)
микрометрический (микрометр`ический) микрометр`ический
микрометрия (микром`етрия) микром`етрия, -и
микромикрон (микромикр`он) микромикр`он, -а, р. мн. -ов, счетн. ф. -р`он
микроминиатюра (микроминиат`юра) микроминиат`юра, -ы
микроминиатюризация (микроминиатюриз`ация) микроминиатюриз`ация, -и
микроминиатюрный (микроминиат`юрный) микроминиат`юрный
микромир (микром`ир) микром`ир, -а
микромодуль (микром`одуль) микром`одуль, -я
микромолекула (микромол`екула) микромол`екула, -ы
микромолекулярный (микромолекул`ярный) микромолекул`ярный
микромотоцикл (микромотоц`икл) микромотоц`икл, -а
микрон (микр`он) микр`он, -а, р. мн. -ов, счетн. ф. микр`он
микронапряжение (микронапряж`ение) микронапряж`ение, -я
микронезиец (микронез`иец) микронез`иец, -`ийца, тв. -`ийцем
микронезийский (микронез`ийский) микронез`ийский (от Микрон`езия)
микронезийцы (микронез`ийцы) микронез`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
микронивелир (микронивел`ир) микронивел`ир, -а
микроника (микр`оника) микр`оника, -и
микронный (микр`онный) микр`онный
микронуклеус (микрон`уклеус) микрон`уклеус, -а
микрообъект (микрообъ`ект) микрообъ`ект, -а
микрообъём (микрообъём) микрообъём, -а
микроом (микро`ом) микро`ом, -а, р. мн. -ов, счетн. ф. -`ом
микроом-метр (микро`ом-м`етр) микро`ом-м`етр, -а (ед. измер.)
микроорганизмы (микроорган`измы) микроорган`измы, -ов, ед. -`изм, -а
микропалеонтологический (микропалеонтолог`ический) микропалеонтолог`ический
микропалеонтология (микропалеонтол`огия) микропалеонтол`огия, -и
микропаскаль (микропаск`аль) микропаск`аль, -я
микропередатчик (микроперед`атчик) микроперед`атчик, -а
микропечать (микропеч`ать) микропеч`ать, -и
микропиле (микроп`иле) микроп`иле, нескл., с.
микропись (м`икропись) м`икропись, -и
микроплёнка (микроплёнка) микроплёнка, -и, р. мн. -нок
микропора (микроп`ора) микроп`ора, -ы (микропорис-тая резина и подошва из нее)
микропористый (микроп`ористый) микроп`ористый
микропорка (микроп`орка) микроп`орка, -и, р. мн. -рок
микропоры (микроп`оры) микроп`оры, -п`ор, ед. -п`ора, -ы (мельчайшие поры)
микропривод (микропр`ив`од) микропр`ив`од, -а
микроприёмник (микроприёмник) микроприёмник, -а
микропримеси (микропр`имеси) микропр`имеси, -ей
микропричинность (микроприч`инность) микроприч`инность, -и
микропроба (микропр`оба) микропр`оба, -ы
микропровод (микропр`овод) микропр`овод, -а, мн. -`а, -`ов
микропрограмма (микропрогр`амма) микропрогр`амма, -ы
микропрограммирование (микропрограмм`ирование) микропрограмм`ирование, -я
микропрограммный (микропрогр`аммный) микропрогр`аммный
микропроектор (микропро`ектор) микропро`ектор, -а
микропроекционный (микропроекци`онный) микропроекци`онный
микропроекция (микропро`екция) микропро`екция, -и
микропротез (микропрот`ез) микропрот`ез, -а
микропротезирование (микропротез`ирование) микропротез`ирование, -я
микропроцессор (микропроц`ессор) микропроц`ессор, -а
микропроцессорный (микропроц`ессорный) микропроц`ессорный
микропсихоанализ (микропсихоан`ализ) микропсихоан`ализ, -а
микрорадиоволны (микрорадиов`олны) микрорадиов`олны, -в`олн, -в`олн`ам
микрорадиоприёмник (микрорадиоприёмник) микрорадиоприёмник, -а
микрорайон (микрорай`он) микрорай`он, -а
микрорайонирование (микрорайон`ирование) микрорайон`ирование, -я
микрорайонный (микрорай`онный) микрорай`онный
микроракетный (микрорак`етный) микрорак`етный
микрорельеф (микрорель`еф) микрорель`еф, -а
микрорентген (микрорентг`ен) микрорентг`ен, -а, р. мн. -ов, счетн. ф. -`ен
микросварка (микросв`арка) микросв`арка, -и, р. мн. -рок
микросейсмический (микросейсм`ический) микросейсм`ический
микросейсмы (микрос`ейсмы) микрос`ейсмы, -ов, ед. -с`ейсм, -а
микросекунда (микросек`унда) микросек`унда, -ы
микросистема (микросист`ема) микросист`ема, -ы
микросистемный (микросист`емный) микросист`емный
микроскоп (микроск`оп) микроск`оп, -а
микроскопический (микроскоп`ический) микроскоп`ический
микроскопически малый (микроскоп`ически м`алый) микроскоп`ически м`алый
микроскопичность (микроскоп`ичность) микроскоп`ичность, -и
микроскопичный (микроскоп`ичный) микроскоп`ичный; кр. ф. -чен, -чна
микроскопия (микроскоп`ия) микроскоп`ия, -и
микроскопный (микроск`опный) микроск`опный
микросомы (микрос`омы) микрос`омы, -с`ом, ед. -с`ома, -ы
микросоциальный (микросоци`альный) микросоци`альный
микросоциология (микросоциол`огия) микросоциол`огия, -и
микроспиртзавод (микроспиртзав`од) микроспиртзав`од, -а
микроспорангий (микроспор`ангий) микроспор`ангий, -я
микроспоридии (микроспор`идии) микроспор`идии, -ий, ед. -дия, -и
микроспория (микроспор`ия) микроспор`ия, -и
микроспорофилл (микроспороф`илл) микроспороф`илл, -а
микроспоры (микросп`оры) микросп`оры, -сп`ор, ед. -сп`ора, -ы
микросреда (микросред`а) микросред`а, -`ы, вин. -`у, мн. -ср`еды, -ср`ед
микроструктура (микрострукт`ура) микрострукт`ура, -ы
микроструктурный (микрострукт`урный) микрострукт`урный
микросхема (микросх`ема) микросх`ема, -ы
микросъёмка (микросъёмка) микросъёмка, -и, р. мн. -мок
микротвердомер (микротвердом`ер) микротвердом`ер, -а
микротвёрдость (микротвёрдость) микротвёрдость, -и
микротелевизор (микротелев`изор) микротелев`изор, -а
микротелефон (микротелеф`он) микротелеф`он, -а
микротелефонный (микротелеф`онный) микротелеф`онный
микротело (микрот`ело) микрот`ело, -а, мн. -тел`а, -т`ел
микротехника (микрот`ехника) микрот`ехника, -и
микротипия (микрот`ипия) микрот`ипия, -и
микротом (микрот`ом) микрот`ом, -а
микротопонимика (микротопон`имика) микротопон`имика, -и
микротопонимический (микротопоним`ический) микротопоним`ический
микротопонимия (микротопон`имия) микротопон`имия, -и
микротравма (микротр`авма) микротр`авма, -ы
микротранзистор (микротранз`истор) микротранз`истор, -а
микротрон (микротр`он) микротр`он, -а
микротрубочки (микротр`убочки) микротр`убочки, -чек, ед. -чка, -и
микроудобрения (микроудобр`ения) микроудобр`ения, -ий
микрофаги (микроф`аги) микроф`аги, -ов, ед. -ф`аг, -а
микрофагический (микрофаг`ический) микрофаг`ический
микрофарад (микрофар`ад) микрофар`ад, -а, р. мн. -ов, счетн. ф. -фар`ад
микрофауна (микроф`ауна) микроф`ауна, -ы
микрофиллы (микроф`иллы) микроф`иллы, -ов, ед. -ф`илл, -а
микрофильм (микроф`ильм) микроф`ильм, -а
микрофильмирование (микрофильм`ирование) микрофильм`ирование, -я
микрофильмированный (микрофильм`ированный) микрофильм`ированный; кр. ф. -ан, -ана
микрофильмировать (микрофильм`ировать) микрофильм`ировать, -рую, -рует
микрофильмироваться (микрофильм`ироваться) микрофильм`ироваться, -руется
микрофильмокопия (микрофильмок`опия) микрофильмок`опия, -и
микрофильный (микроф`ильный) микроф`ильный
микрофиша (микроф`иша) микроф`иша, -и, тв. -ей
микрофиширование (микрофиш`ирование) микрофиш`ирование, -я
микрофишированный (микрофиш`ированный) микрофиш`ированный; кр. ф. -ан, -ана
микрофишировать (микрофиш`ировать) микрофиш`ировать, -рую, -рует
микрофишироваться (микрофиш`ироваться) микрофиш`ироваться, -руется
микрофлоппи (микрофл`оппи) микрофл`оппи, нескл., м.
микрофлора (микрофл`ора) микрофл`ора, -ы
микрофон (микроф`он) микроф`он, -а
микрофонный (микроф`онный) микроф`онный
микрофончик (микроф`ончик) микроф`ончик, -а
микрофотография (микрофотогр`афия) микрофотогр`афия, -и
микрофотокопирование (микрофотокоп`ирование) микрофотокоп`ирование, -я
микрофотокопия (микрофоток`опия) микрофоток`опия, -и
микрофотометр (микрофот`ометр) микрофот`ометр, -а
микрофотосъёмка (микрофотосъёмка) микрофотосъёмка, -и, р. мн. -мок
микрохимический (микрохим`ический) микрохим`ический
микрохимия (микрох`имия) микрох`имия, -и
микрохирургический (микрохирург`ический) микрохирург`ический
микрохирургия (микрохирург`ия) микрохирург`ия, -и
микрохолодильник (микрохолод`ильник) микрохолод`ильник, -а
микроцефал (микроцеф`ал) микроцеф`ал, -а и микрокеф`ал, -а
микроцефалия (микроцеф`алия) микроцеф`алия, -и и микрокеф`алия, -и
микроцид (микроц`ид) микроц`ид, -а
микроциркуляция (микроциркул`яция) микроциркул`яция, -и
микроцитоз (микроцит`оз) микроцит`оз, -а
микрочастицы (микрочаст`ицы) микрочаст`ицы, -`иц, ед. -`ица, -ы, тв. -ей
микрочип (микроч`ип) микроч`ип, -а
микрошлиф (микрошл`иф) микрошл`иф, -а
микроЭВМ (микроЭВМ) микроЭВМ [-эвэ`эм], нескл., ж.
микроэволюция (микроэвол`юция) микроэвол`юция, -и
микроэкономика (микроэкон`омика) микроэкон`омика, -и
микроэкономический (микроэконом`ический) микроэконом`ический
микроэлектрод (микроэлектр`од) микроэлектр`од, -а
микроэлектродвигатель (микроэлектродв`игатель) микроэлектродв`игатель, -я
микроэлектродный (микроэлектр`одный) микроэлектр`одный
микроэлектромашина (микроэлектромаш`ина) микроэлектромаш`ина, -ы
микроэлектроника (микроэлектр`оника) микроэлектр`оника, -и
микроэлектронный (микроэлектр`онный) микроэлектр`онный
микроэлементный (микроэлем`ентный) микроэлем`ентный
микроэлементы (микроэлем`енты) микроэлем`енты, -ов, ед. -`ент, -а
микроэтнос (микро`этнос) микро`этнос, -а
микроявления (микроявл`ения) микроявл`ения, -ий, ед. -ние, -я
микрургический (микрург`ический) микрург`ический
микрургия (микрург`ия) микрург`ия, -и
миксантропический (миксантроп`ический) миксантроп`ический
миксация (микс`ация) микс`ация, -и
миксбордер (миксб`ордер) миксб`ордер, -а
микседема (миксед`ема) миксед`ема, -ы
миксер (м`иксер) м`иксер, -а
миксеровоз (миксеров`оз) миксеров`оз, -а
миксина (микс`ина) микс`ина, -ы
миксобактерии (миксобакт`ерии) миксобакт`ерии, -ий, ед. -`ерия, -и
миксовирусы (миксов`ирусы) миксов`ирусы, -ов, ед. в`ирус, -а
миксома (микс`ома) микс`ома, -ы
миксоматоз (миксомат`оз) миксомат`оз, -а
миксомицеты (миксомиц`еты) миксомиц`еты, -ов, ед. -ц`ет, -а
миксоспоридии (миксоспор`идии) миксоспор`идии, -ий, ед. -дия, -и
миксотрофный (миксотр`офный) миксотр`офный
миксотрофы (миксотр`офы) миксотр`офы, -ов, ед. -тр`оф, -а
миксоцель (миксоц`ель) миксоц`ель, -и
микст (микст) микст, -а и неизм. (спорт.)
микстура (микст`ура) микст`ура, -ы
микстурка (микст`урка) микст`урка, -и, р. мн. -рок
микстурный (микст`урный) микст`урный
микшер (м`икшер) м`икшер, -а
микширование (микш`ирование) микш`ирование, -я
микшированный (микш`ированный) микш`ированный; кр. ф. -ан, -ана
микшировать (микш`ировать) микш`ировать, -рую, -рует
микшироваться (микш`ироваться) микш`ироваться, -руется
мил (мил) мил, -а (ед. измер.)
миланец (мил`анец) мил`анец, -нца, тв. -нцем
миланский (мил`анский) мил`анский (от Мил`ан)
миланцы (мил`анцы) мил`анцы, -ев, ед. -нец, -нца, тв. -нцем
милачок (милач`ок) милач`ок, -чк`а
милаша (мил`аша) мил`аша, -и, тв. -ей, м. и ж.
милашечка (мил`ашечка) мил`ашечка, -и, р. мн. -чек, м. и ж.
милашка (мил`ашка) мил`ашка, -и, р. мн. -шек, м. и ж.
милдью (м`илдью) м`илдью, нескл., ж.
миледи (мил`еди) мил`еди, нескл., ж.
милейший (мил`ейший) мил`ейший
милёнок (милёнок) милёнок, -нка
милёночек (милёночек) милёночек, -чка
миленький (м`иленький) м`иленький
милетский (мил`етский) мил`етский (от Мил`ет)
милеть (мил`еть) мил`еть, -`ею, -`еет
милиарный (мили`арный) мили`арный (мед.)
милитари (м`илитари) м`илитари, нескл., с. и неизм.
милитаризация (милитариз`ация) милитариз`ация, -и
милитаризированный (милитариз`ированный) милитариз`ированный; кр. ф. -ан, -ана
милитаризировать (милитариз`ировать) милитариз`ировать, -`ирую, -`ирует
милитаризироваться (милитариз`ироваться) милитариз`ироваться, -`ируется
милитаризм (милитар`изм) милитар`изм, -а
милитаризованный (милитариз`ованный) милитариз`ованный; кр. ф. -ан, -ана
милитаризовать (милитаризов`ать) милитаризов`ать, -з`ую, -з`ует
милитаризоваться (милитаризов`аться) милитаризов`аться, -з`уется
милитарист (милитар`ист) милитар`ист, -а
милитаристический (милитарист`ический) милитарист`ический
милитаристский (милитар`истский) милитар`истский
милицейский (милиц`ейский) милиц`ейский
милиционер (милицион`ер) милицион`ер, -а
милиционерский (милицион`ерский) милицион`ерский
милиционерша (милицион`ерша) милицион`ерша, -и, тв. -ей
милиционный (милици`онный) милици`онный
милиция (мил`иция) мил`иция, -и
милка (м`илка) м`илка, -и, р. мн. м`илок (возлюбленная)
милленаризм (милленар`изм) милленар`изм, -а
милленарий (миллен`арий) миллен`арий, -я
милленарист (милленар`ист) милленар`ист, -а
милленаристский (милленар`истский) милленар`истский
миллениум (милл`ениум) милл`ениум, -а
миллерит (миллер`ит) миллер`ит, -а
миллеровские индексы (м`иллеровские `индексы) м`иллеровские `индексы
милли (милли) милли... - первая часть сложных слов, пишется слитно
миллиампер (миллиамп`ер) миллиамп`ер, -а, р. мн. -ов, счетн. ф. -амп`ер
миллиамперметр (миллиамперм`етр) миллиамперм`етр, -а
миллиард (милли`ард) милли`ард, -а и (при передаче разг. произношения, в поэзии) миль`ярд, -а
миллиардер (миллиард`ер) миллиард`ер, -а
миллиардерский (миллиард`ерский) миллиард`ерский
миллиардерша (миллиард`ерша) миллиард`ерша, -и, тв. -ей
миллиардный (милли`ардный) милли`ардный и (при передаче разг. произношения, в поэзии) миль`ярдный
миллиарий (милли`арий) милли`арий, -я
миллибар (миллиб`ар) миллиб`ар, -а, р. мн. -ов, счетн. ф. -б`ар
милливатт (миллив`атт) миллив`атт, -а, р. мн. -ов, счетн. ф. -в`атт
милливольт (миллив`ольт) миллив`ольт, -а, р. мн. -ов, счетн. ф. -в`ольт
милливольтметр (милливольтм`етр) милливольтм`етр, -а
миллигенри (миллиг`енри) миллиг`енри, нескл., м.
миллиграмм (миллигр`амм) миллигр`амм, -а, р. мн. -ов, счетн. ф. -гр`амм и -ов
миллиграммовый (миллигр`аммовый) миллигр`аммовый
миллиграмм-процент (миллигр`амм-проц`ент) миллигр`амм-проц`ент, -а
миллиграмм-сила (миллигр`амм-с`ила) миллигр`амм-с`ила, -ы
милликюри (милликюр`и) милликюр`и, нескл., м.
миллиламберт (миллил`амберт) миллил`амберт, -а, р. мн. -ов, счетн. ф. -берт
миллилитр (миллил`итр) миллил`итр, -а
миллимеджлис (миллимеджл`ис) миллимеджл`ис, -а
миллиметр (миллим`етр) миллим`етр, -а
миллиметровка (миллиметр`овка) миллиметр`овка, -и, р. мн. -вок
миллиметровый (миллиметр`овый) миллиметр`овый
миллимикрон (миллимикр`он) миллимикр`он, -а, р. мн. -ов, счетн. ф. -микр`он
миллиньютон (миллинь`ют`он) миллинь`ют`он, -а, р. мн. -ов, счетн. ф. -нь`ют`он
миллиоктава (миллиокт`ава) миллиокт`ава, -ы
миллион (милли`он) милли`он, -а и (при передаче разг. произношения, в поэзии) миль`он, -а
миллионер (миллион`ер) миллион`ер, -а
миллионерша (миллион`ерша) миллион`ерша, -и, тв. -ей
Миллионная (Милли`онная) Милли`онная, -ой (улица)
миллионник (милли`онник) милли`онник, -а
миллионный (милли`онный) милли`онный и (при передаче разг. произношения, в поэзии) миль`онный
миллиончик (милли`ончик) милли`ончик, -а и миль`ончик, -а
миллионщик (милли`онщик) милли`онщик, -а и миль`онщик, -а
миллионщица (милли`онщица) милли`онщица, -ы, тв. -ей и миль`онщица, -ы, тв. -ей
миллипаскаль (миллипаск`аль) миллипаск`аль, -я
миллипьеза (миллипь`еза) миллипь`еза, -ы
миллирентген (миллирентг`ен) миллирентг`ен, -а, р. мн. -ов, счетн. ф. -г`ен
миллисекунда (миллисек`унда) миллисек`унда, -ы
миллистильб (миллист`ильб) миллист`ильб, -а, р. мн. -ов, счетн. ф. -ст`ильб
миллифот (миллиф`от) миллиф`от, -а, р. мн. -ов, счетн. ф. -ф`от
милльем (милль`ем) милль`ем, -а
милование (м`илование) м`илование, -я (от м`иловать)
милованный (м`илованный) м`илованный; кр. ф. -ан, -ана, прич. (от м`иловать)
милованный (мил`ованный) мил`ованный; кр. ф. -ан, -ана, прич. (от милов`ать)
милованье (милов`анье) милов`анье, -я (от милов`ать(ся)
миловать (м`иловать) м`иловать, м`илую, м`илует (щадить)
миловать (м`иловать) м`иловать, м`илую, м`илует) (щадить)
миловать (милов`ать) милов`ать, мил`ую, мил`ует (ласкать)
миловаться (м`иловаться) м`иловаться, м`илуется (щадиться)
миловаться (милов`аться) милов`аться, мил`уюсь, мил`уется (ласкаться)
миловидность (милов`идность) милов`идность, -и
миловидный (милов`идный) милов`идный; кр. ф. -ден, -дна
милок (мил`ок) мил`ок, милк`а
милокордин (милокорд`ин) милокорд`ин, -а
милон (мил`он) мил`он, -а (хим.)
милонит (милон`ит) милон`ит, -а
милорд (мил`орд) мил`орд, -а
милосердие (милос`ердие) милос`ердие, -я
милосердный (милос`ердный) милос`ердный; кр. ф. -ден, -дна и милос`ердый
милосердствовать (милос`ердствовать) милос`ердствовать, -твую, -твует
милосердый (милос`ердый) милос`ердый; кр. ф. -ден, -дна и милос`ердный
Милосский (Мил`осский) Мил`осский: Вен`ера Мил`осская
милостивец (м`илостивец) м`илостивец, -вца, тв. -вцем, р. мн. -вцев
милостивица (м`илостивица) м`илостивица, -ы, тв. -ей
милостивый (м`илостивый) м`илостивый
милостливый (м`илостливый) м`илостливый (прост. к м`илостивый)
милостынька (м`илостынька) м`илостынька, -и, р. мн. -нек
милостыня (м`илостыня) м`илостыня, -и, р. мн. -ынь
милость (м`илость) м`илость, -и
милочка (м`илочка) м`илочка, -и, р. мн. -чек (о девушке, женщине; чаще - обращение)
мил-сердечный друг (мил-серд`ечный др`уг) мил-серд`ечный др`уг, другие формы не употр.
милуша (мил`уша) мил`уша, -и, тв. -ей
милушка (м`илушка) м`илушка, -и, р. мн. -шек
мил-человек (мил-челов`ек) мил-челов`ек (обращение)
милый (м`илый) м`илый; кр. ф. мил, мил`а, м`ило, м`ил`ы
миль (миль) миль, -я (монета)
мильбекс (м`ильбекс) м`ильбекс, -а
мильеранизм (мильеран`изм) мильеран`изм, -а
мильон (миль`он) миль`он, -а (вместо милли`он - при передаче разг. произношения, в поэзии; миль`он терз`аний)
мильонный (миль`онный) миль`онный (вместо милли`онный - при передаче разг. произношения, в поэзии)
мильончик (миль`ончик) миль`ончик, -а и милли`ончик, -а
миллионщик (милли`онщик) милли`онщик, -а и миль`онщик, -а
миллионщица (милли`онщица) милли`онщица, -ы, тв. -ей и миль`онщица, -ы, тв. -ей
мильрейс (мильр`ейс) мильр`ейс, -а
мильтон (мильт`он) мильт`он, -а (милиционер, жарг.)
мильтония (мильт`ония) мильт`ония, -и (растение)
мильтурум (мильт`урум) мильт`урум, -а
мильярд (миль`ярд) миль`ярд, -а (вместо милли`ард - при передаче разг. произношения, в поэзии)
мильярдный (миль`ярдный) миль`ярдный (вместо милли`ардный - при передаче разг. произношения, в поэзии)
миля (м`иля) м`иля, -и
миляга (мил`яга) мил`яга, -и, м. и ж.
мим (мим) мим, -а
ми мажор (м`и маж`ор) м`и маж`ор, м`и маж`ора
ми-мажорный (ми-маж`орный) ми-маж`орный
миманс (мим`анс) мим`анс, -а (мимический ансамбль)
миманса (мим`анса) мим`анса, -ы (одна из филос. систем индуизма)
мимеограф (миме`ограф) миме`ограф, -а
мимесис (м`имесис) м`имесис, -а
миметезит (миметез`ит) миметез`ит, -а
миметизм (мимет`изм) мимет`изм, -а
миметический (мимет`ический) мимет`ический
мимика (м`имика) м`имика, -и
мимико-жестовый (м`имико-ж`естовый) м`имико-ж`естовый
мимикрийный (мимикр`ийный) мимикр`ийный
мимикрировать (мимикр`ировать) мимикр`ировать, -`ирую, -`ирует
мимикрия (мимикр`ия) мимикр`ия, -и
ми минор (м`и мин`ор) м`и мин`ор, м`и мин`ора
ми-минорный (ми-мин`орный) ми-мин`орный
мимист (мим`ист) мим`ист, -а
мимистка (мим`истка) мим`истка, -и, р. мн. -ток
мимический (мим`ический) мим`ический
мимо (м`имо) м`имо
мимоездом (мимо`ездом) мимо`ездом
мимоезжий (мимо`езжий) мимо`езжий
мимоза (мим`оза) мим`оза, -ы
мимозовый (мим`озовый) мим`озовый
мимоидущий (мимоид`ущий) мимоид`ущий
мимолётность (мимолётность) мимолётность, -и
мимолётный (мимолётный) мимолётный; кр. ф. -тен, -тна
мимолётом (мимолётом) мимолётом
мимоходный (мимох`одный) мимох`одный; кр. ф. -ден, -дна
мимоходом (мимох`одом) мимох`одом
мимохожий (мимох`ожий) мимох`ожий
мимулус (м`имулус) м`имулус, -а
Мин (Мин) Мин... - первая часть сложных слов (сокр.: Министерство), пишется слитно, напр.: Минобор`оны, Мингос-им`ущества, Минф`ин, Минздр`ав, Минлесх`оз, Минтопэн`ерго, Мин`юст
мина (м`ина) м`ина, -ы
минарет (минар`ет) минар`ет, -а
минаретный (минар`етный) минар`етный
минахасец (минах`асец) минах`асец, -сца, тв. -сцем и минах`а, -а (народ)
минаха (минах`а) минах`а, -а и минах`асец, -сца, тв. -сцем (народ)
минахасский (минах`асский) минах`асский
минахасцы (минах`асцы) минах`асцы, -ев, ед. -сец, -сца, тв. -сцем, р. мн. -сцев и минах`асы, -ов, ед. -х`ас, -а(народ)
минахасы (минах`асы) минах`асы, -ов, ед. -х`ас, -а и минах`асцы, -ев, ед. -сец, -сца, тв. -сцем, р. мн. -сцев(народ)
минбар (минб`ар) минб`ар, -а
мингрелка (мингр`елка) мингр`елка, -и, р. мн. -лок
мингрелы (мингр`елы) мингр`елы, -р`ел и -ов, ед. -р`ел, -а и мингр`ельцы, -ев, ед. -лец, -льца, тв. -льцем (то же, что мегрелы)
мингрельский (мингр`ельский) мингр`ельский
миндал (минд`ал) минд`ал, неизм. : вид`ал минд`ал? (прост.)
миндалевидный (миндалев`идный) миндалев`идный; кр. ф. -ден, -дна
миндалевый (минд`алевый) минд`алевый
миндалина (минд`алина) минд`алина, -ы
миндаль (минд`аль) минд`аль, -`я
миндальничанье (минд`альничанье) минд`альничанье, -я
миндальничать (минд`альничать) минд`альничать, -аю, -ает
миндальности (минд`альности) минд`альности, -ей, ед. -ость, -и
миндальный (минд`альный) минд`альный
миндель (м`индель) м`индель, -я
минёр (минёр) минёр, -а
минерал (минер`ал) минер`ал, -а
минерализатор (минерализ`атор) минерализ`атор, -а
минерализация (минерализ`ация) минерализ`ация, -и
минерализированный (минерализ`ированный) минерализ`ированный; кр. ф. -ан, -ана
минерализировать (минерализ`ировать) минерализ`ировать, -рую, -рует
минерализироваться (минерализ`ироваться) минерализ`ироваться, -руется
минерализованный (минерализ`ованный) минерализ`ованный; кр. ф. -ан, -ана
минерализовать (минерализов`ать) минерализов`ать, -з`ую, -з`ует
минерализоваться (минерализов`аться) минерализов`аться, -з`уется
минералка (минер`алка) минер`алка, -и
минераловатный (минералов`атный) минералов`атный
минераловодец (минералов`одец) минералов`одец, -дца, тв. -дцем
минераловодский (минералов`одский) минералов`одский (от Минер`альные В`оды)
минераловодцы (минералов`одцы) минералов`одцы, -ев, ед. -дец, -дца, тв. -дцем
минераловоз (минералов`оз) минералов`оз, -а
минералог (минерал`ог) минерал`ог, -а
минералогический (минералог`ический) минералог`ический
минералогия (минерал`огия) минерал`огия, -и
минералокерамика (минералокер`амика) минералокер`амика, -и
минералокерамический (минералокерам`ический) минералокерам`ический
минералообразующий (минералообраз`ующий) минералообраз`ующий
минералопровод (минералопров`од) минералопров`од, -а
минералочка (минер`алочка) минер`алочка, -и
минерально-органический (минерально-орган`ический) минерально-орган`ический
минерально-сырьевой (минер`ально-сырьев`ой) минер`ально-сырьев`ой
Минеральные Воды (Минер`альные В`оды) Минер`альные В`оды (город)
минеральный (минер`альный) минер`альный
Минерва (Мин`ерва) Мин`ерва, -ы
минёрный (минёрный) минёрный
минет (мин`ет) мин`ет, -а
минея (мин`ея) мин`ея, -и
мини (м`ини) м`ини, неизм. и нескл., с.
мини- (мини-) мини-... - как первая часть сложных слов пишется с последующим существительным через дефис
мини-автомобиль (м`ини-автомоб`иль) м`ини-автомоб`иль, -я
мини-ассемблер (м`ини-асс`емблер) м`ини-асс`емблер, -а
миниатюра (миниат`юра) миниат`юра, -ы
миниатюризация (миниатюриз`ация) миниатюриз`ация, -и
миниатюризованный (миниатюриз`ованный) миниатюриз`ованный; кр. ф. -ан, -ана
миниатюризовать (миниатюризов`ать) миниатюризов`ать, -з`ую, -з`ует
миниатюризоваться (миниатюризов`аться) миниатюризов`аться, -з`уется
миниатюрист (миниатюр`ист) миниатюр`ист, -а
миниатюристка (миниатюр`истка) миниатюр`истка, -и, р. мн. -ток
миниатюрненький (миниат`юрненький) миниат`юрненький
миниатюрность (миниат`юрность) миниат`юрность, -и
миниатюрный (миниат`юрный) миниат`юрный; кр. ф. -рен, -рна
миниатюр-полигон (миниат`юр-полиг`он) миниат`юр-полиг`он, -а
мини-баскетбол (м`ини-баскетб`ол) м`ини-баскетб`ол, -а
мини-гараж (м`ини-гар`аж) м`ини-гар`аж, -`а, тв. -`ом
мини гоночный автомобиль (м`ини г`оночный автомоб`иль) м`ини г`оночный автомоб`иль
мини-диск (м`ини-д`иск) м`ини-д`иск, -а
мини-жилет (м`ини-жил`ет) м`ини-жил`ет, -а
мини-завод (м`ини-зав`од) м`ини-зав`од, -а
мини-компьютер (м`ини-компь`ютер) м`ини-компь`ютер, -а
мини-компьютерный (мини-компь`ютерный) мини-компь`ютерный
минима (м`инима) м`инима, -ы (муз.)
минимакс (миним`акс) миним`акс, -а (матем.)
минимализм (минимал`изм) минимал`изм, -а
минималист (минимал`ист) минимал`ист, -а
минималистка (минимал`истка) минимал`истка, -и, р. мн. -ток
минималистский (минимал`истский) минимал`истский
минимально необходимый (миним`ально необход`имый) миним`ально необход`имый
минимальность (миним`альность) миним`альность, -и
минимально-фазовый (миним`ально-ф`азовый) миним`ально-ф`азовый
минимальный (миним`альный) миним`альный; кр. ф. -лен, -льна
миниметр (мин`им`етр) мин`им`етр, -а
мини-метро (м`ини-метр`о) м`ини-метр`о, нескл., с.
минимизация (минимиз`ация) минимиз`ация, -и
минимизированный (минимиз`ированный) минимиз`ированный; кр. ф. -ан, -ана
минимизировать (минимиз`ировать) минимиз`ировать, -рую, -рует
минимизироваться (минимиз`ироваться) минимиз`ироваться, -руется
мини-мода (м`ини-м`ода) м`ини-м`ода, -ы
мини-мойка (м`ини-м`ойка) м`ини-м`ойка, -и, р. мн. -м`оек
минимум (м`инимум) м`инимум, -а
минимум-ареал (м`инимум-аре`ал) м`инимум-аре`ал, -а
минимум миниморум (м`инимум миним`орум) м`инимум миним`орум, другие формы не употр.
мини-пансионат (м`ини-пансион`ат) м`ини-пансион`ат, -а
мини-партия (м`ини-п`артия) м`ини-п`артия, -и
мини-пекарня (м`ини-пек`арня) м`ини-пек`арня, -и, р. мн. -рен
мини-пивзавод (м`ини-пивзав`од) м`ини-пивзав`од, -а
мини-платье (м`ини-пл`атье) м`ини-пл`атье, -я
мини-процессор (м`ини-проц`ессор) м`ини-проц`ессор, -а
минипьяно (минипь`яно) минипь`яно, нескл., с.
мини-реактор (м`ини-ре`актор) м`ини-ре`актор, -а
мини-репортаж (м`ини-репорт`аж) м`ини-репорт`аж, -а, тв. -ем
мини-робот (м`ини-р`обот) м`ини-р`обот, -а
минирование (мин`ирование) мин`ирование, -я
минированный (мин`ированный) мин`ированный; кр. ф. -ан, -ана
минировать (мин`ировать) мин`ировать, -рую, -рует
минироваться (мин`ироваться) мин`ироваться, -руется
мини-самолёт (м`ини-самолёт) м`ини-самолёт, -а
мини-сельхозтехника (м`ини-сельхозт`ехника) м`ини-сельхозт`ехника, -и
мини-сенсация (м`ини-сенс`ация) м`ини-сенс`ация, -и
мини-сериал (м`ини-сери`ал) м`ини-сери`ал, -а
мини-сеть (м`ини-с`еть) м`ини-с`еть, -и, мн. -и, -`ей
министериал (министери`ал) министери`ал, -а
министериализм (министериал`изм) министериал`изм, -а
министерский (минист`ерский) минист`ерский
министерство (минист`ерство) минист`ерство, -а
Министерство иностранных дел РФ (Минист`ерство иностр`анных д`ел РФ) Минист`ерство иностр`анных д`ел РФ (МИД)
Министерство обороны РФ (Минист`ерство обор`оны РФ) Минист`ерство обор`оны РФ
Министерство по чрезвычайным ситуациям РФ (Минист`ерство по чрезвыч`айным ситу`ациям РФ) Минист`ерство по чрезвыч`айным ситу`ациям РФ (МЧС)
министерша (минист`ерша) минист`ерша, -и, тв. -ей
мини стиральная машина (м`ини стир`альная маш`ина) м`ини стир`альная маш`ина
министр (мин`истр) мин`истр, -а
министр-президент (мин`истр-презид`ент) мин`истр-презид`ент, мин`истра-презид`ента
мини-телевизор (м`ини-телев`изор) м`ини-телев`изор, -а
мини-типография (м`ини-типогр`афия) м`ини-типогр`афия, -и
минитмен (минитм`ен) минитм`ен, -а
мини-трактор (м`ини-тр`актор) м`ини-тр`актор, -а, мн. -`а, -`ов и -ы, -ов
мини-турнир (м`ини-турн`ир) м`ини-турн`ир, -а
мини-фабрика (м`ини-ф`абрика) м`ини-ф`абрика, -и
мини-флоппи (м`ини-фл`оппи) м`ини-фл`оппи, нескл., м.
мини-футбол (м`ини-футб`ол) м`ини-футб`ол, -а
мини-футбольный (м`ини-футб`ольный) м`ини-футб`ольный
мини-цех (м`ини-ц`ех) м`ини-ц`ех, -а, мн. -и, -ов и -`а, -`ов
миницикл (миниц`икл) миниц`икл, -а
мини-ЭВМ (м`ини-ЭВМ) м`ини-ЭВМ [-эвэ`эм], нескл., ж.
мини-юбка (м`ини-`юбка) м`ини-`юбка, -и, р. мн. - `юбок
миннеаполисский (минне`аполисский) минне`аполисский (от Минне`аполис)
миннезингер (миннез`ингер) миннез`ингер, -а
миннесотец (миннес`отец) миннес`отец, -тца, тв. -тцем
миннесотский (миннес`отский) миннес`отский (от Миннес`ота)
миннесотцы (миннес`отцы) миннес`отцы, -ев, ед. -тец, -тца, тв. -тцем
минно-артиллерийский (м`инно-артиллер`ийский) м`инно-артиллер`ийский
минно-взрывной (м`инно-взрывн`ой) м`инно-взрывн`ой
минно-заградительный (м`инно-заград`ительный) м`инно-заград`ительный
минно-торпедный (м`инно-торп`едный) м`инно-торп`едный
минный (м`инный) м`инный
минование (минов`ание) минов`ание: за минов`анием, по минов`ании (чего)
миновать (минов`ать) минов`ать, мин`ую, мин`ует
миноваться (минов`аться) минов`аться, мин`уется
минога (мин`ога) мин`ога, -и
миноговый (мин`оговый) мин`оговый
миножий (мин`ожий) мин`ожий, -ья, -ье
миноискатель (миноиск`атель) миноиск`атель, -я
минологий (минол`огий) минол`огий, -я
миномёт (миномёт) миномёт, -а
миномётный (миномётный) миномётный
миномётчик (миномётчик) миномётчик, -а
миноносец (минон`осец) минон`осец, -сца, тв. -сцем, р. мн. -сцев
миноноска (минон`оска) минон`оска, -и, р. мн. -сок
миноносный (минон`осный) минон`осный
минор (мин`ор) мин`ор, -а
миноранта (минор`анта) минор`анта, -ы
минорат (минор`ат) минор`ат, -а
миноритарный (минорит`арный) минорит`арный (фин .)
минориты (минор`иты) минор`иты, -ов, ед. -р`ит, -а
минорки (мин`орки) мин`орки, -рок, ед. -рка, -и (порода кур)
минорность (мин`орность) мин`орность, -и
минорный (мин`орный) мин`орный; кр. ф. -рен, -рна
Минос (М`ин`ос) М`ин`ос, -а (мифол.)
Минотавр (Минот`авр) Минот`авр, -а
минреп (минр`еп) минр`еп, -а
минский (м`инский) м`инский (от Минск)
минтаевый (минт`аевый) минт`аевый
минтай (минт`ай) минт`ай, -я
минувшее (мин`увшее) мин`увшее, -его
минувший (мин`увший) мин`увший
минус (м`инус) м`инус, -а
минусинец (минус`инец) минус`инец,, -нца, тв. -нцем
минусинский (минус`инский) минус`инский (от Минус`инск)
минусинцы (минус`инцы) минус`инцы, -ев, ед. -нец, -нца, тв. -нцем
минускулы (мин`ускулы) мин`ускулы, -ов, ед. -ул, -а
минускульный (мин`ускульный) мин`ускульный
минусовать (минусов`ать) минусов`ать, -с`ую, -с`ует
минусоваться (минусов`аться) минусов`аться, -с`уется
минусовый (м`инус`овый) м`инус`овый
минута (мин`ута) мин`ута, -ы
минута в минуту (мин`ута в мин`уту) мин`ута в мин`уту
минута-другая (мин`ута-друг`ая) мин`ута-друг`ая
минутами (мин`утами) мин`утами, нареч.
минутка (мин`утка) мин`утка, -и, р. мн. -ток
минутный (мин`утный) мин`утный; кр. ф. -тен, -тна
минуточка (мин`уточка) мин`уточка, -и, р. мн. -чек
минуть (м`инуть) м`инуть, м`инет, прош. м`инул, -а (исполниться, о возрасте)
минуть (м`ин`уть) м`ин`уть, м`инет; прош. м`ин`ул, -а (пройти, миновать)
минцзя (минцз`я) минцз`я, нескл., с. (филос.)
минчане (минч`ане) минч`ане, -`ан, ед. -`анин, -а (к М`инск)
минчанка (минч`анка) минч`анка, -и, р. мн. -нок
миньон (минь`он) минь`он, -а (шрифт; танец; о мужчине) и неизм. (о нек-рых товарах в виде предметов малого размера, напр.: л`ампочка минь`он, шокол`ад минь`он)
Миньона (Минь`она) Минь`она, -ы (лит. персонаж, женский тип)
Минюст (Мин`юст) Мин`юст [нъю], -а
миобласты (миобл`асты) миобл`асты, -ов, ед. -бл`аст, -а
миогеосинклиналь (миогеосинклин`аль) миогеосинклин`аль, -и
миоглобин (миоглоб`ин) миоглоб`ин, -а
миограф (ми`ограф) ми`ограф, -а
миография (миогр`афия) миогр`афия, -и
миоз (ми`оз) ми`оз, -а
миозин (миоз`ин) миоз`ин, -а
миозит (миоз`ит) миоз`ит, -а
миокард (миок`ард) миок`ард, -а
миокардиодистрофия (миокардиодистроф`ия) миокардиодистроф`ия, -и
миокардит (миокард`ит) миокард`ит, -а
миокиназа (миокин`аза) миокин`аза, -ы
миоклонический (миоклон`ический) миоклон`ический
миоклония (миоклон`ия) миоклон`ия, -и
миолог (ми`олог) ми`олог, -а
миологический (миолог`ический) миолог`ический
миология (миол`огия) миол`огия, -и
миома (ми`ома) ми`ома, -ы
миомеры (миом`еры) миом`еры, -ов, ед. -м`ер, -а
мионемы (мион`емы) мион`емы, -`ем, ед. -`ема, -ы
миопатия (миоп`атия) миоп`атия, -и
миопия (миоп`ия) миоп`ия, -и
миосепты (миос`епты) миос`епты, -ов, ед. -с`епт, -а
миостимулятор (миостимул`ятор) миостимул`ятор, -а
миостимуляция (миостимул`яция) миостимул`яция, -и
миотический (миот`ический) миот`ический
миотом (миот`ом) миот`ом, -а
миотония (миотон`ия) миотон`ия, -и
миотропный (миотр`опный) миотр`опный
миофибриллы (миофибр`иллы) миофибр`иллы, -`илл, ед. -`илла, -ы
миоцен (миоц`ен) миоц`ен, -а
миоценовый (миоц`еновый) миоц`еновый
мипора (мип`ора) мип`ора, -ы
мир (мир) мир, -а, мн. -`ы, -`ов; но: просп`ект М`ира, пл`ощадь М`ира (в нек-рых городах)
мира (м`ира) м`ира, -ы (астр.; фото)
мираб (мир`аб) мир`аб, -а
мирабелевый (мираб`елевый) мираб`елевый
мирабель (мираб`ель) мираб`ель, -и
мирабельный (мираб`ельный) мираб`ельный
мирабилис (мир`абилис) мир`абилис, -а
мирабилит (мирабил`ит) мирабил`ит, -а
Мирадж (Мир`адж) Мир`адж, -а, тв. -ем (му-сульманский праздник)
мираж (мир`аж) мир`аж, -а и -`а, тв. -ем и -`ом
миражный (мир`ажный) мир`ажный
миракль (мир`акль) мир`акль, -я
мирандоль (миранд`оль) миранд`оль, -я
мирацидий (мирац`идий) мирац`идий, -я
мирволение (мирв`оление) мирв`оление, -я
мирволить (мирв`олить) мирв`олить, -лю, -лит
мирволящий (мирв`олящий) мирв`олящий
миргородец (миргор`одец) миргор`одец, -дца, тв. -дцем
миргородский (миргор`одский) миргор`одский (от М`иргород)
миргородцы (миргор`одцы) миргор`одцы, -ев, ед. -дец, -дца, тв. -дцем
мирза (мирз`а) мирз`а, -`ы, м.; к предшеству-ющему собственному имени присоединяется через дефис, напр.: Абб`ас-мирз`а
мириаграмм (мириагр`амм) мириагр`амм, -а, р. мн. -ов
мириады (мири`ады) мири`ады, -`ад
мириаметр (мириам`етр) мириам`етр, -а
мириаметровый (мириаметр`овый) мириаметр`овый
мириды (мир`иды) мир`иды, -`ид, ед. -`ида, -ы (астр.)
мирингит (миринг`ит) миринг`ит, -а
мирискусник (мириск`усник) мириск`усник, -а (от "М`ир иск`усства")
мирискуснический (мириск`уснический) мириск`уснический
мирискусничество (мириск`усничество) мириск`усничество, -а
мирить (мир`ить) мир`ить, мир`ю, м`ир`ит
мириться (мир`иться) мир`иться, мир`юсь, м`ир`ится
Мирликийский (Мирлик`ийский) Мирлик`ийский: Никол`ай Мирлик`ийский
мирмекодия (мирмек`одия) мирмек`одия, -и
мирмекофилия (мирмекофил`ия) мирмекофил`ия, -и
мирмекохория (мирмекох`ор`ия) мирмекох`ор`ия, -и
мирненец (м`ирненец) м`ирненец, -ненца, тв. -ненцем
мирненский (м`ирненский) м`ирненский (от М`ирный)
мирненцы (м`ирненцы) м`ирненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
мирной (мирн`ой) мирн`ой (о кавказских горцах, устар.)
мирнообновленец (мирнообновл`енец) мирнообновл`енец, -нца, тв. -нцем
мирнообновленцы (мирнообновл`енцы) мирнообновл`енцы, -ев, ед. -нец, -нца, тв. -нцем
мирность (м`ирность) м`ирность, -и
мирный (м`ирный) м`ирный; кр. ф. м`ирен, м`ирн`а, м`ирно
Мирный (М`ирный) М`ирный, -ого (город; поселок; обсерватория)
миро (м`иро) м`иро, -а (масло, церк.; м`азаны одн`им м`иром)
мировая (миров`ая) миров`ая, -`ой (пойт`и на миров`ую)
Мировая лига (Миров`ая л`ига) Миров`ая л`ига (волейбольная и др.)
мироведение (миров`едение) миров`едение, -я
мироведческий (миров`едческий) миров`едческий
мировидение (миров`идение) миров`идение, -я
мировоззрение (мировоззр`ение) мировоззр`ение, -я
мировоззренчески (мировоззр`енчески) мировоззр`енчески
мировоззренческий (мировоззр`енческий) мировоззр`енческий
мировой (миров`ой) миров`ой
Мировой океан (Миров`ой оке`ан) Миров`ой оке`ан (все моря и океаны Земли)
мировосприятие (мировоспри`ятие) мировоспри`ятие, -я
мироед (миро`ед) миро`ед, -а
мироедский (миро`едский) миро`едский
мироедство (миро`едство) миро`едство, -а
мироздание (мирозд`ание) мирозд`ание, -я
мирок (мир`ок) мир`ок, мирк`а
миролюбец (мирол`юбец) мирол`юбец, -бца, тв. -бцем, р. мн. -бцев
миролюбивость (миролюб`ивость) миролюб`ивость, -и
миролюбивый (миролюб`ивый) миролюб`ивый
миролюбие (мирол`юбие) мирол`юбие, -я
мирон (мир`он) мир`он, -а (рыба)
миронарушитель (миронаруш`итель) миронаруш`итель, -я
мироносица (мирон`осица) мирон`осица, -ы, тв. -ей: жёны-мирон`осицы
мирообъемлющий (мирообъ`емлющий) мирообъ`емлющий
мироощущение (мироощущ`ение) мироощущ`ение, -я
миропознание (миропозн`ание) миропозн`ание, -я
миропомазание (миропом`азание) миропом`азание, -я
миропомазанник (миропом`азанник) миропом`азанник, -а
миропонимание (миропоним`ание) миропоним`ание, -я
миропорядок (миропор`ядок) миропор`ядок, -дка
миропредставление (миропредставл`ение) миропредставл`ение, -я
миросозерцание (миросозерц`ание) миросозерц`ание, -я
миросозерцательный (миросозерц`ательный) миросозерц`ательный
миротворение (миротвор`ение) миротвор`ение, -я
миротворец (миротв`орец) миротв`орец, -рца, тв. -рцем, р. мн. -рцев
миротворный (миротв`орный) миротв`орный; кр. ф. -рен, -рна
миротворство (миротв`орство) миротв`орство, -а
миротворческий (миротв`орческий) миротв`орческий
миротворчество (миротв`орчество) миротв`орчество, -а
мироточение (мироточ`ение) мироточ`ение, -я (от м`иро)
мироточивый (мироточ`ивый) мироточ`ивый
мироточить (мироточ`ить) мироточ`ить, -`ит
мироустройство (мироустр`ойство) мироустр`ойство, -а
мироучение (мироуч`ение) мироуч`ение, -я
мирохозяйственный (мирохоз`яйственный) мирохоз`яйственный
мирочувствие (мироч`увствие) мироч`увствие, -я
мирра (м`ирра) м`ирра, -ы (ароматическая смола)
мирровый (м`ирровый) м`ирровый
мирской (мирск`ой) мирск`ой
мирт (мирт) мирт, -а
миртовый (м`иртовый) м`иртовый
мирцен (мирц`ен) мирц`ен, -а
мирценол (мирцен`ол) мирцен`ол, -а
мирянин (мир`янин) мир`янин, -а, мн. -`яне, -`ян
мирянка (мир`янка) мир`янка, -и, р. мн. -нок
мирящий(ся) (мир`ящий(ся)) мир`ящий(ся)
МИС (МИС) МИС, нескл., ж. (сокр.: машиноиспытательная станция)
мисдиминор (мисдим`инор) мисдим`инор, -а
миска (м`иска) м`иска, -и, р. мн. м`исок
мисочка (м`исочка) м`исочка, -и, р. мн. -чек
мисочный (м`исочный) м`исочный
мисс (мисс) мисс, нескл., ж.
миссал (мисс`ал) мисс`ал, -а
миссионер (миссион`ер) миссион`ер, -а
миссионерка (миссион`ерка) миссион`ерка, -и, р. мн. -рок
миссионерский (миссион`ерский) миссион`ерский
миссионерство (миссион`ерство) миссион`ерство, -а
миссионизм (миссион`изм) миссион`изм, -а (к м`иссия)
миссис (м`иссис) м`иссис, нескл., ж
миссисипский (миссис`ипский) миссис`ипский (от Миссис`ипи)
миссисипцы (миссис`ипцы) миссис`ипцы, -ев, ед. -пец, -пца, тв. -пцем
миссия (м`иссия) м`иссия, -и
миссуриец (миссур`иец) миссур`иец, -`ийца, тв. -`ийцем
миссурийский (миссур`ийский) миссур`ийский (от Мисс`ури)
миссурийцы (миссур`ийцы) миссур`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
мистагог (мистаг`ог) мистаг`ог, -а
мистер (м`истер) м`истер, -а
мистериальный (мистери`альный) мистери`альный
мистерия (мист`ерия) мист`ерия, -и
мистер Пиквик (м`истер П`иквик) м`истер П`иквик, м`истера П`иквика (лит. персонаж; о толстяке)
мистик (м`истик) м`истик, -а
мистика (м`истика) м`истика, -и
мистико-аскетический (м`истико-аскет`ический) м`истико-аскет`ический
мистификатор (мистифик`атор) мистифик`атор, -а
мистификаторский (мистифик`аторский) мистифик`аторский
мистификационный (мистификаци`онный) мистификаци`онный
мистификация (мистифик`ация) мистифик`ация, -и
мистифицированный (мистифиц`ированный) мистифиц`ированный; кр. ф. -ан, -ана
мистифицировать (мистифиц`ировать) мистифиц`ировать, -рую, -рует
мистифицироваться (мистифиц`ироваться) мистифиц`ироваться, -руюсь, -руется
мистицизм (мистиц`изм) мистиц`изм, -а
мистический (мист`ический) мист`ический
мистичный (мист`ичный) мист`ичный; кр. ф. -чен, -чна
мистраль (мистр`аль) мистр`аль, -я
мистрис (м`истрис) м`истрис, нескл., ж.
мисхорский (мисх`орский) мисх`орский (от Мисх`ор)
митенки (мит`енки) мит`енки, -нок, ед. -`енка, -и
митинг (м`итинг) м`итинг, -а
митингование (митингов`ание) митингов`ание, -я
митинговать (митингов`ать) митингов`ать, -г`ую, -г`ует
митинговщина (митинг`овщина) митинг`овщина, -ы
митинговый (митинг`овый) митинг`овый
миткалевый (митк`алевый) митк`алевый и миткалёвый
миткаль (митк`аль) митк`аль, -`я
миткальный (митк`альный) митк`альный
митогенетический (митогенет`ический) митогенет`ический
митоз (мит`оз) мит`оз, -а
митотический (митот`ический) митот`ический
митотоксикоз (митотоксик`оз) митотоксик`оз, -а
митохондрии (митох`ондрии) митох`ондрии, -ий, ед. -рия, -и
митра (м`итра) м`итра, -ы (головной убор)
Митра (М`итра) М`итра, -ы, м. (бог)
митраизм (митра`изм) митра`изм, -а
митраистский (митра`истский) митра`истский
митраисты (митра`исты) митра`исты, -ов, ед. -`ист, -а
митраический (митра`ический) митра`ический
митральеза (митраль`еза) митраль`еза, -ы
митральный (митр`альный) митр`альный
митрополит (митропол`ит) митропол`ит, -а
митрополитский (митропол`итский) митропол`итский
митрополичий (митропол`ичий) митропол`ичий, -ья, -ье
митрополия (митроп`олия) митроп`олия, -и (епархия митрополита)
Митрофанушка (Митроф`анушка) Митроф`анушка, -и, р. мн. -шек (недоросль)
митте (м`итте) м`итте, неизм.
миттель (м`иттель) м`иттель, -я
миттельшнауцер (миттельшн`ауцер) миттельшн`ауцер, -а
миттельшпиль (м`иттельшп`иль) м`иттельшп`иль, -я
митьки (митьк`и) митьк`и, -`ов, ед. митёк, митьк`а (группа художников)
миф (миф) миф, -а
мифический (миф`ический) миф`ический
мифичность (миф`ичность) миф`ичность, -и
мифичный (миф`ичный) миф`ичный; кр. ф. -чен, -чна
мифолог (миф`олог) миф`олог, -а
мифологема (мифолог`ема) мифолог`ема, -ы
мифологизация (мифологиз`ация) мифологиз`ация, -и
мифологизированный (мифологиз`ированный) мифологиз`ированный; кр. ф. -ан, -ана
мифологизировать (мифологиз`ировать) мифологиз`ировать, -рую, -рует
мифологизироваться (мифологиз`ироваться) мифологиз`ироваться, -руется
мифологический (мифолог`ический) мифолог`ический
мифологичность (мифолог`ичность) мифолог`ичность, -и
мифологичный (мифолог`ичный) мифолог`ичный; кр. ф. -чен, -чна
мифология (мифол`огия) мифол`огия, -и
мифопоэтический (мифопоэт`ический) мифопоэт`ический
мифотворческий (мифотв`орческий) мифотв`орческий
мифотворчество (мифотв`орчество) мифотв`орчество, -а
мифоэпический (мифоэп`ический) мифоэп`ический
Михаил Тверской (Миха`ил Тверск`ой) Миха`ил Тверск`ой
михайловский (мих`айловский) мих`айловский (от Мих`айлов, Мих`айловка, Мих`айловск, Мих`айловское)
Михайловский замок (Мих`айловский з`амок) Мих`айловский з`амок (в Петербурге)
михалковский (михалк`овский) михалк`овский (от Михалк`ов)
михраб (михр`аб) михр`аб, -а
михрютка (михр`ютка) михр`ютка, -и, р. мн. -ток, м. и ж.
мицелий (миц`елий) миц`елий, -я (грибница)
мицеллы (миц`еллы) миц`еллы, -`елл, ед. -`елла, -ы
мицеллярный (мицелл`ярный) мицелл`ярный
мицубиси (мицуб`иси) мицуб`иси, нескл., м. (авто-мобиль)
мичиганец (мичиг`анец) мичиг`анец, -нца, тв. -нцем
мичиганский (мичиг`анский) мичиг`анский (от Мичиг`ан)
мичиганцы (мичиг`анцы) мичиг`анцы, -ев, ед. -нец, -нца, тв. -нцем
мичман (м`ичман) м`ичман, -а
мичманка (м`ичманка) м`ичманка, -и, р. мн. -нок
мичманский (м`ичманский) м`ичманский
мичуринец (мич`уринец) мич`уринец, -нца, тв. -нцем
мичуринский (мич`уринский) мич`уринский (от Мич`урин и Мич`уринск)
мичуринцы (мич`уринцы) мич`уринцы, -ев, ед. -нец, -нца, тв. -нцем
Миша (М`иша) М`иша, -и, тв. -ей, м. (также: медведь)
мишари (мишар`и) мишар`и, -`ей, ед. миш`арь, -`я
мишенный (миш`енный) миш`енный
мишень (миш`ень) миш`ень, -и
Мишенька (М`ишенька) М`ишенька, -и, м. (также: медведь)
мишка (м`ишка) м`ишка, -и, р. мн. м`ишек (медведь)
миш-металл (миш-мет`алл) миш-мет`алл, -а
миштеки (мишт`еки) мишт`еки, -ов, ед. -т`ек, -а
мишура (мишур`а) мишур`а, -`ы
мишурный (миш`урный) миш`урный
Мишутка (Миш`утка) Миш`утка, -и, р. мн. -ток, м. (также: медведь)
МКГСС-система (МКГСС-сист`ема) МКГСС-сист`ема [эмкагээс`эс], -ы (система единиц; сокр.: метр - килограмм-сила - секунда)
МКСА-система (МКСА-сист`ема) МКСА-сист`ема [эмкаэс`а], -ы (система единиц; сокр.: метр - килограмм - секунда - ампер)
МКСК-система (МКСК-сист`ема) МКСК-сист`ема [эмкаэск`а], -ы (система единиц; сокр.: метр - килограмм - секунда - кельвин)
МКС-система (МКС-сист`ема) МКС-сист`ема [эмка`эс], -ы (система единиц; сокр.: метр - килограмм - секунда)
младенец (млад`енец) млад`енец, -нца, тв. -нцем, р. мн. -нцев
младенческий (млад`енческий) млад`енческий
младенчество (млад`енчество) млад`енчество, -а
младенчик (млад`енчик) млад`енчик, -а
младёхонький (младёхонький) младёхонький; кр. ф. -нек, -нька
младёшенький (младёшенький) младёшенький; кр. ф. -нек, -нька
младоалжирцы (младоалж`ирцы) младоалж`ирцы, -ев
младоафганцы (младоафг`анцы) младоафг`анцы, -ев
младобухарцы (младобух`арцы) младобух`арцы, -ев
младогегельянец (младогегель`янец) младогегель`янец, -нца, тв. -нцем
младогегельянство (младогегель`янство) младогегель`янство, -а
младогегельянцы (младогегель`янцы) младогегель`янцы, -ев, ед. -нец, -нца, тв. -нцем
младограмматизм (младограммат`изм) младограммат`изм, -а
младограмматики (младограмм`атики) младограмм`атики, -ов, ед. -`атик, -а
младограмматический (младограммат`ический) младограммат`ический
младой (млад`ой) млад`ой; кр. ф. млад, млад`а, мл`адо
младолатыши (младолатыш`и) младолатыш`и, -`ей
младописьменный (младоп`исьменный) младоп`исьменный
младореформатор (младореформ`атор) младореформ`атор, -а
младореформаторский (младореформ`аторский) младореформ`аторский
младость (мл`адость) мл`адость, -и
младотурецкий (младотур`ецкий) младотур`ецкий
младотурки (младот`урки) младот`урки, -рок
младофинны (младоф`инны) младоф`инны, -ов
младочехи (младоч`ехи) младоч`ехи, -ов
младше (мл`адше) мл`адше, сравн. ст.
младшеклассник (младшекл`ассник) младшекл`ассник, -а
младшекурсник (младшек`урсник) младшек`урсник, -а
младшенький (мл`адшенький) мл`адшенький
младший (мл`адший) мл`адший; после собственных имен и фамилий пишется через дефис, напр.: К`еннеди-мл`адший, Рон`и-мл`адший, но в нек-рых ист. прозвищах - раздельно, напр.: Кат`он Мл`адший, Пл`иний Мл`адший
млекопитающие (млекопит`ающие) млекопит`ающие, -их, ед. -щее, -его
мление (мл`ение) мл`ение, -я
млеть (млеть) млеть, мл`ею, мл`еет
млечник (мл`ечник) мл`ечник, -а
млечный (мл`ечный) мл`ечный
Млечный Путь (Мл`ечный П`уть) Мл`ечный П`уть
млеющий (мл`еющий) мл`еющий
мм (мм) мм, неизм.
мне (мне) мне, обо мн`е (форма местоим. я)
мнемограмма (мнемогр`амма) мнемогр`амма, -ы
Мнемозина (Мнемоз`ина) Мнемоз`ина, -ы
мнемометр (мнем`ометр) мнем`ометр, -а
мнемоника (мнем`оника) мнем`оника, -и
мнемонический (мнемон`ический) мнемон`ический
мнемосхема (мнемосх`ема) мнемосх`ема, -ы
мнемотехника (мнемот`ехника) мнемот`ехника, -и
мнемотехнический (мнемотехн`ический) мнемотехн`ический
мнение (мн`ение) мн`ение, -я
мнимобольной (мнимобольн`ой) мнимобольн`ой
мнимость (мн`имость) мн`имость, -и
мнимоумерший (мнимоум`ерший) мнимоум`ерший
мнимый (мн`имый) мн`имый
мнительность (мн`ительность) мн`ительность, -и
мнительный (мн`ительный) мн`ительный; кр. ф. -лен, -льна
мнить (мн`ить) мн`ить, мню, мн`ит
мниться (мн`иться) мн`иться, мн`ится
мних (мних) мних, -а (устар. к мон`ах)
мнишеский (мн`ишеский) мн`ишеский (устар. к мон`ашеский)
многажды (мн`огажды) мн`огажды
многая лета (мн`огая л`ета) мн`огая л`ета (пожелание долголетия)
многие (мн`огие) мн`огие, -их
много (мн`ого) мн`ого, нареч. и в знач. числит.
много (много) много... - первая часть сложных слов, пишется слитно
многоадресность (много`адресность) много`адресность, -и
многоадресный (много`адресный) много`адресный
многоактный (много`актный) много`актный
многоаспектность (многоасп`ектность) многоасп`ектность, -и
многоаспектный (многоасп`ектный) многоасп`ектный; кр. ф. -тен, -тна
многоатомный (много`атомный) много`атомный
многобожие (многоб`ожие) многоб`ожие, -я
многоборец (многоб`орец) многоб`орец, -рца, тв. -рцем, р. мн. -рцев
многоборка (многоб`орка) многоб`орка, -и, р. мн. -рок
многоборный (многоб`орный) многоб`орный
многобородник (многобор`одник) многобор`одник, -а
многоборье (многоб`орье) многоб`орье, -я, р. мн. -рий
многобрачие (многобр`ачие) многобр`ачие, -я
многобрачный (многобр`ачный) многобр`ачный
многобугорчатые (многобуг`орчатые) многобуг`орчатые, -ых
многовалентный (многовал`ентный) многовал`ентный; кр. ф. -тен, -тна
многовалковый (многовалк`овый) многовалк`овый
многовариантность (многовари`антность) многовари`антность, -и
многовариантный (многовари`антный) многовари`антный; кр. ф. -тен, -тна
многовато (многов`ато) многов`ато, нареч.
многовековой (многовеков`ой) многовеков`ой
многовекторный (многов`екторный) многов`екторный
многовёрстный (многовёрстный) многовёрстный
многовесельный (многовес`ельный) многовес`ельный и многовёсельный
многоветвистокишечные черви (многоветвистокиш`ечные ч`ерви) многоветвистокиш`ечные ч`ерви
многовластие (многовл`астие) многовл`астие, -я
многоводность (многов`одность) многов`одность, -и
многоводный (многов`одный) многов`одный; кр. ф. -ден, -дна
многоводье (многов`одье) многов`одье, -я
многогектарный (многогект`арный) многогект`арный
многоглавый (многогл`авый) многогл`авый
многоглаголание (многоглаг`олание) многоглаг`олание, -я
многоглаголивый (многоглаг`оливый) многоглаг`оливый
многоглазка (многогл`азка) многогл`азка, -и, р. мн. -зок
многогласие (многогл`асие) многогл`асие, -я
многогласный (многогл`асный) многогл`асный
многоговорение (многоговор`ение) многоговор`ение, -я
многоговорящий (многоговор`ящий) многоговор`ящий (многозначительный)
многоголовочный (многогол`овочный) многогол`овочный
многоголовый (многогол`овый) многогол`овый
многоголосие (многогол`осие) многогол`осие, -я
многоголосный (многогол`осный) многогол`осный
многоголосый (многогол`осый) многогол`осый
многогранник (многогр`анник) многогр`анник, -а
многогранность (многогр`анность) многогр`анность, -и
многогранный (многогр`анный) многогр`анный; кр. ф. -`анен, -`анна
многогрешный (многогр`ешный) многогр`ешный; кр. ф. -шен, -шна
многодвигательный (многодв`игательный) многодв`игательный
многодесятилетний (многодесятил`етний) многодесятил`етний (от мн`ого десятил`етий)
многодетность (многод`етность) многод`етность, -и
многодетный (многод`етный) многод`етный; кр. ф. -тен, -тна
многодисковый (многод`исковый) многод`исковый
многодневка (многодн`евка) многодн`евка, -и, р. мн. -вок
многодневный (многодн`евный) многодн`евный
многодоменный (многодом`енный) многодом`енный (физ.)
многодомный (многод`омный) многод`омный
многодумный (многод`умный) многод`умный
многое (мн`огое) мн`огое, мн`огого
многожанровость (многож`анровость) многож`анровость, -и
многожанровый (многож`анровый) многож`анровый
многоженец (многож`енец) многож`енец, -нца, тв. -нцем, р. мн. -нцев
многожёнство (многожёнство) многожёнство, -а
многожильный (многож`ильный) многож`ильный
многозабойный (многозаб`ойный) многозаб`ойный
многозадачность (многозад`ачность) многозад`ачность, -и
многозадачный (многозад`ачный) многозад`ачный
многозарядный (многозар`ядный) многозар`ядный
многоземелье (многозем`елье) многозем`елье, -я
многоземельный (многозем`ельный) многозем`ельный
многознайка (многозн`айка) многозн`айка, -и, р. мн. -`аек, м. и ж.
многознайство (многозн`айство) многозн`айство, -а
многознаменательный (многознамен`ательный) многознамен`ательный; кр. ф. -лен, -льна
многознание (многозн`ание) многозн`ание, -я
многозначащий (многозн`ачащий) многозн`ачащий
многозначительность (многознач`ительность) многознач`ительность, -и
многозначительный (многознач`ительный) многознач`ительный; кр. ф. -лен, -льна
многозначность (многозн`ачность) многозн`ачность, -и
многозначный (многозн`ачный) многозн`ачный; кр. ф. -чен, -чна
многозональный (многозон`альный) многозон`альный
многозуб (многоз`уб) многоз`уб, -а
многозубый (многоз`убый) многоз`убый
многокабинный (многокаб`инный) многокаб`инный
многокамерный (многок`амерный) многок`амерный
многоканальность (многокан`альность) многокан`альность, -и
многоканальный (многокан`альный) многокан`альный
многокаскадный (многокаск`адный) многокаск`адный
многоквартирный (многокварт`ирный) многокварт`ирный
многокилометровый (многокилометр`овый) многокилометр`овый
многоклетевой (многоклетев`ой) многоклетев`ой и многоклетьев`ой
многоклеточный (многокл`еточный) многокл`еточный
многоклетьевой (многоклетьев`ой) многоклетьев`ой и многоклетев`ой
многоковшовый (многоковш`овый) многоковш`овый
многоколейный (многокол`ейный) многокол`ейный
многоколенчатый (многокол`енчатый) многокол`енчатый
многокомнатный (многок`омнатный) многок`омнатный
многокомплектный (многокомпл`ектный) многокомпл`ектный; кр. ф. -тен, -тна
многокомпонентный (многокомпон`ентный) многокомпон`ентный; кр. ф. -тен, -тна
многоконфессиональный (многоконфессион`альный) многоконфессион`альный
многокорпусный (многок`орпусный) многок`орпусный
многокрасочность (многокр`асочность) многокр`асочность, -и
многокрасочный (многокр`асочный) многокр`асочный; кр. ф. -чен, -чна
многократно описанный (многокр`атно оп`исанный) многокр`атно оп`исанный (инф.)
многократность (многокр`атность) многокр`атность, -и
многократный (многокр`атный) многокр`атный; кр. ф. -тен, -тна
многокритериальный (многокритери`альный) многокритери`альный
многокубовый (многокуб`овый) многокуб`овый
многоламповый (многол`амповый) многол`амповый
многолезвийный (многол`езв`ийный) многол`езв`ийный
многолемешный (многолем`ешный) многолем`ешный
многоленточный (многол`енточный) многол`енточный
многолесный (многол`есный) многол`есный
многолесье (многол`есье) многол`есье, -я
многолетие (многол`етие) многол`етие, -я
многолетне-мёрзлый (многол`етне-мёрзлый) многол`етне-мёрзлый
многолетний (многол`етний) многол`етний
многолетник (многол`етник) многол`етник, -а
многоликий (многол`икий) многол`икий
многоликость (многол`икость) многол`икость, -и
многолинейный (многолин`ейный) многолин`ейный
многолошадный (многолош`адный) многолош`адный
многолучевой (многолучев`ой) многолучев`ой
многолюдность (многол`юдность) многол`юдность, -и
многолюдный (многол`юдный) многол`юдный; кр. ф. -ден, -дна
многолюдство (многол`юдство) многол`юдство, -а
многолюдье (многол`юдье) многол`юдье, -я
многомандатный (многоманд`атный) многоманд`атный
многомачтовый (многом`ачтовый) многом`ачтовый
многомерность (многом`ерность) многом`ерность, -и
многомерный (многом`ерный) многом`ерный; кр. ф. -рен, -рна
многоместный (многом`естный) многом`естный
многомесячный (многом`есячный) многом`есячный
многометровый (многометр`овый) многометр`овый
многомиллиардный (многомилли`ардный) многомилли`ардный
многомиллионный (многомилли`онный) многомилли`онный
многомилостивый (многом`илостивый) многом`илостивый
много-много (мн`ого-мн`ого) мн`ого-мн`ого
многомолекулярный (многомолекул`ярный) многомолекул`ярный
многомоторный (многомот`орный) многомот`орный
многомудрый (многом`удрый) многом`удрый
многомужество (многом`ужество) многом`ужество, -а
многомужие (многом`ужие) многом`ужие, -я
многонаселённый (многонаселённый) многонаселённый
многонациональность (многонацион`альность) многонацион`альность, -и
многонациональный (многонацион`альный) многонацион`альный; кр. ф. -лен, -льна
многоначалие (многонач`алие) многонач`алие, -я
многонедельный (многонед`ельный) многонед`ельный
многоножка (многон`ожка) многон`ожка, -и, р. мн. -жек
многоножковые (многон`ожковые) многон`ожковые, -ых
многонько (мног`онько) мног`онько, нареч.
многообещающий (многообещ`ающий) многообещ`ающий (подаю-щий большие надежды)
многооборотный (многообор`отный) многообор`отный
многообразие (многообр`азие) многообр`азие, -я
многообразность (многообр`азность) многообр`азность, -и
многообразный (многообр`азный) многообр`азный; кр. ф. -зен, -зна
многообъемлющий (многообъ`емлющий) многообъ`емлющий
многообязывающий (многооб`язывающий) многооб`язывающий
многооконный (многоок`онный) многоок`онный
многооперационный (многоопераци`онный) многоопераци`онный
многоопытность (много`опытность) много`опытность, -и
многоопытный (много`опытный) много`опытный; кр. ф. -тен, -тна
многоосный (много`осный) много`осный
многоотраслевой (многоотраслев`ой) многоотраслев`ой
многоотростчатый (многоотр`остчатый) многоотр`остчатый
многоочаговый (многоочаг`овый) многоочаг`овый
многоочитый (многооч`итый) многооч`итый
многопалубный (многоп`алубный) многоп`алубный
многопартийность (многопарт`ийность) многопарт`ийность, -и
многопартийный (многопарт`ийный) многопарт`ийный; кр. ф. -`иен, -`ийна
многопёр (многопёр) многопёр, -а
многопёрые (многопёрые) многопёрые, -ых
многопильный (многоп`ильный) многоп`ильный
многописание (многопис`ание) многопис`ание, -я
многопланность (многопл`анность) многопл`анность, -и
многопланный (многопл`анный) многопл`анный
многоплановость (многопл`ановость) многопл`ановость, -и
многоплановый (многопл`ановый) многопл`ановый
многоплемённый (многоплемённый) многоплемённый
многоплечий (многопл`ечий) многопл`ечий
многоплодие (многопл`одие) многопл`одие, -я
многоплодниковые (многопл`одниковые) многопл`одниковые, -ых
многоплодный (многопл`одный) многопл`одный
многоподовый (многоп`одовый) многоп`одовый
многополосный (многопол`осный) многопол`осный
многополье (многоп`олье) многоп`олье, -я
многопользовательский (многоп`ользовательский) многоп`ользовательский
многопольный (многоп`ольный) многоп`ольный
многополюсник (многоп`олюсник) многоп`олюсник, -а
многополюсность (многоп`олюсность) многоп`олюсность, -и
многополюсный (многоп`олюсный) многоп`олюсный
многополярность (многопол`ярность) многопол`ярность, -и
многополярный (многопол`ярный) многопол`ярный; кр. ф. - рен, -рна
многопредметность (многопредм`етность) многопредм`етность, -и
многопредметный (многопредм`етный) многопредм`етный; кр. ф. -тен, -тна
многопроблемность (многопробл`емность) многопробл`емность, -и
многопроблемный (многопробл`емный) многопробл`емный; кр. ф. -мен, -мна
многопрограммность (многопрогр`аммность) многопрогр`аммность, -и
многопрограммный (многопрогр`аммный) многопрогр`аммный
многопрофильность (многопр`офильность) многопр`офильность, -и
многопрофильный (многопр`офильный) многопр`офильный; кр. ф. -лен, -льна
многопроцессорный (многопроц`ессорный) многопроц`ессорный
многопудовый (многопуд`овый) многопуд`овый
многопудье (многоп`удье) многоп`удье, -я
многоразличный (многоразл`ичный) многоразл`ичный; кр. ф. -чен, -чна
многоразовый (многор`азовый) многор`азовый
многорежимный (многореж`имный) многореж`имный; кр. ф. -мен, -мна
многорезцовый (многорезц`овый) многорезц`овый
многоречивость (многореч`ивость) многореч`ивость, -и
многоречивый (многореч`ивый) многореч`ивый
многорядник (многор`ядник) многор`ядник, -а
многорядный (многор`ядный) многор`ядный
многосаженный (многосаж`енный) многосаж`енный
многосвязный (многосв`язный) многосв`язный
многосегментарный (многосегмент`арный) многосегмент`арный
многосекционный (многосекци`онный) многосекци`онный
многосемейность (многосем`ейность) многосем`ейность, -и
многосемейный (многосем`ейный) многосем`ейный; кр. ф. -`еен, -`ейна
многосерийность (многосер`ийность) многосер`ийность, -и
многосерийный (многосер`ийный) многосер`ийный; кр. ф. -`иен, -`ийна
многосеточный (многос`еточный) многос`еточный
многосильный (многос`ильный) многос`ильный
многоскоростной (многоскоростн`ой) многоскоростн`ой
многословие (многосл`овие) многосл`овие, -я
многословность (многосл`овность) многосл`овность, -и
многословный (многосл`овный) многосл`овный; кр. ф. -вен, -вна
многосложность (многосл`ожность) многосл`ожность, -и
многосложный (многосл`ожный) многосл`ожный; кр. ф. -жен, -жна
многослойность (многосл`ойность) многосл`ойность, -и
многослойный (многосл`ойный) многосл`ойный; кр. ф. -`оен, -`ойна
многосменка (многосм`енка) многосм`енка, -и
многосменность (многосм`енность) многосм`енность, -и
многосменный (многосм`енный) многосм`енный
многосмысленный (многосм`ысленный) многосм`ысленный; кр. ф. -ен, -енна
многоснежный (многосн`ежный) многосн`ежный; кр. ф. -жен, -жна
многоснежье (многосн`ежье) многосн`ежье, -я
многосоставность (многосост`авность) многосост`авность, -и
многосоставный (многосост`авный) многосост`авный; кр. ф. -вен, -вна
многосотлетний (многосотл`етний) многосотл`етний
многосоттонный (многосотт`онный) многосотт`онный
многосоюзие (многосо`юзие) многосо`юзие, -я
многосоюзный (многосо`юзный) многосо`юзный
многостадийность (многостад`ийность) многостад`ийность, -и
многостадийный (многостад`ийный) многостад`ийный; кр. ф. -`иен, -`ийна
многостаночник (многостан`очник) многостан`очник, -а
многостаночница (многостан`очница) многостан`очница, -ы, тв. -ей
многостаночный (многостан`очный) многостан`очный
многоствольный (многоств`ольный) многоств`ольный; кр. ф. -лен, -льна
многостепенность (многостеп`енность) многостеп`енность, -и,
многостепенный (многостеп`енный) многостеп`енный; кр. ф. -`енен, -`енна
многостопный (многост`опный) многост`опный; кр. ф. -пен, -пна
многосторонний (многостор`онний) многостор`онний; кр. ф. -`онен, -`оння
многосторонность (многостор`онность) многостор`онность, -и
многострадальный (многострад`альный) многострад`альный; кр. ф. -лен, -льна; но: `Иов Многострад`альный
многостраничный (многостран`ичный) многостран`ичный
многострунный (многостр`унный) многостр`унный
многоступенчатость (многоступ`енчатость) многоступ`енчатость, -и
многоступенчатый (многоступ`енчатый) многоступ`енчатый
многосуточный (многос`уточный) многос`уточный
многотарифный (многотар`ифный) многотар`ифный
многотемность (многот`емность) многот`емность, -и
многотемный (многот`емный) многот`емный
многотемье (многот`емье) многот`емье, -я
многотиражка (многотир`ажка) многотир`ажка, -и, р. мн. -жек
многотиражность (многотир`ажность) многотир`ажность, -и
многотиражный (многотир`ажный) многотир`ажный
многотомный (многот`омный) многот`омный
многотоннажный (многотонн`ажный) многотонн`ажный
многотонный (многот`онный) многот`онный
многотопливный (многот`опливный) многот`опливный
многоточечный (многот`очечный) многот`очечный
многоточие (многот`очие) многот`очие, -я
многотравье (многотр`авье) многотр`авье, -я
многотрудность (многотр`удность) многотр`удность, -и
многотрудный (многотр`удный) многотр`удный; кр. ф. -ден, -дна
многотурбинный (многотурб`инный) многотурб`инный
многотуровый (многот`уровый) многот`уровый
многотысячелетний (многотысячел`етний) многотысячел`етний
многотысячный (многот`ысячный) многот`ысячный
многоуважаемый (многоуваж`аемый) многоуваж`аемый
многоугольник (многоуг`ольник) многоуг`ольник, -а
многоугольный (многоуг`ольный) многоуг`ольный
многоукладность (многоукл`адность) многоукл`адность, -и
многоукладный (многоукл`адный) многоукл`адный; кр. ф. -ден, -дна
многоуровневый (много`уровневый) много`уровневый
многоустка (много`устка) много`устка, -и, р. мн. -ток
многоучёный (многоучёный) многоучёный
многофазный (многоф`азный) многоф`азный
многофакторный (многоф`акторный) многоф`акторный
многофигурный (многофиг`урный) многофиг`урный
многоформный (многоф`ормный) многоф`ормный
многофотонный (многофот`онный) многофот`онный
многофункциональность (многофункцион`альность) многофункцион`альность, -и
многофункциональный (многофункцион`альный) многофункцион`альный; кр. ф. -лен, -льна
многоходовка (многоход`овка) многоход`овка, -и, р. мн. -вок
многоходовый (многоход`овый) многоход`овый
многохоженый (многох`оженый) многох`оженый
многохорность (многох`орность) многох`орность, -и
многоцветковый (многоцветк`овый) многоцветк`овый
многоцветница (многоцв`етница) многоцв`етница, -ы, тв. -ей
многоцветный (многоцв`етный) многоцв`етный; кр. ф. -тен, -тна
многоцветье (многоцв`етье) многоцв`етье, -я
многоцелевой (многоцелев`ой) многоцелев`ой
многоценный (многоц`енный) многоц`енный; кр. ф. -`енен, -`енна
многоцилиндровый (многоцил`индровый) многоцил`индровый
многочасовой (многочасов`ой) многочасов`ой
многочастный (многоч`астный) многоч`астный
многочастотный (многочаст`отный) многочаст`отный; кр. ф. -тен, -тна
многочелночный (многочелн`очный) многочелн`очный
многочисленность (многоч`исленность) многоч`исленность, -и
многочисленный (многоч`исленный) многоч`исленный; кр. ф. -ен, -енна
многочлен (многочл`ен) многочл`ен, -а
многочленистый (многочл`енистый) многочл`енистый (зоол.)
многочленный (многочл`енный) многочл`енный
многошпиндельный (многошп`индельный) многошп`индельный
многошумный (многош`умный) многош`умный; кр. ф. -мен, -мна
многощетинковый (многощет`инковый) многощет`инковый
многоэлектродный (многоэлектр`одный) многоэлектр`одный
многоэтажка (многоэт`ажка) многоэт`ажка, -и, р. мн. -жек
многоэтажность (многоэт`ажность) многоэт`ажность, -и
многоэтажный (многоэт`ажный) многоэт`ажный; кр. ф. -жен, -жна
многоэтажье (многоэт`ажье) многоэт`ажье, -я
многоэтапность (многоэт`апность) многоэт`апность, -и
многоэтапный (многоэт`апный) многоэт`апный; кр. ф. -пен, -пна
многоядерный (много`ядерный) много`ядерный
многоязыкий (многояз`ыкий) многояз`ыкий
многоязычный (многояз`ычный) многояз`ычный; кр. ф. -чен, -чна
многоярусность (много`ярусность) много`ярусность, -и
многоярусный (много`ярусный) много`ярусный
множайший (множ`айший) множ`айший
множащий(ся) (мн`ожащий(ся)) мн`ожащий(ся)
множенный (мн`оженный) мн`оженный; кр. ф. -ен, -ена, прич.
множественность (мн`ожественность) мн`ожественность, -и
множественный (мн`ожественный) мн`ожественный; кр. ф. -вен и -венен, -венна
множество (мн`ожество) мн`ожество, -а
множимое (мн`ожимое) мн`ожимое, -ого
множитель (мн`ожитель) мн`ожитель, -я
множительный (мн`ожительный) мн`ожительный
множить (мн`ожить) мн`ожить, -жу, -жит
множиться (мн`ожиться) мн`ожиться, -жится
мной (мной) мной (форма местоим. я)
моа (м`оа) м`оа, нескл., м.
моавитяне (моавит`яне) моавит`яне, -`ян, ед. -`янин, -а
моавитянка (моавит`янка) моавит`янка, -и, р. мн. -нок
моавитянский (моавит`янский) моавит`янский
мобилизационный (мобилизаци`онный) мобилизаци`онный
мобилизация (мобилиз`ация) мобилиз`ация, -и
мобилизм (мобил`изм) мобил`изм, -а
мобилизованность (мобилиз`ованность) мобилиз`ованность, -и
мобилизованный (мобилиз`ованный) мобилиз`ованный; кр. ф. -ан, -ана
мобилизовать (мобилизов`ать) мобилизов`ать, -з`ую, -з`ует
мобилизоваться (мобилизов`аться) мобилизов`аться, -з`уюсь, -з`уется
мобилизовывать (мобилиз`овывать) мобилиз`овывать, -аю, -ает
мобилизовываться (мобилиз`овываться) мобилиз`овываться, -аюсь, -ается
мобиль (моб`иль) моб`иль, -я
мобильник (моб`ильник) моб`ильник, -а
мобильность (моб`ильность) моб`ильность, -и
мобильный (моб`ильный) моб`ильный; кр. ф. -лен, -льна
моветон (мовет`он) мовет`он, -а
могадишец (могад`ишец) могад`ишец, -шца, тв. -шцем
могадишский (могад`ишский) могад`ишский (от Могад`ишо)
могадишцы (могад`ишцы) могад`ишцы, -ев, ед. -шец, -шца, тв. -шцем
могар (мог`ар) мог`ар, -а
могера (мог`ера) мог`ера, -ы
могикане (могик`ане) могик`ане, -`ан, ед. -`анин, -а
могила (мог`ила) мог`ила, -ы
Могила Неизвестного Солдата (Мог`ила Неизв`естного Солд`ата) Мог`ила Неизв`естного Солд`ата
могилёвец (могил`ёвец) могил`ёвец, -вца, тв. -вцем
могилёвский (могил`ёвский) могил`ёвский (от Могил`ёв)
могилёвцы (могил`ёвцы) могил`ёвцы, -ев, ед. -вец, -вца, тв. -вцем
Могилёвщина (Могилёвщина) Могилёвщина, -ы (к Могилёв)
могилка (мог`илка) мог`илка, -и, р. мн. -лок
могильник (мог`ильник) мог`ильник, -а
могильный (мог`ильный) мог`ильный
могильщик (мог`ильщик) мог`ильщик, -а
моголы (мог`олы) мог`олы, -ов, ед. мог`ол, -а (народность; тюрко-монгольские завоеватели в средневековой Индии) и Мог`олы, -ов: Вел`икие Мог`олы (династия)
могольский (мог`ольский) мог`ольский (к мог`олы и Вел`икие Мог`олы)
могул (м`огул) м`огул, -а (спорт.)
могульный (м`огульный) м`огульный
могутный (мог`утный) мог`утный
Могучая кучка (Мог`учая к`учка) Мог`учая к`учка (ист. муз.)
могучесть (мог`учесть) мог`учесть, -и
могучий (мог`учий) мог`учий
могущественность (мог`ущественность) мог`ущественность, -и
могущественный (мог`ущественный) мог`ущественный; кр. ф. -вен и -венен, -венна
могущество (мог`ущество) мог`ущество, -а
могущий (мог`ущий) мог`ущий
мода (м`ода) м`ода, -ы
модальность (мод`альность) мод`альность, -и
модальный (мод`альный) мод`альный
моделизм (модел`изм) модел`изм, -а
моделирование (модел`ирование) модел`ирование, -я
моделированный (модел`ированный) модел`ированный; кр. ф. -ан, -ана
моделировать (модел`ировать) модел`ировать, -рую, -рует
моделироваться (модел`ироваться) модел`ироваться, -руется
моделировка (моделир`овка) моделир`овка, -и
моделирующий(ся) (модел`ирующий(ся)) модел`ирующий(ся)
моделист (модел`ист) модел`ист, -а
моделистка (модел`истка) модел`истка, -и, р. мн. -ток
модель (мод`ель) мод`ель, -и
модельер (модель`ер) модель`ер, -а
модельерша (модель`ерша) модель`ерша, -и, тв. -ей
модельно-конструкторский (мод`ельно-констр`укторский) мод`ельно-констр`укторский
модельно-макетный (мод`ельно-мак`етный) мод`ельно-мак`етный
модельный (мод`ельный) мод`ельный
модельщик (мод`ельщик) мод`ельщик, -а
модельщица (мод`ельщица) мод`ельщица, -ы, тв. -ей
модем (м`од`ем) м`од`ем, -а
модемный (м`од`емный) м`од`емный
модем-факс (м`од`ем-ф`акс) м`од`ем-ф`акс, -а
модерато (модер`ато) модер`ато, неизм. и нескл., с.
модератор (модер`атор) модер`атор, -а
модерированный (модер`ированный) модер`ированный; кр. ф. -ан, -ана, прич.
модерировать (модер`ировать) модер`ировать, -рую, -рует
модерироваться (модер`ироваться) модер`ироваться, -руется
модерн (мод`ерн) мод`ерн, -а и неизм.
модернизатор (модерниз`атор) модерниз`атор, -а
модернизация (модерниз`ация) модерниз`ация, -и
модернизирование (модерниз`ирование) модерниз`ирование, -я
модернизированный (модерниз`ированный) модерниз`ированный; кр. ф. -ан, -ана
модернизировать (модерниз`ировать) модерниз`ировать, -рую, -рует
модернизироваться (модерниз`ироваться) модерниз`ироваться, -руюсь, -руется
модернизм (модерн`изм) модерн`изм, -а
модернизованный (модерниз`ованный) модерниз`ованный; кр. ф. -ан, -ана
модернизовать (модернизов`ать) модернизов`ать, -зу-ю, -з`ует
модернизоваться (модернизов`аться) модернизов`аться, -зу-юсь, -з`уется
модернист (модерн`ист) модерн`ист, -а
модернистка (модерн`истка) модерн`истка, -и, р. мн. -ток
модернистский (модерн`истский) модерн`истский
модерновый (мод`ерн`овый) мод`ерн`овый
модерный (мод`ерный) мод`ерный
модерняга (модерн`яга) модерн`яга, -и, ж. (о вещи, строении), м. и ж. (о человеке)
моджахедский (моджах`едский) моджах`едский
моджахеды (моджах`еды) моджах`еды, -ов, ед. -х`ед, -а
модий (м`одий) м`одий, -я
модильон (модиль`он) модиль`он, -а
модистка (мод`истка) мод`истка, -и, р. мн. -ток
модисточка (мод`источка) мод`источка, -и, р. мн. -чек
модификатор (модифик`атор) модифик`атор, -а
модификационный (модификаци`онный) модификаци`онный
модификация (модифик`ация) модифик`ация, -и
модифицирование (модифиц`ирование) модифиц`ирование, -я
модифицированный (модифиц`ированный) модифиц`ированный; кр. ф. -ан, -ана
модифицировать (модифиц`ировать) модифиц`ировать, -рую, -рует
модифицироваться (модифиц`ироваться) модифиц`ироваться, -руется
модник (м`одник) м`одник, -а
модница (м`одница) м`одница, -ы, тв. -ей
модничанье (м`одничанье) м`одничанье, -я
модничать (м`одничать) м`одничать, -аю, -ает
модно (м`одно) м`одно од`етый
модность (м`одность) м`одность, -и
модный (м`одный) м`одный; кр. ф. м`оден, м`одн`а, м`одно
моднющий (модн`ющий) модн`ющий
модулирование (модул`ирование) модул`ирование, -я
модулированный (модул`ированный) модул`ированный; кр. ф. -ан, -ана
модулировать (модул`ировать) модул`ировать, -рую, -рует
модулироваться (модул`ироваться) модул`ироваться, -руется
модуль (м`одуль) м`одуль, -я
модуль-контейнер (м`одуль-конт`ейнер) м`одуль-конт`ейнер, -а
модульность (м`одульность) м`одульность, -и
модульный (м`одульный) м`одульный
модуль-поток (м`одуль-пот`ок) м`одуль-пот`ок, -а
модулярный (модул`ярный) модул`ярный
модулятор (модул`ятор) модул`ятор, -а
модулятор-демодулятор (модул`ятор-демодул`ятор) модул`ятор-демодул`ятор, модул`ятора-демодул`ятора
модуляторный (модул`яторный) модул`яторный
модуляционный (модуляци`онный) модуляци`онный
модуляция (модул`яция) модул`яция, -и
модус (м`одус) м`одус, -а
модус вивенди (м`одус вив`енди) м`одус вив`енди, нескл., м.
модус операнди (м`одус опер`анди) м`одус опер`анди, нескл., м.
моевка (м`оевка) м`оевка, -и, р. мн. -вок (птица)
моечно-сушильный (м`оечно-суш`ильный) м`оечно-суш`ильный
моечный (м`оечный) м`оечный
можаец (мож`аец) мож`аец, -`айца, тв. -`айцем
можайский (мож`айский) мож`айский (от Мож`айск)
можайцы (мож`айцы) мож`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
можаху (мож`аху) мож`аху: `еле мож`аху
можжевелина (можжев`елина) можжев`елина, -ы
можжевеловка (можжев`еловка) можжев`еловка, -и и можжевёловка, -и
можжевеловый (можжев`еловый) можжев`еловый и можжевёловый
можжевельник (можжев`ельник) можжев`ельник, -а
можно (м`ожно) м`ожно
мозазавр (мозаз`авр) мозаз`авр, -а
мозаика (моз`аика) моз`аика, -и
мозаист (моза`ист) моза`ист, -а
мозаицизм (мозаиц`изм) мозаиц`изм, -а (в генетике)
мозаический (моза`ический) моза`ический
мозаичист (мозаич`ист) мозаич`ист, -а
мозаичник (моза`ичник) моза`ичник, -а
мозаично-шлифовальный (моз`аично-шлифов`альный) моз`аично-шлифов`альный
мозаичность (моза`ичность) моза`ичность, -и
мозаичный (моза`ичный) моза`ичный; кр. ф. -чен, -чна
мозамбикец (мозамб`икец) мозамб`икец, -кца, тв. -кцем
мозамбикский (мозамб`икский) мозамб`икский (от Мозамб`ик)
мозамбикцы (мозамб`икцы) мозамб`икцы, -ев, ед. -кец, -кца, тв. -кцем
мозг (мозг) мозг, -а, предл. в м`озге и в мозг`у, мн. -`и, -`ов
мозглый (м`озглый) м`озглый
мозгля (мозгл`я) мозгл`я, -`и, р. мн. -`ей
мозглявый (мозгл`явый) мозгл`явый
мозгляк (мозгл`як) мозгл`як, -`а
мозговать (мозгов`ать) мозгов`ать, -г`ую, -г`ует
мозговик (мозгов`ик) мозгов`ик, -`а
мозговитый (мозгов`итый) мозгов`итый
мозговой (мозгов`ой) мозгов`ой
моздокский (мозд`окский) мозд`окский (от Мозд`ок)
моздокчане (моздокч`ане) моздокч`ане, -`ан, ед. -`анин, -а
мозелец (м`озелец) м`озелец, -льца, тв. -льцем
мозель (м`озель) м`озель, -я (вино)
мозельский (м`озельский) м`озельский (от М`озель)
мозельцы (м`озельцы) м`озельцы, -ев, ед. -лец, -льца, тв. -льцем
мозжечковый (мозжечк`овый) мозжечк`овый
мозжечок (мозжеч`ок) мозжеч`ок, -чк`а
мозжить (мозж`ить) мозж`ить, -ж`у, -ж`ит
мозоленогие (мозолен`огие) мозолен`огие, -их
мозолистость (моз`олистость) моз`олистость, -и
мозолистый (моз`олистый) моз`олистый
мозолить (моз`олить) моз`олить, -лю, -лит
мозолиться (моз`олиться) моз`олиться, -люсь, -лится
мозолища (моз`олища) моз`олища, -и, тв. -ей
мозоль (моз`оль) моз`оль, -и
мозольный (моз`ольный) моз`ольный
мозолящий(ся) (моз`олящий(ся)) моз`олящий(ся)
Моисеев (Моис`еев) Моис`еев, -а, -о (от Моис`ей): зак`он Моис`еев, Моис`еевы з`аповеди, Моис`еевы скриж`али
Моисей (Моис`ей) Моис`ей, -я (библ.)
мой (мой) мой, моег`о, мо`я, мо`ей, моё, моег`о, мн. мо`и, мо`их
мойва (м`ойва) м`ойва, -ы
Мойдодыр (Мойдод`ыр) Мойдод`ыр, -а (сказочный персонаж; об умывальнике)
мойка (м`ойка) м`ойка, -и, р. мн. м`оек
Мойка (М`ойка) М`ойка, -и (река)
мойры (м`ойры) м`ойры, мойр, ед. м`ойра, -ы
мойщик (м`ойщик) м`ойщик, -а
мойщица (м`ойщица) м`ойщица, -ы, тв. -ей
мокасиновый (мокас`иновый) мокас`иновый
мокасины (мокас`ины) мокас`ины, -`ин, ед. -с`ин, -а
мокко (м`окко) м`окко, неизм. и нескл., м. и с.
мокнувший (м`окнувший) м`окнувший
мокнуть (м`окнуть) м`окнуть, -ну, -нет; прош. мок и м`окнул, м`окла
мокренек (мокр`енек) мокр`енек, -нька
мокренький (м`окренький) м`окренький
мокрёхонький (мокрёхонький) мокрёхонький; кр. ф. -нек, -нька
мокрец (мокр`ец) мокр`ец, -`а, тв. -`ом
мокрёшенький (мокрёшенький) мокрёшенький; кр. ф. -нек, -нька
мокрица (мокр`ица) мокр`ица, -ы, тв. -ей
мокричник (мокр`ичник) мокр`ичник, -а
мокроватый (мокров`атый) мокров`атый
мокропогодица (мокропог`одица) мокропог`одица, -ы, тв. -ей
мокропогодье (мокропог`одье) мокропог`одье, -я
мокросолёный (мокросолёный) мокросолёный
мокроступы (мокрост`упы) мокрост`упы, -ов
мокрота (мокр`ота) мокр`ота, -ы (слизистые выделения)
мокрота (мокрот`а) мокрот`а, -`ы (сырость)
мокротища (мокрот`ища) мокрот`ища, -и, тв. -ей
мокротный (мокр`отный) мокр`отный
мокрохвостка (мокрохв`остка) мокрохв`остка, -и, р. мн. -ток
мокруха (мокр`уха) мокр`уха, -и
мокрушник (мокр`ушник) мокр`ушник, -а
мокрущий (мокр`ущий) мокр`ущий и мокр`ющий
мокрый (м`окрый) м`окрый; кр. ф. мокр, мокр`а, м`окро, м`окр`ы
мокрющий (мокр`ющий) мокр`ющий и мокр`ущий
мокрядь (м`окрядь) м`окрядь, -и
мокша (м`окша) м`окша, -и, тв. -ей
мокшане (мокш`ане) мокш`ане, -`ан, ед. -`анин, -а
мокшанка (мокш`анка) мокш`анка, -и, р. мн. -нок
мокшанский (мокш`анский) мокш`анский
мол (мол) мол 1, -а, предл. на мол`у, мн. -ы, -ов
мол (мол) мол 2, частица
моласса (мол`асса) мол`асса, -ы
молва (молв`а) молв`а, -`ы
молвить (м`олвить) м`олвить, м`олвлю, м`олвит
молвиться (м`олвиться) м`олвиться, м`олвится
молвленный (м`олвленный) м`олвленный; кр. ф. -ен, -ена
молвь (молвь) молвь, -и
молдаване (молдав`ане) молдав`ане, -`ан, ед. -`анин, -а
молдаванка (молдав`анка) молдав`анка, -и, р. мн. -нок
молдаванский (молдав`анский) молдав`анский (к молдав`ане и Молд`авия)
молдавский (молд`авский) молд`авский (к Молд`авия)
молдавско-российский (молд`авско-росс`ийский) молд`авско-росс`ийский
молдавско-румынский (молд`авско-рум`ынский) молд`авско-рум`ынский
молдовеняска (молдовен`яска) молдовен`яска, -и
молебен (мол`ебен) мол`ебен, -бна
молебный (мол`ебный) мол`ебный
молебствие (мол`ебствие) мол`ебствие, -я
молебствовать (мол`ебствовать) мол`ебствовать, -твую, -твует
молевой (молев`ой) молев`ой (к моль 2)
молевщик (молевщ`ик) молевщ`ик, -`а
молевый (м`олевый) м`олевый (к моль 1)
молекула (мол`екула) мол`екула, -ы
молекулярно-биологический (молекул`ярно-биолог`ический) молекул`ярно-биолог`ический
молекулярно-генетический (молекул`ярно-генет`ический) молекул`ярно-генет`ический
молекулярно-дисперсный (молекул`ярно-дисп`ерсный) молекул`ярно-дисп`ерсный
молекулярно-массовый (молекул`ярно-м`ассовый) молекул`ярно-м`ассовый
молекулярно-тепловой (молекул`ярно-теплов`ой) молекул`ярно-теплов`ой
молекулярный (молекул`ярный) молекул`ярный
молельный (мол`ельный) мол`ельный
молельня (мол`ельня) мол`ельня, -и, р. мн. -лен
молельщик (мол`ельщик) мол`ельщик, -а
молельщица (мол`ельщица) мол`ельщица, -ы, тв. -ей
моление (мол`ение) мол`ение, -я
моленная (мол`енная) мол`енная, -ой
моленный (м`оленный) м`оленный; кр. ф. -ен, -ена и молённый; кр. ф. -ён, -ен`а, прич.
моленный (мол`енный) мол`енный, прил. (от мол`ение)
моленый (м`оленый) м`оленый и молёный, прил.
молескин (молеск`ин) молеск`ин, -а
молескиновый (молеск`иновый) молеск`иновый
молибдат (молибд`ат) молибд`ат, -а
молибден (молибд`ен) молибд`ен, -а
молибденирование (молибден`ирование) молибден`ирование, -я
молибденированный (молибден`ированный) молибден`ированный; кр. ф. -ан, -ана
молибденировать (молибден`ировать) молибден`ировать, -рую, -рует
молибденироваться (молибден`ироваться) молибден`ироваться, -руется
молибденит (молибден`ит) молибден`ит, -а
молибденовый (молибд`еновый) молибд`еновый
молиния (мол`иния) мол`иния, -и (растение)
молитва (мол`итва) мол`итва, -ы
молитвенник (мол`итвенник) мол`итвенник, -а
молитвенница (мол`итвенница) мол`итвенница, -ы, тв. -ей
молитвенный (мол`итвенный) мол`итвенный
молитвослов (молитвосл`ов) молитвосл`ов, -а
молитвословие (молитвосл`овие) молитвосл`овие, -я
молитвословить (молитвосл`овить) молитвосл`овить, -`овлю, -`овит
молить (мол`ить) мол`ить, мол`ю, м`олит
молиться (мол`иться) мол`иться, мол`юсь, м`олится
молкнувший (м`олкнувший) м`олкнувший
молкнуть (м`олкнуть) м`олкнуть, -ну, -нет; прош. м`олкнул и молк, м`олкла
моллирование (молл`ирование) молл`ирование, -я
моллированный (молл`ированный) молл`ированный; кр. ф. -ан, -ана
моллировать (молл`ировать) молл`ировать, -рую, -рует
моллироваться (молл`ироваться) молл`ироваться, -руется
моллюск (молл`юск) молл`юск, -а
моллюсковый (молл`юсковый) молл`юсковый
молниевидный (молниев`идный) молниев`идный; кр. ф. -ден, -дна
молниевый (м`олниевый) м`олниевый
молниезащита (молниезащ`ита) молниезащ`ита, -ы
молниеносность (молниен`осность) молниен`осность, -и
молниеносный (молниен`осный) молниен`осный; кр. ф. -сен, -сна
молниеотвод (молниеотв`од) молниеотв`од, -а
молниеподобный (молниепод`обный) молниепод`обный; кр. ф. -бен, -бна
молнийка (м`олнийка) м`олнийка, -и, р. мн. -иек
молнийный (м`олнийный) м`олнийный
молнированный (молн`ированный) молн`ированный; кр. ф. -ан, -ана
молнировать (молн`ировать) молн`ировать, -рую, -рует
молния (м`олния) м`олния, -и
молодайка (молод`айка) молод`айка, -и, р. мн. -`аек
молодёжный (молодёжный) молодёжный
молодёжь (молодёжь) молодёжь, -и
молоденек (молод`енек) молод`енек, -нька
молоденький (мол`оденький) мол`оденький
молодеть (молод`еть) молод`еть, -`ею, -`еет
молодец (м`олодец) м`олодец, -дца, тв. -дцем, р. мн. -дцев (нар.-поэт.)
молодец (молод`ец) молод`ец, -дц`а, тв. -дц`ом, р. мн. -дц`ов
молодецки (молод`ецки) молод`ецки
молодецкий (молод`ецкий) молод`ецкий
молодец молодцом (молод`ец молодц`ом) молод`ец молодц`ом
молодечество (молод`ечество) молод`ечество, -а
молодечненец (молод`ечненец) молод`ечненец, -ненца, тв. -ненцем
молодечненский (молод`ечненский) молод`ечненский (от Молод`ечно)
молодечненцы (молод`ечненцы) молод`ечненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
молодило (молод`ило) молод`ило, -а
молодить (молод`ить) молод`ить, -ож`у, -од`ит
молодиться (молод`иться) молод`иться, -ож`усь, -од`ится
молодица (молод`ица) молод`ица, -ы, тв. -ей
молодка (мол`одка) мол`одка, -и, р. мн. -док
молодняк (молодн`як) молодн`як, -`а
молоднячок (молодняч`ок) молодняч`ок, -чк`а
молодогвардеец (молодогвард`еец) молодогвард`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
молодогвардейский (молодогвард`ейский) молодогвард`ейский (от "Молод`ая гв`ардия")
молодожён (молодожён) молодожён, -а
молодожёны (молодожёны) молодожёны, -ов (супру- жеская пара)
молодо-зелено (м`олодо-з`елено) м`олодо-з`елено
молодой (молод`ой) молод`ой; кр. ф. м`олод, молод`а, м`олодо
молодость (м`олодость) м`олодость, -и
молодуха (молод`уха) молод`уха, -и
молодушка (мол`одушка) мол`одушка, -и, р. мн. -шек ость
молодцеватость (молодцев`атость) молодцев`атость, -и
молодцеватый (молодцев`атый) молодцев`атый
молодчага (молодч`ага) молодч`ага, -и, м. и ж.
молодчик (мол`одчик) мол`одчик, -а
молодчина (молодч`ина) молодч`ина, -ы, м. и ж.
молодчинища (молодч`инища) молодч`инища, -и, тв. -ей и молодч`инище, -а и -и, мн. -и, -ищ, м. и ж.
молодший (мол`одший) мол`одший
молодые (молод`ые) молод`ые, -`ых
молодь (м`олодь) м`олодь, -и
моложавость (молож`авость) молож`авость, -и
моложавый (молож`авый) молож`авый
моложе (мол`оже) мол`оже, сравн. ст.
молозиво (мол`озиво) мол`озиво, -а
молока (мол`ока) мол`ока, -и и мол`оки, -`ок
молокан (молок`ан) молок`ан, -а (растение)
молокане (молок`ане) молок`ане, -`ан, ед. -`анин, -а (секта)
молоканка (молок`анка) молок`анка, -и р. мн. -нок
молоканский (молок`анский) молок`анский
молоко (молок`о) молок`о, -`а
молоковоз (молоков`оз) молоков`оз, -а
молоковозка (молоков`озка) молоков`озка, -и, р. мн. -зок
молокогонный (молоког`онный) молоког`онный
молокозавод (молокозав`од) молокозав`од, -а
молокомер (молоком`ер) молоком`ер, -а
молокоочиститель (молокоочист`итель) молокоочист`итель, -я
молокоперерабатывающий (молокоперераб`атывающий) молокоперераб`атывающий
молокопоставки (молокопост`авки) молокопост`авки, -вок
молокоприёмный (молокоприёмный) молокоприёмный
молокопровод (молокопров`од) молокопров`од, -а
молокопродукты (молокопрод`укты) молокопрод`укты, -ов, ед. -д`укт, -а
молокопроизводство (молокопроизв`одство) молокопроизв`одство, -а
молокосос (молокос`ос) молокос`ос, -а
молот (м`олот) м`олот, -а
молотилка (молот`илка) молот`илка, -и, р. мн. -лок
молотило (молот`ило) молот`ило, -а
молотильный (молот`ильный) молот`ильный
молотильня (молот`ильня) молот`ильня, -и, р. мн. -лен
молотильщик (молот`ильщик) молот`ильщик, -а
молотильщица (молот`ильщица) молот`ильщица, -ы, тв. -ей
молотить (молот`ить) молот`ить, -оч`у, -`отит
молотиться (молот`иться) молот`иться, -оч`усь, -`отится
молотковый (молотк`овый) молотк`овый
молотобоец (молотоб`оец) молотоб`оец, -`ойца, тв. -`ойцем, р. мн. -`ойцев
молотовище (молотов`ище) молотов`ище, -а
молотовой (молотов`ой) молотов`ой
молотоглав (молотогл`ав) молотогл`ав, -а
молоток (молот`ок) молот`ок, -тк`а
молотообразный (молотообр`азный) молотообр`азный; кр. ф. -зен, -зна
молоточек (молот`очек) молот`очек, -чка
молоточный (молот`очный) молот`очный
молот-рыба (м`олот-р`ыба) м`олот-р`ыба, -ы
молотый (м`олотый) м`олотый
молоть (мол`оть) мол`оть, мел`ю, м`елет, м`елют
молотьба (молотьб`а) молотьб`а, -`ы
молоться (мол`оться) мол`оться, м`елется, м`елются
молотянка (молот`янка) молот`янка, -и, р. мн. -нок
молотящий(ся) (молот`ящий(ся)) молот`ящий(ся)
Молох (Мол`ох) Мол`ох, -а (библ.; неотвратимая сила, требующая множества человеческих жертв)
молох (мол`ох) мол`ох, -а (ящерица)
молочай (молоч`ай) молоч`ай, -я
молочайник (молоч`айник) молоч`айник, -а
молочайный (молоч`айный) молоч`айный
молочение (молоч`ение) молоч`ение, -я
молоченный (мол`оченный) мол`оченный; кр. ф. -ен, -ена, прич.
молоченый (мол`оченый) мол`оченый, прил.
молочишко (молоч`ишко) молоч`ишко, -а
молочко (молочк`о) молочк`о, -`а
молочник (мол`очник) мол`очник, -а
молочница (мол`очница) мол`очница, -ы, тв. -ей
молочно-белый (мол`очно-б`елый) мол`очно-б`елый
молочно-восковой (мол`очно-восков`ой) мол`очно-восков`ой
молочно-голубой (мол`очно-голуб`ой) мол`очно-голуб`ой
молочно-животноводчес-кий (мол`очно-животнов`одчес-кий) мол`очно-животнов`одчес-кий
молочнокислый (молочнок`ислый) молочнок`ислый
молочно-консервный (мол`очно-конс`ервный) мол`очно-конс`ервный
молочно-мясной (мол`очно-мясн`ой) мол`очно-мясн`ой
молочно-промышленный (мол`очно-пром`ышленный) мол`очно-пром`ышленный
молочно-раздаточный (мол`очно-разд`аточный) мол`очно-разд`аточный
молочность (мол`очность) мол`очность, -и
молочно-товарный (мол`очно-тов`арный) мол`очно-тов`арный
молочно-хозяйственный (мол`очно-хоз`яйственный) мол`очно-хоз`яйственный
молочный (мол`очный) мол`очный
молча (м`олча) м`олча, нареч.
молчаливость (молчал`ивость) молчал`ивость, -и
молчаливый (молчал`ивый) молчал`ивый
Молчалин (Молч`алин) Молч`алин, -а
молчалинский (молч`алинский) молч`алинский (от Молч`алин)
молчалинство (молч`алинство) молч`алинство, -а
молчальник (молч`альник) молч`альник, -а
молчальница (молч`альница) молч`альница, -ы, тв. -ей
молчание (молч`ание) молч`ание, -я
молчанка (молч`анка) молч`анка, -и
молчать (молч`ать) молч`ать, -ч`у, -ч`ит
молчаться (молч`аться) молч`аться, -ч`ится
молчком (молчк`ом) молчк`ом, нареч.
молчок (молч`ок) молч`ок, в знач. сказ.
молчун (молч`ун) молч`ун, -`а
молчунья (молч`унья) молч`унья, -и, р. мн. -ний
моль (моль) моль 1, -и (насекомое)
моль (моль) моль 2, -я, м. и -и, ж. (сплавной лес)
моль (моль) моль 3, -я (единица количества вещества)
мольба (мольб`а) мольб`а, -`ы
мольберт (мольб`ерт) мольб`ерт, -а
мольбертный (мольб`ертный) мольб`ертный
мольбище (м`ольбище) м`ольбище, -а
мольва (м`ольва) м`ольва, -ы
мольериана (мольери`ана) мольери`ана, -ы
мольеровский (моль`еровский) моль`еровский (от Моль`ер)
моль-кельвин (моль-к`ельвин) моль-к`ельвин, -а, р. мн. -ов, счетн. ф. -вин
мольный (м`ольный) м`ольный (к моль 2 и моль 3)
молью (м`олью) м`олью, нареч. (разрозненно)
молярность (мол`ярность) мол`ярность, -и
молярный (мол`ярный) мол`ярный (к моль 3)
молящий(ся) (мол`ящий(ся)) мол`ящий(ся)
Мом (Мом) Мом, -а (мифол.)
момент (мом`ент) мом`ент, -а
моменталист (моментал`ист) моментал`ист, -а
моментальность (момент`альность) момент`альность, -и
моментальный (момент`альный) момент`альный; кр. ф. -лен, -льна
моментный (мом`ентный) мом`ентный
момме (м`омме) м`омме, нескл., с. (единица массы)
момот (мом`от) мом`от, -а
Мона Лиза (М`она Л`иза) М`она Л`иза, М`оны Л`изы
монада (мон`ада) мон`ада, -ы (филос.)
монадология (монадол`огия) монадол`огия, -и
монакский (мон`акский) мон`акский (от Мон`ако)
монакцы (мон`акцы) мон`акцы, -ев, ед. -кец, -кца, тв. -кцем
монандрия (мон`андрия) мон`андрия, -и
монарх (мон`арх) мон`арх, -а
монархизм (монарх`изм) монарх`изм, -а
монархиня (мон`архиня) мон`архиня, -и, р. мн. -инь
монархист (монарх`ист) монарх`ист, -а
монархистка (монарх`истка) монарх`истка, -и, р. мн. -ток
монархистский (монарх`истский) монарх`истский
монархический (монарх`ический) монарх`ический
монархия (мон`архия) мон`архия, -и
монархомахи (монархом`ахи) монархом`ахи, -ов, ед. -м`ах, -а (лит.)
монархофашизм (монархофаш`изм) монархофаш`изм, -а
монархофашист (монархофаш`ист) монархофаш`ист, -а
монархофашистский (монархофаш`истский) монархофаш`истский
монарший (мон`арший) мон`арший, -ая, -ее, мн. -ие
монастырёк (монастырёк) монастырёк, -рьк`а
монастырка (монаст`ырка) монаст`ырка, -и, р. мн. -рок
монастырский (монаст`ырский) монаст`ырский
монастырь (монаст`ырь) монаст`ырь, -`я
монах (мон`ах) мон`ах, -а
монахиня (мон`ахиня) мон`ахиня, -и, р. мн. -инь
монацит (монац`ит) монац`ит, -а (минерал)
монашек (мон`ашек) мон`ашек, -шка
монашенка (мон`ашенка) мон`ашенка, -и, р. мн. -нок
монашеский (мон`ашеский) мон`ашеский
монашество (мон`ашество) мон`ашество, -а
монашествовать (мон`ашествовать) мон`ашествовать, -твую, -твует
монаший (мон`аший) мон`аший, -ья, -ье
монашка (мон`ашка) мон`ашка, -и, р. мн. -шек
Монблан (Монбл`ан) Монбл`ан, -а (геогр.) и монбл`ан, -а (о нагромождении чего-н.)
монго (монг`о) монг`о, нескл., мн., ед. м. и ж. (народ)
монголист (монгол`ист) монгол`ист, -а
монголистика (монгол`истика) монгол`истика, -и
монголка (монг`олка) монг`олка, -и, р. мн. -лок
монголовед (монголов`ед) монголов`ед, -а
монголоведение (монголов`едение) монголов`едение, -я
монголовидный (монголов`идный) монголов`идный; кр. ф. -ден, -дна
монголоидный (монгол`оидный) монгол`оидный
монголоиды (монгол`оиды) монгол`оиды, -ов, ед. -`оид, -а
монголо-татарский (монг`оло-тат`арский) монг`оло-тат`арский
монголо-татары (монг`оло-тат`ары) монг`оло-тат`ары, -тат`ар
монголотерий (монголот`ерий) монголот`ерий, -я
монголы (монг`олы) монг`олы, -ов, ед. -г`ол, -а
монгольский (монг`ольский) монг`ольский (к монг`олы и Монг`олия)
монгольфьер (монгольфь`ер) монгольфь`ер, -а
мондиализм (мондиал`изм) мондиал`изм, -а
мондиалист (мондиал`ист) мондиал`ист, -а
мондиалистский (мондиал`истский) мондиал`истский
монегаски (монег`аски) монег`аски, -ов, ед. -г`аск, -а (микроэтнос, коренные жители Монако)
монегасский (монег`асский) монег`асский
монера (мон`ера) мон`ера, -ы (биол.)
монета (мон`ета) мон`ета, -ы
монетаризм (монетар`изм) монетар`изм, -а
монетарист (монетар`ист) монетар`ист, -а
монетаристский (монетар`истский) монетар`истский
монетарный (монет`арный) монет`арный
монетка (мон`етка) мон`етка, -и, р. мн. -ток
монетница (мон`етница) мон`етница, -ы, тв. -ей
монетный (мон`етный) мон`етный
монеторазменник (монеторазм`енник) монеторазм`енник, -а
монеторазменный (монеторазм`енный) монеторазм`енный
монетчик (мон`етчик) мон`етчик, -а
монжус (монж`ус) монж`ус, -а
мониезиоз (мониези`оз) мониези`оз, -а
монизм (мон`изм) мон`изм, -а (филос.)
монилиоз (монили`оз) монили`оз, -а
монимаска (моним`аска) моним`аска, -и, р. мн. -сок
монист (мон`ист) мон`ист, -а (к мон`изм)
монистический (монист`ический) монист`ический
монистичный (монист`ичный) монист`ичный; кр. ф. -чен, -чна
монисто (мон`исто) мон`исто, -а
монитор (монит`ор) монит`ор, -а
мониторинг (монит`оринг) монит`оринг, -а
мониторинговый (монит`оринговый) монит`оринговый
мониторирование (монитор`ирование) монитор`ирование, -я
мониторировать (монитор`ировать) монитор`ировать, -`ирую, -`ирует
мониторироваться (монитор`ироваться) монитор`ироваться, -`ируется
мониторный (монит`орный) монит`орный
монмартрский (монм`артрский) монм`артрский (от Монм`артр)
монна (м`онна) м`онна, -ы (мадонна, госпожа)
моно (м`оно) м`оно, неизм.
моно (моно) моно... - первая часть сложных слов, пишется слитно
моноблок (монобл`ок) монобл`ок, -а
моноблочный (монобл`очный) монобл`очный
моновакцина (моновакц`ина) моновакц`ина, -ы
моноволокно (моноволокн`о) моноволокн`о, -`а
моногамический (моногам`ический) моногам`ический
моногамия (моног`амия) моног`амия, -и
моногамный (моног`амный) моног`амный; кр. ф. -мен, -мна
моногенеи (моноген`еи) моноген`еи, -`ей, ед. -н`ея, -и (зоол.)
моногенетический (моногенет`ический) моногенет`ический (зоол.)
моногенизм (моноген`изм) моноген`изм, -а
моногенный (моног`енный) моног`енный
моногидрат (моногидр`ат) моногидр`ат, -а
моногиния (моног`иния) моног`иния, -и
моногляциализм (моногляциал`изм) моногляциал`изм, -а
монограмма (моногр`амма) моногр`амма, -ы
монограммный (моногр`аммный) моногр`аммный
монографический (монограф`ический) монограф`ический
монография (моногр`афия) моногр`афия, -и
монодия (мон`одия) мон`одия, -и
монодрама (монодр`ама) монодр`ама, -ы
моноза (мон`оза) мон`оза, -ы
моноимпульсный (моно`импульсный) моно`импульсный
монокарпический (монокарп`ический) монокарп`ический
моноклиналь (моноклин`аль) моноклин`аль, -и
моноклинальный (моноклин`альный) моноклин`альный
моноклинный (монокл`инный) монокл`инный
монокль (мон`окль) мон`окль, -я
монокок (монок`ок) монок`ок, -а (авиа)
монокорм (монок`орм) монок`орм, -а
монокорунд (монокор`унд) монокор`унд, -а
монокристалл (монокрист`алл) монокрист`алл, -а
монокристаллический (монокристалл`ический) монокристалл`ический
монокультура (монокульт`ура) монокульт`ура, -ы
монокультурность (монокульт`урность) монокульт`урность, -и
монокультурный (монокульт`урный) монокульт`урный
монокуляр (монокул`яр) монокул`яр, -а
монокулярный (монокул`ярный) монокул`ярный
монолит (монол`ит) монол`ит, -а
монолитно-кирпичный (монол`итно-кирп`ичный) монол`итно-кирп`ичный
монолитность (монол`итность) монол`итность, -и
монолитный (монол`итный) монол`итный; кр. ф. -тен, -тна
монолог (монол`ог) монол`ог, -а
монологический (монолог`ический) монолог`ический
монологичность (монолог`ичность) монолог`ичность, -и
монологичный (монолог`ичный) монолог`ичный; кр. ф. -чен, -чна
монолыжа (монол`ыжа) монол`ыжа, -и, тв. -ей
моном (мон`ом) мон`ом, -а
мономан (моном`ан) моном`ан, -а
мономания (моном`ания) моном`ания, -и
мономанка (моном`анка) моном`анка, -и, р. мн. -нок
Мономах (Моном`ах) Моном`ах, -а: Влад`имир Моном`ах, ш`апка Моном`аха
Мономашичи (Моном`ашичи) Моном`ашичи, -ей (кня-жеский род)
мономер (моном`ер) моном`ер, -а
монометаллизм (монометалл`изм) монометалл`изм, -а
монометаллический (монометалл`ический) монометалл`ический
мономолекулярный (мономолекул`ярный) мономолекул`ярный
мононациональный (мононацион`альный) мононацион`альный
мононить (монон`ить) монон`ить, -и
мононуклеоз (мононукле`оз) мононукле`оз, -а
мононуклеотиды (мононуклеот`иды) мононуклеот`иды, -ов, ед. -т`ид, -а
моноопера (моно`опера) моно`опера, -ы
моноплакофоры (моноплакоф`оры) моноплакоф`оры, -ов, ед. -ф`ор, -а
моноплан (монопл`ан) монопл`ан, -а
моноподий (моноп`одий) моноп`одий, -я
монополизация (монополиз`ация) монополиз`ация, -и
монополизированный (монополиз`ированный) монополиз`ированный; кр. ф. -ан, -ана
монополизировать (монополиз`ировать) монополиз`ировать, -рую, -рует
монополизироваться (монополиз`ироваться) монополиз`ироваться, -руется
монополизм (монопол`изм) монопол`изм, -а
монополист (монопол`ист) монопол`ист, -а
монополистический (монополист`ический) монополист`ический
монополистский (монопол`истский) монопол`истский
монополия (моноп`олия) моноп`олия, -и
монополь (моноп`оль) моноп`оль, -я
монополька (моноп`олька) моноп`олька, -и, р. мн. -лек
монопольность (моноп`ольность) моноп`ольность, -и
монопольный (моноп`ольный) моноп`ольный; кр. ф. -лен, -льна
монопосто (моноп`осто) моноп`осто, нескл., с.
монопрограмма (монопрогр`амма) монопрогр`амма, -ы
монопсония (монопс`ония) монопс`ония, -и
монорельс (монор`ельс) монор`ельс, -а
монорельсовый (монор`ельсовый) монор`ельсовый
монорим (монор`им) монор`им, -а
монорхизм (монорх`изм) монорх`изм, -а (биол.)
моносахариды (моносахар`иды) моносахар`иды, -ов, ед. -р`ид, -а
моносиллабизм (моносиллаб`изм) моносиллаб`изм, -а
моноскоп (моноск`оп) моноск`оп, -а
моносомия (монос`омия) монос`омия, -и
моноспектакль (моноспект`акль) моноспект`акль, -я
моноспора (моносп`ора) моносп`ора, -ы
моноспорангий (моноспор`ангий) моноспор`ангий, -я
моностих (моност`их) моност`их, -`а
монотеизм (моноте`изм) моноте`изм, -а
монотеист (моноте`ист) моноте`ист, -а
монотеистический (монотеист`ический) монотеист`ический
монотематизм (монотемат`изм) монотемат`изм, -а
монотематический (монотемат`ический) монотемат`ический
монотерпены (монотерп`ены) монотерп`ены, -ов, ед. -п`ен, -а
монотип (монот`ип) монот`ип, -а
монотипист (монотип`ист) монотип`ист, -а
монотипия (монот`ипия) монот`ипия, -и
монотипный (монот`ипный) монот`ипный
монотоварный (монотов`арный) монотов`арный
монотонический (монотон`ический) монотон`ический
монотония (монотон`ия) монотон`ия, -и
монотонность (монот`онность) монот`онность, -и
монотонный (монот`онный) монот`онный; кр. ф. -`онен, -`онна
монофаг (моноф`аг) моноф`аг, -а
монофагия (моноф`агия) моноф`агия, -и
монофелитский (монофел`итский) монофел`итский
монофелитство (монофел`итство) монофел`итство, -а
монофелиты (монофел`иты) монофел`иты, -ов, ед. -л`ит, -а
монофизитский (монофиз`итский) монофиз`итский
монофизитство (монофиз`итство) монофиз`итство, -а
монофизиты (монофиз`иты) монофиз`иты, -ов, ед. -з`ит, -а
монофилия (монофил`ия) монофил`ия, -и
монофильм (моноф`ильм) моноф`ильм, -а
монофонический (монофон`ический) монофон`ический
монофтонг (монофт`онг) монофт`онг, -а
монофтонгизация (монофтонгиз`ация) монофтонгиз`ация, -и
монофтонгизироваться (монофтонгиз`ироваться) монофтонгиз`ироваться, -руется
монофтонгический (монофтонг`ический) монофтонг`ический
монохазий (монох`азий) монох`азий, -я
монохорд (монох`орд) монох`орд, -а
монохорный (монох`орный) монох`орный
монохроматический (монохромат`ический) монохромат`ический
монохроматор (монохром`атор) монохром`атор, -а
монохромия (монохр`ом`ия) монохр`ом`ия, -и
монохромный (монохр`омный) монохр`омный
моноцентризм (моноцентр`изм) моноцентр`изм, -а
моноцентрический (моноцентр`ический) моноцентр`ический
моноцикл (моноц`икл) моноц`икл, -а
моноцитоз (моноцит`оз) моноцит`оз, -а
моноциты (моноц`иты) моноц`иты, -ов, ед. -ц`ит, -а (кровяные клетки)
моноэтнический (моноэтн`ический) моноэтн`ический
монпансье (монпансь`е) монпансь`е, нескл., с.
монпарнасский (монпарн`асский) монпарн`асский (от Монпарн`ас)
монреалец (монре`алец) монре`алец, -льца, тв. -льцем
монреальский (монре`альский) монре`альский (от Монре`аль)
монреальцы (монре`альцы) монре`альцы, -ев, ед. -лец, -льца, тв. -льцем
монсеньор (монсень`ор) монсень`ор, -а
монстера (м`онстера) м`онстера, -ы (растение)
монстр (монстр) монстр, -а
монструозность (монстру`озность) монстру`озность, -и
монструозный (монстру`озный) монстру`озный
монтаж (монт`аж) монт`аж, -`а, тв. -`ом
монтажёр (монтажёр) монтажёр, -а
монтажник (монт`ажник) монт`ажник, -а
монтажник-высотник (монт`ажник-выс`отник) монт`ажник-выс`отник, монт`ажника-выс`отника
монтажник-скалолаз (монт`ажник-скалол`аз) монт`ажник-скалол`аз, монт`ажника-скалол`аза
монтажница (монт`ажница) монт`ажница, -ы, тв. -ей
монтажно-испытательный (монт`ажно-испыт`ательный) монт`ажно-испыт`ательный
монтажный (монт`ажный) монт`ажный
монтанисты (монтан`исты) монтан`исты, -ов, ед. -`ист, -а
монтаньярский (монтань`ярский) монтань`ярский
монтаньяры (монтань`яры) монтань`яры, -ов, ед. -`яр, -а
монтбреция (монтбр`еция) монтбр`еция, -и
монтевидеец (монтевид`еец) монтевид`еец, -`ейца, тв. -`ейцем
монтевидейский (монтевид`ейский) монтевид`ейский (от Монтевид`ео)
монтевидейцы (монтевид`ейцы) монтевид`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
монтежю (монтеж`ю) монтеж`ю, нескл., с.
монте-карлоский (м`онте-к`арлоский) м`онте-к`арлоский (от М`онте-К`арло)
Монтекки (Монт`екки) Монт`екки, нескл., мн.: Монт`екки и Капул`етти
Монте-Кристо (М`онте-Кр`исто) М`онте-Кр`исто, нескл., м.: гр`аф М`онте-Кр`исто (лит. персонаж)
монтекристо (монтекр`исто) монтекр`исто, нескл., с. (пистолет, ружье)
монтёр (монтёр) монтёр, -а
монтёрить (монтёрить) монтёрить, -рю, -рит
монтёрский (монтёрский) монтёрский
монтирование (монт`ирование) монт`ирование, -я
монтированный (монт`ированный) монт`ированный; кр. ф. -ан, -ана
монтироваться (монт`ироваться) монт`ироваться, -руется
монтировка (монтир`овка) монтир`овка, -и, р. мн. -вок
монтировочный (монтир`овочный) монтир`овочный
монтировщик (монтир`овщик) монтир`овщик, -а
монтичеллит (монтичелл`ит) монтичелл`ит, -а
монтмориллонит (монтмориллон`ит) монтмориллон`ит, -а
монумент (монум`ент) монум`ент, -а
монументализация (монументализ`ация) монументализ`ация, -и
монументализм (монументал`изм) монументал`изм, -а
монументалист (монументал`ист) монументал`ист, -а
монументально-декоративный (монумент`ально-декорат`ивный) монумент`ально-декорат`ивный
монументальность (монумент`альность) монумент`альность, -и
монументальный (монумент`альный) монумент`альный; кр. ф. -лен, -льна
монументный (монум`ентный) монум`ентный
монументщик (монум`ентщик) монум`ентщик, -а
монурон (монур`он) монур`он, -а
монцонит (монцон`ит) монцон`ит, -а
мончегорец (мончег`орец) мончег`орец, -рца, тв. -рцем
мончегорский (мончег`орский) мончег`орский (от Мончег`орск)
мончегорцы (мончег`орцы) мончег`орцы, -ев, ед. -рец, -рца, тв. -рцем
Мончетундра (Мончет`ундра) Мончет`ундра, -ы (горный массив)
моонзундский (моонз`ундский) моонз`ундский (от Моонз`унд)
Моонзундский архипелаг (Моонз`ундский архипел`аг) Моонз`ундский архипел`аг
Моос (М`оос) М`оос, -а: шкал`а М`ооса
мопассановский (мопасс`ановский) мопасс`ановский (от Мопасс`ан)
мопед (моп`ед) моп`ед, -а
мопедный (моп`едный) моп`едный
мопс (мопс) мопс, -а
мопсик (м`опсик) м`опсик, -а
мор (мор) мор, -а
мора (м`ора) м`ора, -ы (в стихосложении)
мораване (морав`ане) морав`ане, -`ан, ед. -`анин, -а
мораванка (морав`анка) морав`анка, -и, р. мн. -нок
моравский (мор`авский) мор`авский (от Мор`ава и Мор`авия)
морализаторский (морализ`аторский) морализ`аторский
морализаторство (морализ`аторство) морализ`аторство, -а
морализация (морализ`ация) морализ`ация, -и
морализирование (морализ`ирование) морализ`ирование, -я
морализировать (морализ`ировать) морализ`ировать, -рую, -рует
морализм (морал`изм) морал`изм, -а
моралист (морал`ист) морал`ист, -а
моралистика (морал`истика) морал`истика, -и
моралистический (моралист`ический) моралист`ический
моралистка (морал`истка) морал`истка, -и, р. мн. -ток
моралите (моралит`е) моралит`е, нескл., с.
мораль (мор`аль) мор`аль, -и
морально-волевой (мор`ально-волев`ой) мор`ально-волев`ой
морально изношенный (мор`ально изн`ошенный) мор`ально изн`ошенный
морально-политический (мор`ально-полит`ический) мор`ально-полит`ический
морально-психологический (мор`ально-психолог`ический) мор`ально-психолог`ический
моральность (мор`альность) мор`альность, -и
морально устойчивый (мор`ально уст`ойчивый) мор`ально уст`ойчивый
морально-этический (мор`ально-эт`ический) мор`ально-эт`ический
моральный (мор`альный) мор`альный; кр. ф. -лен, -льна
мораторий (морат`орий) морат`орий, -я
морг (морг) морг 1, -а
морг (морг) морг 2, неизм. (к морг`ать)
морганатический (морганат`ический) морганат`ический
морганида (морган`ида) морган`ида, -ы (в генетике)
моргание (морг`ание) морг`ание, -я
морганизм (морган`изм) морган`изм, -а
морганист (морган`ист) морган`ист, -а
морганистский (морган`истский) морган`истский
морганит (морган`ит) морган`ит, -а (минерал)
моргать (морг`ать) морг`ать, -`аю, -`ает
морген (м`орген) м`орген, -а (земельная мера)
моргнуть (моргн`уть) моргн`уть, -н`у, -нёт
моргун (морг`ун) морг`ун, -`а
моргунья (морг`унья) морг`унья, -и, р. мн. -ний
морда (м`орда) м`орда, -ы
мордастый (морд`астый) морд`астый
мордасы (морд`асы) морд`асы, -ов
мордатый (морд`атый) морд`атый
мордаха (морд`аха) морд`аха, -и
мордашка (морд`ашка) морд`ашка, -и, р. мн. -шек
мордва (мордв`а) мордв`а, -`ы
мордвинка (мордв`инка) мордв`инка, -и, р. мн. -нок
мордвины (мордв`ины) мордв`ины, -ов, ед. -в`ин, -а
мордент (морд`ент) морд`ент, -а
мордобитие (мордоб`итие) мордоб`итие, -я
мордобой (мордоб`ой) мордоб`ой, -я
мордованный (морд`ованный) морд`ованный; кр. ф. -ан, -ана
мордовать (мордов`ать) мордов`ать, -д`ую, -д`ует
мордоваться (мордов`аться) мордов`аться, -д`уюсь, -д`уется
мордовец (морд`овец) морд`овец, -вца, тв. -вцем
мордовка (морд`овка) морд`овка, -и, р. мн. -вок
мордовник (морд`овник) морд`овник, -а (растение)
мордоворот (мордовор`от) мордовор`от, -а
мордовский (морд`овский) морд`овский (к мордв`а, мордв`ины, Морд`овия)
мордовцы (морд`овцы) морд`овцы, -ев, ед. -вец, -вца, тв. -вцем
мордочка (м`ордочка) м`ордочка, -и, р. мн. -чек
море (м`оре) м`оре, -я, мн. -`я, -`ей
Море (М`оре) М`оре, -я, употр. в названиях частей лунного ландшафта, напр.: М`оре Дожд`ей, М`оре Кр`изисов, М`оре Спок`ойствия
морель (мор`ель) мор`ель, -и
морена (мор`ена) мор`ена, -ы (геол.)
морение (мор`ение) мор`ение, -я
моренный (мор`енный) мор`енный (от мор`ена)
морённый (морённый) морённый; кр. ф. -ён, -ен`а, прич. (от мор`ить)
морёный (морёный) морёный, прил.
море-океан (м`оре-оке`ан) м`оре-оке`ан, м`оря-оке`ана
мореплавание (морепл`авание) морепл`авание, -я
мореплаватель (морепл`аватель) морепл`аватель, -я
мореплавательный (морепл`авательный) морепл`авательный
морепродукты (морепрод`укты) морепрод`укты, -ов, ед. -`укт, -а
морересурсы (моререс`урсы) моререс`урсы, -ов
мореска (мор`еска) мор`еска, -и, р. мн. -сок (муз., род балетного представления)
мореход (морех`од) морех`од, -а
мореходец (морех`одец) морех`одец, -дца, тв. -дцем, р. мн. -дцев
мореходка (морех`одка) морех`одка, -и, р. мн. -док
мореходность (морех`одность) морех`одность, -и
мореходный (морех`одный) морех`одный
мореходство (морех`одство) морех`одство, -а
морея (мор`ея) мор`ея, -и (растение)
морж (морж) морж, -`а, тв. -`ом
моржевание (моржев`ание) моржев`ание, -я
моржевать (моржев`ать) моржев`ать, -ж`ую, -ж`ует
моржеваться (моржев`аться) моржев`аться, -ж`уюсь, -ж`уется
моржиха (морж`иха) морж`иха, -и
моржовый (морж`овый) морж`овый
моржонок (морж`онок) морж`онок, -нка, мн. -ж`ата, -ж`ат
Морзе (М`орзе) М`орзе, нескл., м.: `азбука М`орзе, аппар`ат М`орзе, к`од М`орзе
морзист (морз`ист) морз`ист, -а
морзянка (морз`янка) морз`янка, -и
морилка (мор`илка) мор`илка, -и, р. мн. -лок
морильня (мор`ильня) мор`ильня, -и, р. мн. -лен
морильщик (мор`ильщик) мор`ильщик, -а
морина (мор`ина) мор`ина, -ы (травянистое растение)
моринда (мор`инда) мор`инда, -ы (кустарник)
мориновый (мор`иновый) мор`иновый
морион (мори`он) мори`он, -а
мориски (мор`иски) мор`иски, -ов, ед. -`иск, -а (этническая группа)
мористее (мор`истее) мор`истее, нареч.
мористый (мор`истый) мор`истый (мор.)
морить (мор`ить) мор`ить, мор`ю, мор`ит
мориться (мор`иться) мор`иться, мор`юсь, мор`ится
морковина (морк`овина) морк`овина, -ы
морковка (морк`овка) морк`овка, -и, р. мн. -вок
морковник (морк`овник) морк`овник, -а
морковный (морк`овный) морк`овный
морковь (морк`овь) морк`овь, -и
мормонка (морм`онка) морм`онка, -и, р. мн. -нок
мормонский (морм`онский) морм`онский
мормонство (морм`онство) морм`онство, -а
мормоны (морм`оны) морм`оны, -ов, ед. -м`он, -а
мормышка (морм`ышка) морм`ышка, -и, р. мн. -шек
моро (м`оро) м`оро, нескл., мн., ед. м. и ж. (группа народов)
моровой (моров`ой) моров`ой
мородунка (мород`унка) мород`унка, -и, р. мн. -нок
мороженица (мор`оженица) мор`оженица, -ы, тв. -ей (сосуд, прибор)
мороженный (мор`оженный) мор`оженный; кр. ф. -ен, -ена, прич.
мороженое (мор`оженое) мор`оженое, -ого
мороженщик (мор`оженщик) мор`оженщик, -а
мороженщица (мор`оженщица) мор`оженщица, -ы, тв. -ей
мороженый (мор`оженый) мор`оженый, прил.
мороз (мор`оз) мор`оз, -а; но: Д`ед Мор`оз
Мороз-воевода (Мор`оз-воев`ода) Мор`оз-воев`ода, Мор`оза-вое-в`оды (персонаж поэмы)
морозец (мор`озец) мор`озец, -зца и -зцу, тв. -зцем, р. мн. -зцев
морозилка (мороз`илка) мороз`илка, -и, р. мн. -лок
морозильник (мороз`ильник) мороз`ильник, -а
морозильный (мороз`ильный) мороз`ильный
морозить (мор`озить) мор`озить, -`ожу, -`озит
морозиться (мор`озиться) мор`озиться, -`ожусь, -`озится
морозище (мор`озище) мор`озище, -а, мн. -а и -и, -ищ, м.
Морозко (Мор`озко) Мор`озко, -а, м. (сказочный персонаж)
морозник (мор`озник) мор`озник, -а
морозно (мор`озно) мор`озно, в знач. сказ.
морозный (мор`озный) мор`озный
морозобоина (морозоб`оина) морозоб`оина, -ы
морозобойный (морозоб`ойный) морозоб`ойный
морозовский (мор`озовский) мор`озовский (от Мор`озов)
морозостойкий (морозост`ойкий) морозост`ойкий; кр. ф. -`оек, -`ойка
морозостойкость (морозост`ойкость) морозост`ойкость, -и
морозоупорность (морозоуп`орность) морозоуп`орность, -и
морозоупорный (морозоуп`орный) морозоуп`орный; кр. ф. -рен, -рна
морозоустойчивость (морозоуст`ойчивость) морозоуст`ойчивость, -и
морозоустойчивый (морозоуст`ойчивый) морозоуст`ойчивый
морозяка (мороз`яка) мороз`яка, -и, м.
морозящий(ся) (мор`озящий(ся)) мор`озящий(ся)
морок (м`орок) м`орок, -а (мрак; наваждение)
морока (мор`ока) мор`ока, -и (затяжное, хлопотное дело)
мороковать (мороков`ать) мороков`ать, -к`ую, -к`ует
моросить (морос`ить) морос`ить, -`ит
морось (м`орось) м`орось, -и
морочащий (мор`очащий) мор`очащий
мороченье (мор`оченье) мор`оченье, -я
морочить (мор`очить) мор`очить, -чу, -чит
морошка (мор`ошка) мор`ошка, -и
морошковый (мор`ошковый) мор`ошковый
морс (морс) морс, -а и -у
морской (морск`ой) морск`ой
морсовый (м`орсовый) м`орсовый
мортира (морт`ира) морт`ира, -ы
мортирный (морт`ирный) морт`ирный
мортук (морт`ук) морт`ук, -а
морула (м`орула) м`орула, -ы
морф (морф) морф, -а (лингв.)
морфа (м`орфа) м`орфа, -ы (биол., лингв.)
морфаллаксис (морфалл`аксис) морфалл`аксис, -а
Морфей (Морф`ей) Морф`ей, -я (мифол.; также: сон; в объ`ятиях Морф`ея)
морфема (морф`ема) морф`ема, -ы
морфематический (морфемат`ический) морфемат`ический
морфемика (морф`емика) морф`емика, -и
морфемный (морф`емный) морф`емный
морфий (м`орфий) м`орфий, -я
морфийный (м`орф`ийный) м`орф`ийный (от м`орфий)
морфин (морф`ин) морф`ин, -а
морфинизм (морфин`изм) морфин`изм, -а
морфинист (морфин`ист) морфин`ист, -а
морфинистка (морфин`истка) морфин`истка, -и, р. мн. -ток
морфинный (морф`инный) морф`инный (от морф`ин)
морфлот (морфл`от) морфл`от, -а
морфный (м`орфный) м`орфный
морфогенез (морфоген`ез) морфоген`ез, -а
морфогенетический (морфогенет`ический) морфогенет`ический
морфография (морфогр`афия) морфогр`афия, -и
морфоз (морф`оз) морф`оз, -а
морфоклиматический (морфоклимат`ический) морфоклимат`ический
морфолог (морф`олог) морф`олог, -а
морфологизация (морфологиз`ация) морфологиз`ация, -и
морфологизированный (морфологиз`ированный) морфологиз`ированный; кр. ф. -ан, -ана
морфологизироваться (морфологиз`ироваться) морфологиз`ироваться, -руется
морфологизованный (морфологиз`ованный) морфологиз`ованный; кр. ф. -ан, -ана
морфологизоваться (морфологизов`аться) морфологизов`аться, -з`уется
морфологический (морфолог`ический) морфолог`ический
морфология (морфол`огия) морфол`огия, -и
морфолого-синтаксический (морф`олого-синтакс`ический) морф`олого-синтакс`ический
морфометрия (морфом`етрия) морфом`етрия, -и
морфонема (морфон`ема) морфон`ема, -ы
морфонематический (морфонемат`ический) морфонемат`ический
морфонемный (морфон`емный) морфон`емный
морфонолог (морфон`олог) морфон`олог, -а
морфонологический (морфонолог`ический) морфонолог`ический
морфонология (морфонол`огия) морфонол`огия, -и
морфоскульптура (морфоскульпт`ура) морфоскульпт`ура, -ы
морфоскульптурный (морфоскульпт`урный) морфоскульпт`урный
морфоструктура (морфострукт`ура) морфострукт`ура, -ы
морфоструктурный (морфострукт`урный) морфострукт`урный
морфотектура (морфотект`ура) морфотект`ура, -ы
морфотропия (морфотроп`ия) морфотроп`ия, -и
морфофизиологический (морфофизиолог`ический) морфофизиолог`ический
морфофункциональный (морфофункцион`альный) морфофункцион`альный
морцо (морц`о) морц`о, -`а, р. мн. мор`ец
моршанец (морш`анец) морш`анец, -нца, тв. -нцем
моршанский (морш`анский) морш`анский (от Морш`анск)
моршанцы (морш`анцы) морш`анцы, -ев, ед. -нец, -нца, тв. -нцем
морщащий(ся) (м`орщащий(ся)) м`орщащий(ся) (от м`орщить(ся)
морщащий(ся) (морщ`ащий(ся)) морщ`ащий(ся) (от морщ`ить(ся)
морщина (морщ`ина) морщ`ина, -ы
морщинистость (морщ`инистость) морщ`инистость, -и
морщинистый (морщ`инистый) морщ`инистый
морщинить (морщ`инить) морщ`инить, -ню, -нит
морщиниться (морщ`иниться) морщ`иниться, -нится
морщинка (морщ`инка) морщ`инка, -и, р. мн. -нок
морщинящий(ся) (морщ`инящий(ся)) морщ`инящий(ся)
морщить (м`орщить) м`орщить, -щу, -щит (о лице)
морщить (морщ`ить) морщ`ить, -`ит (об одежде)
морщиться (м`орщиться) м`орщиться, -щусь, -щится (о лице)
морщиться (морщ`иться) морщ`иться, -`ится (об одежде)
морюшко (м`орюшко) м`орюшко, -а
моряк (мор`як) мор`як, -`а
моряна (мор`яна) мор`яна, -ы
морянка (мор`янка) мор`янка, -и, р. мн. -нок
моряцкий (мор`яцкий) мор`яцкий
морячка (мор`ячка) мор`ячка, -и, р. мн. -чек
морячок (моряч`ок) моряч`ок, -чк`а
Мосбизнесбанк (Мосбизнесб`анк) Мосбизнесб`анк, -а
Мосгорсправка (Мосгорспр`авка) Мосгорспр`авка, -и
москаль (моск`аль) моск`аль, -`я
москатель (москат`ель) москат`ель, -и
москательный (москат`ельный) москат`ельный
москательщик (москат`ельщик) москат`ельщик, -а
Москва-река (Москв`а-рек`а) Москв`а-рек`а, Москв`ы-рек`и и Москв`а-реки
Москва-Товарная (Москв`а-Тов`арная) Москв`а-Тов`арная, Москв`ы-Тов`арной (станция)
москвитяне (москвит`яне) москвит`яне, -`ян, ед. -`янин, -а
москвитянка (москвит`янка) москвит`янка, -и, р. мн. -нок
москвичи (москвич`и) москвич`и, -`ей, ед. -в`ич, -`а
москвичка (москв`ичка) москв`ичка, -и, р. мн. -чек
москвичок (москвич`ок) москвич`ок, -чк`а (автомо-биль)
москвовед (москвов`ед) москвов`ед, -а
москвоведение (москвов`едение) москвов`едение, -я
москворецкий (москвор`ецкий) москвор`ецкий (от Москв`а-рек`а)
москит (моск`ит) моск`ит, -а
москитный (моск`итный) моск`итный
московиты (москов`иты) москов`иты, -ов, ед. -`ит, -а (ист.)
Московия (Моск`овия) Моск`овия, -и (ист.)
московка (моск`овка) моск`овка, -и, р. мн. -вок (синица)
Московская академия хореографии (Моск`овская акад`емия хореогр`афии) Моск`овская акад`емия хореогр`афии
Московская городская дума (Моск`овская городск`ая д`ума) Моск`овская городск`ая д`ума
Московская городская телефонная сеть (Моск`овская городск`ая телеф`онная с`еть) Моск`овская городск`ая телеф`онная с`еть
Московская железная дорога (Моск`овская жел`езная дор`ога) Моск`овская жел`езная дор`ога
Московская кольцевая автодорога (Моск`овская кольцев`ая автодор`ога) Моск`овская кольцев`ая автодор`ога
Московская консерватория (Моск`овская консерват`ория) Моск`овская консерват`ория
Московская межбанковская валютная биржа (Моск`овская межб`анковская вал`ютная б`иржа) Моск`овская межб`анковская вал`ютная б`иржа
Московская патриархия (Моск`овская патриарх`ия) Моск`овская патриарх`ия
Московская Русь (Моск`овская Р`усь) Моск`овская Р`усь
Московская центральная фондовая биржа (Моск`овская центр`альная ф`ондовая б`иржа) Моск`овская центр`альная ф`ондовая б`иржа
Московские Ворота (Моск`овские Вор`ота) Моск`овские Вор`ота (площадь в Петербурге)
московский (моск`овский) моск`овский (от Москв`а)
Московский вокзал (Моск`овский вокз`ал) Моск`овский вокз`ал (в Петербурге)
Московский детский музыкальный театр (Моск`овский д`етский музык`альный те`атр) Моск`овский д`етский музык`альный те`атр
Московский Кремль (Моск`овский Кр`емль) Моск`овский Кр`емль
Московский международный кинофестиваль (Моск`овский междунар`одный кинофестив`аль) Моск`овский междунар`одный кинофестив`аль
Московский международный марафон мира (М`осковский междунар`одный мараф`он м`ира) М`осковский междунар`одный мараф`он м`ира
Московский уголовный розыск (Моск`овский угол`овный р`озыск) Моск`овский угол`овный р`озыск (МУР)
Московский университет (Моск`овский университ`ет) Моск`овский университ`ет
Московское государство (Моск`овское госуд`арство) Моск`овское госуд`арство (ист.)
мослак (мосл`ак) мосл`ак, -`а
мосластый (мосл`астый) мосл`астый
мослачок (мослач`ок) мослач`ок, -чк`а
мослы (мосл`ы) мосл`ы, -`ов, ед. мос`ол, мосл`а
моссоветовский (моссов`етовский) моссов`етовский (от Моссов`ет)
мост (мост) мост, -а и -`а, предл. на мост`у, мн. -`ы, -`ов; но: Кузн`ецкий М`ост (улица)
мост-дамба (м`ост-д`амба) м`ост-д`амба, м`ост`а-д`амбы
мостик (м`остик) м`остик, -а
мостильный (мост`ильный) мост`ильный
мостильщик (мост`ильщик) мост`ильщик, -а
мостить (мост`ить) мост`ить, мощ`у, мост`ит
мостишко (мост`ишко) мост`ишко, -а и -и, мн. -шки, -шек, м.
мостище (мост`ище) мост`ище, -а, мн. -а и -и, -`ищ, м.
мостки (мостк`и) мостк`и, -`ов
мостовая (мостов`ая) мостов`ая, -`ой
мостовик (мостов`ик) мостов`ик, -`а
мостовина (мостов`ина) мостов`ина, -ы
мостовой (мостов`ой) мостов`ой
мостовосстановительный (мостовосстанов`ительный) мостовосстанов`ительный
мостовщик (мостовщ`ик) мостовщ`ик, -`а
мостовщина (мост`овщ`ина) мост`овщ`ина, -ы (ист.)
мостовьё (мостовьё) мостовьё, -`я
мосток (мост`ок) мост`ок, -тк`а
мостоотряд (мостоотр`яд) мостоотр`яд, -а
мостопоезд (мостоп`оезд) мостоп`оезд, -а, мн. -`а, -`ов
мостостроение (мостостро`ение) мостостро`ение, -я
мостостроитель (мостостро`итель) мостостро`итель, -я
мостостроительный (мостостро`ительный) мостостро`ительный
мостоукладчик (мостоукл`адчик) мостоукл`адчик, -а
мосточек (мост`очек) мост`очек, -чка
Мосты (Мост`ы) Мост`ы, -`ов (город)
мосфильмовский (мосф`ильмовский) мосф`ильмовский (от Мосф`ильм)
мосье (мось`е) мось`е, месь`е и мсье, нескл., м.
моська (м`оська) м`оська, -и, р. мн. м`осек
Мосэнерго (Мосэн`ерго) Мосэн`ерго, нескл., с.
мот (мот) мот, -а
моталка (мот`алка) мот`алка, -и, р. мн. -лок
мотальный (мот`альный) мот`альный
мотальня (мот`альня) мот`альня, -и, р. мн. -лен
мотальщик (мот`альщик) мот`альщик, -а
мотальщица (мот`альщица) мот`альщица, -ы, тв. -ей
мотание (мот`ание) мот`ание, -я
мотанный (м`отанный) м`отанный; кр. ф. -ан, -ана, прич.
мотаный (м`отаный) м`отаный, прил
мотать (мот`ать) мот`ать, -`аю, -`ает
мотаться (мот`аться) мот`аться, -`аюсь, -`ается
мотель (мот`ель) мот`ель, -я
мотельный (мот`ельный) мот`ельный
мотет (мот`ет) мот`ет, -а
мотив (мот`ив) мот`ив, -а
мотивационный (мотиваци`онный) мотиваци`онный
мотивация (мотив`ация) мотив`ация, -и
мотивирование (мотив`ирование) мотив`ирование, -я
мотивированно (мотив`ированно) мотив`ированно, нареч.
мотивированность (мотив`ированность) мотив`ированность, -и
мотивированный (мотив`ированный) мотив`ированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (содержащий убедительную мотивировку) -ан, -анна (в`аши прет`ензии мотив`ированны)
мотивировать (мотив`ировать) мотив`ировать, -рую, -рует
мотивироваться (мотив`ироваться) мотив`ироваться, -руется
мотивировка (мотивир`овка) мотивир`овка, -и, р. мн. -вок
мотивировочный (мотивир`овочный) мотивир`овочный
мотивный (мот`ивный) мот`ивный
мотивчик (мот`ивчик) мот`ивчик, -а
мотка (м`отка) м`отка, -и, р. мн. м`оток
мотнуть (мотн`уть) мотн`уть, -н`у, -нёт
мотнуться (мотн`уться) мотн`уться, -н`усь, -нётся
мотня (мотн`я) мотн`я, -`и, р. мн. -н`ей
мото (мото) мото... - первая часть сложных слов, пишется слитно
мотоблок (мотобл`ок) мотобл`ок, -а
мотобол (мотоб`ол) мотоб`ол, -а
мотоболист (мотобол`ист) мотобол`ист, -а
мотобольный (мотоб`ольный) мотоб`ольный
мотобот (мотоб`от) мотоб`от, -а
мотобур (мотоб`ур) мотоб`ур, -а
мотоватый (мотов`атый) мотов`атый
мотовелогонки (мотовелог`онки) мотовелог`онки, -нок
мотовелозавод (мотовелозав`од) мотовелозав`од, -а
мотовелосипед (мотовелосип`ед) мотовелосип`ед, -а
мотовелосипедный (мотовелосип`едный) мотовелосип`едный
мотовелоспорт (мотовелосп`орт) мотовелосп`орт, -а
мотовило (мотов`ило) мотов`ило, -а
мотовильце (мотов`ильце) мотов`ильце, -а, р. мн. -лец
мотовка (мот`овка) мот`овка, -и, р. мн. -вок
мотовоз (мотов`оз) мотов`оз, -а
мотовозный (мотов`озный) мотов`озный
мотовской (мотовск`ой) мотовск`ой
мотовство (мотовств`о) мотовств`о, -`а
мотогонки (мотог`онки) мотог`онки, -нок
мотогонщик (мотог`онщик) мотог`онщик, -а
мотогонщица (мотог`онщица) мотог`онщица, -ы, тв. -ей
Мото-гран-при (М`ото-гран-пр`и) М`ото-гран-пр`и, нескл., м. (спорт.)
мотодельтаплан (мотодельтапл`ан) мотодельтапл`ан, -а
мотодивизия (мотодив`изия) мотодив`изия, -и
мотодрезина (мотодрез`ина) мотодрез`ина, -ы
мотодром (мотодр`ом) мотодр`ом, -а
мотоинструмент (мотоинструм`ент) мотоинструм`ент, -а
моток (мот`ок) мот`ок, мотк`а
мотокар (моток`ар) моток`ар, -а
мотокаток (мотокат`ок) мотокат`ок, -тк`а
мотоклуб (мотокл`уб) мотокл`уб, -а
мотоколонна (мотокол`онна) мотокол`онна, -ы
мотоколяска (мотокол`яска) мотокол`яска, -и, р. мн. -сок
мотокомпрессор (мотокомпр`ессор) мотокомпр`ессор, -а
мотокросс (мотокр`осс) мотокр`осс, -а
мотокроссмен (мотокроссм`ен) мотокроссм`ен, -а
мотокультиватор (мотокультив`атор) мотокультив`атор, -а
мотолихач (мотолих`ач) мотолих`ач, -`а, тв. -`ом
мотолодка (мотол`одка) мотол`одка, -и, р. мн. -док
мотолюбитель (мотолюб`итель) мотолюб`итель, -я
мотоманевренный (мотоман`евренный) мотоман`евренный
мотомеханизированный (мотомеханиз`ированный) мотомеханиз`ированный
мотонарты (мотон`арты) мотон`арты, -н`арт
мотоотсек (мотоотс`ек) мотоотс`ек, -а
мотопатруль (мотопатр`уль) мотопатр`уль, -`я
мотопатрульный (мотопатр`ульный) мотопатр`ульный
мотопехота (мотопех`ота) мотопех`ота, -ы
мотопехотинец (мотопехот`инец) мотопехот`инец, -нца, тв. -нцем, р. мн. -нцев
мотопехотный (мотопех`отный) мотопех`отный
мотопила (мотопил`а) мотопил`а, -`ы, мн. -п`илы, -п`ил
мотопоезд (мотоп`оезд) мотоп`оезд, -а, мн. -`а, -`ов
мотопомпа (мотоп`омпа) мотоп`омпа, -ы
мотопробег (мотопроб`ег) мотопроб`ег, -а
мотор (мот`ор) мот`ор, -а
моторалли (мотор`алли) мотор`алли, нескл., с.
моторвагонный (моторваг`онный) моторваг`онный (моторва-г`онные поезд`а, сост`авы, с`екции)
моторесурс (моторес`урс) моторес`урс, -а
моторизация (моториз`ация) моториз`ация, -и
моторизованный (моториз`ованный) моториз`ованный; кр. ф. -ан, -ана
моторизовать (моторизов`ать) моторизов`ать, -з`ую, -з`ует
моторизоваться (моторизов`аться) моторизов`аться, -з`уется
моторика (мот`орика) мот`орика, -и
моторикша (мотор`икша) мотор`икша, -и, тв. -ей, м.
моторист (мотор`ист) мотор`ист, -а
мотористка (мотор`истка) мотор`истка, -и, р. мн. -ток
моторка (мот`орка) мот`орка, -и, р. мн. -рок
мотор-колёсный (мот`ор-колёсный) мот`ор-колёсный
мотор-колесо (мот`ор-колес`о) мот`ор-колес`о, -`а, мн. -ёса, -ёс
мотор-компрессор (мот`ор-компр`ессор) мот`ор-компр`ессор, -а
мотор-насос (мот`ор-нас`ос) мот`ор-нас`ос, -а
моторно-парусный (мот`орно-п`арусный) мот`орно-п`арусный
моторность (мот`орность) мот`орность, -и
моторный (мот`орный) мот`орный
мотороллер (мотор`оллер) мотор`оллер, -а
мотороллерный (мотор`оллерный) мотор`оллерный
мотороремонтный (моторорем`онтный) моторорем`онтный
моторосборочный (моторосб`орочный) моторосб`орочный
моторостроение (моторостро`ение) моторостро`ение, -я
моторостроитель (моторостро`итель) моторостро`итель, -я
моторостроительный (моторостро`ительный) моторостро`ительный
мотор-редуктор (мот`ор-ред`уктор) мот`ор-ред`уктор, -а
моторчик (мот`орчик) мот`орчик, -а
мотосани (мотос`ани) мотос`ани, -`ей
мотоснегоболотоход (мотоснегоболотох`од) мотоснегоболотох`од, -а
мотоспорт (мотосп`орт) мотосп`орт, -а
мотострелковый (мотострелк`овый) мотострелк`овый
мотострелок (мотострел`ок) мотострел`ок, -лк`а
мототуризм (мототур`изм) мототур`изм, -а
мототурист (мототур`ист) мототур`ист, -а
мотоцикл (мотоц`икл) мотоц`икл, -а
мотоциклет (мотоцикл`ет) мотоцикл`ет, -а
мотоциклетка (мотоцикл`етка) мотоцикл`етка, -и, р. мн. -ток
мотоциклетный (мотоцикл`етный) мотоцикл`етный
мотоциклист (мотоцикл`ист) мотоцикл`ист, -а
мотоциклистка (мотоцикл`истка) мотоцикл`истка, -и, р. мн. -ток
моточас (моточ`ас) моточ`ас, -а, мн. -`ы, -`ов
моточасть (моточ`асть) моточ`асть, -и, мн. -и, -`ей
моточек (мот`очек) мот`очек, -чка
моточный (мот`очный) мот`очный
мотошлем (мотошл`ем) мотошл`ем, -а
мотто (м`отто) м`отто, нескл., с.
мотушка (мот`ушка) мот`ушка, -и, р. мн. -шек
мотыга (мот`ыга) мот`ыга, -и
мотыжение (мот`ыжение) мот`ыжение, -я
мотыжить (мот`ыжить) мот`ыжить, -жу, -жит
мотыжиться (мот`ыжиться) мот`ыжиться, -жится
мотыжный (мот`ыжный) мот`ыжный
мотылёк (мотылёк) мотылёк, -льк`а
мотылёчек (мотылёчек) мотылёчек, -чка
мотыль (мот`ыль) мот`ыль, -`я
мотыльковый (мотыльк`овый) мотыльк`овый
мотыльница (мот`ыльница) мот`ыльница, -ы, тв. -ей
моурави (моур`ави) моур`ави, нескл., м.
мофеты (моф`еты) моф`еты, -ов, ед. моф`ет, -а
мох (мох) мох, мха, м`оха и м`оху, предл. во (на) мху и в (на) м`охе, мн. мхи, мхов
Мохаммед (Мох`аммед) Мох`аммед, -а и Мух`аммед, -а
мохер (мох`ер) мох`ер, -а
мохеровый (мох`еровый) мох`еровый
мохнатевший (мохн`атевший) мохн`атевший (от мохн`атеть)
мохнатенький (мохн`атенький) мохн`атенький
мохнатеть (мохн`атеть) мохн`атеть, -ею, -еет (стано-виться мохнатым)
мохнативший(ся) (мохн`ативший(ся)) мохн`ативший(ся) (от мохн`атить(ся)
мохнатить (мохн`атить) мохн`атить, -`ачу, -`атит (кого, что)
мохнатиться (мохн`атиться) мохн`атиться, -ится
мохнатка (мохн`атка) мохн`атка, -и, р. мн. -ток (жук)
мохнатость (мохн`атость) мохн`атость, -и
мохнатый (мохн`атый) мохн`атый
мохнатящий(ся) (мохн`атящий(ся)) мохн`атящий(ся)
мохнач (мохн`ач) мохн`ач, -`а, тв. -`ом
мохноногий (мохнон`огий) мохнон`огий
Моховая (Мохов`ая) Мохов`ая, -`ой (улица)
моховидный (мохов`идный) мохов`идный; кр. ф. -ден, -дна
моховик (мохов`ик) мохов`ик, -`а (гриб)
моховина (мохов`ина) мохов`ина, -ы
моховинка (мохов`инка) мохов`инка, -и, р. мн. -нок
моховичок (мохович`ок) мохович`ок, -чк`а (от мохов`ик)
моховой (мохов`ой) мохов`ой (к мох)
мохообразный (мохообр`азный) мохообр`азный; кр. ф. -зен, -зна
мохэ (мох`э) мох`э, нескл., мн. (группа племен)
Моцарт (М`оцарт) М`оцарт, -а (также перен.: о том, кто достиг высшего мастерства в своем деле)
моцартиана (моцарти`ана) моцарти`ана, -ы
моцартианский (моцарти`анский) моцарти`анский
моцартовский (м`оцартовский) м`оцартовский (от М`оцарт)
моцион (моци`он) моци`он, -а
моча (моч`а) моч`а, -`и, тв. -`ой
мочага (моч`ага) моч`ага, -и
мочажина (мочаж`ина) мочаж`ина, -ы
мочажный (моч`ажный) моч`ажный
мочалистый (моч`алистый) моч`алистый
мочалить (моч`алить) моч`алить, -лю, -лит
мочалиться (моч`алиться) моч`алиться, -люсь, -лится
мочалка (моч`алка) моч`алка, -и, р. мн. -лок
мочало (моч`ало) моч`ало, -а
мочальный (моч`альный) моч`альный
мочащий (м`очащий) м`очащий
мочащийся (м`оч`ащийся) м`оч`ащийся
мочевина (мочев`ина) мочев`ина, -ы
мочевинный (мочев`инный) мочев`инный
мочевино-формальдегидный (мочев`ино-формальдег`идный) мочев`ино-формальдег`идный
мочевой (мочев`ой) мочев`ой
мочевыводящий (мочевывод`ящий) мочевывод`ящий
мочевыделение (мочевыдел`ение) мочевыдел`ение, -я
мочегонный (мочег`онный) мочег`онный
мочеизнурение (мочеизнур`ение) мочеизнур`ение, -я
мочеиспускание (мочеиспуск`ание) мочеиспуск`ание, -я
мочеиспускательный (мочеиспуск`ательный) мочеиспуск`ательный
мочекаменный (мочек`аменный) мочек`аменный
мочекислый (мочек`ислый) мочек`ислый
мочение (моч`ение) моч`ение, -я (действие)
моченный (м`оченный) м`оченный; кр. ф. -ен, -ена, прич.
мочёный (мочёный) мочёный, прил.
моченье (моч`енье) моч`енье, -я (продукт)
моченька (м`оченька) м`оченька, -и (к мочь 2)
мочеобразование (мочеобразов`ание) мочеобразов`ание, -я
мочеотделение (мочеотдел`ение) мочеотдел`ение, -я
мочеотделительный (мочеотдел`ительный) мочеотдел`ительный
мочеполовой (мочеполов`ой) мочеполов`ой
мочеприёмник (мочеприёмник) мочеприёмник, -а
мочеточник (мочет`очник) мочет`очник, -а
мочечный (м`очечный) м`очечный (от м`очка)
мочила (моч`ила) моч`ила, -ы, м. и ж. (о человеке, жарг.)
мочило (моч`ило) моч`ило, -а
мочильный (моч`ильный) моч`ильный
мочить (моч`ить) моч`ить, моч`у, м`очит
мочиться (моч`иться) моч`иться, моч`усь, м`очится
мочка (м`очка) м`очка, -и, р. мн. м`очек
мочковатый (мочков`атый) мочков`атый
мочливый (мочл`ивый) мочл`ивый
мочушка (м`очушка) м`очушка, -и (к мочь 2)
мочь (мочь) мочь 1, мог`у, м`ожет, м`огут; прош. мог, могл`а
мочь (мочь) мочь 2, -и: во вс`ю м`очь, изо вс`ей м`очи, чт`о есть м`очи, м`очи н`ет (не ст`ало)
мочься (м`очься) м`очься, м`ожется
мошенник (мош`енник) мош`енник, -а
мошенница (мош`енница) мош`енница, -ы, тв. -ей
мошенничать (мош`енничать) мош`енничать, -аю, -ает
мошеннически (мош`еннически) мош`еннически
мошеннический (мош`еннический) мош`еннический
мошенничество (мош`енничество) мош`енничество, -а
мошенство (мош`енство) мош`енство, -а (прост. к мош`енничество)
мошка (м`ошка) м`ошка, -и, р. мн. м`ошек
мошка (мошк`а) мошк`а, -`и (собир.)
мошкара (мошкар`а) мошкар`а, -`ы
мошкариный (мошкар`иный) мошкар`иный
мошна (мошн`а) мошн`а, -`ы, р. мн. мош`он
мошонка (мош`онка) мош`онка, -и, р. мн. -нок
мошоночный (мош`оночный) мош`оночный
мощение (мощ`ение) мощ`ение, -я
мощённый (мощённый) мощённый; кр. ф. -ён, -ен`а, прич.
мощёный (мощёный) мощёный, прил.
мощи (м`ощи) м`ощи, -`ей
мощнее (мощн`ее) мощн`ее, сравн. ст.
мощнейший (мощн`ейший) мощн`ейший
мощность (м`ощность) м`ощность, -и
мощный (м`ощный) м`ощный; кр. ф. м`ощен, мощн`а, м`ощно
мощь (мощь) мощь, -и
моющий(ся) (м`оющий(ся)) м`оющий(ся)
мразь (мразь) мразь, -и
мрак (мрак) мрак, -а
мракобес (мракоб`ес) мракоб`ес, -а
мракобесие (мракоб`есие) мракоб`есие, -я
мракобеска (мракоб`еска) мракоб`еска, -и, р. мн. -сок
мракобесный (мракоб`есный) мракоб`есный
мрамор (мр`амор) мр`амор, -а
мраморирование (мрамор`ирование) мрамор`ирование, -я
мраморированный (мрамор`ированный) мрамор`ированный; кр. ф. -ан, -ана
мраморировать (мрамор`ировать) мрамор`ировать, -рую, -рует
мраморироваться (мрамор`ироваться) мрамор`ироваться, -руется
мраморировка (мраморир`овка) мраморир`овка, -и
мраморно-белый (мр`аморно-б`елый) мр`аморно-б`елый
мраморно-гранитный (мр`аморно-гран`итный) мр`аморно-гран`итный
мраморный (мр`аморный) мр`аморный
мраморообрабатывающий (мраморообраб`атывающий) мраморообраб`атывающий
мраморщик (мр`аморщик) мр`аморщик, -а
мрачить (мрач`ить) мрач`ить, -ч`у, -ч`ит
мрачиться (мрач`иться) мрач`иться, -ч`усь, -ч`ится
мрачнее (мрачн`ее) мрачн`ее, сравн. ст.
мрачнейший (мрачн`ейший) мрачн`ейший
мрачнеть (мрачн`еть) мрачн`еть, -`ею, -`еет
мрачноватый (мрачнов`атый) мрачнов`атый
мрачность (мр`ачность) мр`ачность, -и
мрачный (мр`ачный) мр`ачный; кр. ф. -чен, -чн`а, -чно, мр`ачн`ы
мрежа (мр`ежа) мр`ежа, -и, р. мн. -ей и мреж
мрение (мр`ение) мр`ение, -я
мреть (мреть) мреть, мр`еет
мстёрец (мстёрец) мстёрец, -рца, тв. -рцем
мстёрский (мстёрский) мстёрский (от Мстёра; мстёрская миниат`юра)
мстёрцы (мстёрцы) мстёрцы, -ев, ед. -рец, -рца, тв. -рцем
Мстислав Удалой (Мстисл`ав Удал`ой) Мстисл`ав Удал`ой
мститель (мст`итель) мст`итель, -я
мстительница (мст`ительница) мст`ительница, -ы, тв. -ей
мстительность (мст`ительность) мст`ительность, -и
мстительный (мст`ительный) мст`ительный; кр. ф. -лен, -льна
мстить (мстить) мстить, мщу, мстит
мсье (мсье) мсье, месь`е и мось`е, нескл., м.
МСЭ (МСЭ) МСЭ [эмсэ`э], нескл., ж. (сокр.: медико-социальная экспертиза)
мтавари (мтав`ари) мтав`ари, нескл., м.
мтилон (мтил`он) мтил`он, -а
МТС (МТС) МТС [эмтэ`эс], нескл., ж. (сокр.: машинно-тракторная станция)
му (му) му 1, нескл., с. (земельная мера)
му (му) му 2, неизм.
муар (му`ар) му`ар, -а
муарированный (муар`ированный) муар`ированный; кр. ф. -ан, -ана
муарировать (муар`ировать) муар`ировать, -`ирую, -`ирует
муарироваться (муар`ироваться) муар`ироваться, -`ируется
муаровый (му`аровый) му`аровый
мугам (муг`ам) муг`ам, -а (жанр азербайджанской музыки)
мудрее (мудр`ее) мудр`ее, сравн. ст.
мудрейший (мудр`ейший) мудр`ейший
мудренее (мудрен`ее) мудрен`ее: `утро в`ечера мудрен`ее
мудрёнее (мудрёнее) мудрёнее, сравн. ст. (от мудрёный, мудрёно)
мудрёно (мудрёно) мудрёно, нареч.
мудрено (мудрен`о) мудрен`о, в знач. сказ.
мудрёность (мудрёность) мудрёность, -и
мудрёный (мудрёный) мудрёный; кр. ф. -ён, -ёна
мудреть (мудр`еть) мудр`еть, -`ею, -`еет
мудрец (мудр`ец) мудр`ец, -`а, тв. -`ом, р. мн. -`ов
мудрила (мудр`ила) мудр`ила, -ы, м. и ж.
мудрить (мудр`ить) мудр`ить, -р`ю, -р`ит
мудрование (мудров`ание) мудров`ание, -я
мудровать (мудров`ать) мудров`ать, -р`ую, -р`ует
мудрость (м`удрость) м`удрость, -и
мудрствование (м`удрствование) м`удрствование, -я
мудрствовать (м`удрствовать) м`удрствовать, -твую, -твует
мудрый (м`удрый) м`удрый; кр. ф. мудр, мудр`а, м`удро, м`удр`ы; но: Яросл`ав М`удрый
муж (муж) муж, -а, тв. -ем, мн. муж`и, -`ей, -`ам (мужчины) и мужь`я, муж`ей, мужь`ям (супруги)
мужание (муж`ание) муж`ание, -я
мужать (муж`ать) муж`ать, -`аю, -`ает
мужаться (муж`аться) муж`аться, -`аюсь, -`ается
мужеложство (мужел`ожство) мужел`ожство, -а и мужел`ожество, -а
мужеложество (мужел`ожество) мужел`ожество, -а и мужел`ожство, -а
муженёк (муженёк) муженёк, -ньк`а
мужененавистница (мужененав`истница) мужененав`истница, -ы, тв. -ей
мужененавистничество (мужененав`истничество) мужененав`истничество, -а
мужеподобный (мужепод`обный) мужепод`обный; кр. ф. -бен, -бна
мужеский (м`ужеский) м`ужеский (устар. к мужск`ой)
мужественно (м`ужественно) м`ужественно, нареч.
мужественность (м`ужественность) м`ужественность, -и
мужественный (м`ужественный) м`ужественный; кр. ф. -вен и -венен, -венна
мужество (м`ужество) м`ужество, -а; но: `орден М`ужества
мужеубийство (мужеуб`ийство) мужеуб`ийство, -а
мужеубийца (мужеуб`ийца) мужеуб`ийца, -ы, тв. -ей
мужик (муж`ик) муж`ик, -`а
мужик мужиком (муж`ик мужик`ом) муж`ик мужик`ом
мужиковатость (мужиков`атость) мужиков`атость, -и
мужиковатый (мужиков`атый) мужиков`атый
мужиковский (мужик`овский) мужик`овский
мужицкий (муж`ицкий) муж`ицкий
мужичий (муж`ичий) муж`ичий, -ья, -ье
мужичина (мужич`ина) мужич`ина, -ы, м. (от муж`ик)
мужичишка (мужич`ишка) мужич`ишка, -и, р. мн. -шек, м.
мужичище (мужич`ище) мужич`ище, -а и -и, мн. -и, -`ищ, м.
мужичка (муж`ичка) муж`ичка, -и, р. мн. -чек
мужичок (мужич`ок) мужич`ок, -чк`а
Мужичок с ноготок (Мужич`ок с ногот`ок) Мужич`ок с ногот`ок, Мужичк`а с ногот`ок (персонаж стихотворения) и мужич`ок с ногот`ок, мужичк`а с ногот`ок (о ребенке)
мужичонка (мужич`онка) мужич`онка, -и, р. мн. -нок, м.
мужичьё (мужичьё) мужичьё, -`я
мужлан (мужл`ан) мужл`ан, -а
мужний (м`ужний) м`ужний
мужнин (м`ужнин) м`ужнин, -а, -о
мужоция (муж`оция) муж`оция, -и
мужской (мужск`ой) мужск`ой
мужчина (мужч`ина) мужч`ина, -ы, м.
мужчинища (мужч`инища) мужч`инища, -и и мужч`инище, -а и -и, мн. -и, -ищ, м.
мужчинка (мужч`инка) мужч`инка, -и, р. мн. -нок, м.
мужчинский (мужч`инский) мужч`инский
муза (м`уза) м`уза, -ы (мифол.; источник поэтического вдохновения)
музеевед (музеев`ед) музеев`ед, -а
музееведение (музеев`едение) музеев`едение, -я
музееведческий (музеев`едческий) музеев`едческий
музеефикация (музеефик`ация) музеефик`ация, -и
музеефицированный (музеефиц`ированный) музеефиц`ированный; кр. ф. -ан, -ана
музеефицировать (музеефиц`ировать) музеефиц`ировать, -рую, -рует
музеефицироваться (музеефиц`ироваться) музеефиц`ироваться, -руется
музей (муз`ей) муз`ей, -я
Музей городской скульптуры (Муз`ей городск`ой скульпт`уры) Муз`ей городск`ой скульпт`уры (в Петербурге)
музей-заповедник (муз`ей-запов`едник) муз`ей-запов`едник, муз`ея-запов`едника
Музей изобразительных искусств имени А. С. Пушкина (Муз`ей изобраз`ительных иск`усств `имени А. С. П`ушкина) Муз`ей изобраз`ительных иск`усств `имени А. С. П`ушкина
Музей искусства народов Востока (Муз`ей иск`усства нар`одов Вост`ока) Муз`ей иск`усства нар`одов Вост`ока
музей-квартира (муз`ей-кварт`ира) муз`ей-кварт`ира, муз`ея-квар-т`иры
Музей-квартира Ф.М. Достоевского (Муз`ей-кварт`ира Ф.М. Досто`евского) Муз`ей-кварт`ира Ф.М. Досто`евского
музейность (муз`ейность) муз`ейность, -и
музейный (муз`ейный) муз`ейный
музей-памятник (муз`ей-п`амятник) муз`ей-п`амятник, муз`ея-п`амятника
музей-усадьба (муз`ей-ус`адьба) муз`ей-ус`адьба, муз`ея-ус`адьбы
Музей-усадьба Л. Н. Тол-стого "Ясная поляна" (Муз`ей-ус`адьба Л. Н. Тол-ст`ого "`Ясная пол`яна") Муз`ей-ус`адьба Л. Н. Тол-ст`ого "`Ясная пол`яна"
Музей частных коллекций (Муз`ей ч`астных колл`екций) Муз`ей ч`астных колл`екций (в Москве)
музейщик (муз`ейщик) муз`ейщик, -а
музейщица (муз`ейщица) муз`ейщица, -ы, тв. -ей
музеологический (музеолог`ический) музеолог`ический
музеология (музеол`огия) музеол`огия, -и
музицирование (музиц`ирование) музиц`ирование, -я
музицировать (музиц`ировать) музиц`ировать, -рую, -рует
музучилище (музуч`илище) музуч`илище, -а
Музфонд (Музф`онд) Музф`онд, -а
музшкола (музшк`ола) музшк`ола, -ы
музыка (м`узыка) м`узыка, -и
музыкально-исполнительский (музык`ально-исполн`ительский) музык`ально-исполн`ительский
музыкально-литературный (музык`ально-литерат`урный) музык`ально-литерат`урный
музыкально-образовательный (музык`ально-образов`ательный) музык`ально-образов`ательный
музыкально одарённый (музык`ально одарённый) музык`ально одарённый
музыкально-педагогический (музык`ально-педагог`ический) музык`ально-педагог`ический
музыкальность (музык`альность) музык`альность, -и
музыкально-сценический (музык`ально-сцен`ический) музык`ально-сцен`ический
музыкально-танцевальный (музык`ально-танцев`альный) музык`ально-танцев`альный
музыкальный (музык`альный) музык`альный; кр. ф. -лен, -льна
музыкант (музык`ант) музык`ант, -а
музыкантский (музык`антский) музык`антский
музыкантша (музык`антша) музык`антша, -и, тв. -ей
музыковед (музыков`ед) музыков`ед, -а
музыковедение (музыков`едение) музыков`едение, -я
музыковедческий (музыков`едческий) музыков`едческий
музыкознание (музыкозн`ание) музыкозн`ание, -я
музыкотерапия (музыкотерап`ия) музыкотерап`ия, -и
музычка (м`уз`ычка) м`уз`ычка, -и
мука (м`ука) м`ука, -и
мука (мук`а) мук`а, -`и
мука мученическая (м`ука м`ученическая) м`ука м`ученическая
мука мученская (м`ука м`ученская) м`ука м`ученская
мученский (м`ученский) м`ученский: м`ука м`ученская
муковоз (муков`оз) муков`оз, -а
мукоед (муко`ед) муко`ед, -а
мукоиды (мук`оиды) мук`оиды, -ов, ед. -`оид, -а
мукомол (муком`ол) муком`ол, -а
мукомольно-крупяной (муком`ольно-крупян`ой) муком`ольно-крупян`ой
мукомольный (муком`ольный) муком`ольный
мукомольня (муком`ольня) муком`ольня, -и, р. мн. -лен
мукополисахариды (мукополисахар`иды) мукополисахар`иды, -ов, ед. -р`ид, -а
мукопротеиды (мукопроте`иды) мукопроте`иды, -ов, ед. -е`ид, -а
мукормикоз (мукормик`оз) мукормик`оз, -а
мукоровый (мук`оровый) мук`оровый (мук`оровые гриб`ы, др`ожжи)
мукосей (мукос`ей) мукос`ей, -я
муксун (мукс`ун) мукс`ун, -`а
муксуний (мукс`уний) мукс`уний, -ья, -ье
мукузани (мукуз`ани) мукуз`ани, нескл., с.
мул (мул) мул, -а
мулат (мул`ат) мул`ат, -а
мулатка (мул`атка) мул`атка, -и, р. мн. -ток
мулатский (мул`атский) мул`атский
мулёнок (мулёнок) мулёнок, -нка, мн. мул`ята, -`ят
мулета (мул`ета) мул`ета, -ы
мулине (мулин`е) мулин`е, нескл., с.
мулиный (мул`иный) мул`иный
мулиха (мул`иха) мул`иха, -и
мулица (мул`ица) мул`ица, -ы, тв. -ей
мулла (мулл`а) мулл`а, -`ы, м.
муллит (мулл`ит) мулл`ит, -а
мульда (м`ульда) м`ульда, -ы
мульк (мульк) мульк, -а
мульти (мульти) мульти... - первая часть сложных слов, пишется слитно
мульти (м`ульти) м`ульти, нескл., м. (мульт- фильм)
мультиваленты (мультивал`енты) мультивал`енты, -ов, ед. -л`ент, -а
мультивалютный (мультивал`ютный) мультивал`ютный
мультивибратор (мультивибр`атор) мультивибр`атор, -а
мультивитамины (мультивитам`ины) мультивитам`ины, -ов
мультидискплеер (мультидискпл`еер) мультидискпл`еер, -а
мультизадачный (мультизад`ачный) мультизад`ачный
мультик (м`ультик) м`ультик, -а
мультиканальный (мультикан`альный) мультикан`альный
мультилатеральный (мультилатер`альный) мультилатер`альный
мультимедиа (мультим`едиа) мультим`едиа, нескл., мн.
мультимедиапрограмма (мультимедиапрогр`амма) мультимедиапрогр`амма, -ы
мультимедиапродукт (мультимедиапрод`укт) мультимедиапрод`укт, -а
мультимедийный (мультимед`ийный) мультимед`ийный
мультимиллионер (мультимиллион`ер) мультимиллион`ер, -а
мультимножество (мультимн`ожество) мультимн`ожество, -а
мультинациональный (мультинацион`альный) мультинацион`альный
мультиплата (мультипл`ата) мультипл`ата, -ы
мультиплекс (мультипл`екс) мультипл`екс, -а
мультиплексирование (мультиплекс`ирование) мультиплекс`ирование, -я
мультиплексный (мультипл`ексный) мультипл`ексный
мультиплексор (мультипл`ексор) мультипл`ексор, -а
мультиплетность (мультипл`етность) мультипл`етность, -и
мультиплетный (мультипл`етный) мультипл`етный
мультиплеты (мультипл`еты) мультипл`еты, -ов, ед. -пл`ет, -а
мультипликатор (мультиплик`атор) мультиплик`атор, -а
мультипликационный (мультипликаци`онный) мультипликаци`онный
мультипликация (мультиплик`ация) мультиплик`ация, -и
мультиполь (мультип`оль) мультип`оль, -я
мультипольный (мультип`ольный) мультип`ольный
мультипрограммирование (мультипрограмм`ирование) мультипрограмм`ирование, -я
мультипрограммный (мультипрогр`аммный) мультипрогр`аммный
мультипроцессор (мультипроц`ессор) мультипроц`ессор, -а
мультипроцессорный (мультипроц`ессорный) мультипроц`ессорный
мульти-пульти (м`ульти-п`ульти) м`ульти-п`ульти, нескл., м.
мультиротация (мультирот`ация) мультирот`ация, -и
мультисистемный (мультисист`емный) мультисист`емный
мультисписок (мультисп`исок) мультисп`исок, -ска
мульти-сплит-система (м`ульти-сплит-сист`ема) м`ульти-сплит-сист`ема, -ы
мультитранспьютерный (мультитранспь`ютерный) мультитранспь`ютерный
мультифункциональность (мультифункцион`альность) мультифункцион`альность, -и
мультифункциональный (мультифункцион`альный) мультифункцион`альный; кр. ф. -лен, -льна
мультициклон (мультицикл`он) мультицикл`он, -а
мультиэдитный (мультиэд`итный) мультиэд`итный
мультиэкран (мультиэкр`ан) мультиэкр`ан, -а
мультсериал (мультсери`ал) мультсери`ал, -а
мультстудия (мультст`удия) мультст`удия, -и
мультфильм (мультф`ильм) мультф`ильм, -а
мультяшка (мульт`яшка) мульт`яшка, -и, р. мн. -шек
мульча (м`ульча) м`ульча, -и, тв. -ей
мульчбумага (мульчбум`ага) мульчбум`ага, -и
мульчирование (мульч`ирование) мульч`ирование, -я
мульчированный (мульч`ированный) мульч`ированный; кр. ф. -ан, -ана
мульчировать (мульч`ировать) мульч`ировать, -рую, -рует
мульчироваться (мульч`ироваться) мульч`ироваться, -руется
мулюра (мул`юра) мул`юра, -ы
муляж (мул`яж) мул`яж, -а и -`а, тв. -ем и -`ом
муляжист (муляж`ист) муляж`ист, -а
муляжный (мул`яжный) мул`яжный
мумиё (мумиё) мумиё, -`я и нескл., с. (смо-ла)
мумификация (мумифик`ация) мумифик`ация, -и
мумифицированный (мумифиц`ированный) мумифиц`ированный; кр. ф. -ан, -ана
мумифицироваться (мумифиц`ироваться) мумифиц`ироваться, -руется
мумия (м`умия) м`умия, -и
му-му (му-м`у) му-м`у, неизм.
Муму (Мум`у) Мум`у, нескл., ж. (кличка, лит. персонаж)
мунго (м`унго) м`унго, нескл., м. (живот- ное)
мунгу (м`унгу) м`унгу, нескл., ж. и с. (мо-нета)
мунда (м`унда) м`унда, неизм. и нескл., мн. (языки) и нескл., мн., ед. м. и ж. (группа народов)
мундир (мунд`ир) мунд`ир, -а
мундирный (мунд`ирный) мунд`ирный
мундирчик (мунд`ирчик) мунд`ирчик, -а
мундштук (мундшт`ук) мундшт`ук, -`а
мундштучить (мундшт`учить) мундшт`учить, -чу, -чит
мундштучный (мундшт`учный) мундшт`учный
мундштучок (мундштуч`ок) мундштуч`ок, -чк`а
мунизм (мун`изм) мун`изм, -а
мунитский (мун`итский) мун`итский
муниты (мун`иты) мун`иты, -ов, ед. -`ит, -а (секта)
муниципал (муницип`ал) муницип`ал, -а
муниципализация (муниципализ`ация) муниципализ`ация, -и
муниципализированный (муниципализ`ированный) муниципализ`ированный; кр. ф. -ан, -ана
муниципалитет (муниципалит`ет) муниципалит`ет, -а
муниципальный (муницип`альный) муницип`альный
муниципий (муниц`ипий) муниц`ипий, -я и муниц`ипия, -и
муниципия (муниц`ипия) муниц`ипия, -и и муниц`ипий, -я
мунц-металл (мунц-мет`алл) мунц-мет`алл, -а
мура (мур`а) мур`а, -`ы
мурава (мурав`а) мурав`а, -`ы
муравей (мурав`ей) мурав`ей, -вь`я
муравейник (мурав`ейник) мурав`ейник, -а
муравить (мур`авить) мур`авить, -влю, -вит
муравиться (мур`авиться) мур`авиться, -вится
муравка (мур`авка) мур`авка, -и
муравление (мур`авление) мур`авление, -я
муравленный (мур`авленный) мур`авленный; кр. ф. -ен, -ена, прич.
муравленый (мур`авленый) мур`авленый, прил.
муравушка (мур`авушка) мур`авушка, -и
муравчатый (мур`авчатый) мур`авчатый
Муравьёв-Амурский (Муравьёв-Ам`урский) Муравьёв-Ам`урский, Муравьёва-Ам`урского
Муравьёв-Апостол (Муравьёв-Ап`остол) Муравьёв-Ап`остол, Муравьёва-Ап`остола
Муравьёв-вешатель (Муравьёв-в`ешатель) Муравьёв-в`ешатель, Муравьёва-в`ешателя
Муравьёв-Карский (Муравьёв-К`арский) Муравьёв-К`арский, Муравьёва-К`арского
муравьед (муравь`ед) муравь`ед, -а
муравьеловка (муравьел`овка) муравьел`овка, -и, р. мн. -вок
муравьиный (муравь`иный) муравь`иный
муравьишка (муравь`ишка) муравь`ишка, -и, р. мн. -шек, м.
мурамидаза (мурамид`аза) мурамид`аза, -ы
мураш (мур`аш) мур`аш, -`а, тв. -`ом
мурашеед (мураше`ед) мураше`ед, -а
мурашка (мур`ашка) мур`ашка, -и, р. мн. -шек (муравей)
мурашки (мур`ашки) мур`ашки, -шек (озноб, дрожь)
мурена (мур`ена) мур`ена, -ы (рыба)
муреция (мур`еция) мур`еция, -и
мурза (мурз`а) мурз`а, -`ы, м.; к предшест-вующему собственному имени присоединяется через дефис, напр.: Девл`ет-мурз`а, Кар`ач-мурз`а
Мурзилка (Мурз`илка) Мурз`илка, -и, м.
мурка (м`урка) м`урка, -и, р. мн. м`урок (о кошке) и М`урка, -и (кличка; имя)
мурластый (мурл`астый) мурл`астый
мурло (мурл`о) мурл`о, -`а
мурлыка (мурл`ыка) мурл`ыка, -и, м. и ж.; но: к`от Мурл`ыка (сказочный персонаж)
мурлыканье (мурл`ыканье) мурл`ыканье, -я
мурлыкать (мурл`ыкать) мурл`ыкать, -`ычу, -`ычет и -аю, -ает
мурлыкающий (мурл`ыкающий) мурл`ыкающий и мурл`ычущий
мурлычущий (мурл`ычущий) мурл`ычущий и мурл`ыкающий
мурманец (м`урманец) м`урманец, -нца, тв. -мцем
мурманит (мурман`ит) мурман`ит, -а
мурманский (м`урманский) м`урманский (от М`урманск и М`урман)
мурманцы (м`урманцы) м`урманцы, -ев, ед. -нец, -нца, тв. -мцем
мурманчане (мурманч`ане) мурманч`ане, -`ан, ед. -`анин, -а (от М`урманск)
мурманчанка (мурманч`анка) мурманч`анка, -и, р. мн. -нок
мурмолка (м`урмолка) м`урмолка, -и, р. мн. -лок
мур-мур (мур-м`ур) мур-м`ур, неизм.
мурованный (мур`ованный) мур`ованный; кр. ф. -ан, -ана
муроваться (муров`аться) муров`аться, мур`ую, мур`уется
муроваться (муров`аться) муров`аться, мур`уется
муровец (м`уровец) м`уровец, -вца, тв. -вцем, р. мн. -вцев (от МУР)
муровский (м`уровский) м`уровский (от МУР)
муровый (мур`овый) мур`овый (от мур`а)
мурома (м`урома) м`урома, -ы (племя)
муромец (м`уромец) м`уромец, -мца, тв. -мцем; но: Иль`я М`уромец
муромский (м`уромский) м`уромский (от М`уром)
муромцы (м`уромцы) м`уромцы, -ев, ед. м`уромец, -мца, тв. -мцем; но: Иль`я М`уромец
муромчане (муромч`ане) муромч`ане, -`ан, ед. -`анин, -а
муромчанка (муромч`анка) муромч`анка, -и, р. мн. -нок
муругий (мур`угий) мур`угий
мурчанье (мурч`анье) мурч`анье, -я
мурчать (мурч`ать) мурч`ать, -ч`у, -ч`ит
мурыжить (мур`ыжить) мур`ыжить, -жу, -жит
мурыжиться (мур`ыжиться) мур`ыжиться, -жусь, -жится
мурья (мурь`я) мурь`я, -`и
Мусават (Мусав`ат) Мусав`ат, -а
мусаватист (мусават`ист) мусават`ист, -а
мусаватистский (мусават`истский) мусават`истский
Мусагет (Мусаг`ет) Мусаг`ет, -а (также: Аполл`он Мусаг`ет)
мусейон (мус`ейон) мус`ейон, -а: Александр`ийский мус`ейон
мусинг (м`усинг) м`усинг, -а
мусин-пушкинский (м`усин-п`ушкинский) м`усин-п`ушкинский (от М`усин-П`ушкин)
мусический (мус`ический) мус`ический (мус`ическое воспит`ание)
мускардина (мускард`ина) мускард`ина, -ы
мускарин (мускар`ин) мускар`ин, -а
мускат (муск`ат) муск`ат, -а
мускатель (мускат`ель) мускат`ель, -я
мускатник (муск`атник) муск`атник, -а
мускатница (муск`атница) муск`атница, -ы, тв. -ей
мускатный (муск`атный) муск`атный
мусковит (мусков`ит) мусков`ит, -а
мускулатура (мускулат`ура) мускулат`ура, -ы
мускулистость (м`ускул`истость) м`ускул`истость, -и
мускулистый (м`ускул`истый) м`ускул`истый
мускулолёт (мускулолёт) мускулолёт, -а
мускулы (м`ускулы) м`ускулы, -ов, ед. м`ускул, -а
мускульный (м`ускульный) м`ускульный
мускус (м`ускус) м`ускус, -а
мускусный (м`ускусный) м`ускусный
мусленный (м`усленный) м`усленный; кр. ф. -ен, -ена, прич.
мусленый (м`усленый) м`усленый, прил.
муслин (мусл`ин) мусл`ин, -а
муслиновый (мусл`иновый) мусл`иновый
муслить (м`услить) м`услить, -лю, -лит
муслиться (м`услиться) м`услиться, -люсь, -лится
муслящий(ся) (м`услящий(ся)) м`услящий(ся)
мусоленный (мус`оленный) мус`оленный; кр. ф. -ен, -ена, прич.
мусоленый (мус`оленый) мус`оленый, прил.
мусолить (мус`олить) мус`олить, -лю, -лит
мусолиться (мус`олиться) мус`олиться, -люсь, -лится
мусолящий(ся) (мус`олящий(ся)) мус`олящий(ся)
мусор (м`усор) м`усор, -а
мусорить (м`усорить) м`усорить, -рю, -рит
мусорник (м`усорник) м`усорник, -а
мусорница (м`усорница) м`усорница, -ы, тв. -ей
мусорный (м`усорный) м`усорный
мусоровоз (мусоров`оз) мусоров`оз, -а
мусоровозка (мусоров`озка) мусоров`озка, -и, р. мн. -зок
мусородробилка (мусородроб`илка) мусородроб`илка, -и, р. мн. -лок
мусороперерабатывающий (мусороперераб`атывающий) мусороперераб`атывающий
мусоропрессовочный (мусоропресс`овочный) мусоропресс`овочный
мусороприёмный (мусороприёмный) мусороприёмный
мусоропровод (мусоропров`од) мусоропров`од, -а
мусоропроводный (мусоропров`одный) мусоропров`одный
мусоросборник (мусоросб`орник) мусоросб`орник, -а
мусоросборщик (мусоросб`орщик) мусоросб`орщик, -а (маши-на)
мусоросброс (мусоросбр`ос) мусоросбр`ос, -а
мусоросжигание (мусоросжиг`ание) мусоросжиг`ание, -я
мусоросжигатель (мусоросжиг`атель) мусоросжиг`атель, -я
мусоросжигательный (мусоросжиг`ательный) мусоросжиг`ательный
мусороуборочный (мусороуб`орочный) мусороуб`орочный
мусороудаление (мусороудал`ение) мусороудал`ение, -я
мусорщик (м`усорщик) м`усорщик, -а
мусорящий (м`усорящий) м`усорящий
мусс (мусс) мусс, -а
муссирование (мусс`ирование) мусс`ирование, -я
муссированный (мусс`ированный) мусс`ированный; кр. ф. -ан, -ана
муссировать (мусс`ировать) мусс`ировать, -рую, -рует
муссироваться (мусс`ироваться) мусс`ироваться, -руется
муссолиниевский (муссол`иниевский) муссол`иниевский (от Муссол`ини)
муссон (мусс`он) мусс`он, -а
муссонный (мусс`онный) мусс`онный
мустализм (мустал`изм) мустал`изм, -а
мусталитский (мустал`итский) мустал`итский
мусталиты (мустал`иты) мустал`иты, -ов, ед. -л`ит, -а
мустанг (муст`анг) муст`анг, -а
мустангер (муст`ангер) муст`ангер, -а
мусульманин (мусульм`анин) мусульм`анин, -а, мн. -`ане, -`ан
мусульманка (мусульм`анка) мусульм`анка, -и, р. мн. -нок
мусульмано-хорватский (мусульм`ано-хорв`атский) мусульм`ано-хорв`атский
мусульманский (мусульм`анский) мусульм`анский
мусульманство (мусульм`анство) мусульм`анство, -а
мутаген (мутаг`ен) мутаг`ен, -а
мутагенез (мутаген`ез) мутаген`ез, -а
мутагенность (мутаг`енность) мутаг`енность, -и
мутагенный (мутаг`енный) мутаг`енный; кр. ф. -`енен, -`енна
мутазы (мут`азы) мут`азы, -`аз, ед. -`аза, -ы
мутант (мут`ант) мут`ант, -а
мутантный (мут`антный) мут`антный
мутаротация (мутарот`ация) мутарот`ация, -и
мутационизм (мутацион`изм) мутацион`изм, -а
мутационный (мутаци`онный) мутаци`онный
мутация (мут`ация) мут`ация, -и
мутизм (мут`изм) мут`изм, -а
мутировать (мут`ировать) мут`ировать, -рует
мутить (мут`ить) мут`ить, муч`у, м`ут`ит и (о беспокойстве, тошно-те, дурноте, помрачении сознания) мут`ит
мутиться (мут`иться) мут`иться, м`ут`ится и (о беспокойстве, тошноте, дурноте,помрачении сознания) мут`ится
мутнеть (мутн`еть) мутн`еть, -`еет
мутник (мутн`ик) мутн`ик, -`а
мутно-белый (м`утно-б`елый) м`утно-б`елый
мутноватость (мутнов`атость) мутнов`атость, -и
мутноватый (мутнов`атый) мутнов`атый
мутно-серый (м`утно-с`ерый) м`утно-с`ерый
мутность (м`утность) м`утность, -и
мутный (м`утный) м`утный; кр. ф. м`утен, мутн`а, м`утно, м`утн`ы
мутовка (мут`овка) мут`овка, -и, р. мн. -вок
мутовчатый (мут`овчатый) мут`овчатый
мутон (мут`он) мут`он, -а
мутоновый (мут`оновый) мут`оновый
муторность (м`уторность) м`уторность, -и
муторный (м`уторный) м`уторный; кр. ф. -рен, -рна
мутота (мутот`а) мутот`а, -`ы
мутуализм (мутуал`изм) мутуал`изм, -а
мутузить (мут`узить) мут`узить, -`ужу, -`узит
мутузящий (мут`узящий) мут`узящий
мутул (м`утул) м`утул, -а
муть (муть) муть, -и
мутьевой (мутьев`ой) мутьев`ой
муфель (м`уфель) м`уфель, -я
муфельный (м`уфельный) м`уфельный
муфельщик (м`уфельщик) м`уфельщик, -а
муфлон (муфл`он) муфл`он, -а
муфта (м`уфта) м`уфта, -ы
муфтий (м`уфтий) м`уфтий, -я
муфтият (муфти`ят) муфти`ят, -а
муфтовый (м`уфтовый) м`уфтовый
муфтонарезной (муфтонарезн`ой) муфтонарезн`ой
муфточка (м`уфточка) м`уфточка, -и, р. мн. -чек
муха (м`уха) м`уха, -и
мухаджиры (мухадж`иры) мухадж`иры, -ов, ед. -ж`ир, -а
мухамбази (мухамб`ази) мухамб`ази, нескл., мн. и неизм. (лит.)
мухаммас (мух`аммас) мух`аммас, нескл., мн. и неизм. (лит.)
Мухаммед (Мух`аммед) Мух`аммед, -а и Мох`аммед, -а
муха-пчеловидка (м`уха-пчелов`идка) м`уха-пчелов`идка, м`ухи-пче-лов`идки
мухаррам (мухарр`ам) мухарр`ам, -а
мухафаза (мухаф`аза) мухаф`аза, -ы
Муха-цокотуха (М`уха-цокот`уха) М`уха-цокот`уха, М`ухи-цо-кот`ухи (сказочный персонаж)
мухач (мух`ач) мух`ач, -`а, тв. -`ом
мухлевание (мухлев`ание) мухлев`ание, -я
мухлевать (мухлев`ать) мухлев`ать, -л`юю, -л`юет
мухлёвка (мухлёвка) мухлёвка, -и
мухлёж (мухлёж) мухлёж, -еж`а, тв. -`ом
мухобойка (мухоб`ойка) мухоб`ойка, -и, р. мн. -`оек
мухолов (мухол`ов) мухол`ов, -а
мухоловка (мухол`овка) мухол`овка, -и, р. мн. -вок
мухомор (мухом`ор) мухом`ор, -а
мухортый (мух`ортый) мух`ортый
мухота (мухот`а) мухот`а, -`ы
мухояр (мухо`яр) мухо`яр, -а
мухояровый (мухо`яровый) мухо`яровый
муцины (муц`ины) муц`ины, -ов, ед. муц`ин, -а
муча (м`уча) м`уча и м`учая, деепр. (от м`учить)
мучаась (м`учаась) м`учаась и м`учась, деепр. (от м`учиться)
мучаемый (м`учаемый) м`учаемый и м`учимый; м`учимый ж`аждой
мучась (м`учась) м`учась и м`учаясь, деепр. (от м`учиться)
мучащий(ся) (м`учащий(ся)) м`учащий(ся) и м`учающий(ся) (от м`учить(ся)
мучающий(ся) (м`учающий(ся)) м`учающий(ся) и м`учащий(ся) (от м`учить(ся)
мучая (м`учая) м`учая и м`уча, деепр. (от м`учить)
мучение (муч`ение) муч`ение, -я
мученик (м`ученик) м`ученик, -а
мученица (м`ученица) м`ученица, -ы, тв. -ей
мученически (м`ученически) м`ученически
мученический (м`ученический) м`ученический
мученичество (м`ученичество) м`ученичество, -а
мученный (м`ученный) м`ученный; кр. ф. -ен, -ена, прич.
мученский (м`ученский) м`ученский: м`ука м`ученская
мученый (м`ученый) м`ученый, прил.
мучивший(ся) (м`учивший(ся)) м`учивший(ся)
мучимый (м`учимый) м`учимый и м`учаемый; м`учимый ж`аждой
мучитель (муч`итель) муч`итель, -я
мучительница (муч`ительница) муч`ительница, -ы, тв. -ей
мучительность (муч`ительность) муч`ительность, -и
мучительный (муч`ительный) муч`ительный; кр. ф. -лен, -льна
мучительский (муч`ительский) муч`ительский
мучительство (муч`ительство) муч`ительство, -а
мучить (м`учить) м`учить, м`учу, м`учит и м`учаю, м`учает; прош. м`учил, -ила
мучиться (м`учиться) м`учиться, м`учусь, м`учится и м`учаюсь; м`учается; прош. м`учился, -илась
мучица (муч`ица) муч`ица, -ы, тв. -ей
мучка (м`учка) м`учка, -и
мучник (мучн`ик) мучн`ик, -`а
мучнисто-росяной (мучн`исто-росян`ой) мучн`исто-росян`ой
мучнистость (мучн`истость) мучн`истость, -и
мучнистый (мучн`истый) мучн`истый
мучной (мучн`ой) мучн`ой
мушиный (муш`иный) муш`иный
мушка (м`ушка) м`ушка, -и, р. мн. м`ушек
мушкель (м`ушкель) м`ушкель, -я
мушкет (мушк`ет) мушк`ет, -а
мушкетёр (мушкетёр) мушкетёр, -а
мушкетёрский (мушкетёрский) мушкетёрский
мушкетный (мушк`етный) мушк`етный
мушкетон (мушкет`он) мушкет`он, -а
мушловка (мушл`овка) мушл`овка, -и, р. мн. -вок
мушмула (мушмул`а) мушмул`а, -`ы
муштабель (мушт`абель) мушт`абель, -я
муштра (муштр`а) муштр`а, -`ы
муштрованный (муштр`ованный) муштр`ованный; кр. ф. -ан, -ана
муштровать (муштров`ать) муштров`ать, -р`ую, -р`ует
муштроваться (муштров`аться) муштров`аться, -р`уюсь, -р`уется
муштровка (муштр`овка) муштр`овка, -и
муэдзин (муэдз`ин) муэдз`ин, -а
мхатовец (мх`атовец) мх`атовец, -вца, тв. -вцем, р. мн. -вцев
мхатовский (мх`атовский) мх`атовский (от МХАТ)
мценский (мц`енский) мц`енский (от Мценск)
мценяне (мцен`яне) мцен`яне, -`ян, ед. -`янин, -а (от Мценск)
мцхетский (мцх`етский) мцх`етский (от Мцх`ета)
мцыри (мц`ыри) мц`ыри, нескл., м. (послушник монастыря) и Мц`ыри, нескл., м. (лит. персонаж)
мчать (мч`ать) мч`ать, мчу, мч`ит
мчаться (мч`аться) мч`аться, мчусь, мч`ится
мшаник (мш`аник) мш`аник, -а
мшанка (мш`анка) мш`анка, -и, р. мн. -нок
мшаный (мш`аный) мш`аный
мшара (мш`ара) мш`ара, -ы
мшистость (мш`истость) мш`истость, -и
мшистый (мш`истый) мш`истый
мшить (мш`ить) мш`ить, мшу, мш`ит
мшиться (мш`иться) мш`иться, мшу, мш`ится
мщение (мщ`ение) мщ`ение, -я
мы (мы) мы, нас, нам, н`ами, о н`ас
мыза (м`ыза) м`ыза, -ы
мызгать (м`ызгать) м`ызгать, -аю, -ает
мызник (м`ызник) м`ызник, -а
мызный (м`ызный) м`ызный
мыканный (м`ыканный) м`ыканный; кр. ф. -ан, -ана, прич.
мыканье (м`ыканье) м`ыканье, -я
мыкать (м`ыкать) м`ыкать, -аю, -ает
мыкаться (м`ыкаться) м`ыкаться, -аюсь, -ается
мыкнуть (м`ыкнуть) м`ыкнуть, -ну, -нет
мыленный (м`ыленный) м`ыленный; кр. ф. -ен, -ена
мылить (м`ылить) м`ылить, м`ылю, м`ылит
мылиться (м`ылиться) м`ылиться, м`ылюсь, м`ылится
мылкий (м`ылкий) м`ылкий; кр. ф. м`ылок, мылк`а, м`ылко
мылкость (м`ылкость) м`ылкость, -и
мыло (м`ыло) м`ыло, -а, мн. мыл`а, мыл, мыл`ам
мыловар (мылов`ар) мылов`ар, -а
мыловарение (мыловар`ение) мыловар`ение, -я
мыловаренный (мылов`аренный) мылов`аренный
мыловарня (мылов`арня) мылов`арня, -и, р. мн. -рен
мылонафт (мылон`афт) мылон`афт, -а
мылообразный (мылообр`азный) мылообр`азный; кр. ф. -зен, -зна
мыльница (м`ыльница) м`ыльница, -ы, тв. -ей
мыльно-щелочной (м`ыльно-щелочн`ой) м`ыльно-щелочн`ой
мыльный (м`ыльный) м`ыльный; кр. ф. м`ылен, м`ыльна
мыльня (м`ыльня) м`ыльня, -и, р. мн. м`ылен
мыльнянка (мыльн`янка) мыльн`янка, -и, р. мн. -нок
мыльце (м`ыльце) м`ыльце, -а, р. мн. м`ылец
мыльче (м`ыльче) м`ыльче, сравн. ст.
мылящий(ся) (м`ылящий(ся)) м`ылящий(ся)
мымра (м`ымра) м`ымра, -ы
мыс (мыс) мыс, -а, предл. на мыс`у и на м`ысе, мн. -ы, -ов и -`ы, -`ов; но (в названиях населенных пунктов, государств) Мыс, -а, предл. на М`ысе, напр.: М`ыс Шм`идта (поселок), Остров`а Зелёного М`ыса (государство)
мыс Доброй Надежды (м`ыс Д`оброй Над`ежды) м`ыс Д`оброй Над`ежды
мыс Желания (м`ыс Жел`ания) м`ыс Жел`ания
мысик (м`ысик) м`ысик, -а
мысленно (м`ысленно) м`ысленно, нареч.
мысленный (м`ысленный) м`ысленный
мыслете (мысл`ете) мысл`ете, нескл., с. (название буквы ; пис`ать, выд`елывать мысл`ете)
мыслимый (м`ыслимый) м`ыслимый
мыслитель (мысл`итель) мысл`итель, -я
мыслительный (мысл`ительный) мысл`ительный
мыслить (м`ыслить) м`ыслить, -лю, -лит
мыслиться (м`ыслиться) м`ыслиться, -лится
мыслишка (мысл`ишка) мысл`ишка, -и, р. мн. -шек
мыслию (м`ыслию) м`ыслию: растек`аться м`ыслию по др`еву
мысль (мысль) мысль, -и
мыслящий(ся) (м`ыслящий(ся)) м`ыслящий(ся)
мысок (мыс`ок) мыс`ок, мыск`а, предл. на мыс-к`у и на мыск`е
мыт (мыт) мыт, -а (болезнь; то же, что мыто)
мытарить (мыт`арить) мыт`арить, -рю, -рит
мытариться (мыт`ариться) мыт`ариться, -рюсь, -рится
мытарство (мыт`арство) мыт`арство, -а
мытарствовать (мыт`арствовать) мыт`арствовать, -твую, -твует
мытарь (м`ытарь) м`ытарь, -я
мытарящий(ся) (мыт`арящий(ся)) мыт`арящий(ся)
мытищинец (мыт`ищинец) мыт`ищинец, -нца, тв. -нцем
мытищинский (мыт`ищинский) мыт`ищинский (от Мыт`ищи)
мытищинцы (мыт`ищинцы) мыт`ищинцы, -ев, ед. -нец, -нца, тв. -нцем
мытник (м`ытник) м`ытник, -а
мытный (м`ытный) м`ытный
мыто (м`ыто) м`ыто, -а (налог, пошлина)
мыто-перемыто (м`ыто-перем`ыто) м`ыто-перем`ыто
мытый (м`ытый) м`ытый
мытый-перемытый (м`ытый-перем`ытый) м`ытый-перем`ытый
мыть (мыть) мыть, м`ою, м`оет
мытьё (мытьё) мытьё, -`я
мыться (м`ыться) м`ыться, м`оюсь, м`оется
мычание (мыч`ание) мыч`ание, -я
мычать (мыч`ать) мыч`ать, мыч`у, мыч`ит
мышанка (мыш`анка) мыш`анка, -и, р. мн. -нок
мышастый (мыш`астый) мыш`астый
мышатник (мыш`атник) мыш`атник, -а
мышевидка (мышев`идка) мышев`идка, -и, р. мн. -док
мышевидный (мышев`идный) мышев`идный; кр. ф. -ден, -дна
мышей (мыш`ей) мыш`ей, -я (растение)
мышеловка (мышел`овка) мышел`овка, -и, р. мн. -вок
мышеобразный (мышеобр`азный) мышеобр`азный; кр. ф. -зен, -зна
мышехвостник (мышехв`остник) мышехв`остник, -а
мышечный (м`ышечный) м`ышечный
мыший (м`ыший) м`ыший, -ья, -ье
мышиный (мыш`иный) мыш`иный
мышка (м`ышка) м`ышка 1, -и, р. мн. м`ышек (мышь)
мышка (м`ышка) м`ышка 2: под м`ышкой, под м`ышками, под м`ышку, под м`ышки, из-под м`ышки, из-под м`ышек
мышка-норушка (м`ышка-нор`ушка) м`ышка-нор`ушка, м`ышки-но-р`ушки
мышкование (мышков`ание) мышков`ание, -я
мышковать (мышков`ать) мышков`ать, -к`ует
мышление (м`ышл`ение) м`ышл`ение, -я
мышовка (мыш`овка) мыш`овка, -и, р. мн. -вок
мышонок (мыш`онок) мыш`онок, -нка, мн. мыш`ата, -`ат
мышцы (м`ышцы) м`ышцы, мышц, ед. м`ышца, -ы, тв. -ей
мышцы-антагонисты (м`ышцы-антагон`исты) м`ышцы-антагон`исты, м`ышц-антагон`истов
мышь (мышь) мышь, -и, мн. -и, -`ей; но: г`од М`ыши (по восточному календарю), Мышь, -и (о том, кто родился в этот год)
мышьяк (мышь`як) мышь`як, -`а
мышьяковистокислый (мышьяковисток`ислый) мышьяковисток`ислый
мышьяковистый (мышьяк`овистый) мышьяк`овистый
мышьяковокислый (мышьяковок`ислый) мышьяковок`ислый
мышьяковый (мышьяк`овый) мышьяк`овый
мышьякорганический (мышьякорган`ический) мышьякорган`ический
мышьячный (мышь`ячный) мышь`ячный
мыщелка (м`ыщелка) м`ыщелка, -и, р. мн. -лок и м`ыщелок, -лка, р. мн. -лков
мыщелок (м`ыщелок) м`ыщелок, -лка, р. мн. -лков и м`ыщелка, -и, р. мн. -лок
мьянманский (мьянм`анский) мьянм`анский (от Мь`янма, Бирма)
мэлан (мэл`ан) мэл`ан, -а
мэлановый (мэл`ановый) мэл`ановый
мэм (мэм) мэм (обращение)
мэн (мэн) мэн, -а (мужчина, жарг.)
мэнээс (мэнэ`эс) мэнэ`эс, -а (сокр.: младший научный сотрудник, прост.)
мэнээсовский (мэнэ`эсовский) мэнэ`эсовский
мэотический (мэот`ический) мэот`ический (геол.)
мэр (мэр) мэр, -а
мэрилендский (м`эрил`ендский) м`эрил`ендский (от М`эриленд)
мэрия (м`эрия) м`эрия, -и
мэрон (мэр`он) мэр`он, -а
мэроновый (мэр`оновый) мэр`оновый
мэрский (м`эрский) м`эрский
мэрство (м`эрство) м`эрство, -а
мэтр (мэтр) мэтр, -а (учитель, наставник)
мю (мю) мю, нескл., с. (название буквы)
мюзет (мюз`ет) мюз`ет, -а
мюзикл (м`юзикл) м`юзикл, -а
мюзик-холл (м`юзик-х`олл) м`юзик-х`олл, -а
мюзик-холльный (м`юзик-х`олльный) м`юзик-х`олльный
мюид (мю`ид) мю`ид, -а
мюленбергия (мюленб`ергия) мюленб`ергия, -и
мюллеров (м`юллеров) м`юллеров, -а, -о (от М`юллер): м`юллеров кан`ал, м`юллеровы вол`окна
мюллеровский (м`юллеровский) м`юллеровский (от М`юллер; м`юллеровская лич`инка)
мюль-машина (мюль-маш`ина) мюль-маш`ина, -ы
мюльный (м`юльный) м`юльный
мю-мезон (мю-мез`он) мю-мез`он, -а
мюнстерец (м`юнстерец) м`юнстерец, -рца, тв. -рцем
мюнстерский (м`юнстерский) м`юнстерский (от М`юнстер)
мюнстерцы (м`юнстерцы) м`юнстерцы, -ев, ед. -рец, -рца, тв. -рцем
Мюнхаузен (Мюнх`аузен) Мюнх`аузен, -а
мюнхаузеновский (мюнх`аузеновский) мюнх`аузеновский
Мюнхен (М`юнхен) М`юнхен, -а
мюнхенец (м`юнхенец) м`юнхенец, -нца, тв. -нцем
мюнхенский (м`юнхенский) м`юнхенский (от М`юнхен)
мюнхенцы (м`юнхенцы) м`юнхенцы, -ев, ед. -нец, -нца, тв. -нцем
мюон (мю`он) мю`он, -а
мюоний (мю`оний) мю`оний, -я
мюрид (мюр`ид) мюр`ид, -а
мюридизм (мюрид`изм) мюрид`изм, -а
мюсли (м`юсли) м`юсли, нескл., мн. и с.
мютюэлизм (мютюэл`изм) мютюэл`изм, -а
мютюэлист (мютюэл`ист) мютюэл`ист, -а
мягенький (м`ягенький) м`ягенький и м`ягонький
мягкий (м`ягкий) м`ягкий; кр. ф. м`ягок, мягк`а, м`ягко, м`ягк`и
мягковатый (мягков`атый) мягков`атый
мягковолосник (мягковол`осник) мягковол`осник, -а
мягкокожий (мягкок`ожий) мягкок`ожий
мягко очерченный (м`ягко оч`ерченный) м`ягко оч`ерченный
мягкоплодник (мягкопл`одник) мягкопл`одник, -а
мягкосердечие (мягкосерд`ечие) мягкосерд`ечие, -я
мягкосердечность (мягкосерд`ечность) мягкосерд`ечность, -и
мягкосердечный (мягкосерд`ечный) мягкосерд`ечный; кр. ф. -чен, -чна
мягкосердный (мягкос`ердный) мягкос`ердный; кр. ф. -ден, -дна и мягкос`ердый
мягкосердый (мягкос`ердый) мягкос`ердый и мягкос`ердный; кр. ф. -ден, -дна
мягкость (м`ягкость) м`ягкость, -и
мягкотелка (мягкот`елка) мягкот`елка, -и, р. мн. -лок (жук)
мягкотелость (мягкот`елость) мягкот`елость, -и
мягкотелый (мягкот`елый) мягкот`елый
мягкохвостник (мягкохв`остник) мягкохв`остник, -а
мягкошёрстный (мягкошёрстный) мягкошёрстный и мягкошёрстый
мягкошёрстый (мягкошёрстый) мягкошёрстый и мягкошёрстный
мягонький (м`ягонький) м`ягонький и м`ягенький
мягчайший (мягч`айший) мягч`айший
мягче (м`ягче) м`ягче, сравн. ст.
мягчение (мягч`ение) мягч`ение, -я
мягчеть (мягч`еть) мягч`еть, -`ею, -`еет
мягчитель (мягч`итель) мягч`итель, -я
мягчительный (мягч`ительный) мягч`ительный
мягчить (мягч`ить) мягч`ить, -ч`у, -ч`ит
мягчиться (мягч`иться) мягч`иться, -ч`ится
мякенький (м`якенький) м`якенький и м`яконький
мякина (мяк`ина) мяк`ина, -ы
мякинник (мяк`инник) мяк`инник, -а
мякинный (мяк`инный) мяк`инный
мякиш (м`якиш) м`якиш, -а, тв. -ем
мякнувший (м`якнувший) м`якнувший
мякнуть (м`якнуть) м`якнуть, -ну, -нет; прош. м`якнул и мяк, м`якла
мяконький (м`яконький) м`яконький и м`якенький
мякотный (м`якотный) м`якотный
мякоть (м`якоть) м`якоть, -и
мялка (м`ялка) м`ялка, -и, р. мн. м`ялок
мяльно-трепальный (м`яльно-треп`альный) м`яльно-треп`альный
мяльный (м`яльный) м`яльный
мяльня (м`яльня) м`яльня, -и, р. мн. м`ялен
мяльщик (м`яльщик) м`яльщик, -а
мямленье (м`ямленье) м`ямленье, -я
мямлить (м`ямлить) м`ямлить, -лю, -лит
мямля (м`ямля) м`ямля, -и, р. мн. -лей, м. и ж.
мямлящий (м`ямлящий) м`ямлящий
мясистость (мяс`истость) мяс`истость, -и
мясистый (мяс`истый) мяс`истый
мяско (мяск`о) мяск`о, -`а
мясник (мясн`ик) мясн`ик, -`а
Мясницкая (Мясн`ицкая) Мясн`ицкая, -ой (улица)
мясницкий (мясн`ицкий) мясн`ицкий
мясной (мясн`ой) мясн`ой
мясность (м`ясность) м`ясность, -и
мясо (м`ясо) м`ясо, -а
мясоед (мясо`ед) мясо`ед, -а
мясоедение (мясоед`ение) мясоед`ение, -я
мясозаготовительный (мясозаготов`ительный) мясозаготов`ительный
мясозаготовки (мясозагот`овки) мясозагот`овки, -вок
мясокомбинат (мясокомбин`ат) мясокомбин`ат, -а
мясоконсервный (мясоконс`ервный) мясоконс`ервный
мясокостный (мясок`остный) мясок`остный
мясо-молочный (м`ясо-мол`очный) м`ясо-мол`очный
мясоперерабатывающий (мясоперераб`атывающий) мясоперераб`атывающий
мясопоставки (мясопост`авки) мясопост`авки, -вок
мясопродукты (мясопрод`укты) мясопрод`укты, -ов, ед. -д`укт, -а
мясопромышленный (мясопром`ышленный) мясопром`ышленный
мясопуст (мясоп`уст) мясоп`уст, -а
мясопустный (мясоп`устный) мясоп`устный
мясопустье (мясоп`устье) мясоп`устье, -я
мясо-растительный (м`ясо-раст`ительный) м`ясо-раст`ительный
мясорезка (мясор`езка) мясор`езка, -и, р. мн. -зок
мясорубка (мясор`убка) мясор`убка, -и, р. мн. -бок
мясо-рыбный (м`ясо-р`ыбный) м`ясо-р`ыбный
мясо-сальный (м`ясо-с`альный) м`ясо-с`альный
мясосовхоз (мясосовх`оз) мясосовх`оз, -а
мясохладобойня (мясохладоб`ойня) мясохладоб`ойня, -и, р. мн. -`оен
мясо-шёрстный (м`ясо-шёрстный) м`ясо-шёрстный
мясошкурковый (мясошк`урковый) мясошк`урковый
мясо-яичный (м`ясо-я`ичный) м`ясо-я`ичный
мясоястие (мясо`ястие) мясо`ястие, -я
мястись (мяст`ись) мяст`ись, мят`усь, мятётся (быть в смятении)
мясцо (мясц`о) мясц`о, -`а
мята (м`ята) м`ята, -ы
мятеж (мят`еж) мят`еж, -`а, тв. -`ом
мятежник (мят`ежник) мят`ежник, -а
мятежнический (мят`ежнический) мят`ежнический
мятежность (мят`ежность) мят`ежность, -и
мятежный (мят`ежный) мят`ежный; кр. ф. -жен, -жна
мятлик (м`ятлик) м`ятлик, -а
мятный (м`ятный) м`ятный
мятущийся (мят`ущийся) мят`ущийся
мятый (м`ятый) м`ятый
мять (мять) мять, мну, мнёт
мятьё (мятьё) мятьё, -`я
мяться (м`яться) м`яться, мнусь, мнётся
мяуканье (мя`уканье) мя`уканье, -я
мяукать (мя`укать) мя`укать, -аю, -ает
мяукающий (мя`укающий) мя`укающий
мяу-мяу (м`яу-м`яу) м`яу-м`яу, неизм.
мяучащий (мя`учащий) мя`учащий
мяучить (мя`учить) мя`учить, -чу, -чит
мяч (мяч) мяч, -`а, тв. -`ом
мячик (м`ячик) м`ячик, -а
мячковский камень (м`ячковский к`амень) м`ячковский к`амень


Н

на (на) на, предлог и частица
на абордаж (на аборд`аж) на аборд`аж
на авось (на ав`ось) на ав`ось
на арапа (на ар`апа) на ар`апа
набавить (наб`авить) наб`авить, -влю, -вит
набавка (наб`авка) наб`авка, -и, р. мн. -вок
набавленный (наб`авленный) наб`авленный; кр. ф. -ен, -ена
набавлять (набавл`ять) набавл`ять, -`яю, -`яет
набавляться (набавл`яться) набавл`яться, -`яется
набагренный (наб`агренный) наб`агренный; кр. ф. -ен, -ена
набагривать (наб`агривать) наб`агривать, -аю, -ает
набагриваться (наб`агриваться) наб`агриваться, -ается
набагрить (наб`агрить) наб`агрить, -рю, -рит
набалагурить (набалаг`урить) набалаг`урить, -рю, -рит
набалагуриться (набалаг`уриться) набалаг`уриться, -рюсь, -рится
набаламутить (набалам`утить) набалам`утить, -`учу, -`утит
набалдашник (набалд`ашник) набалд`ашник, -а
набалованность (набал`ованность) набал`ованность, -и
набалованный (набал`ованный) набал`ованный; кр. ф. -ан, -ана
набаловать (набалов`ать) набалов`ать, -л`ую, -л`ует
набаловаться (набалов`аться) набалов`аться, -л`уюсь, -л`уется
набалтывать (наб`алтывать) наб`алтывать, -аю, -ает
набалтываться (наб`алтываться) наб`алтываться, -ается
набальзамированный (набальзам`ированный) набальзам`ированный; кр. ф. -ан, -ана
набальзамировать (набальзам`ировать) набальзам`ировать, -рую, -рует
набальзамироваться (набальзам`ироваться) набальзам`ироваться, -руется
набат (наб`ат) наб`ат, -а
набатный (наб`атный) наб`атный
набатрачить (набатр`ачить) набатр`ачить, -чу, -чит
набатрачиться (набатр`ачиться) набатр`ачиться, -чусь, -чится
набахвалиться (набахв`алиться) набахв`алиться, -люсь, -лится
набег (наб`ег) наб`ег, -а
набегание (набег`ание) набег`ание, -я
набеганный (наб`еганный) наб`еганный; кр. ф. -ан, -ана
набегать (набег`ать) набег`ать, -`аю, -`ает, несов. (к набеж`ать)
набегать (наб`егать) наб`егать, -аю, -ает, сов. (от б`егать)
набегаться (наб`егаться) наб`егаться, -аюсь, -ается, сов. (от б`егать)
набегом (наб`егом) наб`егом, нареч.
на бегу (на бег`у) на бег`у
набедовать (набедов`ать) набедов`ать, -д`ую, -д`ует
набедоваться (набедов`аться) набедов`аться, -д`уюсь, -д`уется
набедокурить (набедок`урить) набедок`урить, -рю, -рит
набедренник (наб`едренник) наб`едренник, -а
набедренный (наб`едренный) наб`едренный
набедствоваться (наб`едствоваться) наб`едствоваться, -твуюсь, -твуется
на беду (на бед`у) на бед`у
набежать (набеж`ать) набеж`ать, -ег`у, -еж`ит, -ег`ут
набезобразить (набезобр`азить) набезобр`азить, -`ажу, -`азит
набезобразничать (набезобр`азничать) набезобр`азничать, -аю, -ает
набекрень (набекр`ень) набекр`ень
набелённый (набелённый) набелённый; кр. ф. -ён, -ен`а
набелить (набел`ить) набел`ить, -ел`ю, -`ел`ит
набелиться (набел`иться) набел`иться, -ел`юсь, -`ел`ится
набело (н`абел`о) н`абел`о
набережная (н`абережная) н`абережная, -ой
набережночелнинский (набережночелн`инский) набережночелн`инский (от Н`абережные Челн`ы)
Набережные Челны (Н`абережные Челн`ы) Н`абережные Челн`ы (город)
набеседоваться (набес`едоваться) набес`едоваться, -дуюсь, -дуется
набивание (набив`ание) набив`ание, -я
набивать (набив`ать) набив`ать, -`аю, -`ает
набиваться (набив`аться) набив`аться, -`аюсь, -`ается
набивка (наб`ивка) наб`ивка, -и
набивной (набивн`ой) набивн`ой
набивочный (наб`ивочный) наб`ивочный
набирание (набир`ание) набир`ание, -я
набирать (набир`ать) набир`ать, -`аю, -`ает
набираться (набир`аться) набир`аться, -`аюсь, -`ается
на бис (на б`ис) на б`ис (исполн`ять)
набитый (наб`итый) наб`итый
набить (наб`ить) наб`ить, набь`ю, набьёт
набиться (наб`иться) наб`иться, набь`юсь, набьётся
набла (н`абла) н`абла, -ы
набла-оператор (н`абла-опер`атор) н`абла-опер`атор, -а
наблёвано (наблёвано) наблёвано, в знач. сказ.
наблевать (наблев`ать) наблев`ать, -лю`ю, -люёт
наблудить (наблуд`ить) наблуд`ить, -уж`у, -`уд`ит
наблюдатель (наблюд`атель) наблюд`атель, -я
наблюдательница (наблюд`ательница) наблюд`ательница, -ы, тв. -ей
наблюдательность (наблюд`ательность) наблюд`ательность, -и
наблюдательный (наблюд`ательный) наблюд`ательный; кр. ф. -лен, -льна
наблюдательский (наблюд`ательский) наблюд`ательский
наблюдать (наблюд`ать) наблюд`ать, -`аю, -`ает
наблюдаться (наблюд`аться) наблюд`аться, -`аюсь, -`ается
наблюдение (наблюд`ение) наблюд`ение, -я
наблюдённый (наблюдённый) наблюдённый; кр. ф. -ён, -ен`а
наблюдший (набл`юдший) набл`юдший
наблюсти (наблюст`и) наблюст`и, -люд`у, -людёт; прош. -л`юл, -люл`а
набоб (наб`об) наб`об, -а
на бобах (на боб`ах) на боб`ах (ост`аться)
набоечный (наб`оечный) наб`оечный
набожность (н`абожность) н`абожность, -и
набожный (н`абожный) н`абожный; кр. ф. -жен, -жна
набойка (наб`ойка) наб`ойка, -и, р. мн. -`оек
набойный (наб`ойный) наб`ойный
набойчатый (наб`ойчатый) наб`ойчатый
набойщик (наб`ойщик) наб`ойщик, -а
набойщица (наб`ойщица) наб`ойщица, -ы, тв. -ей
набок (н`абок) н`абок, нареч. (склон`ил г`олову н`абок), но сущ. н`а бок (лёг н`а бок)
набоковед (набоков`ед) набоков`ед, -а (от Наб`оков)
набоковский (наб`оковский) наб`оковский (от Наб`оков)
на боковую (на боков`ую) на боков`ую
на боку (на бок`у) на бок`у
наболевший (набол`евший) набол`евший
наболеть (набол`еть) набол`еть, -л`ит
наболтанный (наб`олтанный) наб`олтанный; кр. ф. -ан, -ана
наболтать (наболт`ать) наболт`ать, -`аю, -`ает
наболтаться (наболт`аться) наболт`аться, -`аюсь, -`ается
набольший (н`абольший) н`абольший
набор (наб`ор) наб`ор, -а
наборматывание (наборм`атывание) наборм`атывание, -я
наборматывать (наборм`атывать) наборм`атывать, -аю, -ает
набормотанный (наборм`отанный) наборм`отанный; кр.ф. -ан, -ана
набормотать (набормот`ать) набормот`ать, -моч`у, -м`очет
наборно-литейный (наб`орно-лит`ейный) наб`орно-лит`ейный
наборно-печатающий (наб`орно-печ`атающий) наб`орно-печ`атающий
наборно-пишущий (наб`орно-п`ишущий) наб`орно-п`ишущий
наборный (наб`орный) наб`орный
наборонить (наборон`ить) наборон`ить, -н`ю, -н`ит
наборонованный (наборон`ованный) наборон`ованный; кр. ф. -ан, -ана
набороновать (наборонов`ать) наборонов`ать, -н`ую, -н`ует
набороться (набор`оться) набор`оться, набор`юсь, -`орется
набортный (наб`ортный) наб`ортный
наборщик (наб`орщик) наб`орщик, -а
наборщица (наб`орщица) наб`орщица, -ы, тв. -ей
наборщицкий (наб`орщицкий) наб`орщицкий
на босу ногу (на б`осу н`огу) на б`осу н`огу
на бочок (на боч`ок) на боч`ок (л`ечь, поверн`уться)
набракованный (набрак`ованный) набрак`ованный; кр. ф. -ан, -ана
набраковать (набраков`ать) набраков`ать, -к`ую, -к`ует
набраковывать (набрак`овывать) набрак`овывать, -аю, -ает
набраковываться (набрак`овываться) набрак`овываться, -ается
набраниться (набран`иться) набран`иться, -н`юсь, -н`ится
набранный (н`абранный) н`абранный; кр. ф. -ан, -ана
набрасывание (набр`асывание) набр`асывание, -я
набрасывать (набр`асывать) набр`асывать, -аю, -ает
набрасываться (набр`асываться) набр`асываться, -аюсь, -ается
набрать (набр`ать) набр`ать, набер`у, наберёт; прош. -`ал, -ал`а, -`ало, -`ал`о
набраться (набр`аться) набр`аться, набер`усь, наберётся; прош. -`ался, -ал`ась, -`ал`ось
набредать (набред`ать) набред`ать, -`аю, -`ает
набредший (набр`едший) набр`едший
на брезгу (на брезг`у) на брезг`у
набрести (набрест`и) набрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
набрехать (набрех`ать) набрех`ать, -еш`у, -`ешет
набрехаться (набрех`аться) набрех`аться, -еш`усь, -`ешется
набродиться (наброд`иться) наброд`иться, -ож`усь, -`одится
набронзированный (набронзир`ованный) набронзир`ованный; кр. ф. -ан, -ана
набронзировать (набронзиров`ать) набронзиров`ать, -р`ую, -р`ует
набронзировывать (набронзир`овывать) набронзир`овывать, -аю, -ает
набронзировываться (набронзир`овываться) набронзир`овываться, -ается
наброс (набр`ос) набр`ос, -а
набросанный (набр`осанный) набр`осанный; кр. ф. -ан, -ана
набросать (наброс`ать) наброс`ать, -`аю, -`ает
набросить (набр`осить) набр`осить, -`ошу, -`осит
наброситься (набр`оситься) набр`оситься, -`ошусь, -`осится
наброска (набр`оска) набр`оска, -и
набросной (набросн`ой) набросн`ой и набр`осный
набросный (набр`осный) набр`осный и набросн`ой
набросок (набр`осок) набр`осок, -ска
наброшенный (набр`ошенный) набр`ошенный; кр. ф. -ен, -ена
на брудершафт (на брудерш`афт) на брудерш`афт (п`ить)
набрызганный (набр`ызганный) набр`ызганный; кр. ф. -ан, -ана
набрызгать (набр`ызгать) набр`ызгать, -аю, -ает
набрызгаться (набр`ызгаться) набр`ызгаться, -аюсь, -ается
набрызгивать (набр`ызгивать) набр`ызгивать, -аю, -ает
набрызгиваться (набр`ызгиваться) набр`ызгиваться, -ается
набрюзжать (набрюзж`ать) набрюзж`ать, -зж`у, -зж`ит
набрюзжаться (набрюзж`аться) набрюзж`аться, -зж`усь, -зж`ится
набрюшник (набр`юшник) набр`юшник, -а
набрюшный (набр`юшный) набр`юшный
набряклый (набр`яклый) набр`яклый
набрякнуть (набр`якнуть) набр`якнуть, -нет; прош. -`як, -`якла
набрякший (набр`якший) набр`якший
набузить (набуз`ить) набуз`ить, -`ит
набунтоваться (набунтов`аться) набунтов`аться, -т`уюсь, -т`уется
набуравить (набур`авить) набур`авить, -влю, -вит
набуравленный (набур`авленный) набур`авленный; кр. ф. -ен, -ена
набуравливать (набур`авливать) набур`авливать, -аю, -ает
набурённый (набурённый) набурённый; кр. ф. -ён, -ен`а
набуривать (наб`уривать) наб`уривать, -аю, -ает
набурить (набур`ить) набур`ить, -р`ю, -р`ит
набуровить (набур`овить) набур`овить, -влю, -вит
набутить (набут`ить) набут`ить, -уч`у, -ут`ит
набухание (набух`ание) набух`ание, -я
набухание-усушка (набух`ание-ус`ушка) набух`ание-ус`ушка, набух`ания-ус`ушки
набухать (наб`ухать) наб`ухать, -аю, -ает, сов. (от б`ухать)
набухать (набух`ать) набух`ать, -`ает, несов. (к наб`ухнуть)
набухлость (наб`ухлость) наб`ухлость, -и
набухлый (наб`ухлый) наб`ухлый
набухнуть (наб`ухнуть) наб`ухнуть, -нет; прош. -`ух, -`ухла
набухший (наб`ухший) наб`ухший
набученный (наб`ученный) наб`ученный; кр. ф. -ен, -ена
набучивание (наб`учивание) наб`учивание, -я
набучивать (наб`учивать) наб`учивать, -аю, -ает
набушевать (набушев`ать) набушев`ать, -ш`ую, -ш`ует
набушеваться (набушев`аться) набушев`аться, -ш`уюсь, -ш`уется
набуянить (набу`янить) набу`янить, -ню, -нит
набуяниться (набу`яниться) набу`яниться, -нюсь, -нится
набычить (наб`ычить) наб`ычить, -чу, -чит
набычиться (наб`ычиться) наб`ычиться, -чусь, -чится
навага (нав`ага) нав`ага, -и
наваждение (наважд`ение) наважд`ение, -я
наважий (нав`ажий) нав`ажий, -ья, -ье
наваксить (нав`аксить) нав`аксить, -кшу, -ксит
навакситься (нав`акситься) нав`акситься, -кшусь, -ксится
навакшенный (нав`акшенный) нав`акшенный; кр. ф. -ен, -ена
навал (нав`ал) нав`ал, -а
наваленный (нав`аленный) нав`аленный; кр. ф. -ен, -ена (от навал`ить)
наваливание (нав`аливание) нав`аливание, -я
наваливать (нав`аливать) нав`аливать, -аю, -ает
наваливаться (нав`аливаться) нав`аливаться, -аюсь, -ается
навалить (навал`ить) навал`ить, -ал`ю, -`алит
навалиться (навал`иться) навал`иться, -ал`юсь, -`алится
навалка (нав`алка) нав`алка, -и
навалом (нав`алом) нав`алом, нареч.
навалоотбойка (навалоотб`ойка) навалоотб`ойка, -и
навалоотбойщик (навалоотб`ойщик) навалоотб`ойщик, -а
навалочник (нав`алочник) нав`алочник, -а
навалочный (нав`алочный) нав`алочный
навальный (нав`альный) нав`альный
навальщик (нав`альщик) нав`альщик, -а
навалянный (нав`алянный) нав`алянный; кр. ф. -ян, -яна (от навал`ять)
навалять (навал`ять) навал`ять, -`яю, -`яет
навар (нав`ар) нав`ар, -а
наваренный (нав`аренный) нав`аренный; кр. ф. -ен, -ена
наваривание (нав`аривание) нав`аривание, -я
наваривать (нав`аривать) нав`аривать, -аю, -ает
навариваться (нав`ариваться) нав`ариваться, -ается
наваристый (нав`аристый) нав`аристый
наварить (навар`ить) навар`ить, -ар`ю, -`арит
наварка (нав`арка) нав`арка, -и, р. мн. -рок
наварной (наварн`ой) наварн`ой (приваренный)
наварный (нав`арный) нав`арный (наваристый)
наваррец (нав`аррец) нав`аррец, -ррца, тв. -ррцем
наваррка (нав`аррка) нав`аррка, -и, р. мн. -ррок
наваррский (нав`аррский) нав`аррский (от Нав`арра); но: Г`енрих Нав`аррский, Маргар`ита Нав`аррская
наваррцы (нав`аррцы) нав`аррцы, -ев, ед. -ррец, -ррца, тв. -ррцем
наварх (нав`арх) нав`арх, -а
навастривать (нав`астривать) нав`астривать, -аю, -ает
навастриваться (нав`астриваться) нав`астриваться, -аюсь, -ается
наваха (нав`аха) нав`аха, -и (нож)
навахи (нав`ахи) нав`ахи, -ов, ед. -`ах, -а (народ)
наващивание (нав`ащивание) нав`ащивание, -я
наващивать (нав`ащивать) нав`ащивать, -аю, -ает
наващиваться (нав`ащиваться) нав`ащиваться, -ается
навевание (навев`ание) навев`ание, -я
навевать (навев`ать) навев`ать, -`аю, -`ает (к в`еять)
навеваться (навев`аться) навев`аться, -`ается (к в`еять)
наведать (нав`едать) нав`едать, -аю, -ает
наведаться (нав`едаться) нав`едаться, -аюсь, -ается
наведение (навед`ение) навед`ение, -я
наведённый (наведённый) наведённый; кр. ф. -ён, -ен`а
наведший (нав`едший) нав`едший
наведывать (нав`едывать) нав`едывать, -аю, -ает
наведываться (нав`едываться) нав`едываться, -аюсь, -ается
навезённый (навезённый) навезённый; кр. ф. -ён, -ен`а
навезти (навезт`и) навезт`и, -з`у, -зёт; прош. -ёз, -езл`а
навёзший (навёзший) навёзший
навеивание (нав`еивание) нав`еивание, -я
навеивать (нав`еивать) нав`еивать, -аю, -ает
навеиваться (нав`еиваться) нав`еиваться, -ается
навек (нав`ек) нав`ек, нареч.
на века (на век`а) на век`а
навеки (нав`еки) нав`еки, нареч. (навек, навсегда)
на веки веков (на в`еки век`ов) на в`еки век`ов
на веки вечные (на в`еки в`ечные) на в`еки в`ечные
навербованный (наверб`ованный) наверб`ованный; кр. ф. -ан, -ана
навербовать (навербов`ать) навербов`ать, -б`ую, -б`ует
навербовывать (наверб`овывать) наверб`овывать, -аю, -ает
навербовываться (наверб`овываться) наверб`овываться, -ается
наверно (нав`ерно) нав`ерно и нав`ерное
наверное (нав`ерное) нав`ерное и нав`ерно
на верность (на в`ерность) на в`ерность (присяг`ать)
навёрнутый (навёрнутый) навёрнутый
навернуть (наверн`уть) наверн`уть, -н`у, -нёт
навернуться (наверн`уться) наверн`уться, -нётся
наверняка (наверняк`а) наверняк`а
навёрстанный (навёрстанный) навёрстанный; кр. ф. -ан, -ана
наверстать (наверст`ать) наверст`ать, -`аю, -`ает
навёрстывание (навёрстывание) навёрстывание, -я
навёрстывать (навёрстывать) навёрстывать, -аю, -ает
навёрстываться (навёрстываться) навёрстываться, -ается
навертеть (наверт`еть) наверт`еть, -ерч`у, -`ертит
навертеться (наверт`еться) наверт`еться, -ерч`усь, -`ертится
навёртка (навёртка) навёртка, -и
навёртывание (навёртывание) навёртывание, -я
навёртывать (навёртывать) навёртывать, -аю, -ает
навёртываться (навёртываться) навёртываться, -ается
на веру (на в`еру) на в`еру (бр`ать, приним`ать)
наверх (н`ав`ерх) н`ав`ерх, нареч. (подн`яться н`ав`ерх), но сущ. на в`ерх (верх - "подъемный навес, крыша": взобр`аться на в`ерх пов`озки)
наверху (наверх`у) наверх`у, нареч. и предлог (сид`еть наверх`у; гнезд`о наверх`у `ели), но сущ. на верх`у (на плоской поверхности подъемного навеса, крыши) ; б`ыть на верх`у блаж`енства
наверченный (нав`ерченный) нав`ерченный; кр. ф. -ен, -ена
наверчивание (нав`ерчивание) нав`ерчивание, -я
наверчивать (нав`ерчивать) нав`ерчивать, -аю, -ает
наверчиваться (нав`ерчиваться) нав`ерчиваться, -ается
навершие (нав`ершие) нав`ершие, -я
навес (нав`ес) нав`ес, -а
на вес (на в`ес) на в`ес (продав`ать)
навеселе (навесел`е) навесел`е
навеселиться (навесел`иться) навесел`иться, -л`юсь, -л`ится
навесистый (нав`есистый) нав`есистый
навесить (нав`есить) нав`есить, -`ешу, -`есит
навеска (нав`еска) нав`еска, -и, р. мн. -сок
навесной (навесн`ой) навесн`ой (к нав`есить)
навесный (нав`есный) нав`есный (к нав`ес "крыша, выступ"; то же, что навесной)
навести (навест`и) навест`и, -ед`у, -едёт; прош. -ёл, -ел`а
навестись (навест`ись) навест`ись, -едётся; прош. -ёлся, -ел`ась
навестить (навест`ить) навест`ить, -ещ`у, -ест`ит
на весу (на вес`у) на вес`у
навет (нав`ет) нав`ет, -а
на ветер (на в`етер) на в`етер (брос`ать)
Наветренные острова (Нав`етренные остров`а) Нав`етренные остров`а (геогр.)
наветренный (нав`етренный) нав`етренный
на ветру (на ветр`у) на ветр`у
наветчик (нав`етчик) нав`етчик, -а
наветчица (нав`етчица) нав`етчица, -ы, тв. -ей
навечерие (навеч`ерие) навеч`ерие, -я
навечно (нав`ечно) нав`ечно
навешанный (нав`ешанный) нав`ешанный; кр. ф. -ан, -ана (от нав`ешать)
навешать (нав`ешать) нав`ешать, -аю, -ает
навешенный (нав`ешенный) нав`ешенный; кр. ф. -ен, -ена (от нав`есить)
навешивание (нав`ешивание) нав`ешивание, -я
навешивать (нав`ешивать) нав`ешивать, -аю, -ает
навешиваться (нав`ешиваться) нав`ешиваться, -ается
навещать (навещ`ать) навещ`ать, -`аю, -`ает
навещаться (навещ`аться) навещ`аться, -`аюсь, -`ается
навещённый (навещённый) навещённый; кр. ф. -ён, -ен`а
навеянный (нав`еянный) нав`еянный; кр. ф. -ян, -яна
навеять (нав`еять) нав`еять, -`ею, -`еет
на взводе (на взв`оде) на взв`оде
на взгляд (на взгл`яд) на взгл`яд
навзничь (н`авзничь) н`авзничь
навзрыд (навзр`ыд) навзр`ыд
навивальный (навив`альный) навив`альный
навивание (навив`ание) навив`ание, -я
навивать (навив`ать) навив`ать, -`аю, -`ает (к вить)
навиваться (навив`аться) навив`аться, -`ается (к вить)
навивка (нав`ивка) нав`ивка, -и
навивной (навивн`ой) навивн`ой
навигатор (навиг`атор) навиг`атор, -а
навигационный (навигаци`онный) навигаци`онный
навигация (навиг`ация) навиг`ация, -и
Навигацкая школа (Навиг`ацкая шк`ола) Навиг`ацкая шк`ола (ист.)
навигацкий (навиг`ацкий) навиг`ацкий (устар. к навигаци`онный)
на вид (на в`ид) на в`ид (ст`авить; с виду)
навидаться (навид`аться) навид`аться, -`аюсь, -`ается
навидеться (нав`идеться) нав`идеться, -`ижусь, -`идится
на виду (на вид`у) на вид`у
навизжаться (навизж`аться) навизж`аться, -зж`усь, -зж`ится
навий (н`авий) н`авий, -ья, -ье (к навь)
навильник (нав`ильник) нав`ильник, -а
навинтить (навинт`ить) навинт`ить, -инч`у, -`инт`ит
навинтиться (навинт`иться) навинт`иться, -`инт`ится
навинченный (нав`инченный) нав`инченный; кр. ф. -ен, -ена
навинчивание (нав`инчивание) нав`инчивание, -я
навинчивать (нав`инчивать) нав`инчивать, -аю, -ает
навинчиваться (нав`инчиваться) нав`инчиваться, -ается
навирать (навир`ать) навир`ать, -`аю, -`ает
навираться (навир`аться) навир`аться, -`аюсь, -`ается
навис (н`авис) н`авис, -а (хвост и грива у лошади)
нависание (навис`ание) навис`ание, -я
нависать (навис`ать) навис`ать, -`ает
навислый (нав`ислый) нав`ислый
нависнуть (нав`иснуть) нав`иснуть, -нет; прош. -`ис, -`исла
нависший (нав`исший) нав`исший
навись (н`авись) н`авись, -и (то, что нависло)
навитый (нав`итый) нав`итый; кр. ф. -`ит, -`ит`а, -`ито
навить (нав`ить) нав`ить, навь`ю, навьёт; прош. -`ил, -ил`а, -`ило
навиться (нав`иться) нав`иться, навьётся; прош. -`ился, -ил`а сь, -`илось
навкалывать (навк`алывать) навк`алывать, -аю, -ает
навкалываться (навк`алываться) навк`алываться, -аюсь, -ается
навкрар (навкр`ар) навкр`ар, -а
навкрария (навкр`ария) навкр`ария, -и
на вкус (на вк`ус) на вк`ус
навластвовать (навл`аствовать) навл`аствовать, -тву-ю, -твует
навластвоваться (навл`аствоваться) навл`аствоваться, -твуюсь, -твуется
навлекать (навлек`ать) навлек`ать, -`аю, -`ает
навлекаться (навлек`аться) навлек`аться, -`ается
навлёкший (навлёкший) навлёкший
навлечённый (навлечённый) навлечённый; кр. ф. -ён, -ен`а
навлечь (навл`ечь) навл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
навовсе (нав`овсе) нав`овсе, нареч.
наводить (навод`ить) навод`ить, -ож`у, -`одит
наводиться (навод`иться) навод`иться, -`одится
наводка (нав`одка) нав`одка, -и, р. мн. -док
наводнение (наводн`ение) наводн`ение, -я
наводнённый (наводнённый) наводнённый; кр. ф. -ён, -ен`а
наводнить (наводн`ить) наводн`ить, -н`ю, -н`ит
наводниться (наводн`иться) наводн`иться, -н`ится
наводной (наводн`ой) наводн`ой
наводняемость (наводн`яемость) наводн`яемость, -и
наводнять (наводн`ять) наводн`ять, -`яю, -`яет
наводняться (наводн`яться) наводн`яться, -`яется
наводчик (нав`одчик) нав`одчик, -а
наводчица (нав`одчица) нав`одчица, -ы, тв. -ей
наводящий (навод`ящий) навод`ящий
наводящийся (навод`ящийся) навод`ящийся
навоёванный (навоёванный) навоёванный; кр. ф. -ан, -ана
навоевать (навоев`ать) навоев`ать, наво`юю, наво`юет
навоеваться (навоев`аться) навоев`аться, наво`ююсь, наво`юется
навоженный (нав`оженный) нав`оженный; кр. ф. -ен, -ена
навоз (нав`оз) нав`оз, -а и -у
на воздусях (на возд`усях) на возд`усях
навозец (нав`озец) нав`озец, -зца и -зцу, тв. -зцем
навозить (нав`озить) нав`озить, -`ожу, -`озит, несов. (от нав`оз)
навозить (навоз`ить) навоз`ить, -ож`у, -`озит, сов. (от воз`ить)
навозиться (нав`озиться) нав`озиться, -`ожу, -`озится, несов. (от нав`оз)
навозиться (навоз`иться) навоз`иться, -ож`усь, -`озится, сов. (от воз`иться)
навозка (нав`озка) нав`озка, -и
навозник (нав`озник) нав`озник, -а
навозница (нав`озница) нав`озница, -ы, тв. -ей
навозной (навозн`ой) навозн`ой (к навоз`ить)
навозный (нав`озный) нав`озный (к нав`оз)
навозопогрузчик (навозопогр`узчик) навозопогр`узчик, -а
навозоразбрасыватель (навозоразбр`асыватель) навозоразбр`асыватель, -я
навозоуборочный (навозоуб`орочный) навозоуб`орочный
навозохранилище (навозохран`илище) навозохран`илище, -а
на возрасте (на в`озрасте) на в`озрасте
навозящий (нав`озящий) нав`озящий (от нав`озить)
навозящий (навоз`ящий) навоз`ящий (от навоз`ить
навозящийся (нав`озящийся) нав`озящийся (от нав`озиться
навозящийся (навоз`ящийся) навоз`ящийся (от навоз`иться)
навой (нав`ой) нав`ой, -я
навойный (нав`ойный) нав`ойный
наволакивать (навол`акивать) навол`акивать, -аю, -ает
наволакиваться (навол`акиваться) навол`акиваться, -ается
наволноваться (наволнов`аться) наволнов`аться, -н`уюсь, -н`уется
наволок (н`аволок) н`аволок, -а (луг; туча)
наволока (н`аволока) н`аволока, -и (наволочка)
наволокший (навол`окший) навол`окший
на волос (н`а волос) н`а волос и на в`олос (то же, что ни н`а волос и на волос`ок (от...)
на волоске (на волоск`е) на волоск`е (от чего-н.; вис`еть)
на волосок (на волос`ок) на волос`ок (от чего-н.)
наволоченный (навол`оченный) навол`оченный; кр. ф. -ен, -ена (от наволоч`ить)
наволочённый (наволочённый) наволочённый; кр. ф. -ён, -ен`а (от навол`очь и наволоч`ить)
наволочить (наволоч`ить) наволоч`ить, -ч`у, -л`оч`ит
наволочиться (наволоч`иться) наволоч`иться, -ч`усь, -л`оч`ится
наволочка (н`аволочка) н`аволочка, -и, р. мн. -чек
наволочный (н`аволочный) н`аволочный (от н`аволочка)
наволочь (н`аволочь) н`аволочь, -и
наволочь (навол`очь) навол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
на волю (на в`олю) на в`олю
навонять (навон`ять) навон`ять, -`яю, -`яет
на вооружение (на вооруж`ение) на вооруж`ение (бр`ать)
навораживать (навор`аживать) навор`аживать, -аю, -ает
наворачивание (навор`ачивание) навор`ачивание, -я
наворачивать (навор`ачивать) навор`ачивать, -аю, -ает
наворачиваться (навор`ачиваться) навор`ачиваться, -ается
наворковаться (наворков`аться) наворков`аться, -к`уюсь, -к`уется
наворованный (навор`ованный) навор`ованный; кр. ф. -ан, -ана
наворовать (наворов`ать) наворов`ать, -р`ую, -р`ует
наворовывать (навор`овывать) навор`овывать, -аю, -ает
наворовываться (навор`овываться) навор`овываться, -ается
наворожённый (наворожённый) наворожённый; кр. ф. -ён, -ен`а
наворожить (наворож`ить) наворож`ить, -ж`у, -ж`ит
наворот (навор`от) навор`от, -а
наворотить (наворот`ить) наворот`ить, -оч`у, -`отит
наворотный (навор`отный) навор`отный
наворочать (навор`очать) навор`очать, -аю, -ает
наворочаться (навор`очаться) навор`очаться, -аюсь, -ается
навороченный (навор`оченный) навор`оченный; кр. ф. -ен, -ена
наворошённый (наворошённый) наворошённый; кр. ф. -ён, -ен`а
наворошить (наворош`ить) наворош`ить, -ш`у, -ш`ит
наворсить (наворс`ить) наворс`ить, -рш`у, -рс`ит
наворсованный (наворс`ованный) наворс`ованный; кр. ф. -ан, -ана
наворсовать (наворсов`ать) наворсов`ать, -с`ую, -с`ует
наворчать (наворч`ать) наворч`ать, -ч`у, -ч`ит
наворчаться (наворч`аться) наворч`аться, -ч`усь, -ч`ится
наворшённый (наворшённый) наворшённый; кр. ф. -ён, -ен`а
навострённый (навострённый) навострённый; кр. ф. -ён, -ен`а
навострить (навостр`ить) навостр`ить, -р`ю, -р`ит
навостриться (навостр`иться) навостр`иться, -р`юсь, -р`ится
навощённый (навощённый) навощённый; кр. ф. -ён, -ен`а
навощить (навощ`ить) навощ`ить, -щ`у, -щ`ит
навощиться (навощ`иться) навощ`иться, -щ`ится
навранный (н`авранный) н`авранный; кр. ф. -ан, -ана
наврано (н`аврано) н`аврано, в знач. сказ.
наврать (навр`ать) навр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало
навраться (навр`аться) навр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`алось
навредить (навред`ить) навред`ить, -еж`у, -ед`ит
на время (на вр`емя) на вр`емя
навроде (навр`оде) навр`оде (чего) (прост. к вр`оде)
Навруз (Навр`уз) Навр`уз, -а
навряд (ли) (навр`яд (ли)) навр`яд (ли)
навсегда (навсегд`а) навсегд`а
на всё про всё (на всё про всё) на всё про всё
навскидку (навск`идку) навск`идку, нареч.
навспоминать (навспомин`ать) навспомин`ать, -`аю, -`ает
навспоминаться (навспомин`аться) навспомин`аться, -`аюсь, -`ается
навстречу (навстр`ечу) навстр`ечу, нареч. и предлог (в`ыйти навстр`ечу гост`ям; пойт`и навстр`ечу ком`у-н. - "сочувствуя, помочь"), но сущ. на встр`ечу (пойт`и на встр`ечу с друзь`ями)
на второе (на втор`ое) на втор`ое
навтыкать (навтык`ать) навтык`ать, -`аю, -`ает
на вчера (на вчер`а) на вчер`а (догов`аривались ещё на вчер`а)
на "вы" (на "в`ы") на "в`ы" (б`ыть с к`ем-н.); ид`у (идём) на в`ы
на выбор (на в`ыбор) на в`ыбор
навыверт (нав`ыверт) нав`ыверт, нареч.
на вывоз (на в`ывоз) на в`ывоз
навыворот (нав`ыворот) нав`ыворот, нареч.
на выданье (на в`ыданье) на в`ыданье
навыдёргивать (навыдёргивать) навыдёргивать, -аю, -ает
навыдуманный (нав`ыдуманный) нав`ыдуманный; кр. ф. -ан, -ана
навыдумать (нав`ыдумать) нав`ыдумать, -аю, -ает
навыдумывать (навыд`умывать) навыд`умывать, -аю, -ает
на выезд (на в`ыезд) на в`ыезд
навык (н`авык) н`авык, -а
навыкат (нав`ыкат) нав`ыкат и нав`ыкате, нареч.: глаз`а нав`ыкат (нав`ыкате)
навыкате (нав`ыкате) нав`ыкате и нав`ыкат, нареч.: глаз`а нав`ыкат (нав`ыкате)
навыкать (навык`ать) навык`ать, -`аю, -`ает
навыкнуть (нав`ыкнуть) нав`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
навыкший (нав`ыкший) нав`ыкший
навылет (нав`ылет) нав`ылет, нареч.
навынос (нав`ынос) нав`ынос, нареч.
навыписывать (навып`исывать) навып`исывать, -аю, -ает
на выплату (на в`ыплату) на в`ыплату (в рассрочку, устар.)
навыпуск (нав`ыпуск) нав`ыпуск, нареч.
навырез (нав`ырез) нав`ырез, нареч.
на вырост (на в`ырост) на в`ырост
на выручку (на в`ыручку) на в`ыручку
на выселках (на в`ыселках) на в`ыселках
на выселки (на в`ыселки) на в`ыселки
на высоте (на высот`е) на высот`е
навыться (нав`ыться) нав`ыться, нав`оюсь, нав`оется
навытяжку (нав`ытяжку) нав`ытяжку, нареч.
на выучку (на в`ыучку) на в`ыучку
на выход (на в`ыход) на в`ыход
навь (навь) навь, -и (мифол.)
навьюченный (навь`юченный) навь`юченный; кр. ф. -ен, -ена
навьючивание (навь`ючивание) навь`ючивание, -я
навьючивать (навь`ючивать) навь`ючивать, -аю, -ает
навьючиваться (навь`ючиваться) навь`ючиваться, -аюсь, -ается
навьючить (навь`ючить) навь`ючить, -чу, -чит
навьючиться (навь`ючиться) навь`ючиться, -чусь, -чится
навязанный (нав`язанный) нав`язанный; кр. ф. -ан, -ана
навязать (навяз`ать) навяз`ать, -яж`у, -`яжет
навязаться (навяз`аться) навяз`аться, -яж`усь, -`яжется
навязка (нав`язка) нав`язка, -и
навязнувший (нав`язнувший) нав`язнувший
навязнуть (нав`язнуть) нав`язнуть, -нет; прош. -`яз, -`язла
навязчивость (нав`язчивость) нав`язчивость, -и
навязчивый (нав`язчивый) нав`язчивый
навязший (нав`язший) нав`язший
навязывание (нав`язывание) нав`язывание, -я
навязывать (нав`язывать) нав`язывать, -аю, -ает
навязываться (нав`язываться) нав`язываться, -аюсь, -ается
навяленный (нав`яленный) нав`яленный; кр. ф. -ен, -ена
навяливание (нав`яливание) нав`яливание, -я
навяливать (нав`яливать) нав`яливать, -аю, -ает
навяливаться (нав`яливаться) нав`яливаться, -ается
навялить (нав`ялить) нав`ялить, -лю, -лит
нага (н`ага) н`ага, неизм. и нескл., м. (группа языков) и нескл., мн., ед. м. и ж. (группа племен)
нагаданный (наг`аданный) наг`аданный; кр. ф. -ан, -ана
нагадать (нагад`ать) нагад`ать, -`аю, -`ает
нагадить (наг`адить) наг`адить, -`ажу, -`адит
нагадывать (наг`адывать) наг`адывать, -аю, -ает
нагаечка (наг`аечка) наг`аечка, -и, р. мн. -чек
нагаечный (наг`аечный) наг`аечный
нагажено (наг`ажено) наг`ажено, в знач. сказ.
нагайка (наг`айка) наг`айка, -и, р. мн. -`аек (плетка)
наган (наг`ан) наг`ан, -а
наганный (наг`анный) наг`анный
нагар (наг`ар) наг`ар, -а (к нагор`ать)
нагара (нагар`а) нагар`а, -`ы (азербайджанский барабан)
нагарный (наг`арный) наг`арный
нагасакец (нагас`акец) нагас`акец, -кца, тв. -кцем
нагасакский (нагас`акский) нагас`акский (от Нагас`аки)
нагасакцы (нагас`акцы) нагас`акцы, -ев, ед. -кец, -кца, тв. -кцем
нагатить (нагат`ить) нагат`ить, -ач`у, -ат`ит
нагаченный (наг`аченный) наг`аченный; кр. ф. -ен, -ена
нагачивать (наг`ачивать) наг`ачивать, -аю, -ает
нагачиваться (наг`ачиваться) наг`ачиваться, -ается
нагель (н`агель) н`агель, -я
нагельный (н`агельный) н`агельный
нагиб (наг`иб) наг`иб, -а
нагибание (нагиб`ание) нагиб`ание, -я
нагибать (нагиб`ать) нагиб`ать, -`аю, -`ает
нагибаться (нагиб`аться) нагиб`аться, -`аюсь, -`ается
нагишом (нагиш`ом) нагиш`ом
нагладить (нагл`адить) нагл`адить, -`ажу, -`адит
нагладиться (нагл`адиться) нагл`адиться, -`ажусь, -`адится
наглаженный (нагл`аженный) нагл`аженный; кр. ф. -ен, -ена
наглаживание (нагл`аживание) нагл`аживание, -я
наглаживать (нагл`аживать) нагл`аживать, -аю, -ает
наглаживаться (нагл`аживаться) нагл`аживаться, -аюсь, -ается
на глаз (на гл`аз) на гл`аз
на глаза (на глаз`а) на глаз`а (поп`асться)
на глазах (на глаз`ах) на глаз`ах
наглазеться (наглаз`еться) наглаз`еться, -`еюсь, -`еется
наглазник (нагл`азник) нагл`азник, -а
наглазный (нагл`азный) нагл`азный
на глазок (на глаз`ок) на глаз`ок
наглейший (нагл`ейший) нагл`ейший
наглеть (нагл`еть) нагл`еть, -`ею, -`еет
наглец (нагл`ец) нагл`ец, -`а, тв. -`ом, р. мн. -`ов
наглеца (наглец`а) наглец`а, -`ы, тв. -`ой (с наглец`ой)
наглинка (нагл`инка) нагл`инка, -и (с нагл`инкой)
нагличать (н`агличать) н`агличать, -аю, -ает
нагловатость (наглов`атость) наглов`атость, -и
нагловатый (наглов`атый) наглов`атый
наглодаться (наглод`аться) наглод`аться, -ож`усь, -`ожется
наглость (н`аглость) н`аглость, -и
наглотаться (наглот`аться) наглот`аться, -`аюсь, -`ается
наглумиться (наглум`иться) наглум`иться, -мл`юсь, -м`ится
наглупить (наглуп`ить) наглуп`ить, -пл`ю, -п`ит
наглухо (н`аглухо) н`аглухо
наглушённый (наглушённый) наглушённый; кр. ф. -ён, -ен`а
наглушить (наглуш`ить) наглуш`ить, -уш`у, -`уш`ит
наглый (н`аглый) н`аглый; кр. ф. нагл, нагл`а, н`агло
наглядеть (нагляд`еть) нагляд`еть, -яж`у, -яд`ит
наглядеться (нагляд`еться) нагляд`еться, -яж`усь, -яд`ится
наглядность (нагл`ядность) нагл`ядность, -и
наглядный (нагл`ядный) нагл`ядный; кр. ф. -ден, -дна
наглянцевать (наглянцев`ать) наглянцев`ать, -ц`ую, -ц`ует
наглянцованный (наглянц`ованный) наглянц`ованный; кр. ф. -ан, -ана
нагнаивать (нагн`аивать) нагн`аивать, -аю, -ает
нагнаиваться (нагн`аиваться) нагн`аиваться, -ается
нагнанный (н`агнанный) н`агнанный; кр. ф. -ан, -ана
нагнать (нагн`ать) нагн`ать, нагон`ю, наг`онит; прош. -`ал, -ал`а, -`ало
нагнести (нагнест`и) нагнест`и, -нет`у, -нетёт
нагнёт (нагнёт) нагнёт, -а
нагнетание (нагнет`ание) нагнет`ание, -я
нагнетат (нагнет`ат) нагнет`ат, -`аю, -`ает(ся)
нагнетатель (нагнет`атель) нагнет`атель, -я
нагнетательный (нагнет`ательный) нагнет`ательный
нагнетённый (нагнетённый) нагнетённый; кр. ф. -ён, -ен`а
нагнётший (нагнётший) нагнётший
нагнивание (нагнив`ание) нагнив`ание, -я
нагнивать (нагнив`ать) нагнив`ать, -`ает
нагнить (нагн`ить) нагн`ить, -иёт
нагноение (нагно`ение) нагно`ение, -я
нагноённый (нагноённый) нагноённый; кр. ф. -ён, -ен`а
нагноить (нагно`ить) нагно`ить, -о`ю, -о`ит
нагноиться (нагно`иться) нагно`иться, -о`ится
нагнутый (нагн`утый) нагн`утый
нагнуть (нагн`уть) нагн`уть, -н`у, -нёт
нагнуться (нагн`уться) нагн`уться, -н`усь, -нётся
наговаривание (нагов`аривание) нагов`аривание, -я
наговаривать (нагов`аривать) нагов`аривать, -аю, -ает
наговариваться (нагов`ариваться) нагов`ариваться, -аюсь, -ается
наговеться (нагов`еться) нагов`еться, -`еюсь, -`еется
наговор (нагов`ор) нагов`ор, -а
наговорённый (наговорённый) наговорённый; кр. ф. -ён, -ен`а
наговорить (наговор`ить) наговор`ить, -р`ю, -р`ит
наговориться (наговор`иться) наговор`иться, -р`юсь, -р`ится
наговорный (нагов`орный) нагов`орный
наговорщик (нагов`орщик) нагов`орщик, -а
наговорщица (нагов`орщица) нагов`орщица, -ы, тв. -ей
нагоец (наг`оец) наг`оец, -`ойца, тв. -`ойцем
нагой (наг`ой) наг`ой; кр. ф. наг, наг`а, н`аго
нагойский (наг`ойский) наг`ойский (от Наг`оя)
нагойцы (наг`ойцы) наг`ойцы, -ев, ед. -`оец, -`ойца, тв. -`ойцем
наголенный (нагол`енный) нагол`енный (от г`олень)
наголо (н`агол`о) н`агол`о
наголовник (нагол`овник) нагол`овник, -а
наголовок (нагол`овок) нагол`овок, -вка
наголову (н`аголову) н`аголову, нареч. (разб`ить враг`а н`аголову), но сущ. н`а голову (как сн`ег н`а голову; б`ыть н`а голову в`ыше ког`о-н.)
наголовье (нагол`овье) нагол`овье, -я, р. мн. -вий
наголодаться (наголод`аться) наголод`аться, -`аюсь, -`ается
нагольный (наг`ольный) наг`ольный
нагон (наг`он) наг`он, -а
нагонка (наг`онка) наг`онка, -и
нагонный (наг`онный) наг`онный
нагоняй (нагон`яй) нагон`яй, -я
нагонять (нагон`ять) нагон`ять, -`яю, -`яет
нагоняться (нагон`яться) нагон`яться, -`яюсь, -`яется
нагора (нагор`а) нагор`а, -`ы (узбекско-таджикский и армянский муз. инструмент, род литавр)
на-гора (на-гор`а) на-гор`а, нареч. (под`ать, в`ыдать)
нагораживание (нагор`аживание) нагор`аживание, -я
нагораживать (нагор`аживать) нагор`аживать, -аю, -ает
нагораживаться (нагор`аживаться) нагор`аживаться, -ается
нагорание (нагор`ание) нагор`ание, -я
нагорать (нагор`ать) нагор`ать, -`ает
нагорбатиться (нагорб`атиться) нагорб`атиться, -`ачусь, -`атится
нагорбиться (наг`орбиться) наг`орбиться, -блюсь, -бится
на горе (на г`оре) на г`оре
нагореваться (нагорев`аться) нагорев`аться, -р`ююсь, -р`юется
нагореть (нагор`еть) нагор`еть, -р`ит
Нагорная проповедь (Наг`орная пр`оповедь) Наг`орная пр`оповедь
нагорнокарабахский (нагорнокараб`ахский) нагорнокараб`ахский (от Наг`орный Караб`ах)
нагорный (наг`орный) наг`орный
Нагорный Карабах (Наг`орный Караб`ах) Наг`орный Караб`ах
нагородить (нагород`ить) нагород`ить, -ож`у, -`од`ит
нагороженный (нагор`оженный) нагор`оженный; кр. ф. -ен, -ена
нагорье (наг`орье) наг`орье, -я, р. мн. -рий
нагоститься (нагост`иться) нагост`иться, -ощ`усь, -ост`ится
нагота (нагот`а) нагот`а, -`ы
наготавливать (нагот`авливать) нагот`авливать, -аю, -ает
наготавливаться (нагот`авливаться) нагот`авливаться, -ается
наготове (нагот`ове) нагот`ове
наготовить (нагот`овить) нагот`овить, -влю, -вит
наготовиться (нагот`овиться) нагот`овиться, -влюсь, -вится
наготовленный (нагот`овленный) нагот`овленный; кр. ф. -ен, -ена
нагофренный (наг`офренный) наг`офренный; кр. ф. -ен, -ена
нагофрированный (нагофрир`ованный) нагофрир`ованный; кр. ф. -ан, -ана
нагофрировать (нагофриров`ать) нагофриров`ать, -р`ую, -р`ует
нагофрироваться (нагофриров`аться) нагофриров`аться, -р`уется
нагофрить (наг`офрить) наг`офрить, -рю, -рит
нагофриться (наг`офриться) наг`офриться, -рится
награбастать (награб`астать) награб`астать, -аю, -ает
награбить (нагр`абить) нагр`абить, -блю, -бит
награбление (награбл`ение) награбл`ение, -я
награбленный (нагр`абленный) нагр`абленный; кр. ф. -ен, -ена
награвированный (награвир`ованный) награвир`ованный; кр. ф. -ан, -ана
награвировать (награвиров`ать) награвиров`ать, -р`ую, -р`ует
награда (нагр`ада) нагр`ада, -ы
наградить (наград`ить) наград`ить, -аж`у, -ад`ит
наградной (наградн`ой) наградн`ой
награждать (награжд`ать) награжд`ать, -`аю, -`ает
награждаться (награжд`аться) награжд`аться, -`аюсь, -`ается
награждение (награжд`ение) награжд`ение, -я
награждённый (награждённый) награждённый; кр. ф. -ён, -ен`а
награнённый (награнённый) награнённый; кр. ф. -ён, -ен`а
на грани (на гр`ани) на гр`ани
награнить (награн`ить) награн`ить, -н`ю, -н`ит
награфить (награф`ить) награф`ить, -фл`ю, -ф`ит
награфлённый (награфлённый) награфлённый; кр. ф. -ён, -ен`а
нагребание (нагреб`ание) нагреб`ание, -я
нагребать (нагреб`ать) нагреб`ать, -`аю, -`ает
нагребаться (нагреб`аться) нагреб`аться, -`ается
нагребённый (нагребённый) нагребённый; кр. ф. -ён, -ен`а
нагрёбший (нагрёбший) нагрёбший
нагрев (нагр`ев) нагр`ев, -а
нагревание (нагрев`ание) нагрев`ание, -я
нагреватель (нагрев`атель) нагрев`атель, -я
нагревательный (нагрев`ательный) нагрев`ательный
нагревать (нагрев`ать) нагрев`ать, -`аю, -`ает
нагреваться (нагрев`аться) нагрев`аться, -`аюсь, -`ается
нагреметь (нагрем`еть) нагрем`еть, -мл`ю, -м`ит
нагрести (нагрест`и) нагрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
нагретость (нагр`етость) нагр`етость, -и
нагретый (нагр`етый) нагр`етый
нагреть (нагр`еть) нагр`еть, -`ею, -`еет
нагреться (нагр`еться) нагр`еться, -`еюсь, -`еется
на грех (на гр`ех) на гр`ех
нагреховодничать (нагрехов`одничать) нагрехов`одничать, -аю, -ает
нагрешить (нагреш`ить) нагреш`ить, -ш`у, -ш`ит
нагримированный (нагримир`ованный) нагримир`ованный; кр. ф. -ан, -ана
нагримировать (нагримиров`ать) нагримиров`ать, -р`ую, -р`ует
нагримироваться (нагримиров`аться) нагримиров`аться, -р`уюсь, -р`уется
нагримировываться (нагримир`овываться) нагримир`овываться, -аюсь, -ается
нагромождать (нагроможд`ать) нагроможд`ать, -`аю, -`ает
нагромождаться (нагроможд`аться) нагроможд`аться, -`ается
нагромождение (нагроможд`ение) нагроможд`ение, -я
нагромождённый (нагромождённый) нагромождённый; кр. ф. -ён, -ен`а
нагромоздить (нагромозд`ить) нагромозд`ить, -зж`у, -зд`ит
нагромоздиться (нагромозд`иться) нагромозд`иться, -зд`ится
нагрубить (нагруб`ить) нагруб`ить, -бл`ю, -б`ит
нагрубиянить (нагруби`янить) нагруби`янить, -ню, -нит
нагрудник (нагр`удник) нагр`удник, -а
нагрудный (нагр`удный) нагр`удный
нагружать (нагруж`ать) нагруж`ать, -`аю, -`ает
нагружаться (нагруж`аться) нагруж`аться, -`аюсь, -`ается
нагружение (нагруж`ение) нагруж`ение, -я
нагруженный (нагр`уженный) нагр`уженный; кр. ф. -ен, -ена и нагружённый; кр. ф. -ён, -ен`а
нагрузить (нагруз`ить) нагруз`ить, -уж`у, -`уз`ит
нагрузиться (нагруз`иться) нагруз`иться, -уж`усь, -`уз`ится
нагрузка (нагр`узка) нагр`узка, -и, р. мн. -зок
нагрузочный (нагр`узочный) нагр`узочный
нагрузчик (нагр`узчик) нагр`узчик, -а
нагрунтованный (нагрунт`ованный) нагрунт`ованный; кр. ф. -ан, -ана
нагрунтовать (нагрунтов`ать) нагрунтов`ать, -т`ую, -т`ует
нагрунтовывать (нагрунт`овывать) нагрунт`овывать, -аю, -ает
нагрунтовываться (нагрунт`овываться) нагрунт`овываться, -ается
нагруститься (нагруст`иться) нагруст`иться, -ущ`усь, -уст`ится
нагрызать (нагрыз`ать) нагрыз`ать, -`аю, -`ает
нагрызаться (нагрыз`аться) нагрыз`аться, -`ается
нагрызенный (нагр`ызенный) нагр`ызенный; кр. ф. -ен, -ена
нагрызть (нагр`ызть) нагр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
нагрызться (нагр`ызться) нагр`ызться, -з`усь, -зётся; прош. -`ызся, -`ызлась
нагрызший (нагр`ызший) нагр`ызший
нагрызшийся (нагр`ызшийся) нагр`ызшийся
нагрязнить (нагрязн`ить) нагрязн`ить, -н`ю, -н`ит
нагрянуть (нагр`януть) нагр`януть, -ну, -нет
нагул (наг`ул) наг`ул, -а
нагуливание (наг`уливание) наг`уливание, -я
нагуливать (наг`уливать) наг`уливать, -аю, -ает
нагуливаться (наг`уливаться) наг`уливаться, -аюсь, -ается
нагульный (наг`ульный) наг`ульный
нагулянный (наг`улянный) наг`улянный; кр. ф. -ян, -яна
нагулять (нагул`ять) нагул`ять, -`яю, -`яет
нагуляться (нагул`яться) нагул`яться, -`яюсь, -`яется
нагумённый (нагумённый) нагумённый
нагусто (н`агусто) н`агусто
над (над) над и надо, предлог
надавать (надав`ать) надав`ать, нада`ю, надаёт, сов. (к дав`ать)
надавить (надав`ить) надав`ить, -авл`ю, -`авит
надавленный (над`авленный) над`авленный; кр. ф. -ен, -ена
надавливание (над`авливание) над`авливание, -я
надавливать (над`авливать) над`авливать, -аю, -ает
надаивание (над`аивание) над`аивание, -я
надаивать (над`аивать) над`аивать, -аю, -ает
надаиваться (над`аиваться) над`аиваться, -ается
надалбливать (над`албливать) над`албливать, -аю, -ает
надалбливаться (над`албливаться) над`албливаться, -ается
надаренный (над`аренный) над`аренный; кр. ф. -ен, -ена
надаривать (над`аривать) над`аривать, -аю, -ает
надарить (надар`ить) надар`ить, -ар`ю, -`арит
на дармовщинку (на дармовщ`инку) на дармовщ`инку
на дармовщину (на дармовщ`ину) на дармовщ`ину
надаровую (надаров`ую) надаров`ую
на даровщинку (на даровщ`инку) на даровщ`инку
на даровщину (на даровщ`ину) на даровщ`ину
надбавить (надб`авить) надб`авить, -влю, -вит
надбавка (надб`авка) надб`авка, -и, р. мн. -вок
надбавленный (надб`авленный) надб`авленный; кр. ф. -ен, -ена
надбавлять (надбавл`ять) надбавл`ять, -`яю, -`яет
надбавляться (надбавл`яться) надбавл`яться, -`яется
надбавочный (надб`авочный) надб`авочный
надбережный (надбер`ежный) надбер`ежный
надбивать (надбив`ать) надбив`ать, -`аю, -`ает
надбиваться (надбив`аться) надбив`аться, -`ается
надбитый (надб`итый) надб`итый
надбить (надб`ить) надб`ить, надобь`ю, надобьёт
надбиться (надб`иться) надб`иться, надобьётся
надбровный (надбр`овный) надбр`овный
надбровья (надбр`овья) надбр`овья, -вий, ед. -вье, -я
надбрюшный (надбр`юшный) надбр`юшный
надведомственный (надв`едомственный) надв`едомственный
надвёрнутый (надвёрнутый) надвёрнутый
надвернуть (надверн`уть) надверн`уть, -н`у, -нёт
надвёртывать (надвёртывать) надвёртывать, -аю, -ает
надвёртываться (надвёртываться) надвёртываться, -ается
надветренный (надв`етренный) надв`етренный
надвивать (надвив`ать) надвив`ать, -`аю, -`ает
надвиваться (надвив`аться) надвив`аться, -`ается
надвиг (надв`иг) надв`иг, -а
надвигать (надвиг`ать) надвиг`ать, -`аю, -`ает, несов. (к надв`инуть)
надвигаться (надв`игаться) надв`игаться, -аюсь, -ается, сов. (вдоволь подв`игаться)
надвигаться (надвиг`аться) надвиг`аться, -`аюсь, -`ается, несов. (к надв`инуться)
надвиговый (надв`иговый) надв`иговый
надвижка (надв`ижка) надв`ижка, -и
надвижной (надвижн`ой) надвижн`ой
надвинутый (надв`инутый) надв`инутый
надвинуть (надв`инуть) надв`инуть, -ну, -нет
надвинуться (надв`инуться) надв`инуться, -нусь, -нется
надвитый (надв`итый) надв`итый; кр. ф. -`ит, -`ит`а, -`ито
надвить (надв`ить) надв`ить, надовь`ю, надовьёт; прош. -`ил, -ил`а, -`ило
надводник (надв`одник) надв`одник, -а
надводный (надв`одный) надв`одный
надвое (н`адвое) н`адвое
на двоих (на дво`их) на дво`их
надворный (надв`орный) надв`орный
надворье (надв`орье) надв`орье, -я, р. мн. -рий
надвратный (надвр`атный) надвр`атный
надвременный (надвр`еменный) надвр`еменный
надвязанный (надв`язанный) надв`язанный; кр. ф. -ан, -ана
надвязать (надвяз`ать) надвяз`ать, -яж`у, -`яжет
надвязка (надв`язка) надв`язка, -и, р. мн. -зок
надвязывание (надв`язывание) надв`язывание, -я
надвязывать (надв`язывать) надв`язывать, -аю, -ает
надвязываться (надв`язываться) надв`язываться, -ается
надгибать (надгиб`ать) надгиб`ать, -`аю, -`ает
надгибаться (надгиб`аться) надгиб`аться, -`ается
надглавок (надгл`авок) надгл`авок, -вка
надглавье (надгл`авье) надгл`авье, -я, р. мн. -вий
надглазничный (надглазн`ичный) надглазн`ичный
надглазный (надгл`азный) надгл`азный
надглоточный (надгл`оточный) надгл`оточный
надгнивать (надгнив`ать) надгнив`ать, -`ает
надгнить (надгн`ить) надгн`ить, -иёт
надгортанник (надгорт`анник) надгорт`анник, -а
надгортанный (надгорт`анный) надгорт`анный
надгосударственный (надгосуд`арственный) надгосуд`арственный
надгробие (надгр`обие) надгр`обие, -я
надгробный (надгр`обный) надгр`обный
надгрудный (надгр`удный) надгр`удный
надгрыз (надгр`ыз) надгр`ыз, -а
надгрызать (надгрыз`ать) надгрыз`ать, -`аю, -`ает
надгрызаться (надгрыз`аться) надгрыз`аться, -`ается
надгрызенный (надгр`ызенный) надгр`ызенный; кр. ф. -ен, -ена
надгрызть (надгр`ызть) надгр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
наддавать (наддав`ать) наддав`ать, -да`ю, -даёт, несов. (к надд`ать)
наддалбливать (надд`албливать) надд`албливать, -аю, -ает
наддалбливаться (надд`албливаться) надд`албливаться, -ается
надданный (н`адданный) н`адданный; кр. ф. -ан, н`аддан`а
наддать (надд`ать) надд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
наддача (надд`ача) надд`ача, -и, тв. -ей
наддверный (наддв`ерный) наддв`ерный
наддирать (наддир`ать) наддир`ать, -`аю, -`ает (к надодр`ать)
наддираться (наддир`аться) наддир`аться, -`ается (к надодр`аться)
надднепровский (надднепр`овский) надднепр`овский
Надднепровье (Надднепр`овье) Надднепр`овье, -я (к Днепр)
наддолбить (наддолб`ить) наддолб`ить, -бл`ю, -б`ит
наддолблённый (наддолблённый) наддолблённый; кр. ф. -ён, -ен`а
наддув (надд`ув) надд`ув, -а (тех.)
надебоширить (надебош`ирить) надебош`ирить, -рю, -рит
надевание (надев`ание) надев`ание, -я
надёванный (надёванный) надёванный; кр. ф. -ан, -ана
надевать (надев`ать) надев`ать, -`аю, -`ает
надеваться (надев`аться) надев`аться, -`ается
надёжа (надёжа) надёжа, -и, тв. -ей
надёжа-государь (надёжа-госуд`арь) надёжа-госуд`арь (обращение)
надежда (над`ежда) над`ежда, -ы
надёжность (надёжность) надёжность, -и
надёжный (надёжный) надёжный; кр. ф. -жен, -жна
надел (над`ел) над`ел, -а
наделанный (над`еланный) над`еланный; кр. ф. -ан, -ана
наделать (над`елать) над`елать, -аю, -ает
наделаться (над`елаться) над`елаться, -ается
на деле (на д`еле) на д`еле
наделение (надел`ение) надел`ение, -я
наделённый (наделённый) наделённый; кр. ф. -ён, -ен`а
наделить (надел`ить) надел`ить, -л`ю, -л`ит
наделка (над`елка) над`елка, -и
надельный (над`ельный) над`ельный (от над`ел)
наделять (надел`ять) надел`ять, -`яю, -`яет
наделяться (надел`яться) надел`яться, -`яюсь, -`яется
на день (н`а день) н`а день
надёрганный (надёрганный) надёрганный; кр. ф. -ан, -ана
надёргать (надёргать) надёргать, -аю, -ает
надёргивать (надёргивать) надёргивать, -аю, -ает
надёргиваться (надёргиваться) надёргиваться, -ается
надерзить (надерз`ить) надерз`ить, -з`ит
надёрнутый (надёрнутый) надёрнутый
надёрнуть (надёрнуть) надёрнуть, -ну, -нет
надетый (над`етый) над`етый
надеть (над`еть) над`еть, -`ену, -`енет
надеться (над`еться) над`еться, -`енется
надеющийся (над`еющийся) над`еющийся
надеяться (над`еяться) над`еяться, -`еюсь, -`еется
наджаберный (надж`аберный) надж`аберный
надзаголовок (надзагол`овок) надзагол`овок, -вка
надзаконный (надзак`онный) надзак`онный
надзвёздный (надзвёздный) надзвёздный
надземка (надз`емка) надз`емка, -и
надземный (надз`емный) надз`емный
надзирание (надзир`ание) надзир`ание, -я
надзиратель (надзир`атель) надзир`атель, -я
надзирательница (надзир`ательница) надзир`ательница, -ы, тв. -ей
надзирательский (надзир`ательский) надзир`ательский
надзирательство (надзир`ательство) надзир`ательство, -а
надзирать (надзир`ать) надзир`ать, -`аю, -`ает
надзор (надз`ор) надз`ор, -а
надзорный (надз`орный) надз`орный
надивить (надив`ить) надив`ить, -вл`ю, -в`ит
надивиться (надив`иться) надив`иться, -вл`юсь, -в`ится
на диво (на д`иво) на д`иво
надивоваться (надивов`аться) надивов`аться, -ив`уюсь, -ив`уется
надиктованный (надикт`ованный) надикт`ованный; кр. ф. -ан, -ана
надиктовать (надиктов`ать) надиктов`ать, -т`ую, -т`ует
надиктовывание (надикт`овывание) надикт`овывание, -я
надиктовывать (надикт`овывать) надикт`овывать, -аю, -ает
надиктовываться (надикт`овываться) надикт`овываться, -ается
надир (над`ир) над`ир, -а
надирать (надир`ать) надир`ать, -`аю, -`ает (к надр`ать)
надираться (надир`аться) надир`аться, -`аюсь, -`ается (к надр`аться)
надкалиберный (надкал`иберный) надкал`иберный
надкалывание (надк`алывание) надк`алывание, -я
надкалывать (надк`алывать) надк`алывать, -аю, -ает
надкалываться (надк`алываться) надк`алываться, -ается
надкашивать (надк`ашивать) надк`ашивать, -аю, -ает
надкашиваться (надк`ашиваться) надк`ашиваться, -ается
надклассовость (надкл`ассовость) надкл`ассовость, -и
надклассовый (надкл`ассовый) надкл`ассовый
надклевать (надклев`ать) надклев`ать, -люёт
надклёвывать (надклёвывать) надклёвывать, -ает
надклёвываться (надклёвываться) надклёвываться, -ается
надклеенный (надкл`еенный) надкл`еенный; кр. ф. -ен, -ена
надклеивание (надкл`еивание) надкл`еивание, -я
надклеивать (надкл`еивать) надкл`еивать, -аю, -ает
надклеиваться (надкл`еиваться) надкл`еиваться, -ается
надклеить (надкл`еить) надкл`еить, -`ею, -`еит
надклейка (надкл`ейка) надкл`ейка, -и, р. мн. -`еек
надклювье (надкл`ювье) надкл`ювье, -я, р. мн. -вий
надключичный (надключ`ичный) надключ`ичный
надкованный (надк`ованный) надк`ованный; кр. ф. -ан, -ана
надковать (надков`ать) надков`ать, -ку`ю, -куёт
надковывать (надк`овывать) надк`овывать, -аю, -ает
надковываться (надк`овываться) надк`овываться, -ается
надкожица (надк`ожица) надк`ожица, -ы, тв. -ей
надкол (надк`ол) надк`ол, -а
надколенник (надкол`енник) надкол`енник, -а
надколенный (надкол`енный) надкол`енный
надколёсный (надколёсный) надколёсный
надколотый (надк`олотый) надк`олотый
надколоть (надкол`оть) надкол`оть, -ол`ю, -`олет
надколоться (надкол`оться) надкол`оться, -`олется
надкопытья (надкоп`ытья) надкоп`ытья, -тий, ед. -тье, -я
надкосить (надкос`ить) надкос`ить, -ош`у, -`осит
надкостница (надк`остница) надк`остница, -ы, тв. -ей
надкостничный (надк`остничный) надк`остничный
надкостный (надк`остный) надк`остный
надкошенный (надк`ошенный) надк`ошенный; кр. ф. -ен, -ена
надкритический (надкрит`ический) надкрит`ический
надкрылечный (надкрыл`ечный) надкрыл`ечный
надкрылья (надкр`ылья) надкр`ылья, -лий, ед. -лье, -я
надкус (надк`ус) надк`ус, -а
надкусанный (надк`усанный) надк`усанный; кр. ф. -ан, -ана (от надкус`ать)
надкусать (надкус`ать) надкус`ать, -`аю, -`ает
надкусить (надкус`ить) надкус`ить, -уш`у, -`усит
надкусывание (надк`усывание) надк`усывание, -я
надкусывать (надк`усывать) надк`усывать, -аю, -ает
надкусываться (надк`усываться) надк`усываться, -ается
надкушенный (надк`ушенный) надк`ушенный; кр. ф. -ен, -ена (от надкус`ить)
надламывание (надл`амывание) надл`амывание, -я
надламывать (надл`амывать) надл`амывать, -аю, -ает
надламываться (надл`амываться) надл`амываться, -аюсь, -ается
надлёдный (надлёдный) надлёдный
надлежать (надлеж`ать) надлеж`ать, -ж`ит
надлежащий (надлеж`ащий) надлеж`ащий
надличностный (надл`ичностный) надл`ичностный; кр. ф. -тен, -тна
надличный (надл`ичный) надл`ичный; кр. ф. -чен, -чна
надлобковый (надлобк`овый) надлобк`овый
надлобный (надл`обный) надл`обный
надлобье (надл`обье) надл`обье, -я, р. мн. -бий
надлокотный (надлок`отный) надлок`отный
надлом (надл`ом) надл`ом, -а
надломанный (надл`оманный) надл`оманный; кр. ф. -ан, -ана (от надлом`ать)
надломать (надлом`ать) надлом`ать, -`аю, -`ает
надломить (надлом`ить) надлом`ить, -омл`ю, -`омит
надломиться (надлом`иться) надлом`иться, -омл`юсь, -`омится
надломленность (надл`омленность) надл`омленность, -и
надломленный (надл`омленный) надл`омленный; кр. ф. -ен, -ена (от надлом`ить)
надлопаточный (надлоп`аточный) надлоп`аточный
надменность (надм`енность) надм`енность, -и
надменный (надм`енный) надм`енный; кр. ф. -`енен, -`енна
надмирный (надм`ирный) надм`ирный
надмножество (надмн`ожество) надмн`ожество, -а
надмогильный (надмог`ильный) надмог`ильный
надмолекулярный (надмолекул`ярный) надмолекул`ярный
наднациональность (наднацион`альность) наднацион`альность, -и
наднациональный (наднацион`альный) наднацион`альный; кр. ф. -лен, -льна
на дню (на дн`ю) на дн`ю
на днях (на дн`ях) на дн`ях
надо (н`адо) н`адо, в знач. сказ. (нужно)
надо (надо) надо и над, предлог
надобиться (н`адобиться) н`адобиться, -бится
надоблачный (над`облачный) над`облачный
надобно (н`адобно) н`адобно, в знач. сказ.
надобность (н`адобность) н`адобность, -и
надобный (н`адобный) н`адобный; кр. ф. -бен, -бна
надо быть (н`адо быть) н`адо быть, вводн. сл.
надогнутый (над`огнутый) над`огнутый
надогнуть (надогн`уть) надогн`уть, -н`у, -нёт
надодранный (над`одранный) над`одранный; кр. ф. -ан, -ана
надодрать (надодр`ать) надодр`ать, наддер`у, наддерёт; прош. -`ал, -ал`а, -`ало
надодраться (надодр`аться) надодр`аться, наддерётся; прош. -`ался, -ал`ась, -`ал`ось
надоеда (надо`еда) надо`еда, -ы, м. и ж.
надоедала (надоед`ала) надоед`ала, -ы, м. и ж.
надоедание (надоед`ание) надоед`ание, -я
надоедать (надоед`ать) надоед`ать, -`аю, -`ает
надоедливость (надо`едливость) надо`едливость, -и
надоедливый (надо`едливый) надо`едливый
надоедный (надо`едный) надо`едный; кр. ф. -ден, -дна
надоенный (над`оенный) над`оенный; кр. ф. -ен, -ена
надоесть (надо`есть) надо`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
надо же (н`адо же) н`адо же, в знач. сказ. и межд.
надоить (надо`ить) надо`ить, -о`ю, -`о`ит
надой (над`ой) над`ой, -я
надоконный (надок`онный) надок`онный
надолбить (надолб`ить) надолб`ить, -бл`ю, -б`ит
надолблённый (надолблённый) надолблённый; кр. ф. -ён, -ен`а
надолбы (н`адолбы) н`адолбы, -ов и н`адолб, ед. н`адолб, -а и н`адолба, -ы
на долгих (на долг`их) на долг`их (`ехать)
надолго (над`олго) над`олго
надолжать (надолж`ать) надолж`ать, -`аю, -`ает
на долю (на д`олю) на д`олю
на дом (н`а дом) н`а дом
надомник (над`омник) над`омник, -а
надомница (над`омница) над`омница, -ы, тв. -ей
надомничество (над`омничество) над`омничество, -а
надомный (над`омный) над`омный
на дому (на дом`у) на дом`у
надо не надо, а (н`адо не н`адо, а) н`адо не н`адо, а...
надорванность (над`орванность) над`орванность, -и
надорванный (над`орванный) над`орванный; кр. ф. -ан, -ана
надорвать (надорв`ать) надорв`ать, -в`у, -вёт; прош. -`ал, -ал`а, -`ало
надорваться (надорв`аться) надорв`аться, -в`усь, -вётся; прош. -`ался, -ал`ась, -`ал`ось
надотряд (надотр`яд) надотр`яд, -а
надоть (н`адоть) н`адоть (прост. к н`адо)
надоумить (надо`умить) надо`умить, -млю, -мит
надоумленный (надо`умленный) надо`умленный; кр. ф. -ен, -ена
надоумливать (надо`умливать) надо`умливать, -аю, -ает
надпалубный (надп`алубный) надп`алубный
надпартийность (надпарт`ийность) надпарт`ийность, -и
надпартийный (надпарт`ийный) надпарт`ийный; кр. ф. -`иен, -`ийна
надпарывать (надп`арывать) надп`арывать, -аю, -ает
надпарываться (надп`арываться) надп`арываться, -ается
надперекись (надп`ерекись) надп`ерекись, -и
надпереносье (надперен`осье) надперен`осье, -я, р. мн. -сий
надпивать (надпив`ать) надпив`ать, -`аю, -`ает
надпил (надп`ил) надп`ил, -а
надпиленный (надп`иленный) надп`иленный; кр. ф. -ен, -ена
надпиливание (надп`иливание) надп`иливание, -я
надпиливать (надп`иливать) надп`иливать, -аю, -ает
надпиливаться (надп`иливаться) надп`иливаться, -ается
надпилить (надпил`ить) надпил`ить, -ил`ю, -`илит
надпилка (надп`илка) надп`илка, -и
надпиловка (надпил`овка) надпил`овка, -и
надписанный (надп`исанный) надп`исанный; кр. ф. -ан, -ана
надписать (надпис`ать) надпис`ать, -иш`у, -`ишет
надписка (надп`иска) надп`иска, -и, р. мн. -сок
надписной (надписн`ой) надписн`ой
надписывание (надп`исывание) надп`исывание, -я
надписывать (надп`исывать) надп`исывать, -аю, -ает
надписываться (надп`исываться) надп`исываться, -ается
надпись (н`адпись) н`адпись, -и
надпитый (надп`итый) надп`итый
надпить (надп`ить) надп`ить, надопь`ю, надопьёт; прош. -п`ил, -пил`а, -п`ило
надплитный (надпл`итный) надпл`итный
надпойменный (надп`ойменный) надп`ойменный
надпоротый (надп`оротый) надп`оротый
надпороть (надпор`оть) надпор`оть, -ор`ю, -`орет
надпороться (надпор`оться) надпор`оться, -`орется
надпочвенный (надп`очвенный) надп`очвенный
надпочечники (надп`очечники) надп`очечники, -ов, ед. -ник, -а
надпочечный (надп`очечный) надп`очечный
надпяточный (надп`яточный) надп`яточный
надраенный (надр`аенный) надр`аенный; кр. ф. -ен, -ена
надраивание (надр`аивание) надр`аивание, -я
надраивать (надр`аивать) надр`аивать, -аю, -ает
надраиваться (надр`аиваться) надр`аиваться, -ается
надраить (надр`аить) надр`аить, -`аю, -`аит
надранный (н`адранный) н`адранный; кр. ф. -ан, -ана
надрать (надр`ать) надр`ать, надер`у, надерёт; прош. -`ал, -ал`а, -`ало
надраться (надр`аться) надр`аться, надер`усь, надерётся; прош. -`ался, -ал`ась, -`ал`ось
надрёберный (надрёберный) надрёберный
надрез (надр`ез) надр`ез, -а
надрезание (надрез`ание) надрез`ание, -я
надрезанный (надр`езанный) надр`езанный; кр. ф. -ан, -ана
надрезать (надр`езать) надр`езать, -`ежу, -`ежет, сов.
надрезать (надрез`ать) надрез`ать, -`аю, -`ает, несов.
надрезаться (надрез`аться) надрез`аться, -`ается, несов.
надрезывание (надр`езывание) надр`езывание, -я
надрезывать (надр`езывать) надр`езывать, -аю, -ает
надрезываться (надр`езываться) надр`езываться, -ается
надрематься (надрем`аться) надрем`аться, -емл`юсь, -`емлется
надрессированный (надрессир`ованный) надрессир`ованный; кр. ф. -ан, -ана
надрессировать (надрессиров`ать) надрессиров`ать, -р`ую, -р`ует
надрессироваться (надрессиров`аться) надрессиров`аться, -р`уется
надречный (надр`ечный) надр`ечный
надробить (надроб`ить) надроб`ить, -бл`ю, -б`ит
надроблённый (надроблённый) надроблённый; кр. ф. -ён, -ен`а
надрожаться (надрож`аться) надрож`аться, -ж`усь, -ж`ится
надруб (надр`уб) надр`уб, -а
надрубание (надруб`ание) надруб`ание, -я
надрубать (надруб`ать) надруб`ать, -`аю, -`ает
надрубаться (надруб`аться) надруб`аться, -`ается
надрубить (надруб`ить) надруб`ить, -убл`ю, -`убит
надрубка (надр`убка) надр`убка, -и, р. мн. -бок
надрубленный (надр`убленный) надр`убленный; кр. ф. -ен, -ена
надругательство (надруг`ательство) надруг`ательство, -а
надругаться (надруг`аться) надруг`аться, -`аюсь, -`ается
надрыв (надр`ыв) надр`ыв, -а
надрывать (надрыв`ать) надрыв`ать, -`аю, -`ает
надрываться (надрыв`аться) надрыв`аться, -`аюсь, -`ается
надрывистый (надр`ывистый) надр`ывистый
надрывный (надр`ывный) надр`ывный; кр. ф. -вен, -вна
надрывчатый (надр`ывчатый) надр`ывчатый
надрызгать (надр`ызгать) надр`ызгать, -аю, -ает
надрызгаться (надр`ызгаться) надр`ызгаться, -аюсь, -ается
надсад (надс`ад) надс`ад, -а и надс`ада, -ы
надсада (надс`ада) надс`ада, -ы и надс`ад, -а
надсадистый (надс`адистый) надс`адистый
надсадить (надсад`ить) надсад`ить, -аж`у, -`адит
надсадиться (надсад`иться) надсад`иться, -аж`усь, -`адится
надсадность (надс`адность) надс`адность, -и
надсадный (надс`адный) надс`адный; кр. ф. -ден, -дна
надсаженный (надс`аженный) надс`аженный; кр. ф. -ен, -ена
надсаживать (надс`аживать) надс`аживать, -аю, -ает
надсаживаться (надс`аживаться) надс`аживаться, -аюсь, -ается
надсверлённый (надсверлённый) надсверлённый; кр. ф. -ён, -ен`а
надсверливать (надсв`ерливать) надсв`ерливать, -аю, -ает
надсверливаться (надсв`ерливаться) надсв`ерливаться, -ается
надсверлить (надсверл`ить) надсверл`ить, -л`ю, -л`ит
надседаться (надсед`аться) надсед`аться, -`аюсь, -`ается
надсекание (надсек`ание) надсек`ание, -я
надсекать (надсек`ать) надсек`ать, -`аю, -`ает
надсекаться (надсек`аться) надсек`аться, -`ается
надсекший (надс`екший) надс`екший и надсёкший
надсекшийся (надс`екшийся) надс`екшийся и надсёкшийся
надсемейство (надсем`ейство) надсем`ейство, -а
надсемядольный (надсемяд`ольный) надсемяд`ольный
надсесться (надс`есться) надс`есться, -с`ядусь, -с`ядется; прош. -с`елся, -с`елась
надсечённый (надсечённый) надсечённый; кр. ф. -ён, -ен`а
надсечка (надс`ечка) надс`ечка, -и, р. мн. -чек
надсечь (надс`ечь) надс`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
надсечься (надс`ечься) надс`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
надсистема (надсист`ема) надсист`ема, -ы
надсматривать (надсм`атривать) надсм`атривать, -аю, -ает
надсмехаться (надсмех`аться) надсмех`аться, -`аюсь, -`ается
надсмеяться (надсме`яться) надсме`яться, -е`юсь, -еётся
надсмотр (надсм`отр) надсм`отр, -а
надсмотрщик (надсм`отрщик) надсм`отрщик, -а
надсмотрщица (надсм`отрщица) надсм`отрщица, -ы, тв. -ей
надсоновский (н`адсоновский) н`адсоновский (от Н`адсон)
надставить (надст`авить) надст`авить, -влю, -вит
надставка (надст`авка) надст`авка, -и, р. мн. -вок
надставленный (надст`авленный) надст`авленный; кр. ф. -ен, -ена
надставлять (надставл`ять) надставл`ять, -`яю, -`яет
надставляться (надставл`яться) надставл`яться, -`яется
надставной (надставн`ой) надставн`ой
надстрагивать (надстр`агивать) надстр`агивать, -аю, -ает и надстр`угивать, -аю, -ает
надстраивание (надстр`аивание) надстр`аивание, -я
надстраивать (надстр`аивать) надстр`аивать, -аю, -ает
надстраиваться (надстр`аиваться) надстр`аиваться, -ается
надстроганный (надстр`оганный) надстр`оганный; кр. ф. -ан, -ана и надстр`уганный; кр. ф. -ан, -ана
надстрогать (надстрог`ать) надстрог`ать, -`аю, -`ает и надструг`ать, -`аю, -`ает
надстроенный (надстр`оенный) надстр`оенный; кр. ф. -ен, -ена
надстроечный (надстр`оечный) надстр`оечный
надстроить (надстр`оить) надстр`оить, -`ою, -`оит
надстройка (надстр`ойка) надстр`ойка, -и, р. мн. -`оек
надструганный (надстр`уганный) надстр`уганный; кр. ф. -ан, -ана и надстр`оганный; кр. ф. -ан, -ана
надстругать (надструг`ать) надструг`ать, -`аю, -`ает и надстрог`ать, -`аю, -`ает
надстругивать (надстр`угивать) надстр`угивать, -аю, -ает и надстр`агивать, -аю, -ает
надсыпанный (надс`ыпанный) надс`ыпанный; кр. ф. -ан, -ана
надсыпать (надс`ыпать) надс`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
надсыпать (надсып`ать) надсып`ать, -`аю, -`ает, несов.
надсыпаться (надс`ыпаться) надс`ыпаться, -плется, -плются и -пется, -пятся, сов.
надсыпаться (надсып`аться) надсып`аться, -`ается, несов.
надсыпка (надс`ыпка) надс`ыпка, -и
надтеречный (надт`еречный) надт`еречный (от Т`ерек; Надт`еречный рай`он)
надтёс (надтёс) надтёс, -а (к надтес`ать)
надтёсанный (надтёсанный) надтёсанный; кр. ф. -ан, -ана (от надтес`ать)
надтесать (надтес`ать) надтес`ать, -еш`у, -`ешет (слегка, немного стесать)
надтёсывание (надтёсывание) надтёсывание, -я (от надтёсывать)
надтёсывать (надтёсывать) надтёсывать, -аю, -ает (к надтес`ать)
надтёсываться (надтёсываться) надтёсываться, -ается (к надтес`ать)
надтональный (надтон`альный) надтон`альный
надтреснутый (надтр`еснутый) надтр`еснутый
надтреснуть (надтр`еснуть) надтр`еснуть, -нет
надтреснуться (надтр`еснуться) надтр`еснуться, -нется
надубить (надуб`ить) надуб`ить, -бл`ю, -б`ит
надублённый (надублённый) надублённый; кр. ф. -ён, -ен`а
надув (над`ув) над`ув, -а (надувка; то, что надуто, нанесено ветром)
надувала (надув`ала) надув`ала, -ы, м. и ж.
надувание (надув`ание) надув`ание, -я
надувательный (надув`ательный) надув`ательный
надувательский (надув`ательский) надув`ательский
надувательство (надув`ательство) надув`ательство, -а
надувать (надув`ать) надув`ать, -`аю, -`ает
надуваться (надув`аться) надув`аться, -`аюсь, -`ается
надувка (над`увка) над`увка, -и
надувной (надувн`ой) надувн`ой
надувочный (над`увочный) над`увочный
надульник (над`ульник) над`ульник, -а
надульный (над`ульный) над`ульный
надуманно (над`уманно) над`уманно, нареч.
надуманность (над`уманность) над`уманность, -и
надуманный (над`уманный) над`уманный; кр. ф. прич. -ан, -ана; кр. ф. прил. (лишенный естественности) -ан, -анна (ф`абула расск`аза над`уманна)
надумать (над`умать) над`умать, -аю, -ает
надуматься (над`уматься) над`уматься, -аюсь, -ается
надумывать (над`умывать) над`умывать, -аю, -ает
надумываться (над`умываться) над`умываться, -аюсь, -ается
надурачиться (надур`ачиться) надур`ачиться, -чусь, -чится
надурить (надур`ить) надур`ить, -р`ю, -р`ит
надуриться (надур`иться) надур`иться, -р`юсь, -р`ится
надутость (над`утость) над`утость, -и
надутый (над`утый) над`утый
надуть (над`уть) над`уть, над`ую, над`ует
надуться (над`уться) над`уться, над`уюсь, над`уется
на дух (на д`ух) на д`ух (не перенос`ить)
на духу (на дух`у) на дух`у (на исповеди; как на дух`у)
надушенный (над`ушенный) над`ушенный; кр. ф. -ен, -ена и надушённый; кр. ф. -ён, -ен`а
надушить (надуш`ить) надуш`ить, -уш`у, -`ушит
надушиться (надуш`иться) надуш`иться, -уш`усь, -`ушится
надфиль (н`адфиль) н`адфиль, -я
надхвостье (надхв`остье) надхв`остье, -я, р. мн. -тий
надхрящница (надхр`ящница) надхр`ящница, -ы, тв. -ей
надчелюстной (надчелюстн`ой) надчелюстн`ой
надшахтный (надш`ахтный) надш`ахтный
надшивание (надшив`ание) надшив`ание, -я
надшивать (надшив`ать) надшив`ать, -`аю, -`ает
надшиваться (надшив`аться) надшив`аться, -`ается
надшивка (надш`ивка) надш`ивка, -и, р. мн. -вок
надшитый (надш`итый) надш`итый
надшить (надш`ить) надш`ить, надошь`ю, надошьёт
надъедать (надъед`ать) надъед`ать, -`аю, -`ает
надъеденный (надъ`еденный) надъ`еденный; кр. ф. -ен, -ена
надъесть (надъ`есть) надъ`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
надъязычный (надъяз`ычный) надъяз`ычный
надъярус (надъ`ярус) надъ`ярус, -а
надыбать (над`ыбать) над`ыбать, -аю, -ает
на дыбки (на дыбк`и) на дыбк`и
на дыбы (на дыб`ы) на дыб`ы
надымец (над`ымец) над`ымец, -мца, тв. -мцем
надымить (надым`ить) надым`ить, -мл`ю, -м`ит
надымский (над`ымский) над`ымский (от Над`ым)
надымцы (над`ымцы) над`ымцы, -ев, ед. -мец, -мца, тв. -мцем
надындекс (над`ындекс) над`ындекс, -а
надындивидуальный (надындивиду`альный) надындивиду`альный; кр. ф. -лен, -льна
надынтегральный (надынтегр`альный) надынтегр`альный
надысторический (надыстор`ический) надыстор`ический
надысь (над`ысь) над`ысь, нареч.
надышать (надыш`ать) надыш`ать, -ыш`у, -`ышит
надышаться (надыш`аться) надыш`аться, -ыш`усь, -`ышится
надэмпирический (надэмпир`ический) надэмпир`ический
наедать (наед`ать) наед`ать, -`аю, -`ает
наедаться (наед`аться) наед`аться, -`аюсь, -`ается
наедине (наедин`е) наедин`е
наезд (на`езд) на`езд, -а
наездами (на`ездами) на`ездами, нареч.
наездить (на`ездить) на`ездить, -зжу, -здит
наездиться (на`ездиться) на`ездиться, -зжусь, -здится
наездка (на`ездка) на`ездка, -и
наездник (на`ездник) на`ездник, -а
наездница (на`ездница) на`ездница, -ы, тв. -ей
наездничать (на`ездничать) на`ездничать, -аю, -ает
наезднический (на`езднический) на`езднический
наездничество (на`ездничество) на`ездничество, -а
наездничий (на`ездничий) на`ездничий, -ья, -ье
наездом (на`ездом) на`ездом, нареч.
наезжать (наезж`ать) наезж`ать, -`аю, -`ает
наезжаться (наезж`аться) наезж`аться, -`аюсь, -`ается
наезженный (на`езженный) на`езженный; кр. ф. -ен, -ена
наезживать (на`езживать) на`езживать, -аю, -ает
наезживаться (на`езживаться) на`езживаться, -ается
наезжий (на`езжий) на`езжий
наём (наём) наём, н`айма
наёмка (наёмка) наёмка, -и
наёмник (наёмник) наёмник, -а
наёмница (наёмница) наёмница, -ы, тв. -ей
наёмнический (наёмнический) наёмнический
наёмничество (наёмничество) наёмничество, -а
наёмничий (наёмничий) наёмничий, -ья, -ье
наёмный (наёмный) наёмный
наёмщик (наёмщик) наёмщик, -а
наёмщица (наёмщица) наёмщица, -ы, тв. -ей
наерундить (наерунд`ить) наерунд`ить, -д`ит
наершиться (наерш`иться) наерш`иться, -ш`усь, -ш`ится
наесть (на`есть) на`есть, на`ем, на`ешь, на`ест, наед`им, наед`ите, наед`ят; прош. на`ел, на`ела
наесться (на`есться) на`есться, на`емся, на`ешься, на`естся, наед`имся, наед`итесь, наед`ятся; прош. на`елся, на`елась
наесться-напиться (на`есться-нап`иться) на`есться-нап`иться
наехать (на`ехать) на`ехать, на`еду, на`едет
на ж(е) (н`а ж(е)) н`а ж(е)
нажаловаться (наж`аловаться) наж`аловаться, -луюсь, -луется
нажаренный (наж`аренный) наж`аренный; кр. ф. -ен, -ена
нажаривать (наж`аривать) наж`аривать, -аю, -ает
нажариваться (наж`ариваться) наж`ариваться, -аюсь, -ается
нажарить (наж`арить) наж`арить, -рю, -рит
нажариться (наж`ариться) наж`ариться, -рюсь, -рится
нажатие (наж`атие) наж`атие, -я
нажатый (наж`атый) наж`атый
нажать (наж`ать) наж`ать 1, нажм`у, нажмёт
нажать (наж`ать) наж`ать 2, нажн`у, нажнёт
наждак (нажд`ак) нажд`ак, -`а и -`у
наждаться (нажд`аться) нажд`аться, -д`усь, -дётся; прош. -`ался, -ал`ась, -`ал`ось
наждачный (нажд`ачный) нажд`ачный
наждачок (наждач`ок) наждач`ок, -чк`а и -чк`у
нажёванный (нажёванный) нажёванный; кр. ф. -ан, -ана
нажевать (нажев`ать) нажев`ать, нажу`ю, нажуёт
нажеваться (нажев`аться) нажев`аться, нажу`юсь, нажуётся
нажёвывание (нажёвывание) нажёвывание, -я
нажёвывать (нажёвывать) нажёвывать, -аю, -ает
нажёвываться (нажёвываться) нажёвываться, -ается
нажёгший (нажёгший) нажёгший
нажёгшийся (нажёгшийся) нажёгшийся
нажелтить (нажелт`ить) нажелт`ить, -лч`у, -лт`ит
нажелчённый (нажелчённый) нажелчённый; кр. ф. -ён, -ен`а
нажечь (наж`ечь) наж`ечь, нажг`у, нажжёт, нажг`ут; прош. нажёг, нажгл`а
нажечься (наж`ечься) наж`ечься, нажг`усь, нажжётся, нажг`утся; прош. нажёгся, нажгл`ась
нажжённый (нажжённый) нажжённый; кр. ф. -ён, -ен`а
нажива (наж`ива) наж`ива, -ы
наживание (нажив`ание) нажив`ание, -я
наживать (нажив`ать) нажив`ать, -`аю, -`ает
наживаться (нажив`аться) нажив`аться, -`аюсь, -`ается
наживить (нажив`ить) нажив`ить, -вл`ю, -в`ит
наживка (наж`ивка) наж`ивка, -и, р. мн. -вок
наживлённый (наживлённый) наживлённый; кр. ф. -ён, -ен`а
наживлять (наживл`ять) наживл`ять, -`яю, -`яет
наживляться (наживл`яться) наживл`яться, -`яется
наживной (наживн`ой) наживн`ой
наживочный (наж`ивочный) наж`ивочный
на живульку (на жив`ульку) на жив`ульку
нажигание (нажиг`ание) нажиг`ание, -я
нажигать (нажиг`ать) нажиг`ать, -`аю, -`ает
нажигаться (нажиг`аться) нажиг`аться, -`ается
нажим (наж`им) наж`им, -а
нажимание (нажим`ание) нажим`ание, -я
нажимать (нажим`ать) нажим`ать, -`аю, -`ает
нажиматься (нажим`аться) нажим`аться, -`ается
нажимистый (наж`имистый) наж`имистый
нажимной (нажимн`ой) нажимн`ой и наж`имный
нажимно-поворотный (наж`имно-повор`отный) наж`имно-повор`отный
нажимный (наж`имный) наж`имный и нажимн`ой
нажин (наж`ин) наж`ин, -а
нажинать (нажин`ать) нажин`ать, -`аю, -`ает
нажинаться (нажин`аться) нажин`аться, -`ается
нажирать (нажир`ать) нажир`ать, -`аю, -`ает
нажираться (нажир`аться) нажир`аться, -`аюсь, -`ается
нажитой (нажит`ой) нажит`ой, прил.
нажитый (н`аж`итый) н`аж`итый; кр. ф. н`аж`ит, нажит`а, н`аж`ито, прич.
нажить (наж`ить) наж`ить, -ив`у, -ивёт; прош. н`аж`ил, нажил`а, н`аж`ило
нажиться (наж`иться) наж`иться, -ив`усь, -ивётся; прош. наж`ился, нажил`ась, наж`ил`ось
нажрать (нажр`ать) нажр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ал`о
нажраться (нажр`аться) нажр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`ал`ось
нажужжать (нажужж`ать) нажужж`ать, -ужж`у, -ужж`ит
нажучить (наж`учить) наж`учить, -чу, -чит
на забой (на заб`ой) на заб`ой
на зависть (на з`ависть) на з`ависть
назавтра (наз`автра) наз`автра, нареч. (когда наступил следующий день: наз`автра отпр`авились в п`уть), но сущ. на з`автра (договор`ились на з`автра)
на загляденье (на загляд`енье) на загляд`енье
назад (наз`ад) наз`ад, нареч. (поверн`уть наз`ад), но сущ. на з`ад (прикреп`ить б`ант на з`ад пл`атья)
назад-внутрь (наз`ад-вн`утрь) наз`ад-вн`утрь (движ`ение, спорт.)
на задворках (на задв`орках) на задв`орках
на задворки (на задв`орки) на задв`орки
назади (назад`и) назад`и
назад-наружу (наз`ад-нар`ужу) наз`ад-нар`ужу (движ`ение, спорт.)
на заказ (на зак`аз) на зак`аз
на заклание (на закл`ание) на закл`ание
на закорках (на зак`орках) на зак`орках
на закорки (на зак`орки) на зак`орки
назакрывать (назакрыв`ать) назакрыв`ать, -`аю, -`ает
назализация (назализ`ация) назализ`ация, -и
назализированный (назализ`ированный) назализ`ированный; кр. ф. -ан, -ана
назализировать (назализ`ировать) назализ`ировать, -рует
назализироваться (назализ`ироваться) назализ`ироваться, -руется
назализованный (назализ`ованный) назализ`ованный; кр. ф. -ан, -ана
назализовать (назализов`ать) назализов`ать, -з`ует
назализоваться (назализов`аться) назализов`аться, -з`уется
назальный (наз`альный) наз`альный
на заметку (на зам`етку) на зам`етку
на замок (на зам`ок) на зам`ок
назанимать (назаним`ать) назаним`ать, -`аю, -`ает
назаниматься (назаним`аться) назаним`аться, -`аюсь, -`ается
на запятках (на зап`ятках) на зап`ятках
на запятки (на зап`ятки) на зап`ятки
назарабатывать (назараб`атывать) назараб`атывать, -аю, -ает
на заработках (на з`аработках) на з`аработках
на заработки (на з`аработки) на з`аработки
назареец (назар`еец) назар`еец, -`ейца, тв. -`ейцем (объединение художников)
назареи (назар`еи) назар`еи, -`еев, ед. назар`ей, -я (евреи-первохристиане; христианская секта в России)
назарейский (назар`ейский) назар`ейский (к назар`еи и назар`ейцы)
назарейцы (назар`ейцы) назар`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем (объединение художников)
назаретский (назар`етский) назар`етский (от Назар`ет)
назаретяне (назарет`яне) назарет`яне, -`ян, ед. -`янин, -а (от Назар`ет)
назаретянка (назарет`янка) назарет`янка, -и, р. мн. -нок
назареяне (назар`еяне) назар`еяне, -ян, ед. -`еянин, -а (к Назар`ет)
назареянка (назар`еянка) назар`еянка, -и, р. мн. -нок
назаряне (назар`яне) назар`яне, -`ян, ед. -`янин, -а (христианская секта)
на засыпку (на зас`ыпку) на зас`ыпку (вопр`ос)
на затравку (на затр`авку) на затр`авку
назатыльник (назат`ыльник) назат`ыльник, -а
названивать (назв`анивать) назв`анивать, -аю, -ает
название (назв`ание) назв`ание, -я
названный (н`азванный) н`азванный; кр. ф. -ан, н`азван`а, -ано, прич.
названый (назв`аный) назв`аный, прил. (неродной, приемный)
названьице (назв`аньице) назв`аньице, -а
назвать (назв`ать) назв`ать, назов`у, назовёт; прош. -`ал, -ал`а, -`ало
назваться (назв`аться) назв`аться, назов`усь, назовётся; прош. -`ался, -ал`ась, -`ал`ось
назвонить (назвон`ить) назвон`ить, -н`ю, -н`ит
назвониться (назвон`иться) назвон`иться, -н`юсь, -н`ится
на здоровье (на здор`овье) на здор`овье
на здоровьечко (на здор`овьечко) на здор`овьечко
на здоровьице (на здор`овьице) на здор`овьице
наздравствоваться (наздр`авствоваться) наздр`авствоваться, -твуюсь, -твуется
назеваться (назев`аться) назев`аться, -`аюсь, -`ается
назеленённый (назеленённый) назеленённый; кр. ф. -ён, -ен`а
назеленить (назелен`ить) назелен`ить, -н`ю, -н`ит
назём (назём) назём, -а
наземно-измерительный (наз`емно-измер`ительный) наз`емно-измер`ительный
наземный (наз`емный) наз`емный
наземь (н`аземь) н`аземь, нареч.
Назианзин (Назианз`ин) Назианз`ин, -а, тв. -ом: Григ`орий Назианз`ин
назидание (назид`ание) назид`ание, -я
назидательность (назид`ательность) назид`ательность, -и
назидательный (назид`ательный) назид`ательный; кр. ф. -лен, -льна
назло (н`азл`о) н`азл`о, нареч.
назначаемость (назнач`аемость) назнач`аемость, -и
назначать (назнач`ать) назнач`ать, -`аю, -`ает
назначаться (назнач`аться) назнач`аться, -`аюсь, -`ается
назначенец (назнач`енец) назнач`енец, -нца, тв. -нцем, р. мн. -нцев
назначение (назнач`ение) назнач`ение, -я
назначенный (назн`аченный) назн`аченный; кр. ф. -ен, -ена
назначить (назн`ачить) назн`ачить, -чу, -чит
назойливость (наз`ойливость) наз`ойливость, -и
назойливый (наз`ойливый) наз`ойливый
назола (наз`ола) наз`ола, -ы, м. и ж.
назореи (назор`еи) назор`еи, -`еев, ед. назор`ей, -я (секта у древних евреев)
назорейский (назор`ейский) назор`ейский (от назор`еи)
назорейство (назор`ейство) назор`ейство, -а
назрановец (назр`ановец) назр`ановец, -вца, тв. -вцем
назрановский (назр`ановский) назр`ановский (от Назр`ань)
назрановцы (назр`ановцы) назр`ановцы, -ев, ед. -вец, -вца, тв. -вцем
назревание (назрев`ание) назрев`ание, -я
назревать (назрев`ать) назрев`ать, -`ает
назреть (назр`еть) назр`еть, -`еет
на зуб (на з`уб) на з`уб (попр`обовать)
назубок (назуб`ок) назуб`ок, нареч. (в`ыучить назуб`ок), но сущ. на зуб`ок (поп`асть на зуб`ок ком`у-н.; подар`ить на зуб`ок)
назубренный (наз`убренный) наз`убренный; кр. ф. -ен, -ена
назубривать (наз`убривать) наз`убривать, -аю, -ает
назубриваться (наз`убриваться) наз`убриваться, -аюсь, -ается
назубрить (назубр`ить) назубр`ить, -р`ю, -р`ит
назубриться (назубр`иться) назубр`иться, -р`юсь, -р`ится
называние (назыв`ание) назыв`ание, -я
называть (назыв`ать) назыв`ать, -`аю, -`ает
называться (назыв`аться) назыв`аться, -`аюсь, -`ается
назывной (назывн`ой) назывн`ой
назюзиться (наз`юзиться) наз`юзиться, -ится
назюзюкаться (назюз`юкаться) назюз`юкаться, -аюсь, -ается
назябнуть (наз`ябнуть) наз`ябнуть, -ну, -нет; прош. наз`яб, наз`ябла
назябнуться (наз`ябнуться) наз`ябнуться, -нусь, -нется; прош. наз`ябся, наз`яблась
назябший (наз`ябший) наз`ябший
назябшийся (наз`ябшийся) наз`ябшийся
наи (наи) наи... - приставка, пишется слитно
наиб (на`иб) на`иб, -а
наиболее (наиб`олее) наиб`олее
наибольший (наиб`ольший) наиб`ольший
наибыстрейший (наибыстр`ейший) наибыстр`ейший
наив (на`ив) на`ив, -а
наиважнейший (наиважн`ейший) наиважн`ейший
наивернейший (наиверн`ейший) наиверн`ейший
наивничанье (на`ивничанье) на`ивничанье, -я
наивничать (на`ивничать) на`ивничать, -аю, -ает
наивно-материалистический (на`ивно-материалист`ический) на`ивно-материалист`ический
наивно-религиозный (на`ивно-религи`озный) на`ивно-религи`озный
наивность (на`ивность) на`ивность, -и
наивный (на`ивный) на`ивный; кр. ф. -вен, -вна
наивняк (наивн`як) наивн`як, -`а
наивыгоднейший (наив`ыгоднейший) наив`ыгоднейший
наивысший (наив`ысший) наив`ысший
наиглавнейший (наиглавн`ейший) наиглавн`ейший
наигранно (на`игранно) на`игранно, нареч.
наигранность (на`игранность) на`игранность, -и
наигранный (на`игранный) на`игранный; кр. ф. прич. -ан, -ана; кр. ф. прил. (деланый, притворный) -ан, -анна
наиграть (наигр`ать) наигр`ать, -`аю, -`ает
наиграться (наигр`аться) наигр`аться, -`аюсь, -`ается
наигрывание (на`игрывание) на`игрывание, -я
наигрывать (на`игрывать) на`игрывать, -аю, -ает
наигрываться (на`игрываться) на`игрываться, -аюсь, -ается
наигрыш (н`аигрыш) н`аигрыш, -а, тв. -ем
наизволок (на`изволок) на`изволок, нареч.
на изгиб (на изг`иб) на изг`иб (пр`обовать)
наизготове (наизгот`ове) наизгот`ове
на изготовку (на изгот`овку) на изгот`овку
на излёте (на излёте) на излёте
на излом (на изл`ом) на изл`ом (пр`обовать)
на измор (на изм`ор) на изм`ор (бр`ать)
наизнанку (наизн`анку) наизн`анку, нареч. (в`ывернуть наизн`анку; над`еть св`итер наизн`анку), но сущ. на изн`анку (в `этом м`есте на изн`анку н`адо приш`ить запл`ату)
на износ (на изн`ос) на изн`ос
наизусть (наиз`усть) наиз`усть
наикратчайший (наикратч`айший) наикратч`айший
наилегчайший (наилегч`айший) наилегч`айший
наилучший (наил`учший) наил`учший
наименее (наим`енее) наим`енее
наименование (наименов`ание) наименов`ание, -я
наименованный (наимен`ованный) наимен`ованный; кр. ф. -ан, -ана
наименовать (наименов`ать) наименов`ать, -н`ую, -н`ует
наименоваться (наименов`аться) наименов`аться, -н`уется
наименовывать (наимен`овывать) наимен`овывать, -аю, -ает
наименовываться (наимен`овываться) наимен`овываться, -ается
наименьший (наим`еньший) наим`еньший
наимпровизированный (наимпровиз`ированный) наимпровиз`ированный; кр. ф. -ан, -ана
наимпровизировать (наимпровиз`ировать) наимпровиз`ировать, -рую, -рует
наинструментованный (наинструмент`ованный) наинструмент`ованный; кр. ф. -ан, -ана
наинструментовать (наинструментов`ать) наинструментов`ать, -т`ую, -т`ует
наинужнейший (наинужн`ейший) наинужн`ейший
наипаче (наип`аче) наип`аче
наипервейший (наиперв`ейший) наиперв`ейший
наирит (наир`ит) наир`ит, -а
наиритовый (наир`итовый) наир`итовый
наискаться (наиск`аться) наиск`аться, наищ`усь, на`ищется
наискорейший (наискор`ейший) наискор`ейший
наискоски (наискоск`и) наискоск`и
наискосок (наискос`ок) наискос`ок
наискось (н`аискось) н`аискось
наисовременнейший (наисоврем`еннейший) наисоврем`еннейший
наисовременный (наисоврем`енный) наисоврем`енный
на испуг (на исп`уг) на исп`уг (бр`ать)
наистрожайший (наистрож`айший) наистрож`айший
на исходе (на исх`оде) на исх`оде
наитие (на`итие) на`итие, -я
наитягчайший (наитягч`айший) наитягч`айший
наихудший (наих`удший) наих`удший
наичаще (наич`аще) наич`аще
най (най) най, н`ая (муз. инструмент)
найденный (н`айденный) н`айденный; кр. ф. -ен, -ена
найдёныш (найдёныш) найдёныш, -а, тв. -ем
наймит (найм`ит) найм`ит, -а
наймитка (найм`итка) найм`итка, -и, р. мн. -ток
наймитский (найм`итский) найм`итский
наймичка (найм`ичка) найм`ичка, -и, р. мн. -чек
наймодатель (наймод`атель) наймод`атель, -я
найра (н`айра) н`айра, -ы (ден. ед.)
найробиец (найроб`иец) найроб`иец, -`ийца, тв. -`ийцем
найробийский (найроб`ийский) найроб`ийский (от Найр`оби)
найробийцы (найроб`ийцы) найроб`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Найт (Найт) Найт, -а: смещ`ение Н`айта
найти(сь) (найт`и(сь)) найт`и(сь), найд`у(сь), найдёт(ся); прош. нашёл(ся), нашл`а(сь)
найтов (найт`ов) найт`ов, -а
найтовить (найт`овить) найт`овить, -влю, -вит
найтовка (найт`овка) найт`овка, -и
найтовный (найт`овный) найт`овный
найтовский (н`айтовский) н`айтовский (от Найт): н`айтовский сдв`иг
на-ка (н`а-ка) н`а-ка
накаблучник (накабл`учник) накабл`учник, -а
накаверзить (нак`аверзить) нак`аверзить, -ржу, -рзит
накаверзничать (нак`аверзничать) нак`аверзничать, -аю, -ает
наказ (нак`аз) нак`аз, -а
наказание (наказ`ание) наказ`ание, -я
наказанный (нак`азанный) нак`азанный; кр. ф. -ан, -ана
наказать (наказ`ать) наказ`ать, -аж`у, -`ажет
наказной (наказн`ой) наказн`ой
наказуемость (наказ`уемость) наказ`уемость, -и
наказуемый (наказ`уемый) наказ`уемый
наказывать (нак`азывать) нак`азывать, -аю, -ает
наказываться (нак`азываться) нак`азываться, -аюсь, -ается
накакать (нак`акать) нак`акать, -аю, ает
накал (нак`ал) нак`ал, -а
накалённый (накалённый) накалённый; кр. ф. -ён, -ен`а
накаливание (нак`аливание) нак`аливание, -я
накаливать (нак`аливать) нак`аливать, -аю, -ает
накаливаться (нак`аливаться) нак`аливаться, -аюсь, -ается
накалить (накал`ить) накал`ить, -л`ю, -л`ит
накалиться (накал`иться) накал`иться, -л`юсь, -л`ится
накалка (нак`алка) нак`алка, -и
накалывание (нак`алывание) нак`алывание, -я
накалывать (нак`алывать) нак`алывать, -аю, -ает
накалываться (нак`алываться) нак`алываться, -аюсь, -ается
накаляемость (накал`яемость) накал`яемость, -и
накалякать (накал`якать) накал`якать, -аю, -ает
накалякаться (накал`якаться) накал`якаться, -аюсь, -ается
накалять (накал`ять) накал`ять, -`яю, -`яет
накаляться (накал`яться) накал`яться, -`яюсь, -`яется
наканифоленный (наканиф`оленный) наканиф`оленный; кр. ф. -ен, -ена
наканифоливать (наканиф`оливать) наканиф`оливать, -аю, -ает
наканифоливаться (наканиф`оливаться) наканиф`оливаться, -ается
наканифолить (наканиф`олить) наканиф`олить, -лю, -лит
накануне (накан`уне) накан`уне, нареч. и предлог
накапанный (нак`апанный) нак`апанный; кр. ф. -ан, -ана
накапать (нак`апать) нак`апать, -аю, -ает
накапливание (нак`апливание) нак`апливание, -я
накапливать (нак`апливать) нак`апливать, -аю, -ает
накапливаться (нак`апливаться) нак`апливаться, -ается
накапчивать (нак`апчивать) нак`апчивать, -аю, -ает
накапчиваться (нак`апчиваться) нак`апчиваться, -ается
накапывать (нак`апывать) нак`апывать, -аю, -ает
накапываться (нак`апываться) нак`апываться, -ается
на карандаш (на каранд`аш) на каранд`аш (бр`ать)
на караул (на кара`ул) на кара`ул (бр`ать, д`елать)
на карачках (на кар`ачках) на кар`ачках
на карачки (на кар`ачки) на кар`ачки
накарканный (нак`арканный) нак`арканный; кр. ф. -ан, -ана
накаркать (нак`аркать) нак`аркать, -аю, -ает
накармливать (нак`армливать) нак`армливать, -аю, -ает
на-кась (н`а-кась) н`а-кась и н`а-кася
на-кася (н`а-кася) н`а-кася и н`а-кась
накат (нак`ат) нак`ат, -а
накатанный (нак`атанный) нак`атанный; кр. ф. -ан, -ана
накатать (накат`ать) накат`ать, -`аю, -`ает
накататься (накат`аться) накат`аться, -`аюсь, -`ается
накатить (накат`ить) накат`ить, -ач`у, -`атит
накатиться (накат`иться) накат`иться, -ач`усь, -`атится
накатка (нак`атка) нак`атка, -и, р. мн. -ток
накатник (нак`атник) нак`атник, -а
накатный (нак`атный) нак`атный
накатом (нак`атом) нак`атом, нареч.
накатчик (нак`атчик) нак`атчик, -а
накатчица (нак`атчица) нак`атчица, -ы, тв. -ей
накатывание (нак`атывание) нак`атывание, -я
накатывать (нак`атывать) нак`атывать, -аю, -ает
накатываться (нак`атываться) нак`атываться, -аюсь, -ается
накачанный (нак`ачанный) нак`ачанный; кр. ф. -ан, -ана (от накач`ать)
накачать (накач`ать) накач`ать, -`аю, -`ает
накачаться (накач`аться) накач`аться, -`аюсь, -`ается
накаченный (нак`аченный) нак`аченный; кр. ф. -ен, -ена (от накат`ить)
накачивание (нак`ачивание) нак`ачивание, -я
накачивать (нак`ачивать) нак`ачивать, -аю, -ает
накачиваться (нак`ачиваться) нак`ачиваться, -аюсь, -ается
накачка (нак`ачка) нак`ачка, -и, р. мн. -чек
накашивание (нак`ашивание) нак`ашивание, -я
накашивать (нак`ашивать) нак`ашивать, -аю, -ает
накашиваться (нак`ашиваться) нак`ашиваться, -ается
наквасить (накв`асить) накв`асить, -`ашу, -`асит
наквашенный (накв`ашенный) накв`ашенный; кр. ф. -ен, -ена
наквашивать (накв`ашивать) накв`ашивать, -аю, -ает
наквашиваться (накв`ашиваться) накв`ашиваться, -ается
накид (нак`ид) нак`ид, -а
накиданный (нак`иданный) нак`иданный; кр. ф. -ан, -ана
накидать (накид`ать) накид`ать, -`аю, -`ает
накидка (нак`идка) нак`идка, -и, р. мн. -док
накидной (накидн`ой) накидн`ой
накидочка (нак`идочка) нак`идочка, -и, р. мн. -чек
накидывание (нак`идывание) нак`идывание, -я
накидывать (нак`идывать) нак`идывать, -аю, -ает
накидываться (нак`идываться) нак`идываться, -аюсь, -ается
накинутый (нак`инутый) нак`инутый
накинуть (нак`инуть) нак`инуть, -ну, -нет
накинуться (нак`инуться) нак`инуться, -нусь, -нется
накипание (накип`ание) накип`ание, -я
накипать (накип`ать) накип`ать, -`ает
накипеобразование (накипеобразов`ание) накипеобразов`ание, -я
накипеть (накип`еть) накип`еть, -п`ит
накипной (накипн`ой) накипн`ой
накипь (н`акипь) н`акипь, -и
накипятить (накипят`ить) накипят`ить, -яч`у, -ят`ит
накипятиться (накипят`иться) накипят`иться, -ят`ится
накипячённый (накипячённый) накипячённый; кр. ф. -ён, -ен`а
накисать (накис`ать) накис`ать, -`ает
накиснуть (нак`иснуть) нак`иснуть, -нет; прош. -`ис, -`исла
накисший (нак`исший) нак`исший
наклад (накл`ад) накл`ад, -а
накладистый (накл`адистый) накл`адистый
накладка (накл`адка) накл`адка, -и, р. мн. -док
накладная (накладн`ая) накладн`ая, -`ой
накладно (накл`адно) накл`адно, в знач. сказ.
накладной (накладн`ой) накладн`ой (накладываемый на что-н.; накладн`ые расх`оды)
накладный (накл`адный) накл`адный; кр. ф. -ден, -дна (невыгодный)
накладывание (накл`адывание) накл`адывание, -я
накладывать (накл`адывать) накл`адывать, -аю, -ает
накладываться (накл`адываться) накл`адываться, -ается
накланяться (накл`аняться) накл`аняться, -яюсь, -яется
накласть (накл`асть) накл`асть, -ад`у, -адёт; прош. -`ал, -`ала
наклёв (наклёв) наклёв, -а
наклёванный (наклёванный) наклёванный; кр. ф. -ан, -ана
наклевать (наклев`ать) наклев`ать, -лю`ю, -люёт
наклеваться (наклев`аться) наклев`аться, -лю`юсь, -люётся
наклеветанный (наклев`етанный) наклев`етанный; кр. ф. -ан, -ана
наклеветать (наклевет`ать) наклевет`ать, -вещ`у, -в`ещет
наклёвывание (наклёвывание) наклёвывание, -я
наклёвывать (наклёвывать) наклёвывать, -аю, -ает
наклёвываться (наклёвываться) наклёвываться, -ается
наклеенный (накл`еенный) накл`еенный; кр. ф. -ен, -ена
наклеечка (накл`еечка) накл`еечка, -и, р. мн. -чек
наклеивание (накл`еивание) накл`еивание, -я
наклеивать (накл`еивать) накл`еивать, -аю, -ает
наклеиваться (накл`еиваться) накл`еиваться, -ается
наклеить (накл`еить) накл`еить, -`ею, -`еит
наклеиться (накл`еиться) накл`еиться, -`еится
наклейка (накл`ейка) накл`ейка, -и, р. мн. -`еек
наклейной (наклейн`ой) наклейн`ой
наклейщик (накл`ейщик) накл`ейщик, -а
наклейщица (накл`ейщица) накл`ейщица, -ы, тв. -ей
наклёп (наклёп) наклёп, -а
наклёпанный (наклёпанный) наклёпанный; кр. ф. -ан, -ана
наклепать (наклеп`ать) наклеп`ать 1, -`аю, -`ает (к клеп`ать 1)
наклепать (наклеп`ать) наклеп`ать 2, -`аю, -`ает и -епл`ю, -`еплет (к клеп`ать 2)
наклёпка (наклёпка) наклёпка, -и, р. мн. -пок
наклёпывание (наклёпывание) наклёпывание, -я
наклёпывать (наклёпывать) наклёпывать, -аю, -ает
наклёпываться (наклёпываться) наклёпываться, -ается
накликанный (накл`иканный) накл`иканный; кр. ф. -ан, -ана
накликать (накл`икать) накл`икать, -`ичу, -`ичет, сов.
накликать (наклик`ать) наклик`ать, -`аю, -`ает, несов.
накликивать (накл`икивать) накл`икивать, -аю, -ает
наклон (накл`он) накл`он, -а
наклонение (наклон`ение) наклон`ение, -я
наклонённый (наклонённый) наклонённый; кр. ф. -ён, -ен`а
наклонить (наклон`ить) наклон`ить, -он`ю, -`онит
наклониться (наклон`иться) наклон`иться, -он`юсь, -`онится
наклонно-направленный (накл`онно-напр`авленный) накл`онно-напр`авленный
наклонно-струйный (накл`онно-стр`уйный) накл`онно-стр`уйный
наклонность (накл`онность) накл`онность, -и
наклонный (накл`онный) накл`онный; кр. ф. -`онен, -`онна
наклономер (наклоном`ер) наклоном`ер, -а
наклонять (наклон`ять) наклон`ять, -`яю, -`яет
наклоняться (наклон`яться) наклон`яться, -`яюсь, -`яется
наклюкаться (накл`юкаться) накл`юкаться, -аюсь, -ается
наклюнутый (накл`юнутый) накл`юнутый
наклюнуть (накл`юнуть) накл`юнуть, -нет
наклюнуться (накл`юнуться) накл`юнуться, -нется
наклянчить (накл`янчить) накл`янчить, -чу, -чит
накляузничать (накл`яузничать) накл`яузничать, -аю, -ает
накляузничаться (накл`яузничаться) накл`яузничаться, -аюсь, -ается
наковаленка (наков`аленка) наков`аленка, -и, р. мн. -нок
наковальня (наков`альня) наков`альня, -и, р. мн. -лен
накованный (нак`ованный) нак`ованный; кр. ф. -ан, -ана
наковать (наков`ать) наков`ать, наку`ю, накуёт
наковка (нак`овка) нак`овка, -и, р. мн. -вок
наковывать (нак`овывать) нак`овывать, -аю, -ает
наковываться (нак`овываться) нак`овываться, -ается
наковыривать (наков`ыривать) наков`ыривать, -аю, -ает
наковыриваться (наков`ыриваться) наков`ыриваться, -ается
наковырянный (наков`ырянный) наков`ырянный; кр. ф. -ян, -яна
наковырять (наковыр`ять) наковыр`ять, -`яю, -`яет
наковыряться (наковыр`яться) наковыр`яться, -`яюсь, -`яется
накожник (нак`ожник) нак`ожник, -а
накожный (нак`ожный) нак`ожный
на кой (на к`ой) на к`ой (зачем, для чего)
на кой ляд (на к`ой л`яд) на к`ой л`яд
на кой чёрт (на к`ой чёрт) на к`ой чёрт
накокетничаться (накок`етничаться) накок`етничаться, -аюсь, -ается
накоксованный (накокс`ованный) накокс`ованный; кр. ф. -ан, -ана
накоксовать (накоксов`ать) накоксов`ать, -с`ую, -с`ует
наколачивание (накол`ачивание) накол`ачивание, -я
наколачивать (накол`ачивать) накол`ачивать, -аю, -ает
наколачиваться (накол`ачиваться) накол`ачиваться, -ается
наколбасить (наколбас`ить) наколбас`ить, -ас`ю и -аш`у, -ас`ит
наколдованный (наколд`ованный) наколд`ованный; кр. ф. -ан, -ана
наколдовать (наколдов`ать) наколдов`ать, -д`ую, -д`ует
наколдовывать (наколд`овывать) наколд`овывать, -аю, -ает
наколдовываться (наколд`овываться) наколд`овываться, -ается
наколенник (накол`енник) накол`енник, -а
наколенный (накол`енный) накол`енный
наколка (нак`олка) нак`олка, -и, р. мн. -лок
наколобродить (наколобр`одить) наколобр`одить, -`ожу, -`одит
наколотить (наколот`ить) наколот`ить, -оч`у, -`отит
наколотый (нак`олотый) нак`олотый
наколоть (накол`оть) накол`оть, -ол`ю, -`олет
наколоться (накол`оться) накол`оться, -ол`юсь, -`олется
наколоченный (накол`оченный) накол`оченный; кр. ф. -ен, -ена
наколочка (нак`олочка) нак`олочка, -и, р. мн. -чек
наколошматить (наколошм`атить) наколошм`атить, -`ачу, -`атит
наколошмаченный (наколошм`аченный) наколошм`аченный; кр. ф. -ен, -ена
наколошмачивать (наколошм`ачивать) наколошм`ачивать, -аю, -ает
наколупанный (накол`упанный) накол`упанный; кр. ф. -ан, -ана
наколупать (наколуп`ать) наколуп`ать, -`аю, -`ает
наколупывать (накол`упывать) накол`упывать, -аю, -ает
наколупываться (накол`упываться) накол`упываться, -ается
накомандовать (наком`андовать) наком`андовать, -дую, -дует
накомандоваться (наком`андоваться) наком`андоваться, -дуюсь, -дуется
накомарник (наком`арник) наком`арник, -а
накомканный (нак`омканный) нак`омканный; кр. ф. -ан, -ана
накомкать (нак`омкать) нак`омкать, -аю, -ает
накомодник (наком`одник) наком`одник, -а
наконец (након`ец) након`ец, нареч. и вводн. сл. (након`ец п`онял; перест`аньте, након`ец, шум`еть)
наконец-то (након`ец-то) након`ец-то (к након`ец)
наконечник (након`ечник) након`ечник, -а
наконечный (након`ечный) након`ечный
на конь (н`а конь) н`а конь (команда, устар.)
накопанный (нак`опанный) нак`опанный; кр. ф. -ан, -ана
накопать (накоп`ать) накоп`ать, -`аю, -`ает
накопаться (накоп`аться) накоп`аться, -`аюсь, -`ается
накопитель (накоп`итель) накоп`итель, -я
накопительница (накоп`ительница) накоп`ительница, -ы, тв. -ей
накопительный (накоп`ительный) накоп`ительный
накопительский (накоп`ительский) накоп`ительский
накопительство (накоп`ительство) накоп`ительство, -а
накопить (накоп`ить) накоп`ить, -опл`ю, -`опит
накопиться (накоп`иться) накоп`иться, -`опится
накопление (накопл`ение) накопл`ение, -я
накопленный (нак`опленный) нак`опленный; кр. ф. -ен, -ена
накоплять (накопл`ять) накопл`ять, -`яю, -`яет
накопляться (накопл`яться) накопл`яться, -`яется
накоптить (накопт`ить) накопт`ить, -пч`у, -пт`ит
накопчённый (накопчённый) накопчённый; кр. ф. -ён, -ен`а
накопыльник (накоп`ыльник) накоп`ыльник, -а
накормить (накорм`ить) накорм`ить, -ормл`ю, -`ормит
накормленный (нак`ормленный) нак`ормленный; кр. ф. -ен, -ена
накоротке (накоротк`е) накоротк`е
накоротко (н`акоротко) н`акоротко
на корточках (на к`орточках) на к`орточках
на корточки (на к`орточки) на к`орточки
накорчёванный (накорчёванный) накорчёванный; кр. ф. -ан, -ана
накорчевать (накорчев`ать) накорчев`ать, -ч`ую, -ч`ует
накорчёвывать (накорчёвывать) накорчёвывать, -аю, -ает
накорчёвываться (накорчёвываться) накорчёвываться, -ается
накорябанный (накор`ябанный) накор`ябанный; кр. ф. -ан, -ана
накорябать (накор`ябать) накор`ябать, -аю, -ает
накос (нак`ос) нак`ос, -а
накосить (накос`ить) накос`ить, -ош`у, -`осит
накоситься (накос`иться) накос`иться, -ош`усь, -`осится
накосо (н`акосо) н`акосо
накостница (нак`остница) нак`остница, -ы, тв. -ей
накостный (нак`остный) нак`остный
накостылять (накостыл`ять) накостыл`ять, -`яю, -`яет
накось (н`акось) н`акось, нареч. (косо, вкось)
накошенный (нак`ошенный) нак`ошенный; кр. ф. -ен, -ена
накравший (накр`авший) накр`авший
накраденный (накр`аденный) накр`аденный; кр. ф. -ен, -ена
накрадывать (накр`адывать) накр`адывать, -аю, -ает
накрадываться (накр`адываться) накр`адываться, -ается
накраивать (накр`аивать) накр`аивать, -аю, -ает
накраиваться (накр`аиваться) накр`аиваться, -ается
накрапанный (накр`апанный) накр`апанный; кр. ф. -ан, -ана
накрапать (накр`апать) накр`апать, -паю, -пает
накрапывание (накр`апывание) накр`апывание, -я
накрапывать (накр`апывать) накр`апывать, -аю, -ает
накрасить (накр`асить) накр`асить, -`ашу, -`асит
накраситься (накр`аситься) накр`аситься, -`ашусь, -`асится
накрасть (накр`асть) накр`асть, -ад`у, -адёт; прош. -`ал, -`ала
накрахмаленный (накрахм`аленный) накрахм`аленный; кр. ф. -ен, -ена
накрахмаливание (накрахм`аливание) накрахм`аливание, -я
накрахмаливать (накрахм`аливать) накрахм`аливать, -аю, -ает
накрахмаливаться (накрахм`аливаться) накрахм`аливаться, -ается
накрахмалить (накрахм`алить) накрахм`алить, -лю, -лит
накрахмалиться (накрахм`алиться) накрахм`алиться, -лится
накрашенный (накр`ашенный) накр`ашенный; кр. ф. -ен, -ена
накрашивание (накр`ашивание) накр`ашивание, -я
накрашивать (накр`ашивать) накр`ашивать, -аю, -ает
накрашиваться (накр`ашиваться) накр`ашиваться, -аюсь, -ается
накренённый (накренённый) накренённый; кр. ф. -ён, -ен`а
накренивание (накр`енивание) накр`енивание, -я
накренивать (накр`енивать) накр`енивать, -аю, -ает
накрениваться (накр`ениваться) накр`ениваться, -ается
накренить (накрен`ить) накрен`ить, -н`ю, -н`ит
накрениться (накрен`иться) накрен`иться, -н`ится
накренять (накрен`ять) накрен`ять, -`яю, -`яет
накреняться (накрен`яться) накрен`яться, -`яется
накрепко (н`акрепко) н`акрепко
накрест (н`акрест) н`акрест, нареч.
накрит (накр`ит) накр`ит, -а
накричать (накрич`ать) накрич`ать, -ч`у, -ч`ит
накричаться (накрич`аться) накрич`аться, -ч`усь, -ч`ится
накроенный (накр`оенный) накр`оенный; кр. ф. -ен, -ена
накроить (накро`ить) накро`ить, -о`ю, -о`ит
накромсанный (накр`омсанный) накр`омсанный; кр. ф. -ан, -ана
накромсать (накромс`ать) накромс`ать, -`аю, -`ает
накропать (накроп`ать) накроп`ать, -`аю, -`ает
накрошенный (накр`ошенный) накр`ошенный; кр. ф. -ен, -ена
накрошить (накрош`ить) накрош`ить, -ош`у, -`ош`ит
накрошиться (накрош`иться) накрош`иться, -`ош`ится
на круг (на кр`уг) на кр`уг (в целом, приблизительно)
на круги своя (на кр`уги сво`я) на кр`уги сво`я (верн`уться, возврат`иться)
накругло (н`акругло) н`акругло
накружиться (накруж`иться) накруж`иться, -уж`усь, -`уж`ится
накрутить (накрут`ить) накрут`ить, -уч`у, -`утит
накрутиться (накрут`иться) накрут`иться, -уч`усь, -`утится
накрутка (накр`утка) накр`утка, -и, р. мн. -ток
накрученный (накр`ученный) накр`ученный; кр. ф. -ен, -ена
накручивание (накр`учивание) накр`учивание, -я
накручивать (накр`учивать) накр`учивать, -аю, -ает
накручиваться (накр`учиваться) накр`учиваться, -аюсь, -ается
накры (н`акры) н`акры, накр
накрывание (накрыв`ание) накрыв`ание, -я
накрывать (накрыв`ать) накрыв`ать, -`аю, -`ает
накрываться (накрыв`аться) накрыв`аться, -`аюсь, -`ается
накрытие (накр`ытие) накр`ытие, -я
накрытый (накр`ытый) накр`ытый
накрыть (накр`ыть) накр`ыть, -р`ою, -р`оет
накрыться (накр`ыться) накр`ыться, -р`оюсь, -р`оется
нактоуз (накт`оуз) накт`оуз, -а
нактоузный (накт`оузный) накт`оузный
накувыркаться (накувырк`аться) накувырк`аться, -`аюсь, -`ается
накудесить (накуд`есить) накуд`есить, -`ешу, -`есит
на кудыкину гору (на куд`ыкину г`ору) на куд`ыкину г`ору
накуковать (накуков`ать) накуков`ать, накук`ует
на кулачках (на кул`ачках) на кул`ачках
на кулачки (на кул`ачки) на кул`ачки
на куличках (на кул`ичках) на кул`ичках (у чёрта на кул`ичках)
на кулички (на кул`ички) на кул`ички (к чёрту на кул`ички)
накупанный (нак`упанный) нак`упанный; кр. ф. -ан, -ана
накупать (накуп`ать) накуп`ать, -`аю, -`ает
накупаться (накуп`аться) накуп`аться, -`аюсь, -`ается
накупить (накуп`ить) накуп`ить, -упл`ю, -`упит
накупиться (накуп`иться) накуп`иться, -`упится
накупленный (нак`упленный) нак`упленный; кр. ф. -ен, -ена
накуражиться (накур`ажиться) накур`ажиться, -жусь, -жится
накуренный (нак`уренный) нак`уренный; кр. ф. -ен, -ена
накурено (нак`урено) нак`урено, в знач. сказ.
накуривать (нак`уривать) нак`уривать, -аю, -ает
накуриваться (нак`уриваться) нак`уриваться, -аюсь, -ается
накурить (накур`ить) накур`ить, -ур`ю, -`урит
накуриться (накур`иться) накур`иться, -ур`юсь, -`урится
накуролесить (накурол`есить) накурол`есить, -`ешу, -`есит
накусанный (нак`усанный) нак`усанный; кр. ф. -ан, -ана
накусать (накус`ать) накус`ать, -`аю, -`ает
накусывать (нак`усывать) нак`усывать, -аю, -ает
накусываться (нак`усываться) нак`усываться, -ается
накутанный (нак`утанный) нак`утанный; кр. ф. -ан, -ана
накутать (нак`утать) нак`утать, -аю, -ает
накутаться (нак`утаться) нак`утаться, -аюсь, -ается
накутить (накут`ить) накут`ить, -уч`у, -`утит
накутиться (накут`иться) накут`иться, -уч`усь, -`утится
накутывание (нак`утывание) нак`утывание, -я
накутывать (нак`утывать) нак`утывать, -аю, -ает
накутываться (нак`утываться) нак`утываться, -аюсь, -ается
накушаться (нак`ушаться) нак`ушаться, -аюсь, -ается
нал (нал) нал, -а (наличные деньги)
налавливать (нал`авливать) нал`авливать, -аю, -ает
налавливаться (нал`авливаться) нал`авливаться, -ается
налагать (налаг`ать) налаг`ать, -`аю, -`ает
налагаться (налаг`аться) налаг`аться, -`ается
на лад (на л`ад) на л`ад (идт`и)
на ладан (на л`адан) на л`адан (дыш`ать)
наладить (нал`адить) нал`адить, -`ажу, -`адит
наладиться (нал`адиться) нал`адиться, -`адится
наладка (нал`адка) нал`адка, -и
наладочно-консультационный (нал`адочно-консультаци`онный) нал`адочно-консультаци`онный
наладочно-ремонтный (нал`адочно-рем`онтный) нал`адочно-рем`онтный
наладочный (нал`адочный) нал`адочный
наладчик (нал`адчик) нал`адчик, -а
наладчица (нал`адчица) нал`адчица, -ы, тв. -ей
налаженность (нал`аженность) нал`аженность, -и
налаженный (нал`аженный) нал`аженный; кр. ф. -ен, -ена
налаживание (нал`аживание) нал`аживание, -я
налаживать (нал`аживать) нал`аживать, -аю, -ается
налаживаться (нал`аживаться) нал`аживаться, -ается
налазиться (нал`азиться) нал`азиться, -`ажусь, -`азится
налакаться (налак`аться) налак`аться, -`аюсь, -`ается
налакированный (налакир`ованный) налакир`ованный; кр. ф. -ан, -ана
налакировать (налакиров`ать) налакиров`ать, -р`ую, -р`ует
налакировывать (налакир`овывать) налакир`овывать, -аю, -ает
налакировываться (налакир`овываться) налакир`овываться, -ается
налакомиться (нал`акомиться) нал`акомиться, -млюсь, -мится
наламывать (нал`амывать) нал`амывать, -аю, -ает
наламываться (нал`амываться) нал`амываться, -ается
на лапу (на л`апу) на л`апу (дав`ать, кл`асть)
налаять (нал`аять) нал`аять, -`аю, -`ает
налаяться (нал`аяться) нал`аяться, -`аюсь, -`ается
налганный (н`алганный) н`алганный; кр. ф. -ан, -ана
налгано (н`алгано) н`алгано, в знач. сказ.
налгать (налг`ать) налг`ать, налг`у, налжёт, налг`ут; прош. -`ал, -ал`а, -`ало
налево (нал`ево) нал`ево
налегание (налег`ание) налег`ание, -я
налегать (налег`ать) налег`ать, -`аю, -`ает
налегке (налегк`е) налегк`е
налёгший (налёгший) налёгший
наледь (н`аледь) н`аледь, -и
налёжанный (налёжанный) налёжанный; кр. ф. -ан, -ана
належать (належ`ать) належ`ать, -ж`у, -ж`ит
належаться (належ`аться) належ`аться, -ж`усь, -ж`ится
налёживать (налёживать) налёживать, -аю, -ает
налёживаться (налёживаться) налёживаться, -аюсь, -ается
налезать (налез`ать) налез`ать, -`аю, -`ает
налезть (нал`езть) нал`езть, -зу, -зет; прош. -`ез, -`езла
налезший (нал`езший) нал`езший
налепить (налеп`ить) налеп`ить, -епл`ю, -`епит
налепиться (налеп`иться) налеп`иться, -`епится
налепленный (нал`епленный) нал`епленный; кр. ф. -ен, -ена
налеплять (налепл`ять) налепл`ять, -`яю, -`яет
налепляться (налепл`яться) налепл`яться, -`яется
налепной (налепн`ой) налепн`ой
налёт (налёт) налёт, -а
налётанный (налётанный) налётанный; кр. ф. -ан, -ана
налетать (налет`ать) налет`ать, -`аю, -`ает
налетаться (налет`аться) налет`аться, -`аюсь, -`ается
налететь (налет`еть) налет`еть, налеч`у, налет`ит
налётный (налётный) налётный
налётом (налётом) налётом, нареч.
на лету (на лет`у) на лет`у
налётчик (налётчик) налётчик, -а
налётчица (налётчица) налётчица, -ы, тв. -ей
налётывать (налётывать) налётывать, -аю, -ает
налётываться (налётываться) налётываться, -ается
налечь (нал`ечь) нал`ечь, нал`ягу, нал`яжет, нал`ягут; прош. налёг, налегл`а
налив (нал`ив) нал`ив, -а
наливание (налив`ание) налив`ание, -я
наливать (налив`ать) налив`ать, -`аю, -`ает
наливаться (налив`аться) налив`аться, -`аюсь, -`ается
наливка (нал`ивка) нал`ивка, -и, р. мн. -вок
наливной (наливн`ой) наливн`ой
наливочка (нал`ивочка) нал`ивочка, -и, р. мн. -чек
наливочный (нал`ивочный) нал`ивочный
нализаться (нализ`аться) нализ`аться, -иж`усь, -`ижется
нализываться (нал`изываться) нал`изываться, -аюсь, -ается
налим (нал`им) нал`им, -а
налимий (нал`имий) нал`имий, -ья, -ье
налимониться (налим`ониться) налим`ониться, -нюсь, -нится
налинованный (налин`ованный) налин`ованный; кр. ф. -ан, -ана
налиновать (налинов`ать) налинов`ать, -н`ую, -н`ует
налиновывать (налин`овывать) налин`овывать, -аю, -ает
налиновываться (налин`овываться) налин`овываться, -ается
налипание (налип`ание) налип`ание, -я
налипать (налип`ать) налип`ать, -`ает
налипнуть (нал`ипнуть) нал`ипнуть, -нет; прош. -`ип, -`ипла
налипший (нал`ипший) нал`ипший
налистник (нал`истник) нал`истник, -а
налитографированный (налитограф`ированный) налитограф`ированный; кр. ф. -ан, -ана
налитографировать (налитограф`ировать) налитограф`ировать, -рую, -рует
налитой (налит`ой) налит`ой, прил.
налиток (нал`иток) нал`иток, -тка
налитый (н`ал`итый) н`ал`итый; кр. ф. н`ал`ит, налит`а, н`ал`ито, прич.
налить (нал`ить) нал`ить, наль`ю, нальёт; прош. н`ал`ил, нал`ился, налил`а, н`ал`ило
налиться (нал`иться) нал`иться, наль`юсь, нальётся; прош. нал`ился, налил`ась, нал`ил`ось
налицо (налиц`о) налиц`о, в знач. сказ. (обм`ан налиц`о)
наличествовать (нал`ичествовать) нал`ичествовать, -твую, -твует
наличие (нал`ичие) нал`ичие, -я
наличка (нал`ичка) нал`ичка, -и (наличные деньги)
наличник (нал`ичник) нал`ичник, -а
налично-денежный (нал`ично-д`енежный) нал`ично-д`енежный
налично-долларовый (нал`ично-д`олларовый) нал`ично-д`олларовый
налично-кассовый (нал`ично-к`ассовый) нал`ично-к`ассовый
налично-рублёвый (нал`ично-рублёвый) нал`ично-рублёвый
наличность (нал`ичность) нал`ичность, -и
наличный (нал`ичный) нал`ичный
налобник (нал`обник) нал`обник, -а
налобный (нал`обный) нал`обный
наловить (налов`ить) налов`ить, -овл`ю, -`овит
наловиться (налов`иться) налов`иться, -овл`юсь, -`овится
наловленный (нал`овленный) нал`овленный; кр. ф. -ен, -ена
наловчиться (наловч`иться) наловч`иться, -ч`усь, -ч`ится
налог (нал`ог) нал`ог, -а
налоговик (налогов`ик) налогов`ик, -`а
налоговый (нал`оговый) нал`оговый
Налоговый кодекс РФ (Нал`оговый к`одекс РФ) Нал`оговый к`одекс РФ
налогонеоблагаемый (налогонеоблаг`аемый) налогонеоблаг`аемый
налогооблагаемый (налогооблаг`аемый) налогооблаг`аемый
налогообложение (налогооблож`ение) налогооблож`ение, -я
налогоплательщик (налогоплат`ельщик) налогоплат`ельщик, -а
налогоплательщица (налогоплат`ельщица) налогоплат`ельщица, -ы, тв. -ей
налогоспособность (налогоспос`обность) налогоспос`обность, -и
налогоспособный (налогоспос`обный) налогоспос`обный; кр. ф. -бен, -бна
наложение (налож`ение) налож`ение, -я
наложенный (нал`оженный) нал`оженный; кр. ф. -ен, -ена; нал`оженный платёж
наложить (налож`ить) налож`ить, -ож`у, -`ожит
наложиться (налож`иться) налож`иться, -`ожится
наложница (нал`ожница) нал`ожница, -ы, тв. -ей
наложничество (нал`ожничество) нал`ожничество, -а
налой (нал`ой) нал`ой, -я (разг. устар. к анал`ой)
налокотник (налок`отник) налок`отник, -а
наломанный (нал`оманный) нал`оманный; кр. ф. -ан, -ана
наломать (налом`ать) налом`ать, -`аю, -`ает
наломаться (налом`аться) налом`аться, -`аюсь, -`ается
наломить (налом`ить) налом`ить, -`омит
налопаться (нал`опаться) нал`опаться, -аюсь, -ается
налощённый (налощённый) налощённый; кр. ф. -ён, -ен`а
налощить (налощ`ить) налощ`ить, -щ`у, -щ`ит
налощиться (налощ`иться) налощ`иться, -щ`ится
налудить (налуд`ить) налуд`ить, -уж`у, -`удит
налуженный (нал`уженный) нал`уженный; кр. ф. -ен, -ена
налузганный (нал`узганный) нал`узганный; кр. ф. -ан, -ана
налузгать (нал`узгать) нал`узгать, -аю, -ает
налупить (налуп`ить) налуп`ить, -пл`ю, -`упит
налупленный (нал`упленный) нал`упленный; кр. ф. -ен, -ена
налущённый (налущённый) налущённый; кр. ф. -ён, -ен`а
налущивать (нал`ущивать) нал`ущивать, -аю, -ает
налущиваться (нал`ущиваться) нал`ущиваться, -ается
налущить (налущ`ить) налущ`ить, -щ`у, -щ`ит
налыгач (нал`ыгач) нал`ыгач, -а, тв. -ем
нальчане (нальч`ане) нальч`ане, -`ан, ед. -`анин, -а (от Н`альчик)
нальчанин (нальч`анин) нальч`анин, -а (от Н`альчик)
нальчанка (нальч`анка) нальч`анка, -и, р. мн. -нок
нальчикец (н`альчикец) н`альчикец, -кца, тв. -кцем
нальчикский (н`альчикский) н`альчикский (от Н`альчик)
нальчикцы (н`альчикцы) н`альчикцы, -ев, ед. -кец, -кца, тв. -кцем
налюбезничаться (налюб`езничаться) налюб`езничаться, -аюсь, -ается
налюбоваться (налюбов`аться) налюбов`аться, -б`уюсь, -б`уется
на люди (н`а люди) н`а люди (показ`аться, в`ыйти)
на людях (на л`юдях) на л`юдях и н`а людях
наляпанный (нал`япанный) нал`япанный; кр. ф. -ан, -ана
наляпать (нал`япать) нал`япать, -аю, -ает
наляпывать (нал`япывать) нал`япывать, -аю, -ает
нам (нам) нам (форма местоим. мы)
намагнитить (намагн`итить) намагн`итить, -`ичу, -`итит
намагнититься (намагн`ититься) намагн`ититься, -`итится
намагниченность (намагн`иченность) намагн`иченность, -и
намагниченный (намагн`иченный) намагн`иченный; кр. ф. -ен, -ена
намагничивание (намагн`ичивание) намагн`ичивание, -я
намагничивать (намагн`ичивать) намагн`ичивать, -аю, -ает
намагничиваться (намагн`ичиваться) намагн`ичиваться, -ается
намаз (нам`аз) нам`аз, -а
намазанный (нам`азанный) нам`азанный; кр. ф. -ан, -ана
намазать (нам`азать) нам`азать, -`ажу, -`ажет
намазаться (нам`азаться) нам`азаться, -`ажусь, -`ажется
на мази (на маз`и) на маз`и
намазка (нам`азка) нам`азка, -и, р. мн. -зок
намазчик (нам`азчик) нам`азчик, -а
намазчица (нам`азчица) нам`азчица, -ы, тв. -ей
намазывание (нам`азывание) нам`азывание, -я
намазывать (нам`азывать) нам`азывать, -аю, -ает
намазываться (нам`азываться) нам`азываться, -аюсь, -ается
намазюканный (намаз`юканный) намаз`юканный; кр. ф. -ан, -ана
намазюкать (намаз`юкать) намаз`юкать, -аю, -ает
намазюкаться (намаз`юкаться) намаз`юкаться, -аюсь, -ается
на маланьину свадьбу (на мал`аньину св`адьбу) на мал`аньину св`адьбу
намалёванный (намалёванный) намалёванный; кр. ф. -ан, -ана
намалевать (намалев`ать) намалев`ать, -л`юю, -л`юет
намалеваться (намалев`аться) намалев`аться, -л`ююсь, -л`юется
намалёвывать (намалёвывать) намалёвывать, -аю, -ает
намалёвываться (намалёвываться) намалёвываться, -аюсь, -ается
намаливать (нам`аливать) нам`аливать, -аю, -ает
намаливаться (нам`аливаться) нам`аливаться, -ается
намалывать (нам`алывать) нам`алывать, -аю, -ает
намалываться (нам`алываться) нам`алываться, -ается
наманганец (наманг`анец) наманг`анец, -нца, тв. -нцем
наманганский (наманг`анский) наманг`анский (от Наманг`ан)
наманганцы (наманг`анцы) наманг`анцы, -ев, ед. -нец, -нца, тв. -нцем
на манер (на ман`ер) на ман`ер (кого, чего)
наманикюренный (наманик`юренный) наманик`юренный; кр. ф. -ен, -ена
наманикюрить (наманик`юрить) наманик`юрить, -рю, -рит
наманикюриться (наманик`юриться) наманик`юриться, -рюсь, -рится
намаранный (нам`аранный) нам`аранный; кр. ф. -ан, -ана
намарано (нам`арано) нам`арано, в знач. сказ.
намарать (намар`ать) намар`ать, -`аю, -`ает
намаринованный (намарин`ованный) намарин`ованный; кр. ф. -ан, -ана
намариновать (намаринов`ать) намаринов`ать, -н`ую, -н`ует
намариноваться (намаринов`аться) намаринов`аться, -н`уюсь, -н`уется
намариновывать (намарин`овывать) намарин`овывать, -аю, -ает
намариновываться (намарин`овываться) намарин`овываться, -ается
намасленный (нам`асленный) нам`асленный; кр. ф. -ен, -ена
намасливание (нам`асливание) нам`асливание, -я
намасливать (нам`асливать) нам`асливать, -аю, -ает
намасливаться (нам`асливаться) нам`асливаться, -ается
намаслить (нам`аслить) нам`аслить, -лю, -лит
намастить (намаст`ить) намаст`ить, -ащ`у, -аст`ит (намазать)
намаститься (намаст`иться) намаст`иться, -ащ`усь, -аст`ится (намазаться)
наматрасник (наматр`асник) наматр`асник, -а
наматывание (нам`атывание) нам`атывание, -я
наматывать (нам`атывать) нам`атывать, -аю, -ает
наматываться (нам`атываться) нам`атываться, -аюсь, -ается
намахать (намах`ать) намах`ать, намаш`у, нам`ашет и -`аю, -`ает
намахаться (намах`аться) намах`аться, намаш`усь, нам`ашется и -`аюсь, -`ается
намахивать (нам`ахивать) нам`ахивать, -аю, -ает
намахиваться (нам`ахиваться) нам`ахиваться, -аюсь, -ается
намачивание (нам`ачивание) нам`ачивание, -я
намачивать (нам`ачивать) нам`ачивать, -аю, -ает
намачиваться (нам`ачиваться) нам`ачиваться, -аюсь, -ается
намащённый (намащённый) намащённый; кр. ф. -ён, -ен`а (от намаст`ить)
намащивание (нам`ащивание) нам`ащивание, -я
намащивать (нам`ащивать) нам`ащивать, -аю, -ает
намащиваться (нам`ащиваться) нам`ащиваться, -аюсь, -ается
намаять (нам`аять) нам`аять, -`аю, -`ает
намаяться (нам`аяться) нам`аяться, -`аюсь, -`ается
намедни (нам`едни) нам`едни
намеднишний (нам`еднишний) нам`еднишний
намежёванный (намежёванный) намежёванный; кр. ф. -ан, -ана
намежевать (намежев`ать) намежев`ать, -ж`ую, -ж`ует
намежёвывание (намежёвывание) намежёвывание, -я
намежёвывать (намежёвывать) намежёвывать, -аю, -ает
намежёвываться (намежёвываться) намежёвываться, -ается
намёк (намёк) намёк, -а
намекать (намек`ать) намек`ать, -`аю, -`ает (к намекн`уть)
намекнуть (намекн`уть) намекн`уть, -н`у, -нёт
намелённый (намелённый) намелённый; кр. ф. -ён, -ен`а
намеливание (нам`еливание) нам`еливание, -я
намеливать (нам`еливать) нам`еливать, -аю, -ает
намеливаться (нам`еливаться) нам`еливаться, -ается
намелить (намел`ить) намел`ить, -л`ю, -л`ит
намельчённый (намельчённый) намельчённый; кр. ф. -ён, -ен`а
намельчить (намельч`ить) намельч`ить, -ч`у, -ч`ит
наменивать (нам`енивать) нам`енивать, -аю, -ает
намениваться (нам`ениваться) нам`ениваться, -ается
наменянный (нам`енянный) нам`енянный; кр. ф. -ян, -яна
наменять (намен`ять) намен`ять, -`яю, -`яет
намереваться (намерев`аться) намерев`аться, -`аюсь, -`ается
намерение (нам`ерение) нам`ерение, -я
намеренно (нам`еренно) нам`еренно, нареч.
намеренность (нам`еренность) нам`еренность, -и
намеренный (нам`еренный) нам`еренный; кр. ф. -рен, -рена (с неопр.: он`а нам`ерена `это осуществ`ить) и -рен, -ренна (сделанный с намерением: ег`о гр`убость нам`еренна)
намерзание (намерз`ание) намерз`ание, -я
намерзать (намерз`ать) намерз`ать, -`ает
намёрзнуть (намёрзнуть) намёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
намёрзнуться (намёрзнуться) намёрзнуться, -нусь, -нется; прош. -ёрзся, -ёрзлась
намёрзший (намёрзший) намёрзший
намёрзшийся (намёрзшийся) намёрзшийся
намерзь (н`амерзь) н`амерзь, -и
намеривать (нам`еривать) нам`еривать, -аю, -ает (к нам`ерить)
намериваться (нам`ериваться) нам`ериваться, -ается (к нам`ерить)
намеривший (нам`еривший) нам`еривший
намерить (нам`ерить) нам`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
намертво (н`амертво) н`амертво
намерять (намер`ять) намер`ять, -`яю, -`яет
намеряться (намер`яться) намер`яться, -`яется
намесить (намес`ить) намес`ить, -еш`у, -`есит
на месте (на м`есте) на м`есте
намести (намест`и) намест`и, намет`у, наметёт; прош. намёл, намел`а
наместник (нам`естник) нам`естник, -а
наместничать (нам`естничать) нам`естничать, -аю, -ает
наместнический (нам`естнический) нам`естнический
наместничество (нам`естничество) нам`естничество, -а
наместничий (нам`естничий) нам`естничий, -ья, -ье
наместо (нам`есто) нам`есто, предлог (устар. к вм`есто)
намёт (намёт) намёт, -а
намётанность (намётанность) намётанность, -и
намётанный (намётанный) намётанный; кр. ф. -ан, -ана
наметать (намет`ать) намет`ать 1, -`аю, -`ает, сов. (о шитье)
наметать (намет`ать) намет`ать 2, -еч`у, -`ечет, сов. (набросать)
наметать (намет`ать) намет`ать, -`аю, -`ает, несов. (к намест`и)
наметаться (намет`аться) намет`аться, -`ается, несов. (к намест`и)
наметённый (наметённый) наметённый; кр. ф. -ён, -ен`а
наметить (нам`етить) нам`етить, -`ечу, -`етит
наметиться (нам`етиться) нам`етиться, -`ечусь, -`етится
намётка (намётка) намётка, -и, р. мн. -ток
намёточный (намёточный) намёточный
намётший (намётший) намётший
намётывание (намётывание) намётывание, -я
намётывать (намётывать) намётывать, -аю, -ает
намётываться (намётываться) намётываться, -ается
намечать (намеч`ать) намеч`ать, -`аю, -`ает
намечаться (намеч`аться) намеч`аться, -`аюсь, -`ается
намеченный (нам`еченный) нам`еченный; кр. ф. -ен, -ена
намечтаться (намечт`аться) намечт`аться, -`аюсь, -`ается
намешанный (нам`ешанный) нам`ешанный; кр. ф. -ан, -ана (от намеш`ать)
намешать (намеш`ать) намеш`ать, -`аю, -`ает
намешенный (нам`ешенный) нам`ешенный; кр. ф. -ен, -ена (от намес`ить)
намешивание (нам`ешивание) нам`ешивание, -я
намешивать (нам`ешивать) нам`ешивать, -аю, -ает
намешиваться (нам`ешиваться) нам`ешиваться, -ается
нами (н`ами) н`ами (форма местоим. мы)
намибиец (намиб`иец) намиб`иец, -`ийца, тв. -`ийцем
намибийка (намиб`ийка) намиб`ийка, -и, р. мн. -`иек
намибийский (намиб`ийский) намиб`ийский (от Нам`ибия)
намибийцы (намиб`ийцы) намиб`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
на миг (на м`иг) на м`иг
намиловаться (намилов`аться) намилов`аться, -л`уюсь, -л`уется
на милость (на м`илость) на м`илость (скаж`и на м`илость; сд`аться на м`илость побед`ителя)
намин (нам`ин) нам`ин, -а
наминать (намин`ать) намин`ать, -`аю, -`ает
наминаться (намин`аться) намин`аться, -`ается
наминка (нам`инка) нам`инка, -и
на мировую (на миров`ую) на миров`ую
на миру (на мир`у) на мир`у (на мир`у и см`ерть красн`а)
намитинговаться (намитингов`аться) намитингов`аться, -г`уюсь, -г`уется
намного (намн`ого) намн`ого, нареч. (намн`ого л`учше), но числит. на мн`ого (на мн`ого л`ет)
намогильный (намог`ильный) намог`ильный
намозоленный (намоз`оленный) намоз`оленный; кр. ф. -ен, -ена
намозолить (намоз`олить) намоз`олить, -лю, -лит
намокание (намок`ание) намок`ание, -я
намокать (намок`ать) намок`ать, -`аю, -`ает
намокнуть (нам`окнуть) нам`окнуть, -ну, -нет; прош. -`ок, -`окла
намокший (нам`окший) нам`окший
намол (нам`ол) нам`ол, -а
намолачивание (намол`ачивание) намол`ачивание, -я
намолачивать (намол`ачивать) намол`ачивать, -аю, -ает
намолачиваться (намол`ачиваться) намол`ачиваться, -ается
намоленный (нам`оленный) нам`оленный; кр. ф. -ен, -ена
намолить (намол`ить) намол`ить, -ол`ю, -`олит
намолитьс (намол`итьс) намол`итьс, -ол`юсь, -`олится
намолот (намол`от) намол`от, -а
намолотить (намолот`ить) намолот`ить, -оч`у, -`отит
намолотиться (намолот`иться) намолот`иться, -`отится
намолотый (нам`олотый) нам`олотый
намолоть (намол`оть) намол`оть, намел`ю, нам`елет
намолоться (намол`оться) намол`оться, нам`елется
намолоченный (намол`оченный) намол`оченный; кр. ф. -ен, -ена
намолчаться (намолч`аться) намолч`аться, -ч`усь, -ч`ится
намораживание (намор`аживание) намор`аживание, -я
намораживать (намор`аживать) намор`аживать, -аю, -ает
намораживаться (намор`аживаться) намор`аживаться, -ается
намордник (нам`ордник) нам`ордник, -а
намордничек (нам`ордничек) нам`ордничек, -чка
наморённый (наморённый) наморённый; кр. ф. -ён, -ен`а
наморит(ся (намор`ит(ся) намор`ит(ся, -р`юсь, -р`ится
наморить (намор`ить) намор`ить, -р`ю, -р`ит
намороженный (намор`оженный) намор`оженный; кр. ф. -ен, -ена
наморозить (намор`озить) намор`озить, -`ожу, -`озит
наморозиться (намор`озиться) намор`озиться, -`ожусь, -`озится
наморозь (н`аморозь) н`аморозь, -и
наморщенный (нам`орщенный) нам`орщенный; кр. ф. -ен, -ена
наморщивание (нам`орщивание) нам`орщивание, -я
наморщивать (нам`орщивать) нам`орщивать, -аю, -ает
наморщиваться (нам`орщиваться) нам`орщиваться, -аюсь, -ается
наморщить (нам`орщить) нам`орщить, -щу, -щит
наморщиться (нам`орщиться) нам`орщиться, -щусь, -щится
намост (нам`ост) нам`ост, -а
намостить (намост`ить) намост`ить, -ощ`у, -ост`ит (к мост)
намотанный (нам`отанный) нам`отанный; кр. ф. -ан, -ана
намотать (намот`ать) намот`ать, -`аю, -`ает
намотаться (намот`аться) намот`аться, -`аюсь, -`ается
намотка (нам`отка) нам`отка, -и, р. мн. -ток
намоточный (нам`оточный) нам`оточный
намотчик (нам`отчик) нам`отчик, -а
намотчица (нам`отчица) нам`отчица, -ы, тв. -ей
намоченный (нам`оченный) нам`оченный; кр. ф. -ен, -ена
намочить (намоч`ить) намоч`ить, -оч`у, -`очит
намочиться (намоч`иться) намоч`иться, -оч`усь, -`очится
намощённый (намощённый) намощённый; кр. ф. -ён, -ен`а (от намост`ить)
намудрить (намудр`ить) намудр`ить, -р`ю, -р`ит
намудрствовать (нам`удрствовать) нам`удрствовать, -твую, -твует
намусленный (нам`усленный) нам`усленный; кр. ф. -ен, -ена
намусливать (нам`усливать) нам`усливать, -аю, -ает
намусливаться (нам`усливаться) нам`усливаться, -ается
намуслить (нам`услить) нам`услить, -лю, -лит
намусоленный (намус`оленный) намус`оленный; кр. ф. -ен, -ена
намусоливать (намус`оливать) намус`оливать, -аю, -ает
намусоливаться (намус`оливаться) намус`оливаться, -ается
намусолить (намус`олить) намус`олить, -лю, -лит
намусорить (нам`усорить) нам`усорить, -рю, -рит
намутить (намут`ить) намут`ить, -уч`у, -`ут`ит
намученный (нам`ученный) нам`ученный; кр. ф. -ен, -ена
намучивший (нам`учивший) нам`учивший
намучившийся (нам`учившийся) нам`учившийся
намучить (нам`учить) нам`учить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
намучиться (нам`учиться) нам`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чился, -чилась
на мушку (на м`ушку) на м`ушку (бр`ать)
намуштровать (намуштров`ать) намуштров`ать, -р`ую, -р`ует
намыв (нам`ыв) нам`ыв, -а
намывание (намыв`ание) намыв`ание, -я
намывать (намыв`ать) намыв`ать, -`аю, -`ает
намываться (намыв`аться) намыв`аться, -`ается
намывка (нам`ывка) нам`ывка, -и
намывной (намывн`ой) намывн`ой
намывщик (нам`ывщик) нам`ывщик, -а
намывщица (нам`ывщица) нам`ывщица, -ы, тв. -ей
намыкаться (нам`ыкаться) нам`ыкаться, -аюсь, -ается
намыленный (нам`ыленный) нам`ыленный; кр. ф. -ен, -ена
намыливание (нам`ыливание) нам`ыливание, -я
намыливать (нам`ыливать) нам`ыливать, -аю, -ает
намыливаться (нам`ыливаться) нам`ыливаться, -аюсь, -ается
намылить (нам`ылить) нам`ылить, -лю, -лит
намылиться (нам`ылиться) нам`ылиться, -люсь, -лится
намытаренный (намыт`аренный) намыт`аренный; кр. ф. -ен, -ена
намытарить (намыт`арить) намыт`арить, -рю, -рит
намытариться (намыт`ариться) намыт`ариться, -рюсь, -рится
намытарствовать (намыт`арствовать) намыт`арствовать, -твую, -твует
намытарствоваться (намыт`арствоваться) намыт`арствоваться, -твуюсь, -твуется
намытый (нам`ытый) нам`ытый
намыть (нам`ыть) нам`ыть, нам`ою, нам`оет
намыться (нам`ыться) нам`ыться, нам`оюсь, нам`оется
намякать (намяк`ать) намяк`ать, -`ает (к нам`якнуть)
намякнуть (нам`якнуть) нам`якнуть, -нет; прош. -`як, -`якла
намякший (нам`якший) нам`якший
намятый (нам`ятый) нам`ятый
намять (нам`ять) нам`ять, намн`у, намнёт
намяться (нам`яться) нам`яться, намнётся
нанаец (нан`аец) нан`аец, -`айца, тв. -`айцем
нанайка (нан`айка) нан`айка, -и, р. мн. -`аек
нанайский (нан`айский) нан`айский
нанайцы (нан`айцы) нан`айцы, -ев, ед. нан`аец, -`айца, тв. -`айцем
нанашивать (нан`ашивать) нан`ашивать, -аю, -ает
нанашиваться (нан`ашиваться) нан`ашиваться, -ается
нанди (н`анди) н`анди, нескл., мн., ед. м. и ж. (группа народов)
нанду (н`анд`у) н`анд`у, нескл., м.
нанедренник (нан`едренник) нан`едренник, -а (церк.)
нанежиться (нан`ежиться) нан`ежиться, -жусь, -жится
нанесение (нанес`ение) нанес`ение, -я
нанесённый (нанесённый) нанесённый; кр. ф. -ён, -ен`а
нанести (нанест`и) нанест`и, -с`у, -сёт; прош. нанёс, нанесл`а
нанёсший (нанёсший) нанёсший
на нет (на н`ет) на н`ет (свест`и, сойт`и; на н`ет и суд`а н`ет)
нанизанный (нан`изанный) нан`изанный; кр. ф. -ан, -ана
нанизать (наниз`ать) наниз`ать, -иж`у, -`ижет
нанизаться (наниз`аться) наниз`аться, -`ижется
нанизка (нан`изка) нан`изка, -и
нанизм (нан`изм) нан`изм, -а
нанизу (наниз`у) наниз`у, нареч. (внизу)
нанизывание (нан`изывание) нан`изывание, -я
нанизывать (нан`изывать) нан`изывать, -аю, -ает
нанизываться (нан`изываться) нан`изываться, -ается
нанизь (н`анизь) н`анизь, -и
наниматель (наним`атель) наним`атель, -я
нанимательница (наним`ательница) наним`ательница, -ы, тв. -ей
нанимательский (наним`ательский) наним`ательский
нанимать (наним`ать) наним`ать, -`аю, -`ает
наниматься (наним`аться) наним`аться, -`аюсь, -`ается
нанка (н`анка) н`анка, -и
нанкинец (нанк`инец) нанк`инец, -нца, тв. -нцем
нанкинский (нанк`инский) нанк`инский (от Нанк`ин)
нанкинцы (нанк`инцы) нанк`инцы, -ев, ед. -нец, -нца, тв. -нцем
нанковый (н`анковый) н`анковый
наннопланктон (наннопланкт`он) наннопланкт`он, -а
нано (нано) нано: - первая часть сложных слов, пишется слитно
наново (н`аново) н`аново
на ногах (на ног`ах) на ног`ах
наногетероструктура (наногетерострукт`ура) наногетерострукт`ура, -ы
нанолазер (нанол`азер) нанол`азер, -а
нанолазерный (нанол`азерный) нанол`азерный
нанометр (наном`етр) наном`етр, -а
нанорельеф (нанорель`еф) нанорель`еф, -а
нанос (нан`ос) нан`ос, -а
на нос (н`а нос) н`а нос
наносекунда (наносек`унда) наносек`унда, -ы
наносекундный (наносек`ундный) наносек`ундный
наносить (нанос`ить) нанос`ить, -ош`у, -`осит
наноситься (нанос`иться) нанос`иться, -ош`усь, -`осится
наносник (нан`осник) нан`осник, -а (от нос)
наносно-песчаный (нан`осно-песч`аный) нан`осно-песч`аный
наносный (нан`осный) нан`осный
наноструктура (нанострукт`ура) нанострукт`ура, -ы
наноструктурный (нанострукт`урный) нанострукт`урный
на носу (на нос`у) на нос`у
нанофарад (нанофар`ад) нанофар`ад, -а, р. мн. -ов, счетн. ф. -р`ад
нанофиетоз (нанофиет`оз) нанофиет`оз, -а
на ночь (н`а ночь) н`а ночь
наношенный (нан`ошенный) нан`ошенный; кр. ф. -ен, -ена
нансеновский (н`ансеновский) н`ансеновский (от Н`ансен)
нансук (н`анс`ук) н`анс`ук, -а
нансуковый (н`анс`уковый) н`анс`уковый
нантец (н`антец) н`антец, -тца, тв. -тцем
нантский (н`антский) н`антский (от Нант)
нантцы (н`антцы) н`антцы, -ев, ед. -тец, -тца, тв. -тцем
наныряться (наныр`яться) наныр`яться, -`яюсь, -`яется
нанюханный (нан`юханный) нан`юханный; кр. ф. -ан, -ана
нанюхать (нан`юхать) нан`юхать, -аю, -ает
нанюхаться (нан`юхаться) нан`юхаться, -аюсь, -ается
нанюхивать (нан`юхивать) нан`юхивать, -аю, -ает
нанюхиваться (нан`юхиваться) нан`юхиваться, -аюсь, -ается
нанянчиться (нан`янчиться) нан`янчиться, -чусь, -чится
нанятой (нанят`ой) нанят`ой, прил. (служащий по найму)
нанятый (н`анятый) н`анятый; кр. ф. -ят, -ят`а, -ято, прич.
нанять (нан`ять) нан`ять, найм`у, наймёт; прош. н`анял, нанял`а, н`аняло
наняться (нан`яться) нан`яться, найм`усь, наймётся; прош. нан`ялс`я, нанял`ась, нанял`ось
наобещанный (наоб`ещанный) наоб`ещанный; кр. ф. -ан, -ана
наобещать (наобещ`ать) наобещ`ать, -`аю, -`ает
наоборот (наобор`от) наобор`от, нареч.
на обрыв (на обр`ыв) на обр`ыв (испыт`ать)
наобум (наоб`ум) наоб`ум
наодеколоненный (наодекол`оненный) наодекол`оненный; кр. ф. -ен, -ена
наодеколонить (наодекол`онить) наодекол`онить, -ню, -нит
наодеколониться (наодекол`ониться) наодекол`ониться, -нюсь, -нится
наозорничать (наозорнич`ать) наозорнич`ать, -`аю, -`ает
наозорничаться (наозорнич`аться) наозорнич`аться, -`аюсь, -`ается
наозоровать (наозоров`ать) наозоров`ать, -р`ую, -р`ует
наоконный (наок`онный) наок`онный
наорать (наор`ать) наор`ать, -р`у, -рёт
наораться (наор`аться) наор`аться, -р`усь, -рётся
наос (н`аос) н`аос, -а
на основании (на основ`ании) на основ`ании (чего) (осно-вываясь)
наособицу (наос`обицу) наос`обицу
наострённый (наострённый) наострённый; кр. ф. -ён, -ен`а
наострить (наостр`ить) наостр`ить, -р`ю, -р`ит
наоткрывать (наоткрыв`ать) наоткрыв`ать, -`аю, -`ает
на откуп (на `откуп) на `откуп (кому, чему)
наотлёт (наотлёт) наотлёт, нареч.
на отлёте (на отлёте) на отлёте
на отлично (на отл`ично) на отл`ично
наотмашь (на`отмашь) на`отмашь
наотрез (наотр`ез) наотр`ез, нареч.
на отшибе (на отш`ибе) на отш`ибе
наохаться (на`охаться) на`охаться, -аюсь, -ается
наохотиться (наох`отиться) наох`отиться, -`очусь, -`отится
наохренный (на`охренный) на`охренный; кр. ф. -ен, -ена
наохривать (на`охривать) на`охривать, -аю, -ает
наохриваться (на`охриваться) на`охриваться, -ается
наохрить (на`охрить) на`охрить, -рю, -рит
на очереди (на `очереди) на `очереди
на ощупь (на `ощупь) на `ощупь
напавший (нап`авший) нап`авший
нападательный (напад`ательный) напад`ательный
нападать (нап`адать) нап`адать, -ает, сов. (от п`адать)
нападать (напад`ать) напад`ать, -`аю, -`ает, несов. (к нап`асть 1)
нападающий (напад`ающий) напад`ающий
нападение (напад`ение) напад`ение, -я
нападки (нап`адки) нап`адки, -док
напаивание (нап`аивание) нап`аивание, -я
напаивать (нап`аивать) нап`аивать, -аю, -ает
напаиваться (нап`аиваться) нап`аиваться, -аюсь, -ается
напайка (нап`айка) нап`айка, -и, р. мн. -`аек
напакостить (нап`акостить) нап`акостить, -ощу, -остит
напакостничать (нап`акостничать) нап`акостничать, -аю, -ает
напакощено (нап`акощено) нап`акощено, в знач. сказ.
напалм (нап`алм) нап`алм, -а
напалмовый (нап`алмовый) нап`алмовый
напалывать (нап`алывать) нап`алывать, -аю, -ает
напалываться (нап`алываться) нап`алываться, -ается
напальчник (нап`альчник) нап`альчник, -а
на память (на п`амять) на п`амять
напаренный (нап`аренный) нап`аренный; кр. ф. -ен, -ена
напареули (напаре`ули) напаре`ули, нескл., с.
напаривание (нап`аривание) нап`аривание, -я
напаривать (нап`аривать) нап`аривать, -аю, -ает
напариваться (нап`ариваться) нап`ариваться, -аюсь, -ается
напарить (нап`арить) нап`арить, -рю, -рит
напариться (нап`ариться) нап`ариться, -рюсь, -рится
напарник (нап`арник) нап`арник, -а
напарница (нап`арница) нап`арница, -ы, тв. -ей
на пару (на п`ару) на п`ару (вдвоем)
на пару (на пар`у) на пар`у (пригот`овить)
напарывать (нап`арывать) нап`арывать, -аю, -ает
напарываться (нап`арываться) нап`арываться, -аюсь, -ается
напасать (напас`ать) напас`ать, -`аю, -`ает
напасаться (напас`аться) напас`аться, -`аюсь, -`ается
напасённый (напасённый) напасённый; кр. ф. -ён, -ен`а
напаскудить (напаск`удить) напаск`удить, -`ужу, -`удит
напасти(сь) (напаст`и(сь)) напаст`и(сь), -с`у(сь), -сёт(ся); прош. -`ас(ся), -асл`а(сь)
напасть (нап`асть) нап`асть 1, -ад`у, -адёт; прош. -`ал, -`ала
напасть (нап`асть) нап`асть 2, -и
напасший (нап`асший) нап`асший
напасшийся (нап`асшийся) нап`асшийся
напаханный (нап`аханный) нап`аханный; кр. ф. -ан, -ана
напахать (напах`ать) напах`ать, напаш`у, нап`ашет
напахаться (напах`аться) напах`аться, напаш`усь, нап`ашется
напахивать (нап`ахивать) нап`ахивать, -аю, -ает
напахиваться (нап`ахиваться) нап`ахиваться, -ается
напахтанный (нап`ахтанный) нап`ахтанный; кр. ф. -ан, -ана
напахтать (нап`ахтать) нап`ахтать, -аю, -ает
напачкано (нап`ачкано) нап`ачкано, в знач. сказ.
напачкать (нап`ачкать) нап`ачкать, -аю, -ает
напачкаться (нап`ачкаться) нап`ачкаться, -аюсь, -ается
напаянный (нап`аянный) нап`аянный; кр. ф. -ян, -яна
напаять (напа`ять) напа`ять, -`яю, -`яет
напаяться (напа`яться) напа`яться, -`яется
на пе (на п`е) на п`е (пуст`ить, пост`авить, в карточной игре)
напев (нап`ев) нап`ев, -а
напевание (напев`ание) напев`ание, -я
напевать (напев`ать) напев`ать, -`аю, -`ает (к петь)
напеваться (напев`аться) напев`аться, -`ается (к петь)
напевность (нап`евность) нап`евность, -и
напевный (нап`евный) нап`евный; кр. ф. -вен, -вна
напекать (напек`ать) напек`ать, -`аю, -`ает
напекаться (напек`аться) напек`аться, -`ается
напёкший (напёкший) напёкший
напёкшийся (напёкшийся) напёкшийся
напененный (нап`ененный) нап`ененный; кр. ф. -нен, -нена
напенивать (нап`енивать) нап`енивать, -аю, -ает
напениваться (нап`ениваться) нап`ениваться, -ается
напенить (нап`енить) нап`енить, -ню, -нит
напениться (нап`ениться) нап`ениться, -нится
напённый (напённый) напённый (напённая гн`иль)
наперво (н`аперво) н`аперво
на первое (на п`ервое) на п`ервое
на первый-второй (на п`ервый-втор`ой) на п`ервый-втор`ой (рассчи-т`аться)
наперебой (напереб`ой) напереб`ой, нареч.
наперевес (наперев`ес) наперев`ес, нареч.
наперегонки (наперегонк`и) наперегонк`и
наперёд (наперёд) наперёд, нареч.
напереди (наперед`и) наперед`и
напереживаться (напережив`аться) напережив`аться, -`аюсь, -`ается
на перекладных (на перекладн`ых) на перекладн`ых
наперекор (наперек`ор) наперек`ор
наперекоски (наперекоск`и) наперекоск`и
наперекосяк (наперекос`як) наперекос`як
наперекрёст (наперекрёст) наперекрёст
напеременку (наперем`енку) наперем`енку, нареч.
на перепутье (на переп`утье) на переп`утье
наперерез (наперер`ез) наперер`ез, нареч. и предлог
наперерыв (наперер`ыв) наперер`ыв, нареч. (напере-бой)
напереть (напер`еть) напер`еть, напр`у, напрёт; прош. напёр, напёрла
напереться (напер`еться) напер`еться, напр`усь, напрётся; прош. напёрся, напёрлась
наперехват (наперехв`ат) наперехв`ат, нареч. (наперерез; нарасхват), но сущ. на перехв`ат (чтобы перехватить кого-что-н.: футбол`ист бр`осился на перехв`ат мяч`а)
наперечёт (наперечёт) наперечёт, нареч.
наперник (нап`ерник) нап`ерник, -а
наперсник (нап`ерсник) нап`ерсник, -а
наперсница (нап`ерсница) нап`ерсница, -ы, тв. -ей
наперсный (нап`ерсный) нап`ерсный (кр`ест)
напёрсток (напёрсток) напёрсток, -тка
напёрсточник (напёрсточник) напёрсточник, -а
напёрсточный (напёрсточный) напёрсточный
наперстянка (наперст`янка) наперст`янка, -и, р. мн. -нок
напёртый (напёртый) напёртый
наперченный (нап`ерченный) нап`ерченный; кр. ф. -ен, -ена и наперчённый; кр. ф. -ён, -ен`а
наперчивание (нап`ерчивание) нап`ерчивание, -я
наперчивать (нап`ерчивать) нап`ерчивать, -аю, -ает
наперчиваться (нап`ерчиваться) нап`ерчиваться, -ается
наперчить (нап`ерчить) нап`ерчить, -чу, -чит и наперч`ить, -ч`у, -ч`ит
напёрший (напёрший) напёрший
напёршийся (напёршийся) напёршийся
напестрить (напестр`ить) напестр`ить, -р`ю, -р`ит
напетлять (напетл`ять) напетл`ять, -`яю, -`яет
напетый (нап`етый) нап`етый
напеть (нап`еть) нап`еть, напо`ю, напоёт
напеться (нап`еться) нап`еться, напо`юсь, напоётся
напечатание (напеч`атание) напеч`атание, -я
напечатанный (напеч`атанный) напеч`атанный; кр. ф. -ан, -ана
напечатать (напеч`атать) напеч`атать, -аю, -ает
напечататься (напеч`ататься) напеч`ататься, -аюсь, -ается
напечатлевать (напечатлев`ать) напечатлев`ать, -`аю, -`ает
напечатлеваться (напечатлев`аться) напечатлев`аться, -`ается
напечатлённый (напечатлённый) напечатлённый; кр. ф. -ён, -ен`а
напечатлеть (напечатл`еть) напечатл`еть, -`ею, -`еет
напечатлеться (напечатл`еться) напечатл`еться, -`еется
напечённый (напечённый) напечённый; кр. ф. -ён, -ен`а
напечь (нап`ечь) нап`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
напечься (нап`ечься) нап`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
напиваться (напив`аться) напив`аться, -`аюсь, -`ается (к пить)
напиленный (нап`иленный) нап`иленный; кр. ф. -ен, -ена
напиливать (нап`иливать) нап`иливать, -аю, -ает
напиливаться (нап`иливаться) нап`иливаться, -ается
напилить (напил`ить) напил`ить, -ил`ю, -`илит
напилок (нап`илок) нап`илок, -лка
напилочек (нап`илочек) нап`илочек, -чка
напилочный (нап`илочный) нап`илочный
напильник (нап`ильник) нап`ильник, -а
напильничек (нап`ильничек) нап`ильничек, -чка
напирать (напир`ать) напир`ать, -`аю, -`ает
напираться (напир`аться) напир`аться, -`аюсь, -`ается
напироваться (напиров`аться) напиров`аться, -р`уюсь, -р`уется
написание (напис`ание) напис`ание, -я
написанный (нап`исанный) нап`исанный; кр. ф. -ан, -ана
написать (нап`исать) нап`исать, -аю, -ает (от п`исать)
написать (напис`ать) напис`ать, -иш`у, -`ишет
написаться (напис`аться) напис`аться, -`ишется
напитанный (нап`итанный) нап`итанный; кр. ф. -ан, -ана
напитать (напит`ать) напит`ать, -`аю, -`ает
напитаться (напит`аться) напит`аться, -`аюсь, -`ается
напиток (нап`иток) нап`иток, -тка
напитывание (нап`итывание) нап`итывание, -я
напитывать (нап`итывать) нап`итывать, -аю, -ает
напитываться (нап`итываться) нап`итываться, -ается
напиться (нап`иться) нап`иться, напь`юсь, напьётся; прош. -`ился, -ил`ась, -`ил`ось
напиться-наесться (нап`иться-на`есться) нап`иться-на`есться
напиханный (нап`иханный) нап`иханный; кр. ф. -ан, -ана
напихать (напих`ать) напих`ать, -`аю, -`ает
напихаться (напих`аться) напих`аться, -`аюсь, -`ается
напихивание (нап`ихивание) нап`ихивание, -я
напихивать (нап`ихивать) нап`ихивать, -аю, -ает
напихиваться (нап`ихиваться) нап`ихиваться, -аюсь, -ается
напичканный (нап`ичканный) нап`ичканный; кр. ф. -ан, -ана
напичкать (нап`ичкать) нап`ичкать, -аю, -ает
напичкаться (нап`ичкаться) нап`ичкаться, -аюсь, -ается
напичкивание (нап`ичкивание) нап`ичкивание, -я
напичкивать (нап`ичкивать) нап`ичкивать, -аю, -ает
напичкиваться (нап`ичкиваться) нап`ичкиваться, -аюсь, -ается
наплав (напл`ав) напл`ав, -а (поплавок)
наплавать (напл`авать) напл`авать, -аю, -ает
наплаваться (напл`аваться) напл`аваться, -аюсь, -ается
наплавить (напл`авить) напл`авить, -влю, -вит
наплавка (напл`авка) напл`авка, -и, р. мн. -вок
наплавленный (напл`авленный) напл`авленный; кр. ф. -ен, -ена
наплавлять (наплавл`ять) наплавл`ять, -`яю, -`яет
наплавляться (наплавл`яться) наплавл`яться, -`яется
наплавной (наплавн`ой) наплавн`ой (м`ост)
наплавочный (напл`авочный) напл`авочный
на плаву (на плав`у) на плав`у
наплаканный (напл`аканный) напл`аканный; кр. ф. -ан, -ана
наплакать (напл`акать) напл`акать, -л`ачу, -л`ачет
наплакаться (напл`акаться) напл`акаться, -л`ачусь, -л`ачется
напластанный (напл`астанный) напл`астанный; кр. ф. -ан, -ана
напластать (напласт`ать) напласт`ать, -`аю, -`ает
напластование (напластов`ание) напластов`ание, -я
напластованный (напласт`ованный) напласт`ованный; кр. ф. -ан, -ана
напластовать (напластов`ать) напластов`ать, -т`ую, -т`ует
напластоваться (напластов`аться) напластов`аться, -т`уется
напластовывать (напласт`овывать) напласт`овывать, -аю, -ает
напластовываться (напласт`овываться) напласт`овываться, -ается
наплёванный (наплёванный) наплёванный; кр. ф. -ан, -ана
наплёвано (наплёвано) наплёвано, в знач. сказ.
наплевательски (наплев`ательски) наплев`ательски
наплевательский (наплев`ательский) наплев`ательский
наплевательство (наплев`ательство) наплев`ательство, -а
наплевать (наплев`ать) наплев`ать, -лю`ю, -люёт
наплеваться (наплев`аться) наплев`аться, -лю`юсь, -люётся
наплевизм (наплев`изм) наплев`изм, -а
наплёсканный (наплёсканный) наплёсканный; кр. ф. -ан, -ана
наплескать (наплеск`ать) наплеск`ать, -ещ`у, -`ещет и -`аю, -`ает
наплескаться (наплеск`аться) наплеск`аться, -ещ`усь, -`ещется и -`аюсь, -`ается
наплёскивать (наплёскивать) наплёскивать, -аю, -ает
наплёскиваться (наплёскиваться) наплёскиваться, -ается
наплести (наплест`и) наплест`и, -лет`у, -летёт; прош. -ёл, -ел`а
наплетать (наплет`ать) наплет`ать, -`аю, -`ает
наплетаться (наплет`аться) наплет`аться, -`ается
наплетённый (наплетённый) наплетённый; кр. ф. -ён, -ен`а
наплётший (наплётший) наплётший
наплечник (напл`ечник) напл`ечник, -а
наплечный (напл`ечный) напл`ечный
наплодить (наплод`ить) наплод`ить, -ож`у, -од`ит
наплодиться (наплод`иться) наплод`иться, -од`ится
наплоённый (наплоённый) наплоённый; кр. ф. -ён, -ен`а
напложённый (напложённый) напложённый; кр. ф. -ён, -ен`а
наплоить (напло`ить) напло`ить, -о`ю, -о`ит
наплотить (наплот`ить) наплот`ить, -оч`у, -от`ит (к плот)
наплотно (н`аплотно) н`аплотно
наплочённый (наплочённый) наплочённый; кр. ф. -ён, -ен`а
наплутать (наплут`ать) наплут`ать, -`аю, -`ает
наплутаться (наплут`аться) наплут`аться, -`аюсь, -`ается
наплутовать (наплутов`ать) наплутов`ать, -т`ую, -т`ует
наплыв (напл`ыв) напл`ыв, -а
наплывать (наплыв`ать) наплыв`ать, -`аю, -`ает
наплывной (наплывн`ой) наплывн`ой (к напл`ыв)
наплыть (напл`ыть) напл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
наплюнуть (напл`юнуть) напл`юнуть, -ну, -нет
наплющенный (напл`ющенный) напл`ющенный; кр. ф. -ен, -ена
наплющивать (напл`ющивать) напл`ющивать, -аю, -ает
наплющиваться (напл`ющиваться) напл`ющиваться, -ается
наплющить (напл`ющить) напл`ющить, -щу, -щит
наплясаться (напляс`аться) напляс`аться, -яш`усь, -`яшется
наплясывать (напл`ясывать) напл`ясывать, -аю, -ает
на побегушках (на побег`ушках) на побег`ушках
на побегушки (на побег`ушки) на побег`ушки
наповал (напов`ал) напов`ал, нареч.
на поверку (на пов`ерку) на пов`ерку (на самом деле)
на поводу (на повод`у) на повод`у (идт`и)
на повышение (на повыш`ение) на повыш`ение (игр`ать, идт`и)
напоганить (напог`анить) напог`анить, -ню, -нит
на подбор (на подб`ор) на подб`ор
наподдавать (наподдав`ать) наподдав`ать, -да`ю, -даёт
наподдать (наподд`ать) наподд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
на подержание (на подерж`ание) на подерж`ание (во временное пользование)
на-поди (н`а-поди) н`а-поди
наподличать (нап`одличать) нап`одличать, -аю, -ает
на подмогу (на подм`огу) на подм`огу
на подобен (на под`обен) на под`обен (о церк. пении)
наподобие (напод`обие) напод`обие, предлог (вроде)
наподхват (наподхв`ат) наподхв`ат, нареч.
на подхвате (на подхв`ате) на подхв`ате
на подходе (на подх`оде) на подх`оде
напоенный (нап`оенный) нап`оенный; кр. ф. -ен, -ена, прич. (от напо`ить)
напоённый (напоённый) напоённый; кр. ф. -ён, -ен`а, прил. (наполненный, насыщенный) (чем)
напоить (напо`ить) напо`ить, -о`ю, -`о`ит (дать напиться)
напой (нап`ой) нап`ой, -я
напоказ (напок`аз) напок`аз, нареч. (для виду)
на поклон (на покл`он) на покл`он (идт`и)
наполаскивать (напол`аскивать) напол`аскивать, -аю, -ает
наполаскиваться (напол`аскиваться) напол`аскиваться, -аюсь, -ается
на полдороге (на полдор`оге) на полдор`оге (останов`иться на полдор`оге), но: на полдор`оги (пров`изии хват`ило т`олько на полдор`оги)
Наполеон (Наполе`он) Наполе`он, -а
наполеон (наполе`он) наполе`он, -а (торт, пирожное)
наполеондор (наполеонд`ор) наполеонд`ор, -а
Наполеоновские войны (Наполе`оновские в`ойны) Наполе`оновские в`ойны (ист.)
наполеоновский (наполе`оновский) наполе`оновский (от Наполе`он)
наполеончик (наполе`ончик) наполе`ончик, -а
наползание (наполз`ание) наполз`ание, -я
наползать (наполз`ать) наполз`ать, -`аю, -`ает
наползаться (нап`олзаться) нап`олзаться, -аюсь, -ается
наползти (наползт`и) наползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
наползший (нап`олзший) нап`олзший
наполированный (наполир`ованный) наполир`ованный; кр. ф. -ан, -ана
наполировать (наполиров`ать) наполиров`ать, -р`ую, -р`ует
наполироваться (наполиров`аться) наполиров`аться, -р`уется
наполировывать (наполир`овывать) наполир`овывать, -аю, -ает
наполировываться (наполир`овываться) наполир`овываться, -ается
наполнение (наполн`ение) наполн`ение, -я
наполненность (нап`олненность) нап`олненность, -и
наполненный (нап`олненный) нап`олненный; кр. ф. -ен, -ена
наполнитель (наполн`итель) наполн`итель, -я
наполнительный (наполн`ительный) наполн`ительный
наполнить (нап`олнить) нап`олнить, -ню, -нит
наполниться (нап`олниться) нап`олниться, -нюсь, -нится
наполно (н`аполно) н`аполно
наполняемость (наполн`яемость) наполн`яемость, -и
наполнять (наполн`ять) наполн`ять, -`яю, -`яет
наполняться (наполн`яться) наполн`яться, -`яюсь, -`яется
на половинку (на полов`инку) на полов`инку: серед`инка (серёдка) на полов`инку
наполовину (наполов`ину) наполов`ину, нареч. (з`ал наполов`ину п`уст; `он наполов`ину гр`ек); но сущ. на полов`ину; полов`ина на полов`ину, серед`ина на полов`ину
наполосканный (напол`осканный) напол`осканный; кр. ф. -ан, -ана
наполоскать (наполоск`ать) наполоск`ать, -лощ`у, -л`ощет и -`аю, -`ает
наполоскаться (наполоск`аться) наполоск`аться, -лощ`усь, -л`ощется и -`аюсь, -`ается
наполосованный (наполос`ованный) наполос`ованный; кр. ф. -ан, -ана
наполосовать (наполосов`ать) наполосов`ать, -с`ую, -с`ует
наполотый (нап`олотый) нап`олотый
наполоть (напол`оть) напол`оть, -ол`ю, -`олет
на полпути (на полпут`и) на полпут`и
на полслове (на полсл`ове) на полсл`ове и на полусл`ове (прерв`ать)
на полуслове (на полусл`ове) на полусл`ове и на полсл`ове (прерв`ать)
на полусогнутых (на полус`огнутых) на полус`огнутых
на пользу (на п`ользу) на п`ользу
напольный (нап`ольный) нап`ольный
напомадить (напом`адить) напом`адить, -`ажу, -`адит
напомадиться (напом`адиться) напом`адиться, -`ажусь, -`адится
напомаженный (напом`аженный) напом`аженный; кр. ф. -ен, -ена
напомаживать (напом`аживать) напом`аживать, -аю, -ает
напомаживаться (напом`аживаться) напом`аживаться, -аюсь, -ается
на помин (на пом`ин) на пом`ин (душ`и)
напоминание (напомин`ание) напомин`ание, -я
напоминать (напомин`ать) напомин`ать, -`аю, -`ает
напоминаться (напомин`аться) напомин`аться, -`ается
напомнить (нап`омнить) нап`омнить, -ню, -нит
на помощь (на п`омощь) на п`омощь
на понижение (на пониж`ение) на пониж`ение (игр`ать, идт`и)
на понт (на п`онт) на п`онт (бр`ать, жарг.)
на попа (на поп`а) на поп`а (ст`авить)
напополам (напопол`ам) напопол`ам, нареч.
на попятную (на поп`ятную) на поп`ятную
на попятный (двор) (на поп`ятный (дв`ор)) на поп`ятный (дв`ор)
напор (нап`ор) нап`ор, -а
на поражение (на пораж`ение) на пораж`ение (стрел`ять)
напористость (нап`ористость) нап`ористость, -и
напористый (нап`ористый) нап`ористый
напорный (нап`орный) нап`орный
напоротый (нап`оротый) нап`оротый
напороть (напор`оть) напор`оть, -ор`ю, -`орет
напороться (напор`оться) напор`оться, -ор`юсь, -`орется
напорошённый (напорошённый) напорошённый; кр. ф. -ён, -ен`а
напорошить (напорош`ить) напорош`ить, -ш`ит
напортачить (напорт`ачить) напорт`ачить, -чу, -чит
напортить (нап`ортить) нап`ортить, -рчу, -ртит
на поруках (на пор`уках) на пор`уках
на поруки (на пор`уки) на пор`уки
напорченный (нап`орченный) нап`орченный; кр. ф. -ен, -ена
на порядок (на пор`ядок) на пор`ядок (б`ольше, м`еньше, в`ыше, н`иже)
на после (на п`осле) на п`осле (ост`авить, отлож`ить)
напоследках (напосл`едках) напосл`едках, нареч.
напоследки (напосл`едки) напосл`едки, нареч.
напоследок (напосл`едок) напосл`едок
напоследях (напосл`ед`ях) напосл`ед`ях
на послезавтра (на послез`автра) на послез`автра (догово-р`иться, назн`ачить)
на послеобеда (на послеоб`еда) на послеоб`еда (назн`ачить, отлож`ить)
на посмешище (на посм`ешище) на посм`ешище (в`ыставить)
на посошок (на посош`ок) на посош`ок (в`ыпить)
напоститься (напост`иться) напост`иться, -ощ`усь, -ост`ится
напостовец (напост`овец) напост`овец, -вца, тв. -вцем, р. мн. -вцев
напостовский (напост`овский) напост`овский (от "На пост`у")
на посту (на пост`у) на пост`у
на посылках (на пос`ылках) на пос`ылках
на потом (на пот`ом) на пот`ом (ост`авить, отлож`ить)
на потребу (на потр`ебу) на потр`ебу
напотчевать (нап`отчевать) нап`отчевать, -чую, -чует
напочвенный (нап`очвенный) нап`очвенный
на почтовых (на почтов`ых) на почтов`ых (`ехать)
направительный (направ`ительный) направ`ительный
направить (напр`авить) напр`авить, -влю, -вит
направиться (напр`авиться) напр`авиться, -влюсь, -вится
направка (напр`авка) напр`авка, -и
направленец (направл`енец) направл`енец, -нца, тв. -нцем, р. мн. -нцев
направление (направл`ение) направл`ение, -я
направленность (напр`авленность) напр`авленность, -и
направленный (напр`авленный) напр`авленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (имеющий определенное направление) -ен, -енна
направлять (направл`ять) направл`ять, -`яю, -`яет
направляться (направл`яться) направл`яться, -`яюсь, -`яется
направляющий (направл`яющий) направл`яющий
направляющийся (направл`яющийся) направл`яющийся
направо (напр`аво) напр`аво
направщик (напр`авщик) напр`авщик, -а
напраздноваться (напр`аздноваться) напр`аздноваться, -нуюсь, -нуется
напрактиковаться (напрактиков`аться) напрактиков`аться, -к`уюсь, -к`уется
напраслина (напр`аслина) напр`аслина, -ы
напрасность (напр`асность) напр`асность, -и
напрасный (напр`асный) напр`асный; кр. ф. -сен, -сна
напрашивание (напр`ашивание) напр`ашивание, -я
напрашивать (напр`ашивать) напр`ашивать, -аю, -ает
напрашиваться (напр`ашиваться) напр`ашиваться, -аюсь, -ается
на пределе (на пред`еле) на пред`еле
напредки (напредк`и) напредк`и
на предмет (на предм`ет) на предм`ет (чего) (пров`ерить на предм`ет ош`ибок)
напрессованный (напресс`ованный) напресс`ованный; кр. ф. -ан, -ана
напрессовать (напрессов`ать) напрессов`ать, -сс`ую, -сс`ует
напрессовка (напресс`овка) напресс`овка, -и, р. мн. -вок
напрессовывать (напресс`овывать) напресс`овывать, -аю, -ает
напрессовываться (напресс`овываться) напресс`овываться, -ается
напрестольный (напрест`ольный) напрест`ольный
напреть (напр`еть) напр`еть, -`еет
напридуманный (наприд`уманный) наприд`уманный; кр. ф. -ан, -ана
напридумать (наприд`умать) наприд`умать, -аю, -ает
напридумывать (наприд`умывать) наприд`умывать, -аю, -ает
например (наприм`ер) наприм`ер, вводн. сл.
напринимать (наприним`ать) наприним`ать, -`аю, -`ает
наприниматься (наприним`аться) наприним`аться, -`аюсь, -`ается
наприсылать (наприсыл`ать) наприсыл`ать, -`аю, -`ает
на прицел (на приц`ел) на приц`ел (бр`ать)
напричитаться (напричит`аться) напричит`аться, -`аюсь, -`ается
на пробу (на пр`обу) на пр`обу (д`ать, вз`ять)
напроворить (напров`орить) напров`орить, -рю, -рит
на прожитие (на прож`итие) на прож`итие
на прожиток (на прож`иток) на прож`иток
напроказить (напрок`азить) напрок`азить, -`ажу, -`азит
напроказничать (напрок`азничать) напрок`азничать, -аю, -ает
напрокат (напрок`ат) напрок`ат, нареч. (бр`ать)
напролёт (напролёт) напролёт, нареч.
напролом (напрол`ом) напрол`ом, нареч.
напропалую (напропал`ую) напропал`ую
на пропой (на проп`ой) на проп`ой
напророченный (напрор`оченный) напрор`оченный; кр. ф. -ен, -ена
напророчить (напрор`очить) напрор`очить, -чу, -чит
на просвет (на просв`ет) на просв`ет (смотр`еть)
напросить (напрос`ить) напрос`ить, -ош`у, -`осит
напроситься (напрос`иться) напрос`иться, -ош`усь, -`осится
напротив (напр`отив) напр`отив
на противотоке (на противот`оке) на противот`оке
на противоходе (на противох`оде) на противох`оде
на протяжении (на протяж`ении) на протяж`ении (чего) (в течение, в продолжение)
напроход (напрох`од) напрох`од, нареч. (безостановочно, без задержки)
напрочно (н`апрочно) н`апрочно
напрочь (н`апрочь) н`апрочь
на прощание (на прощ`ание) на прощ`ание (прощаясь)
напрудить (напруд`ить) напруд`ить, -уж`у, -`уд`ит
напруженный (напр`уженный) напр`уженный; кр. ф. -ен, -ена
напруживать (напр`уживать) напр`уживать, -аю, -ает
напруживаться (напр`уживаться) напр`уживаться, -аюсь, -ается
напружиненный (напруж`иненный) напруж`иненный; кр. ф. -ен, -ена
напружинивать (напруж`инивать) напруж`инивать, -аю, -ает
напружиниваться (напруж`иниваться) напруж`иниваться, -аюсь, -ается
напружинить (напруж`инить) напруж`инить, -ню, -нит
напружиниться (напруж`иниться) напруж`иниться, -нюсь, -нится
напружить (напр`ужить) напр`ужить, -жу, -жит
напружиться (напр`ужиться) напр`ужиться, -жусь, -жится
напрыганный (напр`ыганный) напр`ыганный; кр.ф. -ан, -ана
напрыгать (напр`ыгать) напр`ыгать, -аю, -ает
напрыгаться (напр`ыгаться) напр`ыгаться, -аюсь, -ается
напрыгивание (напр`ыгивание) напр`ыгивание, -я
напрыгивать (напр`ыгивать) напр`ыгивать, -аю, -ает
напрыгиваться (напр`ыгиваться) напр`ыгиваться, -ается
напрысканный (напр`ысканный) напр`ысканный; кр. ф. -ан, -ана
напрыскать (напр`ыскать) напр`ыскать, -аю, -ает
напрыскивать (напр`ыскивать) напр`ыскивать, -аю, -ает
напрыскиваться (напр`ыскиваться) напр`ыскиваться, -ается
напрявший (напр`явший) напр`явший
напряг (напр`яг) напр`яг, -а
напрягать (напряг`ать) напряг`ать, -`аю, -`ает
напрягаться (напряг`аться) напряг`аться, -`аюсь, -`ается
напрягающий (напряг`ающий) напряг`ающий
напрягающийся (напряг`ающийся) напряг`ающийся
напрягший (напр`ягший) напр`ягший
напрягшийся (напр`ягшийся) напр`ягшийся
напрядать (напряд`ать) напряд`ать, -`аю, -`ает
напрядаться (напряд`аться) напряд`аться, -`ается
напрядённый (напрядённый) напрядённый; кр. ф. -ён, -ен`а
напряжение (напряж`ение) напряж`ение, -я
напряжёнка (напряжёнка) напряжёнка, -и
напряжённо (напряжённо) напряжённо, нареч.
напряжённо-армированный (напряжённо-арм`ированный) напряжённо-арм`ированный
напряжённость (напряжённость) напряжённость, -и
напряжённый (напряжённый) напряжённый; кр. ф. -ён, -ен`а (напрягшийся: парус`а, м`ышцы, н`ервы напряжен`ы; вним`ание напряжен`о) и -ён, -ённа (отнош`ения напряжённы; раб`ота, борьб`а напряжённа; выраж`ение лиц`а напряжённо)
напрямик (напрям`ик) напрям`ик
напрямки (напрямк`и) напрямк`и
напрямую (напрям`ую) напрям`ую, нареч.
напрясть (напр`ясть) напр`ясть, -яд`у, -ядёт; прош. -`ял, -ял`а, -`яло
напрясться (напр`ясться) напр`ясться, -ядётся; прош. -`ялся, -ял`ась, -`ялось
напрятанный (напр`ятанный) напр`ятанный; кр. ф. -ан, -ана
напрятать (напр`ятать) напр`ятать, -`ячу, -`ячет
напрячь (напр`ячь) напр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
напрячься (напр`ячься) напр`ячься, -яг`усь, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
напуганный (нап`уганный) нап`уганный; кр. ф. -ан, -ана
напугать (напуг`ать) напуг`ать, -`аю, -`ает
напугаться (напуг`аться) напуг`аться, -`аюсь, -`ается
напудренный (нап`удренный) нап`удренный; кр. ф. -ен, -ена
напудривание (нап`удривание) нап`удривание, -я
напудривать (нап`удривать) нап`удривать, -аю, -ает
напудриваться (нап`удриваться) нап`удриваться, -аюсь, -ается
напудрить (нап`удрить) нап`удрить, -рю, -рит
напудриться (нап`удриться) нап`удриться, -рюсь, -рится
напужать (напуж`ать) напуж`ать, -`аю, -`ает (обл. и прост. к напуг`ать)
напужаться (напуж`аться) напуж`аться, -`аюсь, -`ается (обл. и прост. к напуг`аться)
напульсник (нап`ульсник) нап`ульсник, -а
напуск (н`апуск) н`апуск, -а
напускание (напуск`ание) напуск`ание, -я
напускать (напуск`ать) напуск`ать, -`аю, -`ает
напускаться (напуск`аться) напуск`аться, -`аюсь, -`ается
напускной (напускн`ой) напускн`ой
напустить (напуст`ить) напуст`ить, -ущ`у, -`устит
напуститься (напуст`иться) напуст`иться, -ущ`усь, -`устится
напутанный (нап`утанный) нап`утанный; кр. ф. -ан, -ана
напутать (нап`утать) нап`утать, -аю, -ает
напутаться (нап`утаться) нап`утаться, -ается
напутешествоваться (напутеш`ествоваться) напутеш`ествоваться, -тву-юсь, -твуется
напутный (нап`утный) нап`утный
напутственный (нап`утственный) нап`утственный
напутствие (нап`утствие) нап`утствие, -я
напутствование (нап`утствование) нап`утствование, -я
напутствованный (нап`утствованный) нап`утствованный; кр. ф. -ан, -ана
напутствовать (нап`утствовать) нап`утствовать, -твую, -твует
напутствоваться (нап`утствоваться) нап`утствоваться, -твуюсь, -твуется
напутывать (нап`утывать) нап`утывать, -аю, -ает
напутываться (нап`утываться) нап`утываться, -ается
напухание (напух`ание) напух`ание, -я
напухать (напух`ать) напух`ать, -`ает
напухнуть (нап`ухнуть) нап`ухнуть, -нет; прош. -`ух, -`ухла
напухший (нап`ухший) нап`ухший
на пушку (на п`ушку) на п`ушку (бр`ать)
напущенный (нап`ущенный) нап`ущенный; кр. ф. -ен, -ена
напханный (н`апханный) н`апханный; кр. ф. -ан, -ана
напхать (напх`ать) напх`ать, -`аю, -`ает
напыживаться (нап`ыживаться) нап`ыживаться, -аюсь, -ается
напыжиться (нап`ыжиться) нап`ыжиться, -жусь, -жится
напыление (напыл`ение) напыл`ение, -я
напылённый (напылённый) напылённый; кр. ф. -ён, -ен`а
напылить (напыл`ить) напыл`ить, -л`ю, -л`ит
напылять (напыл`ять) напыл`ять, -`яю, -`яет
напыляться (напыл`яться) напыл`яться, -`яется
напыщенно (нап`ыщенно) нап`ыщенно, нареч.
напыщенность (нап`ыщенность) нап`ыщенность, -и
напыщенный (нап`ыщенный) нап`ыщенный; кр. ф. -ен, -енна
напьянствоваться (напь`янствоваться) напь`янствоваться, -твуюсь, -твуется
напяленный (нап`яленный) нап`яленный; кр. ф. -ен, -ена
напяливание (нап`яливание) нап`яливание, -я
напяливать (нап`яливать) нап`яливать, -аю, -ает
напяливаться (нап`яливаться) нап`яливаться, -ается
напялить (нап`ялить) нап`ялить, -лю, -лит
напялиться (нап`ялиться) нап`ялиться, -лится
на пятерых (на пятер`ых) на пятер`ых
нар (нар) нар, -а (животное)
нарабатывание (нараб`атывание) нараб`атывание, -я
нарабатывать (нараб`атывать) нараб`атывать, -аю, -ает
нарабатываться (нараб`атываться) нараб`атываться, -ается
наработанный (нараб`отанный) нараб`отанный; кр. ф. -ан, -ана
наработать (нараб`отать) нараб`отать, -аю, -ает
наработаться (нараб`отаться) нараб`отаться, -аюсь, -ается
наработка (нараб`отка) нараб`отка, -и, р. мн. -ток
наравне (наравн`е) наравн`е
на равных (на р`авных) на р`авных
нарадоваться (нар`адоваться) нар`адоваться, -дуюсь, -дуется
на радость (на р`адость) на р`адость
на радостях (на р`адостях) на р`адостях
на развес (на разв`ес) на разв`ес
нараздавать (нараздав`ать) нараздав`ать, -да`ю, -даёт
на раззавод (на раззав`од) на раззав`од
на разрыв (на разр`ыв) на разр`ыв
нараменник (нар`аменник) нар`аменник, -а
нараспах (нарасп`ах) нарасп`ах, нареч.
нараспашку (нарасп`ашку) нарасп`ашку, нареч.
нараспев (нарасп`ев) нарасп`ев, нареч.
на распутье (на расп`утье) на расп`утье
на распыл (на расп`ыл) на расп`ыл (пойт`и, пуст`ить)
нарассказать (нарассказ`ать) нарассказ`ать, -каж`у, -к`ажет
нарастание (нараст`ание) нараст`ание, -я
нарастать (нараст`ать) нараст`ать, -`ает
нарасти (нараст`и) нараст`и, -тёт; прош. нар`ос, наросл`а
нарастить (нараст`ить) нараст`ить, -ащ`у, -аст`ит
нарасхват (нарасхв`ат) нарасхв`ат, нареч.
наращать (наращ`ать) наращ`ать, -`аю, -`ает
наращаться (наращ`аться) наращ`аться, -`ается
наращение (наращ`ение) наращ`ение, -я
наращённый (наращённый) наращённый; кр. ф. -ён, -ен`а
наращивание (нар`ащивание) нар`ащивание, -я
наращивать (нар`ащивать) нар`ащивать, -аю, -ает
наращиваться (нар`ащиваться) нар`ащиваться, -ается
нарвал (нарв`ал) нарв`ал, -а
нарванный (н`арванный) н`арванный; кр. ф. -ан, -ана
нарвать (нарв`ать) нарв`ать, -в`у, -вёт; прош. -`ал, -ал`а, -`ало
нарваться (нарв`аться) нарв`аться, -в`усь, -вётся; прош. -`ался, -ал`ась, -`ал`ось
нарвец (н`арвец) н`арвец, -вца, тв. -вцем
Нарвская Застава (Н`арвская Заст`ава) Н`арвская Заст`ава (ист. район в Петербурге)
нарвский (н`арвский) н`арвский (от Н`арва)
нарвцы (н`арвцы) н`арвцы, -ев, ед. -вец, -вца, тв. -вцем
наргиле (наргил`е) наргил`е, нескл., м. и с.
нард (нард) нард, -а (растение)
нардек (нард`ек) нард`ек, -а
нардеп (нард`еп) нард`еп, -а
нардеповский (нард`еповский) нард`еповский
нардовый (н`ардовый) н`ардовый
нарды (н`арды) н`арды, -ов (игра)
нарёберный (нарёберный) нарёберный
нареветься (нарев`еться) нарев`еться, -в`усь, -вётся
на редкость (на р`едкость) на р`едкость
нарез (нар`ез) нар`ез, -а
нарезальщик (нарез`альщик) нарез`альщик, -а
нарезальщица (нарез`альщица) нарез`альщица, -ы, тв. -ей
нарезание (нарез`ание) нарез`ание, -я
нарезанный (нар`езанный) нар`езанный; кр. ф. -ан, -ана
нарезать (нар`езать) нар`езать, -`ежу, -`ежет, сов.
нарезать (нарез`ать) нарез`ать, -`аю, -`ает, несов.
нарезаться (нар`езаться) нар`езаться, -`ежусь, -`ежется, сов.
нарезаться (нарез`аться) нарез`аться, -`аюсь, -`ается, несов.
нарезвиться (нарезв`иться) нарезв`иться, -вл`юсь, -в`ится
нарезка (нар`езка) нар`езка, -и, р. мн. -зок
нарезной (нарезн`ой) нарезн`ой
нарезчик (нар`езчик) нар`езчик, -а
нарезчица (нар`езчица) нар`езчица, -ы, тв. -ей
нарезывание (нар`езывание) нар`езывание, -я
нарезывать (нар`езывать) нар`езывать, -аю, -ает
нарезываться (нар`езываться) нар`езываться, -аюсь, -ается
нарекание (нарек`ание) нарек`ание, -я
нарекать (нарек`ать) нарек`ать, -`аю, -`ает
нарекаться (нарек`аться) нарек`аться, -`аюсь, -`ается
нарекший (нар`екший) нар`екший и нарёкший
нарекшийся (нар`екшийся) нар`екшийся и нарёкшийся
наречение (нареч`ение) нареч`ение, -я
наречённый (наречённый) наречённый; кр. ф. -ён, -ен`а и нареч`енный; кр. ф. -`ен, -ен`а
наречие (нар`ечие) нар`ечие, -я
наречный (нар`ечный) нар`ечный
наречь (нар`ечь) нар`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
наречься (нар`ечься) нар`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
нарзан (нарз`ан) нарз`ан, -а и -у
нарзанный (нарз`анный) нарз`анный
нарисованный (нарис`ованный) нарис`ованный; кр. ф. -ан, -ана
нарисовать (нарисов`ать) нарисов`ать, -с`ую, -с`ует
нарисоваться (нарисов`аться) нарисов`аться, -с`уется
нарицательный (нариц`ательный) нариц`ательный
нарко (нарко) нарко... - первая часть сложных слов, пишется слитно
наркобарон (наркобар`он) наркобар`он, -а
наркобизнес (наркоб`изнес) наркоб`изнес, -а
наркоблокада (наркоблок`ада) наркоблок`ада, -ы
наркоделец (наркодел`ец) наркодел`ец, -льц`а, тв. -льц`ом, р. мн. -льц`ов
наркоденьги (наркод`еньги) наркод`еньги, -д`енег, -д`еньг`ам
наркодилер (наркод`илер) наркод`илер, -а
наркодиспансер (наркодиспанс`ер) наркодиспанс`ер, -а
наркодоллары (наркод`оллары) наркод`оллары, -ов
наркоз (нарк`оз) нарк`оз, -а
наркозависимость (наркозав`исимость) наркозав`исимость, -и
наркозависимый (наркозав`исимый) наркозав`исимый
наркозный (нарк`озный) нарк`озный
наркокартель (наркокарт`ель) наркокарт`ель, -я
наркоконтрабанда (наркоконтраб`анда) наркоконтраб`анда, -ы
наркоконтрабандист (наркоконтрабанд`ист) наркоконтрабанд`ист, -а
наркокурьер (наркокурь`ер) наркокурь`ер, -а
нарколепсия (наркол`епсия) наркол`епсия, -и
нарколептический (нарколепт`ический) нарколепт`ический
нарколог (нарк`олог) нарк`олог, -а
наркологический (нарколог`ический) нарколог`ический
наркология (наркол`огия) наркол`огия, -и
нарком (нарк`ом) нарк`ом, -а
наркоман (нарком`ан) нарком`ан, -а
наркоманизация (наркоманиз`ация) наркоманиз`ация, -и
наркомания (нарком`ания) нарком`ания, -и
наркоманка (нарком`анка) нарком`анка, -и, р. мн. -нок
наркомат (нарком`ат) нарком`ат, -а
наркоматский (нарком`атский) нарком`атский
наркомафия (нарком`афия) нарком`афия, -и
наркомедуза (наркомед`уза) наркомед`уза, -ы
наркомовский (нарк`омовский) нарк`омовский
наркопритон (наркоприт`он) наркоприт`он, -а
наркосиндикат (наркосиндик`ат) наркосиндик`ат, -а
наркосодержащий (наркосодерж`ащий) наркосодерж`ащий
наркосредства (наркоср`едства) наркоср`едства, -ср`едств, ед. -ср`едство, -а
наркота (наркот`а) наркот`а, -`ы
наркотизатор (наркотиз`атор) наркотиз`атор, -а
наркотизация (наркотиз`ация) наркотиз`ация, -и
наркотизированный (наркотиз`ированный) наркотиз`ированный; кр. ф. -ан, -ана
наркотизировать (наркотиз`ировать) наркотиз`ировать, -рую, -рует
наркотизироваться (наркотиз`ироваться) наркотиз`ироваться, -руюсь, -руется
наркотизм (наркот`изм) наркот`изм, -а
наркотик (нарк`отик) нарк`отик, -а
наркотический (наркот`ический) наркот`ический
наркоторговец (наркоторг`овец) наркоторг`овец, -вца, тв. -вцем, р. мн. -вцев
наркотрафик (наркотр`афик) наркотр`афик, -а
наркоцентр (наркоц`ентр) наркоц`ентр, -а
народ (нар`од) нар`од, -а и (в знач. "люди") -а и -у
народец (нар`одец) нар`одец, -дца, тв. -дцем, р. мн. -дцев
народить (народ`ить) народ`ить, -ож`у, -од`ит
народиться (народ`иться) народ`иться, -од`ится
народишко (нар`одишко) нар`одишко, -а и -и, мн. -шки, -шек, м.
народище (нар`одище) нар`одище, -а и (в знач. "люди") -а и -у; мн. -а и -и, -ищ, м.
народник (нар`одник) нар`одник, -а
народница (нар`одница) нар`одница, -ы, тв. -ей
народнический (нар`однический) нар`однический
народничество (нар`одничество) нар`одничество, -а
народно-бытовой (нар`одно-бытов`ой) нар`одно-бытов`ой
народно-демократический (нар`одно-демократ`ический) нар`одно-демократ`ический
Народное собрание (Нар`одное собр`ание) Нар`одное собр`ание (парламент в нек-рых странах)
народно-освободительный (нар`одно-освобод`ительный) нар`одно-освобод`ительный
народно-патриотический (нар`одно-патриот`ический) нар`одно-патриот`ический
народно-песенный (нар`одно-п`есенный) нар`одно-п`есенный
народно-поэтический (нар`одно-поэт`ический) нар`одно-поэт`ический
народно-революционный (нар`одно-революци`онный) нар`одно-революци`онный
народно-республиканский (нар`одно-республик`анский) нар`одно-республик`анский
народность (нар`одность) нар`одность, -и
народно-трудовой (нар`одно-трудов`ой) нар`одно-трудов`ой
народно-хозяйственный (нар`одно-хоз`яйственный) нар`одно-хоз`яйственный
народно-этимологический (нар`одно-этимолог`ический) нар`одно-этимолог`ический
народный (нар`одный) нар`одный; кр. ф. -ден, -дна
Народный фронт (Нар`одный фр`онт) Нар`одный фр`онт (общественно-политическое объединение в нек-рых странах)
народоведение (народов`едение) народов`едение, -я
народоведческий (народов`едческий) народов`едческий
народовластие (народовл`астие) народовл`астие, -я
народоволец (народов`олец) народов`олец, -льца, тв. -льцем, р. мн. -льцев (от "Нар`одная в`оля")
народоволка (народов`олка) народов`олка, -и, р. мн. -лок
народовольческий (народов`ольческий) народов`ольческий
народовольчество (народов`ольчество) народов`ольчество, -а
народолюбец (народол`юбец) народол`юбец, -бца, тв. -бцем, р. мн. -бцев
народолюбие (народол`юбие) народол`юбие, -я
народонаселение (народонасел`ение) народонасел`ение, -я
народоправец (народопр`авец) народопр`авец, -вца, тв. -вцем, р. мн. -вцев
народоправие (народопр`авие) народопр`авие, -я
народоправство (народопр`авство) народопр`авство, -а
народоправческий (народопр`авческий) народопр`авческий
на роду (на род`у) на род`у (нап`исано)
нарожать (нарож`ать) нарож`ать, -`аю, -`ает
нарождаться (нарожд`аться) нарожд`аться, -`ается
нарождение (нарожд`ение) нарожд`ение, -я
нарождённый (нарождённый) нарождённый; кр. ф. -ён, -ен`а
на рожон (на рож`он) на рож`он (л`езть)
наронять (нарон`ять) нарон`ять, -`яю, -`яет
нарост (нар`ост) нар`ост, -а
наросший (нар`осший) нар`осший
нарофоминец (нарофом`инец) нарофом`инец, -нца, тв. -нцем
наро-фоминский (н`аро-фом`инский) н`аро-фом`инский (от Н`аро-Фом`инск)
нарофоминцы (нарофом`инцы) нарофом`инцы, -ев, ед. -нец, -нца, тв. -нцем
нарочито (нароч`ито) нароч`ито, нареч.
нарочитость (нароч`итость) нароч`итость, -и
нарочитый (нароч`итый) нароч`итый
нарочно (нар`очно) нар`очно
нарочный (н`арочный) н`арочный, -ого
нарпит (нарп`ит) нарп`ит, -а
нарпитовский (нарп`итовский) нарп`итовский
нарративный (наррат`ивный) наррат`ивный
наррация (нарр`ация) нарр`ация, -и
нарсуд (нарс`уд) нарс`уд, -`а
нартекс (н`артекс) н`артекс, -а
нартенный (н`артенный) н`артенный (к н`арты 1)
нартовский (н`артовский) н`артовский и н`артский (к н`арты 2; н`артовские и н`артские сказ`ания)
нартовый (н`артовый) н`артовый (к н`арты 1)
нартский (н`артский) н`артский и н`артовский (к н`арты 2; н`артовские и н`артские сказ`ания)
нарты (н`арты) н`арты 1, нарт и н`арта, -ы (санки)
нарты (н`арты) н`арты 2, -ов, ед. нарт, -а (богатыри в эпосе кавказских народов)
нарубание (наруб`ание) наруб`ание, -я
нарубать (наруб`ать) наруб`ать, -`аю, -`ает
нарубаться (наруб`аться) наруб`аться, -`аюсь, -`ается
нарубить (наруб`ить) наруб`ить, -убл`ю, -`убит
нарубиться (наруб`иться) наруб`иться, -убл`юсь, -`убится
нарубка (нар`убка) нар`убка, -и, р. мн. -бок
нарубленный (нар`убленный) нар`убленный; кр. ф. -ен, -ена
наругаться (наруг`аться) наруг`аться, -`аюсь, -`ается
наруже (нар`уже) нар`уже и нар`ужи (устар. к снар`ужи)
наружи (нар`ужи) нар`ужи и нар`уже (устар. к снар`ужи)
наружка (нар`ужка) нар`ужка, -и
наружно (нар`ужно) нар`ужно, нареч.
наружность (нар`ужность) нар`ужность, -и
наружный (нар`ужный) нар`ужный
наружу (нар`ужу) нар`ужу
нарукавники (нарук`авники) нарук`авники, -ов, ед. -ник, -а
нарукавницы (нарук`авницы) нарук`авницы, -иц, ед. -ница, -ы, тв. -ей
нарукавный (нарук`авный) нарук`авный
на руках (на рук`ах) на рук`ах
на руки (н`а руки) н`а руки
на руку (н`а руку) н`а руку
нарумяненный (нарум`яненный) нарум`яненный; кр. ф. -ен, -ена
нарумянивание (нарум`янивание) нарум`янивание, -я
нарумянивать (нарум`янивать) нарум`янивать, -аю, -ает
нарумяниваться (нарум`яниваться) нарум`яниваться, -аюсь, -ается
нарумянить (нарум`янить) нарум`янить, -ню, -нит
нарумяниться (нарум`яниться) нарум`яниться, -нюсь, -нится
наручень (н`аручень) н`аручень, -чня (устар. к нар`учники)
наручи (н`аручи) н`аручи, -ей (часть воинского доспеха, церковного облачения)
наручни (н`аручни) н`аручни, -ей, ед. -чень, -чня (устар. к нар`учники)
наручники (нар`учники) нар`учники, -ов, ед. -ник, -а
наручный (нар`учный) нар`учный
нарушать (наруш`ать) наруш`ать, -`аю, -`ает
нарушаться (наруш`аться) наруш`аться, -`ается
нарушение (наруш`ение) наруш`ение, -я
нарушенный (нар`ушенный) нар`ушенный; кр. ф. -ен, -ена
нарушитель (наруш`итель) наруш`итель, -я
нарушительница (наруш`ительница) наруш`ительница, -ы, тв. -ей
нарушить (нар`ушить) нар`ушить, -шу, -шит
нарушиться (нар`ушиться) нар`ушиться, -шится
Нарцисс (Нарц`исс) Нарц`исс, -а (мифол.)
нарцисс (нарц`исс) нарц`исс, -а (цветок)
нарциссизм (нарцисс`изм) нарцисс`изм, -а
нарциссический (нарцисс`ический) нарцисс`ический
нарциссовый (нарц`иссовый) нарц`иссовый
нары (н`ары) н`ары, нар
нарыв (нар`ыв) нар`ыв, -а
нарывание (нарыв`ание) нарыв`ание, -я
нарывать (нарыв`ать) нарыв`ать, -`аю, -`ает
нарываться (нарыв`аться) нарыв`аться, -`аюсь, -`ается
нарывник (нар`ывник) нар`ывник, -а
нарывной (нарывн`ой) нарывн`ой (к нарыв`ать)
нарывный (нар`ывный) нар`ывный (к нар`ыв)
нарывчик (нар`ывчик) нар`ывчик, -а
нарыдаться (нарыд`аться) нарыд`аться, -`аюсь, -`ается
нарымец (нар`ымец) нар`ымец, -мца, тв. -мцем
нарымский (нар`ымский) нар`ымский (от Нар`ым)
нарымцы (нар`ымцы) нар`ымцы, -ев, ед. -мец, -мца, тв. -мцем
нарынский (нар`ынский) нар`ынский (от Нар`ын)
нарыск (нар`ыск) нар`ыск, -а
на рысях (на рыс`ях) на рыс`ях
нарытый (нар`ытый) нар`ытый
нарыть (нар`ыть) нар`ыть, нар`ою, нар`оет
нарышкинский (нар`ышкинский) нар`ышкинский (от Нар`ышкины; нар`ышкинский ст`иль, нар`ышкинское бар`окко)
нарьянмарец (нарьянм`арец) нарьянм`арец, -рца, тв. -рцем
нарьян-марский (нарь`ян-м`арский) нарь`ян-м`арский (от Нарь`ян-М`ар)
нарьянмарцы (нарьянм`арцы) нарьянм`арцы, -ев, ед. -рец, -рца, тв. -рцем
наряд (нар`яд) нар`яд, -а
наряд-заказ (нар`яд-зак`аз) нар`яд-зак`аз, -а и нар`яда-зак`аза
нарядить (наряд`ить) наряд`ить 1, -яж`у, -`ядит (одеть нарядно)
нарядить (наряд`ить) наряд`ить 2, -яж`у, -яд`ит (назначить на работу, в наряд)
нарядиться (наряд`иться) наряд`иться, -яж`усь, -`ядится
нарядность (нар`ядность) нар`ядность, -и
нарядный (нар`ядный) нар`ядный; кр. ф. -ден, -дна
наряду (наряд`у) наряд`у, нареч.
наряду с (наряд`у с) наряд`у с, предлог
нарядчик (нар`ядчик) нар`ядчик, -а
нарядчица (нар`ядчица) нар`ядчица, -ы, тв. -ей
наряжать (наряж`ать) наряж`ать, -`аю, -`ает
наряжаться (наряж`аться) наряж`аться, -`аюсь, -`ается
наряженный (нар`яженный) нар`яженный; кр. ф. -ен, -ена (к наряд`ить 1)
наряжённый (наряжённый) наряжённый; кр. ф. -ён, -ен`а (к наряд`ить 2)
нас (нас) нас, о н`ас (формы местоим. мы)
насад (нас`ад) нас`ад, -а
насадитель (насад`итель) насад`итель, -я
насадительница (насад`ительница) насад`ительница, -ы, тв. -ей
насадить (насад`ить) насад`ить, -аж`у, -`адит
насадка (нас`адка) нас`адка, -и, р. мн. -док
насадной (насадн`ой) насадн`ой
насадок (нас`адок) нас`адок, -дка
насадочный (нас`адочный) нас`адочный
насажать (насаж`ать) насаж`ать, -`аю, -`ает
насаждать (насажд`ать) насажд`ать, -`аю, -`ает
насаждаться (насажд`аться) насажд`аться, -`ается
насаждение (насажд`ение) насажд`ение, -я
насаждённый (насаждённый) насаждённый; кр. ф. -ён, -ен`а
насаженный (нас`аженный) нас`аженный; кр. ф. -ен, -ена
насаживание (нас`аживание) нас`аживание, -я
насаживать (нас`аживать) нас`аживать, -аю, -ает
насаживаться (нас`аживаться) нас`аживаться, -ается
насаленный (нас`аленный) нас`аленный; кр. ф. -ен, -ена
насаливание (нас`аливание) нас`аливание, -я
насаливать (нас`аливать) нас`аливать, -аю, -ает
насаливаться (нас`аливаться) нас`аливаться, -ается
насалить (нас`алить) нас`алить, -лю, -лит
на самотёк (на самотёк) на самотёк (пуст`ить)
насандаленный (насанд`аленный) насанд`аленный; кр. ф. -ен, -ена
насандаливать (насанд`аливать) насанд`аливать, -аю, -ает
насандаливаться (насанд`аливаться) насанд`аливаться, -аюсь, -ается
насандалить (насанд`алить) насанд`алить, -лю, -лит
насандалиться (насанд`алиться) насанд`алиться, -люсь, -лится
насасывание (нас`асывание) нас`асывание, -я
насасывать (нас`асывать) нас`асывать, -аю, -ает
насасываться (нас`асываться) нас`асываться, -аюсь, -ается
насахаренный (нас`ахаренный) нас`ахаренный; кр. ф. -ен, -ена
насахаривать (нас`ахаривать) нас`ахаривать, -аю, -ает
насахариваться (нас`ахариваться) нас`ахариваться, -ается
насахарить (нас`ахарить) нас`ахарить, -рю, -рит
насбивать (насбив`ать) насбив`ать, -`аю, -`ает
насбирать (насбир`ать) насбир`ать, -`аю, -`ает
насвежёванный (насвежёванный) насвежёванный; кр. ф. -ан, -ана
насвежевать (насвежев`ать) насвежев`ать, -ж`ую, -ж`ует
насверлённый (насверлённый) насверлённый; кр. ф. -ён, -ен`а
насверливание (насв`ерливание) насв`ерливание, -я
насверливать (насв`ерливать) насв`ерливать, -аю, -ает
насверливаться (насв`ерливаться) насв`ерливаться, -ается
насверлить (насверл`ить) насверл`ить, -л`ю, -л`ит
на свет (на св`ет) на св`ет (рассм`атривать; появ`иться, произвест`и)
насвинячить (насвин`ячить) насвин`ячить, -чу, -чит
насвистанный (насв`истанный) насв`истанный; кр. ф. -ан, -ана
насвистать (насвист`ать) насвист`ать, -ищ`у, -`ищет
насвистаться (насвист`аться) насвист`аться, -ищ`усь, -`ищется
насвистеть (насвист`еть) насвист`еть, -ищ`у, -ист`ит
насвистеться (насвист`еться) насвист`еться, -ищ`усь, -ист`ится
насвистывание (насв`истывание) насв`истывание, -я
насвистывать (насв`истывать) насв`истывать, -аю, -ает
насвистываться (насв`истываться) насв`истываться, -ается
на свой салтык (на св`ой салт`ык) на св`ой салт`ык
насдавать (насдав`ать) насдав`ать, -да`ю, -даёт
насданный (н`асданный) н`асданный; кр. ф. -ан, -ан`а
насдать (насд`ать) насд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
насевать (насев`ать) насев`ать, -`аю, -`ает
насеваться (насев`аться) насев`аться, -`ается
на сегодня (на сег`одня) на сег`одня
наседание (насед`ание) насед`ание, -я
наседать (насед`ать) насед`ать, -`аю, -`ает
наседка (нас`едка) нас`едка, -и, р. мн. -док
насеивание (нас`еивание) нас`еивание, -я
насеивать (нас`еивать) нас`еивать, -аю, -ает
насеиваться (нас`еиваться) нас`еиваться, -ается
насека (нас`ека) нас`ека, -и
насекальщик (насек`альщик) насек`альщик, -а
насекальщица (насек`альщица) насек`альщица, -ы, тв. -ей
насекание (насек`ание) насек`ание, -я
насекать (насек`ать) насек`ать, -`аю, -`ает
насекаться (насек`аться) насек`аться, -`ается
насекомий (насек`омий) насек`омий, -ья, -ье
насекомое (насек`омое) насек`омое, -ого
насекомоопыляемый (насекомоопыл`яемый) насекомоопыл`яемый
насекомоуловитель (насекомоулов`итель) насекомоулов`итель, -я
насекомоядный (насекомо`ядный) насекомо`ядный; кр. ф. -ден, -дна
насекший (нас`екший) нас`екший и насёкший
население (насел`ение) насел`ение, -я
населённость (населённость) населённость, -и
населённый (населённый) населённый; кр. ф. -ён, -ен`а
населить (насел`ить) насел`ить, -ел`ю, -`ел`ит
населиться (насел`иться) насел`иться, -`ел`ится
насельник (нас`ельник) нас`ельник, -а
насельница (нас`ельница) нас`ельница, -ы, тв. -ей
населять (насел`ять) насел`ять, -`яю, -`яет
населяться (насел`яться) насел`яться, -`яется
насест (нас`ест) нас`ест, -а
насесть (нас`есть) нас`есть, нас`яду, нас`ядет; прош. нас`ел, нас`ела
насечённый (насечённый) насечённый; кр. ф. -ён, -ен`а
насечка (нас`ечка) нас`ечка, -и, р. мн. -чек
насечь (нас`ечь) нас`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
насечься (нас`ечься) нас`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
насеянный (нас`еянный) нас`еянный; кр. ф. -ян, -яна
насеять (нас`еять) нас`еять, -`ею, -`еет
насидеть (насид`еть) насид`еть, -иж`у, -ид`ит
насидеться (насид`еться) насид`еться, -иж`усь, -ид`ится
насиженный (нас`иженный) нас`иженный; кр. ф. -ен, -ена
насиживание (нас`иживание) нас`иживание, -я
насиживать (нас`иживать) нас`иживать, -аю, -ает
насиживаться (нас`иживаться) нас`иживаться, -ается
насилие (нас`илие) нас`илие, -я
насилование (нас`илование) нас`илование, -я
насиловать (нас`иловать) нас`иловать, -лую, -лует
насилу (нас`илу) нас`илу, нареч. (с трудом, едва)
насильник (нас`ильник) нас`ильник, -а
насильничанье (нас`ильничанье) нас`ильничанье, -я
насильничать (нас`ильничать) нас`ильничать, -аю, -ает
насильнический (нас`ильнический) нас`ильнический
насильно (нас`ильно) нас`ильно, нареч.
насильственно (нас`ильственно) нас`ильственно, нареч.
насильственность (нас`ильственность) нас`ильственность, -и
насильственный (нас`ильственный) нас`ильственный; кр. ф. -вен и -венен, -венна
насинённый (насинённый) насинённый; кр. ф. -ён, -ен`а
насинивать (нас`инивать) нас`инивать, -аю, -ает
насиниваться (нас`иниваться) нас`иниваться, -ается
насинить (насин`ить) насин`ить, -н`ю, -н`ит
наскабливать (наск`абливать) наск`абливать, -аю, -ает
наскабливаться (наск`абливаться) наск`абливаться, -ается
насказанный (наск`азанный) наск`азанный; кр. ф. -ан, -ана
насказать (насказ`ать) насказ`ать, -каж`у, -к`ажет
насказывать (наск`азывать) наск`азывать, -аю, -ает
наскакать (наскак`ать) наскак`ать, -ач`у, -`ачет
наскакаться (наскак`аться) наскак`аться, -ач`усь, -`ачется
наскакивание (наск`акивание) наск`акивание, -я
наскакивать (наск`акивать) наск`акивать, -аю, -ает
на скаку (на скак`у) на скак`у
наскальный (наск`альный) наск`альный
наскандалить (насканд`алить) насканд`алить, -лю, -лит
насквозь (наскв`озь) наскв`озь
наскитаться (наскит`аться) наскит`аться, -`аюсь, -`ается
наскобленный (наск`обленный) наск`обленный; кр. ф. -ен, -ена
наскоблить (наскобл`ить) наскобл`ить, -обл`ю, -`обл`ит
наскок (наск`ок) наск`ок, -а
наскоком (наск`оком) наск`оком, нареч.
насколько (наск`олько) наск`олько, нареч. (наск`олько м`ожно суд`ить), но числит. на ск`олько (на ск`олько дн`ей)
наскоро (н`аскоро) н`аскоро
наскочить (наскоч`ить) наскоч`ить, -оч`у, -`очит
наскребать (наскреб`ать) наскреб`ать, -`аю, -`ает
наскребаться (наскреб`аться) наскреб`аться, -`ается
наскребённый (наскребённый) наскребённый; кр. ф. -ён, -ен`а
наскрёбший (наскрёбший) наскрёбший
наскрёбшийся (наскрёбшийся) наскрёбшийся
наскрёбывать (наскрёбывать) наскрёбывать, -аю, -ает
наскрёбываться (наскрёбываться) наскрёбываться, -ается
наскрести (наскрест`и) наскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
наскрестись (наскрест`ись) наскрест`ись, -ребётся; прош. -рёбся, -ребл`ась
наскрозь (наскр`озь) наскр`озь (прост. к наскв`озь)
наскулиться (наскул`иться) наскул`иться, -`ится
наскучаться (наскуч`аться) наскуч`аться, -`аюсь, -`ается
наскучивать (наск`учивать) наск`учивать, -аю, -ает
наскучить (наск`учить) наск`учить, -чу, -чит
на славу (на сл`аву) на сл`аву
насладить (наслад`ить) наслад`ить, -аж`у, -ад`ит
насладиться (наслад`иться) наслад`иться, -аж`усь, -ад`ится
наслаждать (наслажд`ать) наслажд`ать, -`аю, -`ает
наслаждаться (наслажд`аться) наслажд`аться, -`аюсь, -`ается
наслаждение (наслажд`ение) наслажд`ение, -я
наслаивание (насл`аивание) насл`аивание, -я
наслаивать (насл`аивать) насл`аивать, -аю, -ает
наслаиваться (насл`аиваться) насл`аиваться, -ается
насланный (н`асланный) н`асланный; кр. ф. -ан, -ана (от насл`ать)
насластить (насласт`ить) насласт`ить, -ащ`у, -аст`ит
наслать (насл`ать) насл`ать, нашл`ю, нашлёт; прош. насл`ал, насл`ала (к слать)
наслащённый (наслащённый) наслащённый; кр. ф. -ён, -ен`а
наслащивать (насл`ащивать) насл`ащивать, -аю, -ает
наслащиваться (насл`ащиваться) насл`ащиваться, -ается
наслег (насл`ег) насл`ег, -а
наследие (насл`едие) насл`едие, -я
наследить (наслед`ить) наслед`ить, -еж`у, -ед`ит
наследник (насл`едник) насл`едник, -а
наследница (насл`едница) насл`едница, -ы, тв. -ей
наследный (насл`едный) насл`едный
наследование (насл`едование) насл`едование, -я
наследованный (насл`едованный) насл`едованный; кр. ф. -ан, -ана
наследовать (насл`едовать) насл`едовать, -дую, -дует
наследоваться (насл`едоваться) насл`едоваться, -дуется
наследодатель (наследод`атель) наследод`атель, -я
наследственность (насл`едственность) насл`едственность, -и
наследственный (насл`едственный) насл`едственный; кр. ф. -вен и -венен, -венна
наследство (насл`едство) насл`едство, -а
наследуемость (насл`едуемость) насл`едуемость, -и
наслежено (насл`ежено) насл`ежено, в знач. сказ. (от наслед`ить)
наслезиться (наслез`иться) наслез`иться, -`ится
на словах (на слов`ах) на слов`ах
на слово (н`а слово) н`а слово (в`ерить)
наслоение (насло`ение) насло`ение, -я
наслоённый (наслоённый) наслоённый; кр. ф. -ён, -ен`а
наслоить (насло`ить) насло`ить, -о`ю, -о`ит
наслоиться (насло`иться) насло`иться, -о`ится
на слом (на сл`ом) на сл`ом
наслоняться (наслон`яться) наслон`яться, -`яюсь, -`яется
наслужиться (наслуж`иться) наслуж`иться, -уж`усь, -`ужится
на слух (на сл`ух) на сл`ух
на слуху (на слух`у) на слух`у
наслушаться (насл`ушаться) насл`ушаться, -аюсь, -ается
наслушиваться (насл`ушиваться) насл`ушиваться, -аюсь, -ается
наслышанный (насл`ышанный) насл`ышанный; кр. ф. -ан, -ана
наслышаться (насл`ышаться) насл`ышаться, -шусь, -шится
наслышка (насл`ышка) насл`ышка, -и
наслюнённый (наслюнённый) наслюнённый; кр. ф. -ён, -ен`а
наслюнивать (насл`юнивать) насл`юнивать, -аю, -ает
наслюниваться (насл`юниваться) насл`юниваться, -ается
наслюнить (наслюн`ить) наслюн`ить, -н`ю, -н`ит
наслюнявить (наслюн`явить) наслюн`явить, -влю, -вит
наслюнявленный (наслюн`явленный) наслюн`явленный; кр. ф. -ен, -ена
насмаливание (насм`аливание) насм`аливание, -я
насмаливать (насм`аливать) насм`аливать, -аю, -ает
насмаливаться (насм`аливаться) насм`аливаться, -ается
насмарку (насм`арку) насм`арку
насмеливаться (насм`еливаться) насм`еливаться, -аюсь, -ается
насмелиться (насм`елиться) насм`елиться, -люсь, -лится
на смену (на см`ену) на см`ену (идт`и, прийт`и)
насмердеть (насмерд`еть) насмерд`еть, -д`ит
насмерть (н`асмерть) н`асмерть, нареч. (сражён п`улей н`асмерть; сто`ять н`асмерть; перепуг`аться н`асмерть), но сущ. на см`ерть и н`а смерть (созн`ательно идёт на р`иск и на см`ерть; не на ж`изнь, а н`а смерть)
на смех (н`а смех) н`а смех
насмехательство (насмех`ательство) насмех`ательство, -а
насмехаться (насмех`аться) насмех`аться, -`аюсь, -`ается
насмешечка (насм`ешечка) насм`ешечка, -и, р. мн. -чек
насмешить (насмеш`ить) насмеш`ить, -ш`у, -ш`ит
насмешка (насм`ешка) насм`ешка, -и, р. мн. -шек
насмешливость (насм`ешливость) насм`ешливость, -и
насмешливый (насм`ешливый) насм`ешливый
насмешник (насм`ешник) насм`ешник, -а
насмешница (насм`ешница) насм`ешница, -ы, тв. -ей
насмешничать (насм`ешничать) насм`ешничать, -аю, -ает
насмеяться (насме`яться) насме`яться, -е`юсь, -еётся
насмолённый (насмолённый) насмолённый; кр. ф. -ён, -ен`а
насмолить (насмол`ить) насмол`ить, -л`ю, -л`ит
насмолиться (насмол`иться) насмол`иться, -л`ится
насморк (н`асморк) н`асморк, -а
насморкать (насморк`ать) насморк`ать, -`аю, -`ает(ся)
насморкаться (насморк`аться) насморк`аться, -`аюсь, -`ается
насморочный (н`асморочный) н`асморочный
насмотренный (насм`отренный) насм`отренный; кр. ф. -ен, -ена
насмотреть (насмотр`еть) насмотр`еть, -отр`ю, -`отрит
насмотреться (насмотр`еться) насмотр`еться, -отр`юсь, -`отрится
наснежить (наснеж`ить) наснеж`ить, -`ит
наснимать (насним`ать) насним`ать, -`аю, -`ает
на снос (на сн`ос) на сн`ос
на сносях (на сн`ос`ях) на сн`ос`ях
наснятый (насн`ятый) насн`ятый
наснять (насн`ять) насн`ять, -ним`у, -н`имет
насобачиваться (насоб`ачиваться) насоб`ачиваться, -аюсь, -ается
насобачиться (насоб`ачиться) насоб`ачиться, -чусь, -чится
насобирать (насобир`ать) насобир`ать, -`аю, -`ает
насованный (нас`ованный) нас`ованный; кр. ф. -ан, -ана
насовать (насов`ать) насов`ать, насу`ю, насуёт
на совесть (на с`овесть) на с`овесть
насоветованный (насов`етованный) насов`етованный; кр. ф. -ан, -ана
насоветовать (насов`етовать) насов`етовать, -тую, -тует
насоветоваться (насов`етоваться) насов`етоваться, -туюсь, -туется
насовсем (насовс`ем) насовс`ем, нареч.
насовывание (нас`овывание) нас`овывание, -я
насовывать (нас`овывать) нас`овывать, -аю, -ает
насовываться (нас`овываться) нас`овываться, -ается
насоленный (нас`оленный) нас`оленный; кр. ф. -ен, -ена
насолить (насол`ить) насол`ить, -ол`ю, -`ол`ит
насолиться (насол`иться) насол`иться, -`ол`ится
насолодить (насолод`ить) насолод`ить, -ож`у, -од`ит
насоложенный (насол`оженный) насол`оженный; кр. ф. -ен, -ена
насорено (нас`орено) нас`орено, в знач. сказ.
насорить (насор`ить) насор`ить, -ор`ю, -ор`ит
насортированный (насортир`ованный) насортир`ованный; кр. ф. -ан, -ана
насортировать (насортиров`ать) насортиров`ать, -р`ую, -р`ует
насортировывать (насортир`овывать) насортир`овывать, -аю, -ает
насос (нас`ос) нас`ос, -а
насос-автомат (нас`ос-автом`ат) нас`ос-автом`ат, нас`о`са-авто-м`ата
насосанный (нас`осанный) нас`осанный; кр. ф. -ан, -ана
насосать (насос`ать) насос`ать, -ос`у, -осёт
насосаться (насос`аться) насос`аться, -ос`усь, -осётся
насосик (нас`осик) нас`осик, -а
насосно-аккумулирующий (нас`осно-аккумул`ирующий) нас`осно-аккумул`ирующий
насосно-компрессорный (нас`осно-компр`ессорный) нас`осно-компр`ессорный
насосный (нас`осный) нас`осный
насос-форсунка (нас`ос-форс`унка) нас`ос-форс`унка, нас`оса-форс`унки
насосчик (нас`осчик) нас`осчик, -а
насохнуть (нас`охнуть) нас`охнуть, -нет; прош. -`ох, -`охла
насохший (нас`охший) нас`охший
насочинённый (насочинённый) насочинённый; кр. ф. -ён, -ен`а
насочинить (насочин`ить) насочин`ить, -н`ю, -н`ит
насочинять (насочин`ять) насочин`ять, -`яю, -`яет
насочиться (насоч`иться) насоч`иться, -`ится
наспанный (н`аспанный) н`аспанный; кр. ф. -ан, -ана
наспать (насп`ать) насп`ать, -пл`ю, -п`ит; прош. -`ал, -ал`а, -`ало
наспаться (насп`аться) насп`аться, -пл`юсь, -п`ится; прош. -`ался, -ал`ась, -`ал`ось
наспех (н`аспех) н`аспех
наспинник (насп`инник) насп`инник, -а
наспинный (насп`инный) насп`инный
наспиртованный (наспирт`ованный) наспирт`ованный; кр. ф. -ан, -ана
наспиртовать (наспиртов`ать) наспиртов`ать, -т`ую, -т`ует
наспиртоваться (наспиртов`аться) наспиртов`аться, -т`уюсь, -т`уется
наспиртовывать (наспирт`овывать) наспирт`овывать, -аю, -ает
наспиртовываться (наспирт`овываться) наспирт`овываться, -аюсь, -ается
насплетничать (наспл`етничать) наспл`етничать, -аю, -ает
насплетничаться (наспл`етничаться) наспл`етничаться, -аюсь, -ается
на спор (на сп`ор) на сп`ор
наспориться (насп`ориться) насп`ориться, -рюсь, -рится
наст (наст) наст, -а
наставать (настав`ать) настав`ать, -таёт
наставительность (настав`ительность) настав`ительность, -и
наставительный (настав`ительный) настав`ительный; кр. ф. -лен, -льна
наставить (наст`авить) наст`авить, -влю, -вит
наставиться (наст`авиться) наст`авиться, -вится
наставка (наст`авка) наст`авка, -и, р. мн. -вок
наставление (наставл`ение) наставл`ение, -я
наставленный (наст`авленный) наст`авленный; кр. ф. -ен, -ена
наставлять (наставл`ять) наставл`ять, -`яю, -`яет
наставляться (наставл`яться) наставл`яться, -`яется
наставник (наст`авник) наст`авник, -а
наставница (наст`авница) наст`авница, -ы, тв. -ей
наставнический (наст`авнический) наст`авнический
наставничество (наст`авничество) наст`авничество, -а
наставной (наставн`ой) наставн`ой
наставочный (наст`авочный) наст`авочный
настаивание (наст`аивание) наст`аивание, -я
настаивать (наст`аивать) наст`аивать, -аю, -ает
настаиваться (наст`аиваться) наст`аиваться, -ается
настать (наст`ать) наст`ать, -`анет
настающий (наста`ющий) наста`ющий
наствольный (наств`ольный) наств`ольный
настебельный (наст`ебельный) наст`ебельный
настёганный (настёганный) настёганный; кр. ф. -ан, -ана
настегать (настег`ать) настег`ать, -`аю, -`ает
настёгивание (настёгивание) настёгивание, -я
настёгивать (настёгивать) настёгивать, -аю, -ает
настёгиваться (настёгиваться) настёгиваться, -ается
настежь (н`астежь) н`астежь
настеленный (наст`еленный) наст`еленный; кр. ф. -ен, -ена
настелить (настел`ить) настел`ить, настел`ю, наст`елет; прош. -`ил, -`ила
настенный (наст`енный) наст`енный
настигать (настиг`ать) настиг`ать, -`аю, -`ает
настигаться (настиг`аться) настиг`аться, -`аюсь, -`ается
настигнувший (наст`игнувший) наст`игнувший
настигнутый (наст`игнутый) наст`игнутый
настигнуть (наст`игнуть) наст`игнуть и наст`ичь, -`игну, -`игнет; прош. -`иг, -`игла
настигший (наст`игший) наст`игший
настии (н`астии) н`астии, -ий
настил (наст`ил) наст`ил, -а
настилание (настил`ание) настил`ание, -я
настилать (настил`ать) настил`ать, -`аю, -`ает
настилаться (настил`аться) настил`аться, -`ается
настилка (наст`илка) наст`илка, -и, р. мн. -лок
настилочный (наст`илочный) наст`илочный
настильность (наст`ильность) наст`ильность, -и
настильный (наст`ильный) наст`ильный
настильщик (наст`ильщик) наст`ильщик, -а
настильщица (наст`ильщица) наст`ильщица, -ы, тв. -ей
настиранный (наст`иранный) наст`иранный; кр. ф. -ан, -ана
настирать (настир`ать) настир`ать, -`аю, -`ает
настираться (настир`аться) настир`аться, -`аюсь, -`ается
настирывать (наст`ирывать) наст`ирывать, -аю, -ает
настирываться (наст`ирываться) наст`ирываться, -аюсь, -ается
настический (наст`ический) наст`ический
настичь (наст`ичь) наст`ичь и наст`игнуть, -`игну, -`игнет; прош. -`иг, -`игла
настланный (н`астланный) н`астланный; кр. ф. -ан, -ана (от настл`ать)
настлать (настл`ать) настл`ать, настел`ю, наст`елет; прош. -`ал, -`ала (к стлать)
настовик (н`астовик) н`астовик, -а
настовый (н`астовый) н`астовый
настоечный (наст`оечный) наст`оечный
настой (наст`ой) наст`ой, -я
настойка (наст`ойка) наст`ойка, -и, р. мн. -`оек
настойчивость (наст`ойчивость) наст`ойчивость, -и
настойчивый (наст`ойчивый) наст`ойчивый
настолечко (наст`олечко) наст`олечко, нареч.
настоль (наст`оль) наст`оль, нареч.
настолько (наст`олько) наст`олько, нареч. (наст`олько хор`ош, что...), но числит. на ст`олько (на ст`олько част`ей)
настольный (наст`ольный) наст`ольный
настораживать (настор`аживать) настор`аживать, -аю, -ает
настораживаться (настор`аживаться) настор`аживаться, -аюсь, -ается
настороже (насторож`е) насторож`е
насторожённо (насторожённо) насторожённо и настор`оженно, нареч.
насторожённость (насторожённость) насторожённость, -и и настор`оженность, -и
насторожённый (насторожённый) насторожённый 1; кр. ф. -ён, -ен`а, прич.
насторожённый (насторожённый) насторожённый 2 и настор`оженный; кр. ф. -ён, -ен`а и -`ожен, -`ожена (находящийся в напряженном ожидании, насторожившийся: бойц`ы настор`ожен`ы), -ён, -ённа и -`ожен, -`оженна (выражающий напряженное ожидание: л`ица, взгл`яды насторожённы и настор`оженны), прил.
насторожить (насторож`ить) насторож`ить, -ж`у, -ж`ит
насторожиться (насторож`иться) насторож`иться, -ж`усь, -ж`ится
на стороне (на сторон`е) на сторон`е
на сторону (н`а сторону) н`а сторону
настояние (насто`яние) насто`яние, -я
настоянный (наст`оянный) наст`оянный; кр. ф. -ян, -яна
настоятель (насто`ятель) насто`ятель, -я
настоятельница (насто`ятельница) насто`ятельница, -ы, тв. -ей
настоятельность (насто`ятельность) насто`ятельность, -и
настоятельный (насто`ятельный) насто`ятельный; кр. ф. -лен, -льна
настоятельский (насто`ятельский) насто`ятельский
настоятельство (насто`ятельство) насто`ятельство, -а
настоять (насто`ять) насто`ять, -о`ю, -о`ит
настояться (насто`яться) насто`яться, -о`юсь, -о`ится
настоящее (насто`ящее) насто`ящее, -его
настоящий (насто`ящий) насто`ящий
настрагивать (настр`агивать) настр`агивать, -аю, -ает и настр`угивать, -аю, -ает
настрагиваться (настр`агиваться) настр`агиваться, -ается и настр`угиваться, -ается
настрадаться (настрад`аться) настрад`аться, -`аюсь, -`ается
на страже (на стр`аже) на стр`аже
настраивание (настр`аивание) настр`аивание, -я
настраивать (настр`аивать) настр`аивать, -аю, -ает
настраиваться (настр`аиваться) настр`аиваться, -аюсь, -ается
настранствоваться (настр`анствоваться) настр`анствоваться, -твуюсь, -твуется
на страх (на стр`ах) на стр`ах
на страх (на стр`ах) на стр`ах (не на стр`ах, а на с`овесть; на стр`ах враг`ам)
настрачивание (настр`ачивание) настр`ачивание, -я
настрачивать (настр`ачивать) настр`ачивать, -аю, -ает
настрачиваться (настр`ачиваться) настр`ачиваться, -ается
настращать (настращ`ать) настращ`ать, -`аю, -`ает
настреливать (настр`еливать) настр`еливать, -аю, -ает
настреливаться (настр`еливаться) настр`еливаться, -ается
настрелянный (настр`елянный) настр`елянный; кр. ф. -ян, -яна
настрелять (настрел`ять) настрел`ять, -`яю, -`яет
настреляться (настрел`яться) настрел`яться, -`яюсь, -`яется
на стрёме (на стрёме) на стрёме
на стрёму (на стрёму) на стрёму
настриг (н`астриг) н`астриг, -а (количество настриженного)
настриг (настр`иг) настр`иг, -а (действие)
настригать (настриг`ать) настриг`ать, -`аю, -`ает
настригаться (настриг`аться) настриг`аться, -`ается
настригший (настр`игший) настр`игший
настриженный (настр`иженный) настр`иженный; кр. ф. -ен, -ена
настричь (настр`ичь) настр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
настроганный (настр`оганный) настр`оганный; кр. ф. -ан, -ана и настр`уганный; кр. ф. -ан, -ана
настрогать (настрог`ать) настрог`ать, -`аю, -`ает и наструг`ать, -`аю, -`ает
настрогаться (настрог`аться) настрог`аться, -`аюсь, -`ается и наструг`аться, -`аюсь, -`ается
настрого (н`астрого) н`астрого
настроение (настро`ение) настро`ение, -я
настроенность (настр`оенность) настр`оенность, -и
настроенный (настр`оенный) настр`оенный; кр. ф. -ен, -ена
настроенческий (настро`енческий) настро`енческий
настроить (настр`оить) настр`оить, -`ою, -`оит
настроиться (настр`оиться) настр`оиться, -`оюсь, -`оится
настрой (настр`ой) настр`ой, -я
настройка (настр`ойка) настр`ойка, -и, р. мн. -`оек
настройщик (настр`ойщик) настр`ойщик, -а
настройщица (настр`ойщица) настр`ойщица, -ы, тв. -ей
настропалённый (настропалённый) настропалённый; кр. ф. -ён, -ен`а
настропалить (настропал`ить) настропал`ить, -л`ю, -л`ит
настропалиться (настропал`иться) настропал`иться, -л`юсь, -л`ится
настропалять (настропал`ять) настропал`ять, -`яю, -`яет
настропаляться (настропал`яться) настропал`яться, -`яюсь, -`яется
настроченный (настр`оченный) настр`оченный; кр. ф. -ен, -ена
настрочить (настроч`ить) настроч`ить, -оч`у, -`оч`ит
настрочка (настр`очка) настр`очка, -и
настрочной (настрочн`ой) настрочн`ой (карм`ан)
наструг (н`аструг) н`аструг, -а
наструганный (настр`уганный) настр`уганный; кр. ф. -ан, -ана и настр`оганный; кр. ф. -ан, -ана
настругать (наструг`ать) наструг`ать, -`аю, -`ает и настрог`ать, -`аю, -`ает
настругаться (наструг`аться) наструг`аться, -`аюсь, -`ается и настрог`аться, -`аюсь, -`ается
настругивать (настр`угивать) настр`угивать, -аю, -ает и настр`агивать, -аю, -ает
настругиваться (настр`угиваться) настр`угиваться, -ается и настр`агиваться, -ается
настряпанный (настр`япанный) настр`япанный; кр. ф. -ан, -ана
настряпать (настр`япать) настр`япать, -аю, -ает
настряпаться (настр`япаться) настр`япаться, -аюсь, -ается
настрять (настр`ять) настр`ять, -`янет
настудить (настуд`ить) настуд`ить, -уж`у, -`удит
настудиться (настуд`иться) настуд`иться, -`удится
настужать (настуж`ать) настуж`ать, -`аю, -`ает
настужаться (настуж`аться) настуж`аться, -`ается
настуженный (наст`уженный) наст`уженный; кр. ф. -ен, -ена
настуживать (наст`уживать) наст`уживать, -аю, -ает
настуживаться (наст`уживаться) наст`уживаться, -ается
настуканный (наст`уканный) наст`уканный; кр. ф. -ан, -ана
настукать (наст`укать) наст`укать, -аю, -ает
настукивать (наст`укивать) наст`укивать, -аю, -ает
настукиваться (наст`укиваться) наст`укиваться, -ается
наступательность (наступ`ательность) наступ`ательность, -и
наступательный (наступ`ательный) наступ`ательный; кр. ф. -лен, -льна
наступать (наступ`ать) наступ`ать, -`аю, -`ает
наступающий (наступ`ающий) наступ`ающий
наступить (наступ`ить) наступ`ить, -упл`ю, -`упит
наступление (наступл`ение) наступл`ение, -я
настуран (настур`ан) настур`ан, -а
настурциевый (наст`урциевый) наст`урциевый
настурция (наст`урция) наст`урция, -и
настучать (настуч`ать) настуч`ать, -ч`у, -ч`ит
настучаться (настуч`аться) настуч`аться, -ч`усь, -ч`ится
настывать (настыв`ать) настыв`ать, -`аю, -`ает
настывший (наст`ывший) наст`ывший
на стыке (на ст`ыке) на ст`ыке
настыль (н`астыль) н`астыль, -я
настынуть (наст`ынуть) наст`ынуть и наст`ыть, -`ыну, -`ынет; прош. -`ыл, -`ыла
настырничать (наст`ырничать) наст`ырничать, -аю, -ает
настырность (наст`ырность) наст`ырность, -и
настырный (наст`ырный) наст`ырный; кр. ф. -рен, -рна
настыть (наст`ыть) наст`ыть и наст`ынуть, -`ыну, -`ынет; прош. -`ыл, -`ыла
насудачить (насуд`ачить) насуд`ачить, -чу, -чит
насудиться (насуд`иться) насуд`иться, -уж`усь, -`удится
насуетиться (насует`иться) насует`иться, -еч`усь, -ет`ится
насулённый (насулённый) насулённый; кр. ф. -ён, -ен`а
насулить (насул`ить) насул`ить, -л`ю, -л`ит
насумасбродить (насумасбр`одить) насумасбр`одить, -`ожу, -`одит
насумасбродничать (насумасбр`одничать) насумасбр`одничать, -аю, -ает
насунутый (нас`унутый) нас`унутый
насунуть (нас`унуть) нас`унуть, -ну, -нет
насунуться (нас`унуться) нас`унуться, -нется
насупить (нас`упить) нас`упить, -плю, -пит
насупиться (нас`упиться) нас`упиться, -плюсь, -пится
насупленность (нас`упленность) нас`упленность, -и
насупленный (нас`упленный) нас`упленный; кр. ф. -ен, -ена
насупливать (нас`упливать) нас`упливать, -аю, -ает
насупливаться (нас`упливаться) нас`упливаться, -аюсь, -ается
насупротив (насупрот`ив) насупрот`ив
насурьмить (насурьм`ить) насурьм`ить, -мл`ю, -м`ит
насурьмиться (насурьм`иться) насурьм`иться, -мл`юсь, -м`ится
насурьмлённый (насурьмлённый) насурьмлённый; кр. ф. -ён, -ен`а
насухо (н`асухо) н`асухо
насученный (нас`ученный) нас`ученный; кр. ф. -ен, -ена
насучивать (нас`учивать) нас`учивать, -аю, -ает
насучиваться (нас`учиваться) нас`учиваться, -ается
насучить (насуч`ить) насуч`ить, -уч`у, -`уч`ит
насушенный (нас`ушенный) нас`ушенный; кр. ф. -ен, -ена
насушивать (нас`ушивать) нас`ушивать, -аю, -ает
насушиваться (нас`ушиваться) нас`ушиваться, -ается
насушить (насуш`ить) насуш`ить, -уш`у, -`ушит
насушиться (насуш`иться) насуш`иться, -`ушится
насушка (нас`ушка) нас`ушка, -и
насущность (нас`ущность) нас`ущность, -и
насущный (нас`ущный) нас`ущный; кр. ф. -щен, -щна
насчёт (насчёт) насчёт, предлог (говор`или насчёт `отпуска)
на счету (на счет`у) на счет`у
насчитанный (насч`итанный) насч`итанный; кр. ф. -ан, -ана
насчитать (насчит`ать) насчит`ать, -`аю, -`ает
насчитаться (насчит`аться) насчит`аться, -`ается
насчитывать (насч`итывать) насч`итывать, -аю, -ает
насчитываться (насч`итываться) насч`итываться, -ается
насшибать (насшиб`ать) насшиб`ать, -`аю, -`ает
на съедение (на съед`ение) на съед`ение (кому) (отд`ать, ост`авить)
съедение (съед`ение) съед`ение: на съед`ение (кому)
насылать (насыл`ать) насыл`ать, -`аю, -`ает
насылаться (насыл`аться) насыл`аться, -`ается
насыпание (насып`ание) насып`ание, -я
насыпанный (нас`ыпанный) нас`ыпанный; кр. ф. -ан, -ана
насыпать (нас`ыпать) нас`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
насыпать (насып`ать) насып`ать, -`аю, -`ает, несов.
насыпаться (нас`ыпаться) нас`ыпаться, -плется, -плются и -пется, -пятся, сов.
насыпаться (насып`аться) насып`аться, -`ается, несов.
насыпка (нас`ыпка) нас`ыпка, -и
насыпной (насыпн`ой) насыпн`ой
насыпщик (нас`ыпщик) нас`ыпщик, -а
насыпщица (нас`ыпщица) нас`ыпщица, -ы, тв. -ей
насыпь (н`асыпь) н`асыпь, -и
насыпью (н`асыпью) н`асыпью, нареч.
насытить (нас`ытить) нас`ытить, -`ыщу, -`ытит
насытиться (нас`ытиться) нас`ытиться, -`ыщусь, -`ытится
насыхать (насых`ать) насых`ать, -`ает
насыщаемость (насыщ`аемость) насыщ`аемость, -и
насыщать (насыщ`ать) насыщ`ать, -`аю, -`ает
насыщаться (насыщ`аться) насыщ`аться, -`аюсь, -`ается
насыщение (насыщ`ение) насыщ`ение, -я
насыщенность (нас`ыщенность) нас`ыщенность, -и
насыщенный (нас`ыщенный) нас`ыщенный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: ж`изнь нас`ыщена приключ`ениями) и -ен, -енна (без дополн.: ж`изнь нас`ыщенна, содерж`ательна)
натаивать (нат`аивать) нат`аивать, -аю, -ает
натаиваться (нат`аиваться) нат`аиваться, -ается
наталкивание (нат`алкивание) нат`алкивание, -я
наталкивать (нат`алкивать) нат`алкивать, -аю, -ает
наталкиваться (нат`алкиваться) нат`алкиваться, -аюсь, -ается
натальный (нат`альный) нат`альный
натанцеваться (натанцев`аться) натанцев`аться, -ц`уюсь, -ц`уется
натапливание (нат`апливание) нат`апливание, -я
натапливать (нат`апливать) нат`апливать, -аю, -ает
натапливаться (нат`апливаться) нат`апливаться, -ается
натаптывание (нат`аптывание) нат`аптывание, -я
натаптывать (нат`аптывать) нат`аптывать, -аю, -ает
натаптываться (нат`аптываться) нат`аптываться, -ается
натараторить (натарат`орить) натарат`орить, -рю, -рит
натараториться (натарат`ориться) натарат`ориться, -рюсь, -рится
натаска (нат`аска) нат`аска, -и
натасканность (нат`асканность) нат`асканность, -и
натасканный (нат`асканный) нат`асканный; кр. ф. -ан, -ана
натаскать (натаск`ать) натаск`ать, -`аю, -`ает
натаскаться (натаск`аться) натаск`аться, -`аюсь, -`ается
натаскивание (нат`аскивание) нат`аскивание, -я
натаскивать (нат`аскивать) нат`аскивать, -аю, -ает
натаскиваться (нат`аскиваться) нат`аскиваться, -аюсь, -ается
натасованный (натас`ованный) натас`ованный; кр. ф. -ан, -ана
натасовать (натасов`ать) натасов`ать, -с`ую, -с`ует
натасовывать (натас`овывать) натас`овывать, -аю, -ает
натасовываться (натас`овываться) натас`овываться, -ается
натасчик (нат`асчик) нат`асчик, -а
нататуировать (натату`ировать) натату`ировать, -рую, -рует
нататуироваться (натату`ироваться) натату`ироваться, -руюсь, -руется
натачанный (нат`ачанный) нат`ачанный; кр. ф. -ан, -ана
натачать (натач`ать) натач`ать, -`аю, -`ает
натачивание (нат`ачивание) нат`ачивание, -я
натачивать (нат`ачивать) нат`ачивать, -аю, -ает
натачиваться (нат`ачиваться) нат`ачиваться, -ается
натащенный (нат`ащенный) нат`ащенный; кр. ф. -ен, -ена
натащить (натащ`ить) натащ`ить, -ащ`у, -`ащит
натаянный (нат`аянный) нат`аянный; кр. ф. -ян, -яна
натаять (нат`аять) нат`аять, -`аю, -`ает
натвердить (натверд`ить) натверд`ить, -рж`у, -рд`ит
натвердо (н`атвердо) н`атвердо
натверженный (натв`ерженный) натв`ерженный; кр. ф. -ен, -ена
натверживать (натв`ерживать) натв`ерживать, -аю, -ает
натверживаться (натв`ерживаться) натв`ерживаться, -ается
натворённый (натворённый) натворённый; кр. ф. -ён, -ен`а
натворить (натвор`ить) натвор`ить, -р`ю, -р`ит
нате (н`ате) н`ате (возьмите)
на тебе (н`а тебе) н`а тебе (выражение удивления)
нате вам (н`ате вам) н`ате вам (выражение удивления)
нате же (н`ате же) н`ате же
натёк (натёк) натёк, -а
нате-ка (н`ате-ка) н`ате-ка
натекание (натек`ание) натек`ание, -я
нате-кась (н`ате-кась) н`ате-кась
натекать (натек`ать) натек`ать, -`ает
натёкший (натёкший) натёкший
нательный (нат`ельный) нат`ельный
натеребить (натереб`ить) натереб`ить, -бл`ю, -б`ит
натереблённый (натереблённый) натереблённый; кр. ф. -ён, -ен`а
натереть (натер`еть) натер`еть, натр`у, натрёт; прош. натёр, натёрла
натереться (натер`еться) натер`еться, натр`усь, натрётся; прош. натёрся, натёрлась
натерзаться (натерз`аться) натерз`аться, -`аюсь, -`ается
натерпеться (натерп`еться) натерп`еться, -ерпл`юсь, -`ерпится
натёртый (натёртый) натёртый
натёрший (натёрший) натёрший
натёршийся (натёршийся) натёршийся
натёс (натёс) натёс, -а (к натес`ать)
натёсанный (натёсанный) натёсанный; кр. ф. -ан, -ана (от натес`ать)
натесать (натес`ать) натес`ать, -еш`у, -`ешет (тесанием изготовить в каком-н. количестве)
натёска (натёска) натёска, -и
натёсывание (натёсывание) натёсывание, -я (от натёсывать)
натёсывать (натёсывать) натёсывать, -аю, -ает (к натес`ать)
натёсываться (натёсываться) натёсываться, -ается (к натес`ать)
натёчно-капельный (натёчно-к`апельный) натёчно-к`апельный
натёчный (натёчный) натёчный
натечь (нат`ечь) нат`ечь, -ечёт, -ек`ут; прош. -ёк, -екл`а
натешенный (нат`ешенный) нат`ешенный; кр. ф. -ен, -ена
натешить (нат`ешить) нат`ешить, -шу, -шит
натешиться (нат`ешиться) нат`ешиться, -шусь, -шится
натибренный (нат`ибренный) нат`ибренный; кр. ф. -ен, -ена
натибрить (нат`ибрить) нат`ибрить, -рю, -рит
нативный (нат`ивный) нат`ивный
натирание (натир`ание) натир`ание, -я
натирать (натир`ать) натир`ать, -`аю, -`ает
натираться (натир`аться) натир`аться, -`аюсь, -`ается
натирка (нат`ирка) нат`ирка, -и
натирочный (нат`ирочный) нат`ирочный
натирщик (нат`ирщик) нат`ирщик, -а
натирщица (нат`ирщица) нат`ирщица, -ы, тв. -ей
натиск (н`атиск) н`атиск, -а
натисканный (нат`исканный) нат`исканный; кр. ф. -ан, -ана
натискать (нат`искать) нат`искать, -аю, -ает
натискаться (нат`искаться) нат`искаться, -аюсь, -ается
натискивать (нат`искивать) нат`искивать, -аю, -ает
натискиваться (нат`искиваться) нат`искиваться, -ается
на-тка (н`а-тка) н`а-тка и н`а-ткась
натканный (н`атканный) н`атканный; кр. ф. -ан, -ана
на-ткась (н`а-ткась) н`а-ткась и н`а-тка
наткать (натк`ать) натк`ать, натк`у, наткёт; прош. -`ал, -`ал`а, -`ало
наткнутый (н`аткнутый) н`аткнутый
наткнуть (наткн`уть) наткн`уть, -н`у, -нёт
наткнуться (наткн`уться) наткн`уться, -н`усь, -нётся
натовец (н`атовец) н`атовец, -вца, тв. -вцем, р. мн. -вцев
натовский (н`атовский) н`атовский (от Н`АТО)
натолканный (нат`олканный) нат`олканный; кр. ф. -ан, -ана
натолкать (натолк`ать) натолк`ать, -`аю, -`ает
натолкаться (натолк`аться) натолк`аться, -`аюсь, -`ается
натолкнутый (нат`олкнутый) нат`олкнутый
натолкнуть (натолкн`уть) натолкн`уть, -н`у, -нёт
натолкнуться (натолкн`уться) натолкн`уться, -н`усь, -нётся
натолковать (натолков`ать) натолков`ать, -к`ую, -к`ует
натолковаться (натолков`аться) натолков`аться, -к`уюсь, -к`уется
натолокший (натол`окший) натол`окший
натолочь (натол`очь) натол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
натолчённый (натолчённый) натолчённый; кр. ф. -ён, -ен`а
натомить (натом`ить) натом`ить, -мл`ю, -м`ит
натомиться (натом`иться) натом`иться, -мл`юсь, -м`ится
натонко (н`атонко) н`атонко
натопать (нат`опать) нат`опать, -аю, -ает
натопаться (нат`опаться) нат`опаться, -аюсь, -ается
натопить (натоп`ить) натоп`ить, -опл`ю, -`опит
натопиться (натоп`иться) натоп`иться, -`опится
натопленный (нат`опленный) нат`опленный; кр. ф. -ен, -ена
натоптанный (нат`оптанный) нат`оптанный; кр. ф. -ан, -ана
натоптать (натопт`ать) натопт`ать, -опч`у, -`опчет
натоптаться (натопт`аться) натопт`аться, -опч`усь, -`опчется
натоптыш (нат`оптыш) нат`оптыш, -а, тв. -ем
наторгованный (наторг`ованный) наторг`ованный; кр. ф. -ан, -ана
наторговать (наторгов`ать) наторгов`ать, -г`ую, -г`ует
наторговаться (наторгов`аться) наторгов`аться, -г`уюсь, -г`уется
наторговывать (наторг`овывать) наторг`овывать, -аю, -ает
наторговываться (наторг`овываться) наторг`овываться, -ается
наторелый (натор`елый) натор`елый
наторённый (наторённый) наторённый; кр. ф. -ён, -ен`а
натореть (натор`еть) натор`еть, -`ею, -`еет
наторить (натор`ить) натор`ить, -р`ю, -р`ит
наторканный (нат`орканный) нат`орканный; кр. ф. -ан, -ана
наторкать (нат`оркать) нат`оркать, -аю, -ает
наторосить (наторос`ить) наторос`ить, -ош`у, -ос`ит
натосковаться (натосков`аться) натосков`аться, -к`уюсь, -к`уется
наточенный (нат`оченный) нат`оченный; кр. ф. -ен, -ена
наточить (наточ`ить) наточ`ить, -оч`у, -`очит
наточиться (наточ`иться) наточ`иться, -`очится
наточка (нат`очка) нат`очка, -и
натощак (натощ`ак) натощ`ак
натр (натр) натр, -а
натравить (натрав`ить) натрав`ить, -авл`ю, -`авит
натравка (натр`авка) натр`авка, -и
натравленный (натр`авленный) натр`авленный; кр. ф. -ен, -ена
натравливание (натр`авливание) натр`авливание, -я
натравливать (натр`авливать) натр`авливать, -аю, -ает
натравливаться (натр`авливаться) натр`авливаться, -ается
натравлять (натравл`ять) натравл`ять, -`яю, -`яет
натравляться (натравл`яться) натравл`яться, -`яется
натравочный (натр`авочный) натр`авочный
натратить (натр`атить) натр`атить, -`ачу, -`атит
натрахать (натр`ахать) натр`ахать, -аю, -ает
натрахаться (натр`ахаться) натр`ахаться, -аюсь, -ается
натраченный (натр`аченный) натр`аченный; кр. ф. -ен, -ена
натрезвонить (натрезв`онить) натрезв`онить, -ню, -нит
натренированность (натренир`ованность) натренир`ованность, -и
натренированный (натренир`ованный) натренир`ованный; кр. ф. -ан, -ана
натренировать (натрениров`ать) натрениров`ать, -ир`ую, -ир`ует
натренироваться (натрениров`аться) натрениров`аться, -ир`уюсь, -ир`уется
натренькивать (натр`енькивать) натр`енькивать, -аю, -ает
натрёпанный (натрёпанный) натрёпанный; кр. ф. -ан, -ана
натрепать (натреп`ать) натреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
натрепаться (натреп`аться) натреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
натрескаться (натр`ескаться) натр`ескаться, -аюсь, -ается
на треть (на тр`еть) на тр`еть
на третье (на тр`етье) на тр`етье
натрещать (натрещ`ать) натрещ`ать, -щ`у, -щ`ит
натрещаться (натрещ`аться) натрещ`аться, -щ`усь, -щ`ится
натриевый (н`атриевый) н`атриевый
натрий (н`атрий) н`атрий, -я
натрийорганический (натрийорган`ический) натрийорган`ический
натровый (н`атровый) н`атровый
натрое (н`атрое) н`атрое
на троих (на тро`их) на тро`их
натролит (натрол`ит) натрол`ит, -а
натрубить (натруб`ить) натруб`ить, -бл`ю, -б`ит
натрубиться (натруб`иться) натруб`иться, -бл`юсь, -б`ится
натрудить (натруд`ить) натруд`ить, -уж`у, -`уд`ит (утомить)
натрудиться (натруд`иться) натруд`иться, -уж`усь, -`уд`ится (утомиться)
натрудиться (натруд`иться) натруд`иться, -уж`усь, -`удится (много потрудиться)
натруженный (натр`уженный) натр`уженный; кр. ф. -ен, -ена и натружённый; кр. ф. -ён, -ен`а
натруживать (натр`уживать) натр`уживать, -аю, -ает
натруживаться (натр`уживаться) натр`уживаться, -ается
натрусить (натрус`ить) натрус`ить, -уш`у, -ус`ит
натруситься (натрус`иться) натрус`иться, -ус`ится
натруска (натр`уска) натр`уска, -и
натрушенный (натр`ушенный) натр`ушенный; кр. ф. -ен, -ена
натрушивать (натр`ушивать) натр`ушивать, -аю, -ает
натрушиваться (натр`ушиваться) натр`ушиваться, -ается
натрясать (натряс`ать) натряс`ать, -`аю, -`ает
натрясаться (натряс`аться) натряс`аться, -`ается
натрясённый (натрясённый) натрясённый; кр. ф. -ён, -ен`а
натрясти (натряст`и) натряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
натрястись (натряст`ись) натряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась
натрясший (натр`ясший) натр`ясший
натрясшийся (натр`ясшийся) натр`ясшийся
натуга (нат`уга) нат`уга, -и
натуго (н`атуго) н`атуго
натуженный (нат`уженный) нат`уженный; кр. ф. -ен, -ена
натуживать (нат`уживать) нат`уживать, -аю, -ает
натуживаться (нат`уживаться) нат`уживаться, -аюсь, -ается
натужить (нат`ужить) нат`ужить, -`ужу, -`ужит (напрячься)
натужиться (нат`ужиться) нат`ужиться, -`ужусь, -`ужится (напрячься)
натужиться (натуж`иться) натуж`иться, -ж`усь, -`ужится (нагореваться)
натужливость (нат`ужливость) нат`ужливость, -и
натужливый (нат`ужливый) нат`ужливый
натужность (нат`ужность) нат`ужность, -и
натужный (нат`ужный) нат`ужный; кр. ф. -жен, -жна
натура (нат`ура) нат`ура, -ы
натурализация (натурализ`ация) натурализ`ация, -и
натурализм (натурал`изм) натурал`изм, -а
натурализованный (натурализ`ованный) натурализ`ованный; кр. ф. -ан, -ана
натурализовать (натурализов`ать) натурализов`ать, -з`ую, -з`ует
натурализоваться (натурализов`аться) натурализов`аться, -з`уюсь, -з`уется
натуралист (натурал`ист) натурал`ист, -а
натуралистически (натуралист`ически) натуралист`ически
натуралистический (натуралист`ический) натуралист`ический
натуралистичность (натуралист`ичность) натуралист`ичность, -и
натуралистичный (натуралист`ичный) натуралист`ичный; кр. ф. -чен, -чна
натуралистка (натурал`истка) натурал`истка, -и, р. мн. -ток
натуралистский (натурал`истский) натурал`истский
натурально (натур`ально) натур`ально, нареч. и вводн. сл.
натурально-стоимостный (натур`ально-ст`оимостный) натур`ально-ст`оимостный
натуральность (натур`альность) натур`альность, -и
натуральный (натур`альный) натур`альный; кр. ф. -лен, -льна
натурбан (натурб`ан) натурб`ан, -а
натуризм (натур`изм) натур`изм, -а
натурист (натур`ист) натур`ист, -а
натуристка (натур`истка) натур`истка, -и, р. мн. -ток
натуристский (натур`истский) натур`истский
натурный (нат`урный) нат`урный
натуропат (натуроп`ат) натуроп`ат, -а
натуропатический (натуропат`ический) натуропат`ический
натуропатия (натуроп`атия) натуроп`атия, -и
натуроплата (натуропл`ата) натуропл`ата, -ы
натурфилософ (натурфил`ософ) натурфил`ософ, -а
натурфилософия (натурфилос`офия) натурфилос`офия, -и
натурфилософский (натурфилос`офский) натурфилос`офский
натурщик (нат`урщик) нат`урщик, -а
натурщица (нат`урщица) нат`урщица, -ы, тв. -ей
натуфиец (натуф`иец) натуф`иец, -`ийца, тв. -`ийцем
натуфийский (натуф`ийский) натуф`ийский
натуфийцы (натуф`ийцы) натуф`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
натушенный (нат`ушенный) нат`ушенный; кр. ф. -ен, -ена
натушить (натуш`ить) натуш`ить, -ш`у, -`ушит
натушиться (натуш`иться) натуш`иться, -`ушится
на "ты" (на "т`ы") на "т`ы" (б`ыть с к`ем-чем-н.)
натыканный (нат`ыканный) нат`ыканный; кр. ф. -ан, -ана
натыкать (нат`ыкать) нат`ыкать, -аю, -ает, сов.
натыкать (натык`ать) натык`ать, -`аю, -`ает, несов.
натыкаться (натык`аться) натык`аться, -`аюсь, -`ается, несов.
натыренный (нат`ыренный) нат`ыренный; кр. ф. -ен, -ена
натырить (нат`ырить) нат`ырить, -рю, -рит
натыркаться (нат`ыркаться) нат`ыркаться, -аюсь, -ается
натюрморт (натюрм`орт) натюрм`орт, -а
натюрмортный (натюрм`ортный) натюрм`ортный
натяг (нат`яг) нат`яг, -а
натягать (натяг`ать) натяг`ать, -`аю, -`ает
натягивание (нат`ягивание) нат`ягивание, -я
натягивать (нат`ягивать) нат`ягивать, -аю, -ает
натягиваться (нат`ягиваться) нат`ягиваться, -ается
натяжеле (натяжел`е) натяжел`е
натяжение (натяж`ение) натяж`ение, -я
натяжка (нат`яжка) нат`яжка, -и, р. мн. -жек
натяжной (натяжн`ой) натяжн`ой
натянутость (нат`янутость) нат`янутость, -и
натянутый (нат`янутый) нат`янутый
натянуть (натян`уть) натян`уть, -ян`у, -`янет
натянуться (натян`уться) натян`уться, -`янется
на убой (на уб`ой) на уб`ой
на убыль (на `убыль) на `убыль (идт`и, пойт`и)
наугад (науг`ад) науг`ад
науглеродить (науглер`одить) науглер`одить, -`ожу, -`одит
науглероженный (науглер`оженный) науглер`оженный; кр. ф. -ен, -ена
науглероживание (науглер`оживание) науглер`оживание, -я
науглероживать (науглер`оживать) науглер`оживать, -аю, -ает
науглероживаться (науглер`оживаться) науглер`оживаться, -ается
наугольник (науг`ольник) науг`ольник, -а
наугольный (науг`ольный) науг`ольный
наудалую (наудал`ую) наудал`ую, нареч.
наудачу (науд`ачу) науд`ачу, нареч. (сказ`ать науд`ачу)
на удивление (на удивл`ение) на удивл`ение (кому; замечательный; в высшей степени)
наудить (науд`ить) науд`ить, науж`у, на`удит
наудиться (науд`иться) науд`иться, науж`усь, на`удится
науженный (на`уженный) на`уженный; кр. ф. -ен, -ена
науживать (на`уживать) на`уживать, -аю, -ает
науживаться (на`уживаться) на`уживаться, -ается
наузнавать (наузнав`ать) наузнав`ать, -на`ю, -наёт
наука (на`ука) на`ука, -и
науковед (науков`ед) науков`ед, -а
науковедение (науков`едение) науков`едение, -я
науковедческий (науков`едческий) науков`едческий
наукоград (наукогр`ад) наукогр`ад, -а
наукоёмкий (наукоёмкий) наукоёмкий; кр. ф. -ёмок, -ёмка
наукоёмкость (наукоёмкость) наукоёмкость, -и
наукометрический (наукометр`ический) наукометр`ический
наукометрия (науком`етрия) науком`етрия, -и
наукообразие (наукообр`азие) наукообр`азие, -я
наукообразность (наукообр`азность) наукообр`азность, -и
наукообразный (наукообр`азный) наукообр`азный; кр. ф. -зен, -зна
науплиус (н`ауплиус) н`ауплиус, -а
на ура (на ур`а) на ур`а
наус (н`аус) н`аус, -а
на ус (на `ус) на `ус (мот`ать)
наустить (науст`ить) науст`ить, наущ`у, науст`ит
науськанный (на`уськанный) на`уськанный; кр. ф. -ан, -ана
науськать (на`уськать) на`уськать, -аю, -ает
науськивание (на`уськивание) на`уськивание, -я
науськивать (на`уськивать) на`уськивать, -аю, -ает
наутёк (наутёк) наутёк
наутилоидеи (наутилоид`еи) наутилоид`еи, -ид`ей
наутилусы (наут`илусы) наут`илусы, -ов, ед. -лус, -а (моллюски)
наутофон (наутоф`он) наутоф`он, -а
наутро (на`утро) на`утро, нареч. (утром следующего дня: на`утро в`ыступили в пох`од), но сущ. на `утро (отлож`ить разгов`ор на `утро)
наутюженный (наут`юженный) наут`юженный; кр. ф. -ен, -ена
наутюживать (наут`юживать) наут`юживать, -аю, -ает
наутюживаться (наут`юживаться) наут`юживаться, -аюсь, -ается
наутюжить (наут`южить) наут`южить, -жу, -жит
наутюжиться (наут`южиться) наут`южиться, -жусь, -жится
научать (науч`ать) науч`ать, -`аю, -`ает
научаться (науч`аться) науч`аться, -`аюсь, -`ается
научение (науч`ение) науч`ение, -я
наученный (на`ученный) на`ученный; кр. ф. -ен, -ена
на учёт (на учёт) на учёт (вз`ять, пост`авить)
научить (науч`ить) науч`ить, науч`у, на`учит
научиться (науч`иться) науч`иться, науч`усь, на`учится
научник (на`учник) на`учник, -а (научный работник)
научно-инновационный (на`учно-инноваци`онный) на`учно-инноваци`онный
научно-внедренческий (на`учно-внедр`енческий) на`учно-внедр`енческий
научно доказанный (на`учно док`азанный) на`учно док`азанный
научно-исследовательский (на`учно-иссл`едовательский) на`учно-иссл`едовательский
научно-координационный (на`учно-координаци`онный) на`учно-координаци`онный
научно-методический (на`учно-метод`ический) на`учно-метод`ический
научно обоснованный (на`учно обосн`ованный) на`учно обосн`ованный
научно-организационный (на`учно-организаци`онный) на`учно-организаци`онный
научно-познавательный (на`учно-познав`ательный) на`учно-познав`ательный
научно-популярный (на`учно-попул`ярный) на`учно-попул`ярный
научно-практический (на`учно-практ`ический) на`учно-практ`ический
научно-производственный (на`учно-произв`одственный) на`учно-произв`одственный
научно-просветительный (на`учно-просвет`ительный) на`учно-просвет`ительный
научно-реставрационный (на`учно-реставраци`онный) на`учно-реставраци`онный
научно-спортивный (на`учно-спорт`ивный) на`учно-спорт`ивный
научность (на`учность) на`учность, -и
научно-теоретический (на`учно-теорет`ический) на`учно-теорет`ический
научно-технический (на`учно-техн`ический) на`учно-техн`ический
научно-технологический (на`учно-технолог`ический) на`учно-технолог`ический
научно-фантастический (на`учно-фантаст`ический) на`учно-фантаст`ический
научно-художественный (на`учно-худ`ожественный) на`учно-худ`ожественный
научно-экспериментальный (на`учно-эксперимент`альный) на`учно-эксперимент`альный
научный (на`учный) на`учный; кр. ф. -чен, -чна
научный сотрудник - космонавт (на`учный сотр`удник - космон`авт) на`учный сотр`удник - космон`авт
на ушко (на `ушк`о) на `ушк`о (сказ`ать)
наушник (на`ушник) на`ушник, -а (доносчик)
наушники (на`ушники) на`ушники, -ов, ед. -ник, -а (прибор)
наушница (на`ушница) на`ушница, -ы, тв. -ей
наушничанье (на`ушничанье) на`ушничанье, -я
наушничать (на`ушничать) на`ушничать, -аю, -ает
наушнический (на`ушнический) на`ушнический
наушничество (на`ушничество) на`ушничество, -а
наущать (наущ`ать) наущ`ать, -`аю, -`ает
наущение (наущ`ение) наущ`ение, -я
наущённый (наущённый) наущённый; кр. ф. -ён, -ен`а
нафабренный (наф`абренный) наф`абренный; кр. ф. -ен, -ена
нафабривать (наф`абривать) наф`абривать, -аю, -ает
нафабриваться (наф`абриваться) наф`абриваться, -аюсь, -ается
нафабрикованный (нафабрик`ованный) нафабрик`ованный; кр. ф. -ан, -ана
нафабриковать (нафабриков`ать) нафабриков`ать, -к`ую, -к`ует
нафабрить (наф`абрить) наф`абрить, -рю, -рит
нафабриться (наф`абриться) наф`абриться, -рюсь, -рится
нафантазированный (нафантаз`ированный) нафантаз`ированный; кр. ф. -ан, -ана
нафантазировать (нафантаз`ировать) нафантаз`ировать, -рую, -рует
нафаршированный (нафаршир`ованный) нафаршир`ованный; кр. ф. -ан, -ана
нафаршировать (нафарширов`ать) нафарширов`ать, -р`ую, -р`ует
нафаршироваться (нафарширов`аться) нафарширов`аться, -р`уется
нафаршировывать (нафаршир`овывать) нафаршир`овывать, -аю, -ает
нафаршировываться (нафаршир`овываться) нафаршир`овываться, -ается
на фиг (н`а фиг) н`а фиг
на фига (на фиг`а) на фиг`а
нафиксатуаренный (нафиксату`аренный) нафиксату`аренный; кр. ф. -ен, -ена
нафиксатуарить (нафиксату`арить) нафиксату`арить, -рю, -рит
нафиксатуариться (нафиксату`ариться) нафиксату`ариться, -рюсь, -рится
нафилософствовать (нафилос`офствовать) нафилос`офствовать, -твую, -твует
нафилософствоваться (нафилос`офствоваться) нафилос`офствоваться, -твуюсь, -твуется
нафискалить (нафиск`алить) нафиск`алить, -лю, -лит
на фоне (на ф`оне) на ф`оне (кого, чего)
наформованный (наформ`ованный) наформ`ованный; кр. ф. -ан, -ана
наформовать (наформов`ать) наформов`ать, -м`ую, -м`ует
наформовывать (наформ`овывать) наформ`овывать, -аю, -ает
наформовываться (наформ`овываться) наформ`овываться, -ается
нафталан (нафтал`ан) нафтал`ан, -а
нафталановый (нафтал`ановый) нафтал`ановый
нафталанолечение (нафталанолеч`ение) нафталанолеч`ение, -я
нафталин (нафтал`ин) нафтал`ин, -а
нафталинный (нафтал`инный) нафтал`инный
нафталиновый (нафтал`иновый) нафтал`иновый
нафтенаты (нафтен`аты) нафтен`аты, -ов, ед. -н`ат, -а
нафтеновый (нафт`еновый) нафт`еновый
нафтены (нафт`ены) нафт`ены, -ов, ед. -т`ен, -а
нафтиды (нафт`иды) нафт`иды, -ов, ед. -т`ид, -а
нафтизин (нафтиз`ин) нафтиз`ин, -а
нафтиламины (нафтилам`ины) нафтилам`ины, -ов, ед. -м`ин, -а
нафтионовый (нафти`оновый) нафти`оновый
нафтоиды (нафт`оиды) нафт`оиды, -ов, ед. -`оид, -а
нафтол (нафт`ол) нафт`ол, -а
нафтоловый (нафт`оловый) нафт`оловый
нафтохиноны (нафтохин`оны) нафтохин`оны, -ов, ед. -н`он, -а
на фуфу (на фуф`у) на фуф`у
нафыркать (наф`ыркать) наф`ыркать, -аю, -ает
нафыркаться (наф`ыркаться) наф`ыркаться, -аюсь, -ается
нахаживать (нах`аживать) нах`аживать, -аю, -ает
нахал (нах`ал) нах`ал, -а
нахалинка (нах`алинка) нах`алинка, -и
нахалка (нах`алка) нах`алка, -и, р. мн. -лок
нахаловка (нах`аловка) нах`аловка, -и
нахалтурить (нахалт`урить) нахалт`урить, -рю, -рит
нахальничать (нах`альничать) нах`альничать, -аю, -ает
нахальность (нах`альность) нах`альность, -и
нахальный (нах`альный) нах`альный; кр. ф. -лен, -льна
нахальство (нах`альство) нах`альство, -а
нахалюга (нахал`юга) нахал`юга, -и, м. и ж.
на халяву (на хал`яву) на хал`яву
нахамить (нахам`ить) нахам`ить, -мл`ю, -м`ит
нахапанный (нах`апанный) нах`апанный; кр. ф. -ан, -ана
нахапать (нах`апать) нах`апать, -аю, -ает
на хапок (на хап`ок) на хап`ок (бр`ать)
нахапывать (нах`апывать) нах`апывать, -аю, -ает
нахапываться (нах`апываться) нах`апываться, -ается
нахаркано (нах`аркано) нах`аркано, в знач. сказ.
нахаркать (нах`аркать) нах`аркать, -аю, -ает
нахваленный (нахв`аленный) нахв`аленный; кр. ф. -ен, -ена
нахваливание (нахв`аливание) нахв`аливание, -я
нахваливать (нахв`аливать) нахв`аливать, -аю, -ает
нахваливаться (нахв`аливаться) нахв`аливаться, -аюсь, -ается
нахвалить (нахвал`ить) нахвал`ить, -ал`ю, -`алит
нахвалиться (нахвал`иться) нахвал`иться, -ал`юсь, -`алится
нахвастать (нахв`астать) нахв`астать, -аю, -ает
нахвастаться (нахв`астаться) нахв`астаться, -аюсь, -ается
нахватанность (нахв`атанность) нахв`атанность, -и
нахватанный (нахв`атанный) нахв`атанный; кр. ф. -ан, -ана
нахватать (нахват`ать) нахват`ать, -`аю, -`ает
нахвататься (нахват`аться) нахват`аться, -`аюсь, -`ается
нахватывать (нахв`атывать) нахв`атывать, -аю, -ает
нахватываться (нахв`атываться) нахв`атываться, -аюсь, -ается
нахвораться (нахвор`аться) нахвор`аться, -`аюсь, -`ается
нахвостник (нахв`остник) нахв`остник, -а
нахзац (н`ахз`ац) н`ахз`ац, -а, тв. -ем
нахимовец (нах`имовец) нах`имовец, -вца, тв. -вцем, р. мн. -вцев
нахимовский (нах`имовский) нах`имовский (от Нах`имов)
Нахимовское училище (Нах`имовское уч`илище) Нах`имовское уч`илище
нахичеванец (нахичев`анец) нахичев`анец, -нца, тв. -нцем
нахичеванский (нахичев`анский) нахичев`анский (от Нахичев`ань)
нахичеванцы (нахичев`анцы) нахичев`анцы, -ев, ед. -нец, -нца, тв. -нцем
нахламить (нахлам`ить) нахлам`ить, -мл`ю, -м`ит
нахламлено (нахламлен`о) нахламлен`о, в знач. сказ.
нахламостить (нахл`амостить) нахл`амостить, -ощу, -остит
нахлебаться (нахлеб`аться) нахлеб`аться, -`аюсь, -`ается
нахлебник (нахл`ебник) нахл`ебник, -а
нахлебница (нахл`ебница) нахл`ебница, -ы, тв. -ей
нахлебничать (нахл`ебничать) нахл`ебничать, -аю, -ает
нахлебничество (нахл`ебничество) нахл`ебничество, -а
нахлёбываться (нахлёбываться) нахлёбываться, -аюсь, -ается
нахлёст (нахлёст) нахлёст, -а
нахлёстанный (нахлёстанный) нахлёстанный; кр. ф. -ан, -ана
нахлестать (нахлест`ать) нахлест`ать, -ещ`у, -`ещет
нахлестаться (нахлест`аться) нахлест`аться, -ещ`усь, -`ещется
нахлёстка (нахлёстка) нахлёстка, -и, р. мн. -ток
нахлёстнутый (нахлёстнутый) нахлёстнутый
нахлестнуть (нахлестн`уть) нахлестн`уть, -н`у, -нёт
нахлёстом (нахлёстом) нахлёстом, нареч.
нахлёстывание (нахлёстывание) нахлёстывание, -я
нахлёстывать (нахлёстывать) нахлёстывать, -аю, -ает
нахлёстываться (нахлёстываться) нахлёстываться, -аюсь, -ается
нахлобученный (нахлоб`ученный) нахлоб`ученный; кр. ф. -ен, -ена
нахлобучивать (нахлоб`учивать) нахлоб`учивать, -аю, -ает
нахлобучиваться (нахлоб`учиваться) нахлоб`учиваться, -аюсь, -ается
нахлобучить (нахлоб`учить) нахлоб`учить, -чу, -чит
нахлобучиться (нахлоб`учиться) нахлоб`учиться, -чусь, -чится
нахлобучка (нахлоб`учка) нахлоб`учка, -и, р. мн. -чек
нахлопанный (нахл`опанный) нахл`опанный; кр. ф. -ан, -ана
нахлопать (нахл`опать) нахл`опать, -аю, -ает
нахлопаться (нахл`опаться) нахл`опаться, -аюсь, -ается
нахлопотаться (нахлопот`аться) нахлопот`аться, -поч`усь, -п`очется
нахлопывать (нахл`опывать) нахл`опывать, -аю, -ает
нахлопываться (нахл`опываться) нахл`опываться, -аюсь, -ается
нахлынуть (нахл`ынуть) нахл`ынуть, -нет
нахлыст (н`ахл`ыст) н`ахл`ыст, -а
нахлыстанный (нахл`ыстанный) нахл`ыстанный; кр. ф. -ан, -ана
нахлыстать (нахлыст`ать) нахлыст`ать, -`аю, -`ает
нахмуренный (нахм`уренный) нахм`уренный; кр. ф. -ен, -ена
нахмуривать (нахм`уривать) нахм`уривать, -аю, -ает
нахмуриваться (нахм`уриваться) нахм`уриваться, -аюсь, -ается
нахмурить (нахм`урить) нахм`урить, -рю, -рит
нахмуриться (нахм`уриться) нахм`уриться, -рюсь, -рится
нахныкаться (нахн`ыкаться) нахн`ыкаться, -`ычусь, -`ычется и -аю(сь), -ается
находить (наход`ить) наход`ить, -ож`у, -`одит
находиться (наход`иться) наход`иться, -ож`усь, -`одится
находка (нах`одка) нах`одка, -и, р. мн. -док
находкинец (нах`одкинец) нах`одкинец, -нца, тв. -нцем
находкинский (нах`одкинский) нах`одкинский (от Нах`одка, город)
находкинцы (нах`одкинцы) нах`одкинцы, -ев, ед. -нец, -нца, тв. -нцем
на ходу (на ход`у) на ход`у
находчивость (нах`одчивость) нах`одчивость, -и
находчивый (нах`одчивый) нах`одчивый
находящий (наход`ящий) наход`ящий
находящийся (наход`ящийся) наход`ящийся
нахождение (нахожд`ение) нахожд`ение, -я
нахоженный (нах`оженный) нах`оженный; кр. ф. -ен, -ена
нахозяйничать (нахоз`яйничать) нахоз`яйничать, -аю, -ает
нахозяйничаться (нахоз`яйничаться) нахоз`яйничаться, -аюсь, -ается
нахозяйствовать (нахоз`яйствовать) нахоз`яйствовать, -твую, -твует
нахозяйствоваться (нахоз`яйствоваться) нахоз`яйствоваться, -твуюсь, -твуется
нахолаживание (нахол`аживание) нахол`аживание, -я
нахолаживать (нахол`аживать) нахол`аживать, -аю, -ает
нахолаживаться (нахол`аживаться) нахол`аживаться, -ается
нахолодать (нахолод`ать) нахолод`ать, -`аю, -`ает
нахолодаться (нахолод`аться) нахолод`аться, -`аюсь, -`ается
нахолодить (нахолод`ить) нахолод`ить, -ож`у, -од`ит
нахолодиться (нахолод`иться) нахолод`иться, -од`ится
нахоложённый (нахоложённый) нахоложённый; кр. ф. -ён, -ен`а
нахомутать (нахомут`ать) нахомут`ать, -`аю, -`ает
на хорошо (на хорош`о) на хорош`о
нахохленный (нах`охленный) нах`охленный; кр. ф. -ен, -ена
нахохливать (нах`охливать) нах`охливать, -аю, -ает
нахохливаться (нах`охливаться) нах`охливаться, -аюсь, -ается
нахохлить (нах`охлить) нах`охлить, -лю, -лит
нахохлиться (нах`охлиться) нах`охлиться, -люсь, -лится
нахохотаться (нахохот`аться) нахохот`аться, нахохоч`усь, нахох`очется
нахрап (нахр`ап) нахр`ап, -а
нахрапеться (нахрап`еться) нахрап`еться, -пл`юсь, -п`ится
нахрапистость (нахр`апистость) нахр`апистость, -и
нахрапистый (нахр`апистый) нахр`апистый
нахрапник (нахр`апник) нахр`апник, -а
на храпок (на храп`ок) на храп`ок (бр`ать)
нахрапом (нахр`апом) нахр`апом, нареч.
на (н`а) н`а хрен
на хрена (на хрен`а) на хрен`а
нахский (н`ахский) н`ахский (н`ахские язык`и)
нахско-дагестанский (н`ахско-дагест`анский) н`ахско-дагест`анский (н`ахско-дагест`анские язык`и)
нахулиганить (нахулиг`анить) нахулиг`анить, -ню, -нит
нахулиганиться (нахулиг`аниться) нахулиг`аниться, -нюсь, -нится
нацарапанный (нацар`апанный) нацар`апанный; кр. ф. -ан, -ана
нацарапать (нацар`апать) нацар`апать, -аю, -ает
нацарапывать (нацар`апывать) нацар`апывать, -аю, -ает
нацарапываться (нацар`апываться) нацар`апываться, -ается
нацарствовать (нац`арствовать) нац`арствовать, -твую, -твует
нацарствоваться (нац`арствоваться) нац`арствоваться, -твуюсь, -твуется
нацедить (нацед`ить) нацед`ить, -еж`у, -`едит
нацедиться (нацед`иться) нацед`иться, -`едится
нацеженный (нац`еженный) нац`еженный; кр. ф. -ен, -ена
нацеживание (нац`еживание) нац`еживание, -я
нацеживать (нац`еживать) нац`еживать, -аю, -ает
нацеживаться (нац`еживаться) нац`еживаться, -ается
нацеленность (нац`еленность) нац`еленность, -и
нацеленный (нац`еленный) нац`еленный; кр. ф. -ен, -ена
нацеливание (нац`еливание) нац`еливание, -я
нацеливать (нац`еливать) нац`еливать, -аю, -ает
нацеливаться (нац`еливаться) нац`еливаться, -аюсь, -ается
нацелить (нац`елить) нац`елить, -лю, -лит
нацелиться (нац`елиться) нац`елиться, -люсь, -лится
нацело (н`ацело) н`ацело
нацелованный (нацел`ованный) нацел`ованный; кр. ф. -ан, -ана
нацеловать (нацелов`ать) нацелов`ать, -л`ую, -л`ует
нацеловаться (нацелов`аться) нацелов`аться, -л`уюсь, -л`уется
наценённый (наценённый) наценённый; кр. ф. -ён, -ен`а
наценивать (нац`енивать) нац`енивать, -аю, -ает
нацениваться (нац`ениваться) нац`ениваться, -ается
наценить (нацен`ить) нацен`ить, -ен`ю, -`енит
наценка (нац`енка) нац`енка, -и, р. мн. -нок
нацепить (нацеп`ить) нацеп`ить, -епл`ю, -`епит
нацепиться (нацеп`иться) нацеп`иться, -`епится
нацепка (нац`епка) нац`епка, -и
нацепленный (нац`епленный) нац`епленный; кр. ф. -ен, -ена
нацеплять (нацепл`ять) нацепл`ять, -`яю, -`яет
нацепляться (нацепл`яться) нацепл`яться, -`яется
наци (н`аци) н`аци, нескл., м. и ж.
нацизм (нац`изм) нац`изм, -а
Нации (Н`ации) Н`ации, -ий: Л`ига Н`аций, Объединённые Н`ации
национал (национ`ал) национ`ал, -а
национал- (национал-) национал-... - первая часть сложных слов, пишется через дефис
национал-большевизм (национ`ал-большев`изм) национ`ал-большев`изм, -а
национал-большевистский (национ`ал-большев`истский) национ`ал-большев`истский
национал-державный (национ`ал-держ`авный) национ`ал-держ`авный (национ`ал-держ`авная рит`орика)
национализация (национализ`ация) национализ`ация, -и
национализированный (национализ`ированный) национализ`ированный; кр. ф. -ан, -ана
национализировать (национализ`ировать) национализ`ировать, -рую, -рует
национализироваться (национализ`ироваться) национализ`ироваться, -руется
национализм (национал`изм) национал`изм, -а
националист (национал`ист) национал`ист, -а
националистический (националист`ический) националист`ический
националистичный (националист`ичный) националист`ичный; кр. ф. -чен, -чна
националистка (национал`истка) национал`истка, -и, р. мн. -ток
националистский (национал`истский) национал`истский
националка (национ`алка) национ`алка, -и, р. мн. -лок
национал-коммунизм (национ`ал-коммун`изм) национ`ал-коммун`изм, -а
национал-коммунист (национ`ал-коммун`ист) национ`ал-коммун`ист, -а
национал-коммунистический (национ`ал-коммун`истический) национ`ал-коммун`истический
национал-либерал (национ`ал-либер`ал) национ`ал-либер`ал, -а
национал-либеральный (национ`ал-либер`альный) национ`ал-либер`альный
национал-патриот (национ`ал-патри`от) национ`ал-патри`от, -а
национал-патриотизм (национ`ал-патриот`изм) национ`ал-патриот`изм, -а
национал-патриотический (национ`ал-патриот`ический) национ`ал-патриот`ический
национал-радикал (национ`ал-радик`ал) национ`ал-радик`ал, -а
национал-радикализм (национ`ал-радикал`изм) национ`ал-радикал`изм, -а
национал-радикальный (национ`ал-радик`альный) национ`ал-радик`альный
национал-социализм (национ`ал-социал`изм) национ`ал-социал`изм, -а
национал-социалист (национ`ал-социал`ист) национ`ал-социал`ист, -а
национал-социалистский (национ`ал-социал`истский) национ`ал-социал`истский
национал-шовинизм (национ`ал-шовин`изм) национ`ал-шовин`изм, -а
национал-шовинист (национ`ал-шовин`ист) национ`ал-шовин`ист, -а
национал-шовинистический (национ`ал-шовинист`ический) национ`ал-шовинист`ический
Национальная хоккейная лига (Национ`альная хокк`ейная л`ига) Национ`альная хокк`ейная л`ига (НХЛ)
национально-государственный (национ`ально-госуд`арственный) национ`ально-госуд`арственный
национально-демократический (национ`ально-демократ`ический) национ`ально-демократ`ический
Национальное собрание (Национ`альное собр`ание) Национ`альное собр`ание (парламент в нек-рых странах)
национально-культурный (национ`ально-культ`урный) национ`ально-культ`урный
национально-освободительный (национ`ально-освобод`ительный) национ`ально-освобод`ительный
национально-патриотический (национ`ально-патриот`ический) национ`ально-патриот`ический
национально-революционный (национ`ально-революци`онный) национ`ально-революци`онный
национально-региональный (национ`ально-регион`альный) национ`ально-регион`альный
национально-религиозный (национ`ально-религи`озный) национ`ально-религи`озный
национально-русский (национ`ально-р`усский) национ`ально-р`усский
национальность (национ`альность) национ`альность, -и
национально-территориальный (национ`ально-территори`альный) национ`ально-территори`альный
национально-языковой (национ`ально-языков`ой) национ`ально-языков`ой
национальный (национ`альный) национ`альный; кр. ф. -лен, -льна
национал-экстремизм (национ`ал-экстрем`изм) национ`ал-экстрем`изм, -а
национал-экстремист (национ`ал-экстрем`ист) национ`ал-экстрем`ист, -а
национал-экстремистский (национ`ал-экстрем`истский) национ`ал-экстрем`истский
нацист (нац`ист) нац`ист, -а
нацистка (нац`истка) нац`истка, -и, р. мн. -ток
нацистский (нац`истский) нац`истский
нация (н`ация) н`ация, -и
нацмен (нацм`ен) нацм`ен, -а
нацменка (нацм`енка) нацм`енка, -и, р. мн. -нок
нацменовский (нацм`еновский) нацм`еновский
нацменьшинства (нацменьш`инства) нацменьш`инства, -`инств, ед. -`инств`о, -`инств`а
на цугундер (на цуг`ундер) на цуг`ундер (бр`ать)
на цыпочках (на ц`ыпочках) на ц`ыпочках
на цыпочки (на ц`ыпочки) на ц`ыпочки
начадить (начад`ить) начад`ить, -аж`у, -ад`ит
начаи (нача`и) нача`и, -ёв (чаевые, устар.)
на чай (на ч`ай) на ч`ай (д`ать)
начало (нач`ало) нач`ало, -а
начальник (нач`альник) нач`альник, -а
начальница (нач`альница) нач`альница, -ы, тв. -ей
начальничек (нач`альничек) нач`альничек, -чка
начальнически (нач`альнически) нач`альнически
начальнический (нач`альнический) нач`альнический
начальничий (нач`альничий) нач`альничий, -ья, -ье
начальность (нач`альность) нач`альность, -и
начальный (нач`альный) нач`альный
начальственно (нач`альственно) нач`альственно, нареч.
начальственность (нач`альственность) нач`альственность, -и
начальственный (нач`альственный) нач`альственный; кр. ф. -вен и -венен, -венна
начальство (нач`альство) нач`альство, -а
начальствование (нач`альствование) нач`альствование, -я
начальствовать (нач`альствовать) нач`альствовать, -твую, -твует
начальствующий (нач`альствующий) нач`альствующий
начарт (нач`арт) нач`арт, -а
на часах (на час`ах) на час`ах (на карауле)
начатие (нач`атие) нач`атие, -я
начатки (нач`атки) нач`атки, -ов
начаточный (нач`аточный) нач`аточный
начатый (н`ачатый) н`ачатый; кр. ф. -ат, -ат`а, -ато
начать (нач`ать) нач`ать, начн`у, начнёт; прош. н`ачал, начал`а, н`ачало
начаться (нач`аться) нач`аться, начнётся; прош. началс`я, начал`ась, начал`ось
начдив (начд`ив) начд`ив, -а
начеканенный (начек`аненный) начек`аненный; кр. ф. -ен, -ена
начеканивать (начек`анивать) начек`анивать, -аю, -ает
начеканиваться (начек`аниваться) начек`аниваться, -ается
начеканить (начек`анить) начек`анить, -ню, -нит
начеку (начек`у) начек`у
начёрканный (начёрканный) начёрканный; кр. ф. -ан, -ана
начеркать (начерк`ать) начерк`ать, -`аю, -`ает и начёркать, -аю, -ает
начёркивать (начёркивать) начёркивать, -аю, -ает
начёркиваться (начёркиваться) начёркиваться, -ается
начернённый (начернённый) начернённый; кр. ф. -ён, -ен`а
начернить (начерн`ить) начерн`ить, -н`ю, -н`ит
начерниться (начерн`иться) начерн`иться, -н`юсь, -н`ится
начерно (н`ачерно) н`ачерно
начернять (начерн`ять) начерн`ять, -`яю, -`яет
начерняться (начерн`яться) начерн`яться, -`яюсь, -`яется
начерпанный (нач`ерпанный) нач`ерпанный; кр. ф. -ан, -ана
начерпать (нач`ерпать) нач`ерпать, -аю, -ает
начерпывать (нач`ерпывать) нач`ерпывать, -аю, -ает
начерпываться (нач`ерпываться) нач`ерпываться, -ается
на чёрта (на чёрта) на чёрта и на черт`а (зачем, для чего)
начертание (начерт`ание) начерт`ание, -я
начертанный (нач`ертанный) нач`ертанный; кр. ф. -ан, -ана
начертательный (начерт`ательный) начерт`ательный
начертать (начерт`ать) начерт`ать, -`аю, -`ает
начертить (начерт`ить) начерт`ить, -ерч`у, -`ертит
начерченный (нач`ерченный) нач`ерченный; кр. ф. -ен, -ена
начерчивание (нач`ерчивание) нач`ерчивание, -я
начерчивать (нач`ерчивать) нач`ерчивать, -аю, -ает
начерчиваться (нач`ерчиваться) нач`ерчиваться, -ается
начёс (начёс) начёс, -а
начёсанный (начёсанный) начёсанный; кр. ф. -ан, -ана
начесать (начес`ать) начес`ать, -еш`у, -`ешет
начесаться (начес`аться) начес`аться, -еш`усь, -`ешется
начёсный (начёсный) начёсный
начесть (нач`есть) нач`есть, начт`у, начтёт; прош. начёл, начл`а
начесться (нач`есться) нач`есться, начтётся; прош. начёлся, начл`ась
начёсывание (начёсывание) начёсывание, -я
начёсывать (начёсывать) начёсывать, -аю, -ает
начёсываться (начёсываться) начёсываться, -аюсь, -ается
начёт (начёт) начёт, -а
на четвереньках (на четвер`еньках) на четвер`еньках
на четвереньки (на четвер`еньки) на четвер`еньки
начетверо (н`ачетверо) н`ачетверо
на четверть (на ч`етверть) на ч`етверть
на четверых (на четвер`ых) на четвер`ых
начётистый (начётистый) начётистый
начётнический (начётнический) начётнический
начётничество (начётничество) начётничество, -а
начётный (начётный) начётный
начётчик (начётчик) начётчик, -а
начётчица (начётчица) начётчица, -ы, тв. -ей
начин (нач`ин) нач`ин, -а
начинание (начин`ание) начин`ание, -я
начинатель (начин`атель) начин`атель, -я
начинательница (начин`ательница) начин`ательница, -ы, тв. -ей
начинательный (начин`ательный) начин`ательный
начинать (начин`ать) начин`ать, -`аю, -`ает
начинаться (начин`аться) начин`аться, -`ается
начинающий(ся) (начин`ающий(ся)) начин`ающий(ся)
начиная (начин`ая) начин`ая, деепр.
начиная от (с) (начин`ая от (с)) начин`ая от (с), предлог
начиненный (нач`иненный) нач`иненный; кр. ф. -ен, -ена (от начин`ить 1)
начинённый (начинённый) начинённый; кр. ф. -ён, -ен`а (от начин`ить 2)
начинивать (нач`инивать) нач`инивать, -аю, -ает
начиниваться (нач`иниваться) нач`иниваться, -ается
начинить (начин`ить) начин`ить 1, -ин`ю, -`инит (к чин`ить 1)
начинить (начин`ить) начин`ить 2, -н`ю, -н`ит (наполнить)
начинка (нач`инка) нач`инка, -и, р. мн. -нок
начиночка (нач`иночка) нач`иночка, -и, р. мн. -чек
начиночный (нач`иночный) нач`иночный
начинять (начин`ять) начин`ять, -`яю, -`яет
начиняться (начин`яться) начин`яться -`яется
начирканный (нач`ирканный) нач`ирканный; кр. ф. -ан, -ана
начиркать (нач`иркать) нач`иркать, -аю, -ает
начисление (начисл`ение) начисл`ение, -я
начисленный (нач`исленный) нач`исленный; кр. ф. -ен, -ена
начислить (нач`ислить) нач`ислить, -лю, -лит
начислиться (нач`ислиться) нач`ислиться, -лится
начислять (начисл`ять) начисл`ять, -`яю, -`яет
начисляться (начисл`яться) начисл`яться, -`яется
начистить (нач`истить) нач`истить, -`ищу, -`истит
начиститься (нач`иститься) нач`иститься, -`ищусь, -`истится
начисто (н`ачисто) н`ачисто
начистоту (начистот`у) начистот`у, нареч. (откро-венно)
начистую (начист`ую) начист`ую
начитанность (нач`итанность) нач`итанность, -и
начитанный (нач`итанный) нач`итанный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -анна (он`а умн`а и нач`итанна)
начитать (начит`ать) начит`ать, -`аю, -`ает
начитаться (начит`аться) начит`аться, -`аюсь, -`ается
начитывание (нач`итывание) нач`итывание, -я
начитывать (нач`итывать) нач`итывать, -аю, -ает
начитываться (нач`итываться) нач`итываться, -аюсь, -ается
начихать (начих`ать) начих`ать, -`аю, -`ает
начихаться (начих`аться) начих`аться, -`аюсь, -`ается
начищать (начищ`ать) начищ`ать, -`аю, -`ает
начищаться (начищ`аться) начищ`аться, -`аюсь, -`ается
начищенный (нач`ищенный) нач`ищенный; кр. ф. -ен, -ена
начканц (начк`анц) начк`анц, -а, тв. -ем, р. мн. -ев
начмед (начм`ед) начм`ед, -а
начпрод (начпр`од) начпр`од, -а
начсклада (начскл`ада) начскл`ада, нескл., м. и ж.
начсостав (начсост`ав) начсост`ав, -а
начтённый (начтённый) начтённый; кр. ф. -ён, -ен`а
начудачить (начуд`ачить) начуд`ачить, -чу, -чит
начудесить (начуд`есить) начуд`есить, -ит
начудить (начуд`ить) начуд`ить, -`ит
начфин (начф`ин) начф`ин, -а
начхать (начх`ать) начх`ать, -`аю, -`ает
начхим (начх`им) начх`им, -а
начхоз (начх`оз) начх`оз, -а
начцеха (начц`еха) начц`еха, нескл., м. и ж.
начштаба (начшт`аба) начшт`аба, нескл., м. и ж.
наш (наш) наш 1, н`аше, н`ашего, н`аша, н`ашей, мн. н`аши, н`аших, местоим.
наш (наш) наш 2, нескл., м. и с. (название буквы)
нашагать (нашаг`ать) нашаг`ать, -`аю, -`ает
нашагаться (нашаг`аться) нашаг`аться, -`аюсь, -`ается
нашалить (нашал`ить) нашал`ить, -л`ю, -л`ит
нашалиться (нашал`иться) нашал`иться, -л`юсь, -л`ится
на шарап (на шар`ап) на шар`ап
нашаренный (наш`аренный) наш`аренный; кр. ф. -ен, -ена
нашаривание (наш`аривание) наш`аривание, -я
нашаривать (наш`аривать) наш`аривать, -аю, -ает
нашариваться (наш`ариваться) наш`ариваться, -ается
нашарить (наш`арить) наш`арить, -рю, -рит
нашаркано (наш`аркано) наш`аркано, в знач. сказ.
нашаркать (наш`аркать) наш`аркать, -аю, -ает
нашармака (нашармак`а) нашармак`а
нашармачка (нашармачк`а) нашармачк`а
нашаромыжку (нашаром`ыжку) нашаром`ыжку
нашататься (нашат`аться) нашат`аться, -`аюсь, -`ается
нашатырно-анисовый (нашат`ырно-ан`исовый) нашат`ырно-ан`исовый
нашатырный (нашат`ырный) нашат`ырный
нашатырь (нашат`ырь) нашат`ырь, -`я
нашвыривать (нашв`ыривать) нашв`ыривать, -аю, -ает
нашвыриваться (нашв`ыриваться) нашв`ыриваться, -ается
нашвырянный (нашв`ырянный) нашв`ырянный; кр. ф. -ян, -яна
нашвырять (нашвыр`ять) нашвыр`ять, -`яю, -`яет
нашедший (наш`едший) наш`едший
нашедшийся (наш`едшийся) наш`едшийся
нашейный (наш`ейный) наш`ейный
нашелушённый (нашелушённый) нашелушённый; кр. ф. -ён, -ен`а
нашелушить (нашелуш`ить) нашелуш`ить, -ш`у, -ш`ит
нашелушиться (нашелуш`иться) нашелуш`иться, -ш`ится
нашенский (н`ашенский) н`ашенский
нашептание (нашепт`ание) нашепт`ание, -я
нашёптанный (нашёптанный) нашёптанный; кр. ф. -ан, -ана
нашептать (нашепт`ать) нашепт`ать, -епч`у, -`епчет
нашептаться (нашепт`аться) нашепт`аться, -епч`усь, -`епчется
нашёптывание (нашёптывание) нашёптывание, -я
нашёптывать (нашёптывать) нашёптывать, -аю, -ает
нашёптываться (нашёптываться) нашёптываться, -ается
нашест (наш`ест) наш`ест, -а
нашествие (наш`ествие) наш`ествие, -я
нашивание (нашив`ание) нашив`ание, -я
нашивать (н`ашивать) н`ашивать, наст. вр. не употр.
нашивать (нашив`ать) нашив`ать, -`аю, -`ает
нашиваться (нашив`аться) нашив`аться, -`ается
нашивка (наш`ивка) наш`ивка, -и, р. мн. -вок
нашивной (нашивн`ой) нашивн`ой
нашильник (наш`ильник) наш`ильник, -а
нашинкованный (нашинк`ованный) нашинк`ованный; кр. ф. -ан, -ана
нашинковать (нашинков`ать) нашинков`ать, -к`ую, -к`ует
нашинковывать (нашинк`овывать) нашинк`овывать, -аю, -ает
нашинковываться (нашинк`овываться) нашинк`овываться, -ается
нашитый (наш`итый) наш`итый
нашить (наш`ить) наш`ить, нашь`ю, нашьёт
нашкодить (нашк`одить) нашк`одить, -дит
нашлемник (нашл`емник) нашл`емник, -а
нашлёпанный (нашлёпанный) нашлёпанный; кр. ф. -ан, -ана
нашлёпать (нашлёпать) нашлёпать, -аю, -ает
нашлёпка (нашлёпка) нашлёпка, -и, р. мн. -пок
нашлёпнуть (нашлёпнуть) нашлёпнуть, -ну, -нет
нашлёпывать (нашлёпывать) нашлёпывать, -аю, -ает
нашлёпываться (нашлёпываться) нашлёпываться, -ается
нашляться (нашл`яться) нашл`яться, -`яюсь, -`яется
нашпаренный (нашп`аренный) нашп`аренный; кр. ф. -ен, -ена
нашпаривать (нашп`аривать) нашп`аривать, -аю, -ает
нашпариваться (нашп`ариваться) нашп`ариваться, -ается
нашпарить (нашп`арить) нашп`арить, -рю, -рит
нашпигованный (нашпиг`ованный) нашпиг`ованный; кр. ф. -ан, -ана
нашпиговать (нашпигов`ать) нашпигов`ать, -г`ую, -г`ует
нашпиговывание (нашпиг`овывание) нашпиг`овывание, -я
нашпиговывать (нашпиг`овывать) нашпиг`овывать, -аю, -ает
нашпиговываться (нашпиг`овываться) нашпиг`овываться, -ается
нашпиленный (нашп`иленный) нашп`иленный; кр. ф. -ен, -ена
нашпиливать (нашп`иливать) нашп`иливать, -аю, -ает
нашпиливаться (нашп`иливаться) нашп`иливаться, -ается
нашпилить (нашп`илить) нашп`илить, -лю, -лит
наштампованный (наштамп`ованный) наштамп`ованный; кр. ф. -ан, -ана
наштамповать (наштампов`ать) наштампов`ать, -п`ую, -п`ует
наштамповывать (наштамп`овывать) наштамп`овывать, -аю, -ает
наштамповываться (наштамп`овываться) наштамп`овываться, -ается
наштопанный (нашт`опанный) нашт`опанный; кр. ф. -ан, -ана
наштопать (нашт`опать) нашт`опать, -аю, -ает
наштопывать (нашт`опывать) нашт`опывать, -аю, -ает
наштукатуренный (наштукат`уренный) наштукат`уренный; кр. ф. -ен, -ена
наштукатуривать (наштукат`уривать) наштукат`уривать, -аю, -ает
наштукатуриваться (наштукат`уриваться) наштукат`уриваться, -аюсь, -ается
наштукатурить (наштукат`урить) наштукат`урить, -рю, -рит
наштукатуриться (наштукат`уриться) наштукат`уриться, -рюсь, -рится
нашумевший (нашум`евший) нашум`евший
нашуметь (нашум`еть) нашум`еть, -мл`ю, -м`ит
нашутиться (нашут`иться) нашут`иться, -уч`усь, -`утится
на шухере (на ш`ухере) на ш`ухере
нашушукаться (нашуш`укаться) нашуш`укаться, -аюсь, -ается
нащеголяться (нащегол`яться) нащегол`яться, -`яюсь, -`яется
нащёлканный (нащёлканный) нащёлканный; кр. ф. -ан, -ана
нащёлкать (нащёлкать) нащёлкать, -аю, -ает
нащёлкивать (нащёлкивать) нащёлкивать, -аю, -ает
нащепанный (нащ`епанный) нащ`епанный; кр. ф. -ан, -ана
нащепать (нащеп`ать) нащеп`ать, нащепл`ю, нащ`еплет и -`аю, -`ает (к щеп`ать)
нащипанный (нащ`ипанный) нащ`ипанный; кр. ф. -ан, -ана
нащипать (нащип`ать) нащип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят; также -`аю, -`ает (к щип`ать)
нащипывать (нащ`ипывать) нащ`ипывать, -аю, -ает
нащипываться (нащ`ипываться) нащ`ипываться, -ается
нащупанный (нащ`упанный) нащ`упанный; кр. ф. -ан, -ана
нащупать (нащ`упать) нащ`упать, -аю, -ает
нащупывание (нащ`упывание) нащ`упывание, -я
нащупывать (нащ`упывать) нащ`упывать, -аю, -ает
нащупываться (нащ`упываться) нащ`упываться, -ается
наэкономить (наэкон`омить) наэкон`омить, -млю, -мит
наэкономленный (наэкон`омленный) наэкон`омленный; кр. ф. -ен, -ена
наэкспериментировать (наэксперимент`ировать) наэксперимент`ировать, -`ирую, -`ирует
наэкспериментироваться (наэкспериментироваться) наэкспериментироваться, -`ируюсь, -`ируется
наэлектризованность (наэлектриз`ованность) наэлектриз`ованность, -и
наэлектризованный (наэлектриз`ованный) наэлектриз`ованный; кр. ф. -ан, -ана
наэлектризовать (наэлектризов`ать) наэлектризов`ать, -з`ую, -з`ует
наэлектризоваться (наэлектризов`аться) наэлектризов`аться, -з`уюсь, -з`уется
наэлектризовывать (наэлектриз`овывать) наэлектриз`овывать, -аю, -ает
наэлектризовываться (наэлектриз`овываться) наэлектриз`овываться, -аюсь, -ается
на юру (на юр`у) на юр`у
ная (н`ая) н`ая, н`аи (змея)
наябедничать (на`ябедничать) на`ябедничать, -аю, -ает
наяву (наяв`у) наяв`у
наяда (на`яда) на`яда, -ы
наядовые (на`ядовые) на`ядовые, -ых
наян (на`ян) на`ян, -а
наянливый (на`янливый) на`янливый
наяривать (на`яривать) на`яривать, -аю, -ает
на ять (на `ять) на `ять
нгала (нг`ала) нг`ала, нескл., мн., ед. м. и ж. (группа народов)
нганасанка (нганас`анка) нганас`анка, -и, р. мн. -нок
нганасанский (нганас`анский) нганас`анский
нганасаны (нганас`аны) нганас`аны, -`ан и -ов, ед. -с`ан, -а
нгони (нг`они) нг`они, нескл., мн., ед. м. и ж. (народ)
ндебеле (ндеб`еле) ндеб`еле, нескл., мн., ед. м. и ж. (народ)
ндрав (ндрав) ндрав, -а (прост. и шутл. к нрав)
НДС (НДС) НДС [эндэ`эс], нескл., м. (сокр.: налог на добавленную стоимость)
не (не) не, частица отрицательная
неавантажный (неавант`ажный) неавант`ажный; кр. ф. -жен, -жна
неавтоматизированный (неавтоматиз`ированный) неавтоматиз`ированный
неадекватнее (неадекв`атнее) неадекв`атнее
неадекватность (неадекв`атность) неадекв`атность, -и
неадекватный (неадекв`атный) неадекв`атный; кр. ф. -тен, -тна
неадъективный (неадъект`ивный) неадъект`ивный
неакклиматизированный (неакклиматиз`ированный) неакклиматиз`ированный
неаккордовый (неакк`ордовый) неакк`ордовый
неаккуратнее (неаккур`атнее) неаккур`атнее
неаккуратность (неаккур`атность) неаккур`атность, -и
неаккуратный (неаккур`атный) неаккур`атный; кр. ф. -тен, -тна
неактивный (неакт`ивный) неакт`ивный; кр. ф. -вен, -вна
неактуальнее (неакту`альнее) неакту`альнее
неактуальность (неакту`альность) неакту`альность, -и
неактуальный (неакту`альный) неакту`альный; кр. ф. -лен, -льна
неангажированность (неангаж`ированность) неангаж`ированность, -и
неангажированный (неангаж`ированный) неангаж`ированный
неандерталец (неандерт`алец) неандерт`алец, -льца, тв. -льцем
неандертальский (неандерт`альский) неандерт`альский
неандертальцы (неандерт`альцы) неандерт`альцы, -ев, ед. -лец, -льца, тв. -льцем
неаполитанец (неаполит`анец) неаполит`анец, -нца, тв. -нцем
неаполитанка (неаполит`анка) неаполит`анка, -и, р. мн. -нок
неаполитанский (неаполит`анский) неаполит`анский (от Не`аполь)
неаполитанцы (неаполит`анцы) неаполит`анцы, -ев, ед. -нец, -нца, тв. -нцем
неаппетитный (неаппет`итный) неаппет`итный; кр. ф. -тен, -тна
неаристотелевская логика (неарист`отелевская л`огика) неарист`отелевская л`огика
Неарктика (Не`арктика) Не`арктика, -и (зоогеографическая область суши)
Неарктическая область (Неаркт`ическая `область) Неаркт`ическая `область
неарктический (неаркт`ический) неаркт`ический (от Не`арктика)
не ахти (не ахт`и) не ахт`и
не ахти как (не ахт`и к`ак) не ахт`и к`ак
не ахти какой (не ахт`и как`ой) не ахт`и как`ой
небанальность (небан`альность) небан`альность, -и
небанальный (небан`альный) небан`альный; кр. ф. -лен, -льна
не беда (не бед`а) не бед`а
не беднее (не бедн`ее) не бедн`ее
небедный (неб`едный) неб`едный
не без (не без) не без (не без усп`еха, не без сожал`ения)
небезвредный (небезвр`едный) небезвр`едный; кр. ф. -ден, -дна
небезвыгодный (небезв`ыгодный) небезв`ыгодный; кр. ф. -ден, -дна
не без выгоды (не без в`ыгоды) не без в`ыгоды
не без греха (не без грех`а) не без грех`а
небезгрешный (небезгр`ешный) небезгр`ешный; кр. ф. -шен, -шна
небездарный (небезд`арный) небезд`арный; кр. ф. -рен, -рна
небезнадёжность (небезнадёжность) небезнадёжность, -и
небезнадёжный (небезнадёжный) небезнадёжный; кр. ф. -жен, -жна
небезобидность (небезоб`идность) небезоб`идность, -и
небезобидный (небезоб`идный) небезоб`идный; кр. ф. -ден, -дна
небезопасность (небезоп`асность) небезоп`асность, -и
небезопасный (небезоп`асный) небезоп`асный; кр. ф. -сен, -сна
не без основания (не без основ`ания) не без основ`ания
небезосновательность (небезоснов`ательность) небезоснов`ательность, -и
небезосновательный (небезоснов`ательный) небезоснов`ательный; кр. ф. -лен, -льна
небезошибочность (небезош`ибочность) небезош`ибочность, -и
небезошибочный (небезош`ибочный) небезош`ибочный; кр. ф. -чен, -чна
не без пользы (не без п`ользы) не без п`ользы
не без причины (не без прич`ины) не без прич`ины
небезразличие (небезразл`ичие) небезразл`ичие, -я
не безразлично (не безразл`ично) не безразл`ично, в знач. сказ.
небезразличный (небезразл`ичный) небезразл`ичный; кр. ф. -чен, -чна
небезрезультатный (небезрезульт`атный) небезрезульт`атный; кр. ф. -тен, -тна
не без того (не без тог`о) не без тог`о
не без труда (не без труд`а) не без труд`а
небезукоризненный (небезукор`изненный) небезукор`изненный; кр. ф. -нен, -ненна
небезупречный (небезупр`ечный) небезупр`ечный; кр. ф. -чен, -чна
не без успеха (не без усп`еха) не без усп`еха
небезуспешный (небезусп`ешный) небезусп`ешный; кр. ф. -шен, -шна
небезучастный (небезуч`астный) небезуч`астный; кр. ф. -тен, -тна
небезызвестный (небезызв`естный) небезызв`естный; кр. ф. -тен, -тна
небезынтересный (небезынтер`есный) небезынтер`есный; кр. ф. -сен, -сна
не без этого (не без `этого) не без `этого
не белённый (не белённый) не белённый, прич.
небелёный (небелёный) небелёный, прил.
небережливость (небережл`ивость) небережл`ивость, -и
небережливый (небережл`ивый) небережл`ивый
небеса (небес`а) небес`а, неб`ес, -`ам и (Божественные силы, высок.) Небес`а, Неб`ес, -`ам
небескорыстнее (небескор`ыстнее) небескор`ыстнее
небескорыстный (небескор`ыстный) небескор`ыстный; кр. ф. -тен, -тна
Небесная империя (Неб`есная имп`ерия) Неб`есная имп`ерия (об императорском Китае)
небесно-голубой (неб`есно-голуб`ой) неб`есно-голуб`ой
небесный (неб`есный) неб`есный; но: Ц`арь Неб`есный (Бог), Цар`ица Неб`есная (Богородица), Ц`арство (Ц`арствие) Неб`есное (богосл.)
не бесплатно (не беспл`атно) не беспл`атно, нареч.
небесплодный (небеспл`одный) небеспл`одный; кр. ф. -ден, -дна
небесполезный (небеспол`езный) небеспол`езный; кр. ф. -зен, -зна
небеспочвенный (небесп`очвенный) небесп`очвенный; кр. ф. -вен и -венен, -венна
небеспредельный (небеспред`ельный) небеспред`ельный, кр. ф. -лен, -льна
небеспристрастность (небеспристр`астность) небеспристр`астность, -и
небеспристрастный (небеспристр`астный) небеспристр`астный; кр. ф. -тен, -тна
небесспорность (небессп`орность) небессп`орность, -и
небесспорный (небессп`орный) небессп`орный; кр. ф. -рен, -рна
небесталанность (небестал`анность) небестал`анность, -и
небесталанный (небестал`анный) небестал`анный; кр. ф. -`анен, -`анна
небитый (неб`итый) неб`итый
неблаговиднее (неблагов`иднее) неблагов`иднее
неблаговидность (неблагов`идность) неблагов`идность, -и
неблаговидный (неблагов`идный) неблагов`идный; кр. ф. -ден, -дна
неблаговоспитанность (неблаговосп`итанность) неблаговосп`итанность, -и
неблаговоспитанный (неблаговосп`итанный) неблаговосп`итанный; кр. ф. -ан, -анна
неблагодарнее (неблагод`арнее) неблагод`арнее
неблагодарность (неблагод`арность) неблагод`арность, -и
неблагодарный (неблагод`арный) неблагод`арный; кр. ф. -рен, -рна
неблагожелательность (неблагожел`ательность) неблагожел`ательность, -и
неблагожелательный (неблагожел`ательный) неблагожел`ательный; кр. ф. -лен, -льна
неблагожелательство (неблагожел`ательство) неблагожел`ательство, -а
неблагозвучие (неблагозв`учие) неблагозв`учие, -я
неблагозвучнее (неблагозв`учнее) неблагозв`учнее
неблагозвучность (неблагозв`учность) неблагозв`учность, -и
неблагозвучный (неблагозв`учный) неблагозв`учный; кр. ф. -чен, -чна
неблагонадёжнее (неблагонадёжнее) неблагонадёжнее
неблагонадёжность (неблагонадёжность) неблагонадёжность, -и
неблагонадёжный (неблагонадёжный) неблагонадёжный; кр. ф. -жен, -жна
неблагонамеренность (неблагонам`еренность) неблагонам`еренность, -и
неблагонамеренный (неблагонам`еренный) неблагонам`еренный; кр. ф. -рен, -ренна
неблагообразный (неблагообр`азный) неблагообр`азный; кр. ф. -зен, -зна
неблагополучие (неблагопол`учие) неблагопол`учие, -я
неблагополучнее (неблагопол`учнее) неблагопол`учнее
неблагополучно (неблагопол`учно) неблагопол`учно, нареч. и в знач. сказ.
неблагополучный (неблагопол`учный) неблагопол`учный; кр. ф. -чен, -чна
неблагоприличный (неблагоприл`ичный) неблагоприл`ичный; кр. ф. -чен, -чна
неблагопристойнее (неблагоприст`ойнее) неблагоприст`ойнее
неблагопристойность (неблагоприст`ойность) неблагоприст`ойность, -и
неблагопристойный (неблагоприст`ойный) неблагоприст`ойный; кр. ф. -`оен, -`ойна
неблагоприятнее (неблагопри`ятнее) неблагопри`ятнее
неблагоприятный (неблагопри`ятный) неблагопри`ятный; кр. ф. -тен, -тна
неблагоразумие (неблагораз`умие) неблагораз`умие, -я
неблагоразумнее (неблагораз`умнее) неблагораз`умнее
неблагоразумный (неблагораз`умный) неблагораз`умный; кр. ф. -мен, -мна
неблагороднее (неблагор`однее) неблагор`однее
неблагородный (неблагор`одный) неблагор`одный; кр. ф. -ден, -дна
неблагосклонность (неблагоскл`онность) неблагоскл`онность, -и
неблагосклонный (неблагоскл`онный) неблагоскл`онный; кр. ф. -`онен, -`онна
неблагоустроенность (неблагоустр`оенность) неблагоустр`оенность, -и
неблагоустроенный (неблагоустр`оенный) неблагоустр`оенный; кр. ф. -ен, -енна, прил.
неблестящий (неблест`ящий) неблест`ящий
не ближе (не бл`иже) не бл`иже
неблизкий (небл`изкий) небл`изкий
нёбно-зубной (нёбно-зубн`ой) нёбно-зубн`ой
нёбный (нёбный) нёбный
небо (н`ебо) н`ебо, -а и (Божественные силы, высок.) Н`ебо, -а
нёбо (нёбо) нёбо, -а (во рту)
небогатый (небог`атый) небог`атый
не богаче (не бог`аче) не бог`аче
не бог весть (не б`ог в`есть) не б`ог в`есть (кт`о, чт`о, как`ой, гд`е и т. п.)
не бог знает (не б`ог зн`ает) не б`ог зн`ает (кт`о, чт`о, как`ой, гд`е и т.п.)
небоеспособнее (небоеспос`обнее) небоеспос`обнее
небоеспособность (небоеспос`обность) небоеспос`обность, -и
небоеспособный (небоеспос`обный) небоеспос`обный; кр. ф. -бен, -бна
небожитель (небож`итель) небож`итель, -я
небожительница (небож`ительница) небож`ительница, -ы, тв. -ей
небойкий (неб`ойкий) неб`ойкий
небокоптитель (небокопт`итель) небокопт`итель, -я
не более (не б`олее) не б`олее
не больной (не больн`ой) не больн`ой; кр. ф. не б`олен, не больн`а
не больше (не б`ольше) не б`ольше
не больший (не б`ольший) не б`ольший
небольшой (небольш`ой) небольш`ой; с небольш`им
небосвод (небосв`од) небосв`од, -а
небосклон (небоскл`он) небоскл`он, -а
небоскрёб (небоскрёб) небоскрёб, -а
небось (неб`ось) неб`ось
небрасец (небр`асец) небр`асец, -сца, тв. -сцем
небрасский (небр`асский) небр`асский (от Небр`аска)
небрасцы (небр`асцы) небр`асцы, -ев, ед. -сец, -сца, тв. -сцем
небрежение (небреж`ение) небреж`ение, -я
небрежничать (небр`ежничать) небр`ежничать, -аю, -ает
небрежность (небр`ежность) небр`ежность, -и
небрежный (небр`ежный) небр`ежный; кр. ф. -жен, -жна
небречь (небр`ечь) небр`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -егл`а
небритость (небр`итость) небр`итость, -и
небритый (небр`итый) небр`итый
неброский (небр`оский) небр`оский; кр. ф. небр`осок, -ска
неброскость (небр`оскость) небр`оскость, -и
небуйный (неб`уйный) неб`уйный
небулярный (небул`ярный) небул`ярный
небывалый (небыв`алый) небыв`алый (не бывавший прежде)
небывальщина (небыв`альщина) небыв`альщина, -ы
небылица (небыл`ица) небыл`ица, -ы, тв. -ей
небыль (н`ебыль) н`ебыль, -и
не быстрее (не быстр`ее) не быстр`ее
небыстрый (неб`ыстрый) неб`ыстрый
небытие (небыти`е) небыти`е, -`я (несуществование)
небьющийся (небь`ющийся) небь`ющийся
небюджетник (небюдж`етник) небюдж`етник, -а
небюджетный (небюдж`етный) небюдж`етный
невадец (нев`адец) нев`адец, -дца, тв. -дцем
невадский (нев`адский) нев`адский (от Нев`ада)
невадцы (нев`адцы) нев`адцы, -ев, ед. -дец, -дца, тв. -дцем
не важнее (не важн`ее) не важн`ее
неважнец (неважн`ец) неважн`ец, в знач. сказ.
неважнецки (неважн`ецки) неважн`ецки
неважнецкий (неважн`ецкий) неважн`ецкий
неважно (нев`ажно) нев`ажно, в знач. сказ. (к нев`ажный)
неважно (нев`ажно) нев`ажно, нареч. (к нев`ажный: нев`ажно себ`я ч`увствовать)
неважность (нев`ажность) нев`ажность, -и (к нев`ажный)
неважный (нев`ажный) нев`ажный; кр. ф. -жен, -жн`а, -жно, -`ажн`ы (не заслуживающий особого внимания: нев`ажная подр`обность)
неважный (нев`ажный) нев`ажный; кр. ф. -жен, -жна (не вполне хороший: нев`ажное здор`овье)
невалютированный (невалют`ированный) невалют`ированный
неваляшка (невал`яшка) невал`яшка, -и, р. мн. -шек
невари (нев`ари) нев`ари, неизм. и нескл., м. (язык)
невары (нев`ары) нев`ары, -ов, ед. -`ар, -а (народ)
не ваш (не в`аш) не в`аш, -а
не в бровь, а в глаз (не в бр`овь, а в гл`аз) не в бр`овь, а в гл`аз
невдалеке (невдалек`е) невдалек`е
невдали (невдал`и) невдал`и
не в диковинку (не в дик`овинку) не в дик`овинку
невдогад (невдог`ад) невдог`ад
невдолге (невдолг`е) невдолг`е
невдомёк (невдомёк) невдомёк
не вдруг (не вдр`уг) не вдр`уг
не в дугу (не в дуг`у) не в дуг`у
не в духах (не в дух`ах) не в дух`ах
не в духе (не в д`ухе) не в д`ухе
невеглас (невегл`ас) невегл`ас, -а
неведанный (нев`еданный) нев`еданный
неведение (нев`едение) нев`едение, -я (к в`едать)
неведомо (нев`едомо) нев`едомо (кт`о, чт`о, как`ой, гд`е, к`ак, куд`а и т. п.)
неведомый (нев`едомый) нев`едомый
невежа (нев`ежа) нев`ежа, -и, тв. -ей, м. и ж.
невежда (нев`ежда) нев`ежда, -ы, м. и ж.
невежественно (нев`ежественно) нев`ежественно, нареч.
невежественность (нев`ежественность) нев`ежественность, -и
невежественный (нев`ежественный) нев`ежественный; кр. ф. -вен и -венен, -венна
невежество (нев`ежество) нев`ежество, -а
невежливее (нев`ежливее) нев`ежливее
невежливость (нев`ежливость) нев`ежливость, -и
невежливый (нев`ежливый) нев`ежливый
не везде (не везд`е) не везд`е
невезение (невез`ение) невез`ение, -я
невезуха (невез`уха) невез`уха, -и
невезучесть (невез`учесть) невез`учесть, -и
невезучий (невез`учий) невез`учий
не велено (не в`елено) не в`елено, в знач. сказ.
невелец (н`евелец) н`евелец, -льца, тв. -льцем (от Н`евель)
невелик (невел`ик) невел`ик, -`а (кр. ф. к небольш`ой); невел`ик р`остом, бед`а невелик`а
не велик (не вел`ик) не вел`ик, не велик`а (не большего размера, чем нужно: т`уфли `ей не велик`и)
невеликий (невел`икий) невел`икий (небольшой: невел`икий знат`ок, люб`итель)
невеликодушный (невеликод`ушный) невеликод`ушный; кр. ф. -шен, -шна
невеличка (невел`ичка) невел`ичка, -и, р. мн. -чек
невельский (н`евельский) н`евельский (от Н`евель и Н`евельск)
невельцы (н`евельцы) н`евельцы, -ев, ед. -лец, -льца, тв. -льцем (от Н`евель)
невельчане (невельч`ане) невельч`ане, -`ан, ед. -`анин, -а (от Н`евель и Н`евельск)
невельчанин (невельч`анин) невельч`анин, -а (от Н`евель и Н`евельск)
невер (нев`ер) нев`ер, -а
невербальный (неверб`альный) неверб`альный
неверие (нев`ерие) нев`ерие, -я
не вернее (не верн`ее) не верн`ее
неверно (нев`ерно) нев`ерно, нареч.
неверность (нев`ерность) нев`ерность, -и
неверные (нев`ерные) нев`ерные, -ых (иноверцы)
неверный (нев`ерный) нев`ерный; кр. ф. -рен, -рн`а, -рно, -`ерн`ы (неправильный; нарушающий верность) и нев`ерный (неуверенный, нетвердый: нев`ерная пох`одка; непрочный, слабый: нев`ерный св`ет; маловерный)
невероятие (неверо`ятие) неверо`ятие, -я; до неверо`ятия
невероятность (неверо`ятность) неверо`ятность, -и (неправ-доподобность)
невероятный (неверо`ятный) неверо`ятный; кр. ф. -тен, -тна (неправдоподобный; очень большой, чрезвычайный)
неверующий (нев`ерующий) нев`ерующий
не веселее (не весел`ее) не весел`ее
невесело (нев`есело) нев`есело, нареч. и в знач. сказ.
невесёлый (невесёлый) невесёлый; кр. ф. -`есел, -есел`а, -`есело, -`есел`ы
невесомее (невес`омее) невес`омее (от невес`омый)
не весомее (не вес`омее) не вес`омее (к вес`омый - веский, значимый)
невесомость (невес`омость) невес`омость, -и (легкость; состояние тел вне сил притяжения)
невесомый (невес`омый) невес`омый (очень легкий)
невеста (нев`еста) нев`еста, -ы
невестин (нев`естин) нев`естин, -а, -о
невеститься (нев`еститься) нев`еститься, -`ещусь, -`естится
невестка (нев`естка) нев`естка, -и, р. мн. -ток
невесткин (нев`есткин) нев`есткин, -а, -о
невестушка (нев`естушка) нев`естушка, -и, р. мн. -шек
невесть (нев`есть) нев`есть (кт`о, чт`о, как`ой, куд`а и т.п.)
не весь (не в`есь) не в`есь, не вс`я, не всё, не вс`е
не ветеран труда (не ветер`ан труд`а) не ветер`ан труд`а
не вечен (не в`ечен) не в`ечен, не в`ечна
не вечер (не в`ечер) не в`ечер (ещё не в`ечер)
невечный (нев`ечный) нев`ечный
невещественность (невещ`ественность) невещ`ественность, -и
невещественный (невещ`ественный) невещ`ественный; кр. ф. -вен и -венен, -венна
не веянный (не в`еянный) не в`еянный, прич.
невеяный (нев`еяный) нев`еяный, прил.
невзаимозаместимость (невзаимозамест`имость) невзаимозамест`имость, -и (фото)
не взаправду (не взапр`авду) не взапр`авду
не в зачёт (не в зачёт) не в зачёт
невзвидеть (невзв`идеть) невзв`идеть, -`ижу, -`идит (невзв`идеть св`ета (св`ету)
невзгода (невзг`ода) невзг`ода, -ы
невзирая на (невзир`ая на) невзир`ая на, предлог (невзир`ая на л`ица)
невзлюбить (невзлюб`ить) невзлюб`ить, -любл`ю, -л`юбит
невзначай (невзнач`ай) невзнач`ай
невзнос (невзн`ос) невзн`ос, -а (действие)
невзрачность (невзр`ачность) невзр`ачность, -и
невзрачный (невзр`ачный) невзр`ачный; кр. ф. -чен, -чна
невзыскательнее (невзыск`ательнее) невзыск`ательнее
невзыскательность (невзыск`ательность) невзыск`ательность, -и
невзыскательный (невзыск`ательный) невзыск`ательный; кр. ф. -лен, -льна
невидаль (н`евидаль) н`евидаль, -и
невидальщина (невид`альщина) невид`альщина, -ы
невиданно (нев`иданно) нев`иданно, нареч.
невиданный (нев`иданный) нев`иданный; кр. ф. -ан, -анна, прил.
не видать (не вид`ать) не вид`ать (не видно)
не виден (не в`иден) не в`иден, не видн`а, не в`идно, не видн`ы
невидимка (невид`имка) невид`имка, -и, р. мн. -мок
невидимо (невидимо) невидимо: в`идимо-нев`идимо
невидимый (нев`идимый) нев`идимый (недоступный зрению)
не виднее (не видн`ее) не видн`ее
не видно (не в`идно) не в`идно, в знач. сказ.
невидность (нев`идность) нев`идность, -и (от нев`идный)
невидный (нев`идный) нев`идный (недоступный зрению) и нев`идный; кр. ф. -ден, -дна (незаметный, невзрачный)
невидящий (нев`идящий) нев`идящий, но: нев`идящий взгл`яд (рассеянный)
невинномысец (невинном`ысец) невинном`ысец, -сца, тв. -сцем
невинномысский (невинном`ысский) невинном`ысский (от Невинном`ысск)
невинномысцы (невинном`ысцы) невинном`ысцы, -ев, ед. -сец, -сца, тв. -сцем
невинность (нев`инность) нев`инность, -и
невинноубиенный (невинноуби`енный) невинноуби`енный
невинный (нев`инный) нев`инный; кр. ф. -`инен, -`инна
не виноват (не винов`ат) не винов`ат, не винов`ата
невиноватый (невинов`атый) невинов`атый
невиновность (невин`овность) невин`овность, -и
невиновный (невин`овный) невин`овный; кр. ф. -вен, -вна
не в кайф (не в к`айф) не в к`айф
не в коня корм (не в кон`я к`орм) не в кон`я к`орм
невкусно (невк`усно) невк`усно, нареч. и в знач. сказ.
невкусный (невк`усный) невк`усный; кр. ф. -сен, -сн`а, -сно, -`усн`ы
не в лад (не в л`ад) не в л`ад
не в ладах (не в лад`ах) не в лад`ах
не в ладу (не в лад`у) не в лад`у
не властен (не вл`астен) не вл`астен, не вл`астна (в чем и с неопр.)
невластный (невл`астный) невл`астный (лишенный власти)
не в масть (не в м`асть) не в м`асть
невменяемость (невмен`яемость) невмен`яемость, -и
невменяемый (невмен`яемый) невмен`яемый
не в меру (не в м`еру) не в м`еру
невместно (невм`естно) невм`естно, в знач. сказ.
невмешательство (невмеш`ательство) невмеш`ательство, -а
невмоготу (невмогот`у) невмогот`у
не в моде (не в м`оде) не в м`оде
невмочь (невм`очь) невм`очь
невмы (н`евмы) н`евмы, невм, ед. н`евма, -ы
не внакладе (не внакл`аде) не внакл`аде
невнесение (невнес`ение) невнес`ение, -я
невнимание (невним`ание) невним`ание, -я
невнимательнее (невним`ательнее) невним`ательнее
невнимательность (невним`ательность) невним`ательность, -и
невнимательный (невним`ательный) невним`ательный; кр. ф. -лен, -льна
не в новинку (не в нов`инку) не в нов`инку
не в новость (не в н`овость) не в н`овость
не в ногу (не в н`огу) не в н`огу
невнятица (невн`ятица) невн`ятица, -ы, тв. -ей
невнятнее (невн`ятнее) невн`ятнее
невнятность (невн`ятность) невн`ятность, -и
невнятный (невн`ятный) невн`ятный; кр. ф. -тен, -тна
не в обиду (не в об`иду) не в об`иду
не вовремя (не в`овремя) не в`овремя
невод (н`евод) н`евод, -а, мн. -`а, -`ов и -ы, -ов
неводовыборочный (неводов`ыборочный) неводов`ыборочный
невоеннообязанный (невоеннооб`язанный) невоеннооб`язанный
невоенный (нево`енный) нево`енный
невозбранность (невозбр`анность) невозбр`анность, -и
невозбранный (невозбр`анный) невозбр`анный; кр. ф. -`анен, -`анна
невозбудимость (невозбуд`имость) невозбуд`имость, -и
невозбудимый (невозбуд`имый) невозбуд`имый
невозврат (невозвр`ат) невозвр`ат, -а (действие)
невозвратимость (невозврат`имость) невозврат`имость, -и
невозвратимый (невозврат`имый) невозврат`имый
невозвратность (невозвр`атность) невозвр`атность, -и (к невозвр`атный)
невозвратный (невозвр`атный) невозвр`атный; кр. ф. -тен, -тна (невозвратимый)
невозвращенец (невозвращ`енец) невозвращ`енец, -нца, тв. -нцем, р. мн. -нцев
невозвращение (невозвращ`ение) невозвращ`ение, -я
невозвращенчество (невозвращ`енчество) невозвращ`енчество, -а
невозгораемость (невозгор`аемость) невозгор`аемость, -и
невозгораемый (невозгор`аемый) невозгор`аемый
невозделанность (невозд`еланность) невозд`еланность, -и
невозделанный (невозд`еланный) невозд`еланный
невоздержание (невоздерж`ание) невоздерж`ание, -я
невоздержаннее (невозд`ержаннее) невозд`ержаннее
невоздержанность (невозд`ержанность) невозд`ержанность, -и
невоздержанный (невозд`ержанный) невозд`ержанный; кр. ф. -ан, -анна
невоздержнее (невозд`ержнее) невозд`ержнее
невоздержность (невозд`ержность) невозд`ержность, -и
невоздержный (невозд`ержный) невозд`ержный; кр. ф. -жен, -жна
невозможно (невозм`ожно) невозм`ожно, в знач. сказ. (нет возможности) и невозм`ожно, нареч. (чрезвычайно)
невозможность (невозм`ожность) невозм`ожность, -и (к невозм`ожный) и невозм`ожность, -и (к невозм`ожный); до невозм`ожности
невозможный (невозм`ожный) невозм`ожный; кр. ф. -жен, -жна (неосуществимый, невыполнимый) и невозм`ожный; кр. ф. -жен, -жна (невыносимый, непозволительный; чрезвычайный)
невозмутимость (невозмут`имость) невозмут`имость, -и
невозмутимый (невозмут`имый) невозмут`имый
невозмущённый (невозмущённый) невозмущённый (физ.)
невознаградимость (невознаград`имость) невознаград`имость, -и
невознаградимый (невознаград`имый) невознаград`имый
невозобновимость (невозобнов`имость) невозобнов`имость, -и
невозобновимый (невозобнов`имый) невозобнов`имый
невозобновление (невозобновл`ение) невозобновл`ение, -я
невозобновляемость (невозобновл`яемость) невозобновл`яемость, -и
неволей (нев`олей) нев`олей, нареч.
не волен (не в`олен) не в`олен, не вольн`а (не имеет возможности)
неволить (нев`олить) нев`олить, -лю, -лит
не вольнее (не вольн`ее) не вольн`ее
невольник (нев`ольник) нев`ольник, -а
невольница (нев`ольница) нев`ольница, -ы, тв. -ей
невольнический (нев`ольнический) нев`ольнический
невольничество (нев`ольничество) нев`ольничество, -а
невольничий (нев`ольничий) нев`ольничий, -ья, -ье
Невольничий Берег (Нев`ольничий Б`ерег) Нев`ольничий Б`ерег (территория в Африке)
Невольничья (Нев`ольничья) Нев`ольничья, -ьей (река в Канаде)
невольно (нев`ольно) нев`ольно, нареч. (ненамеренно, нечаянно)
невольный (нев`ольный) нев`ольный (ненамеренный, нечаянный)
неволя (нев`оля) нев`оля, -и (отсутствие свободы, плен, рабство)
неволящий (нев`олящий) нев`олящий
невообразимый (невообраз`имый) невообраз`имый
не вооружён (не вооружён) не вооружён, -`а
невооружённость (невооружённость) невооружённость, -и
невооружённый (невооружённый) невооружённый
невоскресимый (невоскрес`имый) невоскрес`имый
невоскресный (невоскр`есный) невоскр`есный
невоспитаннее (невосп`итаннее) невосп`итаннее
невоспитанно (невосп`итанно) невосп`итанно, нареч.
невоспитанность (невосп`итанность) невосп`итанность, -и
невоспитанный (невосп`итанный) невосп`итанный; кр. ф. -ан, -анна, прил.
невоспламеняемость (невоспламен`яемость) невоспламен`яемость, -и
невоспламеняемый (невоспламен`яемый) невоспламен`яемый
невосполнимость (невосполн`имость) невосполн`имость, -и
невосполнимый (невосполн`имый) невосполн`имый
невосприимчивее (невоспри`имчивее) невоспри`имчивее
невосприимчивость (невоспри`имчивость) невоспри`имчивость, -и
невосприимчивый (невоспри`имчивый) невоспри`имчивый
невосстановимость (невосстанов`имость) невосстанов`имость, -и
невосстановимый (невосстанов`имый) невосстанов`имый
невостребованность (невостр`ебованность) невостр`ебованность, -и
невостребованный (невостр`ебованный) невостр`ебованный
невосходящий (невосход`ящий) невосход`ящий (астр.)
не во что (н`е во что) н`е во что
невоюющий (нево`юющий) нево`юющий
не в пандан (не в панд`ан) не в панд`ан
не впервой (не вперв`ой) не вперв`ой
не впервые (не вперв`ые) не вперв`ые
не вплотную (не вплотн`ую) не вплотн`ую
не в подъём (не в подъём) не в подъём
не вполне (не вполн`е) не вполн`е
невпопад (невпоп`ад) невпоп`ад
не впору (не вп`ору) не вп`ору (не по размеру)
не в пору (не в п`ору) не в п`ору (несвоевременно)
не в порядке (не в пор`ядке) не в пор`ядке
не в почёте (не в почёте) не в почёте
не вправе (не впр`аве) не впр`аве
не в пример (не в прим`ер) не в прим`ер (кому, чему)
невпроворот (невпровор`от) невпровор`от
не впрок (не впр`ок) не впр`ок
не в радость (не в р`адость) не в р`адость
невразумительнее (невразум`ительнее) невразум`ительнее
невразумительность (невразум`ительность) невразум`ительность, -и
невразумительный (невразум`ительный) невразум`ительный; кр. ф. -лен, -льна
невралгический (невралг`ический) невралг`ический
невралгия (невралг`ия) невралг`ия, -и
неврастеник (невраст`еник) невраст`еник, -а
неврастенический (неврастен`ический) неврастен`ический
неврастеничка (неврастен`ичка) неврастен`ичка, -и, р. мн. -чек
неврастеничность (неврастен`ичность) неврастен`ичность, -и
неврастеничный (неврастен`ичный) неврастен`ичный; кр. ф. -чен, -чна
неврастения (неврастен`ия) неврастен`ия, -и
невращение (невращ`ение) невращ`ение, -я
невредимость (невред`имость) невред`имость, -и
невредимый (невред`имый) невред`имый
не вреднее (не вредн`ее) не вредн`ее
невредно (невр`едно) невр`едно, в знач. сказ.
невредный (невр`едный) невр`едный
не время (не вр`емя) не вр`емя, в знач. сказ. (сейч`ас не вр`емя рассужд`ать)
неврилемма (неврил`емма) неврил`емма, -ы и неврол`емма, -ы
невринома (неврин`ома) неврин`ома, -ы
неврит (невр`ит) невр`ит, -а (болезнь; то же, что нейрит)
невробластома (невробласт`ома) невробласт`ома, -ы
неврогенный (неврог`енный) неврог`енный и нейрог`енный
невродиспансер (невродиспанс`ер) невродиспанс`ер, -а
невроз (невр`оз) невр`оз, -а (болезнь)
невролемма (неврол`емма) неврол`емма, -ы и неврил`емма, -ы
невролог (невр`олог) невр`олог, -а
неврологический (невролог`ический) невролог`ический
неврология (неврол`огия) неврол`огия, -и
неврома (невр`ома) невр`ома, -ы
неврон (невр`он) невр`он, -а и нейр`он, -а
невропат (невроп`ат) невроп`ат, -а
невропатический (невропат`ический) невропат`ический
невропатия (невроп`атия) невроп`атия, -и
невропатка (невроп`атка) невроп`атка, -и, р. мн. -ток
невропатолог (невропат`олог) невропат`олог, -а
невропатологический (невропатолог`ический) невропатолог`ический
невропатология (невропатол`огия) невропатол`огия, -и
невротизация (невротиз`ация) невротиз`ация, -и
невротик (невр`отик) невр`отик, -а
невротический (неврот`ический) неврот`ический
невротичка (неврот`ичка) неврот`ичка, -и, р. мн. -чек
невротомия (невротом`ия) невротом`ия, -и
неврофиброма (неврофибр`ома) неврофибр`ома, -ы
неврофиброматоз (неврофибромат`оз) неврофибромат`оз, -а
невручение (невруч`ение) невруч`ение, -я
невры (н`евры) н`евры, -ов (древние племена)
невсамделишный (невсамд`елишный) невсамд`елишный
не в своём уме (не в своём ум`е) не в своём ум`е
не всё (не всё) не всё
не в себе (не в себ`е) не в себ`е
не всегда (не всегд`а) не всегд`а
не всерьёз (не всерьёз) не всерьёз
не в силах (не в с`илах) не в с`илах
невский (н`евский) н`евский (от Нев`а); но: Алекс`андр Н`евский, Н`евская б`итва (1240), Н`евский просп`ект, Н`евский зав`од, Н`евская Заст`ава (в Петербурге)
не в службу, а в дружбу (не в сл`ужбу, а в др`ужбу) не в сл`ужбу, а в др`ужбу
не в состоянии (не в состо`янии) не в состо`янии
не в схватку (не в схв`атку) не в схв`атку (борьб`а)
невсхожесть (невсх`ожесть) невсх`ожесть, -и
невсхожий (невсх`ожий) невсх`ожий
не в счёт (не в счёт) не в счёт
не всюду (не вс`юду) не вс`юду
не всякий (не вс`який) не вс`який
невтерпёж (невтерпёж) невтерпёж
не в том (дело) (не в т`ом (д`ело)) не в т`ом (д`ело)
не в тон (не в т`он) не в т`он
не второпях (не второп`ях) не второп`ях
не в тягость (не в т`ягость) не в т`ягость
не в ударе (не в уд`аре) не в уд`аре
не в укор (не в ук`ор) не в ук`ор
не в упрёк (не в упрёк) не в упрёк
невхожий (невх`ожий) невх`ожий
не в чем (н`е в чем) н`е в чем
не вчера (не вчер`а) не вчер`а
не в чести (не в чест`и) не в чест`и
не вы (не в`ы) не в`ы, не в`ас
невывод (нев`ывод) нев`ывод, -а (действие)
невывоз (нев`ывоз) нев`ывоз, -а
невыгода (нев`ыгода) нев`ыгода, -ы
невыгоднее (нев`ыгоднее) нев`ыгоднее
невыгодно (нев`ыгодно) нев`ыгодно, в знач. сказ.
невыгодность (нев`ыгодность) нев`ыгодность, -и
невыгодный (нев`ыгодный) нев`ыгодный; кр. ф. -ден, -дна
невыдача (нев`ыдача) нев`ыдача, -и, тв. -ей
невыдержанность (нев`ыдержанность) нев`ыдержанность, -и
невыдержанный (нев`ыдержанный) нев`ыдержанный; кр. ф. -ан, -анна, прил.
невыдуманность (нев`ыдуманность) нев`ыдуманность, -и
невыдуманный (нев`ыдуманный) нев`ыдуманный
невыезд (нев`ыезд) нев`ыезд, -а (действие) ; подп`иска о нев`ыезде
невыездной (невыездн`ой) невыездн`ой
невыигрышный (нев`ыигрышный) нев`ыигрышный; кр. ф. -шен, -шна
невылазный (невыл`азный) невыл`азный
невылет (нев`ылет) нев`ылет, -а
невымышленный (нев`ымышленный) нев`ымышленный
невыносимость (невынос`имость) невынос`имость, -и
невыносимый (невынос`имый) невынос`имый, прил.
невынужденный (нев`ынужденный) нев`ынужденный
невыплаканный (нев`ыплаканный) нев`ыплаканный
невыплата (нев`ыплата) нев`ыплата, -ы
невыполнение (невыполн`ение) невыполн`ение, -я
невыполненный (нев`ыполненный) нев`ыполненный
невыполнимость (невыполн`имость) невыполн`имость, -и
невыполнимый (невыполн`имый) невыполн`имый
невыраженность (нев`ыраженность) нев`ыраженность, -и
невыраженный (нев`ыраженный) нев`ыраженный
невыразимость (невыраз`имость) невыраз`имость, -и
невыразимый (невыраз`имый) невыраз`имый
невыразительнее (невыраз`ительнее) невыраз`ительнее
невыразительность (невыраз`ительность) невыраз`ительность, -и
невыразительный (невыраз`ительный) невыраз`ительный; кр. ф. -лен, -льна
невысказанность (нев`ысказанность) нев`ысказанность, -и
невысказанный (нев`ысказанный) нев`ысказанный
невысокий (невыс`окий) невыс`окий; кр. ф. -`ок, -ок`а, -`ок`о
невысоко (невыс`ок`о) невыс`ок`о, нареч.
невыход (нев`ыход) нев`ыход, -а (действие)
невычет (нев`ычет) нев`ычет, -а
невычислимый (невычисл`имый) невычисл`имый
не выше (не в`ыше) не в`ыше
невыясненность (нев`ыясненность) нев`ыясненность, -и
невыясненный (нев`ыясненный) нев`ыясненный
невьянец (невь`янец) невь`янец, -нца, тв. -нцем
невьянский (невь`янский) невь`янский (от Невь`янск)
невьянскит (невьянск`ит) невьянск`ит, -а
невьянцы (невь`янцы) невь`янцы, -ев, ед. -нец, -нца, тв. -нцем
невязка (нев`язка) нев`язка, -и, р. мн. -зок
нега (н`ега) н`ега, -и
негабарит (негабар`ит) негабар`ит, -а (что-н. негабаритное)
негабаритный (негабар`итный) негабар`итный (не соответствующий установленным габаритам)
негаданно (нег`аданно) нег`аданно, нареч.
негаданный (нег`аданный) нег`аданный
негарантированный (негарант`ированный) негарант`ированный
негармоничнее (негармон`ичнее) негармон`ичнее
негармоничность (негармон`ичность) негармон`ичность, -и
негармоничный (негармон`ичный) негармон`ичный; кр. ф. -чен, -чна
негасимый (негас`имый) негас`имый
негатив (негат`ив) негат`ив, -а
негативизм (негатив`изм) негатив`изм, -а
негативистский (негатив`истский) негатив`истский
негативность (негат`ивность) негат`ивность, -и
негативный (негат`ивный) негат`ивный; кр. ф. -вен, -вна
негаторный (негат`орный) негат`орный
негатоскоп (негатоск`оп) негатоск`оп, -а
негация (нег`ация) нег`ация, -и
негашёный (негашёный) негашёный, прил.
негде (н`егде) н`егде
не где-нибудь (не гд`е-нибудь) не гд`е-нибудь
негерметический (негермет`ический) негермет`ический
негерметичность (негермет`ичность) негермет`ичность, -и
негерметичный (негермет`ичный) негермет`ичный; кр. ф. -чен, -чна
негерой (негер`ой) негер`ой, -я
негибкий (нег`ибкий) нег`ибкий
негибкость (нег`ибкость) нег`ибкость, -и
не гибче (не г`ибче) не г`ибче
негигиеничнее (негигиен`ичнее) негигиен`ичнее
негигиеничность (негигиен`ичность) негигиен`ичность, -и
негигиеничный (негигиен`ичный) негигиен`ичный; кр. ф. -чен, -чна
негидалец (негид`алец) негид`алец, -льца, тв. -льцем
негидальский (негид`альский) негид`альский
негидальцы (негид`альцы) негид`альцы, -ев, ед. -лец, -льца, тв. -льцем
неглагольный (неглаг`ольный) неглаг`ольный
негладкий (негл`адкий) негл`адкий
не глаже (не гл`аже) не гл`аже
не глаженный (не гл`аженный) не гл`аженный, прич.
неглаженый (негл`аженый) негл`аженый, прил.
неглазурованный (неглазур`ованный) неглазур`ованный
негласность (негл`асность) негл`асность, -и (секретность, сохранение в тайне)
негласный (негл`асный) негл`асный; кр. ф. -сен, -сна
неглиже (неглиж`е) неглиж`е, неизм. и нескл., с.
неглижировать (неглиж`ировать) неглиж`ировать, -рую, -рует
Неглинка (Негл`инка) Негл`инка, -и (река)
Неглинная (Негл`инная) Негл`инная, -ой (река и улица)
не глубже (не гл`убже) не гл`убже
неглубокий (неглуб`окий) неглуб`окий; кр. ф. -`ок, -ок`а, -`ок`о
неглубоко (неглуб`ок`о) неглуб`ок`о, нареч.
не глупее (не глуп`ее) не глуп`ее
неглупый (негл`упый) негл`упый; кр. ф. -`уп, -уп`а, -`упо, -`уп`ы
не глядя (не гл`ядя) не гл`ядя
негной-дерево (негн`ой-д`ерево) негн`ой-д`ерево, -а
негнущийся (негн`ущийся) негн`ущийся
негодник (нег`одник) нег`одник, -а
негодница (нег`одница) нег`одница, -ы, тв. -ей
негодность (нег`одность) нег`одность, -и
негодный (нег`одный) нег`одный (непригодный; никуд`а (ни на чт`о) не г`одный)
негодный (нег`одный) нег`одный (дурной, скверный)
негодование (негодов`ание) негодов`ание, -я
негодовать (негодов`ать) негодов`ать, -д`ую, -д`ует
негодующий (негод`ующий) негод`ующий
негодяй (негод`яй) негод`яй, -я
негодяйка (негод`яйка) негод`яйка, -и, р. мн. -`яек
негодяйский (негод`яйский) негод`яйский
негодяйство (негод`яйство) негод`яйство, -а
негодящий (негод`ящий) негод`ящий
негоже (нег`оже) нег`оже, в знач. сказ.
негожий (нег`ожий) нег`ожий
не голоден (не г`олоден) не г`олоден, не голодн`а, не г`олодно, не г`олодн`ы
не голоднее (не голодн`ее) не голодн`ее
неголодный (негол`одный) негол`одный
неголономный (неголон`омный) неголон`омный
не горазд (не гор`азд) не гор`азд, не гор`азда
негордый (нег`ордый) нег`ордый
негорький (нег`орький) нег`орький
негорючесть (негор`ючесть) негор`ючесть, -и
негорючий (негор`ючий) негор`ючий
не горячее (не горяч`ее) не горяч`ее
негорячий (негор`ячий) негор`ячий
негостеприимность (негостепри`имность) негостепри`имность, -и
негостеприимный (негостепри`имный) негостепри`имный; кр. ф. -мен, -мна
негосударственный (негосуд`арственный) негосуд`арственный
не готов (не гот`ов) не гот`ов, не гот`ова
неготовность (негот`овность) негот`овность, -и
неготовый (негот`овый) негот`овый
негоциант (негоци`ант) негоци`ант, -а
негоциантка (негоци`антка) негоци`антка, -и, р. мн. -ток
негоциантский (негоци`антский) негоци`антский
негоциация (негоци`ация) негоци`ация, -и
негоция (нег`оция) нег`оция, -и
негражданин (неграждан`ин) неграждан`ин, -а, мн. негр`аждане, -ан
неграмотнее (негр`амотнее) негр`амотнее
неграмотность (негр`амотность) негр`амотность, -и
неграмотный (негр`амотный) негр`амотный; кр. ф. -тен, -тна
негранулированный (негранул`ированный) негранул`ированный
не грех (не гр`ех) не гр`ех, в знач. сказ.
не грешнее (не грешн`ее) не грешн`ее
негреющий (негр`еющий) негр`еющий, прил. (холодный, неспособный согреть)
негрилли (негр`илли) негр`илли, нескл., мн., ед. м. и ж.
негрилльский (негр`илльский) негр`илльский
негритёнок (негритёнок) негритёнок, -нка, мн. -т`ята, -т`ят
негритоска (негрит`оска) негрит`оска, -и, р. мн. -сок
негритосы (негрит`осы) негрит`осы, -ов, ед. -т`ос, -а
негритюд (негрит`юд) негрит`юд, -а
негритянка (негрит`янка) негрит`янка, -и, р. мн. -нок
негритянский (негрит`янский) негрит`янский
негро-австралоидный (н`егро-австрал`оидный) н`егро-австрал`оидный
негроафриканец (негроафрик`анец) негроафрик`анец, -нца, тв. -нцем
негроафриканцы (негроафрик`анцы) негроафрик`анцы, -ев, ед. -нец, -нца, тв. -нцем
негроидный (негр`оидный) негр`оидный
негроиды (негр`оиды) негр`оиды, -ов, ед. -`оид, -а
негромкий (негр`омкий) негр`омкий; кр. ф. -мок, -мк`а, -мка
негромко (негр`омко) негр`омко, нареч.
негромкость (негр`омкость) негр`омкость, -и
не громче (не гр`омче) не гр`омче
негрский (н`егрский) н`егрский
не грубее (не груб`ее) не груб`ее
негрубый (негр`убый) негр`убый
не грустно (не гр`устно) не гр`устно, в знач. сказ.
негры (н`егры) н`егры, -ов, ед. негр, -а
негуманнее (негум`аннее) негум`аннее
негуманно (негум`анно) негум`анно, нареч.
негуманность (негум`анность) негум`анность, -и
негуманный (негум`анный) негум`анный; кр.ф. -`анен, -`анна
негус (н`егус) н`егус, -а
негусто (нег`усто) нег`усто (немного)
негустой (негуст`ой) негуст`ой
не гуще (не г`уще) не г`уще
недавний (нед`авний) нед`авний
недавнишний (нед`авнишний) нед`авнишний (устар. прост. к нед`авний)
недавно (нед`авно) нед`авно
не дай бог (боже) (не д`ай б`ог (б`оже)) не д`ай б`ог (б`оже), в знач. межд.
не дай господи (не д`ай г`осподи) не д`ай г`осподи, в знач. межд.
не далее (не д`алее) не д`алее
недалёкий (недалёкий) недалёкий; кр. ф. -лёк, -лек`а, -лёко и -лек`о (близкий) ; недалёк (-лек`а) от `истины
недалёкий (недалёкий) недалёкий; кр. ф. -лёк, -лёка (глуповатый)
недалеко (недалек`о) недалек`о и недалёко, нареч. и в знач. сказ.
недалёкость (недалёкость) недалёкость, -и
недалече (недал`ече) недал`ече
недалечко (недал`ечко) недал`ечко
недальний (нед`альний) нед`альний
недальновиднее (недальнов`иднее) недальнов`иднее
недальновидность (недальнов`идность) недальнов`идность, -и
недальновидный (недальнов`идный) недальнов`идный; кр. ф. -ден, -дна
не дальше (не д`альше) не д`альше
недаром (нед`аром) нед`аром (неслучайно, не без основания), но: не д`аром (не бесплатно)
не два (не дв`а) не дв`а
недвижимость (недв`ижимость) недв`ижимость 1, -и и недвиж`имость, -и (неподвижность)
недвижимость (недв`ижимость) недв`ижимость 2, -и (имущество)
недвижимый (недв`ижимый) недв`ижимый 1 и недвиж`имый (неподвижный)
недвижимый (недв`ижимый) недв`ижимый 2: недв`ижимое им`ущество
недвижность (недв`ижность) недв`ижность, -и
недвижный (недв`ижный) недв`ижный; кр. ф. -жен, -жна
недвусмысленно (недвусм`ысленно) недвусм`ысленно, нареч.
недвусмысленность (недвусм`ысленность) недвусм`ысленность, -и
недвусмысленный (недвусм`ысленный) недвусм`ысленный; кр. ф. -ен, -енна
недееспособность (недееспос`обность) недееспос`обность, -и
недееспособный (недееспос`обный) недееспос`обный; кр. ф. -бен, -бна
недейственность (нед`ейственность) нед`ейственность, -и
недейственный (нед`ейственный) нед`ейственный; кр. ф. -вен и -венен, -венна
недействительность (недейств`ительность) недейств`ительность, -и (к недейств`ительный)
недействительный (недейств`ительный) недейств`ительный; кр. ф. -лен, -льна (не имеющий законной силы)
неделикатность (неделик`атность) неделик`атность, -и
неделикатный (неделик`атный) неделик`атный; кр. ф. -тен, -тна
неделимость (недел`имость) недел`имость, -и
неделимый (недел`имый) недел`имый
не дело (не д`ело) не д`ело, в знач. сказ.
неделька (нед`елька) нед`елька, -и, р. мн. -лек
недельный (нед`ельный) нед`ельный (от нед`еля)
недельный (нед`ельный) нед`ельный (от д`ельный)
неделя (нед`еля) нед`еля, -и
Неделя ваий (Нед`еля в`аий) Нед`еля в`аий (Вербное воскресенье)
неделя Всех Святых (нед`еля Вс`ех Свят`ых) нед`еля Вс`ех Свят`ых
Неделя высокой моды (Нед`еля выс`окой м`оды) Нед`еля выс`окой м`оды
Неделя детской книги (Нед`еля д`етской кн`иги) Нед`еля д`етской кн`иги
неделя-другая (нед`еля-друг`ая) нед`еля-друг`ая, нед`елю-друг`ую
неделями (нед`елями) нед`елями, нареч.
Неделя памяти жертв политических репрессий (Нед`еля п`амяти ж`ертв полит`ических репр`ессий) Нед`еля п`амяти ж`ертв полит`ических репр`ессий
Неделя славянской письменности и культуры (Нед`еля слав`янской п`исьменности и культ`уры) Нед`еля слав`янской п`исьменности и культ`уры
недемократ (недемокр`ат) недемокр`ат, -а
недемократический (недемократ`ический) недемократ`ический
недемократичность (недемократ`ичность) недемократ`ичность, -и
недемократичный (недемократ`ичный) недемократ`ичный; кр. ф. -чен, -чна
неденоминированный (неденомин`ированный) неденомин`ированный
недержание (недерж`ание) недерж`ание, -я (моч`и)
недержаный (нед`ержаный) нед`ержаный (новый)
недетерминированный (недетермин`ированный) недетермин`ированный
недетский (нед`етский) нед`етский
не дешевле (не деш`евле) не деш`евле
недёшево (недёшево) недёшево
недешёвый (недешёвый) недешёвый
недеятельный (нед`еятельный) нед`еятельный; кр. ф. -лен, -льна
неджентльменский (неджентльм`енский) неджентльм`енский
недискриминационный (недискриминаци`онный) недискриминаци`онный
недиссертабельный (недиссерт`абельный) недиссерт`абельный; кр. ф. -лен, -льна
недисциплинированнее (недисциплин`ированнее) недисциплин`ированнее
недисциплинированность (недисциплин`ированность) недисциплин`ированность, -и
недисциплинированный (недисциплин`ированный) недисциплин`ированный; кр. ф. -ан, -анна
не длинен (не дл`инен) не дл`инен, не длинн`а, не дл`инн`о, не длинн`ы (не длиннее, чем нужно: бр`юки ем`у не длинн`ы)
не длиннее (не длинн`ее) не длинн`ее
недлинный (недл`инный) недл`инный
не для кого (н`е для кого) н`е для кого
не для чего (н`е для чего) н`е для чего
недо (недо) недо... - приставка со значением неполноты, недостаточности действия или признака, пишется слитно, напр.: недоговорить, недоедать, недоразвитый; но ср. сочетания частицы не и глагола с приставкой до-, напр. : не договор`ить, не до`есть, не добеж`ать, не докрич`аться
не до (не до) не до (кого-чего), в знач. сказ. (ем`у не до мен`я, мн`е не до ш`уток)
недобдеть (недобд`еть) недобд`еть, -бд`ит
недобирать (недобир`ать) недобир`ать, -`аю, -`ает (к недобр`ать)
недобираться (недобир`аться) недобир`аться, -`ается (к недобр`ать)
недобиток (недоб`иток) недоб`иток, -тка
недобитый (недоб`итый) недоб`итый (от недоб`ить)
недобить (недоб`ить) недоб`ить, -бь`ю, -бьёт (убить, уничтожить не полностью, не всех)
недобор (недоб`ор) недоб`ор, -а (от недобр`ать)
недобранный (нед`обранный) нед`обранный; кр. ф. -ан, -ана (от недобр`ать)
недобрать (недобр`ать) недобр`ать, -бер`у, -берёт (собрать, набрать меньше нужного)
не добрее (не добр`ее) не добр`ее
недобривать (недобрив`ать) недобрив`ать, -`аю, -`ает (к недобр`ить)
недобриваться (недобрив`аться) недобрив`аться, -`аюсь, -`ается (к недобр`иться)
недобрить (недобр`ить) недобр`ить, -бр`ею, -бр`еет (побрить недостаточно)
недобриться (недобр`иться) недобр`иться, -бр`еюсь, -бр`еется (побриться недостаточно)
недобро (нед`обро) нед`обро, нареч.
недоброжелатель (недоброжел`атель) недоброжел`атель, -я
недоброжелательнее (недоброжел`ательнее) недоброжел`ательнее
недоброжелательница (недоброжел`ательница) недоброжел`ательница, -ы, тв. -ей
недоброжелательность (недоброжел`ательность) недоброжел`ательность, -и
недоброжелательный (недоброжел`ательный) недоброжел`ательный; кр. ф. -лен, -льна
недоброжелательство (недоброжел`ательство) недоброжел`ательство, -а
недоброкачественнее (недоброк`ачественнее) недоброк`ачественнее
недоброкачественность (недоброк`ачественность) недоброк`ачественность, -и
недоброкачественный (недоброк`ачественный) недоброк`ачественный; кр. ф. -вен и -венен, -венна
недобропорядочность (недобропор`ядочность) недобропор`ядочность, -и
недобропорядочный (недобропор`ядочный) недобропор`ядочный; кр. ф. -чен, -чна
недобросовестнее (недоброс`овестнее) недоброс`овестнее
недобросовестность (недоброс`овестность) недоброс`овестность, -и
недобросовестный (недоброс`овестный) недоброс`овестный; кр. ф. -тен, -тна
недоброхот (недоброх`от) недоброх`от, -а
недоброхотный (недоброх`отный) недоброх`отный; кр. ф. -тен, -тна
недоброхотство (недоброх`отство) недоброх`отство, -а
недобрый (нед`обрый) нед`обрый; кр. ф. -`обр, -обр`а, -`обро, -`обр`ы
недоваренный (недов`аренный) недов`аренный; кр. ф. -ен, -ена (от недовар`ить)
недоваривать (недов`аривать) недов`аривать, -аю, -ает (к недовар`ить)
недовариваться (недов`ариваться) недов`ариваться, -ается (к недовар`иться)
недоварить (недовар`ить) недовар`ить, -ар`ю, -`арит (варкой не довести, не дойти до готовности)
недовариться (недовар`иться) недовар`иться, -`арится (варкой не довести, не дойти до готовности)
недоверие (недов`ерие) недов`ерие, -я
недовёрнутый (недовёрнутый) недовёрнутый (от недоверн`уть)
недовернуть (недоверн`уть) недоверн`уть, -н`у, -нёт (недостаточно закрутить)
недовернуться (недоверн`уться) недоверн`уться, -нётся (недостаточно закрутиться)
недовёртывать (недовёртывать) недовёртывать, -аю, -ает (к недоверн`уть)
недовёртываться (недовёртываться) недовёртываться, -ается (к недоверн`уться)
недоверчивее (недов`ерчивее) недов`ерчивее
недоверчивость (недов`ерчивость) недов`ерчивость, -и
недоверчивый (недов`ерчивый) недов`ерчивый
недовершённость (недовершённость) недовершённость, -и
недовершённый (недовершённый) недовершённый; кр. ф. -ён, -ен`а
недовес (недов`ес) недов`ес, -а
недовесить (недов`есить) недов`есить, -`ешу, -`есит (взвесить, отвесить меньше нужного)
недовесок (недов`есок) недов`есок, -ска (к недов`есить)
недовешенный (недов`ешенный) недов`ешенный; кр. ф. -ен, -ена (от недов`есить)
недовешивание (недов`ешивание) недов`ешивание, -я (к недов`есить)
недовешивать (недов`ешивать) недов`ешивать, -аю, -ает (к недов`есить)
недовешиваться (недов`ешиваться) недов`ешиваться, -ается (к недов`есить)
недовложение (недовлож`ение) недовлож`ение, -я
недовольно (недов`ольно) недов`ольно, нареч. (недо-статочно)
недовольный (недов`ольный) недов`ольный; кр. ф. -лен, -льна
недовольство (недов`ольство) недов`ольство, -а (чувство неудовольствия, неодобрения)
недовыполнение (недовыполн`ение) недовыполн`ение, -я (от недов`ыполнить)
недовыполненный (недов`ыполненный) недов`ыполненный; кр. ф. -ен, -ена (от недов`ыполнить)
недовыполнить (недов`ыполнить) недов`ыполнить, -ню, -нит (выполнить меньше нужного)
недовыполнять (недовыполн`ять) недовыполн`ять, -`яю, -`яет (к недов`ыполнить)
недовыполняться (недовыполн`яться) недовыполн`яться, -`яется (к недов`ыполнить)
недовыработанный (недов`ыработанный) недов`ыработанный; кр. ф. -ан, -ана
недовыработать (недов`ыработать) недов`ыработать, -аю, -ает
недовыработка (недов`ыработка) недов`ыработка, -и
недовязанный (недов`язанный) недов`язанный; кр. ф. -ан, -ана (от недовяз`ать)
недовязать (недовяз`ать) недовяз`ать, -яж`у, -`яжет (вязкой не довести до готовности)
недовязывать (недов`язывать) недов`язывать, -аю, -ает (к недовяз`ать)
недовязываться (недов`язываться) недов`язываться, -ается (к недовяз`ать)
недогадливость (недог`адливость) недог`адливость, -и
недогадливый (недог`адливый) недог`адливый
недогляд (недогл`яд) недогл`яд, -а
недоглядеть (недогляд`еть) недогляд`еть, -яж`у, -яд`ит (недосмотреть)
недогматический (недогмат`ический) недогмат`ический
недоговаривание (недогов`аривание) недогов`аривание, -я (к недоговор`ить)
недоговаривать (недогов`аривать) недогов`аривать, -аю, -ает (к недоговор`ить)
недоговариваться (недогов`ариваться) недогов`ариваться, -ается (к недоговор`ить)
недоговорённость (недоговорённость) недоговорённость, -и (к недоговор`ить)
недоговорённый (недоговорённый) недоговорённый; кр. ф. -ён, -ен`а (от недоговор`ить)
недоговорить (недоговор`ить) недоговор`ить, -р`ю, -р`ит (высказать не всё, умолчать о чем-н.), но: не договор`ить (ег`о прерв`али, и `он не договор`ил)
недогрев (недогр`ев) недогр`ев, -а
недогружать (недогруж`ать) недогруж`ать, -`аю, -`ает (к недогруз`ить)
недогружаться (недогруж`аться) недогруж`аться, -`ается (к недогруз`ить)
недогруженный (недогр`уженный) недогр`уженный; кр. ф. -ен, -ена и недогружённый; кр. ф. -ён, -ен`а (от недогруз`ить)
недогруз (недогр`уз) недогр`уз, -а
недогрузить (недогруз`ить) недогруз`ить, -уж`у, -`уз`ит (погрузить, нагрузить меньше нужного или возможного)
недогрузка (недогр`узка) недогр`узка, -и (от недогруз`ить)
недодавать (недодав`ать) недодав`ать, -да`ю, -даёт (к недод`ать)
недодаваться (недодав`аться) недодав`аться, -да-ётся (к недод`ать)
недоданный (нед`оданный) нед`оданный; кр. ф. нед`одан, нед`одан`а, нед`одано (от недод`ать)
недодать (недод`ать) недод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. нед`од`ал, недодал`а, нед`од`ало (дать, выдать меньше нужного)
недодача (недод`ача) недод`ача, -и, тв. -ей (от недод`ать)
недоделанность (недод`еланность) недод`еланность, -и (к недод`елать)
недоделанный (недод`еланный) недод`еланный; кр. ф. -ан, -ана (от недод`елать)
недоделать (недод`елать) недод`елать, -аю, -ает (сделать меньше нужного), но: не дод`елать (ещё не дод`елал н`ачатого)
недоделка (недод`елка) недод`елка, -и, р. мн. -лок (от недод`елать)
недоделывать (недод`елывать) недод`елывать, -аю, -ает (к недод`елать)
недоделываться (недод`елываться) недод`елываться, -ается (к недод`елать)
недодержанный (недод`ержанный) недод`ержанный; кр. ф. -ан, -ана (от недодерж`ать)
недодержать (недодерж`ать) недодерж`ать, -ерж`у, -`ержит (продержать меньше нужного, не довести до готовности)
недодерживать (недод`ерживать) недод`ерживать, -аю, -ает (к недодерж`ать)
недодерживаться (недод`ерживаться) недод`ерживаться, -ается (к недодерж`ать)
недодержка (недод`ержка) недод`ержка, -и, р. мн. -жек (от недодерж`ать)
недодуманность (недод`уманность) недод`уманность, -и (к недод`умать)
недодуманный (недод`уманный) недод`уманный; кр. ф. -ан, -ана (от недод`умать)
недодумать (недод`умать) недод`умать, -аю, -ает (недостаточно продумать)
недодумывать (недод`умывать) недод`умывать, -аю, -ает (к недод`умать)
недоедание (недоед`ание) недоед`ание, -я (от недоед`ать)
недоедать (недоед`ать) недоед`ать, -`аю, -`ает (есть недостаточно)
недоеденный (недо`еденный) недо`еденный
недоедки (недо`едки) недо`едки, -ов
не доенный (не д`оенный) не д`оенный, прич.
недоеный (нед`оеный) нед`оеный, прил.
недоесть (недо`есть) недо`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела (поесть не досыта), но: не до`есть (ещё не до`ел втор`ого)
недожаренный (недож`аренный) недож`аренный; кр. ф. -ен, -ена (от недож`арить)
недожаривать (недож`аривать) недож`аривать, -аю, -ает (к недож`арить)
недожариваться (недож`ариваться) недож`ариваться, -аю, -ается (к недож`ариться)
недожарить (недож`арить) недож`арить, -рю, -рит (жаркой не довести, не дойти до готовности)
недожариться (недож`ариться) недож`ариться, -рится (жаркой не довести, не дойти до готовности)
недожатый (недож`атый) недож`атый (от недож`ать 1,2)
недожать (недож`ать) недож`ать 1, -жм`у, -жмёт (от жать 1: выжать меньше нужного)
недожать (недож`ать) недож`ать 2, -жн`у, -жнёт (от жать 2: сжать меньше нужного)
недожечь (недож`ечь) недож`ечь, -жг`у, -жжёт, -жг`ут; прош. -жёг, -жгл`а (обжиганием не довести до готовности)
недожжённый (недожжённый) недожжённый; кр. ф. -ён, -ен`а (от недож`ечь)
недожигать (недожиг`ать) недожиг`ать, -`аю, -`ает (к недож`ечь)
недожимать (недожим`ать) недожим`ать, -`аю, -`ает (к недож`ать 1)
недожин (недож`ин) недож`ин, -а
недожинать (недожин`ать) недожин`ать, -`аю, -`ает (к недож`ать 2)
не до жиру (не до ж`иру) не до ж`иру
недожог (недож`ог) недож`ог, -а, но глаг. недожёг
недозволенность (недозв`оленность) недозв`оленность, -и
недозволенный (недозв`оленный) недозв`оленный
недозволительный (недозвол`ительный) недозвол`ительный; кр. ф. -лен, -льна
недозревание (недозрев`ание) недозрев`ание, -я (к недозр`еть)
недозревать (недозрев`ать) недозрев`ать, -`ает (к недозр`еть)
недозрелость (недозр`елость) недозр`елость, -и (к недозр`еть)
недозрелый (недозр`елый) недозр`елый (от недозр`еть)
недозреть (недозр`еть) недозр`еть, -`еет (не вполне созреть)
недоигранный (недо`игранный) недо`игранный; кр. ф. -ан, -ана (от недоигр`ать)
недоиграть (недоигр`ать) недоигр`ать, -`аю, -`ает (сыграть не полностью, отыграть не весь положенный срок)
недоигрывать (недо`игрывать) недо`игрывать, -аю, -ает (к недоиграть)
недоимка (недо`имка) недо`имка, -и, р. мн. -мок
недоимщик (недо`имщик) недо`имщик, -а
недоиспользование (недоисп`ользование) недоисп`ользование, -я
недоиспользованный (недоисп`ользованный) недоисп`ользованный; кр. ф. -ан, -ана
недоиспользовать (недоисп`ользовать) недоисп`ользовать, -зую, -зует
недоиспользоваться (недоисп`ользоваться) недоисп`ользоваться, -зуется
недоказанность (недок`азанность) недок`азанность, -и; за недок`азанностью преступл`ения
недоказанный (недок`азанный) недок`азанный
недоказательность (недоказ`ательность) недоказ`ательность, -и
недоказательный (недоказ`ательный) недоказ`ательный; кр. ф. -лен, -льна
недоказуемость (недоказ`уемость) недоказ`уемость, -и
недоказуемый (недоказ`уемый) недоказ`уемый
недокармливание (недок`армливание) недок`армливание, -я (к недокорм`ить)
недокармливать (недок`армливать) недок`армливать, -аю, -ает (к недокорм`ить)
недоквасить (недокв`асить) недокв`асить, -`ашу, -`асит (квашением не довести, не дойти до готовности)
недокваситься (недокв`аситься) недокв`аситься, -`асится (квашением не довести, не дойти до готовности)
недоквашенный (недокв`ашенный) недокв`ашенный; кр. ф. -ен, -ена (от недокв`асить)
недоквашивать (недокв`ашивать) недокв`ашивать, -аю, -ает (к недокв`асить)
недоквашиваться (недокв`ашиваться) недокв`ашиваться, -аю, -ается (к недокв`аситься)
недокись (н`едокись) н`едокись, -и
недокомплект (недокомпл`ект) недокомпл`ект, -а
недоконченность (недок`онченность) недок`онченность, -и
недоконченный (недок`онченный) недок`онченный
недокорм (недок`орм) недок`орм, -а
недокормить (недокорм`ить) недокорм`ить, -ормл`ю, -`ормит (накормить не досыта)
недокормленный (недок`ормленный) недок`ормленный; кр. ф. -ен, -ена (от недокорм`ить)
недокуренный (недок`уренный) недок`уренный
недокурок (недок`урок) недок`урок, -рка
недолга (недолг`а) недолг`а: (в`от) и вс`я недолг`а
недолгий (нед`олгий) нед`олгий; кр. ф. -лог, -лг`а, -лго
недолго (нед`олго) нед`олго, нареч.; нед`олго д`умая
недолговечнее (недолгов`ечнее) недолгов`ечнее
недолговечность (недолгов`ечность) недолгов`ечность, -и
недолговечный (недолгов`ечный) недолгов`ечный; кр. ф. -чен, -чна
недолговременный (недолговр`еменный) недолговр`еменный; кр. ф. -мен и -менен, -менна
недолежать (недолеж`ать) недолеж`ать, -ж`у, -ж`ит (вылежать меньше нужного)
недолёживать (недолёживать) недолёживать, -аю, -ает (к недолеж`ать)
недолёт (недолёт) недолёт, -а
недолеток (недол`еток) недол`еток, -тка
недолеченный (недол`еченный) недол`еченный; кр. ф. -ен, -ена (от недолеч`ить)
недолечивать (недол`ечивать) недол`ечивать, -аю, -ает (к недолеч`ить
недолечиваться (недол`ечиваться) недол`ечиваться, -аюсь, -ается (к недолеч`иться
недолечить (недолеч`ить) недолеч`ить, -еч`у, -`ечит (пролечить меньше нужного или возможного)
недолечиться (недолеч`иться) недолеч`иться, -еч`усь, -`ечится (пролечиться меньше нужного или возможного)
не должен (не д`олжен) не д`олжен, не должн`а
не должно (не д`олжно) не д`олжно (не следует)
недолив (недол`ив) недол`ив, -а
недоливание (недолив`ание) недолив`ание, -я (к недол`ить)
недоливать (недолив`ать) недолив`ать, -`аю, -`ает (к недол`ить)
недоливаться (недолив`аться) недолив`аться, -`ается (к недол`иться)
недоливка (недол`ивка) недол`ивка, -и (к недол`ить)
недолитый (нед`ол`итый) нед`ол`итый (от недол`ить)
недолить (недол`ить) недол`ить, -ль`ю, -льёт, прош. нед`ол`ил, -лил`а, нед`ол`ило (налить, влить меньше нужного или возможного)
недолиться (недол`иться) недол`иться, -льётся, прош. -л`ился, -лил`ась, -л`ил`ось (налиться, влиться меньше нужного или возможного)
недолов (недол`ов) недол`ов, -а
не дольше (не д`ольше) не д`ольше
недолюбливать (недол`юбливать) недол`юбливать, -аю, -ает
недоля (нед`оля) нед`оля, -и (тяжелая доля)
недомер (недом`ер) недом`ер, -а
недомеренный (недом`еренный) недом`еренный; кр. ф. -ен, -ена (от недом`ерить)
недомеривать (недом`еривать) недом`еривать, -аю, -ает (к недом`ерить)
недомериваться (недом`ериваться) недом`ериваться, -ается (к недом`ерить)
недомеривший (недом`еривший) недом`еривший (от недом`ерить)
недомерить (недом`ерить) недом`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила (отмерить меньше нужного)
недомерок (недом`ерок) недом`ерок, -рка
недомерять (недомер`ять) недомер`ять, -`яю, -`яет (к недом`ерить)
недомеряться (недомер`яться) недомер`яться, -`яется (к недом`ерить)
недомогание (недомог`ание) недомог`ание, -я
недомогать (недомог`ать) недомог`ать, -`аю, -`ает
недомогаться (недомог`аться) недомог`аться, -`ается
недомол (недом`ол) недом`ол, -а
недомолвка (недом`олвка) недом`олвка, -и, р. мн. -вок
недомолот (недомол`от) недомол`от, -а
недомывать (недомыв`ать) недомыв`ать, -`аю, -`ает (к недом`ыть)
недомываться (недомыв`аться) недомыв`аться, -`аюсь, -`ается (к недом`ыться)
недомыслие (недом`ыслие) недом`ыслие, -я
недомытый (недом`ытый) недом`ытый (от недом`ыть)
недомыть (недом`ыть) недом`ыть, -м`ою, -м`оет (вымыть не всё, помыть меньше нужного)
недомыться (недом`ыться) недом`ыться, -м`оюсь, -м`оется (вымыть не всё, помыться меньше нужного)
недонашивание (недон`ашивание) недон`ашивание, -я (от недон`ашивать)
недонашивать (недон`ашивать) недон`ашивать, -аю, -ает (к недонос`ить)
недонашиваться (недон`ашиваться) недон`ашиваться, -ается (к недонос`ить)
недонесение (недонес`ение) недонес`ение, -я
недоносительство (недонос`ительство) недонос`ительство, -а
недоносить (недонос`ить) недонос`ить, -ош`у, -`осит (родить раньше срока)
недоносок (недон`осок) недон`осок, -ска
недоношенный (недон`ошенный) недон`ошенный; кр. ф. -ен, -ена (от недонос`ить)
недообследованный (недообсл`едованный) недообсл`едованный; кр. ф. -ан, -ана (от недообсл`едовать)
недообследовать (недообсл`едовать) недообсл`едовать, -дую, -дует (обследовать недостаточно)
недообследоваться (недообсл`едоваться) недообсл`едоваться, -дуюсь, -дуется (обследоваться недостаточно)
недооценённый (недооценённый) недооценённый; кр. ф. -ён, -ен`а
недооценивание (недооц`енивание) недооц`енивание, -я
недооценивать (недооц`енивать) недооц`енивать, -аю, -ает
недооцениваться (недооц`ениваться) недооц`ениваться, -ается
недооценить (недооцен`ить) недооцен`ить, -ен`ю, -`енит
недооценка (недооц`енка) недооц`енка, -и
недоочистить (недооч`истить) недооч`истить, -`ищу, -`истит (очистить меньше нужного)
недоочистка (недооч`истка) недооч`истка, -и (от недооч`истить)
недоочищенный (недооч`ищенный) недооч`ищенный; кр. ф. -ен, -ена (от недооч`истить)
недопаивать (недоп`аивать) недоп`аивать, -аю, -ает (к недопа`ять и недопо`ить)
недопаиваться (недоп`аиваться) недоп`аиваться, -ается (к недопа`ять и недопо`ить)
недопаянный (недоп`аянный) недоп`аянный; кр. ф. -ян, -яна (от недопа`ять)
недопаять (недопа`ять) недопа`ять, -`яю, -`яет (припаять, спаять недостаточно, меньше нужного)
недопёк (недопёк) недопёк, -а
недопекать (недопек`ать) недопек`ать, -`аю, -`ает (к недоп`ечь)
недопекаться (недопек`аться) недопек`аться, -`ается (к недоп`ечься)
недопетый (недоп`етый) недоп`етый
недопечённый (недопечённый) недопечённый; кр. ф. -ён, -ен`а (от недоп`ечь)
недопечь (недоп`ечь) недоп`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а (печением не довести до готовности; испечь меньше нужного)
недопечься (недоп`ечься) недоп`ечься, -ечётся, -ек`утся; прош. -ёкся, -екл`ась (печением не довести до готовности; испечься меньше нужного)
недопивать (недопив`ать) недопив`ать, -`аю, -`ает (к недоп`ить)
недописанный (недоп`исанный) недоп`исанный; кр. ф. -ан, -ана (от недопис`ать)
недописать (недопис`ать) недопис`ать, -иш`у, -`ишет (написать не полностью, меньше нужного)
недописывать (недоп`исывать) недоп`исывать, -аю, -ает (к недопис`ать)
недопитый (нед`оп`итый) нед`оп`итый
недопить (недоп`ить) недоп`ить, -пь`ю, -пьёт; прош. нед`оп`ил, недопил`а, нед`оп`ило (выпить недостаточно), но: не доп`ить (ещё не д`оп`ил сво`ю р`юмку)
недоплата (недопл`ата) недопл`ата, -ы (от недоплат`ить)
недоплатить (недоплат`ить) недоплат`ить, -ач`у, -`атит (заплатить меньше нужного), но: не доплат`ить (ещё не доплат`ил по счёту)
недоплаченный (недопл`аченный) недопл`аченный; кр. ф. -ен, -ена (от недоплат`ить)
недоплачивание (недопл`ачивание) недопл`ачивание, -я (к недоплат`ить)
недоплачивать (недопл`ачивать) недопл`ачивать, -аю, -ает (к недоплат`ить)
недоплачиваться (недопл`ачиваться) недопл`ачиваться, -ается (к недоплат`ить)
недопоенный (недоп`оенный) недоп`оенный; кр. ф. -ен, -ена (от недопо`ить)
недопоить (недопо`ить) недопо`ить, -по`ю, -п`оит (напоить меньше нужного)
недополучать (недополуч`ать) недополуч`ать, -`аю, -`ает (к недополуч`ить)
недополучаться (недополуч`аться) недополуч`аться, -`ается (к недополуч`ить)
недополучение (недополуч`ение) недополуч`ение, -я (от недополуч`ить)
недополученный (недопол`ученный) недопол`ученный; кр. ф. -ен, -ена (от недополуч`ить)
недополучить (недополуч`ить) недополуч`ить, -уч`у, -`учит (получить меньше нужного)
недопонимание (недопоним`ание) недопоним`ание, -я
недопонимать (недопоним`ать) недопоним`ать, -`аю, -`ает
недопонятый (недоп`онятый) недоп`онятый; кр. ф. -ят, -ят`а, -ято
недопонять (недопон`ять) недопон`ять, -пойм`у, -поймёт; прош. -п`онял, -ял`а, -п`оняло
недопоставить (недопост`авить) недопост`авить, -влю, -вит
недопоставка (недопост`авка) недопост`авка, -и, р. мн. -вок
недопоставленный (недопост`авленный) недопост`авленный; кр. ф. -ен, -ена
недопоставлять (недопоставл`ять) недопоставл`ять, -`яю, -`яет
недопоставляться (недопоставл`яться) недопоставл`яться, -`яется
недопоступление (недопоступл`ение) недопоступл`ение, -я
недопроизводство (недопроизв`одство) недопроизв`одство, -а
недопуск (нед`опуск) нед`опуск, -а
недопустимее (недопуст`имее) недопуст`имее
недопустимость (недопуст`имость) недопуст`имость, -и
недопустимый (недопуст`имый) недопуст`имый
недопущение (недопущ`ение) недопущ`ение, -я
недорабатывать (недораб`атывать) недораб`атывать, -аю, -ает (к недораб`отать)
недоработанность (недораб`отанность) недораб`отанность, -и (к недораб`отать)
недоработанный (недораб`отанный) недораб`отанный; кр. ф. -ан, -ана (от недораб`отать)
недоработать (недораб`отать) недораб`отать, -аю, -ает (проработать, отработать меньше нужного, недостаточно), но: не дораб`отать (всег`о г`од не дораб`отал до п`енсии)
недоработка (недораб`отка) недораб`отка, -и, р. мн. -ток (от недораб`отать)
недоразвитие (недоразв`итие) недоразв`итие, -я
недоразвитость (недор`азвитость) недор`азвитость, -и
недоразвитый (недор`азвитый) недор`азвитый
недоразумение (недоразум`ение) недоразум`ение, -я
недорасход (недорасх`од) недорасх`од, -а
недорезанный (недор`езанный) недор`езанный; кр. ф. -ан, -ана (от недор`езать)
недорезать (недор`езать) недор`езать, -`ежу, -`ежет (зарезать, уничтожить не полностью, меньше нужного)
недореформированный (недореформ`ированный) недореформ`ированный; кр. ф. - ан, -ана (от недореформ`ировать)
недореформировать (недореформ`ировать) недореформ`ировать, -рую, -рует (провести реформы в недостаточной степени, меньше нужного)
недорисованность (недорис`ованность) недорис`ованность, -и
недорисованный (недорис`ованный) недорис`ованный; кр. ф. -ан, -ана (к недорисов`ать)
недорисовать (недорисов`ать) недорисов`ать, -с`ую, -с`ует (нарисовать не полностью, меньше нужного)
недорисовывать (недорис`овывать) недорис`овывать, -аю, -ает (к недорисов`ать)
недорисовываться (недорис`овываться) недорис`овываться, -ается (к недорисов`ать)
недорого (нед`орого) нед`орого
недорогой (недорог`ой) недорог`ой; кр. ф. нед`орог, -ог`а, нед`орого (дешевый)
недород (недор`од) недор`од, -а
недородный (недор`одный) недор`одный
не дороже (не дор`оже) не дор`оже
недоросль (н`едоросль) н`едоросль, -я
недоросток (недор`осток) недор`осток, -тка
недоруб (недор`уб) недор`уб, -а
недосаливание (недос`аливание) недос`аливание, -я (от недос`аливать(ся)
недосаливать (недос`аливать) недос`аливать, -аю, -ает (к недосол`ить)
недосаливаться (недос`аливаться) недос`аливаться, -ается (к недосол`ить)
недосдача (недосд`ача) недосд`ача, -и, тв. -ей
недосев (недос`ев) недос`ев, -а
недосевать (недосев`ать) недосев`ать, -`аю, -`ает (к недос`еять)
недосеваться (недосев`аться) недосев`аться, -`ается (к недос`еять)
недосеивать (недос`еивать) недос`еивать, -аю, -ает (к недос`еять)
недосеиваться (недос`еиваться) недос`еиваться, -ается (к недос`еять)
недосеять (недос`еять) недос`еять, -с`ею, -с`еет (засеять, посеять меньше нужного)
недосидеть (недосид`еть) недосид`еть, -иж`у, -ид`ит (просидеть не весь положенный срок)
недосиживать (недос`иживать) недос`иживать, -аю, -ает (к недосид`еть)
недосказанность (недоск`азанность) недоск`азанность, -и (к недосказ`ать)
недосказанный (недоск`азанный) недоск`азанный; кр. ф. -ан, -ана (от недосказ`ать)
недосказать (недосказ`ать) недосказ`ать, -аж`у, -`ажет (недоговорить)
недосказывать (недоск`азывать) недоск`азывать, -аю, -ает (к недосказ`ать)
недосказываться (недоск`азываться) недоск`азываться, -ается (к недосказ`ать)
недосланный (нед`осланный) нед`осланный; кр. ф. -ан, -ана (от недосл`ать)
недослать (недосл`ать) недосл`ать, -ошл`ю, -ошлёт (послать в недостаточном количестве), но: не досл`ать (не послать дополнительно)
недослышанный (недосл`ышанный) недосл`ышанный; кр. ф. -ан, -ана
недослышать (недосл`ышать) недосл`ышать, -шу, -шит
недослышка (недосл`ышка) недосл`ышка, -и
не до смеху (смеха) (не до см`еху (см`еха)) не до см`еху (см`еха)
недосмотр (недосм`отр) недосм`отр, -а (от недосмотр`еть)
недосмотреть (недосмотр`еть) недосмотр`еть, -отр`ю, -`отрит (наблюдая, не заметить всего, не уберечь), но: не досмотр`еть (т`ак и не досмотр`ел ф`ильм)
недосол (недос`ол) недос`ол, -а (от недосол`ить)
недосоленный (недос`оленный) недос`оленный; кр. ф. -ен, -ена и недосолённый; кр. ф. -ён, -ен`а (от недосол`ить)
недосолить (недосол`ить) недосол`ить, -ол`ю, -`ол`ит (посолить меньше нужного)
недоспать (недосп`ать) недосп`ать, -пл`ю, -п`ит; прош. -`ал, -ал`а, -`ало (не выспаться)
недоспевать (недоспев`ать) недоспев`ать, -`ает (к недосп`еть)
недоспелый (недосп`елый) недосп`елый (от недосп`еть)
недоспеть (недосп`еть) недосп`еть, -`еет (недозреть)
недоспорить (недосп`орить) недосп`орить, -рю, -рит (недостаточно обсудить предмет спора)
недоставать (недостав`ать) недостав`ать, -таёт (иметься в недостаточном количестве, не хватать), но: не достав`ать (не дотягиваться)
недоставка (недост`авка) недост`авка, -и
недостаток (недост`аток) недост`аток, -тка (отсутствие кого, чего-н. в нужном количестве; недочет)
недостаточно (недост`аточно) недост`аточно
недостаточность (недост`аточность) недост`аточность, -и (к недост`аточный) и недост`аточность, -и (мед.)
недостаточный (недост`аточный) недост`аточный; кр. ф. -чен, -чна
недостать (недост`ать) недост`ать, -`анет (к недостав`ать), но: не дост`ать (не дотянуться)
недостача (недост`ача) недост`ача, -и, тв. -ей
недостающий (недоста`ющий) недоста`ющий (от недостав`ать)
недостижимее (недостиж`имее) недостиж`имее
недостижимость (недостиж`имость) недостиж`имость, -и
недостижимый (недостиж`имый) недостиж`имый
недостовернее (недостов`ернее) недостов`ернее
недостоверность (недостов`ерность) недостов`ерность, -и
недостоверный (недостов`ерный) недостов`ерный; кр. ф. -рен, -рна
недостоинство (недост`оинство) недост`оинство, -а (отсутствие требуемых достоинств)
недостойнее (недост`ойнее) недост`ойнее
недостойность (недост`ойность) недост`ойность, -и
недостойный (недост`ойный) недост`ойный; кр. ф. -`оин, -`ойна
недостраивать (недостр`аивать) недостр`аивать, -аю, -ает (к недостр`оить)
недостраиваться (недостр`аиваться) недостр`аиваться, -ается (к недостр`оить)
недостроенный (недостр`оенный) недостр`оенный; кр. ф. -ен, -ена (от недостр`оить)
недостроить (недостр`оить) недостр`оить, -`ою, -`оит (построить не полностью)
недоступнее (недост`упнее) недост`упнее
недоступность (недост`упность) недост`упность, -и
недоступный (недост`упный) недост`упный; кр. ф. -пен, -пна
недосуг (недос`уг) недос`уг 1, -а (отсутствие свободного времени)
недосуг (недос`уг) недос`уг 2, в знач. сказ. (некогда)
недосужно (недос`ужно) недос`ужно, в знач. сказ.
недосушенный (недос`ушенный) недос`ушенный; кр. ф. -ен, -ена (от недосуш`ить)
недосушивать (недос`ушивать) недос`ушивать, -аю, -ает (к недосуш`ить)
недосушиваться (недос`ушиваться) недос`ушиваться, -ается (к недосуш`иться)
недосушиться (недосуш`иться) недосуш`иться, -`ушится (сушкой не довести, не дойти до готовности)
недосушка (недос`ушка) недос`ушка, -и (от недосуш`ить)
недосчитать (недосчит`ать) недосчит`ать, -`аю, -`ает (подсчитать не полностью), но: не досчит`ать (не досчит`ал и до десят`и)
недосчитаться (недосчит`аться) недосчит`аться, -`аюсь, -`ается (обнаружить при подсчёте недостачу)
недосчитывать (недосч`итывать) недосч`итывать, -аю, -ает (к недосчит`ать и недосчит`ать)
недосчитываться (недосч`итываться) недосч`итываться, -аюсь, -ается (к недосчит`ать и недосчит`аться)
недосылать (недосыл`ать) недосыл`ать, -`аю, -`ает (к недосл`ать)
недосылаться (недосыл`аться) недосыл`аться, -`ается (к недосл`ать)
недосылка (недос`ылка) недос`ылка, -и (к недосл`ать) и недос`ылка, -и (к дос`ылка)
недосып (недос`ып) недос`ып, -а
недосыпание (недосып`ание) недосып`ание, -я
недосыпать (недосып`ать) недосып`ать, -`аю, -`ает, несов. (к недосп`ать)
недосыпать (недос`ыпать) недос`ыпать, -плю, -плет, -плюти -пет, -пят, сов. (зас`ыпать, нас`ыпать меньше нужного или возможного)
недосыпать (недосып`ать) недосып`ать, -`аю, -`ает, несов. (к недос`ыпать)
недосыпаться (недос`ыпаться) недос`ыпаться, -плется, -плются и -пется, -пятся, сов. (зас`ыпать, нас`ыпаться меньше нужного или возможного)
недосыпаться (недосып`аться) недосып`аться, -`ается, несов. (к недос`ыпаться)
не досыта (не д`осыта) не д`осыта
недосыщенный (недос`ыщенный) недос`ыщенный; кр. ф. -ен, -ена
недосягаемость (недосяг`аемость) недосяг`аемость, -и
недосягаемый (недосяг`аемый) недосяг`аемый
недотёпа (недотёпа) недотёпа, -ы, м. и ж.
недотёпистый (недотёпистый) недотёпистый
недотёпство (недотёпство) недотёпство, -а
не до того (не до тог`о) не до тог`о, в знач. сказ. (сейч`ас мн`е не до тог`о)
недотрога (недотр`ога) недотр`ога, -и, м. и ж. (о человеке), ж. (растение)
недотыкомка (недот`ыкомка) недот`ыкомка, -и
недотягивать (недот`ягивать) недот`ягивать, -аю, -ает (к недотян`уть)
недотянуть (недотян`уть) недотян`уть, -ян`у, -`янет (натянуть меньше, чем следует; не достичь нужного уровня, результата)
недоуздок (недо`уздок) недо`уздок, -дка
недоукомплектованный (недоукомплект`ованный) недоукомплект`ованный; кр. ф. -ан, -ана (от недоукомплектов`ать)
недоукомплектовать (недоукомплектов`ать) недоукомплектов`ать, -т`ую, -т`ует (укомплектовать) меньше нужного)
недоукомплектоваться (недоукомплектов`аться) недоукомплектов`аться, -т`уется (укомплектоваться) меньше нужного)
недоукомплектовывать (недоукомплект`овывать) недоукомплект`овывать, -аю, -ает (к недоукомплектов`ать)
недоукомплектовываться (недоукомплект`овываться) недоукомплект`овываться, -ается (к недоукомплектов`аться)
недоумевать (недоумев`ать) недоумев`ать, -`аю, -`ает
недоумевающий (недоумев`ающий) недоумев`ающий
недоумение (недоум`ение) недоум`ение, -я
недоуменно (недоум`енно) недоум`енно, нареч.
недоуменность (недоум`енность) недоум`енность, -и
недоуменный (недоум`енный) недоум`енный и недоумённый
недоумие (недо`умие) недо`умие, -я
недоумок (недо`умок) недо`умок, -мка
недоученный (недо`ученный) недо`ученный; кр. ф. -ен, -ена (от недоуч`ить)
недоучесть (недоуч`есть) недоуч`есть, -чт`у, -чтёт, прош. -чёл, -чл`а
недоучёт (недоучёт) недоучёт, -а
недоучивать (недо`учивать) недо`учивать, -аю, -ает (к недоуч`ить)
недоучиваться (недо`учиваться) недо`учиваться, -аюсь, -ается (к недоуч`иться)
недоучитывать (недоуч`итывать) недоуч`итывать, -аю, -ает
недоучитываться (недоуч`итываться) недоуч`итываться, -ается
недоучить (недоуч`ить) недоуч`ить, -уч`у, -`учит (не дать, не получить полного образования), но: не доуч`ить (не доуч`ил ур`ока)
недоучиться (недоуч`иться) недоуч`иться, -уч`усь, -`учится (не дать, не получить полного образования), но: не доуч`ить (не доуч`ил ур`ока)
недоучка (недо`учка) недо`учка, -и, р. мн. -чек, м. и ж.
недоучтённый (недоучтённый) недоучтённый; кр. ф. -ён, -ен`а
недофинансирование (недофинанс`ирование) недофинанс`ирование, -я
недофинансированный (недофинанс`ированный) недофинанс`ированный; кр. ф. -ан, -ана
недофинансировать (недофинанс`ировать) недофинанс`ировать, -рую, -рует
недофинансироваться (недофинанс`ироваться) недофинанс`ироваться, -руюсь, -руется
недохватка (недохв`атка) недохв`атка, -и
недоходчивость (недох`одчивость) недох`одчивость, -и
недоходчивый (недох`одчивый) недох`одчивый
недочеловек (недочелов`ек) недочелов`ек, -а, мн. -в`еки, -ов
недочёт (недочёт) недочёт, -а
недочитанный (недоч`итанный) недоч`итанный
недошивать (недошив`ать) недошив`ать, -`аю, -`ает (к недош`ить)
недошиваться (недошив`аться) недошив`аться, -`ается (к недош`ить)
недошитый (недош`итый) недош`итый (от недош`ить)
недошить (недош`ить) недош`ить, -шь`ю, -шь`ёт (шитьем не довести до готовности)
не до шуток (не до ш`уток) не до ш`уток, в знач. сказ.
недра (н`едра) н`едра, недр
недреманное око (недрем`анное `око) недрем`анное `око (о постоянном, неусыпном надзоре, наблюдении) и Недрем`анное `око (иконографический тип Христа)
недреманный (недрем`анный) недрем`анный (недрем`анное `око)
недремлющий (недр`емлющий) недр`емлющий (бдительный)
недропользование (недроп`ользование) недроп`ользование, -я
недруг (н`едруг) н`едруг, -а, мн. -и, -ов
недружелюбие (недружел`юбие) недружел`юбие, -я
недружелюбнее (недружел`юбнее) недружел`юбнее
недружелюбность (недружел`юбность) недружел`юбность, -и
недружелюбный (недружел`юбный) недружел`юбный; кр. ф. -бен, -бна
недружеский (недр`ужеский) недр`ужеский
недружественнее (недр`ужественнее) недр`ужественнее
недружественный (недр`ужественный) недр`ужественный; кр. ф. -вен и -венен, -венна
не дружнее (не дружн`ее) не дружн`ее
недружный (недр`ужный) недр`ужный
недуг (нед`уг) нед`уг, -а
недугующий (нед`угующий) нед`угующий
недужить (нед`ужить) нед`ужить, -жу, -жит
недужиться (нед`ужиться) нед`ужиться, -жится
недужный (нед`ужный) нед`ужный; кр. ф. -жен, -жна
не думал - не гадал (не д`умал - не гад`ал) не д`умал - не гад`ал
не дурак (не дур`ак) не дур`ак
не дурнее (не дурн`ее) не дурн`ее
недурненький (нед`урненький) нед`урненький (к недурн`ой)
недурно (нед`урно) нед`урно, нареч. (неплохо)
недурной (недурн`ой) недурн`ой; кр. ф. -`урен и -урён, -урн`а, -`урно, -`урн`ы (неплохой; довольно красивый)
недурственно (нед`урственно) нед`урственно, нареч.
недурственный (нед`урственный) нед`урственный; кр. ф. -вен и -венен, -венна
недюжиннее (нед`южиннее) нед`южиннее
недюжинность (нед`южинность) нед`южинность, -и
недюжинный (нед`южинный) нед`южинный (незаурядный)
неевклидова геометрия (неевкл`идова геом`етрия) неевкл`идова геом`етрия, неевкл`идовой геом`етрии
неевропеец (неевроп`еец) неевроп`еец, -`ейца, тв. -`ейцем
неевропейский (неевроп`ейский) неевроп`ейский
неевропейцы (неевроп`ейцы) неевроп`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
не его (не ег`о) не ег`о
не единожды (не ед`иножды) не ед`иножды
не её (не её) не её
неезженый (не`езженый) не`езженый
неестественнее (неест`ественнее) неест`ественнее
неестественно (неест`ественно) неест`ественно, нареч.
неестественность (неест`ественность) неест`ественность, -и
неестественный (неест`ественный) неест`ественный; кр. ф. -вен и -венен, -венна (лишенный естественности, ненормальный)
не жаднее (не жадн`ее) не жадн`ее
нежадный (неж`адный) неж`адный
не жалко (не ж`алко) не ж`алко
не жаль (не ж`аль) не ж`аль
нежаркий (неж`аркий) неж`аркий
нежарко (неж`арко) неж`арко, в знач. сказ.
не жарче (не ж`арче) не ж`арче
нежащий (н`ежащий) н`ежащий
нежащийся (н`ежащийся) н`ежащийся
нежвачные (нежв`ачные) нежв`ачные, -ых
нежданно (нежд`анно) нежд`анно, нареч.
нежданно-негаданно (нежд`анно-нег`аданно) нежд`анно-нег`аданно, нареч.
нежданность (нежд`анность) нежд`анность, -и
нежданный (нежд`анный) нежд`анный
нежелание (нежел`ание) нежел`ание, -я
нежелательность (нежел`ательность) нежел`ательность, -и
нежелательный (нежел`ательный) нежел`ательный; кр. ф. -лен, -льна
нежели (н`ежели) н`ежели, союз
не женат (не жен`ат) не жен`ат
неженатый (нежен`атый) нежен`атый
неженка (н`еженка) н`еженка, -и, р. мн. -нок, м. и ж.
неженский (неж`енский) неж`енский
неженственный (неж`енственный) неж`енственный; кр. ф. -вен и -венен, -венна
неживой (нежив`ой) нежив`ой
нежидкий (неж`идкий) неж`идкий
нежизненность (неж`изненность) неж`изненность, -и
нежизненный (неж`изненный) неж`изненный; кр. ф. -нен, -ненна (далекий от жизни, неправдоподобный)
нежизнерадостный (нежизнер`адостный) нежизнер`адостный; кр. ф. -тен, -тна
нежизнеспособность (нежизнеспос`обность) нежизнеспос`обность, -и
нежизнеспособный (нежизнеспос`обный) нежизнеспос`обный; кр. ф. -бен, -бна
не жилец (не жил`ец) не жил`ец, в знач. сказ. (о том, кто скоро умрет)
нежилой (нежил`ой) нежил`ой
нежиль (н`ежиль) н`ежиль, -и
нежинец (н`ежинец) н`ежинец, -нца, тв. -нцем
нежинский (н`ежинский) н`ежинский (от Н`ежин)
нежинцы (н`ежинцы) н`ежинцы, -ев, ед. -нец, -нца, тв. -нцем
не жирнее (не жирн`ее) не жирн`ее
нежирно (неж`ирно) неж`ирно (небогато, негусто)
нежирный (неж`ирный) неж`ирный
нежить (н`ежить) н`ежить, -и (нечистая сила)
нежить (н`ежить) н`ежить, н`ежу, н`ежит
нежиться (н`ежиться) н`ежиться, н`ежусь, н`ежится
нежнейший (нежн`ейший) нежн`ейший
нежненький (н`ежненький) н`ежненький
нежничанье (н`ежничанье) н`ежничанье, -я
нежничать (н`ежничать) н`ежничать, -аю, -ает
нежно-голубой (н`ежно-голуб`ой) н`ежно-голуб`ой
нежнолицый (нежнол`ицый) нежнол`ицый
нежно-розовый (н`ежно-р`озовый) н`ежно-р`озовый
нежность (н`ежность) н`ежность, -и
нежный (н`ежный) н`ежный; кр. ф. н`ежен, нежн`а, н`ежно, н`ежн`ы
незабвенный (незабв`енный) незабв`енный; кр. ф. -в`ен и -в`енен, -в`енна
незабудка (незаб`удка) незаб`удка, -и, р. мн. -док
незабываемость (незабыв`аемость) незабыв`аемость, -и
незабываемый (незабыв`аемый) незабыв`аемый (такой, о котором нельзя забыть)
не забыт (не заб`ыт) не заб`ыт, -а
незавершёнка (незавершёнка) незавершёнка, -и, р. мн. -нок
незавершённость (незавершённость) незавершённость, -и
незавершённый (незавершённый) незавершённый
незавиднее (незав`иднее) незав`иднее
незавидность (незав`идность) незав`идность, -и
незавидный (незав`идный) незав`идный; кр. ф. -ден, -дна
независимее (незав`исимее) незав`исимее
независимость (незав`исимость) незав`исимость, -и
независимый (незав`исимый) незав`исимый
независящий (незав`исящий) незав`исящий; по незав`исящим от ког`о-н. обсто`ятельствам, прич`инам
не завтра (не з`автра) не з`автра
незагрузка (незагр`узка) незагр`узка, -и
незадавшийся (незад`авшийся) незад`авшийся (неудачный)
незадача (незад`ача) незад`ача, -и, тв. -ей (неудача)
незадачливость (незад`ачливость) незад`ачливость, -и
незадачливый (незад`ачливый) незад`ачливый
незадекларированный (незадеклар`ированный) незадеклар`ированный
незадолго (нез`ад`олго) нез`ад`олго
незаёмный (незаёмный) незаёмный
незаживающий (незажив`ающий) незажив`ающий (не поддающийся заживлению)
не зазорно (не заз`орно) не заз`орно, в знач. сказ.
незаинтересованность (незаинтерес`ованность) незаинтерес`ованность, -и
незаинтересованный (незаинтерес`ованный) незаинтерес`ованный
незакатный (незак`атный) незак`атный; кр. ф. -тен, -тна (вечный)
не за кем (н`е за кем) н`е за кем
не за кого (н`е за кого) н`е за кого
незаконнорождённый (незаконнорождённый) незаконнорождённый
незаконность (незак`онность) незак`онность, -и
незаконный (незак`онный) незак`онный; кр. ф. -`онен, -`онна
незакономерность (незаконом`ерность) незаконом`ерность, -и (свойство)
незакономерный (незаконом`ерный) незаконом`ерный; кр. ф. -рен, -рна
незаконченнее (незак`онченнее) незак`онченнее
незаконченность (незак`онченность) незак`онченность, -и
незаконченный (незак`онченный) незак`онченный
незакрытый (незакр`ытый) незакр`ытый
незалечимый (незалеч`имый) незалеч`имый
не замай(те) (не зам`ай(те)) не зам`ай(те)
незамаскированный (незамаскир`ованный) незамаскир`ованный
незамедлительно (незамедл`ительно) незамедл`ительно, нареч.
незамедлительность (незамедл`ительность) незамедл`ительность, -и
незамедлительный (незамедл`ительный) незамедл`ительный; кр. ф. -лен, -льна
незаменимость (незамен`имость) незамен`имость, -и (к незамен`имый) и незамен`имость, -и (к незамен`имый)
незаменимый (незамен`имый) незамен`имый (не подлежащий замене другим) и незамен`имый (крайне необходимый)
незаменяемость (незамен`яемость) незамен`яемость, -и
незаменяемый (незамен`яемый) незамен`яемый
незамерзающий (незамерз`ающий) незамерз`ающий
незаметнее (незам`етнее) незам`етнее
незаметность (незам`етность) незам`етность, -и
незаметный (незам`етный) незам`етный; кр. ф. -тен, -тна
незамеченный (незам`еченный) незам`еченный
незамкнутый (нез`амкнутый) нез`амкнутый
незамолимый (незамол`имый) незамол`имый
не замужем (не з`амужем) не з`амужем
незамужний (незам`ужний) незам`ужний
незамутнённый (незамутнённый) незамутнённый
незамысловатее (незамыслов`атее) незамыслов`атее
незамысловатость (незамыслов`атость) незамыслов`атость, -и
незамысловатый (незамыслов`атый) незамыслов`атый
незанимательность (незаним`ательность) незаним`ательность, -и
незанимательный (незаним`ательный) незаним`ательный; кр. ф. -лен, -льна
незаносчивость (незан`осчивость) незан`осчивость, -и
незаносчивый (незан`осчивый) незан`осчивый
не занят (не з`анят) не з`анят, -а, -о
незанятой (незанят`ой) незанят`ой
незанятость (нез`анятость) нез`анятость, -и
незанятый (нез`анятый) нез`анятый
незапамятный (незап`амятный) незап`амятный
незапертый (нез`апертый) нез`апертый
незапечатанный (незапеч`атанный) незапеч`атанный
незапланированный (незаплан`ированный) незаплан`ированный
незаполненность (незап`олненность) незап`олненность, -и
незаполненный (незап`олненный) незап`олненный
незапоминающийся (незапомин`ающийся) незапомин`ающийся
незаприходованный (незаприх`одованный) незаприх`одованный
незапрограммированный (незапрограмм`ированный) незапрограмм`ированный
незапятнанность (незап`ятнанность) незап`ятнанность, -и
незапятнанный (незап`ятнанный) незап`ятнанный (безупречный)
незаразный (незар`азный) незар`азный; кр. ф. -зен, -зна
незаращение (незаращ`ение) незаращ`ение, -я
незарегистрированный (незарегистр`ированный) незарегистр`ированный
незаряженный (незар`яженный) незар`яженный и незаряжённый
незаселённость (незаселённость) незаселённость, -и
незаселённый (незаселённый) незаселённый
незасеянный (незас`еянный) незас`еянный
незаслуженность (незасл`уженность) незасл`уженность, -и
незаслуженный (незасл`уженный) незасл`уженный; кр. ф. -ен, -енна (несправедливый)
не за страх, а за совесть (не за стр`ах, а за с`овесть) не за стр`ах, а за с`овесть
незатаренный (незат`аренный) незат`аренный
незатейливость (незат`ейливость) незат`ейливость, -и
незатейливый (незат`ейливый) незат`ейливый
незатронутый (незатр`онутый) незатр`онутый
незатухающий (незатух`ающий) незатух`ающий
незаурядность (незаур`ядность) незаур`ядность, -и (к незаур`ядный)
незаурядный (незаур`ядный) незаур`ядный; кр. ф. -ден, -дна (выдающийся)
незаходящий (незаход`ящий) незаход`ящий (астр.)
незацепляйка (незацепл`яйка) незацепл`яйка, -и, р. мн. -`яек
незачем (н`езачем) н`езачем (нет смысла, надобности: н`езачем спр`ашивать), но местоим. н`е за чем (н`е за чем спр`ятаться)
незачёт (незачёт) незачёт, -а
не за что (н`е за что) н`е за что
незащищённость (незащищённость) незащищённость, -и
незащищённый (незащищённый) незащищённый
незваный (незв`аный) незв`аный
незваный-непрошеный (незв`аный-непр`ошеный) незв`аный-непр`ошеный
незвезда (незвезд`а) незвезд`а, -`ы, мн. -вёзды, -вёзд (астр.)
незвёздный (незвёздный) незвёздный (астр.)
не звучнее (не звучн`ее) не звучн`ее
незвучный (незв`учный) незв`учный
не здесь (не зд`есь) не зд`есь
нездешний (незд`ешний) незд`ешний (не проживающий здесь, в данной местности) и незд`ешний (потусторонний)
нездешность (незд`ешность) незд`ешность, -и
не здоровее (не здоров`ее) не здоров`ее
нездоровиться (нездор`овиться) нездор`овиться, -ится
нездорово (незд`орово) незд`орово, нареч. (не очень хорошо)
нездорово (нездор`ово) нездор`ово, в знач. сказ.
нездоровый (нездор`овый) нездор`овый
нездоровье (нездор`овье) нездор`овье, -я (болезненное состояние)
неземной (неземн`ой) неземн`ой
незернистый (незерн`истый) незерн`истый
незерновой (незернов`ой) незернов`ой
незлобивость (незл`об`ивость) незл`об`ивость, -и
незлобивый (незл`об`ивый) незл`об`ивый
незлобие (незл`обие) незл`обие, -я
незлобность (незл`обность) незл`обность, -и
незлобный (незл`обный) незл`обный; кр. ф. -бен, -бна
незлой (незл`ой) незл`ой
незлопамятность (незлоп`амятность) незлоп`амятность, -и
незлопамятный (незлоп`амятный) незлоп`амятный; кр. ф. -тен, -тна
незнаемый (незн`аемый) незн`аемый
незнайка (незн`айка) незн`айка, -и, р. мн. -`аек, м. и ж. и (сказочный персонаж) Незн`айка, -и, м.
незнакомее (незнак`омее) незнак`омее
незнакомец (незнак`омец) незнак`омец, -мца, тв. -мцем, р. мн. -мцев
незнакомка (незнак`омка) незнак`омка, -и, р. мн. -мок и (лит. персонаж) Незнак`омка, -и
незнакомство (незнак`омство) незнак`омство, -а
незнакомый (незнак`омый) незнак`омый
незнамо (незн`амо) незн`амо (кт`о, чт`о, как`ой, гд`е, к`ак, куд`а и т. п.)
незнание (незн`ание) незн`ание, -я
не знатнее (не знатн`ее) не знатн`ее
незнатность (незн`атность) незн`атность, -и
незнатный (незн`атный) незн`атный
незначащий (незн`ачащий) незн`ачащий (не обладающий значением) и незн`ачащий (не имеющий большого значения)
незначимость (незн`ачимость) незн`ачимость, -и
незначимый (незн`ачимый) незн`ачимый
незначительнее (незнач`ительнее) незнач`ительнее
незначительность (незнач`ительность) незнач`ительность, -и
незначительный (незнач`ительный) незнач`ительный; кр. ф. -лен, -льна
незоркий (нез`оркий) нез`оркий
не зрелее (не зрел`ее) не зрел`ее
незрелость (незр`елость) незр`елость, -и
незрелый (незр`елый) незр`елый; кр. ф. незр`ел, -а
незримость (незр`имость) незр`имость, -и
незримый (незр`имый) незр`имый
не зря (не зр`я) не зр`я
незрячесть (незр`ячесть) незр`ячесть, -и
незрячий (незр`ячий) незр`ячий
незряшность (незр`яшность) незр`яшность, -и
незряшный (незр`яшный) незр`яшный; кр. ф. -шен, -шна
незыблемость (нез`ыблемость) нез`ыблемость, -и
незыблемый (нез`ыблемый) нез`ыблемый (неподвижный; непоколебимый)
неидентичность (неидент`ичность) неидент`ичность, -и
неидентичный (неидент`ичный) неидент`ичный; кр. ф. -чен, -чна
неизбалованность (неизбал`ованность) неизбал`ованность, -и
неизбалованный (неизбал`ованный) неизбал`ованный; кр. ф. -ан, -анна, прил.
неизбежность (неизб`ежность) неизб`ежность, -и
неизбежный (неизб`ежный) неизб`ежный; кр. ф. -жен, -жна
неизбитый (неизб`итый) неизб`итый
неизбывность (неизб`ывность) неизб`ывность, -и
неизбывный (неизб`ывный) неизб`ывный; кр. ф. -вен, -вна
неизведанность (неизв`еданность) неизв`еданность, -и
неизведанный (неизв`еданный) неизв`еданный; кр. ф. -ан, -анна, прил.
неизвестная (неизв`естная) неизв`естная, -ой (незна-комка)
неизвестно (неизв`естно) неизв`естно, в знач. сказ.
неизвестность (неизв`естность) неизв`естность, -и (отсутствие известности) и неизв`естность, -и (отсутствие сведений, известий о ком-чем-н.)
неизвестно что (кто, куда, где, как) (неизв`естно чт`о (кт`о, куд`а, гд`е, к`ак)) неизв`естно чт`о (кт`о, куд`а, гд`е, к`ак)
неизвестный (неизв`естный) неизв`естный; кр. ф. -тен, -тна; ником`у не изв`естный
неизвестный (неизв`естный) неизв`естный, -ого (незнакомец)
Неизвестный Солдат (Неизв`естный Солд`ат) Неизв`естный Солд`ат: Мог`ила Неизв`естного Солд`ата
неизглаголанный (неизглаг`оланный) неизглаг`оланный; кр. ф. -ан, -анна
неизгладимость (неизглад`имость) неизглад`имость, -и
неизгладимый (неизглад`имый) неизглад`имый
неизданный (не`изданный) не`изданный
неизжитость (неизж`итость) неизж`итость, -и
неизжитый (неизж`итый) неизж`итый
не из кого (н`е из кого) н`е из кого
неизлечимость (неизлеч`имость) неизлеч`имость, -и
неизлечимый (неизлеч`имый) неизлеч`имый
неизменность (неизм`енность) неизм`енность, -и
неизменный (неизм`енный) неизм`енный; кр. ф. -`енен, -`енна
неизменяемость (неизмен`яемость) неизмен`яемость, -и
неизменяемый (неизмен`яемый) неизмен`яемый
неизмеримость (неизмер`имость) неизмер`имость, -и (к неизмер`имый)
неизмеримый (неизмер`имый) неизмер`имый (очень большой)
неизрасходованный (неизрасх`одованный) неизрасх`одованный
неизреченный (неизреч`енный) неизреч`енный; кр. ф. -`ен, -`енна
не из робких (не из р`обких) не из р`обких
неизученность (неиз`ученность) неиз`ученность, -и
неизученный (неиз`ученный) неиз`ученный
не из чего (н`е из чего) н`е из чего
неизъяснимость (неизъясн`имость) неизъясн`имость, -и
неизъяснимый (неизъясн`имый) неизъясн`имый
неизящность (неиз`ящность) неиз`ящность, -и
неизящный (неиз`ящный) неиз`ящный; кр. ф. -щен, -щна
неимение (неим`ение) неим`ение: за неим`ением
неимоверность (неимов`ерность) неимов`ерность, -и
неимоверный (неимов`ерный) неимов`ерный; кр. ф. -рен, -рна
неимущий (неим`ущий) неим`ущий
не иначе (не ин`аче) не ин`аче
не иначе как (не ин`аче как) не ин`аче как
неинвалид (неинвал`ид) неинвал`ид, -а
не инвалид войны (не инвал`ид войн`ы) не инвал`ид войн`ы
неинициализированный (неинициализ`ированный) неинициализ`ированный
неинициативный (неинициат`ивный) неинициат`ивный; кр. ф. -вен, -вна
не иной (не ин`ой) не ин`ой
неинтеллигентнее (неинтеллиг`ентнее) неинтеллиг`ентнее
неинтеллигентность (неинтеллиг`ентность) неинтеллиг`ентность, -и
неинтеллигентный (неинтеллиг`ентный) неинтеллиг`ентный; кр. ф. -тен, -тна
неинтенсивность (неинтенс`ивность) неинтенс`ивность, -и
неинтенсивный (неинтенс`ивный) неинтенс`ивный; кр. ф. -вен, -вна
неинтереснее (неинтер`еснее) неинтер`еснее
неинтересный (неинтер`есный) неинтер`есный; кр. ф. -сен, -сна; нич`ем (ником`у) не интер`есный
неинфекционный (неинфекци`онный) неинфекци`онный
неинформативность (неинформат`ивность) неинформат`ивность, -и
неинформативный (неинформат`ивный) неинформат`ивный; кр. ф. -вен, -вна
неинформированность (неинформ`ированность) неинформ`ированность, -и
неинформированный (неинформ`ированный) неинформ`ированный
не исключено, что (не исключен`о, что) не исключен`о, что...
неискоренённый (неискоренённый) неискоренённый
неискоренимость (неискорен`имость) неискорен`имость, -и
неискоренимый (неискорен`имый) неискорен`имый
неискреннее (не`искреннее) не`искреннее
неискренний (не`искренний) не`искренний; кр. ф. -енен, -енна, -енне и -енно, -енни и -енны
неискренность (не`искренность) не`искренность, -и
неискупимость (неискуп`имость) неискуп`имость, -и
неискупимый (неискуп`имый) неискуп`имый
неискусность (неиск`усность) неиск`усность, -и
неискусный (неиск`усный) неиск`усный; кр. ф. -сен, -сна
неискушённость (неискушённость) неискушённость, -и
неискушённый (неискушённый) неискушённый; кр. ф. -ён, -ённа, прил.
неисповедимый (неисповед`имый) неисповед`имый
неисполнение (неисполн`ение) неисполн`ение, -я
неисполнимость (неисполн`имость) неисполн`имость, -и
неисполнимый (неисполн`имый) неисполн`имый
неисполнительность (неисполн`ительность) неисполн`ительность, -и
неисполнительный (неисполн`ительный) неисполн`ительный; кр. ф. -лен, -льна
неиспользованный (неисп`ользованный) неисп`ользованный
неиспорченность (неисп`орченность) неисп`орченность, -и
неиспорченный (неисп`орченный) неисп`орченный
неисправимость (неисправ`имость) неисправ`имость, -и
неисправимый (неисправ`имый) неисправ`имый
неисправность (неиспр`авность) неиспр`авность, -и (свойство) и неиспр`авность, -и (повреждение, недоделка)
неисправный (неиспр`авный) неиспр`авный; кр. ф. -вен, -вна
неиспытанность (неисп`ытанность) неисп`ытанность, -и
неиспытанный (неисп`ытанный) неисп`ытанный
неисследимый (неисслед`имый) неисслед`имый
неисследованность (неиссл`едованность) неиссл`едованность, -и
неисследованный (неиссл`едованный) неиссл`едованный
неиссякаемость (неиссяк`аемость) неиссяк`аемость, -и
неиссякаемый (неиссяк`аемый) неиссяк`аемый
неистовость (не`истовость) не`истовость, -и (к не`истовый)
неистовство (не`истовство) не`истовство, -а
неистовствовать (не`истовствовать) не`истовствовать, -твую, -твует
неистовый (не`истовый) не`истовый (сильно проявляющийся; несдержанный, исступлённый)
неисторичность (неистор`ичность) неистор`ичность, -и
неисторичный (неистор`ичный) неистор`ичный; кр. ф. -чен, -чна
неистощимость (неистощ`имость) неистощ`имость, -и
неистощимый (неистощ`имый) неистощ`имый
неистощительный (неистощ`ительный) неистощ`ительный; кр. ф. -лен, -льна
неистребимость (неистреб`имость) неистреб`имость, -и
неистребимый (неистреб`имый) неистреб`имый
неисходный (неисх`одный) неисх`одный; кр. ф. -ден, -дна (безысходный)
неисхоженный (неисх`оженный) неисх`оженный
неисцелимость (неисцел`имость) неисцел`имость, -и
неисцелимый (неисцел`имый) неисцел`имый
неисчерпаемость (неисчерп`аемость) неисчерп`аемость, -и
неисчерпаемый (неисчерп`аемый) неисчерп`аемый
неисчерпанность (неисч`ерпанность) неисч`ерпанность, -и
неисчерпанный (неисч`ерпанный) неисч`ерпанный
неисчётно (неисчётно) неисчётно (очень много)
неисчётный (неисчётный) неисчётный; кр. ф. -тен, -тна
неисчислимость (неисчисл`имость) неисчисл`имость, -и (бесчисленность)
неисчислимый (неисчисл`имый) неисчисл`имый (бесчисленный)
не их (не `их) не `их
нейдёт (нейдёт) нейдёт, но: не идёт (см. нейт`и)
нейзильбер (нейз`ильбер) нейз`ильбер, -а
нейл (нейл) нейл, -а
нейлон (нейл`он) нейл`он, -а
нейлоновый (нейл`оновый) нейл`оновый
неймёт (неймёт) неймёт, других форм нет
неймётся (неймётся) неймётся, других форм нет
нейраминовый (нейрам`иновый) нейрам`иновый
нейрит (нейр`ит) нейр`ит, -а (отросток нервной клетки)
нейро (нейро) нейро... - первая часть сложных слов, пишется слитно
нейроаллергический (нейроаллерг`ический) нейроаллерг`ический
нейроаллергия (нейроаллерг`ия) нейроаллерг`ия, -и
нейроанатомия (нейроанат`омия) нейроанат`омия, -и
нейробионика (нейроби`оника) нейроби`оника, -и
нейробласты (нейробл`асты) нейробл`асты, -ов, ед. -`аст, -а
нейровегетативный (нейровегетат`ивный) нейровегетат`ивный
нейровирусный (нейров`ирусный) нейров`ирусный
нейрогенный (нейрог`енный) нейрог`енный и неврог`енный
нейрогинекология (нейрогинекол`огия) нейрогинекол`огия, -и
нейроглия (нейрогл`ия) нейрогл`ия, -и
нейрогормоны (нейрогорм`оны) нейрогорм`оны, -ов, ед. -м`он, -а
нейрогуморальный (нейрогумор`альный) нейрогумор`альный
нейродермит (нейродерм`ит) нейродерм`ит, -а
нейрокибернетик (нейрокиберн`етик) нейрокиберн`етик, -а
нейрокибернетика (нейрокиберн`етика) нейрокиберн`етика, -и
нейрокибернетический (нейрокибернет`ический) нейрокибернет`ический
нейролептаналгезия (нейролептаналгез`ия) нейролептаналгез`ия, -и
нейролептики (нейрол`ептики) нейрол`ептики, -ов, ед. -тик, -а
нейролептический (нейролепт`ический) нейролепт`ический
нейролингвистика (нейролингв`истика) нейролингв`истика, -и
нейролингвистический (нейролингвист`ический) нейролингвист`ический
нейрон (нейр`он) нейр`он, -а и невр`он, -а
нейронный (нейр`онный) нейр`онный
нейропиль (нейроп`иль) нейроп`иль, -я
нейроплегики (нейропл`егики) нейропл`егики, -ов, ед. -гик, -а
нейроплегический (нейроплег`ический) нейроплег`ический
нейропсихический (нейропсих`ический) нейропсих`ический
нейропсихологический (нейропсихолог`ический) нейропсихолог`ический
нейропсихология (нейропсихол`огия) нейропсихол`огия, -и
нейросекрет (нейросекр`ет) нейросекр`ет, -а
нейросекреция (нейросекр`еция) нейросекр`еция, -и
нейротропный (нейротр`опный) нейротр`опный
нейрофибриллы (нейрофибр`иллы) нейрофибр`иллы, -`илл, ед. -`илла, -ы
нейрофиброма (нейрофибр`ома) нейрофибр`ома, -ы
нейрофиброматоз (нейрофибромат`оз) нейрофибромат`оз, -а
нейрофизиолог (нейрофизи`олог) нейрофизи`олог, -а
нейрофизиологический (нейрофизиолог`ический) нейрофизиолог`ический
нейрофизиология (нейрофизиол`огия) нейрофизиол`огия, -и
нейрохимический (нейрохим`ический) нейрохим`ический
нейрохимия (нейрох`имия) нейрох`имия, -и
нейрохирург (нейрохир`ург) нейрохир`ург, -а
нейрохирургический (нейрохирург`ический) нейрохирург`ический
нейрохирургия (нейрохирург`ия) нейрохирург`ия, -и
нейроэндокринный (нейроэндокр`инный) нейроэндокр`инный
нейрула (н`ейрула) н`ейрула, -ы
нейруляция (нейрул`яция) нейрул`яция, -и
нейстон (нейст`он) нейст`он, -а
нейти (нейт`и) нейт`и, нейд`у, нейдёт (устар. к не идт`и, не ид`у, не идёт; также при передаче разг. произношения)
нейтрал (нейтр`ал) нейтр`ал, -а
нейтрализатор (нейтрализ`атор) нейтрализ`атор, -а
нейтрализация (нейтрализ`ация) нейтрализ`ация, -и
нейтрализм (нейтрал`изм) нейтрал`изм, -а
нейтрализованный (нейтрализ`ованный) нейтрализ`ованный; кр. ф. -ан, -ана
нейтрализовать (нейтрализов`ать) нейтрализов`ать, -з`ую, -з`ует
нейтрализоваться (нейтрализов`аться) нейтрализов`аться, -з`уется
нейтралист (нейтрал`ист) нейтрал`ист, -а
нейтралистский (нейтрал`истский) нейтрал`истский
нейтралитет (нейтралит`ет) нейтралит`ет, -а
нейтралка (нейтр`алка) нейтр`алка, -и, р. мн. -лок
нейтраль (нейтр`аль) нейтр`аль, -и
нейтрально-серый (нейтр`ально-с`ерый) нейтр`ально-с`ерый
нейтральность (нейтр`альность) нейтр`альность, -и
нейтральный (нейтр`альный) нейтр`альный; кр. ф. -лен, -льна
нейтринный (нейтр`инный) нейтр`инный
нейтрино (нейтр`ино) нейтр`ино, нескл., м. и с.
нейтрон (нейтр`он) нейтр`он, -а
нейтронный (нейтр`онный) нейтр`онный
нейтронографический (нейтронограф`ический) нейтронограф`ический
нейтронография (нейтроногр`афия) нейтроногр`афия, -и
нейтрофилёз (нейтрофилёз) нейтрофилёз, -а
нейтрофилы (нейтроф`илы) нейтроф`илы, -ов, ед. -ф`ил, -а
не каждый (не к`аждый) не к`аждый
неказистость (неказ`истость) неказ`истость, -и
неказистый (неказ`истый) неказ`истый
не как..., (а...) (не к`ак..., (а...)) не к`ак..., (а...)
не как-нибудь (не к`ак-нибудь) не к`ак-нибудь
не какой-нибудь (не как`ой-нибудь) не как`ой-нибудь
не кандидат наук (не кандид`ат на`ук) не кандид`ат на`ук
неканонический (неканон`ический) неканон`ический
неканоничность (неканон`ичность) неканон`ичность, -и
неканоничный (неканон`ичный) неканон`ичный; кр. ф. -чен, -чна
некапиталистический (некапиталист`ический) некапиталист`ический
некассовый (нек`ассовый) нек`ассовый
некачественнее (нек`ачественнее) нек`ачественнее
некачественно (нек`ачественно) нек`ачественно, нареч.
некачественность (нек`ачественность) нек`ачественность, -и (к нек`ачественный)
некачественный (нек`ачественный) нек`ачественный; кр. ф. -вен и -венен, -венна (низкого качества)
неквалифицированно (неквалифиц`ированно) неквалифиц`ированно, нареч.
неквалифицированность (неквалифиц`ированность) неквалифиц`ированность, -и
неквалифицированный (неквалифиц`ированный) неквалифиц`ированный; кр. ф. -ан, -анна, прил.
не к добру (не к добр`у) не к добр`у
некем (н`екем) н`екем (тв. п. к н`екого)
некий (н`екий) н`екий, н`екое, н`екоего, н`екоему, н`еким, о н`екоем, н`екая, н`екоей и н`екой, н`екую, о н`екоей и о н`екой, мн. н`екие, н`еких
некиногеничность (некиноген`ичность) некиноген`ичность, -и
некиногеничный (некиноген`ичный) некиноген`ичный; кр. ф. -чен, -чна
некислый (нек`ислый) нек`ислый
некк (некк) некк, -а
не к кому (н`е к кому) н`е к кому
неклассный (некл`ассный) некл`ассный
неклеймёный (неклеймёный) неклеймёный, прил.
неклен (н`еклен) н`еклен, -а
неклеточный (некл`еточный) некл`еточный
не к лицу (не к лиц`у) не к лиц`у
не к месту (не к м`есту) не к м`есту
не кованный (не к`ованный) не к`ованный, прич.
некованый (нек`ованый) нек`ованый, прил.
нековкий (нек`овкий) нек`овкий
нековкость (нек`овкость) нек`овкость, -и
некогда (н`екогда) н`екогда
некого (н`екого) н`екого (род. и вин.) н`екому, н`екем им. п. нет
не ко двору (не ко двор`у) не ко двор`у
неколебимость (неколеб`имость) неколеб`имость, -и
неколебимый (неколеб`имый) неколеб`имый
не колеблясь (не кол`еблясь) не кол`еблясь
некоммерческий (некомм`ерческий) некомм`ерческий
некоммуникабельность (некоммуник`абельность) некоммуник`абельность, -и
некоммуникабельный (некоммуник`абельный) некоммуник`абельный; кр. ф. -лен, -льна
некоммунист (некоммун`ист) некоммун`ист, -а
некоммунистический (некоммунист`ический) некоммунист`ический
некомпенсированный (некомпенс`ированный) некомпенс`ированный
некомпетентность (некомпет`ентность) некомпет`ентность, -и
некомпетентный (некомпет`ентный) некомпет`ентный; кр. ф. -тен, -тна
некомплексность (нек`омплексность) нек`омплексность, -и
некомплексный (нек`омплексный) нек`омплексный
некомплект (некомпл`ект) некомпл`ект, -а (неком-плектность)
некомплектность (некомпл`ектность) некомпл`ектность, -и
некомплектный (некомпл`ектный) некомпл`ектный; кр. ф. -тен, -тна
некому (н`екому) н`екому (дат. п. к н`екого)
не кому иному, как (не ком`у ин`ому, к`ак) не ком`у ин`ому, к`ак..., но: ником`у ин`ому
неконвертируемость (неконверт`ируемость) неконверт`ируемость, -и
неконвертируемый (неконверт`ируемый) неконверт`ируемый
некондиционность (некондици`онность) некондици`онность, -и
некондиционный (некондици`онный) некондици`онный; кр. ф. -`онен, -`онна
некондиция (неконд`иция) неконд`иция, -и (некондиционность)
неконкретность (неконкр`етность) неконкр`етность, -и
неконкретный (неконкр`етный) неконкр`етный; кр. ф. -тен, -тна
неконкурентоспособность (неконкурентоспос`обность) неконкурентоспос`обность, -и
неконкурентоспособный (неконкурентоспос`обный) неконкурентоспос`обный; кр. ф. -бен, -бна
неконституционность (неконституци`онность) неконституци`онность, -и
неконституционный (неконституци`онный) неконституци`онный; кр. ф. -`онен, -`онна
неконструктивность (неконструкт`ивность) неконструкт`ивность, -и
неконструктивный (неконструкт`ивный) неконструкт`ивный; кр. ф. -вен, -вна
неконтактность (неконт`актность) неконт`актность, -и
неконтактный (неконт`актный) неконт`актный; кр. ф. -тен, -тна
неконтролируемость (неконтрол`ируемость) неконтрол`ируемость, -и
неконтролируемый (неконтрол`ируемый) неконтрол`ируемый
некооперированный (некоопер`ированный) некоопер`ированный
некоординированный (некоордин`ированный) некоордин`ированный
некоренной (некоренн`ой) некоренн`ой
не кормленный (не к`ормленный) не к`ормленный, прич.
некормленый (нек`ормленый) нек`ормленый, прил.
некорневой (некорнев`ой) некорнев`ой
некоронованный (некорон`ованный) некорон`ованный
не короток (не к`ороток) не к`ороток, не коротк`а, не к`оротк`о (не короче, чем нужно: пл`атье `ей не к`оротк`о)
некорректность (некорр`ектность) некорр`ектность, -и
некорректный (некорр`ектный) некорр`ектный; кр. ф. -тен, -тна
некорыстный (некор`ыстный) некор`ыстный; кр. ф. -тен, -тна
некорыстолюбивый (некорыстолюб`ивый) некорыстолюб`ивый
некось (н`екось) н`екось, -и
некоторые (н`екоторые) н`екоторые, -ых
некоторый (н`екоторый) н`екоторый
не кошенный (не к`ошенный) не к`ошенный, прич.
некошеный (нек`ошеный) нек`ошеный, прил.
некрасивее (некрас`ивее) некрас`ивее
некрасивость (некрас`ивость) некрас`ивость, -и (отсутствие красоты)
некрасивый (некрас`ивый) некрас`ивый
некрасовед (некрасов`ед) некрасов`ед, -а (от Некр`асов)
некрасоведение (некрасов`едение) некрасов`едение, -я
некрасовец (некр`асовец) некр`асовец, -вца, тв. -вцем
некрасовский (некр`асовский) некр`асовский (от Некр`асов)
некрасовцы (некр`асовцы) некр`асовцы, -ев, ед. -вец, -вца, тв. -вцем
не крашенный (не кр`ашенный) не кр`ашенный, прич.
некрашеный (некр`ашеный) некр`ашеный, прил.
некредитоспособность (некредитоспос`обность) некредитоспос`обность, -и
некредитоспособный (некредитоспос`обный) некредитоспос`обный; кр. ф. -бен, -бна
некрепкий (некр`епкий) некр`епкий
не крепче (не кр`епче) не кр`епче
не крещённый (не крещённый) не крещённый, прич.
некрещёный (некрещёный) некрещёный, прил.
некритический (некрит`ический) некрит`ический
некритичность (некрит`ичность) некрит`ичность, -и
некритичный (некрит`ичный) некрит`ичный; кр. ф. -чен, -чна
некробактериоз (некробактери`оз) некробактери`оз, -а
некробиоз (некроби`оз) некроби`оз, -а
некробиотический (некробиот`ический) некробиот`ический
некроз (некр`оз) некр`оз, -а
некролог (некрол`ог) некрол`ог, -а
некрологический (некролог`ический) некролог`ический
некромант (некром`ант) некром`ант, -а
некромантия (некром`антия) некром`антия, -и
некрополь (некр`ополь) некр`ополь, -я
некроссированный (некросс`ированный) некросс`ированный
некротический (некрот`ический) некрот`ический
некрофаги (некроф`аги) некроф`аги, -ов, ед. -ф`аг, -а
некрофил (некроф`ил) некроф`ил, -а
некрофилия (некрофил`ия) некрофил`ия, -и
некрофильский (некроф`ильский) некроф`ильский
некрофильство (некроф`ильство) некроф`ильство, -а
некроценоз (некроцен`оз) некроцен`оз, -а
некруглый (некр`углый) некр`углый
не крупнее (не крупн`ее) не крупн`ее
некрупный (некр`упный) некр`упный
некрутой (некрут`ой) некрут`ой
не круче (не кр`уче) не кр`уче
не к спеху (не к сп`еху) не к сп`еху
некстати (некст`ати) некст`ати, нареч.
нектар (нект`ар) нект`ар, -а
нектарник (нект`арник) нект`арник, -а
нектарница (нект`арница) нект`арница, -ы, тв. -ей (птица)
нектарность (нект`арность) нект`арность, -и
нектарный (нект`арный) нект`арный
нектаронос (нектарон`ос) нектарон`ос, -а
нектароносный (нектарон`осный) нектарон`осный
некто (н`екто) н`екто, других форм нет
не кто иной, как (не кт`о ин`ой, как) не кт`о ин`ой, как..., но: никт`о ин`ой
не кто как он (не кт`о как `он) не кт`о как `он (не кто иной, как он)
нектон (нект`он) нект`он, -а
не кто-нибудь (не кт`о-нибудь) не кт`о-нибудь
нектохета (нектох`ета) нектох`ета, -ы
некуда (н`екуда) н`екуда
не куда-нибудь (не куд`а-нибудь) не куд`а-нибудь
некультурнее (некульт`урнее) некульт`урнее
некультурность (некульт`урность) некульт`урность, -и
некультурный (некульт`урный) некульт`урный; кр. ф. -рен, -рна (лишенный культурности; не культивируемый)
некурящий (некур`ящий) некур`ящий
не к чему (н`е к чему) н`е к чему
нелабиализованный (нелабиализ`ованный) нелабиализ`ованный
неладно (нел`адно) нел`адно, в знач. сказ. (неблагополучно)
неладный (нел`адный) нел`адный (нескладный, неловкий) и нел`адный; кр. ф. -ден, -дна (неблагополучный, нехороший) ; б`удь `он (он`а, он`о, т`ы) нел`аден (-дна, -дно)
нелады (нелад`ы) нелад`ы, -`ов
неласковость (нел`асковость) нел`асковость, -и
неласковый (нел`асковый) нел`асковый
нелегал (нелег`ал) нелег`ал, -а
нелегальность (нелег`альность) нелег`альность, -и
нелегальный (нелег`альный) нелег`альный; кр. ф. -лен, -льна
нелегальщина (нелег`альщина) нелег`альщина, -ы
нелегитимность (нелегит`имность) нелегит`имность, -и
нелегитимный (нелегит`имный) нелегит`имный; кр. ф. -мен, -мна
нелёгкая несёт (принесла) (нелёгкая несёт (принесл`а)) нелёгкая несёт (принесл`а)
нелёгкий (нелёгкий) нелёгкий; кр. ф. -гок, -гк`а
нелегко (нелегк`о) нелегк`о, нареч. и в знач. сказ.
не легче (не л`егче) не л`егче
нелёжкий (нелёжкий) нелёжкий; кр. ф. -жек, -жка
неленивый (нелен`ивый) нелен`ивый
неленостный (нел`еностный) нел`еностный
не лень (не л`ень) не л`ень, в знач. сказ.; ком`у не л`ень
нелепица (нел`епица) нел`епица, -ы, тв. -ей
нелепость (нел`епость) нел`епость, -и
нелепый (нел`епый) нел`епый
нелесной (нелесн`ой) нелесн`ой
нелестность (нел`естность) нел`естность, -и
нелестный (нел`естный) нел`естный; кр. ф. -тен, -тна
нелётный (нелётный) нелётный
неликвид (неликв`ид) неликв`ид, -а
неликвидность (неликв`идность) неликв`идность, -и
неликвидный (неликв`идный) неликв`идный; кр. ф. -ден, -дна
нелинейность (нелин`ейность) нелин`ейность, -и
нелинейный (нелин`ейный) нелин`ейный; кр. ф. -`еен, -`ейна
нелинованный (нелин`ованный) нелин`ованный
нелитератор (нелитер`атор) нелитер`атор, -а
нелицемерный (нелицем`ерный) нелицем`ерный; кр. ф. -рен, -рна
нелицеприятие (нелицепри`ятие) нелицепри`ятие, -я
нелицеприятность (нелицепри`ятность) нелицепри`ятность, -и
нелицеприятный (нелицепри`ятный) нелицепри`ятный; кр. ф. -тен, -тна
не-лицо (не-лиц`о) не-лиц`о, -`а (лингв., филос.)
не лишён (не лишён) не лишён, -ен`а (чего)
нелишне (нел`ишне) нел`ишне и нел`ишнее (с неопр.), в знач. сказ. (не мешает, полезно)
нелишнее (нел`ишнее) нел`ишнее (с неопр.) и нел`ишне, в знач. сказ. (не мешает, полезно)
нелишний (нел`ишний) нел`ишний
неловкий (нел`овкий) нел`овкий; кр. ф. -вок, -вк`а, -вко, нел`овк`и (лишенный ловкости) и нел`овкий (неприятный, смущающий, неуместный)
неловко (нел`овко) нел`овко, нареч. (к нел`овкий) и нел`овко, в знач. сказ. (к нел`овкий)
неловкость (нел`овкость) нел`овкость, -и (к нел`овкий) и нел`овкость, -и (к нел`овкий)
не ловче (не л`овче) не л`овче и не ловч`ее
не ловчее (не ловч`ее) не ловч`ее и не л`овче
нелогичнее (нелог`ичнее) нелог`ичнее
нелогичность (нелог`ичность) нелог`ичность, -и
нелогичный (нелог`ичный) нелог`ичный; кр. ф. -чен, -чна
неложный (нел`ожный) нел`ожный; кр. ф. -жен, -жна
нелокальность (нелок`альность) нелок`альность, -и
нелокальный (нелок`альный) нелок`альный; кр. ф. -лен, -льна
неломкий (нел`омкий) нел`омкий
нелояльность (нело`яльность) нело`яльность, -и
нелояльный (нело`яльный) нело`яльный; кр. ф. -лен, -льна
не лужённый (не лужённый) не лужённый, прич.
нелужёный (нелужёный) нелужёный, прил.
не лучше (не л`учше) не л`учше
нелучший (нел`учший) нел`учший; в нел`учших усл`овиях, в нел`учшую ст`орону, с нел`учшей сторон`ы
не лыком шит (не л`ыком ш`ит) не л`ыком ш`ит
нельготник (нельг`отник) нельг`отник, -а
нельзя (нельз`я) нельз`я
нельма (н`ельма) н`ельма, -ы
нельмовый (н`ельмовый) н`ельмовый
не люб (не л`юб) не л`юб, не люб`а, не л`юбо
нелюбезность (нелюб`езность) нелюб`езность, -и (свой-ство)
нелюбезный (нелюб`езный) нелюб`езный; кр. ф. -зен, -зна
нелюбие (нел`юбие) нел`юбие, -я
нелюбимый (нелюб`имый) нелюб`имый
нелюбовь (нелюб`овь) нелюб`овь, -бв`и, тв. -б`овью
нелюбознательность (нелюбозн`ательность) нелюбозн`ательность, -и
нелюбознательный (нелюбозн`ательный) нелюбозн`ательный; кр. ф. -лен, -льна
не любо - не слушай (не л`юбо - не сл`ушай) не л`юбо - не сл`ушай
нелюбопытный (нелюбоп`ытный) нелюбоп`ытный; кр. ф. -тен, -тна
нелюбопытство (нелюбоп`ытство) нелюбоп`ытство, -а
нелюбый (нел`юбый) нел`юбый (устар. к нелюб`имый)
нелюди (н`елюди) н`елюди, -ей
нелюдим (нелюд`им) нелюд`им, -а
нелюдимка (нелюд`имка) нелюд`имка, -и, р. мн. -мок
нелюдимость (нелюд`имость) нелюд`имость, -и
нелюдимый (нелюд`имый) нелюд`имый
нелюдный (нел`юдный) нел`юдный
нелюдь (н`елюдь) н`елюдь, -и (собир.)
нема (нем`а) нем`а, в знач. сказ.
немагнитный (немагн`итный) немагн`итный
не мазанный (не м`азанный) не м`азанный, прич.
немазаный (нем`азаный) нем`азаный, прил.
не мал (не м`ал) не м`ал, не мал`а (не меньшего размера, чем нужно : пальт`о `ей не мал`о)
немаленький (нем`аленький) нем`аленький
немало (нем`ало) нем`ало (довольно много, порядочно: в т`ексте нем`ало опеч`аток; `он потруд`ился нем`ало)
немаловажность (немалов`ажность) немалов`ажность, -и
немаловажный (немалов`ажный) немалов`ажный; кр. ф. -жен, -жна
немалый (нем`алый) нем`алый (довольно большой, значительный)
неманский (н`еманский) н`еманский (от Н`еман)
немаркий (нем`аркий) нем`аркий
немаркированный (немарк`ированный) немарк`ированный (лингв.)
немарксист (немаркс`ист) немаркс`ист, -а
немарксистский (немаркс`истский) немаркс`истский
немаскированный (немаскир`ованный) немаскир`ованный
не масленный (не м`асленный) не м`асленный, прич.
немасленый (нем`асленый) нем`асленый, прил. (от м`асленый - покрытый, пропитанный маслом)
нематериальность (нематери`альность) нематери`альность, -и и (при передаче произношения, в поэзии) нематерь`яльность, -и
нематериальный (нематери`альный) нематери`альный и (при передаче произношения, в поэзии) нематерь`яльный; кр. ф. -лен, -льна
нематерьяльность (нематерь`яльность) нематерь`яльность, -и (при передаче произношения, в поэзии), и нематери`альность, -и
нематерьяльный (нематерь`яльный) нематерь`яльный (при передаче произношения, в поэзии) и нематери`альный; кр. ф. -лен, -льна
нематодный (немат`одный) немат`одный
нематодоз (нематод`оз) нематод`оз, -а
нематодология (нематодол`огия) нематодол`огия, -и
нематоды (немат`оды) немат`оды, -`од, ед. -`ода, -ы
нематофитон (нематофит`он) нематофит`он, -а
нематоциды (нематоц`иды) нематоц`иды, -ов, ед. -ц`ид, -а
нембутал (нембут`ал) нембут`ал, -а
немедикаментозный (немедикамент`озный) немедикамент`озный
немедленно (нем`едленно) нем`едленно, нареч. (незаме-длительно)
немедленный (нем`едленный) нем`едленный; кр. ф. -ен и -енен, -енна (незамедли-тельный)
немедля (нем`едля) нем`едля, нареч. (незамедлительно: отв`етить нем`едля), но деепр. не м`едля (ни мин`уты не м`едля с отв`етом)
Немезида (Немез`ида) Немез`ида, -ы
немезия (нем`езия) нем`езия, -и
немелкий (нем`елкий) нем`елкий
не мельче (не м`ельче) не м`ельче
не менее (не м`енее) не м`енее
не меньше (не м`еньше) не м`еньше
неменьший (нем`еньший) нем`еньший; в нем`еньшей мере, ст`епени, с нем`еньшим интер`есом, усп`ехом
не меренный (не м`еренный) не м`еренный, прич.
немерено (нем`ерено) нем`ерено (очень много)
немереный (нем`ереный) нем`ереный, прил.
немеркнущий (нем`еркнущий) нем`еркнущий
немерный (нем`ерный) нем`ерный (не достигающий установленной меры)
немертины (немерт`ины) немерт`ины, -`ин, ед. -`ина, -ы
не место (не м`есто) не м`есто, в знач. сказ. (теб`е т`ам не м`есто; зд`есь не м`есто п`ить)
неметалл (немет`алл) немет`алл, -а
неметаллик (немет`аллик) немет`аллик, -а
неметаллический (неметалл`ический) неметалл`ический
неметаллоёмкий (неметаллоёмкий) неметаллоёмкий
не метённый (не метённый) не метённый, прич.
неметёный (неметёный) неметёный, прил.
Неметчина (Нем`етчина) Нем`етчина, -ы (Германия) и нем`етчина, -ы (немецкие нравы, обычаи; чужая земля, иностранное государство)
неметь (нем`еть) нем`еть, -`ею, -`еет
немец (н`емец) н`емец, н`емца, тв. н`емцем
немецкий (нем`ецкий) нем`ецкий
немецкоговорящий (немецкоговор`ящий) немецкоговор`ящий
немецко-фашистский (нем`ецко-фаш`истский) нем`ецко-фаш`истский
немецкоязычный (немецкояз`ычный) немецкояз`ычный
не мешкая (не м`ешкая) не м`ешкая
немигающий (немиг`ающий) немиг`ающий; немиг`ающий взгл`яд
не милее (не мил`ее) не мил`ее
немилосердный (немилос`ердный) немилос`ердный; кр. ф. -ден, -дна (лишенный жалости, милосердия) и немилос`ердный; кр. ф. -ден, -дна (очень сильный)
немилостивый (нем`илостивый) нем`илостивый
немилость (нем`илость) нем`илость, -и (нерасположение) ; б`ыть в нем`илости, вп`асть в нем`илость
немилый (нем`илый) нем`илый
неминуемость (немин`уемость) немин`уемость, -и
неминуемый (немин`уемый) немин`уемый
неминучий (немин`учий) немин`учий
немирный (нем`ирный) нем`ирный
немировичский (немир`овичский) немир`овичский (к Немир`ович-Д`анченко)
немка (н`емка) н`емка, -и, р. мн. н`емок
не младше (не мл`адше) не мл`адше
немногие (немн`огие) немн`огие, -их
немного (немн`ого) немн`ого (довольно мало) и немн`ого (в некоторой степени, слегка, чуть-чуть; недолго; недалеко)
немногое (немн`огое) немн`огое, -ого
немноголюдность (немногол`юдность) немногол`юдность, -и
немноголюдный (немногол`юдный) немногол`юдный; кр. ф. -ден, -дна
немногоречивый (немногореч`ивый) немногореч`ивый
немногословие (немногосл`овие) немногосл`овие, -я
немногословнее (немногосл`овнее) немногосл`овнее
немногословность (немногосл`овность) немногосл`овность, -и
немногословный (немногосл`овный) немногосл`овный; кр. ф. -вен, -вна
немногосложный (немногосл`ожный) немногосл`ожный; кр. ф. -жен, -жна
немногочисленнее (немногоч`исленнее) немногоч`исленнее
немногочисленность (немногоч`исленность) немногоч`исленность, -и
немногочисленный (немногоч`исленный) немногоч`исленный; кр. ф. -ен, -енна
немножечко (немн`ожечко) немн`ожечко
немножко (немн`ожко) немн`ожко
немнущийся (немн`ущийся) немн`ущийся
немогузнайка (немогузн`айка) немогузн`айка, -и, р. мн. -`аек, м. и ж.
не моднее (не модн`ее) не модн`ее
немодный (нем`одный) нем`одный
немодулируемый (немодул`ируемый) немодул`ируемый
неможется (нем`ожется) нем`ожется, других форм нет
неможно (нем`ожно) нем`ожно (устар. к нельз`я)
немой (нем`ой) нем`ой; кр. ф. нем, нем`а, н`емо
не мой (не м`ой) не м`ой, не мо`я
немолодой (немолод`ой) немолод`ой; кр. ф. -`олод, -олод`а, -`олодо
не моложе (не мол`оже) не мол`оже
немолотый (нем`олотый) нем`олотый
немолчный (нем`олчный) нем`олчный; кр. ф. -чен, -чна
немонотонный (немонот`онный) немонот`онный; кр. ф. -`онен, -`онна
неморальный (немор`альный) немор`альный (лесной: немор`альная фл`ора и ф`ауна)
неморальный (немор`альный) немор`альный; кр. ф. -лен, -льна (аморальный)
немота (немот`а) немот`а, -`ы
немотивированно (немотив`ированно) немотив`ированно, нареч.
немотивированность (немотив`ированность) немотив`ированность, -и
немотивированный (немотив`ированный) немотив`ированный; кр. ф. -ан, -анна, прил.
немотствовать (нем`отствовать) нем`отствовать, -твую, -твует
немочь (н`емочь) н`емочь, -и (прост. к н`емощь; бл`едная н`емочь)
не мощённый (не мощённый) не мощённый, прич.
немощёный (немощёный) немощёный, прил.
немощность (н`емощность) н`емощность, -и
немощный (н`емощный) н`емощный; кр. ф. -щен, -щн`а (от н`емощь)
немощный (нем`ощный) нем`ощный (от м`ощный)
немощь (н`емощь) н`емощь, -и
не мудрее (не мудр`ее) не мудр`ее
немудрено (немудрен`о) немудрен`о, в знач. сказ. (легко; неудивительно)
немудрёный (немудрёный) немудрёный; кр. ф. -ён, -ёна и -ен`а
не мудрствующий лукаво (не м`удрствующий лук`аво) не м`удрствующий лук`аво
не мудрствуя лукаво (не м`удрствуя лук`аво) не м`удрствуя лук`аво
немудрый (нем`удрый) нем`удрый
немудрящий (немудр`ящий) немудр`ящий
немузыкальность (немузык`альность) немузык`альность, -и
немузыкальный (немузык`альный) немузык`альный; кр. ф. -лен, -льна
немузыкант (немузык`ант) немузык`ант, -а
немусульманин (немусульм`анин) немусульм`анин, -а, мн. -`ане, -`ан
немусульманский (немусульм`анский) немусульм`анский
немцы (н`емцы) н`емцы, -ев, ед. н`емец, н`емца, тв. н`емцем
немчин (немч`ин) немч`ин, -а
немчура (немчур`а) немчур`а, -`ы, м. и ж.
не мы (не м`ы) не м`ы, не н`ас
немыслимо (нем`ыслимо) нем`ыслимо (невозможно, невероятно)
немыслимость (нем`ыслимость) нем`ыслимость, -и
немыслимый (нем`ыслимый) нем`ыслимый (невозможный, невероятный)
немытый (нем`ытый) нем`ытый
не мытьём, так катаньем (не мытьём, так к`атаньем) не мытьём, так к`атаньем
ненаблюдаемый (ненаблюд`аемый) ненаблюд`аемый
не навек (не нав`ек) не нав`ек (не навсегда)
не навечно (не нав`ечно) не нав`ечно
ненавидеть (ненав`идеть) ненав`идеть, -`ижу, -`идит
ненавидимый (ненав`идимый) ненав`идимый
ненавидяще (ненав`идяще) ненав`идяще, нареч.
ненавидящий (ненав`идящий) ненав`идящий
ненавистник (ненав`истник) ненав`истник, -а
ненавистница (ненав`истница) ненав`истница, -ы, тв. -ей
ненавистничать (ненав`истничать) ненав`истничать, -аю, -ает
ненавистнический (ненав`истнический) ненав`истнический
ненавистничество (ненав`истничество) ненав`истничество, -а
ненавистность (ненав`истность) ненав`истность, -и
ненавистный (ненав`истный) ненав`истный; кр. ф. -тен, -тна
ненависть (н`енависть) н`енависть, -и
не навсегда (не навсегд`а) не навсегд`а
ненавязчивость (ненав`язчивость) ненав`язчивость, -и
ненавязчивый (ненав`язчивый) ненав`язчивый
ненаглядный (ненагл`ядный) ненагл`ядный (любимый, дорогой)
ненадёванный (ненадёванный) ненадёванный
ненадёжнее (ненадёжнее) ненадёжнее
ненадёжность (ненадёжность) ненадёжность, -и
ненадёжный (ненадёжный) ненадёжный; кр. ф. -жен, -жна
ненадлежащий (ненадлеж`ащий) ненадлеж`ащий
не надо (не н`адо) не н`адо
не надобно (не н`адобно) не н`адобно
ненадобность (нен`адобность) нен`адобность, -и; за нен`адобностью
ненадобный (нен`адобный) нен`адобный; кр. ф. -бен, -бна
ненадолго (ненад`олго) ненад`олго
неназойливее (неназ`ойливее) неназ`ойливее
неназойливость (неназ`ойливость) неназ`ойливость, -и
неназойливый (неназ`ойливый) неназ`ойливый
ненаказуемость (ненаказ`уемость) ненаказ`уемость, -и
ненаказуемый (ненаказ`уемый) ненаказ`уемый
не на кого (н`е на кого) н`е на кого
неналаженный (ненал`аженный) ненал`аженный
неналоговый (ненал`оговый) ненал`оговый
не намерен (не нам`ерен) не нам`ерен, не нам`ерена (с неопр.)
ненамеренно (ненам`еренно) ненам`еренно, нареч.
ненамеренность (ненам`еренность) ненам`еренность, -и
ненамеренный (ненам`еренный) ненам`еренный; кр. ф. -ен, -енна (совершённый без намерения : ненам`еренное оскорбл`ение)
не на месте (не на м`есте) не на м`есте
ненамного (ненамн`ого) ненамн`ого
ненанесение (ненанес`ение) ненанес`ение, -я (ущ`ерба, п`ервого уд`ара)
ненападение (ненапад`ение) ненапад`ение, -я
не на пользу (не на п`ользу) не на п`ользу
ненаправленность (ненапр`авленность) ненапр`авленность, -и
ненаправленный (ненапр`авленный) ненапр`авленный; кр. ф. -ен, -енна, прил.
не напрасно (не напр`асно) не напр`асно
ненапрасный (ненапр`асный) ненапр`асный; кр. ф. -сен, -сна
не нарадоваться (не нар`адоваться) не нар`адоваться, -дуюсь, -дуется
ненаркотический (ненаркот`ический) ненаркот`ический
ненароком (ненар`оком) ненар`оком
не нарочно (не нар`очно) не нар`очно
ненарушимый (ненаруш`имый) ненаруш`имый
ненасилие (ненас`илие) ненас`илие, -я
ненасильственность (ненас`ильственность) ненас`ильственность, -и
ненасильственный (ненас`ильственный) ненас`ильственный; кр. ф. -вен и -венен, -венна
ненаследственный (ненасл`едственный) ненасл`едственный; кр. ф. -вен и -венен, -венна
не насовсем (не насовс`ем) не насовс`ем
ненастливый (нен`астливый) нен`астливый
ненастный (нен`астный) нен`астный; кр. ф. -тен, -тна
не настолько (не наст`олько) не наст`олько
ненастоящий (ненасто`ящий) ненасто`ящий
не на страх, а на совесть (не на стр`ах, а на с`овесть) не на стр`ах, а на с`овесть
ненастье (нен`астье) нен`астье, -я
ненасытимость (ненасыт`имость) ненасыт`имость, -и
ненасытимый (ненасыт`имый) ненасыт`имый
ненасытность (ненас`ытность) ненас`ытность, -и
ненасытный (ненас`ытный) ненас`ытный; кр. ф. -тен, -тна
ненасыщенный (ненас`ыщенный) ненас`ыщенный
ненатуральность (ненатур`альность) ненатур`альность, -и
ненатуральный (ненатур`альный) ненатур`альный; кр. ф. -лен, -льна
не научно-исследовательский (не на`учно-иссл`едовательский) не на`учно-иссл`едовательский
ненаучность (нена`учность) нена`учность, -и
ненаучный (нена`учный) нена`учный; кр. ф. -чен, -чна
не научный сотрудник (не на`учный сотр`удник) не на`учный сотр`удник
ненаходчивее (ненах`одчивее) ненах`одчивее
ненаходчивость (ненах`одчивость) ненах`одчивость, -и
ненаходчивый (ненах`одчивый) ненах`одчивый
не на что (н`е на что) н`е на что
не наш (не н`аш) не н`аш, -а
не на шутку (не на ш`утку) не на ш`утку
ненец (н`енец) н`енец, н`енца, тв. н`енцем
ненецкий (н`енецкий) н`енецкий
Ненецкий автономный округ (Н`енецкий автон`омный `округ) Н`енецкий автон`омный `округ
не ниже (не н`иже) не н`иже
нения (н`ения) н`ения, -и
ненка (н`енка) н`енка, -и, р. мн. н`енок
не новее (не нов`ее) не нов`ее
неновый (нен`овый) нен`овый
ненормальнее (ненорм`альнее) ненорм`альнее
ненормальность (ненорм`альность) ненорм`альность, -и (свойство) и ненорм`альность, -и (ненормальное явление)
ненормальный (ненорм`альный) ненорм`альный; кр. ф. -лен, -льна
ненормативность (ненормат`ивность) ненормат`ивность, -и
ненормативный (ненормат`ивный) ненормат`ивный; кр. ф. -вен, -вна
ненормированность (ненорм`ированность) ненорм`ированность, -и
ненормированный (ненорм`ир`ованный) ненорм`ир`ованный
не ношенный (не н`ошенный) не н`ошенный, прич.
неношеный (нен`ошеный) нен`ошеный, прил.
не нужен (не н`ужен) не н`ужен, не нужн`а, не н`ужно
не нужнее (не нужн`ее) не нужн`ее
не нужно (не н`ужно) не н`ужно, в знач. сказ.
ненужность (нен`ужность) нен`ужность, -и (свойство) и нен`ужность, -и (нечто ненужное, кто-н. ненужный)
ненужный (нен`ужный) нен`ужный; ником`у (ни на чт`о) не н`ужный
ненулевой (ненулев`ой) ненулев`ой
ненумерованный (ненумер`ованный) ненумер`ованный
ненцы (н`енцы) н`енцы, -ев, ед. н`енец, н`енца, тв. н`енцем
не нынче завтра (не н`ынче з`автра) не н`ынче з`автра
нео (нео) нео... - первая часть сложных слов, пишется слитно
неоавангардизм (неоавангард`изм) неоавангард`изм, -а
неоавангардист (неоавангард`ист) неоавангард`ист, -а
неоавангардистский (неоавангард`истский) неоавангард`истский
неоантропы (нео`антропы) нео`антропы, -ов, ед. -роп, -а
необаятельность (необа`ятельность) необа`ятельность, -и
необаятельный (необа`ятельный) необа`ятельный; кр. ф. -лен, -льна
необдуманнее (необд`уманнее) необд`уманнее
необдуманно (необд`уманно) необд`уманно, нареч.
необдуманность (необд`уманность) необд`уманность, -и
необдуманный (необд`уманный) необд`уманный; кр. ф. -ан, -анна, прил.
необеспеченнее (необесп`еченнее) необесп`еченнее
необеспеченность (необесп`еченность) необесп`еченность, -и
необеспеченный (необесп`еченный) необесп`еченный; кр. ф. -ен, -енна, прил.
не обессудь(те) (не обесс`удь(те)) не обесс`удь(те)
необжитой (необжит`ой) необжит`ой и необж`итый; кр. ф. -`ит, -ит`а, -`ито
необжитость (необж`итость) необж`итость, -и
необжитый (необж`итый) необж`итый и необжит`ой; кр. ф. -`ит, -ит`а, -`ито
не обидно (не об`идно) не об`идно, в знач. сказ.
необидный (необ`идный) необ`идный; кр. ф. -ден, -дна
не обинуясь (не обин`уясь) не обин`уясь
необитаемость (необит`аемость) необит`аемость, -и
необитаемый (необит`аемый) необит`аемый
необихевиоризм (необихевиор`изм) необихевиор`изм, -а
необихевиорист (необихевиор`ист) необихевиор`ист, -а
необихевиористский (необихевиор`истский) необихевиор`истский
необлагаемость (необлаг`аемость) необлаг`аемость, -и
необлагаемый (необлаг`аемый) необлаг`аемый
необожжённый (необожжённый) необожжённый
необозримость (необозр`имость) необозр`имость, -и
необозримый (необозр`имый) необозр`имый
необольшевизм (необольшев`изм) необольшев`изм, -а
необольшевистский (необольшев`истский) необольшев`истский
необоримость (необор`имость) необор`имость, -и
необоримый (необор`имый) необор`имый
необоснованнее (необосн`ованнее) необосн`ованнее
необоснованно (необосн`ованно) необосн`ованно, нареч.
необоснованность (необосн`ованность) необосн`ованность, -и
необоснованный (необосн`ованный) необосн`ованный; кр. ф. -ан, -анна, прил.
необработанность (необраб`отанность) необраб`отанность, -и
необработанный (необраб`отанный) необраб`отанный
необразованнее (необраз`ованнее) необраз`ованнее
необразованность (необраз`ованность) необраз`ованность, -и
необразованный (необраз`ованный) необраз`ованный; кр. ф. -ан, -анна (не имеющий образования)
необратимость (необрат`имость) необрат`имость, -и
необратимый (необрат`имый) необрат`имый
необременительность (необремен`ительность) необремен`ительность, -и
необременительный (необремен`ительный) необремен`ительный; кр. ф. -лен, -льна
необстрелянность (необстр`елянность) необстр`елянность, -и
необстрелянный (необстр`елянный) необстр`елянный; кр. ф. -ян, -янна, прил.
необтёсанный (необтёсанный) необтёсанный
необузданность (необ`узданность) необ`узданность, -и
необузданный (необ`узданный) необ`узданный; кр. ф. -ан, -анна (крайне несдержанный; безудержный)
необхватный (необхв`атный) необхв`атный; кр. ф. -тен, -тна
необходимо (необход`имо) необход`имо, в знач. сказ.
необходимость (необход`имость) необход`имость, -и
необходимый (необход`имый) необход`имый
необщепринятость (необщепр`инятость) необщепр`инятость, -и
необщепринятый (необщепр`инятый) необщепр`инятый
необщий (не`общий) не`общий; лиц`а не`общим выраж`еньем
необщительнее (необщ`ительнее) необщ`ительнее
необщительность (необщ`ительность) необщ`ительность, -и
необщительный (необщ`ительный) необщ`ительный; кр. ф. -лен, -льна
необъезженный (необъ`езженный) необъ`езженный
необъективнее (необъект`ивнее) необъект`ивнее
необъективность (необъект`ивность) необъект`ивность, -и
необъективный (необъект`ивный) необъект`ивный; кр. ф. -вен, -вна
необъявленный (необъ`явленный) необъ`явленный
необъяснимость (необъясн`имость) необъясн`имость, -и
необъяснимый (необъясн`имый) необъясн`имый
необъятность (необъ`ятность) необъ`ятность, -и
необъятный (необъ`ятный) необъ`ятный; кр. ф. -тен, -тна
необыкновенно (необыкнов`енно) необыкнов`енно (к необыкнов`енный) и необыкнов`енно (к необыкнов`енный), нареч.
необыкновенность (необыкнов`енность) необыкнов`енность, -и (к необыкнов`енный) и необыкнов`енность, -и (к необыкнов`енный)
необыкновенный (необыкнов`енный) необыкнов`енный; кр. ф. -`енен, -`енна (особенный, необычный) и необыкнов`енный; кр. ф. -`енен, -`енна (чрезвычайный, исключительный)
необычайность (необыч`айность) необыч`айность, -и
необычайный (необыч`айный) необыч`айный; кр. ф. -`аен, -`айна
необычность (необ`ычность) необ`ычность, -и
необычный (необ`ычный) необ`ычный; кр. ф. -чен, -чна
не обязанный (не об`язанный) не об`язанный; кр. ф. не об`язан, -а
необязательно (необяз`ательно) необяз`ательно, нареч.
не обязательно (не обяз`ательно) не обяз`ательно, в знач. сказ. (чит`ать `эту кн`игу не обяз`ательно)
необязательность (необяз`ательность) необяз`ательность, -и
необязательный (необяз`ательный) необяз`ательный; кр. ф. -лен, -льна
неогаленовы препараты (неогал`еновы препар`аты) неогал`еновы препар`аты, неогал`еновых препар`атов
неогегельянец (неогегель`янец) неогегель`янец, -нца, тв. -нцем, р. мн. -нцев
неогегельянский (неогегель`янский) неогегель`янский
неогегельянство (неогегель`янство) неогегель`янство, -а
неогей (неог`ей) неог`ей, -я (геол.)
неогексан (неогекс`ан) неогекс`ан, -а
неоген (неог`ен) неог`ен, -а (геол.)
неогеновый (неог`еновый) неог`еновый
неоген-плейстоценовый (неог`ен-плейстоц`еновый) неог`ен-плейстоц`еновый
Неогея (Неог`ея) Неог`ея, -и (зоогеографическое подразделение суши)
неоглобализм (неоглобал`изм) неоглобал`изм, -а
неоглобалист (неоглобал`ист) неоглобал`ист, -а
неоглобалистский (неоглобал`истский) неоглобал`истский
неоглядность (неогл`ядность) неогл`ядность, -и
неоглядный (неогл`ядный) неогл`ядный; кр. ф. -ден, -дна
неогнатизм (неогнат`изм) неогнат`изм, -а
неоготика (неог`отика) неог`отика, -и
неоготический (неогот`ический) неогот`ический
неограниченно (неогран`иченно) неогран`иченно, нареч.
неограниченность (неогран`иченность) неогран`иченность, -и
неограниченный (неогран`иченный) неогран`иченный; кр. ф. -ен, -енна, прил.
неогумбольдтианец (неогумбольдти`анец) неогумбольдти`анец, -нца, тв. -нцем, р. мн. -нцев
неогумбольдтианский (неогумбольдти`анский) неогумбольдти`анский
неогумбольдтианство (неогумбольдти`анство) неогумбольдти`анство, -а
неодарвинизм (неодарвин`изм) неодарвин`изм, -а
неодарвинист (неодарвин`ист) неодарвин`ист, -а
неодарвинистский (неодарвин`истский) неодарвин`истский
неодетый (неод`етый) неод`етый
неодим (неод`им) неод`им, -а
неодимовый (неод`имовый) неод`имовый
не один (не од`ин) не од`ин, не одн`а, не одн`о, не одн`и
неодинаковый (неодин`аковый) неодин`аковый
не одинокий (не один`окий) не один`окий
не однажды (не одн`ажды) не одн`ажды
неоднобуквенный (неодноб`уквенный) неодноб`уквенный
неоднозначность (неоднозн`ачность) неоднозн`ачность, -и
неоднозначный (неоднозн`ачный) неоднозн`ачный; кр. ф. -чен, -чна
неоднократность (неоднокр`атность) неоднокр`атность, -и
неоднократный (неоднокр`атный) неоднокр`атный
неодномерность (неодном`ерность) неодном`ерность, -и
неодномерный (неодном`ерный) неодном`ерный; кр. ф. -рен, -рна
неоднонаправленный (неоднонапр`авленный) неоднонапр`авленный; кр. ф. -ен, -енна
неоднороднее (неоднор`однее) неоднор`однее
неоднородность (неоднор`одность) неоднор`одность, -и
неоднородный (неоднор`одный) неоднор`одный; кр. ф. -ден, -дна
неоднословный (неодносл`овный) неодносл`овный
неодносложный (неодносл`ожный) неодносл`ожный
не одно, так другое (не одн`о, так друг`ое) не одн`о, так друг`ое
неодобрение (неодобр`ение) неодобр`ение, -я
неодобрительность (неодобр`ительность) неодобр`ительность, -и
неодобрительный (неодобр`ительный) неодобр`ительный; кр. ф. -лен, -льна
неодолимость (неодол`имость) неодол`имость, -и
неодолимый (неодол`имый) неодол`имый
неодушевлённость (неодушевлённость) неодушевлённость, -и
неодушевлённый (неодушевлённый) неодушевлённый
неожиданно (неож`иданно) неож`иданно, нареч.
неожиданность (неож`иданность) неож`иданность, -и
неожиданный (неож`иданный) неож`иданный; кр. ф. -ан, -анна
неоимперский (неоимп`ерский) неоимп`ерский
неоимпрессионизм (неоимпрессион`изм) неоимпрессион`изм, -а
неоимпрессионист (неоимпрессион`ист) неоимпрессион`ист, -а
неоимпрессионистский (неоимпрессион`истский) неоимпрессион`истский
неоиндуизм (неоинду`изм) неоинду`изм, -а
неоиндуист (неоинду`ист) неоинду`ист, -а
неоиндуистский (неоинду`истский) неоинду`истский
неоказание (неоказ`ание) неоказ`ание, -я (п`омощи)
неокантианец (неоканти`анец) неоканти`анец, -нца, тв. -нцем, р. мн. -нцев
неокантианский (неоканти`анский) неоканти`анский
неокантианство (неоканти`анство) неоканти`анство, -а
неокапитализм (неокапитал`изм) неокапитал`изм, -а
неокапиталистический (неокапиталист`ический) неокапиталист`ический
неокатолицизм (неокатолиц`изм) неокатолиц`изм, -а
неоклассика (неокл`ассика) неокл`ассика, -и
неоклассицизм (неоклассиц`изм) неоклассиц`изм, -а
неоклассицист (неоклассиц`ист) неоклассиц`ист, -а
неоклассический (неокласс`ический) неокласс`ический
неоколониализм (неоколониал`изм) неоколониал`изм, -а
неоколониалистский (неоколониал`истский) неоколониал`истский
неоколонизатор (неоколониз`атор) неоколониз`атор, -а
не о ком (н`е о ком) н`е о ком
неоком (неок`ом) неок`ом, -а (геол.)
неокоммунизм (неокоммун`изм) неокоммун`изм, -а
неокоммунистический (неокоммунист`ический) неокоммунист`ический
неокомский (неок`омский) неок`омский
неоконфуцианец (неоконфуци`анец) неоконфуци`анец, -нца, тв. -нцем, р. мн. -нцев
неоконфуцианский (неоконфуци`анский) неоконфуци`анский
неоконфуцианство (неоконфуци`анство) неоконфуци`анство, -а
неокончательность (неоконч`ательность) неоконч`ательность, -и
неокончательный (неоконч`ательный) неоконч`ательный; кр. ф. -лен, -льна
неоконченность (неок`онченность) неок`онченность, -и
неоконченный (неок`онченный) неок`онченный
неокрепший (неокр`епший) неокр`епший
неоламаркизм (неоламарк`изм) неоламарк`изм, -а
неоламаркист (неоламарк`ист) неоламарк`ист, -а
неоламаркистский (неоламарк`истский) неоламарк`истский
неолейбницианец (неолейбници`анец) неолейбници`анец, -нца, тв. -нцем, р. мн. -нцев
неолейбницианский (неолейбници`анский) неолейбници`анский
неолейбницианство (неолейбници`анство) неолейбници`анство, -а
неолимпийский (неолимп`ийский) неолимп`ийский
неолингвистика (неолингв`истика) неолингв`истика, -и
неолит (неол`ит) неол`ит, -а
неолитический (неолит`ический) неолит`ический
неологизм (неолог`изм) неолог`изм, -а
неология (неол`огия) неол`огия, -и
неомальтузианец (неомальтузи`анец) неомальтузи`анец, -нца, тв. -нцем, р. мн. -нцев
неомальтузианский (неомальтузи`анский) неомальтузи`анский
неомальтузианство (неомальтузи`анство) неомальтузи`анство, -а
неомарксизм (неомаркс`изм) неомаркс`изм, -а
неомарксистский (неомаркс`истский) неомаркс`истский
неомеркантилизм (неомеркантил`изм) неомеркантил`изм, -а
неомицины (неомиц`ины) неомиц`ины, -ов, ед. -ц`ин, -а
неон (не`он) не`он, -а
не он (не `он) не `он, не он`а, не он`о, не он`и
неонацизм (неонац`изм) неонац`изм, -а
неонацист (неонац`ист) неонац`ист, -а
неонацистский (неонац`истский) неонац`истский
неоновый (не`оновый) не`оновый
неонтология (неонтол`огия) неонтол`огия, -и
неопалимая купина (неопал`имая купин`а) неопал`имая купин`а (библ.) и Неопал`имая Купин`а (иконографический тип Божией Матери)
неопасный (неоп`асный) неоп`асный; кр. ф. -сен, -сна
неоперабельность (неопер`абельность) неопер`абельность, -и
неоперабельный (неопер`абельный) неопер`абельный; кр. ф. -лен, -льна
неоперативность (неоперат`ивность) неоперат`ивность, -и
неоперативный (неоперат`ивный) неоперат`ивный; кр. ф. -вен, -вна
неоперившийся (неопер`ившийся) неопер`ившийся
неопилины (неопил`ины) неопил`ины, -`ин, ед. -`ина, -ы
неописанный (неоп`исанный) неоп`исанный (не подвергшийся описанию, описи) и неоп`исанный (неописуемый)
неописуемый (неопис`уемый) неопис`уемый
неопифагореизм (неопифагоре`изм) неопифагоре`изм, -а
неоплазия (неоплаз`ия) неоплаз`ия, -и
неопласт (неопл`аст) неопл`аст, -а
неопластицизм (неопластиц`изм) неопластиц`изм, -а
неопластовый (неопл`астовый) неопл`астовый
неоплата (неопл`ата) неопл`ата, -ы
неоплатный (неопл`атный) неопл`атный
неоплатонизм (неоплатон`изм) неоплатон`изм, -а
неоплатоник (неоплат`оник) неоплат`оник, -а
неоплаченный (неопл`аченный) неопл`аченный
неопозитивизм (неопозитив`изм) неопозитив`изм, -а
неопозитивист (неопозитив`ист) неопозитив`ист, -а
неопозитивистский (неопозитив`истский) неопозитив`истский
неопознанный (неоп`ознанный) неоп`ознанный
неоправданно (неопр`авданно) неопр`авданно, нареч.
неоправданность (неопр`авданность) неопр`авданность, -и
неоправданный (неопр`авданный) неопр`авданный; кр. ф. -ан, -анна, прил. (необоснованный, нецелесообразный)
неопределённее (неопределённее) неопределённее
неопределённо (неопределённо) неопределённо, нареч. (к неопределённый)
неопределённо-личный (неопределённо-л`ичный) неопределённо-л`ичный
неопределённость (неопределённость) неопределённость, -и
неопределённый (неопределённый) неопределённый; кр. ф. -ёнен, -ённа, прил. (точно не установленный; неотчетливый, неясный, смутный) и неопределённый (лингв., матем.)
неопределимость (неопредел`имость) неопредел`имость, -и
неопределимый (неопредел`имый) неопредел`имый
неопрен (неопр`ен) неопр`ен, -а
неопровержимость (неопроверж`имость) неопроверж`имость, -и
неопровержимый (неопроверж`имый) неопроверж`имый
неопрятнее (неопр`ятнее) неопр`ятнее
неопрятность (неопр`ятность) неопр`ятность, -и
неопрятный (неопр`ятный) неопр`ятный; кр. ф. -тен, -тна
неоптимальность (неоптим`альность) неоптим`альность, -и
неоптимальный (неоптим`альный) неоптим`альный, кр. ф. -лен, -льна
неопубликованный (неопублик`ованный) неопублик`ованный
неопытнее (не`опытнее) не`опытнее
неопытность (не`опытность) не`опытность, -и
неопытный (не`опытный) не`опытный; кр. ф. -тен, -тна (не имеющий опыта)
неорационализм (неорационал`изм) неорационал`изм, -а (филос.)
неорационалистический (неорационалист`ический) неорационалист`ический
неорганизованнее (неорганиз`ованнее) неорганиз`ованнее
неорганизованность (неорганиз`ованность) неорганиз`ованность, -и
неорганизованный (неорганиз`ованный) неорганиз`ованный; кр. ф. -ан, -анна, прил.
неорганический (неорган`ический) неорган`ический
неорганичность (неорган`ичность) неорган`ичность, -и
неорганичный (неорган`ичный) неорган`ичный; кр. ф. -чен, -чна
неорганогенный (неорганог`енный) неорганог`енный
неординарнее (неордин`арнее) неордин`арнее
неординарность (неордин`арность) неордин`арность, -и
неординарный (неордин`арный) неордин`арный; кр. ф. -рен, -рна
неореализм (неореал`изм) неореал`изм, -а
неореалист (неореал`ист) неореал`ист, -а
неореалистический (неореалист`ический) неореалист`ический
неоригинальность (неоригин`альность) неоригин`альность, -и
неоригинальный (неоригин`альный) неоригин`альный; кр. ф. -лен, -льна
неориентированный (неориент`ированный) неориент`ированный
неориккетсиоз (неориккетси`оз) неориккетси`оз, -а
неоромантизм (неоромант`изм) неоромант`изм, -а
неоромантик (неором`антик) неором`антик, -а
неоромантический (неоромант`ический) неоромант`ический
неортодоксальный (неортодокс`альный) неортодокс`альный; кр. ф. -лен, -льна
не осведомлён (не осведомлён) не осведомлён, -ен`а (в чем, о чем)
неосведомлённость (неосведомлённость) неосведомлённость, -и
неосведомлённый (неосведомлённый) неосведомлённый
неосвещённость (неосвещённость) неосвещённость, -и
неосвещённый (неосвещённый) неосвещённый (к освет`ить)
неосвоенность (неосв`оенность) неосв`оенность, -и
неосвоенный (неосв`оенный) неосв`оенный
неосвящённый (неосвящённый) неосвящённый (к освят`ить)
неослабевающий (неослабев`ающий) неослабев`ающий
неослабность (неосл`абность) неосл`абность, -и
неослабный (неосл`абный) неосл`абный; кр. ф. -бен, -бна
неославянофил (неославяноф`ил) неославяноф`ил, -а
неославянофильский (неославяноф`ильский) неославяноф`ильский
неославянофильство (неославяноф`ильство) неославяноф`ильство, -а
неосмотрительнее (неосмотр`ительнее) неосмотр`ительнее
неосмотрительность (неосмотр`ительность) неосмотр`ительность, -и
неосмотрительный (неосмотр`ительный) неосмотр`ительный; кр. ф. -лен, -льна
неосмысленность (неосм`ысленность) неосм`ысленность, -и
неосмысленный (неосм`ысленный) неосм`ысленный; кр. ф. -ен, -енна, прил.
неосновательнее (неоснов`ательнее) неоснов`ательнее
неосновательность (неоснов`ательность) неоснов`ательность, -и
неосновательный (неоснов`ательный) неоснов`ательный; кр. ф. -лен, -льна
не особенно (не ос`обенно) не ос`обенно, нареч. (не очень)
не особенный (не ос`обенный) не ос`обенный; но: неос`обенная м`атрица (матем.)
неосознаннее (неос`ознаннее) неос`ознаннее
неосознанно (неос`ознанно) неос`ознанно, нареч.
неосознанность (неос`ознанность) неос`ознанность, -и
неосознанный (неос`ознанный) неос`ознанный; кр. ф. -ан, -анна, прил.
неоспоримость (неоспор`имость) неоспор`имость, -и
неоспоримый (неоспор`имый) неоспор`имый
неосталинизм (неосталин`изм) неосталин`изм, -а
неосталинист (неосталин`ист) неосталин`ист, -а
неосталинистский (неосталин`истский) неосталин`истский
не останавливаясь (не остан`авливаясь) не остан`авливаясь
неостановимый (неостанов`имый) неостанов`имый
неостепенённый (неостепенённый) неостепенённый
неосторожнее (неостор`ожнее) неостор`ожнее
неосторожность (неостор`ожность) неостор`ожность, -и (свойство) и неостор`ожность, -и (неосторожный поступок)
неосторожный (неостор`ожный) неостор`ожный; кр. ф. -жен, -жна
неострый (не`острый) не`острый
неосуществимость (неосуществ`имость) неосуществ`имость, -и
неосуществимый (неосуществ`имый) неосуществ`имый
неосхоластика (неосхол`астика) неосхол`астика, -и
неосязаемость (неосяз`аемость) неосяз`аемость, -и
неосязаемый (неосяз`аемый) неосяз`аемый
неотвратимость (неотврат`имость) неотврат`имость, -и
неотвратимый (неотврат`имый) неотврат`имый
неотвязность (неотв`язность) неотв`язность, -и
неотвязный (неотв`язный) неотв`язный; кр. ф. -зен, -зна
неотвязчивость (неотв`язчивость) неотв`язчивость, -и
неотвязчивый (неотв`язчивый) неотв`язчивый
неотделанность (неотд`еланность) неотд`еланность, -и
неотделанный (неотд`еланный) неотд`еланный
неотделимость (неотдел`имость) неотдел`имость, -и
неотделимый (неотдел`имый) неотдел`имый
неотектоника (неотект`оника) неотект`оника, -и
неотения (неотен`ия) неотен`ия, -и
неотёсанность (неотёсанность) неотёсанность, -и
неотёсанный (неотёсанный) неотёсанный; кр. ф. -ан, -анна (некультурный, невоспитанный)
неотзывчивость (неотз`ывчивость) неотз`ывчивость, -и
неотзывчивый (неотз`ывчивый) неотз`ывчивый
не от кого (н`е от кого) н`е от кого
неоткуда (н`еоткуда) н`еоткуда
неотлагательный (неотлаг`ательный) неотлаг`ательный; кр. ф. -лен, -льна
неотличимость (неотлич`имость) неотлич`имость, -и
неотличимый (неотлич`имый) неотлич`имый
неотложка (неотл`ожка) неотл`ожка, -и, р. мн. -жек
неотложность (неотл`ожность) неотл`ожность, -и
неотложный (неотл`ожный) неотл`ожный; кр. ф. -жен, -жна
неотлучность (неотл`учность) неотл`учность, -и
неотлучный (неотл`учный) неотл`учный; кр. ф. -чен, -чна
неотменимость (неотмен`имость) неотмен`имость, -и
неотменимый (неотмен`имый) неотмен`имый
не от мира сего (не от м`ира сег`о) не от м`ира сег`о
неотмирный (неотм`ирный) неотм`ирный
не о том (речь) (не о т`ом (р`ечь)) не о т`ом (р`ечь)
неотомизм (неотом`изм) неотом`изм, -а
неотомист (неотом`ист) неотом`ист, -а
неотомистский (неотом`истский) неотом`истский
неотразимость (неотраз`имость) неотраз`имость, -и
неотразимый (неотраз`имый) неотраз`имый
Неотропическая область (Неотроп`ическая `область) Неотроп`ическая `область (флористическая и зоогеографическая)
неотропический (неотроп`ический) неотроп`ический
неотрывность (неотр`ывность) неотр`ывность, -и
неотрывный (неотр`ывный) неотр`ывный; кр. ф. -вен, -вна
неотступность (неотст`упность) неотст`упность, -и
неотступный (неотст`упный) неотст`упный; кр. ф. -пен, -пна
не от чего (н`е от чего) н`е от чего
неотчётливее (неотчётливее) неотчётливее
неотчётливость (неотчётливость) неотчётливость, -и
неотчётливый (неотчётливый) неотчётливый
неотчуждаемость (неотчужд`аемость) неотчужд`аемость, -и
неотчуждаемый (неотчужд`аемый) неотчужд`аемый
неотъемлемость (неотъ`емлемость) неотъ`емлемость, -и
неотъемлемый (неотъ`емлемый) неотъ`емлемый
неофашизм (неофаш`изм) неофаш`изм, -а
неофашист (неофаш`ист) неофаш`ист, -а
неофашистский (неофаш`истский) неофаш`истский
неофит (неоф`ит) неоф`ит, -а
неофитка (неоф`итка) неоф`итка, -и, р. мн. -ток
неофитский (неоф`итский) неоф`итский
неофициальность (неофици`альность) неофици`альность, -и
неофициальный (неофици`альный) неофици`альный; кр. ф. -лен, -льна
неоформленность (неоф`ормленность) неоф`ормленность, -и
неоформленный (неоф`ормленный) неоф`ормленный
неофрейдизм (неофрейд`изм) неофрейд`изм, -а
неофрейдист (неофрейд`ист) неофрейд`ист, -а
неофрейдистский (неофрейд`истский) неофрейд`истский
неохватность (неохв`атность) неохв`атность, -и
неохватный (неохв`атный) неохв`атный; кр. ф. -тен, -тна
неохота (неох`ота) неох`ота, -ы (нежелание)
неохота (неох`ота) неох`ота, в знач. сказ. (не хочется)
не охотник (не ох`отник) не ох`отник (до кого, чего и с неопр.), в знач. сказ.
не охотница (не ох`отница) не ох`отница (до кого, чего и с неопр.), в знач. сказ.
неохотно (неох`отно) неох`отно, нареч. (`он отвеч`ал неох`отно)
неохотный (неох`отный) неох`отный (неох`отный отв`ет)
неохочий (неох`очий) неох`очий
неохристианский (неохристи`анский) неохристи`анский
неохристианство (неохристи`анство) неохристи`анство, -а
неоцененность (неоцен`енность) неоцен`енность, -и
неоцененный (неоцен`енный) неоцен`енный; кр. ф. -`ен, -`енна (неоцен`енный др`уг)
неоценённый (неоценённый) неоценённый (неоценённая пос`ылка)
неоценимость (неоцен`имость) неоцен`имость, -и
неоценимый (неоцен`имый) неоцен`имый
неоцератод (неоцерат`од) неоцерат`од, -а
неочевиднее (неочев`иднее) неочев`иднее
неочевидность (неочев`идность) неочев`идность, -и
неочевидный (неочев`идный) неочев`идный; кр. ф. -ден, -дна
не о чем (н`е о чем) н`е о чем
не о чём ином, как (не о чём ин`ом, как) не о чём ин`ом, как..., но: ни о чём ин`ом (не мог`у говор`ить)
не очень (не `очень) не `очень
неочищенный (неоч`ищенный) неоч`ищенный
неощутимее (неощут`имее) неощут`имее
неощутимость (неощут`имость) неощут`имость, -и
неощутимый (неощут`имый) неощут`имый
неощутительный (неощут`ительный) неощут`ительный; кр. ф. -лен, -льна
неоэндемик (неоэнд`емик) неоэнд`емик, -а
непалец (неп`алец) неп`алец, -льца, тв. -льцем (от Неп`ал)
непалка (неп`алка) неп`алка, -и, р. мн. -лок (к неп`альцы)
непальский (неп`альский) неп`альский (от Неп`ал)
непальцы (неп`альцы) неп`альцы, -ев, ед. -лец, -льца, тв. -льцем (от Неп`ал)
непараметрический (непараметр`ический) непараметр`ический
непарламентский (непарл`аментский) непарл`аментский
непарнокопытные (непарнокоп`ытные) непарнокоп`ытные, -ых, ед. -ное, -ого
непарность (неп`арность) неп`арность, -и
непарный (неп`арный) неп`арный
непартийность (непарт`ийность) непарт`ийность, -и
непартийный (непарт`ийный) непарт`ийный; кр. ф. -`иен, -`ийна
непарциальный (непарци`альный) непарци`альный
непатентованный (непатент`ованный) непатент`ованный
не паханный (не п`аханный) не п`аханный, прич.
непаханый (неп`аханый) неп`аханый, прил.
непедагогичнее (непедагог`ичнее) непедагог`ичнее
непедагогичность (непедагог`ичность) непедагог`ичность, -и
непедагогичный (непедагог`ичный) непедагог`ичный; кр. ф. -чен, -чна
непенообразующий (непенообраз`ующий) непенообраз`ующий
непенсионер (непенсионер) непенсионер, -а
непентес (неп`ентес) неп`ентес, -а
непер (н`епер) н`епер, -а, р. мн. -ов, счетн. ф. н`епер
непервообразный (непервообр`азный) непервообр`азный; кр. ф. -зен, -зна
непервоочередной (непервоочередн`ой) непервоочередн`ой и непервоочерёдный
непервоочерёдность (непервоочерёдность) непервоочерёдность, -и
непервоочерёдный (непервоочерёдный) непервоочерёдный и непервоочередн`ой
непереводимость (неперевод`имость) неперевод`имость, -и
непереводимый (неперевод`имый) неперевод`имый
непередаваемость (непередав`аемость) непередав`аемость, -и
непередаваемый (непередав`аемый) непередав`аемый (такой, что невозможно передать словами)
не перед кем (н`е перед кем) н`е перед кем
непереносимость (неперенос`имость) неперенос`имость, -и
непереносимый (неперенос`имый) неперенос`имый
непереносный (неперен`осный) неперен`осный (невыносимый)
не переставая (не перестав`ая) не перестав`ая
непереходность (неперех`одность) неперех`одность, -и
непереходный (неперех`одный) неперех`одный; кр. ф. -ден, -дна
непереходящий (непереход`ящий) непереход`ящий (пр`аздник, церк.)
неперов (н`еперов) н`еперов, -а, -о (от Н`епер): н`еперов логар`ифм, н`еперово числ`о
неперспективность (неперспект`ивность) неперспект`ивность, -и
неперспективный (неперспект`ивный) неперспект`ивный; кр. ф. -вен, -вна (бесперспективный)
непечатаемый (непеч`атаемый) непеч`атаемый
непечатный (непеч`атный) непеч`атный (недопустимый в печати)
непилотируемый (непилот`ируемый) непилот`ируемый
неписаный (неп`исаный) неп`исаный (неп`исаный зак`он, неп`исаное пр`авило); но: зак`он не п`исан (кому)
неписатель (непис`атель) непис`атель, -я
непитательный (непит`ательный) непит`ательный; кр. ф. -лен, -льна
неплавкий (непл`авкий) непл`авкий
неплановость (непл`ановость) непл`ановость, -и
неплановый (непл`ановый) непл`ановый
неплатёж (неплатёж) неплатёж, -еж`а, тв. -`ом
неплатёжеспособность (неплатёжеспос`обность) неплатёжеспос`обность, -и
неплатёжеспособный (неплатёжеспос`обный) неплатёжеспос`обный; кр. ф. -бен, -бна
неплатёжка (неплатёжка) неплатёжка, -и, р. мн . -жек
неплатёжный (неплатёжный) неплатёжный
неплательщик (неплат`ельщик) неплат`ельщик, -а
неплательщица (неплат`ельщица) неплат`ельщица, -ы, тв. -ей
неплодие (непл`одие) непл`одие, -я
неплодный (непл`одный) непл`одный; кр. ф. -ден, -дна
неплодороднее (неплодор`однее) неплодор`однее
неплодородность (неплодор`одность) неплодор`одность, -и
неплодородный (неплодор`одный) неплодор`одный; кр. ф. -ден, -дна
неплодотворнее (неплодотв`орнее) неплодотв`орнее
неплодотворность (неплодотв`орность) неплодотв`орность, -и
неплодотворный (неплодотв`орный) неплодотв`орный; кр. ф. -рен, -рна
неплоский (непл`оский) непл`оский
не плотнее (не плотн`ее) не плотн`ее
неплотность (непл`отность) непл`отность, -и (к непл`отный)
неплотный (непл`отный) непл`отный
неплохо (непл`охо) непл`охо, нареч. (довольно хорошо)
неплохой (неплох`ой) неплох`ой; кр. ф. -`ох, -ох`а, -`охо, -`ох`и
не по адресу (не по `адресу) не по `адресу
Непобедимая армада (Непобед`имая арм`ада) Непобед`имая арм`ада (испанский флот в XVI в.)
непобедимость (непобед`имость) непобед`имость, -и
непобедимый (непобед`имый) непобед`имый
непоборимый (непобор`имый) непобор`имый
неповадно (непов`адно) непов`адно, в знач. сказ.
неповадный (непов`адный) непов`адный; кр. ф. -ден, -дна
не по-вашему (не по-в`ашему) не по-в`ашему
не по-взрослому (не по-взр`ослому) не по-взр`ослому
неповинность (непов`инность) непов`инность, -и (от непов`инный)
неповинный (непов`инный) непов`инный; кр. ф. -`инен, -`инна; ни в чём не пов`инный
неповиновение (неповинов`ение) неповинов`ение, -я
не по вкусу (не по вк`усу) не по вк`усу
не по возрасту (не по в`озрасту) не по в`озрасту
неповоротливее (неповор`отливее) неповор`отливее
неповоротливость (неповор`отливость) неповор`отливость, -и
неповоротливый (неповор`отливый) неповор`отливый
неповоротный (неповор`отный) неповор`отный (подъёмный кр`ан)
неповторимость (неповтор`имость) неповтор`имость, -и
неповторимый (неповтор`имый) неповтор`имый
неповторяемость (неповтор`яемость) неповтор`яемость, -и
неповторяемый (неповтор`яемый) неповтор`яемый
непогода (непог`ода) непог`ода, -ы (плохая погода)
не по годам (не по год`ам) не по год`ам
непогодь (н`епогодь) н`епогодь, -и
непогодье (непог`одье) непог`одье, -я
непогожий (непог`ожий) непог`ожий
непогрешимость (непогреш`имость) непогреш`имость, -и
непогрешимый (непогреш`имый) непогреш`имый
неподалёку (неподалёку) неподалёку
не подарок (не под`арок) не под`арок, в знач. сказ.
неподатливее (непод`атливее) непод`атливее
неподатливость (непод`атливость) непод`атливость, -и
неподатливый (непод`атливый) непод`атливый
неподатной (неподатн`ой) неподатн`ой
неподача (непод`ача) непод`ача, -и, тв. -ей
неподведомственность (неподв`едомственность) неподв`едомственность, -и
неподведомственный (неподв`едомственный) неподв`едомственный; кр. ф. -вен и -венен, -венна
неподвижность (неподв`ижность) неподв`ижность, -и (к неподв`ижный) и неподв`ижность, -и (к неподв`ижный)
неподвижный (неподв`ижный) неподв`ижный (лишенный подвижности) и неподв`ижный (не двигающийся) ; кр. ф. -жен, -жна
неподвластность (неподвл`астность) неподвл`астность, -и
неподвластный (неподвл`астный) неподвл`астный; кр. ф. -тен, -тна
неподготовленность (неподгот`овленность) неподгот`овленность, -и
неподготовленный (неподгот`овленный) неподгот`овленный
неподдающийся (неподда`ющийся) неподда`ющийся (такой, с к-рым трудно справиться, трудновоспитуемый)
неподдельность (неподд`ельность) неподд`ельность, -и
неподдельный (неподд`ельный) неподд`ельный; кр. ф. -лен, -льна
не по делу (не по д`елу) не по д`елу
не по-детски (не по-д`етски) не по-д`етски
не по-джентльменски (не по-джентльм`енски) не по-джентльм`енски
неподкованность (неподк`ованность) неподк`ованность, -и
неподкованный (неподк`ованный) неподк`ованный
неподконтрольность (неподконтр`ольность) неподконтр`ольность, -и
неподконтрольный (неподконтр`ольный) неподконтр`ольный; кр. ф. -лен, -льна
неподкупность (неподк`упность) неподк`упность, -и
неподкупный (неподк`упный) неподк`упный; кр. ф. -пен, -пна
не под лад (не под л`ад) не под л`ад
не по дням, а по часам (не по дн`ям, а по час`ам) не по дн`ям, а по час`ам
неподобающе (неподоб`ающе) неподоб`ающе
неподобающий (неподоб`ающий) неподоб`ающий
неподобный (непод`обный) непод`обный (неприличный)
неподотчётность (неподотчётность) неподотчётность, -и
неподотчётный (неподотчётный) неподотчётный; кр. ф. -тен, -тна
неподписание (неподпис`ание) неподпис`ание, -я
неподражаемость (неподраж`аемость) неподраж`аемость, -и
неподражаемый (неподраж`аемый) неподраж`аемый
не под силу (не под с`илу) не под с`илу
не под стать (не под ст`ать) не под ст`ать
неподступность (неподст`упность) неподст`упность, -и
неподступный (неподст`упный) неподст`упный; кр. ф. -пен, -пна
неподсудность (неподс`удность) неподс`удность, -и
неподсудный (неподс`удный) неподс`удный; кр. ф. -ден, -дна
неподтверждение (неподтвержд`ение) неподтвержд`ение, -я
неподтверждённый (неподтверждённый) неподтверждённый
не по душе (не по душ`е) не по душ`е
неподходящий (неподход`ящий) неподход`ящий
неподцензурный (неподценз`урный) неподценз`урный; кр. ф. -рен, -рна
неподчинение (неподчин`ение) неподчин`ение, -я
неподъёмность (неподъёмность) неподъёмность, -и
неподъёмный (неподъёмный) неподъёмный (очень тяжелый; непосильный, тяжкий)
не по-его (не по-ег`о) не по-ег`о
не по-её (не по-её) не по-её
непозволительнее (непозвол`ительнее) непозвол`ительнее
непозволительность (непозвол`ительность) непозвол`ительность, -и
непозволительный (непозвол`ительный) непозвол`ительный; кр. ф. -лен, -льна
не позднее (не поздн`ее) не поздн`ее
не поздоровиться (не поздор`овиться) не поздор`овиться, -ится
не позже (не п`озже) не п`озже
непознаваемость (непознав`аемость) непознав`аемость, -и
непознаваемый (непознав`аемый) непознав`аемый
непознанность (неп`ознанность) неп`ознанность, -и
непознанный (неп`ознанный) неп`ознанный
не по зубам (не по зуб`ам) не по зуб`ам
не по-их (не по-`их) не по-`их
непоказательность (непоказ`ательность) непоказ`ательность, -и
непоказательный (непоказ`ательный) непоказ`ательный; кр. ф. -лен, -льна
не по карману (не по карм`ану) не по карм`ану
не покладая рук (не поклад`ая р`ук) не поклад`ая р`ук
непокладистость (непокл`адистость) непокл`адистость, -и
непокладистый (непокл`адистый) непокл`адистый
непокой (непок`ой) непок`ой, -я
непокойный (непок`ойный) непок`ойный; кр. ф. -`оен, -`ойна
непоколебимость (непоколеб`имость) непоколеб`имость, -и
непоколебимый (непоколеб`имый) непоколеб`имый
непокорённый (непокорённый) непокорённый
непокорнее (непок`орнее) непок`орнее
непокорность (непок`орность) непок`орность, -и
непокорный (непок`орный) непок`орный; кр. ф. -рен, -рна
непокорство (непок`орство) непок`орство, -а
непокрытый (непокр`ытый) непокр`ытый
неполадки (непол`адки) непол`адки, -док, ед. -дка, -и
неполегаемость (неполег`аемость) неполег`аемость, -и
неполегаемый (неполег`аемый) неполег`аемый
не полезно (не пол`езно) не пол`езно, в знач. сказ.
неполезный (непол`езный) непол`езный; кр. ф. -зен, -зна
не по летам (не по лет`ам) не по лет`ам
неполивной (неполивн`ой) неполивн`ой
неполитизированный (неполитиз`ированный) неполитиз`ированный
неполитичность (неполит`ичность) неполит`ичность, -и
неполитичный (неполит`ичный) неполит`ичный; кр. ф. -чен, -чна
не полнее (не полн`ее) не полн`ее
неполногласие (неполногл`асие) неполногл`асие, -я
неполногласный (неполногл`асный) неполногл`асный
неполнозубые (неполноз`убые) неполноз`убые, -ых
неполноправие (неполнопр`авие) неполнопр`авие, -я
неполноправность (неполнопр`авность) неполнопр`авность, -и
неполноправный (неполнопр`авный) неполнопр`авный; кр. ф. -вен, -вна
не полностью (не п`олностью) не п`олностью
неполнота (неполнот`а) неполнот`а, -`ы (к неп`олный)
неполноценнее (неполноц`еннее) неполноц`еннее
неполноценность (неполноц`енность) неполноц`енность, -и
неполноценный (неполноц`енный) неполноц`енный; кр. ф. -`енен, -`енна
неполный (неп`олный) неп`олный; кр. ф. -`олон, -олн`а, -`олно, -`олн`ы (ненаполненный; недостаточный, незаконченный, некомплектный)
неполовозрелость (неполовозр`елость) неполовозр`елость, -и
неполовозрелый (неполовозр`елый) неполовозр`елый
неположенный (непол`оженный) непол`оженный
не положено (не пол`ожено) не пол`ожено, в знач. сказ.
неполучение (неполуч`ение) неполуч`ение, -я
не по-людски (не по-людск`и) не по-людск`и
неполярный (непол`ярный) непол`ярный; кр. ф. -рен, -рна
непомерность (непом`ерность) непом`ерность, -и
непомерный (непом`ерный) непом`ерный; кр. ф. -рен, -рна
не помеха (не пом`еха) не пом`еха, в знач. сказ.
не по мне (не по мн`е) не по мн`е
не по-моему (не по-м`оему) не по-м`оему
не по-мужски (не по-мужск`и) не по-мужск`и
не понапрасну (не понапр`асну) не понапр`асну
не понарошку (не понар`ошку) не понар`ошку
не понаслышке (не понасл`ышке) не понасл`ышке
не по-нашему (не по-н`ашему) не по-н`ашему
непонимание (непоним`ание) непоним`ание, -я
непонимающий (непоним`ающий) непоним`ающий
не по нраву (не по нр`аву) не по нр`аву
не по нутру (не по нутр`у) не по нутр`у
непонятливее (непон`ятливее) непон`ятливее
непонятливость (непон`ятливость) непон`ятливость, -и
непонятливый (непон`ятливый) непон`ятливый
непонятнее (непон`ятнее) непон`ятнее
непонятно (непон`ятно) непон`ятно, нареч . и в знач. сказ.
непонятно кто (непон`ятно кт`о) непон`ятно кт`о (чт`о, как`ой, гд`е, к`ак, куд`а, отк`уда и т.п., выражение незнания и недоумения, напр.: при`ехал непон`ятно отк`уда)
непонятность (непон`ятность) непон`ятность, -и
непонятный (непон`ятный) непон`ятный; кр. ф. -тен, -тна
непонятый (неп`онятый) неп`онятый
непопадание (непопад`ание) непопад`ание, -я
не по плечу (не по плеч`у) не по плеч`у
не по правилам (не по пр`авилам) не по пр`авилам
непоправимость (непоправ`имость) непоправ`имость, -и
непоправимый (непоправ`имый) непоправ`имый
не по праву (не по пр`аву) не по пр`аву
непопулярнее (непопул`ярнее) непопул`ярнее
непопулярность (непопул`ярность) непопул`ярность, -и
непопулярный (непопул`ярный) непопул`ярный; кр. ф. -рен, -рна
не по пути (не по пут`и) не по пут`и
не пора (не пор`а) не пор`а, в знач. сказ.
непородный (непор`одный) непор`одный; кр. ф. -ден, -дна
непоротый (неп`оротый) неп`оротый
непорочность (непор`очность) непор`очность, -и (к непор`очный) и непор`очность, -и (к непор`очный)
непорочный (непор`очный) непор`очный (нравственно чистый) и непор`очный (девственный, невинный) ; кр. ф. -чен, -чна
не по-русски (не по-р`усски) не по-р`усски
непорядок (непор`ядок) непор`ядок, -дка
непорядочнее (непор`ядочнее) непор`ядочнее
непорядочность (непор`ядочность) непор`ядочность, -и
непорядочный (непор`ядочный) непор`ядочный; кр. ф. -чен, -чна (лишенный порядочности)
непосвящённость (непосвящённость) непосвящённость, -и
непосвящённый (непосвящённый) непосвящённый
не по себе (не по себ`е) не по себ`е
непоседа (непос`еда) непос`еда, -ы, м. и ж.
непоседливость (непос`едливость) непос`едливость, -и
непоседливый (непос`едливый) непос`едливый
не по сердцу (не п`о сердцу) не п`о сердцу и не по с`ердцу
непосещаемость (непосещ`аемость) непосещ`аемость, -и
непосещаемый (непосещ`аемый) непосещ`аемый
непосещение (непосещ`ение) непосещ`ение, -я
не по силам (не по с`илам) не по с`илам
непосильность (непос`ильность) непос`ильность, -и
непосильный (непос`ильный) непос`ильный; кр. ф. -лен, -льна
непоследний (непосл`едний) непосл`едний (находящийся не в самом конце ряда; довольно значительный)
непоследовательнее (непосл`едовательнее) непосл`едовательнее
непоследовательность (непосл`едовательность) непосл`едовательность, -и (к непосл`едовательный)
непоследовательный (непосл`едовательный) непосл`едовательный; кр. ф. -лен, -льна (нелогичный, противоречивый)
непослушание (непослуш`ание) непослуш`ание, -я
непослушнее (непосл`ушнее) непосл`ушнее
непослушный (непосл`ушный) непосл`ушный; кр. ф. -шен, -шна
не по совести (не по с`овести) не по с`овести
не по-соседски (не по-сос`едски) не по-сос`едски
не по средствам (не по ср`едствам) не по ср`едствам
непосредственно (непоср`едственно) непоср`едственно, нареч. (к непоср`едственный)
непосредственно связанный (непоср`едственно св`язанный) непоср`едственно св`язанный
непосредственно составляющая (непоср`едственно составл`яющая) непоср`едственно составл`яющая, -ей
непосредственность (непоср`едственность) непоср`едственность, -и (от непоср`едственный)
непосредственный (непоср`едственный) непоср`едственный; кр. ф. -вен и -венен, -венна (прямой, без промежуточных звеньев; естественный, свободно проявляющийся)
непоставка (непост`авка) непост`авка, -и, р. мн. -вок
непостижимость (непостиж`имость) непостиж`имость, -и
непостижимый (непостиж`имый) непостиж`имый
непостижный (непост`ижный) непост`ижный; кр. ф. -жен, -жна
непостояннее (непосто`яннее) непосто`яннее
непостоянность (непосто`янность) непосто`янность, -и
непостоянный (непосто`янный) непосто`янный; кр. ф. -`янен, -`янна (изменчивый, неустойчивый)
непостоянство (непосто`янство) непосто`янство, -а
непостыдно (непостыдно) непостыдно, нареч. и в знач. сказ.
непостыдный (непост`ыдный) непост`ыдный; кр. ф. -ден, -дна
не по-твоему (не по-тв`оему) не по-тв`оему
непотизм (непот`изм) непот`изм, -а
не по-товарищески (не по-тов`арищески) не по-тов`арищески
непотопляемость (непотопл`яемость) непотопл`яемость, -и
непотопляемый (непотопл`яемый) непотопл`яемый, прил.
не потребен (не потр`ебен) не потр`ебен, не потр`ебна (не нужен)
непотребность (непотр`ебность) непотр`ебность, -и (к непотр`ебный)
непотребный (непотр`ебный) непотр`ебный; кр. ф. -бен, -бна (негодный, очень неприличный)
непотребство (непотр`ебство) непотр`ебство, -а
непохвальный (непохв`альный) непохв`альный; кр. ф. -лен, -льна
непохожесть (непох`ожесть) непох`ожесть, -и
непохоже, что (непох`оже, что) непох`оже, что (чтобы)...
непохожий (непох`ожий) непох`ожий; кр. ф. -`ож, -а, -е; ни на чт`о не пох`оже
не по-христиански (не по-христи`ански) не по-христи`ански
непочатый (непоч`атый) непоч`атый (не начатый) и непоч`атый (имеющийся в изобилии, избытке; непоч`атый кр`ай)
не по-человечески (не по-челов`ечески) не по-челов`ечески
не по чем (н`е по чем) н`е по чем
не по чему (н`е по чему) н`е по чему
не по чину (не по ч`ину) не по ч`ину
непочтение (непочт`ение) непочт`ение, -я
непочтительнее (непочт`ительнее) непочт`ительнее
непочтительность (непочт`ительность) непочт`ительность, -и
непочтительный (непочт`ительный) непочт`ительный; кр. ф. -лен, -льна
непоэт (непо`эт) непо`эт, -а
неправ (непр`ав) непр`ав, -ав`а, -`аво
неправда (непр`авда) непр`авда, -ы
не правда ли? (не пр`авда ли?) не пр`авда ли?
неправдашний (непр`авдашний) непр`авдашний и непр`авдашный
неправдашный (непр`авдашный) непр`авдашный и непр`авдашний
неправдоподобие (неправдопод`обие) неправдопод`обие, -я
неправдоподобность (неправдопод`обность) неправдопод`обность, -и
неправдоподобный (неправдопод`обный) неправдопод`обный; кр. ф. -бен, -бна
неправедность (непр`аведность) непр`аведность, -и
неправедный (непр`аведный) непр`аведный; кр. ф. -ден, -дна
неправильнее (непр`авильнее) непр`авильнее
неправильность (непр`авильность) непр`авильность, -и (свойство) и непр`авильность, -и (отклонение от нормы, ошибка)
неправильный (непр`авильный) непр`авильный; кр. ф. -лен, -льна
неправительственный (неправ`ительственный) неправ`ительственный
не правленный (не пр`авленный) не пр`авленный, прич.
неправленый (непр`авленый) непр`авленый, прил.
неправовой (неправов`ой) неправов`ой
неправомерность (неправом`ерность) неправом`ерность, -и
неправомерный (неправом`ерный) неправом`ерный; кр. ф. -рен, -рна
неправомочность (неправом`очность) неправом`очность, -и
неправомочный (неправом`очный) неправом`очный; кр. ф. -чен, -чна
неправоспособность (неправоспос`обность) неправоспос`обность, -и
неправоспособный (неправоспос`обный) неправоспос`обный; кр. ф. -бен, -бна
неправосудие (неправос`удие) неправос`удие, -я
неправосудный (неправос`удный) неправос`удный; кр. ф. -ден, -дна
неправота (неправот`а) неправот`а, -`ы
неправый (непр`авый) непр`авый (несправедливый)
непраздный (непр`аздный) непр`аздный
непрактичнее (непракт`ичнее) непракт`ичнее
непрактичность (непракт`ичность) непракт`ичность, -и
непрактичный (непракт`ичный) непракт`ичный; кр. ф. -чен, -чна
непревзойдённо (непревзойдённо) непревзойдённо, нареч.
непревзойдённость (непревзойдённость) непревзойдённость, -и
непревзойдённый (непревзойдённый) непревзойдённый; кр. ф. -ён, -ённа, прил.
непредвзятость (непредвз`ятость) непредвз`ятость, -и
непредвзятый (непредвз`ятый) непредвз`ятый
непредвиденность (непредв`иденность) непредв`иденность, -и
непредвиденный (непредв`иденный) непредв`иденный
непредельный (непред`ельный) непред`ельный; кр. ф. -лен, -льна
непредикативный (непредикат`ивный) непредикат`ивный
непреднамеренно (непреднам`еренно) непреднам`еренно, нареч.
непреднамеренность (непреднам`еренность) непреднам`еренность, -и
непреднамеренный (непреднам`еренный) непреднам`еренный; кр. ф. -рен, -ренна
непредотвратимость (непредотврат`имость) непредотврат`имость, -и
непредотвратимый (непредотврат`имый) непредотврат`имый
непредсказуемость (непредсказ`уемость) непредсказ`уемость, -и
непредсказуемый (непредсказ`уемый) непредсказ`уемый
непредставимый (непредстав`имый) непредстав`имый
непредставительность (непредстав`ительность) непредстав`ительность, -и
непредставительный (непредстав`ительный) непредстав`ительный; кр. ф. -лен, -льна
непредставление (непредставл`ение) непредставл`ение, -я
непредубеждённо (непредубеждённо) непредубеждённо, нареч.
непредубеждённость (непредубеждённость) непредубеждённость, -и
непредубеждённый (непредубеждённый) непредубеждённый
непредумышленно (непредум`ышленно) непредум`ышленно, нареч.
непредумышленность (непредум`ышленность) непредум`ышленность, -и
непредумышленный (непредум`ышленный) непредум`ышленный; кр. ф. -ен, -енна
непредупреждённый (непредупреждённый) непредупреждённый
непредусмотренный (непредусм`отренный) непредусм`отренный
непредусмотрительность (непредусмотр`ительность) непредусмотр`ительность, -и
непредусмотрительный (непредусмотр`ительный) непредусмотр`ительный; кр. ф. -лен, -льна
непрезентабельность (непрезент`абельность) непрезент`абельность, -и
непрезентабельный (непрезент`абельный) непрезент`абельный; кр. ф. -лен, -льна
непрезидентский (непрезид`ентский) непрезид`ентский
непреклонно (непрекл`онно) непрекл`онно, нареч.
непреклонность (непрекл`онность) непрекл`онность, -и (стойкость, непоколебимость)
непреклонный (непрекл`онный) непрекл`онный; кр. ф. -`онен, -`онна (стойкий, непоколебимый)
непрекращающийся (непрекращ`ающийся) непрекращ`ающийся (непрестанный, непрерывный)
непреложность (непрел`ожность) непрел`ожность, -и
непреложный (непрел`ожный) непрел`ожный; кр. ф. -жен, -жна
непременно (непрем`енно) непрем`енно, нареч.
непременный (непрем`енный) непрем`енный; кр. ф. -`енен, -`енна
не преминуть (не прем`инуть) не прем`инуть, -ну, -нет
непреоборимость (непреобор`имость) непреобор`имость, -и
непреоборимый (непреобор`имый) непреобор`имый
непреодолимость (непреодол`имость) непреодол`имость, -и
непреодолимый (непреодол`имый) непреодол`имый
непрепятствование (непреп`ятствование) непреп`ятствование, -я
непререкаемость (непререк`аемость) непререк`аемость, -и
непререкаемый (непререк`аемый) непререк`аемый
непрерывка (непрер`ывка) непрер`ывка, -и
непрерывно движущийся (непрер`ывно дв`ижущийся) непрер`ывно дв`ижущийся
непрерывно действующий (непрер`ывно д`ействующий) непрер`ывно д`ействующий
непрерывно-импульсный (непрер`ывно-`импульсный) непрер`ывно-`импульсный
непрерывно-поточный (непрер`ывно-пот`очный) непрер`ывно-пот`очный
непрерывность (непрер`ывность) непрер`ывность, -и
непрерывный (непрер`ывный) непрер`ывный; кр. ф. -вен, -вна
непрестанно (непрест`анно) непрест`анно, нареч.
непрестанность (непрест`анность) непрест`анность, -и
непрестанный (непрест`анный) непрест`анный; кр. ф. -`анен, -`анна
непрестижность (непрест`ижность) непрест`ижность, -и
непрестижный (непрест`ижный) непрест`ижный; кр. ф. -жен, -жна
непреходящий (непреход`ящий) непреход`ящий (вечный)
неприбранность (непр`ибранность) непр`ибранность, -и
неприбранный (непр`ибранный) непр`ибранный
неприбыльность (непр`ибыльность) непр`ибыльность, -и
неприбыльный (непр`ибыльный) непр`ибыльный; кр. ф. -лен, -льна
неприбытие (неприб`ытие) неприб`ытие, -я
неприведение (непривед`ение) непривед`ение, -я
не приведи бог (боже) (не привед`и б`ог (б`оже)) не привед`и б`ог (б`оже), в знач. межд.
не приведи господь (господи) (не привед`и госп`одь (г`осподи)) не привед`и госп`одь (г`осподи), в знач. межд.
неприветливее (неприв`етливее) неприв`етливее
неприветливость (неприв`етливость) неприв`етливость, -и
неприветливый (неприв`етливый) неприв`етливый
неприветный (неприв`етный) неприв`етный; кр. ф. -тен, -тна
непривилегированный (непривилегир`ованный) непривилегир`ованный; кр. ф. -ан, -анна
непривлекательнее (непривлек`ательнее) непривлек`ательнее
непривлекательность (непривлек`ательность) непривлек`ательность, -и
непривлекательный (непривлек`ательный) непривлек`ательный; кр. ф. -лен, -льна
неприводимый (непривод`имый) непривод`имый (матем.)
непривычка (неприв`ычка) неприв`ычка, -и
непривычнее (неприв`ычнее) неприв`ычнее
непривычность (неприв`ычность) неприв`ычность, -и
непривычный (неприв`ычный) неприв`ычный; кр. ф. -чен, -чна
неприглядность (непригл`ядность) непригл`ядность, -и
неприглядный (непригл`ядный) непригл`ядный; кр. ф. -ден, -дна
непригодность (неприг`одность) неприг`одность, -и
непригодный (неприг`одный) неприг`одный; кр. ф. -ден, -дна; ни к чем`у (ни на чт`о) не приг`одный
непригоже (неприг`оже) неприг`оже, в знач. сказ. (не подобает)
непригожий (неприг`ожий) неприг`ожий
неприготовленный (непригот`овленный) непригот`овленный
неприезд (непри`езд) непри`езд, -а
неприемлемость (непри`емлемость) непри`емлемость, -и
неприемлемый (непри`емлемый) непри`емлемый
неприёмный (неприёмный) неприёмный
непризнание (непризн`ание) непризн`ание, -я
непризнанность (непр`изнанность) непр`изнанность, -и
непризнанный (непр`изнанный) непр`изнанный
неприкасаемый (неприкас`аемый) неприкас`аемый
неприкаянно (неприк`аянно) неприк`аянно, нареч.
неприкаянность (неприк`аянность) неприк`аянность, -и
неприкаянный (неприк`аянный) неприк`аянный; кр. ф. -ян, -янна
неприкосновенность (неприкоснов`енность) неприкоснов`енность, -и (от неприкоснов`енный)
неприкосновенный (неприкоснов`енный) неприкоснов`енный; кр. ф. -`енен, -`енна (сохраняемый в целости; охраняемый законом)
неприкрашенно (неприкр`ашенно) неприкр`ашенно, нареч.
неприкрашенность (неприкр`ашенность) неприкр`ашенность, -и
неприкрашенный (неприкр`ашенный) неприкр`ашенный
неприкрытость (неприкр`ытость) неприкр`ытость, -и
неприкрытый (неприкр`ытый) неприкр`ытый (откровенный, явный)
неприличие (неприл`ичие) неприл`ичие, -я (свойство) и неприл`ичие, -я (неприличный поступок, поведение)
неприличнее (неприл`ичнее) неприл`ичнее
неприличность (неприл`ичность) неприл`ичность, -и
неприличный (неприл`ичный) неприл`ичный; кр. ф. -чен, -чна (не соответствующий правилам приличия)
неприложимость (неприлож`имость) неприлож`имость, -и
неприложимый (неприлож`имый) неприлож`имый
неприменение (непримен`ение) непримен`ение, -я
неприменимость (непримен`имость) непримен`имость, -и
неприменимый (непримен`имый) непримен`имый
неприметнее (неприм`етнее) неприм`етнее
неприметность (неприм`етность) неприм`етность, -и
неприметный (неприм`етный) неприм`етный; кр. ф. -тен, -тна
непримечательнее (непримеч`ательнее) непримеч`ательнее
непримечательность (непримеч`ательность) непримеч`ательность, -и
непримечательный (непримеч`ательный) непримеч`ательный; кр. ф. -лен, -льна; нич`ем не примеч`ательный
непримиримость (непримир`имость) непримир`имость, -и
непримиримый (непримир`имый) непримир`имый
непринадлежность (непринадл`ежность) непринадл`ежность, -и
непринуждённее (непринуждённее) непринуждённее
непринуждённо (непринуждённо) непринуждённо, нареч.
непринуждённость (непринуждённость) непринуждённость, -и
непринуждённый (непринуждённый) непринуждённый; кр. ф. -ён, -ённа (естественный)
непринятие (неприн`ятие) неприн`ятие, -я
неприсоединение (неприсоедин`ение) неприсоедин`ение, -я
неприсоединившийся (неприсоедин`ившийся) неприсоедин`ившийся
неприспособленность (неприспос`обленность) неприспос`обленность, -и
неприспособленный (неприспос`обленный) неприспос`обленный
непристойнее (неприст`ойнее) неприст`ойнее
непристойность (неприст`ойность) неприст`ойность, -и (свойство) и неприст`ойность, -и (непристойные слова, жесты, поступки)
непристойный (неприст`ойный) неприст`ойный; кр. ф. -`оен, -`ойна
неприступность (неприст`упность) неприст`упность, -и
неприступный (неприст`упный) неприст`упный; кр. ф. -пен, -пна
неприсутственный (неприс`утственный) неприс`утственный
непритворность (непритв`орность) непритв`орность, -и
непритворный (непритв`орный) непритв`орный; кр. ф. -рен, -рна
непритязательнее (непритяз`ательнее) непритяз`ательнее
непритязательность (непритяз`ательность) непритяз`ательность, -и
непритязательный (непритяз`ательный) непритяз`ательный; кр. ф. -лен, -льна
неприхотливее (неприхотл`ивее) неприхотл`ивее
неприхотливость (неприхотл`ивость) неприхотл`ивость, -и
неприхотливый (неприхотл`ивый) неприхотл`ивый
непричастность (неприч`астность) неприч`астность, -и
непричастный (неприч`астный) неприч`астный; кр. ф. -тен, -тна
неприютность (непри`ютность) непри`ютность, -и
неприютный (непри`ютный) непри`ютный; кр. ф. -тен, -тна
неприязненнее (непри`язненнее) непри`язненнее
неприязненно (непри`язненно) непри`язненно, нареч.
неприязненность (непри`язненность) непри`язненность, -и
неприязненный (непри`язненный) непри`язненный; кр. ф. -ен, -енна
неприязнь (непри`язнь) непри`язнь, -и
неприятель (непри`ятель) непри`ятель, -я (враг)
неприятельский (непри`ятельский) непри`ятельский (вражеский)
неприятие (непри`ятие) непри`ятие, -я
неприятнее (непри`ятнее) непри`ятнее
неприятность (непри`ятность) непри`ятность, -и (свойство) и непри`ятность, -и (неприятное происшествие)
неприятный (непри`ятный) непри`ятный; кр. ф. -тен, -тна
непробиваемость (непробив`аемость) непробив`аемость, -и
непробиваемый (непробив`аемый) непробив`аемый, прил.
не проблема (не пробл`ема) не пробл`ема, в знач. сказ.
непробудный (непроб`удный) непроб`удный; кр. ф. -ден, -дна
непровар (непров`ар) непров`ар, -а
непроваренный (непров`аренный) непров`аренный
не про вашу (твою, его и т. п.) честь (не про в`ашу (тво`ю, ег`о и т. п.) ч`есть) не про в`ашу (тво`ю, ег`о и т. п.) ч`есть
непроверенность (непров`еренность) непров`еренность, -и
непроверенный (непров`еренный) непров`еренный
непроводимость (непровод`имость) непровод`имость, -и
непроводник (непроводн`ик) непроводн`ик, -`а (физ.)
непроворность (непров`орность) непров`орность, -и
непроворный (непров`орный) непров`орный; кр. ф. -рен, -рна
непроглядность (непрогл`ядность) непрогл`ядность, -и
непроглядный (непрогл`ядный) непрогл`ядный; кр. ф. -ден, -дна
непрогнозируемый (непрогноз`ируемый) непрогноз`ируемый
непрограммист (непрограмм`ист) непрограмм`ист, -а
непродление (непродл`ение) непродл`ение, -я
непродовольственный (непродов`ольственный) непродов`ольственный
непродолжительнее (непродолж`ительнее) непродолж`ительнее
непродолжительность (непродолж`ительность) непродолж`ительность, -и
непродолжительный (непродолж`ительный) непродолж`ительный; кр. ф. -лен, -льна
непродуктивнее (непродукт`ивнее) непродукт`ивнее
непродуктивность (непродукт`ивность) непродукт`ивность, -и
непродуктивный (непродукт`ивный) непродукт`ивный; кр. ф. -вен, -вна
непродуманнее (непрод`уманнее) непрод`уманнее
непродуманно (непрод`уманно) непрод`уманно, нареч.
непродуманность (непрод`уманность) непрод`уманность, -и
непродуманный (непрод`уманный) непрод`уманный; кр. ф. -ан, -анна, прил.
непроездный (непро`ездный) непро`ездный; кр. ф. -ден, -дна
непроезжий (непро`езжий) непро`езжий (не предназначенный или негодный для езды)
непрожёванный (непрожёванный) непрожёванный
непрозрачность (непрозр`ачность) непрозр`ачность, -и
непрозрачный (непрозр`ачный) непрозр`ачный; кр. ф. -чен, -чна
непроизводительность (непроизвод`ительность) непроизвод`ительность, -и
непроизводительный (непроизвод`ительный) непроизвод`ительный; кр. ф. -лен, -льна
непроизводность (непроизв`одность) непроизв`одность, -и
непроизводный (непроизв`одный) непроизв`одный; кр. ф. -ден, -дна
непроизводственный (непроизв`одственный) непроизв`одственный
непроизвольность (непроизв`ольность) непроизв`ольность, -и (к непроизв`ольный)
непроизвольный (непроизв`ольный) непроизв`ольный; кр. ф. -лен, -льна (невольный, ненамеренный)
непроизносимость (непроизнос`имость) непроизнос`имость, -и
непроизносимый (непроизнос`имый) непроизнос`имый, прил.
не про кого (н`е про кого) н`е про кого
непрокрас (непрокр`ас) непрокр`ас, -а
непрокрашенный (непрокр`ашенный) непрокр`ашенный
непролазный (непрол`азный) непрол`азный; кр. ф. -зен, -зна
непролетарский (непролет`арский) непролет`арский
непроливайка (непролив`айка) непролив`айка, -и, р. мн. -`аек
не промах (не пр`омах) не пр`омах, в знач. сказ.
непромокаемый (непромок`аемый) непромок`аемый
непромытый (непром`ытый) непром`ытый
непромышленный (непром`ышленный) непром`ышленный
непроницаемость (непрониц`аемость) непрониц`аемость, -и (к непрониц`аемый) и непрониц`аемость, -и (к непрониц`аемый)
непроницаемый (непрониц`аемый) непрониц`аемый (не пропускающий сквозь себя воду, свет, звук и т. п.) и непрониц`аемый (недоступный для понимания, скрытный)
непроницательнее (непрониц`ательнее) непрониц`ательнее
непроницательность (непрониц`ательность) непрониц`ательность, -и
непроницательный (непрониц`ательный) непрониц`ательный; кр. ф. -лен, -льна
непропорциональность (непропорцион`альность) непропорцион`альность, -и
непропорциональный (непропорцион`альный) непропорцион`альный; кр. ф. -лен, -льна
непросвещённее (непросвещённее) непросвещённее
непросвещённость (непросвещённость) непросвещённость, -и
непросвещённый (непросвещённый) непросвещённый; кр. ф. -ён, -ённа, прил.
непросохший (непрос`охший) непрос`охший
непростительнее (непрост`ительнее) непрост`ительнее
непростительность (непрост`ительность) непрост`ительность, -и
непростительный (непрост`ительный) непрост`ительный; кр. ф. -лен, -льна
непросто (непр`осто) непр`осто, нареч. и в знач. сказ.
непростой (непрост`ой) непрост`ой; кр. ф. -`ост, -ост`а, -`осто, -ост`ы
не просто так (не пр`осто т`ак) не пр`осто т`ак
непростреливаемый (непростр`еливаемый) непростр`еливаемый
не против (не пр`отив) не пр`отив
непротивленец (непротивл`енец) непротивл`енец, -нца, тв. -нцем, р. мн. -нцев
непротивление (непротивл`ение) непротивл`ение, -я
непротивленский (непротивл`енский) непротивл`енский
непротивленство (непротивл`енство) непротивл`енство, -а
непротивленческий (непротивл`енческий) непротивл`енческий
непротивленчество (непротивл`енчество) непротивл`енчество, -а
непротиворечивость (непротивореч`ивость) непротивореч`ивость, -и
непротиворечивый (непротивореч`ивый) непротивореч`ивый
непроторённый (непроторённый) непроторённый
непроточный (непрот`очный) непрот`очный; кр. ф. -чен, -чна
непрофессионал (непрофессион`ал) непрофессион`ал, -а
непрофессионализм (непрофессионал`изм) непрофессионал`изм, -а
непрофессиональность (непрофессион`альность) непрофессион`альность, -и
непрофессиональный (непрофессион`альный) непрофессион`альный; кр. ф. -лен, -льна
непрофилирующий (непрофил`ирующий) непрофил`ирующий
непрофильный (непр`офильный) непр`офильный
непроходимость (непроход`имость) непроход`имость, -и
непроходимый (непроход`имый) непроход`имый
непроходной (непроходн`ой) непроходн`ой
непроходный (непрох`одный) непрох`одный; кр. ф. -ден, -дна (непроходимый)
непроцедурный (непроцед`урный) непроцед`урный
не прочнее (не прочн`ее) не прочн`ее
непрочность (непр`очность) непр`очность, -и
непрочный (непр`очный) непр`очный; кр. ф. -чен, -чн`а, -чно, -`очн`ы
не прочь (не пр`очь) не пр`очь (не против, согласен)
не прошенный (не пр`ошенный) не пр`ошенный, прич.
непрошеный (непр`ошеный) непр`ошеный, прил. (непр`ошеный г`ость)
непрошибаемость (непрошиб`аемость) непрошиб`аемость, -и
непрошибаемый (непрошиб`аемый) непрошиб`аемый (не поддающийся воздействию, уговорам)
не проще (не пр`още) не пр`още
непрояснённость (непрояснённость) непрояснённость, -и
непрояснённый (непрояснённый) непрояснённый
не пряденный (не пр`яденный) не пр`яденный, прич.
непряденый (непр`яденый) непр`яденый, прил.
не прямее (не прям`ее) не прям`ее
непрямой (непрям`ой) непрям`ой
Нептун (Непт`ун) Непт`ун, -а
нептунизм (нептун`изм) нептун`изм, -а
нептуний (непт`уний) непт`уний, -я
нептунический (нептун`ический) нептун`ический
не пуганный (не п`уганный) не п`уганный, прич.
непуганый (неп`уганый) неп`уганый, прил.
непутёвый (непутёвый) непутёвый
непутём (непутём) непутём, нареч. (не так, как нужно)
непутный (неп`утный) неп`утный (непутевый)
непутящий (непут`ящий) непут`ящий
непыльный (неп`ыльный) неп`ыльный (о нетрудной работе, должности)
непьющий (непь`ющий) непь`ющий
неработоспособность (неработоспос`обность) неработоспос`обность, -и
неработоспособный (неработоспос`обный) неработоспос`обный; кр. ф. -бен, -бна
нерабочий (нераб`очий) нераб`очий
не равен (не р`авен) не р`авен, не равн`а
неравенство (нер`авенство) нер`авенство, -а
неравно (неравн`о) неравн`о (вдруг)
неравновесный (неравнов`есный) неравнов`есный
неравнодушие (неравнод`ушие) неравнод`ушие, -я
неравнодушный (неравнод`ушный) неравнод`ушный; кр. ф. -шен, -шна
неравнозначность (неравнозн`ачность) неравнозн`ачность, -и
неравнозначный (неравнозн`ачный) неравнозн`ачный; кр. ф. -чен, -чна
неравномерно распределённый (неравном`ерно распределённый) неравном`ерно распределённый
неравномерность (неравном`ерность) неравном`ерность, -и
неравномерный (неравном`ерный) неравном`ерный; кр. ф. -рен, -рна
неравноправие (неравнопр`авие) неравнопр`авие, -я
неравноправность (неравнопр`авность) неравнопр`авность, -и
неравноправный (неравнопр`авный) неравнопр`авный; кр. ф. -вен, -вна
неравноценность (неравноц`енность) неравноц`енность, -и
неравноценный (неравноц`енный) неравноц`енный; кр. ф. -`енен, -`енна
неравный (нер`авный) нер`авный
не рад (не р`ад) не р`ад, не р`ада
нерадение (нерад`ение) нерад`ение, -я (нерадивость)
не ради (не р`ади) не р`ади (кого, чего)
нерадивость (нерад`ивость) нерад`ивость, -и
нерадивый (нерад`ивый) нерад`ивый
нерадостный (нер`адостный) нер`адостный; кр. ф. -тен, -тна
не раз (не р`аз) не р`аз
не разбери-поймёшь (не разбер`и-поймёшь) не разбер`и-поймёшь
не разбери-пойми (не разбер`и-пойм`и) не разбер`и-пойм`и
неразбериха (неразбер`иха) неразбер`иха, -и
неразборчивее (неразб`орчивее) неразб`орчивее
неразборчивость (неразб`орчивость) неразб`орчивость, -и
неразборчивый (неразб`орчивый) неразб`орчивый
неразведанность (неразв`еданность) неразв`еданность, -и
неразведанный (неразв`еданный) неразв`еданный
неразвёрнутость (неразвёрнутость) неразвёрнутость, -и
неразвёрнутый (неразвёрнутый) неразвёрнутый
неразвитой (неразвит`ой) неразвит`ой и нер`азвитый; кр. ф. -`азвит, -`азвит`а, -`азвито
неразвитость (нер`азвитость) нер`азвитость, -и
неразвитый (нер`азвитый) нер`азвитый и неразвит`ой; кр. ф. -`азвит, -`азвит`а, -`азвито
неразгаданность (неразг`аданность) неразг`аданность, -и
неразгаданный (неразг`аданный) неразг`аданный
неразглашение (неразглаш`ение) неразглаш`ение, -я
неразговорчивее (неразгов`орчивее) неразгов`орчивее
неразговорчивость (неразгов`орчивость) неразгов`орчивость, -и
неразговорчивый (неразгов`орчивый) неразгов`орчивый
неразделённость (неразделённость) неразделённость, -и
неразделённый (неразделённый) неразделённый
неразделимость (нераздел`имость) нераздел`имость, -и
неразделимый (нераздел`имый) нераздел`имый
нераздельность (неразд`ельность) неразд`ельность, -и (неразрывность)
нераздельный (неразд`ельный) неразд`ельный; кр. ф. -лен, -льна (не подлежащий разделу, неразрывный)
не раз и не два (не р`аз и не дв`а) не р`аз и не дв`а
не разлей вода (не разл`ей вод`а) не разл`ей вод`а, в знач. сказ
неразличимость (неразлич`имость) неразлич`имость, -и
неразличимый (неразлич`имый) неразлич`имый
неразложимость (неразлож`имость) неразлож`имость, -и
неразложимый (неразлож`имый) неразлож`имый
неразлучники (неразл`учники) неразл`учники, -ов (попугаи)
неразлучность (неразл`учность) неразл`учность, -и
неразлучный (неразл`учный) неразл`учный; кр. ф. -чен, -чна
неразменность (неразм`енность) неразм`енность, -и
неразменный (неразм`енный) неразм`енный (не подлежащий размену)
неразмещение (неразмещ`ение) неразмещ`ение, -я
неразрешённость (неразрешённость) неразрешённость, -и
неразрешённый (неразрешённый) неразрешённый
неразрешимость (неразреш`имость) неразреш`имость, -и
неразрешимый (неразреш`имый) неразреш`имый
неразрушающий (неразруш`ающий) неразруш`ающий
неразрушимый (неразруш`имый) неразруш`имый
неразрывность (неразр`ывность) неразр`ывность, -и
неразрывный (неразр`ывный) неразр`ывный; кр. ф. -вен, -вна
неразумение (неразум`ение) неразум`ение, -я
неразумие (нераз`умие) нераз`умие, -я
неразумнее (нераз`умнее) нераз`умнее
неразумность (нераз`умность) нераз`умность, -и
неразумный (нераз`умный) нераз`умный; кр. ф. -мен, -мна
неразъединимый (неразъедин`имый) неразъедин`имый
неразъёмный (неразъёмный) неразъёмный
неразъяснимый (неразъясн`имый) неразъясн`имый
не ранее (не р`анее) не р`анее
не раньше (не р`аньше) не р`аньше
нераскаянность (нераск`аянность) нераск`аянность, -и
нераскаянный (нераск`аянный) нераск`аянный; кр. ф. -ян, -янна
нераскрывшийся (нераскр`ывшийся) нераскр`ывшийся
нераскрытый (нераскр`ытый) нераскр`ытый
нераспаханный (нерасп`аханный) нерасп`аханный
нераспечатанный (нераспеч`атанный) нераспеч`атанный
нераспознанный (нерасп`ознанный) нерасп`ознанный
нерасположение (нерасполож`ение) нерасполож`ение, -я (неприязнь)
не расположенный (не распол`оженный) не распол`оженный; кр. ф. -ен, -ена (к чему и с неопр.)
нераспорядительность (нераспоряд`ительность) нераспоряд`ительность, -и
нераспорядительный (нераспоряд`ительный) нераспоряд`ительный; кр. ф. -лен, -льна
нераспространение (нераспростран`ение) нераспростран`ение, -я
нераспространённость (нераспространённость) нераспространённость, -и
нераспространённый (нераспространённый) нераспространённый
нераспустившийся (нераспуст`ившийся) нераспуст`ившийся
нерассудительный (нерассуд`ительный) нерассуд`ительный; кр. ф. -лен, -льна
нерастворимость (нераствор`имость) нераствор`имость, -и
нерастворимый (нераствор`имый) нераствор`имый
нерасторжимость (нерасторж`имость) нерасторж`имость, -и
нерасторжимый (нерасторж`имый) нерасторж`имый
нерасторопнее (нерастор`опнее) нерастор`опнее
нерасторопность (нерастор`опность) нерастор`опность, -и
нерасторопный (нерастор`опный) нерастор`опный; кр. ф. -пен, -пна
нерастраченность (нерастр`аченность) нерастр`аченность, -и
нерастраченный (нерастр`аченный) нерастр`аченный
не расчёт (не расчёт) не расчёт, в знач. сказ. (невыгодно)
нерасчётливость (нерасчётливость) нерасчётливость, -и
нерасчётливый (нерасчётливый) нерасчётливый
нерасчётный (нерасчётный) нерасчётный
нерасчленённость (нерасчленённость) нерасчленённость, -и
нерасчленённый (нерасчленённый) нерасчленённый
нерасчленимость (нерасчлен`имость) нерасчлен`имость, -и
нерасчленимый (нерасчлен`имый) нерасчлен`имый
нерасширение (нерасшир`ение) нерасшир`ение, -я
нерациональнее (нерацион`альнее) нерацион`альнее
нерациональность (нерацион`альность) нерацион`альность, -и
нерациональный (нерацион`альный) нерацион`альный; кр. ф. -лен, -льна
нерачительность (нерач`ительность) нерач`ительность, -и
нерачительный (нерач`ительный) нерач`ительный; кр. ф. -лен, -льна
нерв (нерв) нерв, -а
нервация (нерв`ация) нерв`ация, -и
нервизм (нерв`изм) нерв`изм, -а
нервирование (нерв`ирование) нерв`ирование, -я
нервированный (нерв`ированный) нерв`ированный; кр. ф. -ан, -ана
нервировать (нерв`ировать) нерв`ировать, -рую, -рует
нервироваться (нерв`ироваться) нерв`ироваться, -руется
нервический (нерв`ический) нерв`ический
нервишки (нерв`ишки) нерв`ишки, -шек
нервничанье (н`ервничанье) н`ервничанье, -я
нервничать (н`ервничать) н`ервничать, -аю, -ает
нервнобольной (нервнобольн`ой) нервнобольн`ой
нервно-мышечный (н`ервно-м`ышечный) н`ервно-м`ышечный
нервно-паралитический (н`ервно-паралит`ический) н`ервно-паралит`ический
нервно-психический (н`ервно-псих`ический) н`ервно-псих`ический
нервно-сосудистый (н`ервно-сос`удистый) н`ервно-сос`удистый
нервность (н`ервность) н`ервность, -и
нервно-трофический (н`ервно-троф`ический) н`ервно-троф`ический
нервный (н`ервный) н`ервный; кр. ф. -вен, нервн`а, -вно
нервоз (нерв`оз) нерв`оз, -а (нервозное состояние)
нервозность (нерв`озность) нерв`озность, -и
нервозный (нерв`озный) нерв`озный; кр. ф. -зен, -зна
нервотрёпка (нервотрёпка) нервотрёпка, -и, р. мн. -пок
нервы (н`ервы) н`ервы, -ов (нервная система человека)
нервюра (нерв`юра) нерв`юра, -ы
нереализованность (нереализ`ованность) нереализ`ованность, -и
нереализованный (нереализ`ованный) нереализ`ованный
нереализуемый (нереализ`уемый) нереализ`уемый
нереалистически (нереалист`ически) нереалист`ически
нереалистический (нереалист`ический) нереалист`ический
нереалистичность (нереалист`ичность) нереалист`ичность, -и
нереалистичный (нереалист`ичный) нереалист`ичный; кр. ф. -чен, -чна
нереальнее (нере`альнее) нере`альнее
нереальность (нере`альность) нере`альность, -и
нереальный (нере`альный) нере`альный; кр. ф. -лен, -льна
нерегистрация (нерегистр`ация) нерегистр`ация, -и
нерегулируемый (нерегул`ируемый) нерегул`ируемый
нерегулярнее (нерегул`ярнее) нерегул`ярнее
нерегулярность (нерегул`ярность) нерегул`ярность, -и
нерегулярный (нерегул`ярный) нерегул`ярный; кр. ф. -рен, -рна
нередкий (нер`едкий) нер`едкий; кр. ф. -док, -дк`а, -дко, -`едк`и
нередко (нер`едко) нер`едко, нареч.
не редкость (не р`едкость) не р`едкость (о чем-н. часто встречающемся)
не реже (не р`еже) не р`еже
не резанный (не р`езанный) не р`езанный, прич.
нерезаный (нер`езаный) нер`езаный, прил.; как соб`ак нер`езаных
нерезидент (нерезид`ент) нерезид`ент, -а (фин.)
нерезидентный (нерезид`ентный) нерезид`ентный
нерезкий (нер`езкий) нер`езкий
нерезкость (нер`езкость) нер`езкость, -и
не резон (не рез`он) не рез`он, в знач. сказ.
нерезультативный (нерезультат`ивный) нерезультат`ивный; кр. ф. -вен, -вна
не резче (не р`езче) не р`езче
Нереида (Нере`ида) Нере`ида, -ы (астр.)
нереиды (нере`иды) нере`иды, -`ид, ед. -`ида, -ы (мифол.)
нереис (нер`еис) нер`еис, -а
нерентабельнее (нерент`абельнее) нерент`абельнее
нерентабельность (нерент`абельность) нерент`абельность, -и
нерентабельный (нерент`абельный) нерент`абельный; кр. ф. -лен, -льна
нерест (н`ерест) н`ерест, -а
нерестилище (нерест`илище) нерест`илище, -а
нереститься (нерест`иться) нерест`иться, -`ится
нерестовать (нерестов`ать) нерестов`ать, -т`ует
нерестово-выростной (н`ерестово-выростн`ой) н`ерестово-выростн`ой
нерестовый (н`ерестовый) н`ерестовый
нерешаемый (нереш`аемый) нереш`аемый
нерешение (нереш`ение) нереш`ение, -я (вопр`оса)
нерешённость (нерешённость) нерешённость, -и
нерешённый (нерешённый) нерешённый
нерешимость (нереш`имость) нереш`имость, -и
нерешительность (нереш`ительность) нереш`ительность, -и
нерешительный (нереш`ительный) нереш`ительный; кр. ф. -лен, -льна
нержавейка (нержав`ейка) нержав`ейка, -и
нержавеющий (нержав`еющий) нержав`еющий
нерине (нер`ине) нер`ине, нескл., с.
неритический (нерит`ический) нерит`ический
неритмичность (неритм`ичность) неритм`ичность, -и
неритмичный (неритм`ичный) неритм`ичный; кр. ф. -чен, -чна
неритовый (нер`итовый) нер`итовый
нерифмованный (нерифм`ованный) нерифм`ованный
нерка (н`ерка) н`ерка, -и, р. мн. н`ерок
нерльский (н`ерльский) н`ерльский (от Нерль)
неробкий (нер`обкий) нер`обкий; нер`обкого дес`ятка
не ровён час (не ровён ч`ас) не ровён ч`ас
не ровнее (не ровн`ее) не ровн`ее
неровность (нер`овность) нер`овность, -и (свойство) и нер`овность, -и (неровное место на поверхности)
неровный (нер`овный) нер`овный; кр. ф. -вен, -вн`а, -вно, -`овн`ы
неровня (нер`овня) нер`овня, -и, р. мн. -ей, м. и ж.
не роднее (не родн`ее) не родн`ее
неродной (неродн`ой) неродн`ой
неродовитость (неродов`итость) неродов`итость, -и
неродовитый (неродов`итый) неродов`итый
неромантичный (неромант`ичный) неромант`ичный; кр. ф. -чен, -чна
Неронов (Нер`онов) Нер`онов, -а, -о и нер`оновский (от Нер`он)
нерпа (н`ерпа) н`ерпа, -ы
нерпичий (н`ерпичий) н`ерпичий, -ья, -ье
нерповый (н`ерповый) н`ерповый
нертера (нерт`ера) нерт`ера, -ы
нерудный (нер`удный) нер`удный
не рука (не рук`а) не рук`а, в знач. сказ. (не годится, не подходит)
нерукотворный (нерукотв`орный) нерукотв`орный; но: Сп`ас Нерукотв`орный (образ)
нерунг (н`ерунг) н`ерунг, -а
нерусский (нер`усский) нер`усский
нерушимость (неруш`имость) неруш`имость, -и
нерушимый (неруш`имый) неруш`имый
нерчинец (н`ерчинец) н`ерчинец, -нца, тв. -нцем
Нерчинская каторга (Н`ерчинская к`аторга) Н`ерчинская к`аторга
Нерчинские заводы (Н`ерчинские зав`оды) Н`ерчинские зав`оды
нерчинский (н`ерчинский) н`ерчинский (от Н`ерчинск)
нерчинцы (н`ерчинцы) н`ерчинцы, -ев, ед. -нец, -нца, тв. -нцем
нерыночный (нер`ыночный) нер`ыночный
нерюнгринский (нерюнгр`инский) нерюнгр`инский (от Нерюнгр`и)
неряха (нер`яха) нер`яха, -и, м. и ж.
неряшество (нер`яшество) нер`яшество, -а
неряшливость (нер`яшливость) нер`яшливость, -и
неряшливый (нер`яшливый) нер`яшливый
не сам (не с`ам) не с`ам, не сам`а, не сам`о, не с`ами
несамокритичность (несамокрит`ичность) несамокрит`ичность, -и
несамокритичный (несамокрит`ичный) несамокрит`ичный; кр. ф. -чен, -чна
несамостоятельность (несамосто`ятельность) несамосто`ятельность, -и
несамостоятельный (несамосто`ятельный) несамосто`ятельный; кр. ф. -лен, -льна
несамоходный (несамох`одный) несамох`одный
не самый (не с`амый) не с`амый
несанкционированность (несанкцион`ированность) несанкцион`ированность, -и
несанкционированный (несанкцион`ированный) несанкцион`ированный
не сахар (не с`ахар) не с`ахар, в знач. сказ.
несбалансированность (несбаланс`ированность) несбаланс`ированность, -и
несбалансированный (несбаланс`ированный) несбаланс`ированный
несбывшийся (несб`ывшийся) несб`ывшийся
несбыточность (несб`ыточность) несб`ыточность, -и
несбыточный (несб`ыточный) несб`ыточный; кр. ф. -чен, -чна
несварение (несвар`ение) несвар`ение, -я (жел`удка)
несведущий (несв`едущий) несв`едущий
не свежее (не свеж`ее) не свеж`ее
несвежесть (несв`ежесть) несв`ежесть, -и
несвежий (несв`ежий) несв`ежий; кр. ф. несв`еж, -еж`а, -`еже (м`ясо несв`еже, бельё несв`еже)
несветский (несв`етский) несв`етский
несвобода (несвоб`ода) несвоб`ода, -ы
несвободный (несвоб`одный) несвоб`одный; кр. ф. -ден, -дна
несводимость (несвод`имость) несвод`имость, -и
несводимый (несвод`имый) несвод`имый
несвоевременно (несвоевр`еменно) несвоевр`еменно, нареч.
несвоевременность (несвоевр`еменность) несвоевр`еменность, -и
несвоевременный (несвоевр`еменный) несвоевр`еменный; кр. ф. -мен и -менен, -менна
не свой (не св`ой) не св`ой, не сво`я; не сво`им г`олосом
несвойственность (несв`ойственность) несв`ойственность, -и
несвойственный (несв`ойственный) несв`ойственный; кр. ф. -вен и -венен, -венна
не свыше (не св`ыше) не св`ыше (чего)
несвязанность (несв`язанность) несв`язанность, -и
несвязанный (несв`язанный) несв`язанный
несвязнее (несв`язнее) несв`язнее
несвязность (несв`я`зность) несв`я`зность, -и
несвязный (несв`язный) несв`язный; кр. ф. -зен, -зна
несгибаемость (несгиб`аемость) несгиб`аемость, -и
несгибаемый (несгиб`аемый) несгиб`аемый, прил.
несговорчивость (несгов`орчивость) несгов`орчивость, -и
несговорчивый (несгов`орчивый) несгов`орчивый
несгораемость (несгор`аемость) несгор`аемость, -и
несгораемый (несгор`аемый) несгор`аемый
несдержаннее (несд`ержаннее) несд`ержаннее
несдержанно (несдержанно) несдержанно, нареч. (к несд`ержанный)
несдержанность (несд`ержанность) несд`ержанность, -и (к несд`ержанный)
несдержанный (несд`ержанный) несд`ержанный; кр. ф. -ан, -анна (не умеющий владеть собой; резкий, нетактичный)
несдобный (несд`обный) несд`обный
несдобровать (несдобров`ать) несдобров`ать (кому), в знач. сказ.
не сегодня (не сег`одня) не сег`одня
не сегодня завтра (не сег`одня з`автра) не сег`одня з`автра
несегодняшний (несег`одняшний) несег`одняшний
несезонный (несез`онный) несез`онный
не секрет (не секр`ет) не секр`ет, в знач. сказ. (`это не секр`ет, что...)
несельскохозяйственный (несельскохоз`яйственный) несельскохоз`яйственный
несемейный (несем`ейный) несем`ейный
несение (нес`ение) нес`ение, -я
несённый (несённый) несённый; кр. ф. -ён, -ен`а
несерийность (несер`ийность) несер`ийность, -и
несерийный (несер`ийный) несер`ийный
несерьёзнее (несерьёзнее) несерьёзнее
несерьёзность (несерьёзность) несерьёзность, -и
несерьёзный (несерьёзный) несерьёзный; кр. ф. -зен, -зна
несессер (несесс`ер) несесс`ер, -а
не сеянный (не с`еянный) не с`еянный, прич.
несеяный (нес`еяный) нес`еяный, прил.
несжатый (несж`атый) несж`атый
не силён (не силён) не силён, -льн`а (в чем)
несиллогистический (несиллогист`ический) несиллогист`ический
не сильнее (не сильн`ее) не сильн`ее
несильный (нес`ильный) нес`ильный
несимметричность (несимметр`ичность) несимметр`ичность, -и
несимметричный (несимметр`ичный) несимметр`ичный; кр. ф. -чен, -чна
несимпатичнее (несимпат`ичнее) несимпат`ичнее
несимпатичность (несимпат`ичность) несимпат`ичность, -и
несимпатичный (несимпат`ичный) несимпат`ичный; кр. ф. -чен, -чна
несинусоидальный (несинусоид`альный) несинусоид`альный
несинхронность (несинхр`онность) несинхр`онность, -и
несинхронный (несинхр`онный) несинхр`онный; кр. ф. -`онен, -`онна
несказанный (несказ`анный) несказ`анный; кр. ф. -`ан и -`анен, -`анна
не с кем (н`е с кем) н`е с кем
нескладёха (нескладёха) нескладёха, -и, м. и ж.
нескладица (нескл`адица) нескл`адица, -ы, тв. -ей
не складнее (не складн`ее) не складн`ее
нескладнее (нескл`аднее) нескл`аднее (от нескл`адный)
нескладно (нескл`адно) нескл`адно (к нескл`адный) и нескл`адно (к нескл`адный), нареч.
нескладность (нескл`адность) нескл`адность, -и (к нескл`адный) и нескл`адность, -и (к нескл`адный)
нескладный (нескл`адный) нескл`адный; кр. ф. нескл`аден, -дна (нестройный) и нескл`адный; кр. ф . -ден, -дна (неустроенный, неблагополучный: нескл`адная ж`изнь)
не склонен (не скл`онен) не скл`онен, не скл`онн`а, не скл`онно
несклонный (нескл`онный) нескл`онный
несклоняемость (несклон`яемость) несклон`яемость, -и
несклоняемый (несклон`яемый) несклон`яемый
не с кого (н`е с кого) н`е с кого
нескользкий (неск`ользкий) неск`ользкий
несколько (н`есколько) н`есколько 1, н`ескольких; по н`ескольку и по н`есколько
несколько (н`есколько) н`есколько 2, нареч.
несколько сот (н`есколько с`от) н`есколько с`от, н`ескольких с`от, н`ескольким ст`ам, н`есколькими ст`ами, в н`ескольких ст`ах
нескончаемость (несконч`аемость) несконч`аемость, -и
нескончаемый (несконч`аемый) несконч`аемый
нескоординированность (нескоордин`ированность) нескоордин`ированность, -и
нескоординированный (нескоордин`ированный) нескоордин`ированный
не скорее (не скор`ее) не скор`ее
не скоро (не ск`оро) не ск`оро, нареч. (спустя долгий срок)
нескорый (неск`орый) неск`орый
нескрещиваемость (нескр`ещиваемость) нескр`ещиваемость, -и
не скромнее (не скромн`ее) не скромн`ее
нескромность (нескр`омность) нескр`омность, -и (свойство) и нескр`омность, -и (нескромный поступок)
нескромный (нескр`омный) нескр`омный; кр. ф. -мен, -мн`а, -мно, -`омн`ы
нескрываемый (нескрыв`аемый) нескрыв`аемый
не скупее (не скуп`ее) не скуп`ее
не скучнее (не скучн`ее) не скучн`ее
не скучно (не ск`учно) не ск`учно, в знач. сказ.
нескучный (неск`учный) неск`учный
Нескучный сад (Неск`учный с`ад) Неск`учный с`ад (в Москве)
не слабее (не слаб`ее) не слаб`ее
неслабо (несл`або) несл`або, нареч. (впечатляюще, жарг.)
не слабо (не слаб`о) не слаб`о, в знач. сказ.
неслабый (несл`абый) несл`абый (отличный, яркий, впечатляющий, жарг.)
не слава богу (не сл`ава б`огу) не сл`ава б`огу (неблагополучно)
несладкий (несл`адкий) несл`адкий
несладко (несл`адко) несл`адко, нареч. и в знач. сказ.
неслаженнее (несл`аженнее) несл`аженнее
неслаженно (несл`аженно) несл`аженно, нареч.
неслаженность (несл`аженность) несл`аженность, -и
неслаженный (несл`аженный) несл`аженный; кр. ф. -ен, -енна, прил.
не слаще (не сл`аще) не сл`аще
не след (не сл`ед) не сл`ед, в знач. сказ. (не следует)
неслёживаемость (неслёживаемость) неслёживаемость, -и
неслёживающийся (неслёживающийся) неслёживающийся
не слишком (не сл`ишком) не сл`ишком
неслия (н`еслия) н`еслия, -и
неслиянность (несли`янность) несли`янность, -и
неслиянный (несли`янный) несли`янный; кр. ф. -`янен, -`янна
несловоохотливее (несловоох`отливее) несловоох`отливее
несловоохотливость (несловоох`отливость) несловоох`отливость, -и
несловоохотливый (несловоох`отливый) несловоох`отливый
неслоговой (неслогов`ой) неслогов`ой
не сложнее (не сложн`ее) не сложн`ее
несложность (несл`ожность) несл`ожность, -и
несложный (несл`ожный) несл`ожный; кр. ф. -жен, -жн`а, -жно, -`ожн`ы
несломленный (несл`омленный) несл`омленный
неслужебный (неслуж`ебный) неслуж`ебный
неслух (н`еслух) н`еслух, -а
неслучайно (неслуч`айно) неслуч`айно, нареч.
неслучайность (неслуч`айность) неслуч`айность, -и
неслучайный (неслуч`айный) неслуч`айный; кр. ф. -`аен, -`айна
неслыханно (несл`ыханно) несл`ыханно, нареч. (к несл`ыханный)
неслыханный (несл`ыханный) несл`ыханный; кр. ф. -ан, -анна, прил. (небывалый, поразительный)
не слыхано (не сл`ыхано) не сл`ыхано (не слышно) (о ком, чем)
не слыхать (не слых`ать) не слых`ать (не слышно)
не слышен (не сл`ышен) не сл`ышен, не слышн`а, не сл`ышно, не сл`ышн`ы (отс`юда кр`ик не сл`ышен)
неслышимый (несл`ышимый) несл`ышимый
не слышнее (не слышн`ее) не слышн`ее
неслышнее (несл`ышнее) несл`ышнее (от несл`ышный)
неслышно (несл`ышно) несл`ышно, нареч. (бесшумно: вошёл несл`ышно)
не слышно (не сл`ышно) не сл`ышно, в знач. сказ. (в`ас не сл`ышно; о нём ничег`о не сл`ышно)
неслышность (несл`ышность) несл`ышность, -и (от несл`ышный)
неслышный (неслышный) неслышный (недоступный слуху) и несл`ышный; кр. ф. -шен, -шна (очень тихий, бесшумный)
не смелее (не смел`ее) не смел`ее
несмелость (несм`елость) несм`елость, -и (к несм`елый)
несмелый (несм`елый) несм`елый; кр. ф. -`ел, -ел`а, -`ело, -`ел`ы (довольно робкий)
несменяемость (несмен`яемость) несмен`яемость, -и
несменяемый (несмен`яемый) несмен`яемый
несметность (несм`етность) несм`етность, -и
несметный (несм`етный) несм`етный; кр. ф. -тен, -тна (огромный по количеству)
не сметь! (не сметь!) не сметь!
не смешнее (не смешн`ее) не смешн`ее
несмешно (несмешн`о) несмешн`о, нареч.
не смешно (не смешн`о) не смешн`о (кому), в знач. сказ.
несмешной (несмешн`ой) несмешн`ой
несмещённый (несмещённый) несмещённый
Несмеяна-царевна (Несме`яна-цар`евна) Несме`яна-цар`евна, Несме`яны-цар`евны (сказочный персонаж) и несме`яна-цар`евна,несме`яны-цар`евны (тихоня, грустная скромница)
несминаемость (несмин`аемость) несмин`аемость, -и (от несмин`аемый)
несминаемый (несмин`аемый) несмин`аемый
несмолкаемый (несмолк`аемый) несмолк`аемый
несмолкающий (несмолк`ающий) несмолк`ающий
несмотря на (несмотр`я на) несмотр`я на, предлог (не-смотр`я на вс`е тр`удности, несмотр`я ни на чт`о), но деепр. не смотр`я (не смотр`я по сторон`ам)
несмываемый (несмыв`аемый) несмыв`аемый
несмысленный (несм`ысленный) несм`ысленный
несмышлёный (несмышлёный) несмышлёный
несмышлёныш (несмышлёныш) несмышлёныш, -а, тв. -ем
не сноснее (не сносн`ее) не сносн`ее
несноснее (несн`оснее) несн`оснее (от несн`осный)
несносность (несн`осность) несн`осность, -и (к несн`осный) и несн`осность, -и (к несн`осный)
несносный (несн`осный) несн`осный; кр. ф. -сен, -сна (нестерпимый) и несн`осный (крайне неприятного характера и поведения, надоедливый) ; кр. ф. -сен, -сна
несоблюдение (несоблюд`ение) несоблюд`ение, -я
несобранность (нес`обранность) нес`обранность, -и
несобранный (нес`обранный) нес`обранный; кр. ф. -ан, -анна, прил.
несобственно-прямая речь (нес`обственно-прям`ая р`ечь) нес`обственно-прям`ая р`ечь
несобственный (нес`обственный) нес`обственный (матем.)
несовершение (несоверш`ение) несоверш`ение, -я
несовершенно (несоверш`енно) несоверш`енно, нареч. (к несоверш`енный)
несовершеннолетие (несовершеннол`етие) несовершеннол`етие, -я
несовершеннолетний (несовершеннол`етний) несовершеннол`етний
несовершенность (несоверш`енность) несоверш`енность, -и
несовершенный (несоверш`енный) несоверш`енный; кр. ф. -`енен, -`енна
несовершенство (несоверш`енство) несоверш`енство, -а (свойство)
не совестно (не с`овестно) не с`овестно, в знач. сказ.
несовместимость (несовмест`имость) несовмест`имость, -и
несовместимый (несовмест`имый) несовмест`имый
несовместность (несовм`естность) несовм`естность, -и (несов-местимость)
несовместный (несовм`естный) несовм`естный; кр. ф. -тен, -тна (несовместимый)
несовпадение (несовпад`ение) несовпад`ение, -я
несовременно (несоврем`енно) несоврем`енно, нареч.
несовременность (несоврем`енность) несоврем`енность, -и (свойство)
несовременный (несоврем`енный) несоврем`енный; кр. ф. -`енен, -`енна
не совсем (не совс`ем) не совс`ем, нареч. (не совс`ем гот`ов), но местоим. не со вс`ем (не со вс`ем согл`асен)
не согласен (не согл`асен) не согл`асен, не согл`асна (держится другого мнения)
несогласие (несогл`асие) несогл`асие, -я
несогласный (несогл`асный) несогл`асный; кр. ф. -сен, -сна (лишенный согласованности, единства, неслаженный)
несогласованно (несоглас`ованно) несоглас`ованно, нареч.
несогласованность (несоглас`ованность) несоглас`ованность, -и
несогласованный (несоглас`ованный) несоглас`ованный; кр. ф. -ан, -анна, прил.
несоединимость (несоедин`имость) несоедин`имость, -и
несоединимый (несоедин`имый) несоедин`имый
несознаваемый (несознав`аемый) несознав`аемый
несознанка (несозн`анка) несозн`анка, -и
несознательность (несозн`ательность) несозн`ательность, -и
несознательный (несозн`ательный) несозн`ательный; кр. ф. -лен, -льна
несоизмеримость (несоизмер`имость) несоизмер`имость, -и
несоизмеримый (несоизмер`имый) несоизмер`имый
несократимость (несократ`имость) несократ`имость, -и
несократимый (несократ`имый) несократ`имый (матем.)
несокрушимость (несокруш`имость) несокруш`имость, -и
несокрушимый (несокруш`имый) несокруш`имый
не соленный (не с`оленный) не с`оленный; кр. ф. не с`олен, -а, прич.
несолёный (несолёный) несолёный
несолиднее (несол`иднее) несол`иднее
несолидно (несол`идно) несол`идно, нареч.
несолидность (несол`идность) несол`идность, -и
несолидный (несол`идный) несол`идный; кр. ф. -ден, -дна
не солонее (не солон`ее) не солон`ее
несолоно хлебавши (нес`олоно хлеб`авши) нес`олоно хлеб`авши
несомненно (несомн`енно) несомн`енно, нареч. и вводн. сл.
несомненность (несомн`енность) несомн`енность, -и
несомненный (несомн`енный) несомн`енный; кр. ф. -`енен, -`енна
несомый (нес`омый) нес`омый
несообразительность (несообраз`ительность) несообраз`ительность, -и
несообразительный (несообраз`ительный) несообраз`ительный; кр. ф. -лен, -льна
несообразность (несообр`азность) несообр`азность, -и (к несообр`азный) и несообр`азность, -и (нелепость)
несообразный (несообр`азный) несообр`азный; кр. ф. -зен, -зна (с чем-н.; ни с ч`ем не сообр`азный) и несообр`азный; кр. ф. -зен, -зна (нелепый)
несоответственный (несоотв`етственный) несоотв`етственный; кр. ф. -вен и -венен, -венна
несоответствие (несоотв`етствие) несоотв`етствие, -я
несопоставимость (несопостав`имость) несопостав`имость, -и
несопоставимый (несопостав`имый) несопостав`имый
несопротивление (несопротивл`ение) несопротивл`ение, -я
несоразмерность (несоразм`ерность) несоразм`ерность, -и
несоразмерный (несоразм`ерный) несоразм`ерный; кр. ф. -рен, -рна
несортный (нес`ортный) нес`ортный
несосветимый (несосвет`имый) несосвет`имый
несосредоточенность (несосредот`оченность) несосредот`оченность, -и
несосредоточенный (несосредот`оченный) несосредот`оченный; кр. ф. -ен, -енна, прил.
несостоятельность (несосто`ятельность) несосто`ятельность, -и (к несосто`ятельный) и несосто`ятельность, -и (к несосто`ятельный)
несостоятельный (несосто`ятельный) несосто`ятельный; кр. ф. -лен, -льна (небогатый; необоснованный, бездоказательный) и несосто`ятельный; кр. ф. -лен, -льна (неплатежеспособный; лишенный необходимых данных, возможностей для осуществления своего дела)
несотрудничество (несотр`удничество) несотр`удничество, -а
не социал-демократ (не соци`ал-демокр`ат) не соци`ал-демокр`ат, -а
не социал-демократический (не соци`ал-демократ`ический) не соци`ал-демократ`ический
несочный (нес`очный) нес`очный
не спелее (не спел`ее) не спел`ее
неспелость (несп`елость) несп`елость, -и
неспелый (несп`елый) несп`елый
неспециализированный (неспециализ`ированный) неспециализ`ированный
неспециалист (неспециал`ист) неспециал`ист, -а
не спеша (не спеш`а) не спеш`а
неспешнее (несп`ешнее) несп`ешнее (от несп`ешный)
неспешно (несп`ешно) несп`ешно, нареч. (неторопливо)
не спешно (не сп`ешно) не сп`ешно, в знач. сказ.
неспешность (несп`ешность) несп`ешность, -и (неторопливость)
неспешный (несп`ешный) несп`ешный; кр. ф. -шен, -шна (неторопливый)
не спешный (не сп`ешный) не сп`ешный (д`ело не сп`ешное)
несподручность (несподр`учность) несподр`учность, -и
несподручный (несподр`учный) несподр`учный; кр. ф. -чен, -чна
неспокойнее (неспок`ойнее) неспок`ойнее
неспокойный (неспок`ойный) неспок`ойный; кр. ф. -`оен, -`ойна
неспортивность (неспорт`ивность) неспорт`ивность, -и
неспортивный (неспорт`ивный) неспорт`ивный; кр. ф. -вен, -вна
неспортсмен (неспортсм`ен) неспортсм`ен, -а
неспорый (несп`орый) несп`орый
неспособность (неспос`обность) неспос`обность, -и
неспособный (неспос`обный) неспос`обный; кр. ф. -бен, -бна; ни на чт`о (ни к чем`у) не спос`обный
несправедливее (несправедл`ивее) несправедл`ивее
несправедливость (несправедл`ивость) несправедл`ивость, -и (свойство) и несправедл`ивость, -и (несправедливый поступок)
несправедливый (несправедл`ивый) несправедл`ивый
неспровоцированность (неспровоц`ированность) неспровоц`ированность, -и
неспровоцированный (неспровоц`ированный) неспровоц`ированный
неспроста (неспрост`а) неспрост`а
неспрягаемость (неспряг`аемость) неспряг`аемость, -и
неспрягаемый (неспряг`аемый) неспряг`аемый
неспускаемый (неспуск`аемый) неспуск`аемый
несрабатывание (несраб`атывание) несраб`атывание, -я
несработанность (несраб`отанность) несраб`отанность, -и
несработка (несраб`отка) несраб`отка, -и
несравненно (несравн`енно) несравн`енно, нареч.
несравненность (несравн`енность) несравн`енность, -и
несравненный (несравн`енный) несравн`енный; кр. ф. -`енен, -`енна
несравнимо (несравн`имо) несравн`имо, нареч.
несравнимость (несравн`имость) несравн`имость, -и
несравнимый (несравн`имый) несравн`имый
не сразу (не ср`азу) не ср`азу
не срочно (не ср`очно) не ср`очно, нареч.
несрочный (неср`очный) неср`очный; кр. ф. -чен, -чна
не с руки (не с рук`и) не с рук`и
нестабильнее (нестаб`ильнее) нестаб`ильнее
нестабильность (нестаб`ильность) нестаб`ильность, -и
нестабильный (нестаб`ильный) нестаб`ильный; кр. ф. -лен, -льна
нестандарт (нестанд`арт) нестанд`арт, -а (продукция, не соответствующая стандарту)
нестандартизированный (нестандартиз`ированный) нестандартиз`ированный
нестандартнее (нестанд`артнее) нестанд`артнее
нестандартность (нестанд`артность) нестанд`артность, -и
нестандартный (нестанд`артный) нестанд`артный; кр. ф. -тен, -тна
не старее (не стар`ее) не стар`ее
нестареющий (нестар`еющий) нестар`еющий
не старше (не ст`арше) не ст`арше
нестарый (нест`арый) нест`арый
нестатический (нестат`ический) нестат`ический
нестационарность (нестацион`арность) нестацион`арность, -и
нестационарный (нестацион`арный) нестацион`арный
нестеровский (н`естеровский) н`естеровский (от Н`естеров)
нестерпимее (нестерп`имее) нестерп`имее
нестерпимость (нестерп`имость) нестерп`имость, -и
нестерпимый (нестерп`имый) нестерп`имый
нестехиометрический (нестехиометр`ический) нестехиометр`ический
нести(сь) (нест`и(сь)) нест`и(сь), нес`у(сь), несёт(ся); прош. нёс(ся), несл`а(сь)
не стиранный (не ст`иранный) не ст`иранный, прич.
нестираный (нест`ираный) нест`ираный, прил.
нестойкий (нест`ойкий) нест`ойкий; кр. ф. нест`оек, -`ойка
нестойкость (нест`ойкость) нест`ойкость, -и
нестоличный (нестол`ичный) нестол`ичный
не столь (не ст`оль) не ст`оль
не столько... сколько (не ст`олько... ск`олько) не ст`олько... ск`олько
Нестор (Н`естор) Н`естор, -а (мифол.; историк, летописец)
несториане (нестори`ане) нестори`ане, -`ан, ед. -`анин, -а
несторианин (нестори`анин) нестори`анин, -а
несторианский (нестори`анский) нестори`анский
несторианство (нестори`анство) нестори`анство, -а
несторы (н`есторы) н`есторы, -ов, ед. -тор, -а (род птиц)
нестоящий (нест`оящий) нест`оящий (плохой)
нестратифицированный (нестратифиц`ированный) нестратифиц`ированный
не страшнее (не страшн`ее) не страшн`ее
не страшно (не стр`ашно) не стр`ашно, в знач. сказ.
нестрашный (нестр`ашный) нестр`ашный
не стриженный (не стр`иженный) не стр`иженный, прич.
нестриженый (нестр`иженый) нестр`иженый, прил.
нестрогий (нестр`огий) нестр`огий
нестрогость (нестр`огость) нестр`огость, -и
нестроевик (нестроев`ик) нестроев`ик, -`а
нестроевой (нестроев`ой) нестроев`ой
нестроение (нестро`ение) нестро`ение, -я (беспорядок, неустройство)
не строже (не стр`оже) не стр`оже
нестроительный (нестро`ительный) нестро`ительный
не стройнее (не стройн`ее) не стройн`ее
нестройнее (нестр`ойнее) нестр`ойнее (от нестр`ойный)
нестройность (нестр`ойность) нестр`ойность, -и
нестройный (нестр`ойный) нестр`ойный; кр. ф. нестр`оен, -`ойна
неструктурный (неструкт`урный) неструкт`урный
не стыднее (не стыдн`ее) не стыдн`ее
не стыдно (не ст`ыдно) не ст`ыдно, в знач. сказ.
нестыдный (нест`ыдный) нест`ыдный
нестыковка (нестык`овка) нестык`овка, -и, р. мн. -вок
нестыкуемый (нестык`уемый) нестык`уемый (несоедини-мый)
несть (несть) несть: н`есть конц`а, н`есть числ`а
нестяжание (нестяж`ание) нестяж`ание, -я (церк.)
нестяжатели (нестяж`атели) нестяж`атели, -ей, ед. -тель, -я (церк.)
нестяжательный (нестяж`ательный) нестяж`ательный; кр. ф. - лен, -льна
нестяжательский (нестяж`ательский) нестяж`ательский (к нестяж`атели)
нестяжательство (нестяж`ательство) нестяж`ательство, -а (к нестяж`ательный) и нестяж`ательство, -а (к нестяж`атели)
несудимость (несуд`имость) несуд`имость, -и
несудимый (несуд`имый) несуд`имый
несудом (несуд`ом) несуд`ом (крич`ать)
несудоходность (несудох`одность) несудох`одность, -и
несудоходный (несудох`одный) несудох`одный; кр. ф. -ден, -дна
не судьба (не судьб`а) не судьб`а (не суждено)
несуетливость (несуетл`ивость) несуетл`ивость, -и
несуетливый (несуетл`ивый) несуетл`ивый
несуетность (нес`уетность) нес`уетность, -и
несуетный (нес`уетный) нес`уетный; кр. ф. -тен, -тна
не суждён (не суждён) не суждён, -ен`а
не суждено (не сужден`о) не сужден`о, в знач. сказ.
несун (нес`ун) нес`ун, -`а
несуразица (несур`азица) несур`азица, -ы, тв. -ей
несуразность (несур`азность) несур`азность, -и
несуразный (несур`азный) несур`азный; кр. ф. -зен, -зна
несусветица (несусв`етица) несусв`етица, -ы, тв. -ей
несусветный (несусв`етный) несусв`етный; кр. ф. -тен, -тна
не суть важно (не с`уть в`ажно) не с`уть в`ажно
несушка (нес`ушка) нес`ушка, -и, р. мн. -шек
не-сущее (не-с`ущее) не-с`ущее, -его (филос.)
несущественнее (несущ`ественнее) несущ`ественнее
несущественность (несущ`ественность) несущ`ественность, -и
несущественный (несущ`ественный) несущ`ественный; кр. ф. -вен и -венен, -венна
несуществование (несуществов`ание) несуществов`ание, -я
несуществующий (несуществ`ующий) несуществ`ующий
несущий (нес`ущий) нес`ущий
несущийся (нес`ущийся) нес`ущийся
несходность (несх`одность) несх`одность, -и
несходный (несх`одный) несх`одный; кр. ф. -ден, -дна
несходство (несх`одство) несх`одство, -а
несхожесть (несх`ожесть) несх`ожесть, -и
несхожий (несх`ожий) несх`ожий
несценичность (несцен`ичность) несцен`ичность, -и
несценичный (несцен`ичный) несцен`ичный; кр. ф. -чен, -чна
несчастливее (несчастл`ивее) несчастл`ивее
несчастливец (несчастл`ивец) несчастл`ивец, -вца, тв. -вцем, р. мн. -вцев
несчастливый (несчастл`ивый) несчастл`ивый; кр. ф. -`астлив, -а
несчастненький (несч`астненький) несч`астненький
несчастный (несч`астный) несч`астный; кр. ф. -тен, -тна
несчастье (несч`астье) несч`астье, -я, р. мн. -тий (горе, беда)
не с чего (н`е с чего) н`е с чего
не с чем (н`е с чем) н`е с чем
несчётно (несчётно) несчётно (очень много)
несчётность (несчётность) несчётность, -и
несчётный (несчётный) несчётный; кр. ф. -тен, -тна (бесчисленный)
не считанный (не сч`итанный) не сч`итанный, прич.
несчитано (несч`итано) несч`итано (очень много)
несчитаный (несч`итаный) несч`итаный, прил.
нёсший (нёсший) нёсший
нёсшийся (нёсшийся) нёсшийся
несъедобность (несъед`обность) несъед`обность, -и
несъедобный (несъед`обный) несъед`обный; кр. ф. -бен, -бна
несъёмный (несъёмный) несъёмный
не сырее (не сыр`ее) не сыр`ее
не сыро (не с`ыро) не с`ыро, в знач. сказ.
несырой (несыр`ой) несыр`ой
не сытее (не сыт`ее) не сыт`ее
не сытнее (не сытн`ее) не сытн`ее
несытный (нес`ытный) нес`ытный
несытый (нес`ытый) нес`ытый
нет (нет) нет
не тайна (не т`айна) не т`айна, в знач. сказ. (`это не т`айна, что...)
не так (не т`ак) не т`ак
не такой (не так`ой) не так`ой
нетаксированный (нетакс`ированный) нетакс`ированный
нетактичнее (нетакт`ичнее) нетакт`ичнее
нетактичность (нетакт`ичность) нетакт`ичность, -и
нетактичный (нетакт`ичный) нетакт`ичный; кр. ф. -чен, -чна
не так чтобы (не т`ак чтобы) не т`ак чтобы...
неталантливый (нетал`антливый) нетал`антливый
не там (не т`ам) не т`ам
нетарифный (нетар`ифный) нетар`ифный
нетающий (нет`ающий) нет`ающий
нет бы (н`ет бы) н`ет бы...
нетвёрдость (нетвёрдость) нетвёрдость, -и
нетвёрдый (нетвёрдый) нетвёрдый; кр. ф. -вёрд, -верд`а, -вёрдо, -верд`ы и -вёрды
не твёрже (не твёрже) не твёрже
не твой (не тв`ой) не тв`ой, не тво`я
нетворческий (нетв`орческий) нетв`орческий
нетелегеничность (нетелеген`ичность) нетелеген`ичность, -и
нетелегеничный (нетелеген`ичный) нетелеген`ичный; кр. ф. -чен, -чна
нетелефонный (нетелеф`онный) нетелеф`онный
нетель (н`етель) н`етель, -и
нетепловой (нетеплов`ой) нетеплов`ой
нетермин (нет`ермин) нет`ермин, -а
нетерминальный (нетермин`альный) нетермин`альный
нетерминологический (нетерминолог`ический) нетерминолог`ический
нетерпёж (нетерпёж) нетерпёж, -еж`а, тв. -`ом
нетерпеливее (нетерпел`ивее) нетерпел`ивее
нетерпеливец (нетерпел`ивец) нетерпел`ивец, -вца, тв. -вцем, р. мн. -вцев
нетерпеливость (нетерпел`ивость) нетерпел`ивость, -и
нетерпеливый (нетерпел`ивый) нетерпел`ивый
нетерпение (нетерп`ение) нетерп`ение, -я
нетерпимее (нетерп`имее) нетерп`имее
нетерпимость (нетерп`имость) нетерп`имость, -и
нетерпимый (нетерп`имый) нетерп`имый
не тёсанный (не тёсанный) не тёсанный, прич.
нетёсаный (нетёсаный) нетёсаный, прил.
не тесен (не т`есен) не т`есен, не тесн`а, не т`есн`о, не тесн`ы (не меньшего размера, чем нужно: бот`инки ем`у не тесн`ы)
не тесно (не т`есно) не т`есно, нареч. и в знач. сказ.
нетесный (нет`есный) нет`есный
нети (н`ети) н`ети: в н`етях
нетипичность (нетип`ичность) нетип`ичность, -и
нетипичный (нетип`ичный) нетип`ичный; кр. ф. -чен, -чна
не тише (не т`ише) не т`ише
нет как нет (н`ет как н`ет) н`ет как н`ет
нетканка (нетк`анка) нетк`анка, -и
не тканный (не тк`анный) не тк`анный, прич.
нетканый (нетк`аный) нетк`аный, прил.
нетление (нетл`ение) нетл`ение, -я
нетленка (нетл`енка) нетл`енка, -и, р. мн. -нок (ирон.)
нетленность (нетл`енность) нетл`енность, -и
нетленный (нетл`енный) нетл`енный; кр. ф. -`енен, -`енна
нет-нет (нет-н`ет) нет-н`ет
нет-нет да и (н`ет-н`ет да и) н`ет-н`ет да и...
не то (не т`о) не т`о (не то, что нужно; иначе, в противном случае)
нетоварищеский (нетов`арищеский) нетов`арищеский
нетоварный (нетов`арный) нетов`арный
нетовец (н`етовец) н`етовец, -вца, тв. -вцем (секта)
нетовский (н`етовский) н`етовский
нетовцы (н`етовцы) н`етовцы, -ев, ед. -вец, -вца, тв. -вцем (секта)
нетовщина (н`етовщина) н`етовщина, -ы
не тогда (не тогд`а) не тогд`а
не того (не того) не того, в знач. сказ. (не вполне нормальный; не в порядке, неблагополучно)
нетолстый (нет`олстый) нет`олстый
не толще (не т`олще) не т`олще
не только (не т`олько) не т`олько
не то... не то (не т`о... не т`о) не т`о... не т`о, союз
нетонкий (нет`онкий) нет`онкий
не тоньше (не т`оньше) не т`оньше
не топленный (не т`опленный) не т`опленный, прич.
не топлено (не т`оплено) не т`оплено, в знач. сказ.
нетопленый (нет`опленый) нет`опленый, прил.
нетопырий (нетоп`ырий) нетоп`ырий, -ья, -ье
нетопырь (нетоп`ырь) нетоп`ырь, -`я
не торённый (не торённый) не торённый, прич.
неторёный (неторёный) неторёный, прил.
неторный (нет`орный) нет`орный; кр. ф. -рен, -рна
неторопкий (нет`ор`опкий) нет`ор`опкий; кр. ф. -`ор`опок, -ор`опк`а, -`ор`опко
неторопливее (неторопл`ивее) неторопл`ивее
неторопливость (неторопл`ивость) неторопл`ивость, -и
неторопливый (неторопл`ивый) неторопл`ивый
не торопясь (не тороп`ясь) не тороп`ясь
не тот (не т`от) не т`от, не т`а, не т`о, не т`е
не то, так это (не т`о, так `это) не т`о, так `это
не тот, так этот (не т`от, так `этот) не т`от, так `этот
не точнее (не точн`ее) не точн`ее
неточность (нет`очность) нет`очность, -и (свойство) и нет`очность, -и (ошибка, погрешность)
неточный (нет`очный) нет`очный; кр. ф. -чен, -чн`а, -чно, -`очн`ы
не то что..., а (но) (не т`о что..., а (но)) не т`о что..., а (но)
не то что (чтобы) не..., а (но) (не т`о что (чтобы) не..., а (но)) не т`о что (чтобы) не..., а (но)
не то чтобы..., а (но) (не т`о чтобы..., а (но)) не т`о чтобы..., а (но)
нетрадиционнее (нетрадици`оннее) нетрадици`оннее
нетрадиционность (нетрадици`онность) нетрадици`онность, -и
нетрадиционный (нетрадици`онный) нетрадици`онный; кр. ф. -`онен, -`онна
нетранспортабельность (нетранспорт`абельность) нетранспорт`абельность, -и
нетранспортабельный (нетранспорт`абельный) нетранспорт`абельный; кр. ф. -лен, -льна
нетранспортный (нетр`анспортный) нетр`анспортный
нетребовательнее (нетр`ебовательнее) нетр`ебовательнее
нетребовательность (нетр`ебовательность) нетр`ебовательность, -и
нетребовательный (нетр`ебовательный) нетр`ебовательный; кр. ф. -лен, -льна
не трезвее (не трезв`ее) не трезв`ее
нетрезвость (нетр`езвость) нетр`езвость, -и (состояние опьянения)
нетрезвый (нетр`езвый) нетр`езвый; кр. ф. -`езв, -езв`а, -`езво, -`езв`ы (пьяный)
нетренированность (нетренир`ованность) нетренир`ованность, -и
нетренированный (нетренир`ованный) нетренир`ованный
нетривиальность (нетриви`альность) нетриви`альность, -и
нетривиальный (нетриви`альный) нетриви`альный; кр. ф. -лен, -льна
не трожь (не тр`ожь) не тр`ожь (прост. к не тр`огай)
нетронутость (нетр`онутость) нетр`онутость, -и
нетронутый (нетр`онутый) нетр`онутый (такой, которого еще не касались, за который не принимались)
не-тронь-меня (не-тр`онь-мен`я) не-тр`онь-мен`я, нескл., с. (растение)
не труден (не тр`уден) не тр`уден, не трудн`а, не тр`удно, не тр`удн`ы
не труднее (не трудн`ее) не трудн`ее
нетрудно (нетр`удно) нетр`удно, в знач. сказ.
нетрудный (нетр`удный) нетр`удный
нетрудовой (нетрудов`ой) нетрудов`ой
нетрудоспособность (нетрудоспос`обность) нетрудоспос`обность, -и
нетрудоспособный (нетрудоспос`обный) нетрудоспос`обный; кр. ф. -бен, -бна
нетрудящийся (нетруд`ящийся) нетруд`ящийся
нетто (н`етто) н`етто, неизм.
нетто-баланс (н`етто-бал`анс) н`етто-бал`анс, -а
нетто-вес (н`етто-в`ес) н`етто-в`ес, -а
нет того чтобы (н`ет тог`о чтобы) н`ет тог`о чтобы...
нетто-задолженность (н`етто-зад`олженность) н`етто-зад`олженность, -и
нетто-масса (н`етто-м`асса) н`етто-м`асса, -ы
нетто-объём (н`етто-объём) н`етто-объём, -а
нету (н`ету) н`ету
нетугой (нетуг`ой) нетуг`ой
не туда (не туд`а) не туд`а
нет уж (н`ет уж) н`ет уж
не туже (не т`уже) не т`уже
не тупее (не туп`ее) не туп`ее
не тут (не т`ут) не т`ут
нетути (н`етути) н`етути (прост. к н`ету)
не тут-то было (не т`ут-то б`ыло) не т`ут-то б`ыло
нетушки (н`етушки) н`етушки
нетчик (н`етчик) н`етчик, -а
нет чтобы: (н`ет чтобы:) н`ет чтобы:
не ты (не т`ы) не т`ы, не теб`я
не тяжелее (не тяжел`ее) не тяжел`ее
неубедительнее (неубед`ительнее) неубед`ительнее
неубедительность (неубед`ительность) неубед`ительность, -и
неубедительный (неубед`ительный) неубед`ительный; кр. ф. -лен, -льна
не убий (не уб`ий) не уб`ий
неубранный (не`убранный) не`убранный
неубывающий (неубыв`ающий) неубыв`ающий
неуважение (неуваж`ение) неуваж`ение, -я
неуважительность (неуваж`ительность) неуваж`ительность, -и
неуважительный (неуваж`ительный) неуваж`ительный; кр. ф. -лен, -льна
неувеличение (неувелич`ение) неувелич`ение, -я
неувереннее (неув`ереннее) неув`ереннее
неуверенно (неув`еренно) неув`еренно, нареч.
неуверенность (неув`еренность) неув`еренность, -и
неуверенный (неув`еренный) неув`еренный; кр. ф. -ен, -енна, прил.
неувядаемость (неувяд`аемость) неувяд`аемость, -и
неувядаемый (неувяд`аемый) неувяд`аемый
Неувядаемый цвет (Неувяд`аемый цв`ет) Неувяд`аемый цв`ет (иконографический тип Божией Матери)
неувядающий (неувяд`ающий) неувяд`ающий
неувязка (неув`язка) неув`язка, -и, р. мн. -зок (несогласованность, недоразумение)
неувязочка (неув`язочка) неув`язочка, -и, р. мн. -чек
неугасаемый (неугас`аемый) неугас`аемый
неугасающий (неугас`ающий) неугас`ающий
неугасимый (неугас`имый) неугас`имый
неугодно (неуг`одно) неуг`одно, в знач. сказ.
неугодный (неуг`одный) неуг`одный; кр. ф. -ден, -дна
неугомонность (неугом`онность) неугом`онность, -и
неугомонный (неугом`онный) неугом`онный; кр. ф. -`онен, -`онна
неуд (н`еуд) н`еуд, -а
неудавшийся (неуд`авшийся) неуд`авшийся
неударенный (неуд`аренный) неуд`аренный
неударный (неуд`арный) неуд`арный (лингв.)
неударяемый (неудар`яемый) неудар`яемый
неудача (неуд`ача) неуд`ача, -и, тв. -ей
неудачливость (неуд`ачливость) неуд`ачливость, -и
неудачливый (неуд`ачливый) неуд`ачливый
неудачник (неуд`ачник) неуд`ачник, -а
неудачница (неуд`ачница) неуд`ачница, -ы, тв. -ей
неудачный (неуд`ачный) неуд`ачный; кр. ф. -чен, -чна
не у дел (не у д`ел) не у д`ел
неудержимость (неудерж`имость) неудерж`имость, -и
неудержимый (неудерж`имый) неудерж`имый
неудержный (неуд`ержный) неуд`ержный; кр. ф. -жен, -жна
неудивительно (неудив`ительно) неудив`ительно, в знач. сказ.
неудивительный (неудив`ительный) неудив`ительный; кр. ф. -лен, -льна
неудобица (неуд`обица) неуд`обица, -ы, тв. -ей
неудобнее (неуд`обнее) неуд`обнее
неудобно (неуд`обно) неуд`обно, нареч. и в знач. сказ.
неудобный (неуд`обный) неуд`обный; кр. ф. -бен, -бна
неудобоваримость (неудобовар`имость) неудобовар`имость, -и
неудобоваримый (неудобовар`имый) неудобовар`имый
неудобоисполнимый (неудобоисполн`имый) неудобоисполн`имый
неудобопонятность (неудобопон`ятность) неудобопон`ятность, -и
неудобопонятный (неудобопон`ятный) неудобопон`ятный; кр. ф. -тен, -тна
неудобопроизносимость (неудобопроизнос`имость) неудобопроизнос`имость, -и
неудобопроизносимый (неудобопроизнос`имый) неудобопроизнос`имый
неудобопроходимый (неудобопроход`имый) неудобопроход`имый
неудобочитаемость (неудобочит`аемость) неудобочит`аемость, -и
неудобочитаемый (неудобочит`аемый) неудобочит`аемый
неудобство (неуд`обство) неуд`обство, -а
неудобь (неуд`обь) неуд`обь 1, -и (непригодная для посевов земля)
неудобь (неуд`обь) неуд`обь 2: неуд`обь сказ`уемый
неудобье (неуд`обье) неуд`обье, -я, р. мн. -бий
неудовлетворение (неудовлетвор`ение) неудовлетвор`ение, -я
неудовлетворённее (неудовлетворённее) неудовлетворённее
неудовлетворённо (неудовлетворённо) неудовлетворённо, нареч.
неудовлетворённость (неудовлетворённость) неудовлетворённость, -и
неудовлетворённый (неудовлетворённый) неудовлетворённый; кр. ф. -ён, -ённа, прил.
неудовлетворительность (неудовлетвор`ительность) неудовлетвор`ительность, -и
неудовлетворительный (неудовлетвор`ительный) неудовлетвор`ительный; кр. ф. -лен, -льна
неудовольствие (неудов`ольствие) неудов`ольствие, -я (чув-ство недовольства, неодобрения)
неуёмность (неуёмность) неуёмность, -и
неуёмный (неуёмный) неуёмный; кр. ф. -мен, -мна
не уже (не `уже) не `уже
неужели (неуж`ели) неуж`ели
неуживчивость (неуж`ивчивость) неуж`ивчивость, -и
неуживчивый (неуж`ивчивый) неуж`ивчивый
неужли (не`ужл`и) не`ужл`и (устар. к неуж`ели)
неужто (не`ужто) не`ужто
неузнаваемость (неузнав`аемость) неузнав`аемость, -и
неузнаваемый (неузнав`аемый) неузнав`аемый
не узок (не `узок) не `узок, не узк`а, не `узк`о, не узк`и (не `уже, чем нужно: бр`юки ем`у не узк`и)
неук (н`еук) н`еук, -а
не указ (не ук`аз) не ук`аз, в знач. сказ. (`он мн`е не ук`аз)
неуказанный (неук`азанный) неук`азанный (недозволенный)
неуклонность (неукл`онность) неукл`онность, -и
неуклонный (неукл`онный) неукл`онный; кр. ф. -`онен, -`онна (постоянный, непоколебимый)
неуклюже (неукл`юже) неукл`юже, нареч.
неуклюжесть (неукл`южесть) неукл`южесть, -и
неуклюжий (неукл`южий) неукл`южий
не у кого (н`е у кого) н`е у кого
неукомплектованность (неукомплект`ованность) неукомплект`ованность, -и
неукомплектованный (неукомплект`ованный) неукомплект`ованный
неукоснительность (неукосн`ительность) неукосн`ительность, -и
неукоснительный (неукосн`ительный) неукосн`ительный; кр. ф. -лен, -льна
неукротимость (неукрот`имость) неукрот`имость, -и
неукротимый (неукрот`имый) неукрот`имый
неуловимость (неулов`имость) неулов`имость, -и
неуловимый (неулов`имый) неулов`имый
неулыба (неул`ыба) неул`ыба, -ы, м. и ж.
неулыбчивее (неул`ыбчивее) неул`ыбчивее
неулыбчивость (неул`ыбчивость) неул`ыбчивость, -и
неулыбчивый (неул`ыбчивый) неул`ыбчивый
неумейка (неум`ейка) неум`ейка, -и, р. мн. -`еек, м. и ж.
неумелость (неум`елость) неум`елость, -и
неумелый (неум`елый) неум`елый
неумение (неум`ение) неум`ение, -я
неумеренно (неум`еренно) неум`еренно, нареч.
неумеренность (неум`еренность) неум`еренность, -и
неумеренный (неум`еренный) неум`еренный; кр. ф. -ен, -енна, прил.
не у места (не у м`еста) не у м`еста
неуместнее (неум`естнее) неум`естнее
неуместность (неум`естность) неум`естность, -и
неуместный (неум`естный) неум`естный; кр. ф. -тен, -тна
неумеха (неум`еха) неум`еха, -и, м. и ж. и неумёха, -и, м. и ж.
неумирающий (неумир`ающий) неумир`ающий (бессмертный)
не умнее (не умн`ее) не умн`ее
неумно (не`умн`о) не`умн`о, нареч.
неумность (не`умность) не`умность, -и
неумный (не`умный) не`умный; кр. ф. неумён, неумн`а
неумойка (неум`ойка) неум`ойка, -и, р. мн. -`оек, м. и ж.
неумолимость (неумол`имость) неумол`имость, -и
неумолимый (неумол`имый) неумол`имый
неумолкаемый (неумолк`аемый) неумолк`аемый
неумолчность (неум`олчность) неум`олчность, -и
неумолчный (неум`олчный) неум`олчный; кр. ф. -чен, -чна
неумытый (неум`ытый) неум`ытый
неумышленно (неум`ышленно) неум`ышленно, нареч.
неумышленность (неум`ышленность) неум`ышленность, -и
неумышленный (неум`ышленный) неум`ышленный; кр. ф. -ен, -енна, прил.
неуничтожимый (неуничтож`имый) неуничтож`имый
неунывающий (неуныв`ающий) неуныв`ающий
неупакованный (неупак`ованный) неупак`ованный
Неупиваемая чаша (Неупив`аемая ч`аша) Неупив`аемая ч`аша (икона Божией Матери)
неуплата (неупл`ата) неупл`ата, -ы
неупорядоченнее (неупор`ядоченнее) неупор`ядоченнее
неупорядоченность (неупор`ядоченность) неупор`ядоченность, -и
неупорядоченный (неупор`ядоченный) неупор`ядоченный; кр. ф. -ен, -енна, прил.
неупотребительность (неупотреб`ительность) неупотреб`ительность, -и
неупотребительный (неупотреб`ительный) неупотреб`ительный; кр. ф. -лен, -льна
неуправка (неупр`авка) неупр`авка, -и, р. мн. -вок
неуправляемость (неуправл`яемость) неуправл`яемость, -и
неуправляемый (неуправл`яемый) неуправл`яемый (лишенный руководящего, регулирующего начала)
неупругий (неупр`угий) неупр`угий
неуравновешеннее (неуравнов`ешеннее) неуравнов`ешеннее
неуравновешенность (неуравнов`ешенность) неуравнов`ешенность, -и
неуравновешенный (неуравнов`ешенный) неуравнов`ешенный; кр. ф. -ен, -енна, прил.
неурегулированность (неурегул`ированность) неурегул`ированность, -и
неурегулированный (неурегул`ированный) неурегул`ированный
неурожай (неурож`ай) неурож`ай, -я (плохой, низкий урожай)
неурожайность (неурож`айность) неурож`айность, -и
неурожайный (неурож`айный) неурож`айный; кр. ф. -`аен, -`айна
неурочный (неур`очный) неур`очный; кр. ф. -чен, -чна (неур`очная раб`ота, неур`очное вр`емя)
неурядица (неур`ядица) неур`ядица, -ы, тв. -ей
неусидчивость (неус`идчивость) неус`идчивость, -и
неусидчивый (неус`идчивый) неус`идчивый
неуспеваемость (неуспев`аемость) неуспев`аемость, -и (плохая, низкая успеваемость)
неуспевающий (неуспев`ающий) неуспев`ающий (к неуспев`аемость)
неуспех (неусп`ех) неусп`ех, -а
неуспешный (неусп`ешный) неусп`ешный; кр. ф. -шен, -шна
неуспокоенность (неуспок`оенность) неуспок`оенность, -и
неуставной (неуставн`ой) неуставн`ой и неуст`авный
неуставный (неуст`авный) неуст`авный и неуставн`ой
неуставщина (неуст`авщ`ина) неуст`авщ`ина, -ы
неустанно (неуст`анно) неуст`анно, нареч.
неустанность (неуст`анность) неуст`анность, -и
неустанный (неуст`анный) неуст`анный; кр. ф. -`анен, -`анна
неустановившийся (неустанов`ившийся) неустанов`ившийся
неустойка (неуст`ойка) неуст`ойка, -и, р. мн. -`оек
неустойчивость (неуст`ойчивость) неуст`ойчивость, -и
неустойчивый (неуст`ойчивый) неуст`ойчивый
неустранимость (неустран`имость) неустран`имость, -и
неустранимый (неустран`имый) неустран`имый
неустрашимость (неустраш`имость) неустраш`имость, -и
неустрашимый (неустраш`имый) неустраш`имый
неустроение (неустро`ение) неустро`ение, -я (неустройство)
неустроенно (неустр`оенно) неустр`оенно, нареч.
неустроенность (неустр`оенность) неустр`оенность, -и
неустроенный (неустр`оенный) неустр`оенный; кр. ф. -ен, -енна (плохо устроенный; не наладивший свою жизнь)
неустройство (неустр`ойство) неустр`ойство, -а (отсутствие порядка, налаженности)
неуступчивее (неуст`упчивее) неуст`упчивее
неуступчивость (неуст`упчивость) неуст`упчивость, -и
неуступчивый (неуст`упчивый) неуст`упчивый
неусыпность (неус`ыпность) неус`ыпность, -и
неусыпный (неус`ыпный) неус`ыпный; кр. ф. -пен, -пна
неутешительнее (неутеш`ительнее) неутеш`ительнее
неутешительность (неутеш`ительность) неутеш`ительность, -и
неутешительный (неутеш`ительный) неутеш`ительный; кр. ф. -лен, -льна
неутешность (неут`ешность) неут`ешность, -и
неутешный (неут`ешный) неут`ешный; кр. ф. -шен, -шна (безутешный)
неутилитарность (неутилит`арность) неутилит`арность, -и
неутилитарный (неутилит`арный) неутилит`арный; кр. ф. -рен, -рна
неутолённость (неутолённость) неутолённость, -и
неутолённый (неутолённый) неутолённый
неутолимость (неутол`имость) неутол`имость, -и
неутолимый (неутол`имый) неутол`имый
неутомимость (неутом`имость) неутом`имость, -и
неутомимый (неутом`имый) неутом`имый
неутряска (неутр`яска) неутр`яска, -и
неухоженно (неух`оженно) неух`оженно, нареч.
неухоженность (неух`оженность) неух`оженность, -и
неухоженный (неух`оженный) неух`оженный; кр. ф. -ен, -енна, прил.
неуч (н`еуч) н`еуч, -а, тв. -ем
неучастие (неуч`астие) неуч`астие, -я
неучебный (неуч`ебный) неуч`ебный
не у чего (н`е у чего) н`е у чего
неучёность (неучёность) неучёность, -и
неучёный (неучёный) неучёный 1 (необразованный)
неучёный (неучёный) неучёный 2, -ого (к учёный 2)
неученье (неуч`енье) неуч`енье, -я
неучтёнка (неучтёнка) неучтёнка, -и, р. мн. -нок
неучтивее (неучт`ивее) неучт`ивее
неучтивость (неучт`ивость) неучт`ивость, -и
неучтивый (неучт`ивый) неучт`ивый
неуют (неу`ют) неу`ют, -а
неуютнее (неу`ютнее) неу`ютнее
неуютность (неу`ютность) неу`ютность, -и
неуютный (неу`ютный) неу`ютный; кр. ф. -тен, -тна
неуязвимее (неуязв`имее) неуязв`имее
неуязвимость (неуязв`имость) неуязв`имость, -и
неуязвимый (неуязв`имый) неуязв`имый
неф (неф) неф, -а
не факт (не ф`акт) не ф`акт, в знач. сказ. (`это не ф`акт, что...)
нефанализ (нефан`ализ) нефан`ализ, -а
нефелин (нефел`ин) нефел`ин, -а
нефелиновый (нефел`иновый) нефел`иновый
нефелометр (нефел`ометр) нефел`ометр, -а
нефелометрический (нефелометр`ический) нефелометр`ический
нефелометрия (нефелом`етр`ия) нефелом`етр`ия, -и
Нефертити (Неферт`ити) Неферт`ити, нескл., ж.
нефирменный (неф`ирменный) неф`ирменный
нефондируемый (нефонд`ируемый) нефонд`ируемый
нефоннеймановский (нефонн`еймановский) нефонн`еймановский (от фон Н`ейман, инф.)
не фонтан (не фонт`ан) не фонт`ан, в знач. сказ.
неформал (неформ`ал) неформ`ал, -а
неформальность (неформ`альность) неформ`альность, -и
неформальный (неформ`альный) неформ`альный; кр. ф. -лен, -льна
нефоскоп (нефоск`оп) нефоск`оп, -а
нефотогеничность (нефотоген`ичность) нефотоген`ичность, -и
нефотогеничный (нефотоген`ичный) нефотоген`ичный; кр. ф. -чен, -чна
нефридиальный (нефриди`альный) нефриди`альный
нефридии (нефр`идии) нефр`идии, -ев, ед. -дий, -я
нефрит (нефр`ит) нефр`ит, -а
нефритовый (нефр`итовый) нефр`итовый
нефроз (нефр`оз) нефр`оз, -а
нефрозонефрит (нефрозонефр`ит) нефрозонефр`ит, -а
нефролепис (нефрол`епис) нефрол`епис, -а
нефролитиаз (нефролити`аз) нефролити`аз, -а
нефролог (нефр`олог) нефр`олог, -а
нефрологический (нефролог`ический) нефролог`ический
нефрология (нефрол`огия) нефрол`огия, -и
нефрома (нефр`ома) нефр`ома, -ы
нефрон (нефр`он) нефр`он, -а
нефропатия (нефроп`ат`ия) нефроп`ат`ия, -и
нефроптоз (нефропт`оз) нефропт`оз, -а
нефросклероз (нефросклер`оз) нефросклер`оз, -а
нефросклеротический (нефросклерот`ический) нефросклерот`ический
нефротический (нефрот`ический) нефрот`ический
нефротом (нефрот`ом) нефрот`ом, -а
нефроциты (нефроц`иты) нефроц`иты, -ов, ед. -ц`ит, -а
нефте (нефте) нефте... - первая часть сложных слов, пишется слитно
нефтебаза (нефтеб`аза) нефтеб`аза, -ы
нефтебизнес (нефтеб`изнес) нефтеб`изнес, -а
нефтебитум (нефтеб`ит`ум) нефтеб`ит`ум, -а
нефтебуровой (нефтебуров`ой) нефтебуров`ой
нефтевоз (нефтев`оз) нефтев`оз, -а
нефтевышка (нефтев`ышка) нефтев`ышка, -и, р. мн. -шек
нефтегавань (нефтег`авань) нефтег`авань, -и
нефтегазовый (нефтег`азовый) нефтег`азовый
нефтегазодобывающий (нефтегазодобыв`ающий) нефтегазодобыв`ающий
нефтегазодобытчик (нефтегазодоб`ытчик) нефтегазодоб`ытчик, -а
нефтегазодобыча (нефтегазодоб`ыча) нефтегазодоб`ыча, -и, тв. -ей
нефтегазоконденсатный (нефтегазоконденс`атный) нефтегазоконденс`атный
нефтегазоносность (нефтегазон`осность) нефтегазон`осность, -и
нефтегазоносный (нефтегазон`осный) нефтегазон`осный
нефтегазопровод (нефтегазопров`од) нефтегазопров`од, -а
нефтегазопромысел (нефтегазопр`омысел) нефтегазопр`омысел, -сла
нефтегазопромысловый (нефтегазопромысл`овый) нефтегазопромысл`овый
нефтегазопромыслы (нефтегазопр`омыслы) нефтегазопр`омыслы, -ов, ед. -пр`омысел, -сла
нефтегазопромышленники (нефтегазопром`ышленники) нефтегазопром`ышленники, -ов
нефтегазохимический (нефтегазохим`ический) нефтегазохим`ический
нефтегигант (нефтегиг`ант) нефтегиг`ант, -а
нефтегорец (нефтег`орец) нефтег`орец, -рца, тв. -рцем
нефтегорский (нефтег`орский) нефтег`орский (от Нефтег`орск)
нефтегорцы (нефтег`орцы) нефтег`орцы, -ев, ед. -рец, -рца, тв. -рцем
нефтеград (нефтегр`ад) нефтегр`ад, -а
нефтедобывающий (нефтедобыв`ающий) нефтедобыв`ающий
нефтедобытчик (нефтедоб`ытчик) нефтедоб`ытчик, -а
нефтедобыча (нефтедоб`ыча) нефтедоб`ыча, -и, тв. -ей
нефтедоллары (нефтед`оллары) нефтед`оллары, -ов
нефтезавод (нефтезав`од) нефтезав`од, -а
нефтекамец (нефтек`амец) нефтек`амец, -мца, тв. -мцем
нефтекамский (нефтек`амский) нефтек`амский (от Нефтек`амск)
нефтекамцы (нефтек`амцы) нефтек`амцы, -ев, ед. -мец, -мца, тв. -мцем
нефтекомбинат (нефтекомбин`ат) нефтекомбин`ат, -а
нефтекомплекс (нефтек`омплекс) нефтек`омплекс, -а
нефтекризис (нефтекр`изис) нефтекр`изис, -а
нефтекумец (нефтек`умец) нефтек`умец, -мца, тв. -мцем
нефтекумский (нефтек`умский) нефтек`умский (от Нефтек`умск)
нефтекумцы (нефтек`умцы) нефтек`умцы, -ев, ед. -мец, -мца, тв. -мцем
нефтеловушка (нефтелов`ушка) нефтелов`ушка, -и, р. мн. -шек
нефтемусоросборщик (нефтемусоросб`орщик) нефтемусоросб`орщик, -а
нефтеналивной (нефтеналивн`ой) нефтеналивн`ой
нефтеносность (нефтен`осность) нефтен`осность, -и
нефтеносный (нефтен`осный) нефтен`осный; кр. ф. -сен, -сна
нефтеотдача (нефтеотд`ача) нефтеотд`ача, -и, тв. -ей
нефтеочистительный (нефтеочист`ительный) нефтеочист`ительный
нефтеочистка (нефтеоч`истка) нефтеоч`истка, -и
нефтеперевалочный (нефтеперев`алочный) нефтеперев`алочный
нефтеперегонный (нефтеперег`онный) нефтеперег`онный
нефтеперекачивающий (нефтеперек`ачивающий) нефтеперек`ачивающий
нефтеперерабатывающий (нефтеперераб`атывающий) нефтеперераб`атывающий
нефтепереработка (нефтеперераб`отка) нефтеперераб`отка, -и
нефтепереработчик (нефтеперераб`отчик) нефтеперераб`отчик, -а
нефтепирс (нефтеп`ирс) нефтеп`ирс, -а
нефтепровод (нефтепров`од) нефтепров`од, -а
нефтепроводный (нефтепров`одный) нефтепров`одный
нефтепроводчик (нефтепров`одчик) нефтепров`одчик, -а
нефтепродуктопровод (нефтепродуктопров`од) нефтепродуктопров`од, -а
нефтепродукты (нефтепрод`укты) нефтепрод`укты, -ов, ед. -д`укт, -а
нефтепроизводящий (нефтепроизвод`ящий) нефтепроизвод`ящий
нефтепромысел (нефтепр`омысел) нефтепр`омысел, -сла
нефтепромысловик (нефтепромыслов`ик) нефтепромыслов`ик, -`а
нефтепромысловый (нефтепромысл`овый) нефтепромысл`овый
нефтепромыслы (нефтепр`омыслы) нефтепр`омыслы, -ов, ед. -пр`омысел, -сла
нефтепромышленник (нефтепром`ышленник) нефтепром`ышленник, -а
нефтепромышленность (нефтепром`ышленность) нефтепром`ышленность, -и
нефтепромышленный (нефтепром`ышленный) нефтепром`ышленный
нефтепроявление (нефтепроявл`ение) нефтепроявл`ение, -я
нефтеразведка (нефтеразв`едка) нефтеразв`едка, -и
нефтеразведочный (нефтеразв`едочный) нефтеразв`едочный
нефтеразведчик (нефтеразв`едчик) нефтеразв`едчик, -а
нефтерудовоз (нефтерудов`оз) нефтерудов`оз, -а
нефтесборный (нефтесб`орный) нефтесб`орный
нефтесборщик (нефтесб`орщик) нефтесб`орщик, -а
нефтескважина (нефтескв`ажина) нефтескв`ажина, -ы
нефтесклад (нефтескл`ад) нефтескл`ад, -а
нефтеснабжение (нефтеснабж`ение) нефтеснабж`ение, -я
нефтесодержащий (нефтесодерж`ащий) нефтесодерж`ащий
нефтехимик (нефтех`имик) нефтех`имик, -а
нефтехимический (нефтехим`ический) нефтехим`ический
нефтехимия (нефтех`имия) нефтех`имия, -и
нефтехимкомбинат (нефтехимкомбин`ат) нефтехимкомбин`ат, -а
нефтехранилище (нефтехран`илище) нефтехран`илище, -а
нефтеэкспорт (нефте`экспорт) нефте`экспорт, -а
нефтеэкспортирующий (нефтеэкспорт`ирующий) нефтеэкспорт`ирующий
нефтеюганец (нефтеюг`анец) нефтеюг`анец, -нца, тв. -нцем
нефтеюганский (нефтеюг`анский) нефтеюг`анский (от Нефтеюг`анск)
нефтеюганцы (нефтеюг`анцы) нефтеюг`анцы, -ев, ед. -нец, -нца, тв. -нцем
нефть (нефть) нефть, -и
нефтяник (нефт`яник) нефт`яник, -а
нефтянка (нефт`янка) нефт`янка, -и, р. мн. -нок
нефтяной (нефтян`ой) нефтян`ой
Нефтяные Камни (Нефтян`ые К`амни) Нефтян`ые К`амни (поселок)
нехай (нех`ай) нех`ай, частица
не хватать (не хват`ать) не хват`ать, не хват`ает
не хватить (не хват`ить) не хват`ить, не хв`атит
нехватка (нехв`атка) нехв`атка, -и (отсутствие чего-н. в нужном количестве)
нехворощь (н`ехворощь) н`ехворощь, -и
нехирургический (нехирург`ический) нехирург`ический
не хитрее (не хитр`ее) не хитр`ее
нехитро (нех`итро) нех`итро, нареч.
нехитрый (нех`итрый) нех`итрый; кр. ф. -тёр, -тр`а, -`итр`о
неходовой (неходов`ой) неходов`ой
нехоженый (нех`оженый) нех`оженый
нехозяйский (нехоз`яйский) нехоз`яйский
нехозяйственность (нехоз`яйственность) нехоз`яйственность, -и
нехозяйственный (нехоз`яйственный) нехоз`яйственный; кр. ф. -вен и -венен, -венна
не холоднее (не холодн`ее) не холодн`ее
не холодно (не х`олодно) не х`олодно, в знач. сказ.
нехороший (нехор`оший) нехор`оший; кр. ф. -`ош, -ош`а
нехорошо (нехорош`о) нехорош`о, нареч. и (о неблагоприятной или неудобной обстановке) в знач. сказ.
нехорошо (нехорош`о) нехорош`о, в знач. сказ. (о плохом самочувствии)
нехотя (н`ехотя) н`ехотя
не храбрее (не храбр`ее) не храбр`ее
нехристианин (нехристиан`ин) нехристиан`ин, -а, мн. -`ане, -`ан
нехристианский (нехристи`анский) нехристи`анский
нехристь (н`ехристь) н`ехристь, -я
нехрущ (н`ехрущ) н`ехрущ, -а, тв. -ем (жук)
не худее (не худ`ее) не худ`ее
не худо (не х`удо) не х`удо (не х`удо бы отдохн`уть)
нехудожник (нехуд`ожник) нехуд`ожник, -а
нехудой (нехуд`ой) нехуд`ой
нехудший (нех`удший) нех`удший; в нех`удших усл`овиях
не хуже (не х`уже) не х`уже
не хухры-мухры (не хухр`ы-мухр`ы) не хухр`ы-мухр`ы, неизм.
нецветной (нецветн`ой) нецветн`ой
нецелевой (нецелев`ой) нецелев`ой
нецелесообразность (нецелесообр`азность) нецелесообр`азность, -и
нецелесообразный (нецелесообр`азный) нецелесообр`азный; кр. ф. -зен, -зна
не целиком (не целик`ом) не целик`ом
нецелый (нец`елый) нец`елый
нецензурность (неценз`урность) неценз`урность, -и
нецензурный (неценз`урный) неценз`урный; кр. ф. -рен, -рна (противоречащий требованиям цензуры; непристойный)
нецензурщина (неценз`урщина) неценз`урщина, -ы
неценный (нец`енный) нец`енный
неценовой (неценов`ой) неценов`ой
нецентрализованный (нецентрализ`ованный) нецентрализ`ованный
нецеремонность (нецерем`онность) нецерем`онность, -и
нецеремонный (нецерем`онный) нецерем`онный; кр. ф. -`онен, -`онна
нецивилизованность (нецивилиз`ованность) нецивилиз`ованность, -и
нецивилизованный (нецивилиз`ованный) нецивилиз`ованный; кр. ф. -ан, -анна, прил.
неча (н`еча) н`еча (устар. прост. к н`ечего 2; на з`еркало н`еча пен`ять...)
нечаевский (неч`аевский) неч`аевский (от Неч`аев)
нечаевщина (неч`аевщина) неч`аевщина, -ы
нечасто (неч`асто) неч`асто, нареч.
нечастый (неч`астый) неч`астый
не чаще (не ч`аще) не ч`аще
Нечаянная радость (Неч`аянная р`адость) Неч`аянная р`адость (икона Божией Матери)
нечаянно (неч`аянно) неч`аянно, нареч.
нечаянность (неч`аянность) неч`аянность, -и
нечаянный (неч`аянный) неч`аянный
нечего (н`ечего) н`ечего 1 (род.), н`ечему, н`ечем им. и вин. нет
нечего (н`ечего) н`ечего 2, в знач. сказ. (не следует, не надо)
не чей-нибудь (не ч`ей-нибудь) не ч`ей-нибудь
нечеловечески (нечелов`ечески) нечелов`ечески (к нечелов`еческий) и нечелов`ечески (к нечелов`еческий)
нечеловеческий (нечелов`еческий) нечелов`еческий (не свойственный человеку) и нечелов`еческий (чрезвычайный, невероятный)
нечеловечность (нечелов`ечность) нечелов`ечность, -и
нечеловечный (нечелов`ечный) нечелов`ечный; кр. ф. -чен, -чна
нечему (н`ечему) н`ечему, н`ечем (дат. и тв. п. к н`ечего 1)
нечернозёмный (нечернозёмный) нечернозёмный
нечерноземье (нечерноз`емье) нечерноз`емье, -я (нечерноземные земли) и Нечерноз`емье, -я (геогр.)
не чёсанный (не чёсанный) не чёсанный, прич.
нечёсаный (нечёсаный) нечёсаный, прил.
нечестивец (нечест`ивец) нечест`ивец, -вца, тв. -вцем, р. мн. -вцев
нечестивица (нечест`ивица) нечест`ивица, -ы, тв. -ей
нечестивость (нечест`ивость) нечест`ивость, -и
нечестивый (нечест`ивый) нечест`ивый
не честнее (не честн`ее) не честн`ее
нечестность (неч`естность) неч`естность, -и
нечестный (неч`естный) неч`естный; кр. ф. -тен, -тн`а, -тно, -`естн`ы
нечет (н`ечет) н`ечет, -а (чёт и н`ечет)
не чета (не чет`а) не чет`а (кому, чему), в знач. сказ.
нечёткий (нечёткий) нечёткий; кр. ф. нечёток, -тка
нечёткость (нечёткость) нечёткость, -и
нечётность (нечётность) нечётность, -и
нечётный (нечётный) нечётный
не чётче (не чётче) не чётче
нечиновный (нечин`овный) нечин`овный
нечистая сила (неч`истая с`ила) неч`истая с`ила
нечисто (неч`исто) неч`исто, нареч. и в знач. сказ. (к неч`истый) и неч`исто, в знач. сказ. (к неч`истый)
нечистокровность (нечистокр`овность) нечистокр`овность, -и
нечистокровный (нечистокр`овный) нечистокр`овный; кр. ф. -вен, -вна
нечистоплотнее (нечистопл`отнее) нечистопл`отнее
нечистоплотность (нечистопл`отность) нечистопл`отность, -и
нечистоплотный (нечистопл`отный) нечистопл`отный; кр. ф. -тен, -тна
нечистота (нечистот`а) нечистот`а, -`ы
нечистоты (нечист`оты) нечист`оты, -`от
нечистый (неч`истый) неч`истый (запачканный, грязный, сомнительный, порочный; неч`ист н`а руку) и неч`истый (связанный со злым духом, колдовством; неч`истая с`ила); кр. ф. -`ист, -ист`а, -`исто, -`ист`ы
нечистый (неч`истый) неч`истый, -ого (дьявол)
нечисть (н`ечисть) н`ечисть, -и
нечитабельность (нечит`абельность) нечит`абельность, -и
нечитабельный (нечит`абельный) нечит`абельный; кр. ф. -лен, -льна
не читанный (не ч`итанный) не ч`итанный, прич.
нечитаный (неч`итаный) неч`итаный, прил.
не чище (не ч`ище) не ч`ище
не чищенный (не ч`ищенный) не ч`ищенный, прич.
нечищеный (неч`ищеный) неч`ищеный, прил.
не член (не чл`ен) не чл`ен (какой-н. организации, общества и т. п., напр.: не чл`ен профсо`юза; не чл`ен Н`АТО, о государстве)
нечленимость (нечлен`имость) нечлен`имость, -и
нечленимый (нечлен`имый) нечлен`имый
нечленораздельность (нечленоразд`ельность) нечленоразд`ельность, -и
нечленораздельный (нечленоразд`ельный) нечленоразд`ельный; кр. ф. -лен, -льна
нечто (н`ечто) н`ечто, других форм нет
не что иное, как (не чт`о ин`ое, как) не чт`о ин`ое, как..., но: ничт`о ин`ое
не что-нибудь (не чт`о-нибудь) не чт`о-нибудь
нечувствие (неч`увствие) неч`увствие, -я
нечувствительнее (нечувств`ительнее) нечувств`ительнее
нечувствительность (нечувств`ительность) нечувств`ительность, -и
нечувствительный (нечувств`ительный) нечувств`ительный; кр. ф. -лен, -льна
нечуткий (неч`уткий) неч`уткий; кр. ф. -ток, -тк`а, -тко
нечуткость (неч`уткость) неч`уткость, -и
нешаблонность (нешабл`онность) нешабл`онность, -и
нешаблонный (нешабл`онный) нешабл`онный; кр. ф. -`онен, -`онна
не шелушённый (не шелушённый) не шелушённый, прич.
нешелушёный (нешелушёный) нешелушёный, прил.
не шибко (не ш`ибко) не ш`ибко
не шире (не ш`ире) не ш`ире
не широк (не шир`ок) не шир`ок, не широк`а (не шире, чем нужно: пидж`ак ем`у не шир`ок)
неширокий (нешир`окий) нешир`окий; кр. ф. -`ок, -ок`а, -`ок`о (довольно узкий)
нештатность (нешт`атность) нешт`атность, -и
нештатный (нешт`атный) нешт`атный
нешто (н`ешто) н`ешто, частица (разве)
не штукатуренный (не штукат`уренный) не штукат`уренный, прич.
нештукатуреный (нештукат`уреный) нештукат`уреный, прил.
не шумнее (не шумн`ее) не шумн`ее
нешумный (неш`умный) неш`умный
нешуточность (неш`уточность) неш`уточность, -и (к неш`уточный)
нешуточный (неш`уточный) неш`уточный; кр. ф. -чен, -чна (достаточно серьезный)
не шутя (не шут`я) не шут`я
нещадность (нещ`адность) нещ`адность, -и
нещадный (нещ`адный) нещ`адный; кр. ф. -ден, -дна
нещедрый (нещ`едрый) нещ`едрый
нещечко (н`ещечко) н`ещечко, -а
неэквивалентность (неэквивал`ентность) неэквивал`ентность, -и
неэквивалентный (неэквивал`ентный) неэквивал`ентный; кр. ф. -тен, -тна
неэкономичнее (неэконом`ичнее) неэконом`ичнее
неэкономичность (неэконом`ичность) неэконом`ичность, -и
неэкономичный (неэконом`ичный) неэконом`ичный; кр. ф. -чен, -чна
неэкономнее (неэкон`омнее) неэкон`омнее
неэкономность (неэкон`омность) неэкон`омность, -и
неэкономный (неэкон`омный) неэкон`омный; кр. ф. -мен, -мна
неэластичность (неэласт`ичность) неэласт`ичность, -и
неэластичный (неэласт`ичный) неэласт`ичный; кр. ф. -чен, -чна
неэстетичнее (неэстет`ичнее) неэстет`ичнее
неэстетичность (неэстет`ичность) неэстет`ичность, -и
неэстетичный (неэстет`ичный) неэстет`ичный; кр. ф. -чен, -чна
неэтичнее (неэт`ичнее) неэт`ичнее
неэтично (неэт`ично) неэт`ично, нареч. и в знач. сказ.
неэтичность (неэт`ичность) неэт`ичность, -и
неэтичный (неэт`ичный) неэт`ичный; кр. ф. -чен, -чна
не этот (не `этот) не `этот, не `эта, не `это, не `эти
неэффективнее (неэффект`ивнее) неэффект`ивнее
неэффективность (неэффект`ивность) неэффект`ивность, -и
неэффективный (неэффект`ивный) неэффект`ивный; кр. ф. -вен, -вна
не я (не `я) не `я, не мен`я
не-я (не-`я) не-`я, нескл., с. (филос.)
неявка (не`явка) не`явка, -и, р. мн. -вок
неявнополюсный (неявноп`олюсный) неявноп`олюсный
неявность (не`явность) не`явность, -и
неявный (не`явный) не`явный; кр. ф. -вен, -вна
неявственность (не`явственность) не`явственность, -и
неявственный (не`явственный) не`явственный; кр. ф. -вен и -венен, -венна
неядерный (не`ядерный) не`ядерный
неядовитый (неядов`итый) неядов`итый
неяркий (не`яркий) не`яркий
неяркость (не`яркость) не`яркость, -и
не ярче (не `ярче) не `ярче
не яснее (не ясн`ее) не ясн`ее
неясность (не`ясность) не`ясность, -и (свойство) и не`ясность, -и (что-н. неясное, непонятное)
неясный (не`ясный) не`ясный; кр. ф. -сен, -сн`а, -сно, не`ясн`ы
неясыть (не`ясыть) не`ясыть, -и
НЗ (НЗ) НЗ [энз`э], нескл., м. (сокр.: неприкосновенный запас)
ни (ни) ни, частица усилительная и союз
ниагарский (ниаг`арский) ниаг`арский (от Ниаг`ара)
Ниагарский водопад (Ниаг`арский водоп`ад) Ниаг`арский водоп`ад
ни аза (ни аз`а) ни аз`а
ниацин (ниац`ин) ниац`ин, -а
нибелунги (нибел`унги) нибел`унги, -ов, ед. -л`унг, -а
ни бельмеса (ни бельм`еса) ни бельм`еса
ни бе ни ме (ни б`е ни м`е) ни б`е ни м`е
ни бе ни ме ни кукареку (ни б`е ни м`е ни кукар`еку) ни б`е ни м`е ни кукар`еку
ни богу свечка ни чёрту кочерга (ни б`огу св`ечка ни чёрту кочерг`а) ни б`огу св`ечка ни чёрту кочерг`а
ни боже мой (ни б`оже м`ой) ни б`оже м`ой
ни более ни менее (ни б`олее ни м`енее) ни б`олее ни м`енее, но: не б`олее и не м`енее
ни больше ни меньше (ни б`ольше ни м`еньше) ни б`ольше ни м`еньше, но: не б`ольше и не м`еньше
-нибудь (-нибудь) -нибудь, частица - с предшествующим словом пишется через дефис: чт`о-нибудь, гд`е-нибудь
ни бум-бум (ни бум-б`ум) ни бум-б`ум
нива (н`ива) н`ива, -ы
Нива (Н`ива) Н`ива, -ы (автомобиль)
нивальный (нив`альный) нив`альный
нивация (нив`ация) нив`ация, -и
ни в бога ни в чёрта (ни в б`ога ни в чёрта) ни в б`ога ни в чёрта (не в`ерить)
ни в городе Богдан ни в селе Селифан (ни в г`ороде Богд`ан ни в сел`е Селиф`ан) ни в г`ороде Богд`ан ни в сел`е Селиф`ан
нивелир (нивел`ир) нивел`ир, -а
нивелирный (нивел`ирный) нивел`ирный
нивелирование (нивел`ирование) нивел`ирование, -я
нивелированный (нивел`ированный) нивел`ированный; кр. ф. -ан, -ана
нивелировать (нивел`ировать) нивел`ировать, -рую, -рует
нивелироваться (нивел`ироваться) нивел`ироваться, -руется
нивелировка (нивелир`овка) нивелир`овка, -и
нивелировочный (нивелир`овочный) нивелир`овочный
нивелировщик (нивелир`овщик) нивелир`овщик, -а
нивелировщица (нивелир`овщица) нивелир`овщица, -ы, тв. -ей
ни в жизнь (ни в ж`изнь) ни в ж`изнь
ни в жисть (ни в ж`исть) ни в ж`исть (прост. к ни в ж`изнь)
ни взад ни вперёд (ни вз`ад ни вперёд) ни вз`ад ни вперёд
ни вздумать ни взгадать (ни взд`умать ни взгад`ать) ни взд`умать ни взгад`ать
ни в зуб (ногой) (ни в з`уб (ног`ой)) ни в з`уб (ног`ой)
ни в какой (ни в как`ой) ни в как`ой
ни в каком (ни в как`ом) ни в как`ом
ни в какую (ни в как`ую) ни в как`ую
ни в кого (ни в ког`о) ни в ког`о
ни в коем разе (ни в к`оем р`азе) ни в к`оем р`азе
ни в коем случае (ни в к`оем сл`учае) ни в к`оем сл`учае
ни в коем случае не (ни в коем случае не) ни в коем случае не...; с последующим словом пишется раздельно
ни в ком (ни в к`ом) ни в к`ом
ни в одном глазу (ни в одн`ом глаз`у) ни в одн`ом глаз`у
нивоз (нив`оз) нив`оз, -а
ни вот столечко (ни вот ст`олечко) ни вот ст`олечко
ни вот столько (ни вот ст`олько) ни вот ст`олько
ни во что (ни во чт`о) ни во чт`о
ни в сказке сказать ни пером описать (ни в ск`азке сказ`ать ни пер`ом опис`ать) ни в ск`азке сказ`ать ни пер`ом опис`ать
ни в склад ни в лад (ни в скл`ад ни в л`ад) ни в скл`ад ни в л`ад
ни встать ни сесть (ни вст`ать ни с`есть) ни вст`ать ни с`есть
нивхи (н`ивхи) н`ивхи, -ов, ед. нивх, -а
нивхка (н`ивхка) н`ивхка, -и, р. мн. -хок
нивхский (н`ивхский) н`ивхский
ни в чём (ни в чём) ни в чём
ни в чьём (ни в чьём) ни в чьём
нивяник (нив`яник) нив`яник, -а
нигде (нигд`е) нигд`е
нигелла (ниг`елла) ниг`елла, -ы
нигерец (н`игерец) н`игерец, -рца, тв. -рцем
нигериец (нигер`иец) нигер`иец, -`ийца, тв. -`ийцем
нигерийка (нигер`ийка) нигер`ийка, -и, р. мн. -`иек
нигерийский (нигер`ийский) нигер`ийский (от Ниг`ерия)
нигерийцы (нигер`ийцы) нигер`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
нигерский (н`игерский) н`игерский (от Н`игер)
нигерцы (н`игерцы) н`игерцы, -ев, ед. -рец, -рца, тв. -рцем
нигилизм (нигил`изм) нигил`изм, -а
нигилист (нигил`ист) нигил`ист, -а
нигилистический (нигилист`ический) нигилист`ический
нигилистка (нигил`истка) нигил`истка, -и, р. мн. -ток
нигилистский (нигил`истский) нигил`истский
ни гласа ни воздыхания (ни гл`аса ни воздых`ания) ни гл`аса ни воздых`ания
ни грана (ни гр`ана) ни гр`ана
нигрин (нигр`ин) нигр`ин, -а
нигрозин (нигроз`ин) нигроз`ин, -а
нигрол (нигр`ол) нигр`ол, -а
нигроспороз (нигроспор`оз) нигроспор`оз, -а
ни гроша (ни гр`ош`а) ни гр`ош`а
ни гугу (ни гуг`у) ни гуг`у
ни да ни нет (ни д`а ни н`ет) ни д`а ни н`ет
ни дать ни взять (ни д`ать ни вз`ять) ни д`ать ни вз`ять
ни два ни полтора (ни дв`а ни полтор`а) ни дв`а ни полтор`а
нидерландец (нидерл`андец) нидерл`андец, -дца, тв. -дцем
нидерландка (нидерл`андка) нидерл`андка, -и, р. мн. -док
нидерландский (нидерл`андский) нидерл`андский (от Нидерл`анды)
нидерландцы (нидерл`андцы) нидерл`андцы, -ев, ед. -дец, -дца, тв. -дцем
ни для кого (ни для ког`о) ни для ког`о
ни для чего (ни для чег`о) ни для чег`о
ни дна ни покрышки (ни дн`а ни покр`ышки) ни дн`а ни покр`ышки
ни днём ни ночью (ни днём ни н`очью) ни днём ни н`очью
ни до кого (ни до ког`о) ни до ког`о
ни до чего (ни до чег`о) ни до чег`о
ни душой ни телом (ни душ`ой ни т`елом) ни душ`ой ни т`елом
ниелло (ни`елло) ни`елло, нескл., с.
нижайше (ниж`айше) ниж`айше, нареч.
нижайший (ниж`айший) ниж`айший
ни жарко ни холодно (ни ж`арко ни х`олодно) ни ж`арко ни х`олодно
ниже (н`иже) н`иже, сравн. ст.
ниже (ниж`е) ниж`е, союз
нижегородец (нижегор`одец) нижегор`одец, -дца, тв. -дцем
нижегородка (нижегор`одка) нижегор`одка, -и, р. мн. -док
Нижегородская ярмарка (Нижегор`одская `ярмарка) Нижегор`одская `ярмарка
нижегородский (нижегор`одский) нижегор`одский (от Н`ижний Н`овгород)
нижегородцы (нижегор`одцы) нижегор`одцы, -ев, ед. -дец, -дца, тв. -дцем
Нижегородчина (Нижегор`одчина) Нижегор`одчина, -ы (к Н`ижний Н`овгород)
нижеизложенный (нижеизл`оженный) нижеизл`оженный
нижележащий (нижележ`ащий) нижележ`ащий
ниженазванный (нижен`азванный) нижен`азванный
нижеозначенный (нижеозн`аченный) нижеозн`аченный; кр. ф. -ен, -ена
нижеописанный (нижеоп`исанный) нижеоп`исанный
нижеоплачиваемый (нижеопл`ачиваемый) нижеопл`ачиваемый
нижеподписавшийся (нижеподпис`авшийся) нижеподпис`авшийся
нижепоименованный (нижепоимен`ованный) нижепоимен`ованный; кр. ф. -ан, -ана
нижеприведённый (нижеприведённый) нижеприведённый
нижесказанный (нижеск`азанный) нижеск`азанный
нижеследующий (нижесл`едующий) нижесл`едующий
нижесредний (нижеср`едний) нижеср`едний
нижестоящий (нижесто`ящий) нижесто`ящий
нижеуказанный (нижеук`азанный) нижеук`азанный
нижеупомянутый (нижеупом`янутый) нижеупом`янутый
ни жив ни мёртв (ни ж`ив ни мёртв) ни ж`ив ни мёртв
нижневартовец (нижнев`артовец) нижнев`артовец, -вца, тв. -вцем
нижневартовский (нижнев`артовский) нижнев`артовский (от Нижнев`артовск)
нижневартовцы (нижнев`артовцы) нижнев`артовцы, -ев, ед. -вец, -вца, тв. -вцем
нижневолжский (нижнев`олжский) нижнев`олжский
нижнедевонский (нижнедев`онский) нижнедев`онский
нижнеднепровский (нижнеднепр`овский) нижнеднепр`овский
Нижнедунайская равнина (Нижнедун`айская равн`ина) Нижнедун`айская равн`ина
нижнедунайский (нижнедун`айский) нижнедун`айский
Нижнее Поволжье (Н`ижнее Пов`олжье) Н`ижнее Пов`олжье
нижнекамец (нижнек`амец) нижнек`амец, -мца, тв. -мцем
нижнекамский (нижнек`амский) нижнек`амский (к К`ама и Нижнек`амск)
нижнекамцы (нижнек`амцы) нижнек`амцы, -ев, ед. -мец, -мца, тв. -мцем
нижнелужицкий (нижнел`ужицкий) нижнел`ужицкий
нижненемецкий (нижненем`ецкий) нижненем`ецкий
нижнепалеолитический (нижнепалеолит`ический) нижнепалеолит`ический
нижнерейнский (нижнер`ейнский) нижнер`ейнский
нижнетагилец (нижнетаг`илец) нижнетаг`илец, -льца, тв. -льцем
нижнетагильский (нижнетаг`ильский) нижнетаг`ильский (от Н`ижний Таг`ил)
нижнетагильцы (нижнетаг`ильцы) нижнетаг`ильцы, -ев, ед. -лец, -льца, тв. -льцем
нижнетерский (нижнет`ерский) нижнет`ерский (к Т`ерек)
нижнетуринский (нижнетур`инский) нижнетур`инский (от Н`ижняя Тур`а)
нижнечелюстной (нижнечелюстн`ой) нижнечелюстн`ой
нижнечетвертичный (нижнечетверт`ичный) нижнечетверт`ичный
Нижние Котлы (Н`ижние Котл`ы) Н`ижние Котл`ы (поселок)
нижний (н`ижний) н`ижний
Нижний Ломов (Н`ижний Л`омов) Н`ижний Л`омов (город)
Нижний Новгород (Н`ижний Н`овгород) Н`ижний Н`овгород и (разг.) Н`ижний, -его
Нижний Тагил (Н`ижний Таг`ил) Н`ижний Таг`ил
Нижний Уфалей (Н`ижний Уфал`ей) Н`ижний Уфал`ей (поселок)
Нижняя Тунгуска (Н`ижняя Тунг`уска) Н`ижняя Тунг`уска (река)
Нижняя Тура (Н`ижняя Тур`а) Н`ижняя Тур`а (город)
нижущий (н`ижущий) н`ижущий
нижущийся (н`ижущийся) н`ижущийся
низ (низ) низ, -а, предл. на низ`у, мн. -`ы, -`ов
ни за грош (ни за гр`ош) ни за гр`ош (пог`ибнуть, проп`асть)
ни за каким (ни за как`им) ни за как`им
ни за какого (ни за как`ого) ни за как`ого
ни за кем (ни за к`ем) ни за к`ем
ни за кого (ни за ког`о) ни за ког`о
низание (низ`ание) низ`ание, -я
низанный (н`изанный) н`изанный; кр. ф. -ан, -ана, прич.
низаный (н`изаный) н`изаный, прил.
ни за понюх (понюшку) табаку (ни за пон`юх (пон`юшку) табак`у) ни за пон`юх (пон`юшку) табак`у (пог`ибнуть, проп`асть)
низаризм (низар`изм) низар`изм, -а
низаритский (низар`итский) низар`итский
низариты (низар`иты) низар`иты, -ов, ед. -р`ит, -а
низать (низ`ать) низ`ать, ниж`у, н`ижет
низаться (низ`аться) низ`аться, н`ижется
ни за чей (ни за ч`ей) ни за ч`ей
ни за чем (ни за ч`ем) ни за ч`ем
ни за что (ни за чт`о) ни за чт`о
ни за что ни про что (ни за чт`о ни про чт`о) ни за чт`о ни про чт`о и ни з`а что ни пр`о что
низведение (низвед`ение) низвед`ение, -я
низведённый (низведённый) низведённый; кр. ф. -ён, -ен`а
низведший (низв`едший) низв`едший
низвергатель (низверг`атель) низверг`атель, -я
низвергать (низверг`ать) низверг`ать, -`аю, -`ает
низвергаться (низверг`аться) низверг`аться, -`аюсь, -`ается
низвергнувший (низв`ергнувший) низв`ергнувший
низвергнувшийся (низв`ергнувшийся) низв`ергнувшийся
низвергнутый (низв`ергнутый) низв`ергнутый
низвергнуть (низв`ергнуть) низв`ергнуть, -ну, -нет; прош. -`ерг и -`ергнул, -`ергла
низвергнуться (низв`ергнуться) низв`ергнуться, -нусь, -нется; прош. -`ергся и -`ергнулся, -`ерглась
низвергший (низв`ергший) низв`ергший
низвергшийся (низв`ергшийся) низв`ергшийся
низвержение (низверж`ение) низверж`ение, -я
низверженный (низв`ерженный) низв`ерженный; кр. ф. -ен, -ена
низвести (низвест`и) низвест`и, -ед`у, -едёт; прош. -ёл, -ел`а
низводить (низвод`ить) низвод`ить, -ож`у, -`одит
низводиться (низвод`иться) низвод`иться, -`одится
ни зги (ни зг`и) ни зг`и (не в`идно)
низенький (н`изенький) н`изенький
низёхонько (низёхонько) низёхонько
низина (низ`ина) низ`ина, -ы (низкое место)
низина (низин`а) низин`а, -`ы (малая высота)
низинка (низ`инка) низ`инка, -и, р. мн. -нок
низинный (низ`инный) низ`инный
низка (н`изка) н`изка, -и, р. мн. н`изок (от низ`ать)
низкий (н`изкий) н`изкий; кр. ф. н`изок, низк`а, н`изко, н`изк`и
низкобелковый (низкобелк`овый) низкобелк`овый
низкобортный (низкоб`ортный) низкоб`ортный
низковатый (низков`атый) низков`атый
низковольтный (низков`ольтный) низков`ольтный
низкогорный (низког`орный) низког`орный
низкогорье (низког`орье) низког`орье, -я, р. мн. -рий
низкозадый (низкоз`адый) низкоз`адый
низкозамерзающий (низкозамерз`ающий) низкозамерз`ающий
низкокалорийный (низкокалор`ийный) низкокалор`ийный; кр. ф. -`иен, -`ийна
низкокачественный (низкок`ачественный) низкок`ачественный; кр. ф. -вен и -венен, -венна
низкокипящий (низкокип`ящий) низкокип`ящий
низколегированный (низколег`ированный) низколег`ированный
низколетящий (низколет`ящий) низколет`ящий
низколобый (низкол`обый) низкол`обый
низкомолекулярный (низкомолекул`ярный) низкомолекул`ярный
низко-низко (н`изко-н`изко) н`изко-н`изко
низкообогащённый (низкообогащённый) низкообогащённый
низкооктановый (низкоокт`ановый) низкоокт`ановый
низкооплачиваемый (низкоопл`ачиваемый) низкоопл`ачиваемый
низкоорбитальный (низкоорбит`альный) низкоорбит`альный
низкоорганизованный (низкоорганиз`ованный) низкоорганиз`ованный
низкопоклонник (низкопокл`онник) низкопокл`онник, -а
низкопоклонничать (низкопокл`онничать) низкопокл`онничать, -аю, -ает
низкопоклоннический (низкопокл`оннический) низкопокл`оннический
низкопоклонничество (низкопокл`онничество) низкопокл`онничество, -а
низкопоклонство (низкопокл`онство) низкопокл`онство, -а
низкопоклонствовать (низкопокл`онствовать) низкопокл`онствовать, -твую, -твует
низко-пренизко (н`изко-прен`изко) н`изко-прен`изко
низкопробность (низкопр`обность) низкопр`обность, -и
низкопробный (низкопр`обный) низкопр`обный; кр. ф. -бен, -бна
низкопробщина (низкопр`община) низкопр`община, -ы
низкопродуктивный (низкопродукт`ивный) низкопродукт`ивный; кр. ф. -вен, -вна
низкопроцентный (низкопроц`ентный) низкопроц`ентный
низкопрочный (низкопр`очный) низкопр`очный; кр. ф. -чен, -чна
низкоразрядный (низкоразр`ядный) низкоразр`ядный
низкорасположенный (низкораспол`оженный) низкораспол`оженный
низкорейтинговый (низкор`ейтинговый) низкор`ейтинговый
низкорентабельный (низкорент`абельный) низкорент`абельный; кр. ф. -лен, -льна
низкорослость (низкор`ослость) низкор`ослость, -и
низкорослый (низкор`ослый) низкор`ослый
низкосортность (низкос`ортность) низкос`ортность, -и
низкосортный (низкос`ортный) низкос`ортный; кр. ф. -тен, -тна
низкоствольный (низкоств`ольный) низкоств`ольный
низкостебельный (низкост`ебельный) низкост`ебельный
низкотемпературный (низкотемперат`урный) низкотемперат`урный
низкотравный (низкотр`авный) низкотр`авный
низкоуглеродистый (низкоуглер`одистый) низкоуглер`одистый
низкоудойный (низкоуд`ойный) низкоуд`ойный
низкоуровневый (низко`уровневый) низко`уровневый
низкоурожайный (низкоурож`айный) низкоурож`айный
низкочастотный (низкочаст`отный) низкочаст`отный
низлагать (низлаг`ать) низлаг`ать, -`аю, -`ает
низлагаться (низлаг`аться) низлаг`аться, -`аюсь, -`ается
низложение (низлож`ение) низлож`ение, -я
низложенный (низл`оженный) низл`оженный; кр. ф. -ен, -ена
низложить (низлож`ить) низлож`ить, -ож`у, -`ожит
низменность (н`изменность) н`изменность, -и
низменный (н`изменный) н`изменный; кр. ф. -мен, -менна
низовой (низов`ой) низов`ой
низовский (низ`овский) низ`овский
низовье (низ`овье) низ`овье, -я, р. мн. -вьев и -вий
низойти (низойт`и) низойт`и, низойд`у, низойдёт; прош. нисшёл и низошёл, низошл`а
низок (низ`ок) низ`ок, низк`а
низом (н`изом) н`изом, нареч.
низость (н`изость) н`изость, -и
низринутый (низр`инутый) низр`инутый
низринуть (низр`инуть) низр`инуть, -ну, -нет
низринуться (низр`инуться) низр`инуться, -нусь, -нется
низший (н`изший) н`изший
НИИ (НИ`И) НИ`И, нескл., м. (сокр.: научно-исследовательский институт)
НИИ (НИИ) НИИ... - часть сложносокращенных слов, пишется слитно, напр.: НИИнефтег`аз, НИИхимпр`ом, НИИтеплоприб`ор, ГипроНИИполигр`аф, ГипродорНИ`И
ни из какого (ни из как`ого) ни из как`ого
ни из чего (ни из чег`о) ни из чег`о
Ника (Н`ика) Н`ика, -и и Н`ике, нескл., ж. (мифол.)
никак (ник`ак) ник`ак (никаким образом)
никак нет (ник`ак н`ет) ник`ак н`ет
никакой (никак`ой) никак`ой
никандра (ник`андра) ник`андра, -ы (растение)
ни капельки (ни к`апельки) ни к`апельки
ни капли (ни к`апли) ни к`апли
никарагуанец (никарагу`анец) никарагу`анец, -нца, тв. -нцем
никарагуанка (никарагу`анка) никарагу`анка, -и, р. мн. -нок
никарагуанский (никарагу`анский) никарагу`анский (от Никар`агуа)
никарагуанцы (никарагу`анцы) никарагу`анцы, -ев, ед. -нец, -нца, тв. -нцем
Нике (Н`ике) Н`ике, нескл., ж. и Н`ика, -и
никелевый (н`икелевый) н`икелевый
никелин (никел`ин) никел`ин, -а
никелиновый (никел`иновый) никел`иновый
никелирование (никелиров`ание) никелиров`ание, -я
никелированный (никелир`ованный) никелир`ованный; кр. ф. -ан, -ана
никелировать (никелиров`ать) никелиров`ать, -р`ую, -р`ует
никелироваться (никелиров`аться) никелиров`аться, -р`уется
никелировка (никелир`овка) никелир`овка, -и
никелировочный (никелир`овочный) никелир`овочный
никелировщик (никелир`овщик) никелир`овщик, -а
никелистый (н`икелистый) н`икелистый
никель (н`икель) н`икель, -я
никельсодержащий (никельсодерж`ащий) никельсодерж`ащий
никео-царьградский (ник`ео-царьгр`адский) ник`ео-царьгр`адский (С`имвол в`еры)
никитинский (ник`итинский) ник`итинский (от Ник`итин)
Никитские Ворота (Ник`итские Вор`ота) Ник`итские Вор`ота (площадь)
Никитский ботанический сад (Ник`итский ботан`ический с`ад) Ник`итский ботан`ический с`ад
ни к какому (ни к как`ому) ни к как`ому (как`ой, как`им)
ни к кому (ни к ком`у) ни к ком`у
никлый (н`иклый) н`иклый
никнувший (н`икнувший) н`икнувший
никнуть (н`икнуть) н`икнуть, -ну, -нет; прош. н`икнул и ник, н`икла
никогда (никогд`а) никогд`а
ни кожи ни рожи (ни к`ожи ни р`ожи) ни к`ожи ни р`ожи
никоим образом (ник`оим `образом) ник`оим `образом
николаевец (никол`аевец) никол`аевец, -вца, тв. -вцем (от Никол`аев, город)
николаевский (никол`аевский) никол`аевский (от Никол`ай и Никол`аев)
николаевцы (никол`аевцы) никол`аевцы, -ев, ед. -вец, -вца, тв. -вцем (от Никол`аев, город)
Никола зимний (Ник`ола з`имний) Ник`ола з`имний
Николай Мирликийский (Никол`ай Мирлик`ийский) Никол`ай Мирлик`ийский
Николай-угодник (Никол`ай-уг`одник) Никол`ай-уг`одник, Никол`ая-уг`одника
Николай Чудотворец (Никол`ай Чудотв`орец) Никол`ай Чудотв`орец
чудотворец (чудотв`орец) чудотв`орец, -рца, тв. -рцем, р. мн. -рцев; но: Никол`ай Чудотв`орец
Никола летний (Ник`ола л`етний) Ник`ола л`етний
ни кола ни двора (ни кол`а ни двор`а) ни кол`а ни двор`а
Никола-угодник (Ник`ола-уг`одник) Ник`ола-уг`одник, Ник`олы-уг`одника
Николина Гора (Ник`олина Гор`а) Ник`олина Гор`а (поселок)
Николин день (Ник`олин д`ень) Ник`олин д`ень, Ник`олина дн`я
николь (ник`оль) ник`оль, -я (призма)
никольский (ник`ольский) ник`ольский (от Ник`ола, Ник`ольск, Ник`ольское)
Никольский (Ник`ольски`й) Ник`ольски`й (соб`ор, монаст`ырь)
Никольщина (Ник`ольщина) Ник`ольщина, -ы
никониане (никони`ане) никони`ане, -`ан, ед. -`анин, -а
никонианский (никони`анский) никони`анский
никонианство (никони`анство) никони`анство, -а
никоновский (н`иконовский) н`иконовский (от Н`икон)
ни конца ни края (краю) (ни конц`а ни кр`ая (кр`аю)) ни конц`а ни кр`ая (кр`аю)
ни копейки (ни коп`ейки) ни коп`ейки
никопольский (н`икопольский) н`икопольский (от Н`икополь)
никопольчане (никопольч`ане) никопольч`ане, -`ан, ед. -`анин, -а
ни копья (ни копь`я) ни копь`я (ни копейки)
никотин (никот`ин) никот`ин, -а
никотинизм (никотин`изм) никотин`изм, -а
никотинный (никот`инны`й) никот`инны`й
никотиновый (никот`иновый) никот`иновый
никотиноман (никотином`ан) никотином`ан, -а
никотиномания (никотином`ания) никотином`ания, -и
никоторый (никот`орый) никот`орый
никоциана (никоци`ана) никоци`ана, -ы
ни крошечки (ни кр`ошечки) ни кр`ошечки
ни крошки (ни кр`ошки) ни кр`ошки
ни к селу ни к городу (ни к сел`у ни к г`ороду) ни к сел`у ни к г`ороду
никтериния (никтер`иния) никтер`иния, -и
никтинастии (никтин`астии) никтин`астии, -ий, ед. -тия, -и
никто (никт`о) никт`о, никог`о, ником`у, ник`ем, ни о к`ом; но: ни `он, ни кт`о друг`ой её не интересов`али
никто иной (никт`о ин`ой) никт`о ин`ой (никт`о ин`ой не м`ог бы `это сд`елать), но: не кт`о ин`ой, как ...
никтофобия (никтоф`обия) никтоф`обия, -и
никтурия (никтур`ия) никтур`ия, -и
никуда (никуд`а) никуд`а
никуда не годный (никуд`а не г`одный) никуд`а не г`одный
никудышка (никуд`ышка) никуд`ышка, -и, р. мн. -шек, м. и ж.
никудышник (никуд`ышник) никуд`ышник, -а
никудышность (никуд`ышность) никуд`ышность, -и
никудышный (никуд`ышный) никуд`ышный
никчёмность (никчёмность) никчёмность, -и
никчёмный (никчёмный) никчёмный; кр. ф. -мен, -мна
ни к чему (ни к чем`у) ни к чем`у
никчемушный (никчем`ушный) никчем`ушный
ни к чёрту (ни к чёрту) ни к чёрту
никшни (никшн`и) никшн`и, неизм.
Никэ (Ник`э) Ник`э, неизм.: `индекс Ник`э (в Японии, фин.)
ни ложки ни плошки (ни л`ожки ни пл`ошки) ни л`ожки ни пл`ошки
нило-сахарский (н`ило-сах`арский) н`ило-сах`арский (н`ило-сах`арские язык`и)
нилотский (нил`отский) нил`отский
нилоты (нил`оты) нил`оты, -ов, ед. -л`от, -а
ни лучше ни хуже (ни л`учше ни х`уже) ни л`учше ни х`уже, но: не л`учше и не х`уже
нильгау (нильг`ау) нильг`ау, нескл., м.
нильсборий (нильсб`орий) нильсб`орий, -я
нильский (н`ильский) н`ильский (от Нил, река)
ни мал ни велик (ни м`ал ни вел`ик) ни м`ал ни вел`ик, ни мал`а ни велик`а, но: не м`ал и не вел`ик, не мал`а и не велик`а
нимало (ним`ало) ним`ало (нисколько, ничуть)
нимало не (ним`ало не) ним`ало не...; с последующим словом пишется раздельно
ни мало ни много (ни м`ало ни мн`ого) ни м`ало ни мн`ого (ровно столько-то (достаточно много)
нимб (нимб) нимб, -а
нимбовый (н`имбовый) н`имбовый
ни минуты (ни мин`уты) ни мин`уты
ни много ни мало (ни мн`ого ни м`ало) ни мн`ого ни м`ало (ровно столько-то (достаточно много)
нимоник (ним`оник) ним`оник, -а
нимранг (нимр`анг) нимр`анг, -а
нимфа (н`имфа) н`имфа, -ы
нимфалиды (нимфал`иды) нимфал`иды, -`ид, ед. -`ида, -ы
нимфей (нимф`ей) нимф`ей, -я (архит.)
нимфетка (нимф`етка) нимф`етка, -и, р. мн. -ток
нимфея (нимф`ея) нимф`ея, -и (растение)
нимфомания (нимфом`ания) нимфом`ания, -и
нимфоманка (нимфом`анка) нимфом`анка, -и, р. мн. -нок
ни мычит ни телится (ни мыч`ит ни т`елится) ни мыч`ит ни т`елится
ни на волос (ни н`а волос) ни н`а волос
ни на грош (ни на гр`ош) ни на гр`ош
ни на есть (ни на `есть) ни на `есть (кт`о, чт`о, как`ой ни на `есть)
ни на йоту (ни на й`оту) ни на й`оту
ни на каком (ни на как`ом) ни на как`ом
ни на кого (ни на ког`о) ни на ког`о
ни на ком (ни на к`ом) ни на к`ом
ни на минутку (ни на мин`утку) ни на мин`утку
ни на минуту (ни на мин`уту) ни на мин`уту
ни настолечко (ни наст`олечко) ни наст`олечко и ни наст`олько (даже в самой малой степени)
ни настолько (ни наст`олько) ни наст`олько и ни наст`олечко (даже в самой малой степени)
ни на час (ни на ч`ас) ни на ч`ас
ни на чей (ни на ч`ей) ни на ч`ей
ни на чём (ни на чём) ни на чём
ни на что (ни на чт`о) ни на чт`о
ни на чьём (ни на чьём) ни на чьём
ни на шаг (ни на ш`аг) ни на ш`аг
ни нашим ни вашим (ни н`ашим ни в`ашим) ни н`ашим ни в`ашим
нингидриновый (нингидр`иновый) нингидр`иновый
ниндзюцу (ниндз`юцу) ниндз`юцу, нескл., с.
ниндзя (н`индзя) н`индзя, нескл., м.
ни-ни (ни-н`и) ни-н`и, неизм.
ни-ни-ни (ни-ни-н`и) ни-ни-н`и, неизм.
ни ногой (ни ног`ой) ни ног`ой, в знач.сказ.
ниобаты (ниоб`аты) ниоб`аты, -ов, ед. -б`ат, -а
ниобиевый (ни`обиевый) ни`обиевый
ниобий (ни`обий) ни`обий, -я
ни один не (ни од`ин не) ни од`ин не... (никто не ...)
ни один ни другой (ни од`ин ни друг`ой) ни од`ин ни друг`ой
ни о каком (ни о как`ом) ни о как`ом
ни о ком (ни о к`ом) ни о к`ом
ни ответа ни привета (ни отв`ета ни прив`ета) ни отв`ета ни прив`ета
ни отдыху ни сроку (ни `отдыху ни ср`оку) ни `отдыху ни ср`оку
ни от какого (ни от как`ого) ни от как`ого
ни от кого (ни от ког`о) ни от ког`о
ниотколе (ниотк`оле) ниотк`оле
ниоткуда (ниотк`уда) ниотк`уда
ни от чего (ни от чег`о) ни от чег`о
ни о чём (ни о чём) ни о чём
ни о чьём (ни о чьём) ни о чьём
ни пава ни ворона (ни п`ава ни вор`она) ни п`ава ни вор`она
ни пенса (ни п`енса) ни п`енса
ни перед каким (ни перед как`им) ни перед как`им
ни перед кем (ни перед к`ем) ни перед к`ем
ни перед чем (ни перед ч`ем) ни перед ч`ем
ни печали ни воздыхания (ни печ`али ни воздых`ания) ни печ`али ни воздых`ания
ни под каким (ни под как`им) ни под как`им (в`идом)
ни по какому (ни по как`ому) ни по как`ому
ни по ком (ни по к`ом) ни по к`ом
ни полслова (ни полсл`ова) ни полсл`ова
ни попадя (ни п`опадя) ни п`опадя (ч`ем ни п`опадя, куд`а ни п`опадя, с к`ем ни п`опадя)
нипочём (нипочём) нипочём, в знач. сказ. (всё ем`у нипочём), но местоим. ни по чём (ни по чём `я не тоск`ую)
ни по чьему (ни по чьем`у) ни по чьем`у
ниппель (н`иппель) н`иппель, -я, мн. -и, -ей и -`я, -`ей
ниппельный (н`иппельный) н`иппельный
ни при каком (ни при как`ом) ни при как`ом (усл`овии)
ни при ком (ни при к`ом) ни при к`ом
ни при чём (ни при чём) ни при чём
ни пройти ни проехать (ни пройт`и ни про`ехать) ни пройт`и ни про`ехать
ни про какого (ни про как`ого) ни про как`ого
ни пуха (ни п`уха) ни п`уха
ни пуха ни пера (ни п`уха ни пер`а) ни п`уха ни пер`а
ни пяди (ни п`яди) ни п`яди
ни разу (ни р`азу) ни р`азу
нирвана (нирв`ана) нирв`ана, -ы
нирембергия (ниремб`ергия) ниремб`ергия, -и
ни рыба ни мясо (ни р`ыба ни м`ясо) ни р`ыба ни м`ясо
ни сват ни брат (ни св`ат ни бр`ат) ни св`ат ни бр`ат
ни свет ни заря (ни св`ет ни зар`я) ни св`ет ни зар`я
ни себе ни людям (ни себ`е ни л`юдям) ни себ`е ни л`юдям
ни секунды (ни сек`унды) ни сек`унды
ни синь-пороха (ни синь-п`ороха) ни синь-п`ороха
ни с каким (ни с как`им) ни с как`им
ни с какого (ни с как`ого) ни с как`ого
ни с кем (ни с к`ем) ни с к`ем
ни складу ни ладу (ни скл`аду ни л`аду) ни скл`аду ни л`аду
нисколечко (ниск`олечко) ниск`олечко
нисколько (ниск`олько) ниск`олько
нисколько не (ниск`олько не) ниск`олько не...; с последующим словом пишется раздельно
ни слова (ни сл`ова) ни сл`ова
ни слуху ни духу (ни сл`уху ни д`уху) ни сл`уху ни д`уху
ни с места (ни с м`еста) ни с м`еста
ни сном ни духом (ни сн`ом ни д`ухом) ни сн`ом ни д`ухом
ни сон ни явь (ни с`он ни `явь) ни с`он ни `явь
ниспадать (ниспад`ать) ниспад`ать, -`ает
ниспадение (ниспад`ение) ниспад`ение, -я
ниспасть (нисп`асть) нисп`асть, -адёт; прош. -`ал, -`ала
ниспослание (ниспосл`ание) ниспосл`ание, -я
ниспосланный (нисп`осланный) нисп`осланный; кр. ф. -ан, -ана
ниспослать (ниспосл`ать) ниспосл`ать, -ошл`ю, -ошлёт; прош. -сл`ал, -сл`ала
ниспосылать (ниспосыл`ать) ниспосыл`ать, -`аю, -`ает
ниспосылаться (ниспосыл`аться) ниспосыл`аться, -`ается
ниспровергатель (ниспроверг`атель) ниспроверг`атель, -я
ниспровергательница (ниспроверг`ательница) ниспроверг`ательница, -ы, тв. -ей
ниспровергать (ниспроверг`ать) ниспроверг`ать, -`аю, -`ает
ниспровергаться (ниспроверг`аться) ниспроверг`аться, -`ается
ниспровергнувший (ниспров`ергнувший) ниспров`ергнувший
ниспровергнутый (ниспров`ергнутый) ниспров`ергнутый
ниспровергнуть (ниспров`ергнуть) ниспров`ергнуть, -ну, -нет; прош. -`ерг и -`ергнул, -`ергла
ниспровергший (ниспров`ергший) ниспров`ергший
ниспровержение (ниспроверж`ение) ниспроверж`ение, -я
ниспроверженный (ниспров`ерженный) ниспров`ерженный; кр. ф. -ен, -ена
ниспускать (ниспуск`ать) ниспуск`ать, -`аю, -`ает
ниспускаться (ниспуск`аться) ниспуск`аться, -`ается
ниспустить (ниспуст`ить) ниспуст`ить, -ущ`у, -`устит
ниспуститься (ниспуст`иться) ниспуст`иться, -`устится
ниспущенный (нисп`ущенный) нисп`ущенный; кр. ф. -ен, -ена
нистагм (нист`агм) нист`агм, -а
нистатин (нистат`ин) нистат`ин, -а
ни стать ни сесть (ни ст`ать ни с`есть) ни ст`ать ни с`есть
ни с того ни с сего (ни с тог`о ни с сег`о) ни с тог`о ни с сег`о
ни столечко (ни ст`олечко) ни ст`олечко
ни стуку ни грюку (ни ст`уку ни гр`юку) ни ст`уку ни гр`юку
ни стыда ни совести (ни стыд`а ни с`овести) ни стыд`а ни с`овести
нисходить (нисход`ить) нисход`ить, -ож`у, -`одит
нисходящий (нисход`ящий) нисход`ящий
нисхождение (нисхожд`ение) нисхожд`ение, -я
ни с чего (ни с чег`о) ни с чег`о
ни с чем (ни с ч`ем) ни с ч`ем
ни с чьим (ни с чь`им) ни с чь`им
нисшедший (нисш`едший) нисш`едший
нисшествие (нисш`ествие) нисш`ествие, -я
нит (нит) нит, -а, р. мн. -ов, счетн. ф. нит (ед. измер.)
ни так ни сяк (ни т`ак ни с`як) ни т`ак ни с`як
ни так ни этак (эдак) (ни т`ак ни `этак (`эдак)) ни т`ак ни `этак (`эдак)
ни там ни здесь (ни т`ам ни зд`есь) ни т`ам ни зд`есь
ни там ни сям (ни т`ам ни с`ям) ни т`ам ни с`ям
ни там ни там (ни т`ам ни т`ам) ни т`ам ни т`ам
ни твой ни мой (ни тв`ой ни м`ой) ни тв`ой ни м`ой
ни тебе (н`и тебе) н`и тебе, союз с частицей (н`и тебе д`ождика, ни ветерк`а)
нитевидный (нитев`идный) нитев`идный; кр. ф. -ден, -дна
нитеводитель (нитевод`итель) нитевод`итель, -я
нителла (нит`елла) нит`елла, -ы
нитеобразный (нитеобр`азный) нитеобр`азный; кр. ф. -зен, -зна
ни тепло ни холодно (ни тепл`о ни х`олодно) ни тепл`о ни х`олодно
нитинол (нитин`ол) нитин`ол, -а
нитиноловый (нитин`оловый) нитин`оловый
нитка (н`итка) н`итка, -и, р. мн. н`иток
нитки (н`итки) н`итки, н`иток (пряжа, материал для шитья, тканья, вязания)
ни то ни другое (ни т`о ни друг`ое) ни т`о ни друг`ое, но: не т`о и не друг`ое
ни то ни сё (ни т`о ни сё) ни т`о ни сё
ни то ни то (ни т`о ни т`о) ни т`о ни т`о
ни то ни это (ни т`о ни `это) ни т`о ни `это
ни тот ни другой (ни т`от ни друг`ой) ни т`от ни друг`ой
ни тот ни этот (ни т`от ни `этот) ни т`от ни `этот
ниточка (н`иточка) н`иточка, -и, р. мн. -чек
ниточки (н`иточки) н`иточки, -чек (к н`итки)
ниточный (н`иточный) н`иточный
ни тпру ни ну (ни тпр`у ни н`у) ни тпр`у ни н`у
нитрагин (нитраг`ин) нитраг`ин, -а
нитразин (нитраз`ин) нитраз`ин, -а
нитразиновый (нитраз`иновый) нитраз`иновый
нитраллой (нитралл`ой) нитралл`ой, -я
нитрамины (нитрам`ины) нитрам`ины, -ов, ед. -м`ин, -а
нитратный (нитр`атный) нитр`атный
нитраты (нитр`аты) нитр`аты, -ов, ед. нитр`ат, -а
нитрация (нитр`ация) нитр`ация, -и
нитриды (нитр`иды) нитр`иды, -ов, ед. нитр`ид, -а (соединения азота с другими элементами)
нитрилы (нитр`илы) нитр`илы, -ов, ед. нитр`ил, -а
нитрильный (нитр`ильный) нитр`ильный
нитрирование (нитр`ирование) нитр`ирование, -я
нитрированный (нитр`ированный) нитр`ированный; кр. ф. -ан, -ана
нитрировать (нитр`ировать) нитр`ировать, -рую, -рует
нитрироваться (нитр`ироваться) нитр`ироваться, -руется
нитритный (нитр`итный) нитр`итный
нитриты (нитр`иты) нитр`иты, -ов, ед. нитр`ит, -а (соли азотистой кислоты)
нитрификация (нитрифик`ация) нитрифик`ация, -и
нитрифицировать (нитрифиц`ировать) нитрифиц`ировать, -рую, -рует
нитрифицироваться (нитрифиц`ироваться) нитрифиц`ироваться, -руется
нитро (нитро) нитро... - первая часть сложных слов, пишется слитно
нитроаммофоска (нитроаммоф`оска) нитроаммоф`оска, -и
нитроанилины (нитроанил`ины) нитроанил`ины, -ов, ед. -л`ин, -а
нитробактерии (нитробакт`ерии) нитробакт`ерии, -ий, ед. -`ерия, -и
нитробензол (нитробенз`ол) нитробенз`ол, -а
нитрование (нитров`ание) нитров`ание, -я
нитрованный (нитр`ованный) нитр`ованный; кр. ф. -ан, -ана
нитровать (нитров`ать) нитров`ать, -р`ую, -р`ует
нитроваться (нитров`аться) нитров`аться, -р`уется
нитрогликоль (нитроглик`оль) нитроглик`оль, -я
нитроглицерин (нитроглицер`ин) нитроглицер`ин, -а
нитроглицериновый (нитроглицер`иновый) нитроглицер`иновый
нитрогруппа (нитрогр`уппа) нитрогр`уппа, -ы
нитроза (нитр`оза) нитр`оза, -ы
нитрозирование (нитроз`ирование) нитроз`ирование, -я
нитрозированный (нитроз`ированный) нитроз`ированный; кр. ф. -ан, -ана
нитрозогруппа (нитрозогр`уппа) нитрозогр`уппа, -ы
нитрозосоединения (нитрозосоедин`ения) нитрозосоедин`ения, -ий, ед. -`ение, -я
нитроклетчатка (нитроклетч`атка) нитроклетч`атка, -и
нитрокраситель (нитрокрас`итель) нитрокрас`итель, -я
нитрокраска (нитрокр`аска) нитрокр`аска, -и, р. мн. -сок
нитролак (нитрол`ак) нитрол`ак, -а
нитролаковый (нитрол`аковый) нитрол`аковый
нитрометан (нитромет`ан) нитромет`ан, -а
нитрон (нитр`он) нитр`он, -а
нитронафталины (нитронафтал`ины) нитронафтал`ины, -ов, ед. -л`ин, -а
нитронг (нитр`онг) нитр`онг, -а
нитронный (нитр`онный) нитр`онный
нитроновый (нитр`оновый) нитр`оновый
нитропарафины (нитропараф`ины) нитропараф`ины, -ов, ед. -ф`ин, -а
нитросоединения (нитросоедин`ения) нитросоедин`ения, -ий, ед. -`ение, -я
нитротолуол (нитротолу`ол) нитротолу`ол, -а
нитрофенол (нитрофен`ол) нитрофен`ол, -а
нитрофильный (нитроф`ильный) нитроф`ильный
нитроформ (нитроф`орм) нитроф`орм, -а
нитрофос (нитроф`ос) нитроф`ос, -а
нитрофоска (нитроф`оска) нитроф`оска, -и
нитрофунгин (нитрофунг`ин) нитрофунг`ин, -а
нитрофураны (нитрофур`аны) нитрофур`аны, -ов, ед. -р`ан, -а
нитроцеллюлоза (нитроцеллюл`оза) нитроцеллюл`оза, -ы
нитроцементация (нитроцемент`ация) нитроцемент`ация, -и
нитрошёлк (нитрошёлк) нитрошёлк, -а
нитроэмаль (нитроэм`аль) нитроэм`аль, -и
нитроэфиры (нитроэф`иры) нитроэф`иры, -ов, ед. -эф`ир, -а
нитрующий (нитр`ующий) нитр`ующий
нитрующийся (нитр`ующийся) нитр`ующийся
ни туда ни сюда (ни туд`а ни сюд`а) ни туд`а ни сюд`а
ни тут ни там (ни т`ут ни т`ам) ни т`ут ни т`ам
нитчатка (нитч`атка) нитч`атка, -и, р. мн. -ток
нитчатый (н`итчатый) н`итчатый
нитченка (н`итченка) н`итченка, -и, р. мн. -нок (петля)
нить (нить) нить, -и
нитянки (н`итянки) н`итянки, -нок, ед. -нка, -и
нитяный (н`итяный) н`итяный
ни убавить ни прибавить (ни уб`авить ни приб`авить) ни уб`авить ни приб`авить
ни у какого (ни у как`ого) ни у как`ого
ни у кого (ни у ког`о) ни у ког`о
ни уму ни сердцу (ни ум`у ни с`ердцу) ни ум`у ни с`ердцу
ни уха ни рыла (ни `уха ни р`ыла) ни `уха ни р`ыла
ни у чьего (ни у чьег`о) ни у чьег`о
ни фига (ни фиг`а) ни фиг`а
ни фига себе (ни фиг`а себ`е) ни фиг`а себ`е
ни холодно ни жарко (ни х`олодно ни ж`арко) ни х`олодно ни ж`арко
ни хрена (ни хрен`а) ни хрен`а
ни хрена себе (ни хрен`а себ`е) ни хрен`а себ`е
нихром (нихр`ом) нихр`ом, -а
нихромовый (нихр`омовый) нихр`омовый
ни хуже ни лучше (ни х`уже ни л`учше) ни х`уже ни л`учше, но: не х`уже и не л`учше
ниц (ниц) ниц (п`адать н`иц)
ни цента (ни ц`ента) ни ц`ента
ниццкий (н`иццкий) н`иццкий (от Н`ицца)
ницшеанец (ницше`анец) ницше`анец, -нца, тв. -нцем, р. мн. -нцев
ницшеанский (ницше`анский) ницше`анский
ницшеанство (ницше`анство) ницше`анство, -а
ницшевский (н`ицшевский) н`ицшевский (от Н`ицше)
ничевоки (ничев`оки) ничев`оки, -ов
ничего (ничег`о) ничег`о, нареч. ; местоим. отриц. (только им. : ег`о ничег`о не интерес`ует, разг.)
ничегонеделание (ничегонед`елание) ничегонед`елание, -я
ничего себе (ничег`о себ`е) ничег`о себ`е
ничегошеньки (ничег`ошеньки) ничег`ошеньки
ничейка (нич`ейка) нич`ейка, -и, р. мн. -`еек (от ничь`я)
ничей (нич`ей) нич`ей, ничьё, ничьег`о, ничь`я, ничь`ей
ничейный (нич`ейный) нич`ейный
ни черта (ни черт`а) ни черт`а
ничком (ничк`ом) ничк`ом
ничто (ничт`о) ничт`о 1, ничег`о, ничем`у, нич`ем, ни о чём
ничто (ничт`о) ничт`о 2, нескл., с. (филос.)
ничтожество (ничт`ожество) ничт`ожество, -а
ничтоже сумняшеся (сумняся) (ничт`оже сумн`яшеся (сумн`яся)) ничт`оже сумн`яшеся (сумн`яся)
ничтожность (ничт`ожность) ничт`ожность, -и
ничтожный (ничт`ожный) ничт`ожный; кр. ф. -жен, -жна
ничто иное (ничт`о ин`ое) ничт`о ин`ое (ничт`о ин`ое ег`о не интерес`ует), но: не чт`о ин`ое, как...
ничуточки (нич`уточки) нич`уточки
ничуть (нич`уть) нич`уть
ничуть не (нич`уть не) нич`уть не...; с последующим словом пишется раздельно
ничья (ничь`я) ничь`я, ничь`ей, мн. ничь`и, -ь`их, сущ.
ниша (н`иша) н`иша, -и, тв. -ей
ни шагу (ни ш`агу) ни ш`агу
ни шатко ни валко (ни ш`атко ни в`алко) ни ш`атко ни в`алко
нишеобразный (нишеобр`азный) нишеобр`азный; кр. ф. -зен, -зна
ни шиша (ни шиш`а) ни шиш`а
нишкни (нишкн`и) нишкн`и, пов.
ништо (ништ`о) ништ`о, в знач. сказ. (довольно хорошо; поделом)
ништяк (ништ`як) ништ`як, в знач. сказ. и межд. (жарг.)
нищание (нищ`ание) нищ`ание, -я
нищать (нищ`ать) нищ`ать, -`аю, -`ает
нищеброд (нищебр`од) нищебр`од, -а
нищебродка (нищебр`одка) нищебр`одка, -и, р. мн. -док
нищебродство (нищебр`одство) нищебр`одство, -а
нищенка (н`ищенка) н`ищенка, -и, р. мн. -нок
нищенски (н`ищенски) н`ищенски
нищенский (н`ищенский) н`ищенский
нищенство (н`ищенство) н`ищенство, -а
нищенствовать (н`ищенствовать) н`ищенствовать, -твую, -твует
нищенствующий (н`ищенствующий) н`ищенствующий
нищета (нищет`а) нищет`а, -`ы
нищий (н`ищий) н`ищий; кр. ф. нищ, нищ`а, н`ище
НЛО (НЛО) НЛО [энэл`о], нескл., с. (сокр.: неопознанный летающий объект)
но (но) но 1, союз и межд.
но (но) но 2, нескл., с. (`есть м`аленькое н`о)
Нобелевская премия (Н`обелевская пр`емия) Н`обелевская пр`емия
нобелевский (н`обелевский) н`обелевский (от Н`обель)
Нобелевский комитет (Н`обелевский комит`ет) Н`обелевский комит`ет
нобелевский лауреат (н`обелевский лауре`ат) н`обелевский лауре`ат
Нобелевский фонд (Н`обелевский ф`онд) Н`обелевский ф`онд
нобелиат (нобели`ат) нобели`ат, -а
нобелий (ноб`елий) ноб`елий, -я
нобелистика (нобел`истика) нобел`истика, -и
нобилевский (н`обилевский) н`обилевский (от Н`обиле)
нобили (н`обили) н`обили, -ей, ед. н`обиль, -я
нобилитет (нобилит`ет) нобилит`ет, -а
н-образный (н-обр`азный) н-обр`азный [эн-]; кр. ф. -зен, -зна
новарсенол (новарсен`ол) новарсен`ол, -а
новатор (нов`атор) нов`атор, -а, но: `улица Нов`аторов
новаторский (нов`аторский) нов`аторский
новаторство (нов`аторство) нов`аторство, -а
новационный (новаци`онный) новаци`онный
новация (нов`ация) нов`ация, -и
Новая Англия (Н`овая `Англия) Н`овая `Англия (ист. область в США)
Новая Басманная (Н`овая Басм`анная) Н`овая Басм`анная (улица)
Новая Гвинея (Н`овая Гвин`ея) Н`овая Гвин`ея
Новая Деревня (Н`овая Дер`евня) Н`овая Дер`евня (поселок)
Новая Зеландия (Н`овая Зел`андия) Н`овая Зел`андия
Новая Земля (Н`овая Земл`я) Н`овая Земл`я (острова)
Новая Каледония (Н`овая Калед`ония) Н`овая Калед`ония
Новая Каховка (Н`овая Ках`овка) Н`овая Ках`овка (город)
Новая Ладога (Н`овая Л`адога) Н`овая Л`адога (город)
Новая площадь (Н`овая пл`ощадь) Н`овая пл`ощадь (в Москве)
новгород-северский (н`овгород-с`еверский) н`овгород-с`еверский, прил.
Новгород Великий (Н`овгород Вел`икий) Н`овгород Вел`икий (ист.)
новгородец (новгор`одец) новгор`одец, -дца, тв. -дцем
новгородка (новгор`одка) новгор`одка, -и, р. мн. -док
Новгород-Северский (Н`овгород-С`еверский) Н`овгород-С`еверский, Н`овгорода-С`еверского
Новгородская земля (Новгор`одская земл`я) Новгор`одская земл`я (ист.)
новгородский (новгор`одский) новгор`одский (от Н`овгород)
новгородско-московский (новгор`одско-моск`овский) новгор`одско-моск`овский
новгородско-псковский (новгор`одско-пск`овский) новгор`одско-пск`овский
новгородцы (новгор`одцы) новгор`одцы, -ев, ед. -дец, -дца, тв. -дцем
Новгородчина (Новгор`одчина) Новгор`одчина, -ы (к Н`овгород)
новее (нов`ее) нов`ее, сравн. ст.
Новейшее время (Нов`ейшее вр`емя) Нов`ейшее вр`емя (ист. эпоха)
новейший (нов`ейший) нов`ейший
новелла (нов`елла) нов`елла, -ы
новеллетта (новелл`етта) новелл`етта, -ы
новеллист (новелл`ист) новелл`ист, -а
новеллистика (новелл`истика) новелл`истика, -и
новеллистический (новеллист`ический) новеллист`ический
новеллический (новелл`ический) новелл`ический
новеллка (нов`еллка) нов`еллка, -и, р. мн. -ллок
новемоль (новем`оль) новем`оль, -и
новенький (н`овенький) н`овенький
новеть (нов`еть) нов`еть, -`еет
новёхонький (новёхонький) новёхонький; кр. ф. -нек, -нька
новёшенький (новёшенький) новёшенький; кр. ф. -нек, -нька
новизна (новизн`а) новизн`а, -`ы
новик (нов`ик) нов`ик, -`а
новина (новин`а) новин`а, -`ы
новинка (нов`инка) нов`инка, -и, р. мн. -нок
новичок (нович`ок) нович`ок, -чк`а
новоафонский (новоаф`онский) новоаф`онский (от Н`овый Аф`он)
новобранец (новобр`анец) новобр`анец, -нца, тв. -нцем, р. мн. -нцев
новобранческий (новобр`анческий) новобр`анческий
новобрачные (новобр`ачные) новобр`ачные, -ых, ед. -`ачный, -ого и -`ачная, -ой
нововведение (нововвед`ение) нововвед`ение, -я
нововведённый (нововведённый) нововведённый
Нововоронежская АЭС (Нововор`онежская А`ЭС) Нововор`онежская А`ЭС
нововременский (нововр`ем`енский) нововр`ем`енский (от "Н`овое вр`емя")
новогаленовы препараты (новогал`еновы препар`аты) новогал`еновы препар`аты, новогал`еновых препар`атов
новогвинеец (новогвин`еец) новогвин`еец, -`ейца, тв. -`ейцем
новогвинейский (новогвин`ейский) новогвин`ейский (от Н`овая Гвин`ея)
новогвинейцы (новогвин`ейцы) новогвин`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
новогебридский (новогебр`идский) новогебр`идский (от Н`овые Гебр`иды)
новогодний (новог`одний) новог`одний
Новогодье (Новог`одье) Новог`одье, -я
новогорский (новог`орский) новог`орский (от Новог`орск)
новогреческий (новогр`еческий) новогр`еческий
новогреческо-русский (новогр`еческо-р`усский) новогр`еческо-р`усский
новогрудский (новогр`удский) новогр`удский (от Новогр`удок)
Новодевичий монастырь (Новод`евичий монаст`ырь) Новод`евичий монаст`ырь, Новод`евичьего монастыр`я
Новодевичье кладбище (Новод`евичье кл`адбище) Новод`евичье кл`адбище, Новод`евичьего кл`адбища
новодел (новод`ел) новод`ел, -а
новодельный (новод`ельный) новод`ельный
Новое время (Н`овое вр`емя) Н`овое вр`емя (ист. эпоха)
новоевропейский (новоевроп`ейский) новоевроп`ейский
Новое царство (Н`овое ц`арство) Н`овое ц`арство (в истории Египта)
новожёны (новожёны) новожёны, -ов, ед. -жён, -а (секта)
Новозаветная Троица (Новозав`етная Тр`оица) Новозав`етная Тр`оица (иконографический тип Троицы)
новозаветный (новозав`етный) новозав`етный
новозеландец (новозел`андец) новозел`андец, -дца, тв. -дцем
новозеландка (новозел`андка) новозел`андка, -и, р. мн. -док
новозеландский (новозел`андский) новозел`андский (от Н`овая Зел`андия)
новозеландцы (новозел`андцы) новозел`андцы, -ев, ед. -дец, -дца, тв. -дцем
новоземельский (новозем`ельский) новозем`ельский (от Н`овая Земл`я)
новозыбковец (новоз`ыбковец) новоз`ыбковец, -вца, тв. -вцем
новозыбковский (новоз`ыбковский) новоз`ыбковский (от Новоз`ыбков)
новозыбковцы (новоз`ыбковцы) новоз`ыбковцы, -ев, ед. -вец, -вца, тв. -вцем
новоиерусалимский (новоиерусал`имский) новоиерусал`имский (от Н`овый Иерусал`им)
новоизбранный (ново`избранный) ново`избранный
новоизданный (ново`изданный) ново`изданный
новоизобретённый (новоизобретённый) новоизобретённый
новоиндийский (новоинд`ийский) новоинд`ийский
новоиспечённый (новоиспечённый) новоиспечённый
новокаин (новока`ин) новока`ин, -а
новокаиновый (новока`иновый) новока`иновый
новокаледонец (новокалед`онец) новокалед`онец, -нца, тв. -нцем
новокаледонский (новокалед`онский) новокалед`онский (от Н`овая Калед`ония)
новокаледонцы (новокалед`онцы) новокалед`онцы, -ев, ед. -нец, -нца, тв. -нцем
новокрещёный (новокрещёный) новокрещёный
новокузнецкий (новокузн`ецкий) новокузн`ецкий (от Новокузн`ецк)
новокузнечане (новокузнеч`ане) новокузнеч`ане, -`ан, ед. -`анин, -а
новолак (новол`ак) новол`ак, -а
Новолетие (Новол`етие) Новол`етие, -я
Новолипецкий металлургический комбинат (Новол`ипецкий металлург`ический комбин`ат) Новол`ипецкий металлург`ический комбин`ат
новолуние (новол`уние) новол`уние, -я
новомирец (новом`ирец) новом`ирец, -рца, тв. -рцем, р. мн. -рцев
новомирский (новом`ирский) новом`ирский (от "Н`овый м`ир")
новомодный (новом`одный) новом`одный; кр. ф. -ден, -дна
новомосковец (новомоск`овец) новомоск`овец, -вца, тв. -вцем
новомосковский (новомоск`овский) новомоск`овский (от Новомоск`овск)
новомосковцы (новомоск`овцы) новомоск`овцы, -ев, ед. -вец, -вца, тв. -вцем
новомученик (новом`ученик) новом`ученик, -а
новонабранный (новон`абранный) новон`абранный
новонайденный (новон`айденный) новон`айденный
новонаречённый (новонаречённый) новонаречённый и новонареч`енный
новонаселённый (новонаселённый) новонаселённый
новоначальный (новонач`альный) новонач`альный
новообразование (новообразов`ание) новообразов`ание, -я
новообразованный (новообраз`ованный) новообраз`ованный
новообращённый (новообращённый) новообращённый
новоорлеанец (новоорле`анец) новоорле`анец, -нца, тв. -нцем
новоорлеанский (новоорле`анский) новоорле`анский (от Н`овый Орле`ан)
новоорлеанцы (новоорле`анцы) новоорле`анцы, -ев, ед. -нец, -нца, тв. -нцем
новоосколец (новооск`олец) новооск`олец, -льца, тв. -льцем
новооскольский (новооск`ольский) новооск`ольский (от Н`овый Оск`ол)
новооскольцы (новооск`ольцы) новооск`ольцы, -ев, ед. -лец, -льца, тв. -льцем
новооткрыватель (новооткрыв`атель) новооткрыв`атель, -я
новооткрытый (новооткр`ытый) новооткр`ытый
новоотстроенный (новоотстр`оенный) новоотстр`оенный
новопаханый (новоп`аханый) новоп`аханый
новопахотный (новоп`ахотный) новоп`ахотный
новоподобный (новопод`обный) новопод`обный (астр.)
новопорядчики (новопор`ядчики) новопор`ядчики, -ов, ед. -чик, -а (ист.)
новопоселенец (новопосел`енец) новопосел`енец, -нца, тв. -нцем, р. мн. -нцев
новопоселенка (новопосел`енка) новопосел`енка, -и, р. мн. -нок
новопреставленный (новопрест`авленный) новопрест`авленный
новоприбывший (новоприб`ывший) новоприб`ывший
новоприезжий (новопри`езжий) новопри`езжий
новоприобретённый (новоприобретённый) новоприобретённый
новоприходец (новоприх`одец) новоприх`одец, -дца, тв. -дцем (ист.)
новоприходцы (новоприх`одцы) новоприх`одцы, -ев, ед. -дец, -дца, тв. -дцем (ист.)
новопроизведённый (новопроизведённый) новопроизведённый
новорождённый (новорождённый) новорождённый
новороссиец (новоросс`иец) новоросс`иец, -`ийца, тв. -`ийцем (от Новоросс`ийск)
новороссийский (новоросс`ийский) новоросс`ийский (от Новор`оссия и Новоросс`ийск)
новороссийцы (новоросс`ийцы) новоросс`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем (от Новоросс`ийск)
Новороссия (Новор`оссия) Новор`оссия, -и (ист.)
новорубленый (новор`убленый) новор`убленый
новосвященномученик (новосвященном`ученик) новосвященном`ученик, -а
новосёл (новосёл) новосёл, -а
новоселец (новос`елец) новос`елец, -льца, тв. -льцем, р. мн. -льцев
новосёлка (новосёлка) новосёлка, -и, р. мн. -лок
новоселье (новос`елье) новос`елье, -я, р. мн. -лий
новосельческий (новос`ельческий) новос`ельческий
новосибирец (новосиб`ирец) новосиб`ирец, -рца, тв. -рцем
новосибирский (новосиб`ирский) новосиб`ирский (от Новосиб`ирск)
новосибирцы (новосиб`ирцы) новосиб`ирцы, -ев, ед. -рец, -рца, тв. -рцем
Новоспасский монастырь (Новосп`асский монаст`ырь) Новосп`асский монаст`ырь
новостник (новостн`ик) новостн`ик, -`а
новостной (новостн`ой) новостн`ой
новострой (новостр`ой) новостр`ой, -я
новостройка (новостр`ойка) новостр`ойка, -и, р. мн. -`оек
новость (н`овость) н`овость, -и, мн. -и, -`ей
новотёл (новотёл) новотёл, -а
новотельный (новот`ельный) новот`ельный
новоторжец (новот`оржец) новот`оржец, -жца, тв. -жцем
новоторжка (новот`оржка) новот`оржка, -и, р. мн. -жек
новоторжский (новот`оржский) новот`оржский (к Торж`ок)
новоторжцы (новот`оржцы) новот`оржцы, -ев, ед. -жец, -жца, тв. -жцем
новоторка (новот`орка) новот`орка, -и, р. мн. -рок
новоторы (новот`оры) новот`оры, -ов, ед. -т`ор, -а (к Торж`ок)
новотроицкий (новотр`оицкий) новотр`оицкий (от Новотр`оицк)
новотрубный (новотр`убный) новотр`убный: Первоур`альский новотр`убный зав`од
новохопёрец (новохопёрец) новохопёрец, -рца, тв. -рцем
новохопёрский (новохопёрский) новохопёрский (от Новохопёрск)
новохопёрцы (новохопёрцы) новохопёрцы, -ев, ед. -рец, -рца, тв. -рцем
новочебоксарский (новочебокс`арский) новочебокс`арский (от Новочебокс`арск)
новочеркасец (новочерк`асец) новочерк`асец, -сца, тв. -сцем
новочеркасский (новочерк`асский) новочерк`асский (от Новочерк`асск)
новочеркасцы (новочерк`асцы) новочерк`асцы, -ев, ед. -сец, -сца, тв. -сцем
новошахтинец (новош`ахтинец) новош`ахтинец, -нца, тв. -нцем
новошахтинский (новош`ахтинский) новош`ахтинский (от Новош`ахтинск)
новошахтинцы (новош`ахтинцы) новош`ахтинцы, -ев, ед. -нец, -нца, тв. -нцем
новоявленный (ново`явленный) ново`явленный
новояз (ново`яз) ново`яз, -а
новшество (н`овшество) н`овшество, -а
Новые Сады (Н`овые Сад`ы) Н`овые Сад`ы (район в Москве)
Новые Черёмушки (Н`овые Черёмушки) Н`овые Черёмушки (район в Москве)
новый (н`овый) н`овый; кр. ф. нов, нов`а, н`ово, н`ов`ы
Новый Арбат (Н`овый Арб`ат) Н`овый Арб`ат (улица)
Новый Афон (Н`овый Аф`он) Н`овый Аф`он (поселок)
Новый год (Н`овый г`од) Н`овый г`од (праздник)
Новый Завет (Н`овый Зав`ет) Н`овый Зав`ет
Новый Иерусалим (Н`овый Иерусал`им) Н`овый Иерусал`им (мона-стырь)
Новый Орлеан (Н`овый Орле`ан) Н`овый Орле`ан (город)
Новый Оскол (Н`овый Оск`ол) Н`овый Оск`ол (город)
Новый Свет (Н`овый Св`ет) Н`овый Св`ет (об Америке)
новь (новь) новь, -и
нога (ног`а) ног`а, -`и, вин. н`огу, мн. н`оги, ног, ног`ам
ногавка (ног`авка) ног`авка, -и, р. мн. -вок
нога в ногу (ног`а в н`огу) ног`а в н`огу
ногаец (ног`аец) ног`аец, -`айца, тв. -`айцем
ногайка (ног`айка) ног`айка, -и, р. мн. -`аек (к ног`айцы)
Ногайская Орда (Ног`айская Орд`а) Ног`айская Орд`а
ногайский (ног`айский) ног`айский
ногайцы (ног`айцы) ног`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
ногата (ног`ата) ног`ата, -ы (ист.)
ноговицы (ногов`ицы) ногов`ицы, -`иц, ед. -`ица, -ы, тв. -ей
ноголист (ногол`ист) ногол`ист, -а
ногопёрые (ногопёрые) ногопёрые, -ых
ногоплодник (ногопл`одник) ногопл`одник, -а
ноготки (ноготк`и) ноготк`и, -`ов, ед. -т`ок, -тк`а (цветы)
ноготковый (ноготк`овый) ноготк`овый
ноготок (ногот`ок) ногот`ок, -тк`а (от н`оготь)
ноготок (ногот`ок) ногот`ок, -тк`а (цветы)
ноготь (н`оготь) н`оготь, н`огтя, мн. н`огти, -`ей
ногохвостка (ногохв`остка) ногохв`остка, -и, р. мн. -ток
ногочелюсти (ногоч`елюсти) ногоч`елюсти, -ей
ногощупальца (ногощ`упальца) ногощ`упальца, -льцев и -лец, ед. -льце, -а
ногтевидный (ногтев`идный) ногтев`идный; кр. ф. -ден, -дна
ногтевой (ногтев`ой) ногтев`ой
ногтистый (ногт`истый) ногт`истый
ногтище (ногт`ище) ногт`ище, -а, мн. -а и -и, -`ищ, м.
ногтоеда (ногто`еда) ногто`еда, -ы
нодулярный (нодул`ярный) нодул`ярный
Ноев ковчег (Н`оев ковч`ег) Н`оев ковч`ег, Н`оева ковч`ега
нож (нож) нож, -`а, тв. -`ом
ножевище (ножев`ище) ножев`ище, -а
ножевой (ножев`ой) ножев`ой и нож`овый
ноженки (н`оженки) н`оженки, -нок (от н`ожны и н`ожницы)
ноженька (н`оженька) н`оженька, -и, р. мн. -нек
ножеточка (ножет`очка) ножет`очка, -и, р. мн. -чек
ножик (н`ожик) н`ожик, -а
ножи-ножницы (нож`и-н`ожницы) нож`и-н`ожницы, нож`ей-н`ожниц
ножичек (н`ожичек) н`ожичек, -чка
ножища (нож`ища) нож`ища, -и, тв. -ей (от ног`а)
ножище (нож`ище) нож`ище, -а, мн. -а и -и, -`ищ, м. (от нож)
ножка (н`ожка) н`ожка, -и, р. мн. н`ожек
ножницы (н`ожницы) н`ожницы, -ниц
ножнички (н`ожнички) н`ожнички, -чек
ножничный (н`ожничный) н`ожничный
ножной (ножн`ой) ножн`ой
ножны (н`ожны) н`ожны, н`ожен и (устар.) ножн`ы, нож`он
ножовка (нож`овка) нож`овка, -и, р. мн. -вок
ножовочный (нож`овочный) нож`овочный
ножовый (нож`овый) нож`овый и ножев`ой
ножонка (нож`онка) нож`онка, -и, р. мн. -нок
Ноздрёв (Ноздрёв) Ноздрёв, -а
ноздреватость (ноздрев`атость) ноздрев`атость, -и
ноздреватый (ноздрев`атый) ноздрев`атый
ноздревина (ноздрев`ина) ноздрев`ина, -ы
ноздревой (ноздрев`ой) ноздрев`ой
ноздрёвский (ноздрёвский) ноздрёвский (от Ноздрёв)
ноздри (н`оздри) н`оздри, -`ей, ед. ноздр`я, -`и
ноздря в ноздрю (ноздр`я в ноздр`ю) ноздр`я в ноздр`ю
ноздрястый (ноздр`ястый) ноздр`ястый
нозема (ноз`ема) ноз`ема, -ы
нозематоз (ноземат`оз) ноземат`оз, -а
нозоареал (нозоаре`ал) нозоаре`ал, -а
нозогеографический (нозогеограф`ический) нозогеограф`ический
нозогеография (нозогеогр`афия) нозогеогр`афия, -и
нозографический (нозограф`ический) нозограф`ический
нозография (нозогр`афия) нозогр`афия, -и
нозологический (нозолог`ический) нозолог`ический
нозология (нозол`огия) нозол`огия, -и
Ной (Ной) Ной, Н`оя
нойон (ной`он) ной`он, -а
нок (нок) нок, -а (мор.; археол.)
НОК (НОК) НОК, -а (сокр.: национальный олимпийский комитет)
нокаут (нок`аут) нок`аут, -а
нокаутёр (нокаутёр) нокаутёр, -а
нокаутированный (нокаут`ированный) нокаут`ированный; кр. ф. -ан, -ана
нокаутировать (нокаут`ировать) нокаут`ировать, -ру-ю, -рует
нокаутироваться (нокаут`ироваться) нокаут`ироваться, -руюсь, -руется
нокдаун (нокд`аун) нокд`аун, -а
ноксирон (ноксир`он) ноксир`он, -а
ноктамбулизм (ноктамбул`изм) ноктамбул`изм, -а
ноктюрн (нокт`юрн) нокт`юрн, -а
нолик (н`олик) н`олик, -а и н`улик, -а
ноль (ноль) ноль, -`я и нуль, -`я
ноль-ноль (н`оль-н`оль) н`оль-н`оль (в п`ять н`оль-н`оль)
ном (ном) ном, -а (административная единица; песня)
нома (н`ома) н`ома, -ы (гангрена)
номадизм (номад`изм) номад`изм, -а
номадный (ном`адный) ном`адный
номады (ном`ады) ном`ады, -ов, ед. ном`ад, -а
номарх (ном`арх) ном`арх, -а
номенклатура (номенклат`ура) номенклат`ура, -ы
номенклатурно-адресовальный (номенклат`урно-адресов`альный) номенклат`урно-адресов`альный
номенклатурно-бюрократический (номенклат`урно-бюрократ`ический) номенклат`урно-бюрократ`ический
номенклатурный (номенклат`урный) номенклат`урный
номенклатурщик (номенклат`урщик) номенклат`урщик, -а
номер (н`омер) н`омер, -а, мн. -`а, -`ов
номер люкс (н`омер л`юкс) н`омер л`юкс, н`омера л`юкс
номерной (номерн`ой) номерн`ой
номерок (номер`ок) номер`ок, -рк`а
номеронабиратель (номеронабир`атель) номеронабир`атель, -я
номерочек (номер`очек) номер`очек, -чка
номинал (номин`ал) номин`ал, -а
номинализм (номинал`изм) номинал`изм, -а
номиналист (номинал`ист) номинал`ист, -а
номиналистический (номиналист`ический) номиналист`ический
номинальный (номин`альный) номин`альный; кр. ф. -лен, -льна
номинант (номин`ант) номин`ант, -а
номинатив (номинат`ив) номинат`ив, -а
номинативный (номинат`ивный) номинат`ивный
номинационный (номинаци`онный) номинаци`онный
номинация (номин`ация) номин`ация, -и
номинированный (номин`ированный) номин`ированный; кр. ф. -ан, -ана
номинировать (номин`ировать) номин`ировать, -ру-ю, -рует (к номин`ация)
номинироваться (номин`ироваться) номин`ироваться, -ру-юсь, -руется (к номин`ация)
номогенез (номоген`ез) номоген`ез, -а
номограмма (номогр`амма) номогр`амма, -ы
номографический (номограф`ический) номограф`ический
номография (номогр`афия) номогр`афия, -и
Номоканон (Номокан`он) Номокан`он, -а
нона (н`она) н`она, -ы (муз., лит.)
нонаккорд (нонакк`орд) нонакк`орд, -а
нон грата (нон гр`ата) нон гр`ата, неизм.: перс`она нон гр`ата
ноне (н`оне) н`оне (устар. прост. к н`ыне)
нонет (нон`ет) нон`ет, -а
нонешний (н`онешний) н`онешний (устар. прост. к н`ынешний)
нониус (н`ониус) н`ониус, -а
нонкомбатант (нонкомбат`ант) нонкомбат`ант, -а
нонконформизм (нонконформ`изм) нонконформ`изм, -а
нонконформист (нонконформ`ист) нонконформ`ист, -а
нонконформистский (нонконформ`истский) нонконформ`истский
но-но (но-н`о) но-н`о, неизм.
нонпарель (нонпар`ель) нонпар`ель, -и
нонсенс (н`онсенс) н`онсенс, -а
нон-стоп (нон-ст`оп) нон-ст`оп, -а и неизм.
нонтронит (нонтрон`ит) нонтрон`ит, -а
нонфигуративный (нонфигурат`ивный) нонфигурат`ивный
нонче (н`онче) н`онче (устар. прост. к н`ынче)
ноны (н`оны) н`оны, нон (в древнеримском календаре)
ноо (н`оо) н`оо, нескл., с. (японский театр)
ноокомплекс (ноок`омплекс) ноок`омплекс, -а
но-о-о (но-о-о) но-о-о, межд.
ноосфера (ноосф`ера) ноосф`ера, -ы
ноосферный (ноосф`ерный) ноосф`ерный
ноотропил (ноотроп`ил) ноотроп`ил, -а
но пасаран (н`о пасар`ан) н`о пасар`ан, неизм.
нора (нор`а) нор`а, -`ы, мн. н`оры, нор, н`орам
норадреналин (норадренал`ин) норадренал`ин, -а
норвалин (норвал`ин) норвал`ин, -а
норваск (норв`аск) норв`аск, -а
норвежец (норв`ежец) норв`ежец, -жца, тв. -жцем
норвежка (норв`ежка) норв`ежка, -и, р. мн. -жек
норвежский (норв`ежский) норв`ежский (к Норв`егия и норв`ежцы)
норвежско-российский (норв`ежско-росс`ийский) норв`ежско-росс`ийский
норвежско-русский (норв`ежско-р`усский) норв`ежско-р`усский
норвежцы (норв`ежцы) норв`ежцы, -ев, ед. -жец, -жца, тв. -жцем
норд (норд) норд, -а
норд-вест (норд-в`ест) норд-в`ест, -а
норд-вестовый (норд-в`естовый) норд-в`естовый
нордизм (норд`изм) норд`изм, -а
нордический (норд`ический) норд`ический
нордмаркит (нордмарк`ит) нордмарк`ит, -а
норд-норд-вест (норд-норд-в`ест) норд-норд-в`ест, -а
норд-норд-вестовый (норд-норд-в`естовый) норд-норд-в`естовый
норд-норд-ост (норд-норд-`ост) норд-норд-`ост, -а
норд-норд-остовый (норд-норд-`остовый) норд-норд-`остовый
нордовый (н`ордовый) н`ордовый
норд-ост (норд-`ост) норд-`ост, -а
норд-остовый (норд-`остовый) норд-`остовый
норийский (нор`ийский) нор`ийский (геол.)
норилец (нор`илец) нор`илец, -льца, тв. -льцем
норильский (нор`ильский) нор`ильский (от Нор`ильск)
норильцы (нор`ильцы) нор`ильцы, -ев, ед. -лец, -льца, тв. -льцем
норильчане (норильч`ане) норильч`ане, -`ан, ед. -`анин, -а
норильчанка (норильч`анка) норильч`анка, -и, р. мн. -нок
норит (нор`ит) нор`ит, -а
норичник (нор`ичник) нор`ичник, -а
норичниковые (нор`ичниковые) нор`ичниковые, -ых
норища (нор`ища) нор`ища, -и, тв. -ей
нория (н`ория) н`ория, -и
норка (н`орка) н`орка, -и, р. мн. н`орок
норковый (н`орковый) н`орковый
норлейцин (норлейц`ин) норлейц`ин, -а
норма (н`орма) н`орма, -ы
нормалёк (нормалёк) нормалёк, в знач. сказ.
нормалемер (нормалем`ер) нормалем`ер, -а
нормализатор (нормализ`атор) нормализ`атор, -а
нормализационный (нормализаци`онный) нормализаци`онный
нормализация (нормализ`ация) нормализ`ация, -и
нормализованный (нормализ`ованный) нормализ`ованный; кр. ф. -ан, -ана
нормализовать (нормализов`ать) нормализов`ать, -з`ую, -з`ует
нормализоваться (нормализов`аться) нормализов`аться, -з`уется
нормаль (норм`аль) норм`аль, -и
нормальность (норм`альность) норм`альность, -и
нормальный (норм`альный) норм`альный; кр. ф. -лен, -льна
нормандец (норм`андец) норм`андец, -дца, тв. -дцем
нормандка (норм`андка) норм`андка, -и, р. мн. -док
нормандский (норм`андский) норм`андский (от Норм`андия)
Нормандское завоевание Англии (Норм`андское завоев`ание `Англии) Норм`андское завоев`ание `Англии (1066)
нормандцы (норм`андцы) норм`андцы, -ев, ед. -дец, -дца, тв. -дцем
норманка (норм`анка) норм`анка, -и, род. мн. -нок (к норм`анны)
норманнский (норм`аннский) норм`аннский (от норм`анны)
норманны (норм`анны) норм`анны, -ов, ед. -м`анн, -а
норматив (нормат`ив) нормат`ив, -а
нормативизм (норматив`изм) норматив`изм, -а
нормативистский (норматив`истский) норматив`истский
нормативно-правовой (нормат`ивно-правов`ой) нормат`ивно-правов`ой
нормативно-стилистический (нормат`ивно-стилист`ический) нормат`ивно-стилист`ический
нормативность (нормат`ивность) нормат`ивность, -и
нормативно-технический (нормат`ивно-техн`ический) нормат`ивно-техн`ический
нормативно-чистый (нормат`ивно-ч`истый) нормат`ивно-ч`истый
нормативный (нормат`ивный) нормат`ивный; кр. ф. -вен, -вна
нормирование (норм`иров`ание) норм`иров`ание, -я
нормированность (норм`ир`ованность) норм`ир`ованность, -и
нормированный (норм`ир`ованный) норм`ир`ованный; кр. ф. -ан, -ана
нормировать (норм`ировать) норм`ировать, -рую, -рует и нормиров`ать, -р`ую, -р`ует
нормироваться (норм`ироваться) норм`ироваться, -руется и нормиров`аться, -р`уется
нормировка (нормир`овка) нормир`овка, -и
нормировочный (нормир`овочный) нормир`овочный
нормировщик (нормир`овщик) нормир`овщик, -а
нормировщица (нормир`овщица) нормир`овщица, -ы, тв. -ей
нормобласты (нормобл`асты) нормобл`асты, -ов, ед. -бл`аст, -а
нормокомплект (нормокомпл`ект) нормокомпл`ект, -а
нормоконтроль (нормоконтр`оль) нормоконтр`оль, -я
нормотворческий (нормотв`орческий) нормотв`орческий
нормотворчество (нормотв`орчество) нормотв`орчество, -а
норник (н`орник) н`орник, -а
норны (н`орны) н`орны, норн, ед. н`орна, -ы (мифол.)
норный (н`орный) н`орный
норов (н`оров) н`оров, -а
норовистость (норов`истость) норов`истость, -и
норовистый (норов`истый) норов`истый
норовить (норов`ить) норов`ить, -вл`ю, -в`ит
норочий (н`орочий) н`орочий, -ья, -ье
норпласты (норпл`асты) норпл`асты, -ов, ед. -`аст, -а
норсульфазол (норсульфаз`ол) норсульфаз`ол, -а
норушка (нор`ушка) нор`ушка, -и, р. мн. -шек: м`ышка-нор`ушка
нос (нос) нос, -а, предл. на нос`у, мн. -`ы, -`ов; но (в названиях мысов) Нос, -а, напр.: К`анин Н`ос, Свят`ой Н`ос
носарь (нос`арь) нос`арь, -`я
носастый (нос`астый) нос`астый
носатый (нос`атый) нос`атый
носач (нос`ач) нос`ач, -`а, тв. -`ом
носик (н`осик) н`осик, -а
носилки (нос`илки) нос`илки, -лок
носилочный (нос`илочный) нос`илочный
носильный (нос`ильный) нос`ильный
носильщик (нос`ильщик) нос`ильщик, -а
носитель (нос`итель) нос`итель, -я
носительница (нос`ительница) нос`ительница, -ы, тв. -ей
носительство (нос`ительство) нос`ительство, -а
носить (нос`ить) нос`ить, нош`у, н`осит
носиться (нос`иться) нос`иться, нош`усь, н`осится
носишко (нос`ишко) нос`ишко, -а и -и, мн. -шки, -шек, м.
носище (нос`ище) нос`ище, -а, мн. -а и -и, -`ищ, м.
носка (н`оска) н`оска, -и
носки (носк`и) носк`и, нос`ок и -`ов, ед. нос`ок, носк`а (предмет одежды)
носки гольф (носк`и г`ольф) носк`и г`ольф, нос`ок г`ольф и носк`ов г`ольф
ноский (н`оский) н`оский; кр. ф. н`осок, н`оск`а, н`оско
нос к носу (н`ос к н`осу) н`ос к н`осу
носковый (носк`овый) носк`овый
носкость (н`оскость) н`оскость, -и
носок (носок) носок, носк`а (предмет одежды)
носовой (носов`ой) носов`ой
носоглотка (носогл`отка) носогл`отка, -и, р. мн. -ток
носоглоточный (носогл`оточный) носогл`оточный
носогрейка (носогр`ейка) носогр`ейка, -и, р. мн. -`еек
носок (нос`ок) нос`ок, носк`а (передняя часть ступни, обуви; уменьш. к нос)
носом к носу (н`осом к н`осу) н`осом к н`осу
носопырка (носоп`ырка) носоп`ырка, -и, р. мн. -рок
носорог (носор`ог) носор`ог, -а
носороговый (носор`оговый) носор`оговый
носорожий (носор`ожий) носор`ожий, -ья, -ье
носо-слёзный (н`осо-слёзный) н`осо-слёзный
носочек (нос`очек) нос`очек, -чка
носочки (нос`очки) нос`очки, -ов, ед. -чек, -чка
носочный (нос`очный) нос`очный
ностальгировать (ностальг`ировать) ностальг`ировать, -рую, -рует
ностальгический (ностальг`ический) ностальг`ический
ностальгия (ностальг`ия) ностальг`ия, -и
носток (ност`ок) ност`ок, -а
Нострадамус (Нострад`амус) Нострад`амус, -а
ностратический (нострат`ический) нострат`ический
нострификационный (нострификаци`онный) нострификаци`онный
нострификация (нострифик`ация) нострифик`ация, -и
нострифицированный (нострифиц`ированный) нострифиц`ированный; кр.ф. -ан, -ана
ностро (н`остро) н`остро, нескл., с. и неизм. (фин.)
носуха (нос`уха) нос`уха, -и
носчик (н`осчик) н`осчик, -а
носящий (нос`ящий) нос`ящий
носящийся (нос`ящийся) нос`ящийся
НОТ (НОТ) НОТ, нескл., ж. (сокр.: научная организация труда)
нота (н`ота) н`ота, -ы
нотабене (нотаб`ене) нотаб`ене, нескл., с. и нотаб`ена, -ы
нотабена (нотаб`ена) нотаб`ена, -ы и нотаб`ене, нескл., с.
нотабль (нот`абль) нот`абль, -я
нотариальный (нотари`альный) нотари`альный
нотариат (нотари`ат) нотари`ат, -а
нотариус (нот`ариус) нот`ариус, -а
нотация (нот`ация) нот`ация, -и
нотирование (нот`ирование) нот`ирование, -я
нотированный (нот`ированный) нот`ированный; кр. ф. -ан, -ана
нотировать (нот`ировать) нот`ировать, -рую, -рует
нотироваться (нот`ироваться) нот`ироваться, -руется
нотировка (нотир`овка) нотир`овка, -и
нотировщик (нотир`овщик) нотир`овщик, -а
нотис (н`отис) н`отис, -а
нотификация (нотифик`ация) нотифик`ация, -и
нотифицированный (нотифиц`ированный) нотифиц`ированный; кр. ф. -ан, -ана
нотифицировать (нотифиц`ировать) нотифиц`ировать, -рую, -рует
нотифицироваться (нотифиц`ироваться) нотифиц`ироваться, -руется
нотка (н`отка) н`отка, -и, р. мн. н`оток
нотница (н`отница) н`отница, -ы, тв. -ей
нотный (н`отный) н`отный
нотовский (н`отовский) н`отовский (от НОТ)
Нотогея (Нотог`ея) Нотог`ея, -и
нотографический (нотограф`ический) нотограф`ический
нотография (нотогр`афия) нотогр`афия, -и
нотозавр (нотоз`авр) нотоз`авр, -а
нотоносец (нотон`осец) нотон`осец, -сца, тв. -сцем, р. мн. -сцев
нотопечатание (нотопеч`атание) нотопеч`атание, -я
нотопечатный (нотопеч`атный) нотопеч`атный
нотопечатня (нотопеч`атня) нотопеч`атня, -и, р. мн. -тен
нотопись (н`отопись) н`отопись, -и
нототения (нотот`ения) нотот`ения, -и
нототремы (нототр`емы) нототр`емы, -`ем, ед. -`ема, -ы
ноттингемец (ноттинг`емец) ноттинг`емец, -мца, тв. -мцем
ноттингемский (ноттинг`емский) ноттинг`емский (от Н`оттинг`ем)
ноттингемцы (ноттинг`емцы) ноттинг`емцы, -ев, ед. -мец, -мца, тв. -мцем
ноты (н`оты) н`оты, нот (текст муз. произведения в нотной записи)
ноумен (н`оумен) н`оумен, -а
ноуменальный (ноумен`альный) ноумен`альный
ноутбук (н`оутбук) н`оутбук, -а
ноу-хау (н`оу-х`ау) н`оу-х`ау, нескл., с.
ночами (ноч`ами) ноч`ами, нареч.
ночвы (н`очвы) н`очвы, ночв
ночевать (ночев`ать) ночев`ать, ноч`ую, ноч`ует
ночёвка (ночёвка) ночёвка, -и, р. мн. -вок
ночёвки (ночёвки) ночёвки, -вок (ночвы)
ноченька (н`оченька) н`оченька, -и, р. мн. -нек
ночесветка (ночесв`етка) ночесв`етка, -и, р. мн. -ток
ночка (н`очка) н`очка, -и, р. мн. н`очек
ночлег (ночл`ег) ночл`ег, -а
ночлежка (ночл`ежка) ночл`ежка, -и, р. мн. -жек
ночлежник (ночл`ежник) ночл`ежник, -а
ночлежница (ночл`ежница) ночл`ежница, -ы, тв. -ей
ночлежничать (ночл`ежничать) ночл`ежничать, -аю, -ает
ночлежный (ночл`ежный) ночл`ежный
ночник (ночн`ик) ночн`ик, -`а
ночница (ночн`ица) ночн`ица, -ы, тв. -ей
ночничок (ночнич`ок) ночнич`ок, -чк`а
ночное (ночн`ое) ночн`ое, -`ого
ночной (ночн`ой) ночн`ой
ночнушка (ночн`ушка) ночн`ушка, -и, р. мн. -шек
ночь (ночь) ночь, -и, предл. в ноч`и, мн. -и, -`ей
ночью (н`очью) н`очью, нареч.
ноша (н`оша) н`оша, -и, тв. -ей
ношебный (нош`ебный) нош`ебный
ношение (нош`ение) нош`ение, -я
ношенный (н`ошенный) н`ошенный; кр. ф. -ен, -ена, прич.
ношено-переношено (н`ошено-перен`ошено) н`ошено-перен`ошено
ношеный (н`ошеный) н`ошеный, прил.
ношеный-переношеный (н`ошеный-перен`ошеный) н`ошеный-перен`ошеный
ношпа (н`ошпа) н`ошпа, -ы
нощно (н`ощно) н`ощно: д`енно и н`ощно
нощь (нощь) нощь, -и, предл. в нощ`и, мн. -и, -`ей (устар. высок. к ночь)
ноэль (но`эль) но`эль, -`я (лит.)
ноющий (н`оющий) н`оющий
ноябрь (но`ябрь) но`ябрь, -`я
ноябрьский (но`ябрьский) но`ябрьский (от но`ябрь и Но`ябрьск)
НПО (НПО) НПО [энпэ`о], нескл., с. (сокр.: научно-производственное объединение)
нрав (нрав) нрав, -а
нравиться (нр`авиться) нр`авиться, -влюсь, -вится
нравный (нр`авный) нр`авный
нравоописание (нравоопис`ание) нравоопис`ание, -я
нравоописатель (нравоопис`атель) нравоопис`атель, -я
нравоописательный (нравоопис`ательный) нравоопис`ательный
нравоучение (нравоуч`ение) нравоуч`ение, -я
нравоучительность (нравоуч`ительность) нравоуч`ительность, -и
нравоучительный (нравоуч`ительный) нравоуч`ительный; кр. ф. -лен, -льна
нравственно (нр`авственно) нр`авственно, нареч.
нравственно безупречный (нр`авственно безупр`ечный) нр`авственно безупр`ечный
нравственно-психологический (нр`авственно-психолог`ический) нр`авственно-психолог`ический
нравственно-религиозный (нр`авственно-религи`озный) нр`авственно-религи`озный
нравственность (нр`авственность) нр`авственность, -и
нравственно-философский (нр`авственно-филос`офский) нр`авственно-филос`офский
нравственно чистый (нр`авственно ч`истый) нр`авственно ч`истый
нравственно-эстетический (нр`авственно-эстет`ический) нр`авственно-эстет`ический
нравственный (нр`авственный) нр`авственный; кр. ф. -вен и -венен, -венна
нравящийся (нр`авящийся) нр`авящийся
НСО (НСО) НСО [энсэ`о], нескл., с. (сокр. : научное студенческое общество)
НТВ (НТВ) НТВ [энтэв`э], нескл., с. (медиакомпания)
НТО (НТО) НТО [энтэ`о], нескл., с. (сокр.: научно-техническое общество)
НТР (НТР) НТР [энтэ`эр], нескл., ж. (сокр.: научно-техническая революция)
НТЦ (НТЦ) НТЦ [энтэц`е], нескл., м. (сокр.: научно-технический центр)
ну (ну) ну, межд. и частица
нубиец (нуб`иец) нуб`иец, -`ийца, тв. -`ийцем
нубийка (нуб`ийка) нуб`ийка, -и, р. мн. -`иек
нубийский (нуб`ийский) нуб`ийский (от Н`убия)
нубийцы (нуб`ийцы) нуб`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
ну вас (н`у вас) н`у вас
нувистор (нув`истор) нув`истор, -а
нувориш (нувор`иш) нувор`иш, -а, тв. -ем
нуг (нуг) нуг, -а (растение)
нуга (нуг`а) нуг`а, -`и (кондитерское изделие)
нуда (нуд`а) нуд`а, -`ы
нудизм (нуд`изм) нуд`изм, -а
нудист (нуд`ист) нуд`ист, -а
нудистка (нуд`истка) нуд`истка, -и, р. мн. -ток
нудистский (нуд`истский) нуд`истский
нудить (нуд`ить) нуд`ить, нуж`у, нуд`ит (нудно говорить)
нудить (н`удить) н`удить, н`ужу, н`удит (принуждать)
нудиться (н`удиться) н`удиться, н`ужусь, н`удится (принуждаться)
нуднейший (нудн`ейший) нудн`ейший
нудноватый (нуднов`атый) нуднов`атый
нудность (н`удность) н`удность, -и
нудный (н`удный) н`удный; кр. ф. н`уден, нудн`а, н`удно, н`удн`ы
нудь (нудь) нудь, -и
нудьга (нудьг`а) нудьг`а, -`и
нудяга (нуд`яга) нуд`яга, -и, м. и ж.
нудящий (нуд`ящий) нуд`ящий (от нуд`ить)
нудящий (н`удящий) н`удящий (от н`удить)
нудящийся (н`удящийся) н`удящийся (от н`удиться)
ну его (её, их) (н`у его (её, их)) н`у его (её, их)
нужда (нужд`а) нужд`а, -`ы, мн. н`ужды, нужд
нуждаемость (нужд`аемость) нужд`аемость, -и
нуждаться (нужд`аться) нужд`аться, -`аюсь, -`ается
нуждающийся (нужд`ающийся) нужд`ающийся
нужды нет (н`ужд`ы н`ет) н`ужд`ы н`ет (неважно)
ну же (н`у же) н`у же
нужнейший (нужн`ейший) нужн`ейший
нужник (н`ужник) н`ужник, -а
нужно (н`ужно) н`ужно, в знач. сказ.
нужность (н`ужность) н`ужность, -и
нужный (н`ужный) н`ужный; кр. ф. н`ужен, нужн`а, н`ужно, н`ужн`ы
нужон (нуж`он) нуж`он (прост. к н`ужен)
ну и ну (н`у и н`у) н`у и н`у
ну-ка (н`у-ка) н`у-ка
нуканье (н`уканье) н`уканье, -я
ну-кась (н`у-кась) н`у-кась и н`у-кася
ну-кася (н`у-кася) н`у-кася и н`у-кась
нукать (н`укать) н`укать, -аю, -ает
нукер (н`укер) н`укер, -а
нуклеазы (нукле`азы) нукле`азы, -`аз, ед. -`аза, -ы
нуклеарный (нукле`арный) нукле`арный
нуклеин (нукле`ин) нукле`ин, -а
нуклеиновый (нукле`иновый) нукле`иновый
нуклеозидазы (нуклеозид`азы) нуклеозид`азы, -`аз, ед. -`аза, -ы
нуклеозиды (нуклеоз`иды) нуклеоз`иды, -ов, ед. -з`ид, -а
нуклеопротеиды (нуклеопроте`иды) нуклеопроте`иды, -ов, ед. -е`ид, -а
нуклеотидный (нуклеот`идный) нуклеот`идный
нуклеотиды (нуклеот`иды) нуклеот`иды, -ов, ед. -т`ид, -а
нуклеофильный (нуклеоф`ильный) нуклеоф`ильный
нуклеус (н`уклеус) н`уклеус, -а
нуклидный (нукл`идный) нукл`идный
нуклиды (нукл`иды) нукл`иды, -ов, ед. -`ид, -а
нуклон (нукл`он) нукл`он, -а
нукусец (нук`усец) нук`усец, -сца, тв. -сцем
нукусский (нук`усский) нук`усский (от Нук`ус)
нукусцы (нук`усцы) нук`усцы, -ев, ед. -сец, -сца, тв. -сцем
нулёвка (нулёвка) нулёвка, -и
нулевой (нулев`ой) нулев`ой
нулик (н`улик) н`улик, -а и н`олик, -а
нуллисомики (нуллис`омики) нуллис`омики, -ов, ед. -мик, -а
нуллисомический (нуллисом`ический) нуллисом`ический
нуллисомия (нуллис`омия) нуллис`омия, -и
нуллификация (нуллифик`ация) нуллифик`ация, -и
нуллифицированный (нуллифиц`ированный) нуллифиц`ированный; кр. ф. -ан, -ана
нуллифицировать (нуллифиц`ировать) нуллифиц`ировать, -рую, -рует
нуллифицироваться (нуллифиц`ироваться) нуллифиц`ироваться, -руется
нуль (нуль) нуль, -`я и ноль, -`я
нуль-индикатор (нуль-индик`атор) нуль-индик`атор, -а
нуль-орган (нуль-`орган) нуль-`орган, -а
нуль-пункт (нуль-п`ункт) нуль-п`ункт, -а
нуль-указатель (нуль-указ`атель) нуль-указ`атель, -я
нумер (н`умер) н`умер, -а (устар. к н`омер)
нумератор (нумер`атор) нумер`атор, -а
нумераторный (нумер`аторный) нумер`аторный
нумерационный (нумераци`онный) нумераци`онный
нумерация (нумер`ация) нумер`ация, -и
нумеровальный (нумеров`альный) нумеров`альный
нумерование (нумеров`ание) нумеров`ание, -я
нумерованный (нумер`ованный) нумер`ованный; кр. ф. -ан, -ана
нумеровать (нумеров`ать) нумеров`ать, -р`ую, -р`ует
нумероваться (нумеров`аться) нумеров`аться, -р`уется
нумеровка (нумер`овка) нумер`овка, -и
нумерология (нумерол`огия) нумерол`огия, -и
нумидиец (нумид`иец) нумид`иец, -`ийца, тв. -`ийцем
нумидийский (нумид`ийский) нумид`ийский (от Нум`идия)
нумидийцы (нумид`ийцы) нумид`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
нумизмат (нумизм`ат) нумизм`ат, -а
нумизматика (нумизм`атика) нумизм`атика, -и
нумизматический (нумизмат`ический) нумизмат`ический
нуммулит (нуммул`ит) нуммул`ит, -а
нунатак (нунат`ак) нунат`ак, -а
ну-ну (ну-н`у) ну-н`у
нунциатура (нунциат`ура) нунциат`ура, -ы
нунций (н`унций) н`унций, -я
нунчак (нунч`ак) нунч`ак, -`а
нупе (н`упе) н`упе, нескл., мн., ед. м. и ж. (народ)
нураг (нур`аг) нур`аг, -а
нурекец (нур`екец) нур`екец, -кца, тв. -кцем
нурекский (нур`екский) нур`екский (от Нур`ек)
нурекцы (нур`екцы) нур`екцы, -ев, ед. -кец, -кца, тв. -кцем
нуристанец (нурист`анец) нурист`анец, -нца, тв. -нцем
нуристанский (нурист`анский) нурист`анский
нуристанцы (нурист`анцы) нурист`анцы, -ев, ед. -нец, -нца, тв. -нцем
ну-с (ну-с) ну-с
нус (нус) нус, -а (филос.)
нут (нут) нут, -а
нутационный (нутаци`онный) нутаци`онный
нутация (нут`ация) нут`ация, -и
нуте (н`уте) н`уте
ну тебя (н`у тебя) н`у тебя
нуте-ка (н`уте-ка) н`уте-ка
нуте-с (н`уте-с) н`уте-с
ну-тка (н`у-тка) н`у-тка и н`у-тко
ну-тко (н`у-тко) н`у-тко и н`у-тка
нутрёнок (нутрёнок) нутрёнок, -а, мн. -р`ята, -р`ят
нутрец (нутр`ец) нутр`ец, -`а, тв. -`ом
нутриеводство (нутриев`одство) нутриев`одство, -а
нутриевый (н`утриевый) н`утриевый
нутрициология (нутрициол`огия) нутрициол`огия, -и
нутрия (н`утрия) н`утрия, -и
нутро (нутр`о) нутр`о, -`а
нутромер (нутром`ер) нутром`ер, -а
нутряной (нутрян`ой) нутрян`ой
ну-ты (н`у-ты) н`у-ты: ф`у-ты н`у-ты
нуцеллус (нуц`еллус) нуц`еллус, -а
нуэр (ну`эр) ну`эр, неизм. и нескл., м., (язык) и нескл., мн., ед. м. и ж. (народ)
НЧ (НЧ) НЧ [энч`е], нескл., ж. и неизм. (сокр.: низкая частота, низкочастотный)
НЧ-вход (НЧ-вх`од) НЧ-вх`од, -а
НЧ-вход-выход (НЧ-вх`од-в`ыход) НЧ-вх`од-в`ыход, НЧ-вх`ода-в`ыхода
ныне (н`ыне) н`ыне
нынешний (н`ынешний) н`ынешний
нынче (н`ынче) н`ынче
нырковый (нырк`овый) нырк`овый
нырнуть (нырн`уть) нырн`уть, -н`у, -нёт
нырок (ныр`ок) ныр`ок, нырк`а
ныряло (ныр`яло) ныр`яло, -а (плунжер)
ныряльщик (ныр`яльщик) ныр`яльщик, -а
ныряльщица (ныр`яльщица) ныр`яльщица, -ы, тв. -ей
ныряние (ныр`яние) ныр`яние, -я
нырять (ныр`ять) ныр`ять, -`яю, -`яет
нытвенец (н`ытвенец) н`ытвенец, -нца, тв. -нцем
нытвенский (н`ытвенский) н`ытвенский (от Н`ытва, город и река)
нытвенцы (н`ытвенцы) н`ытвенцы, -ев, ед. -нец, -нца, тв. -нцем
нытик (н`ытик) н`ытик, -а
ныть (ныть) ныть, н`ою, н`оет
нытьё (нытьё) нытьё, -`я
ньелло (нь`елло) нь`елло, нескл., с.
нью-гемпшир (нью-г`емпш`ир) нью-г`емпш`ир, -а и неизм. (порода кур)
нью-джерсийский (нью-джерс`ийский) нью-джерс`ийский (от Нью-Дж`ерси)
ньюйоркец (ньюй`оркец) ньюй`оркец, -кца, тв. -кцем
нью-йоркский (нью-й`оркский) нью-й`оркский (от Нью-Й`орк)
ньюйоркцы (ньюй`оркцы) ньюй`оркцы, -ев, ед. -кец, -кца, тв. -кцем
ньюкаслец (ньюк`аслец) ньюк`аслец, -льца, тв. -льцем
ньюкаслский (ньюк`аслский) ньюк`аслский (от Ньюк`асл)
ньюкасльцы (ньюк`асльцы) ньюк`асльцы, -ев, ед. -лец, -льца, тв. -льцем
ньюс-рум (ньюс-р`ум) ньюс-р`ум, -а и нескл., м .
ньюсмейкер (ньюсм`ейкер) ньюсм`ейкер, -а
ньюсмейкерский (ньюсм`ейкерский) ньюсм`ейкерский
Ньютон (Нь`ют`он) Нь`ют`он, -а: зак`оны Нь`ют`она, мех`аника Нь`ют`она, бин`ом Нь`ют`она, к`ольца Нь`ют`она
ньютон (нь`ют`он) нь`ют`он, -а, р. мн. -ов, счетн. ф. нь`ют`он (ед. измер.)
ньютонианский (ньютони`анский) ньютони`анский
ньютон-метр (нь`ют`он-м`етр) нь`ют`он-м`етр, -а
ньютоновский (нь`ют`оновский) нь`ют`оновский (от Нь`ют`он)
ньютон-секунда (нь`ют`он-сек`унда) нь`ют`он-сек`унда, -ы
ньюфаундленд (ньюф`аундл`енд) ньюф`аундл`енд, -а (собака)
ньюфаундлендец (ньюф`аундл`ендец) ньюф`аундл`ендец, -дца, тв. -дцем (жители Ньюфаундленда)
ньюфаундлендский (ньюф`аундл`ендский) ньюф`аундл`ендский (от Ньюф`аундл`енд)
ньюфаундлендцы (ньюф`аундл`ендцы) ньюф`аундл`ендцы, -ев, ед. -дец, -дца, тв. -дцем (жители Ньюфаундленда)
нью-хейвенский (нью-х`ейвенский) нью-х`ейвенский (от Нью-Х`ейвен)
нью-хэмпширский (нью-х`эмпширский) нью-х`эмпширский (от Нью-Х`эмпшир, штат)
ньямвези (ньямв`ези) ньямв`ези, нескл., мн., ед. м. и ж. (народ)
ньянджа (нь`янджа) нь`янджа, неизм. и нескл., м. (язык)
ньяя (нь`яя) нь`яя, -и
НЭП (НЭП) НЭП, -а и нэп, -а (сокр.: новая экономическая политика)
нэпман (н`эпман) н`эпман, -а
нэпмановский (н`эпмановский) н`эпмановский и н`эпманский
нэпманский (н`эпманский) н`эпманский и н`эпмановский
нэпманша (н`эпманша) н`эпманша, -и, тв. -ей
нэповский (н`эповский) н`эповский
нэцкэ (н`эцкэ) н`эцкэ, нескл., с.
нэши (н`эши) н`эши, нескл., м. и ж. (фрукт)
ню (ню) ню 1, нескл., ж. (натурщица) и с. (изображение)
ню (ню) ню 2, нескл., с. (название буквы)
нюанс (ню`анс) ню`анс, -а
нюансированный (нюанс`ированный) нюанс`ированный; кр. ф. -ан, -ана
нюансировать (нюанс`ировать) нюанс`ировать, -рую, -рует
нюансироваться (нюанс`ироваться) нюанс`ироваться, -руется
нюансировка (нюансир`овка) нюансир`овка, -и, р. мн. -вок
нюни (н`юни) н`юни: распуст`ить н`юни
нюнить (н`юнить) н`юнить, н`юню, н`юнит
нюня (н`юня) н`юня, -и, р. мн. -ей и нюнь, м. и ж.
нюрнбергский (нюрнб`ергский) нюрнб`ергский (от Н`юрнб`ерг)
Нюрнбергский процесс (Нюрнб`ергский проц`есс) Нюрнб`ергский проц`есс
нюрнбержец (нюрнб`ержец) нюрнб`ержец, -жца, тв. -жцем
нюрнбержцы (нюрнб`ержцы) нюрнб`ержцы, -ев, ед. -жец, -жца, тв. -жцем
нюх (нюх) нюх, -а
нюхалка (н`юхалка) н`юхалка, -и, р. мн. -лок
нюхальщик (н`юхальщик) н`юхальщик, -а
нюхальщица (н`юхальщица) н`юхальщица, -ы, тв. -ей
нюханный (н`юханный) н`юханный; кр. ф. -ан, -ана, прич.
нюханье (н`юханье) н`юханье, -я
нюхательный (н`юхательный) н`юхательный
нюхать (н`юхать) н`юхать, -аю, -ает
нюхач (нюх`ач) нюх`ач, -`а, тв. -`ом
нюхнуть (нюхн`уть) нюхн`уть, -н`у, -нёт
нянечка (н`янечка) н`янечка, -и, р. мн. -чек
нянечкин (н`янечкин) н`янечкин, -а, -о
нянин (н`янин) н`янин, -а, -о
нянчащий (н`янчащий) н`янчащий
нянчащийся (н`янчащийся) н`янчащийся
нянченный (н`янченный) н`янченный; кр. ф. -ен, -ена, прич.
нянченье (н`янченье) н`янченье, -я
нянчить (н`янчить) н`янчить, -чу, -чит
нянчиться (н`янчиться) н`янчиться, -чусь, -чится
нянька (н`янька) н`янька, -и, р. мн. н`янек
нянькаться (н`янькаться) н`янькаться, -аюсь, -ается
нянькин (н`янькин) н`янькин, -а, -о
нянюшка (н`янюшка) н`янюшка, -и, р. мн. -шек
нянюшкин (н`янюшкин) н`янюшкин, -а, -о
няня (н`яня) н`яня, -и, р. мн. нянь
няша (н`яша) н`яша, -и, тв. -ей, р. мн. -ей


О

о (о) о 1, нескл., с. (название буквы)
о (о) о 2, предлог и межд.
оазис (о`азис) о`азис, -а
оазисный (о`азисный) о`азисный
ОАО (ОА`О) ОА`О, нескл., с. (сокр.: открытое акционерное общество)
об (об) об и обо, предлог
оба (`оба) `оба, об`оих, об`оим, об`оими, об об`оих, употр. с сущ. муж. и сред. рода; ср. `обе и об`оих
обабиться (об`абиться) об`абиться, -блюсь, -бится
обабок (об`абок) об`абок, -бка
обагрённый (обагрённый) обагрённый; кр. ф. -ён, -ен`а
обагрить (обагр`ить) обагр`ить, -р`ю, -р`ит
обагриться (обагр`иться) обагр`иться, -р`юсь, -р`ится
обагрять (обагр`ять) обагр`ять, -`яю, -`яет
обагряться (обагр`яться) обагр`яться, -`яюсь, -`яется
обалдевание (обалдев`ание) обалдев`ание, -я
обалдевать (обалдев`ать) обалдев`ать, -`аю, -`ает
обалделость (обалд`елость) обалд`елость, -и
обалделый (обалд`елый) обалд`елый
обалдение (обалд`ение) обалд`ение, -я
обалденный (обалд`енный) обалд`енный
обалдеть (обалд`еть) обалд`еть, -`ею, -`еет
обалдуй (обалд`уй) обалд`уй, -я
обалтывать (об`алтывать) об`алтывать, -аю, -ает
обалтываться (об`алтываться) об`алтываться, -ается
обандероленный (обандер`оленный) обандер`оленный; кр. ф. -ен, -ена
обандероливать (обандер`оливать) обандер`оливать, -аю, -ает
обандероливаться (обандер`оливаться) обандер`оливаться, -ается
обандеролить (обандер`олить) обандер`олить, -лю, -лит
обанкротить (обанкр`отить) обанкр`отить, -`очу, -`отит
обанкротиться (обанкр`отиться) обанкр`отиться, -`очусь, -`отится
обанкроченный (обанкр`оченный) обанкр`оченный; кр. ф. -ен, -ена
обанкрочивание (обанкр`очивание) обанкр`очивание, -я
обанкрочивать (обанкр`очивать) обанкр`очивать, -аю, -ает
обанкрочиваться (обанкр`очиваться) обанкр`очиваться, -аюсь, -ается
обапол (об`апол) об`апол 1, нареч. и предлог (около, устар.)
обапол (об`апол) об`апол 2, -а (пиломатериал)
обасурманенный (обасурм`аненный) обасурм`аненный; кр. ф. -нен, -нена
обасурманивание (обасурм`анивание) обасурм`анивание, -я
обасурманивать (обасурм`анивать) обасурм`анивать, -аю, -ает
обасурманиваться (обасурм`аниваться) обасурм`аниваться, -аюсь, -ается
обасурманить (обасурм`анить) обасурм`анить, -ню, -нит
обасурманиться (обасурм`аниться) обасурм`аниться, -нюсь, -нится
обаяние (оба`яние) оба`яние, -я
обаятельность (оба`ятельность) оба`ятельность, -и
обаятельный (оба`ятельный) оба`ятельный; кр. ф. -лен, -льна
обаять (оба`ять) оба`ять, -`яю, -`яет
обаяшка (оба`яшка) оба`яшка, -и, р. мн. -шек, м. и ж.
оббегание (оббег`ание) оббег`ание, -я (от оббег`ать)
оббеганный (обб`еганный) обб`еганный; кр. ф. -ан, -ана (от обб`егать)
оббегать (обб`егать) обб`егать, -аю, -ает, сов. (то же, что об`егать, разг.)
оббегать (оббег`ать) оббег`ать, -`аю, -`ает, несов. (к оббеж`ать)
оббегаться (оббег`аться) оббег`аться, -`ается, несов. (к оббеж`ать)
оббежать (оббеж`ать) оббеж`ать, оббег`у, оббеж`ит, оббег`ут (то же, что обежать, разг.)
оббивание (оббив`ание) оббив`ание, -я (от оббив`ать)
оббивать (оббив`ать) оббив`ать, -`аю, -`ает (к обб`ить)
оббиваться (оббив`аться) оббив`аться, -`ается (к обб`иться)
оббивка (обб`ивка) обб`ивка, -и (к обб`ить)
оббитый (обб`итый) обб`итый (от обб`ить)
оббить (обб`ить) обб`ить, обобь`ю, обобьёт (то же, что обить, разг.)
обить (об`ить) об`ить,обобь`ю, обобьёт и (разг.) обб`ить,обобь`ю, обобьёт
оббиться (обб`иться) обб`иться, обобьётся (то же, что обиться, разг.)
обиться (об`иться) об`иться, обобьётся и (разг.) обб`иться, обобьётся
обвал (обв`ал) обв`ал, -а
обваленный (обв`аленный) обв`аленный; кр. ф. -ен, -ена, прич. (от обвал`ить)
обваливание (обв`аливание) обв`аливание, -я
обваливать (обв`аливать) обв`аливать, -аю, -ает
обваливаться (обв`аливаться) обв`аливаться, -аюсь, -ается
обвалистый (обв`алистый) обв`алистый
обвалить (обвал`ить) обвал`ить, -ал`ю, -`алит
обвалиться (обвал`иться) обвал`иться, -ал`юсь, -`алится
обвалка (обв`алка) обв`алка, -и
обвалование (обвалов`ание) обвалов`ание, -я
обвалованный (обвал`ованный) обвал`ованный; кр. ф. -ан, -ана
обваловать (обвалов`ать) обвалов`ать, -л`ую, -л`ует
обваловка (обвал`овка) обвал`овка, -и, р. мн. -вок
обваловывать (обвал`овывать) обвал`овывать, -аю, -ает
обваловываться (обвал`овываться) обвал`овываться, -ается
обвалоопасный (обвалооп`асный) обвалооп`асный; кр. ф. -сен, -сна
обвалочный (обв`алочный) обв`алочный
обвальный (обв`альный) обв`альный, прил. (к обв`ал)
обвалянный (обв`алянный) обв`алянный; кр. ф. -ян, -яна, прич. (от обвал`ять)
обвалять (обвал`ять) обвал`ять, -`яю, -`яет
обваляться (обвал`яться) обвал`яться, -`яюсь, -`яется
обваренный (обв`аренный) обв`аренный; кр. ф. -ен, -ена
обваривание (обв`аривание) обв`аривание, -я
обваривать (обв`аривать) обв`аривать, -аю, -ает
обвариваться (обв`ариваться) обв`ариваться, -аюсь, -ается
обварить (обвар`ить) обвар`ить, -ар`ю, -`арит
обвариться (обвар`иться) обвар`иться, -ар`юсь, -`арится
обварка (обв`арка) обв`арка, -и
обварной (обварн`ой) обварн`ой
обвевание (обвев`ание) обвев`ание, -я
обвевать (обвев`ать) обвев`ать, -`аю, -`ает (к обв`еять)
обвеваться (обвев`аться) обвев`аться, -`аюсь, -`ается (к обв`еять)
обведение (обвед`ение) обвед`ение, -я
обведённый (обведённый) обведённый; кр. ф. -ён, -ен`а
обведший (обв`едший) обв`едший
обвезённый (обвезённый) обвезённый; кр. ф. -ён, -ен`а
обвезти (обвезт`и) обвезт`и, -з`у, -зёт; прош. -ёз, -езл`а
обвёзший (обвёзший) обвёзший
обвеивать (обв`еивать) обв`еивать, -аю, -ает
обвеиваться (обв`еиваться) обв`еиваться, -аюсь, -ается
обвенчанный (обв`енчанный) обв`енчанный; кр. ф. -ан, -ана
обвенчать (обвенч`ать) обвенч`ать, -`аю, -`ает
обвенчаться (обвенч`аться) обвенч`аться, -`аюсь, -`ается
обвёрнутый (обвёрнутый) обвёрнутый
обвернуть (обверн`уть) обверн`уть, -н`у, -нёт
обвернуться (обверн`уться) обверн`уться, -н`усь, -нётся
обвертеть (обверт`еть) обверт`еть, -ерч`у, -`ертит
обвертеться (обверт`еться) обверт`еться, -`ертится
обвёртка (обвёртка) обвёртка, -и, р. мн. -ток
обвёртывание (обвёртывание) обвёртывание, -я
обвёртывать (обвёртывать) обвёртывать, -аю, -ает (к обверн`уть)
обвёртываться (обвёртываться) обвёртываться, -аюсь, -ается (к обверн`уться)
обверченный (обв`ерченный) обв`ерченный; кр. ф. -ен, -ена
обверчивать (обв`ерчивать) обв`ерчивать, -аю, -ает (к обверт`еть)
обверчиваться (обв`ерчиваться) обв`ерчиваться, -ается (к обверт`еться)
обвершенный (обв`ершенный) обв`ершенный; кр. ф. -ен, -ена
обвершивать (обв`ершивать) обв`ершивать, -аю, -ает
обвершиваться (обв`ершиваться) обв`ершиваться, -ается
обвершить (обв`ершить) обв`ершить, -шу, -шит
обвес (обв`ес) обв`ес, -а
обвесить (обв`есить) обв`есить, -`ешу, -`есит
обвеситься (обв`еситься) обв`еситься, -`ешусь, -`есится
обвести (обвест`и) обвест`и, -ед`у, -едёт; прош. -ёл, -ел`а
обветревший (обв`етревший) обв`етревший (от обв`етреть)
обветренный (обв`етренный) обв`етренный; кр. ф. -ен, -ена
обветреть (обв`етреть) обв`етреть, -еет (огрубеть от ветра)
обветривание (обв`етривание) обв`етривание, -я
обветривать (обв`етривать) обв`етривать, -аюсь, -ает
обветриваться (обв`етриваться) обв`етриваться, -ается
обветривший (обв`етривший) обв`етривший (от обв`етрить)
обветрившийся (обв`етрившийся) обв`етрившийся (от обв`етриться)
обветрить (обв`етрить) обв`етрить, -рит (что)
обветриться (обв`етриться) обв`етриться, -рюсь, -рится
обветшалость (обветш`алость) обветш`алость, -и
обветшалый (обветш`алый) обветш`алый
обветшание (обветш`ание) обветш`ание, -я
обветшать (обветш`ать) обветш`ать, -`аю, -`ает
обвешанный (обв`ешанный) обв`ешанный; кр. ф. -ан, -ана (от обв`ешать)
обвешать (обв`ешать) обв`ешать, -аю, -ает
обвешаться (обв`ешаться) обв`ешаться, -аюсь, -ается
обвешенный (обв`ешенный) обв`ешенный; кр. ф. -ен, -ена (от обв`есить)
обвешённый (обвешённый) обвешённый; кр. ф. -ён, -ен`а (от обвеш`ить)
обвешивание (обв`ешивание) обв`ешивание, -я
обвешивать (обв`ешивать) обв`ешивать, -аю, -ает
обвешиваться (обв`ешиваться) обв`ешиваться, -аюсь, -ается
обвешить (обвеш`ить) обвеш`ить, -ш`у, -ш`ит
обвеянный (обв`еянный) обв`еянный; кр. ф. -ян, -яна
обвеять (обв`еять) обв`еять, -`ею, -`еет
обвеяться (обв`еяться) обв`еяться, -`еюсь, -`еется
обвив (обв`ив) обв`ив, -а
обвивание (обвив`ание) обвив`ание, -я
обвивать (обвив`ать) обвив`ать, -`аю, -`ает (к обв`ить)
обвиваться (обвив`аться) обвив`аться, -`аюсь, -`ается (к обв`иться)
обвивка (обв`ивка) обв`ивка, -и
обвинение (обвин`ение) обвин`ение, -я
обвинённый (обвинённый) обвинённый; кр. ф. -ён, -ен`а
обвинитель (обвин`итель) обвин`итель, -я
обвинительный (обвин`ительный) обвин`ительный
обвинить (обвин`ить) обвин`ить, -н`ю, -н`ит
обвиняемый (обвин`яемый) обвин`яемый
обвинять (обвин`ять) обвин`ять, -`яю, -`яет
обвиняться (обвин`яться) обвин`яться, -`яюсь, -`яется
обвисать (обвис`ать) обвис`ать, -`аю, -`ает
обвислость (обв`ислость) обв`ислость, -и
обвислый (обв`ислый) обв`ислый
обвиснуть (обв`иснуть) обв`иснуть, -ну, -нет; прош. -`ис, -`исла
обвисший (обв`исший) обв`исший
обвитие (обв`итие) обв`итие, -я
обвитый (обв`итый) обв`итый; кр. ф. обв`ит, обв`ит`а, обв`ито
обвить (обв`ить) обв`ить, обовь`ю, обовьёт; прош. обв`ил), обвил`а, обв`ило, обв`ил`ось
обвиться (обв`иться) обв`иться, обовь`юсь, обовьётся; прош. обв`ился, обвил`ась, обв`ил`ось
обвод (обв`од) обв`од, -а
обводить (обвод`ить) обвод`ить, -ож`у, -`одит
обводиться (обвод`иться) обвод`иться, -ож`усь, -`одится
обводка (обв`одка) обв`одка, -и
обводнение (обводн`ение) обводн`ение, -я
обводнённость (обводнённость) обводнённость, -и
обводнённый (обводнённый) обводнённый; кр. ф. -ён, -ен`а
обводнительно-оросительный (обводн`ительно-орос`ительный) обводн`ительно-орос`ительный
обводнительный (обводн`ительный) обводн`ительный
обводнить (обводн`ить) обводн`ить, -н`ю, -н`ит
обводной (обводн`ой) обводн`ой и обв`одный
обводный (обв`одный) обв`одный и обводн`ой
Обводный канал (Обв`одный кан`ал) Обв`одный кан`ал (в Петербурге)
обводнять (обводн`ять) обводн`ять, -`яю, -`яет
обводняться (обводн`яться) обводн`яться, -`яется
обводчик (обв`одчик) обв`одчик, -а
обвоз (обв`оз) обв`оз, -а
обвозить (обвоз`ить) обвоз`ить, -ож`у, -`озит
обвозиться (обвоз`иться) обвоз`иться, -`озится
обвойник (обв`ойник) обв`ойник, -а
обволакивание (обвол`акивание) обвол`акивание, -я
обволакивать (обвол`акивать) обвол`акивать, -аю, -ает
обволакиваться (обвол`акиваться) обвол`акиваться, -ается
обволакивающий (обвол`акивающий) обвол`акивающий
обволакивающийся (обвол`акивающийся) обвол`акивающийся
обволокший (обвол`окший) обвол`окший
обволокшийся (обвол`окшийся) обвол`окшийся
обволосатеть (обволос`атеть) обволос`атеть, -ею, -еет
обволочённый (обволочённый) обволочённый; кр. ф. -ён, -ен`а
обволочь (обвол`очь) обвол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
обволочься (обвол`очься) обвол`очься, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
обвораживание (обвор`аживание) обвор`аживание, -я
обвораживать (обвор`аживать) обвор`аживать, -аю, -ает
обвораживаться (обвор`аживаться) обвор`аживаться, -аюсь, -ается
обворованный (обвор`ованный) обвор`ованный; кр. ф. -ан, -ана
обворовать (обворов`ать) обворов`ать, -р`ую, -р`ует
обворовывание (обвор`овывание) обвор`овывание, -я
обворовывать (обвор`овывать) обвор`овывать, -аю, -ает
обворовываться (обвор`овываться) обвор`овываться, -аюсь, -ается
обворожённый (обворожённый) обворожённый; кр. ф. -ён, -ен`а
обворожительность (обворож`ительность) обворож`ительность, -и
обворожительный (обворож`ительный) обворож`ительный; кр. ф. -лен, -льна
обворожить (обворож`ить) обворож`ить, -ж`у, -ж`ит
обвыкать (обвык`ать) обвык`ать, -`аю, -`ает
обвыкаться (обвык`аться) обвык`аться, -`аюсь, -`ается
обвыкнуть (обв`ыкнуть) обв`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
обвыкнуться (обв`ыкнуться) обв`ыкнуться, -нусь, -нется; прош. -`ыкся, -`ыклась
обвыкший (обв`ыкший) обв`ыкший
обвыкшийся (обв`ыкшийся) обв`ыкшийся
обвязанный (обв`язанный) обв`язанный; кр. ф. -ан, -ана
обвязать (обвяз`ать) обвяз`ать, -яж`у, -`яжет
обвязаться (обвяз`аться) обвяз`аться, -яж`усь, -`яжется
обвязка (обв`язка) обв`язка, -и, р. мн. -зок
обвязочный (обв`язочный) обв`язочный
обвязывание (обв`язывание) обв`язывание, -я
обвязывать (обв`язывать) обв`язывать, -аю, -ает
обвязываться (обв`язываться) обв`язываться, -аюсь, -ается
обвяленный (обв`яленный) обв`яленный; кр. ф. -ен, -ена
обвяливание (обв`яливание) обв`яливание, -я
обвяливать (обв`яливать) обв`яливать, -аю, -ает
обвяливаться (обв`яливаться) обв`яливаться, -ается
обвялить (обв`ялить) обв`ялить, -лю, -лит
обвялиться (обв`ялиться) обв`ялиться, -лится
обгадить (обг`адить) обг`адить, -`ажу, -`адит
обгадиться (обг`адиться) обг`адиться, -`ажусь, -`адится
обгаженный (обг`аженный) обг`аженный; кр. ф. -ен, -ена
обгаживать (обг`аживать) обг`аживать, -аю, -ает
обгаживаться (обг`аживаться) обг`аживаться, -аюсь, -ается
обгибание (обгиб`ание) обгиб`ание, -я
обгибать (обгиб`ать) обгиб`ать, -`аю, -`ает
обгибаться (обгиб`аться) обгиб`аться, -`ается
обгладить (обгл`адить) обгл`адить, -`ажу, -`адит
обгладиться (обгл`адиться) обгл`адиться, -`ажусь, -`адится
обгладывание (обгл`адывание) обгл`адывание, -я
обгладывать (обгл`адывать) обгл`адывать, -аю, -ает
обгладываться (обгл`адываться) обгл`адываться, -ается
обглаженный (обгл`аженный) обгл`аженный; кр. -ен, -ена
обглаживание (обгл`аживание) обгл`аживание, -я
обглаживать (обгл`аживать) обгл`аживать, -аю, -ает
обглаживаться (обгл`аживаться) обгл`аживаться, -аюсь, -ается
обглоданный (обгл`оданный) обгл`оданный; кр. ф. -ан, -ана
обглодать (обглод`ать) обглод`ать, -ож`у, -`ожет и -`аю, -`ает
обглодок (обгл`одок) обгл`одок, -дка
обглодыш (обгл`одыш) обгл`одыш, -а, тв. -ем
обглядеть (обгляд`еть) обгляд`еть, -яж`у, -яд`ит
обглядеться (обгляд`еться) обгляд`еться, -яж`усь, -яд`ится
обглядывание (обгл`ядывание) обгл`ядывание, -я
обглядывать (обгл`ядывать) обгл`ядывать, -аю, -ает
обглядываться (обгл`ядываться) обгл`ядываться, -аюсь, -ается
обгнивать (обгнив`ать) обгнив`ать, -`ает
обгнить (обгн`ить) обгн`ить, -иёт; прош. -`ил, -ил`а, -`ило
обговаривать (обгов`аривать) обгов`аривать, -аю, -ает
обговариваться (обгов`ариваться) обгов`ариваться, -ается
обговорённый (обговорённый) обговорённый; кр. ф. -ён, -ен`а
обговорить (обговор`ить) обговор`ить, -р`ю, -р`ит
обгон (обг`он) обг`он, -а
обгонка (обг`онка) обг`онка, -и
обгонный (обг`онный) обг`онный
обгонять (обгон`ять) обгон`ять, -`яю, -`яет
обгоняться (обгон`яться) обгон`яться, -`яюсь, -`яется
обгораживание (обгор`аживание) обгор`аживание, -я
обгораживать (обгор`аживать) обгор`аживать, -аю, -ает
обгораживаться (обгор`аживаться) обгор`аживаться, -аюсь, -ается
обгорание (обгор`ание) обгор`ание, -я
обгорать (обгор`ать) обгор`ать, -`аю, -`ает
обгорелый (обгор`елый) обгор`елый
обгореть (обгор`еть) обгор`еть, -р`ю, -р`ит
обгородить (обгород`ить) обгород`ить, -ож`у, -`од`ит
обгородиться (обгород`иться) обгород`иться, -ож`усь, -`од`ится
обгороженный (обгор`оженный) обгор`оженный; кр. ф. -ен, -ена
обгрызать (обгрыз`ать) обгрыз`ать, -`аю, -`ает
обгрызаться (обгрыз`аться) обгрыз`аться, -`ается
обгрызенный (обгр`ызенный) обгр`ызенный; кр. ф. -ен, -ена
обгрызок (обгр`ызок) обгр`ызок, -зка
обгрызть (обгр`ызть) обгр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
обгрызший (обгр`ызший) обгр`ызший
обгуливаться (обг`уливаться) обг`уливаться, -ается
обгуляться (обгул`яться) обгул`яться, -`яется
обдавание (обдав`ание) обдав`ание, -я
обдавать (обдав`ать) обдав`ать, обда`ю, обдаёт
обдаваться (обдав`аться) обдав`аться, обда`юсь, обдаётся
обданный (`обданный) `обданный; кр. ф. `обдан, `обдан`а, `обдано
обдарённый (обдарённый) обдарённый; кр. ф. -ён, -ен`а
обдаривать (обд`аривать) обд`аривать, -аю, -ает
обдариваться (обд`ариваться) обд`ариваться, -аюсь, -ается
обдарить (обдар`ить) обдар`ить, -ар`ю, -`арит
обдать (обд`ать) обд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. `обд`ал, -ал`а, `обд`ало
обдаться (обд`аться) обд`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. обд`алс`я, -ал`ась, обд`ал`ось
обделанный (обд`еланный) обд`еланный; кр. ф. -ан, -ана
обделать (обд`елать) обд`елать, -аю, -ает
обделаться (обд`елаться) обд`елаться, -аюсь, -ается
обделённость (обделённость) обделённость, -и
обделённый (обделённый) обделённый; кр. ф. -ён, -ен`а
обделить (обдел`ить) обдел`ить, -ел`ю, -`елит
обделка (обд`елка) обд`елка, -и
обделочный (обд`елочный) обд`елочный
обделывание (обд`елывание) обд`елывание, -я
обделывать (обд`елывать) обд`елывать, -аю, -ает
обделываться (обд`елываться) обд`елываться, -аюсь, -ается
обделять (обдел`ять) обдел`ять, -`яю, -`яет
обделяться (обдел`яться) обдел`яться, -`яюсь, -`яется
обдёрганный (обдёрганный) обдёрганный; кр. ф. -ан, -ана
обдёргать (обдёргать) обдёргать, -аю, -ает
обдёргивать (обдёргивать) обдёргивать, -аю, -ает
обдёргиваться (обдёргиваться) обдёргиваться, -аюсь, -ается
обдернённый (обдернённый) обдернённый; кр. ф. -ён, -ен`а
обдернить (обдерн`ить) обдерн`ить, -н`ю, -н`ит
обдёрнутый (обдёрнутый) обдёрнутый
обдёрнуть (обдёрнуть) обдёрнуть, -ну, -нет
обдёрнуться (обдёрнуться) обдёрнуться, -нусь, -нется
обдернять (обдерн`ять) обдерн`ять, -`яю, -`яет
обдерняться (обдерн`яться) обдерн`яться, -`яется
обдир (обд`ир) обд`ир, -а
обдирала (обдир`ала) обдир`ала, -ы, м. и ж.
обдираловка (обдир`аловка) обдир`аловка, -и
обдирание (обдир`ание) обдир`ание, -я
обдирательство (обдир`ательство) обдир`ательство, -а
обдирать (обдир`ать) обдир`ать, -`аю, -`ает
обдираться (обдир`аться) обдир`аться, -`аюсь, -`ается
обдирка (обд`ирка) обд`ирка, -и
обдирный (обд`ирный) обд`ирный
обдирочно-шлифовальный (обд`ирочно-шлифов`альный) обд`ирочно-шлифов`альный
обдирочный (обд`ирочный) обд`ирочный
обдув (обд`ув) обд`ув, -а
обдувала (обдув`ала) обдув`ала, -ы, м. и ж.
обдувание (обдув`ание) обдув`ание, -я
обдувать (обдув`ать) обдув`ать, -`аю, -`ает
обдуваться (обдув`аться) обдув`аться, -`аюсь, -`ается
обдувка (обд`увка) обд`увка, -и
обдувочный (обд`увочный) обд`увочный
обдуманно (обд`уманно) обд`уманно, нареч.
обдуманность (обд`уманность) обд`уманность, -и
обдуманный (обд`уманный) обд`уманный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -анна (ег`о возраж`ения обд`уманны и точн`ы)
обдумать (обд`умать) обд`умать, -аю, -ает
обдуматься (обд`уматься) обд`уматься, -аюсь, -ается
обдумывание (обд`умывание) обд`умывание, -я
обдумывать (обд`умывать) обд`умывать, -аю, -ает
обдумываться (обд`умываться) обд`умываться, -аюсь, -ается
обдурённый (обдурённый) обдурённый; кр. ф. -ён, -ен`а
обдуривание (обд`уривание) обд`уривание, -я
обдуривать (обд`уривать) обд`уривать, -аю, -ает
обдуриваться (обд`уриваться) обд`уриваться, -аюсь, -ается
обдурить (обдур`ить) обдур`ить, -р`ю, -р`ит
обдурять (обдур`ять) обдур`ять, -`яю, -`яет
обдутый (обд`утый) обд`утый
обдуть (обд`уть) обд`уть, -`ую, -`ует
обдуться (обд`уться) обд`уться, -`уюсь, -`уется
обе (`обе) `обе, об`еих, об`еим, об`еими, об об`еих, употр. с сущ. жен. рода; ср. `оба
обегание (обег`ание) обег`ание, -я (от обег`ать)
обеганный (об`еганный) об`еганный; кр. ф. -ан, -ана (от об`егать)
обегать (об`егать) об`егать, -аю, -ает и (разг.) обб`егать, -аю, -ает, сов. (от б`егать)
обегать (обег`ать) обег`ать, -`аю, -`ает, несов. (к обеж`ать)
обегаться (обег`аться) обег`аться, -`ается, несов. (к обеж`ать)
обед (об`ед) об`ед, -а
обедать (об`едать) об`едать, -аю, -ает
обеденка (об`еденка) об`еденка, -и, р. мн. -нок
обеденный (об`еденный) об`еденный
обеднелый (обедн`елый) обедн`елый
обеднение (обедн`ение) обедн`ение, -я
обеднённость (обеднённость) обеднённость, -и
обеднённый (обеднённый) обеднённый; кр. ф. -ён, -ен`а
обеднеть (обедн`еть) обедн`еть, -`ею, -`еет
обеднить (обедн`ить) обедн`ить, -н`ю, -н`ит
обедниться (обедн`иться) обедн`иться, -н`ится
обедница (об`едница) об`едница, -ы, тв. -ей
обеднишний (об`еднишний) об`еднишний
обедня (об`едня) об`едня, -и, р. мн. -ден
обеднять (обедн`ять) обедн`ять, -`яю, -`яет
обедняться (обедн`яться) обедн`яться, -`яется
обежать (обеж`ать) обеж`ать, обег`у, обеж`ит, обег`ут и (разг.) оббеж`ать, оббег`у, оббеж`ит, оббег`ут
обезболенный (обезб`оленный) обезб`оленный; кр. ф. -ен, -ена
обезболивание (обезб`оливание) обезб`оливание, -я
обезболиватель (обезб`оливатель) обезб`оливатель, -я
обезболивать (обезб`оливать) обезб`оливать, -аю, -ает
обезболиваться (обезб`оливаться) обезб`оливаться, -ается
обезболивающий (обезб`оливающий) обезб`оливающий
обезболивающийся (обезб`оливающийся) обезб`оливающийся
обезболить (обезб`олить) обезб`олить, -лю, -лит
обезводевший (обезв`одевший) обезв`одевший (от обезв`одеть)
обезводеть (обезв`одеть) обезв`одеть, -еет (стать безводным)
обезводивший (обезв`одивший) обезв`одивший (от обезв`одить)
обезводившийся (обезв`одившийся) обезв`одившийся (от обезв`одиться)
обезводить (обезв`одить) обезв`одить, -`ожу, -`одит (что)
обезводиться (обезв`одиться) обезв`одиться, -ится
обезвоженный (обезв`оженный) обезв`оженный; кр. ф. -ен, -ена
обезвоживание (обезв`оживание) обезв`оживание, -я
обезвоживать (обезв`оживать) обезв`оживать, -аю, -ает
обезвоживаться (обезв`оживаться) обезв`оживаться, -ается
обезволашивание (обезвол`ашивание) обезвол`ашивание, -я
обезволашивать (обезвол`ашивать) обезвол`ашивать, -аю, -ет
обезволашиваться (обезвол`ашиваться) обезвол`ашиваться, -ется
обезволевший (обезв`олевший) обезв`олевший (от обезв`олеть)
обезволенный (обезв`оленный) обезв`оленный; кр. ф. -ен, -ена
обезволеть (обезв`олеть) обезв`олеть, -ею, -еет (стать безвольным)
обезволивание (обезв`оливание) обезв`оливание, -я
обезволивать (обезв`оливать) обезв`оливать, -аю, -ает
обезволиваться (обезв`оливаться) обезв`оливаться, -аюсь, -ается
обезволивший (обезв`оливший) обезв`оливший (от обезв`олить)
обезволить (обезв`олить) обезв`олить, -`олю, -`олит (кого, что)
обезволосить (обезвол`осить) обезвол`осить, -л`ошу, -л`осит
обезволошенный (обезвол`ошенный) обезвол`ошенный; кр. ф. -ен, -ена
обезвредить (обезвр`едить) обезвр`едить, -`ежу, -`едит
обезвреженный (обезвр`еженный) обезвр`еженный; кр. ф. -ен, -ена
обезвреживание (обезвр`еживание) обезвр`еживание, -я
обезвреживать (обезвр`еживать) обезвр`еживать, -аю, -ает
обезвреживаться (обезвр`еживаться) обезвр`еживаться, -ается
обезгаживание (обезг`аживание) обезг`аживание, -я
обезгаживать (обезг`аживать) обезг`аживать, -аю, -ает
обезгаживаться (обезг`аживаться) обезг`аживаться, -ается
обезгазить (обезг`азить) обезг`азить, -`ажу, -`азит
обезгазиться (обезг`азиться) обезг`азиться, -`азится
обезглавевший (обезгл`авевший) обезгл`авевший (от обезгл`аветь)
обезглаветь (обезгл`аветь) обезгл`аветь, -ею, -еет (лишиться головы)
обезглавивший (обезгл`авивший) обезгл`авивший (от обезгл`авить)
обезглавить (обезгл`авить) обезгл`авить, -влю, -вит (кого, что)
обезглавление (обезгл`авление) обезгл`авление, -я
обезглавленный (обезгл`авленный) обезгл`авленный; кр. ф. -ен, -ена
обезглавливание (обезгл`авливание) обезгл`авливание, -я
обезглавливать (обезгл`авливать) обезгл`авливать, -аю, -ает
обезглавливаться (обезгл`авливаться) обезгл`авливаться, -ается
обезголосевший (обезгол`осевший) обезгол`осевший
обезголосеть (обезгол`осеть) обезгол`осеть, -ею, -еет (лишиться голоса)
обездвижевший (обездв`ижевший) обездв`ижевший (от обездв`ижеть)
обездвижение (обездв`ижение) обездв`ижение, -я
обездвиженность (обездв`иженность) обездв`иженность, -и
обездвиженный (обездв`иженный) обездв`иженный; кр. ф. -ен, -ена
обездвижеть (обездв`ижеть) обездв`ижеть, -ею, -еет (стать неподвижным)
обездвиживание (обездв`иживание) обездв`иживание, -я
обездвиживать (обездв`иживать) обездв`иживать, -аю, -ает
обездвиживаться (обездв`иживаться) обездв`иживаться, -аюсь, -ается
обездвиживший (обездв`иживший) обездв`иживший (от обездв`ижить)
обездвижившийся (обездв`ижившийся) обездв`ижившийся (от обездв`ижиться)
обездвижить (обездв`ижить) обездв`ижить, -`ижу, -`ижит (кого, что)
обездвижиться (обездв`ижиться) обездв`ижиться, -жусь, -жится
обезденежевший (обезд`енежевший) обезд`енежевший (от обезд`енежеть)
обезденеженный (обезд`енеженный) обезд`енеженный; кр. ф. -ен, -ена
обезденежеть (обезд`енежеть) обезд`енежеть, -ею, -еет (остаться без денег)
обезденеживший (обезд`енеживший) обезд`енеживший (от обезд`енежить)
обезденежить (обезд`енежить) обезд`енежить, -жу, -жит (кого, что)
обездоленность (обезд`оленность) обезд`оленность, -и
обездоленный (обезд`оленный) обезд`оленный; кр. ф. -ен, -ена
обездоливание (обезд`оливание) обезд`оливание, -я
обездоливать (обезд`оливать) обезд`оливать, -аю, -ает
обездоливаться (обезд`оливаться) обезд`оливаться, -аюсь, -ается
обездолить (обезд`олить) обезд`олить, -лю, -лит
обездомевший (обезд`омевший) обезд`омевший (от обезд`ометь)
обездометь (обезд`ометь) обезд`ометь, -ею, -еет (лишиться дома, крова)
обездомивший (обезд`омивший) обезд`омивший (от обезд`омить)
обездомить (обезд`омить) обезд`омить, -млю, -мит (кого, что)
обездомленный (обезд`омленный) обезд`омленный; кр. ф. -ен, -ена
обездушевший (обезд`ушевший) обезд`ушевший (от обезд`ушеть)
обездушенный (обезд`ушенный) обезд`ушенный; кр. ф. -ен, -ена
обездушеть (обезд`ушеть) обезд`ушеть, -ею, -еет (стать бездушным)
обездушивание (обезд`ушивание) обезд`ушивание, -я
обездушивать (обезд`ушивать) обезд`ушивать, -аю, -ает
обездушиваться (обезд`ушиваться) обезд`ушиваться, -аюсь, -ается
обездушивший (обезд`ушивший) обезд`ушивший (от обезд`ушить)
обездушившийся (обезд`ушившийся) обезд`ушившийся (от обезд`ушиться)
обездушить (обезд`ушить) обезд`ушить, -шу, -шит (кого, что)
обездушиться (обезд`ушиться) обезд`ушиться, -шусь, -шится
обезжелезивание (обезжел`езивание) обезжел`езивание, -я
обезжелезивать (обезжел`езивать) обезжел`езивать, -ает
обезжелезиваться (обезжел`езиваться) обезжел`езиваться, -ается
обезжелезить (обезжел`езить) обезжел`езить, -ит
обезжелезиться (обезжел`езиться) обезжел`езиться, -ится
обезживотевший (обезжив`отевший) обезжив`отевший (от обезжив`отеть)
обезживотеть (обезжив`отеть) обезжив`отеть, -ею, -еет (надорваться; обеднеть)
обезживотивший (обезжив`отивший) обезжив`отивший (от обезжив`отить)
обезживотить (обезжив`отить) обезжив`отить, -ит (кого, что)
обезжиренный (обезж`иренный) обезж`иренный; кр. ф. -ен, -ена
обезжиривание (обезж`иривание) обезж`иривание, -я
обезжиривать (обезж`иривать) обезж`иривать, -аю, -ает
обезжириваться (обезж`ириваться) обезж`ириваться, -ается
обезжириться (обезж`ириться) обезж`ириться, -рится
обеззараженный (обеззар`аженный) обеззар`аженный; кр. ф. -ен, -ена
обеззараживание (обеззар`аживание) обеззар`аживание, -я
обеззараживать (обеззар`аживать) обеззар`аживать, -аю, -ает
обеззараживаться (обеззар`аживаться) обеззар`аживаться, -ается
обеззараживающий (обеззар`аживающий) обеззар`аживающий
обеззараживающийся (обеззар`аживающийся) обеззар`аживающийся
обеззаразить (обеззар`азить) обеззар`азить, -`ажу, -`азит
обеззвученный (обеззв`ученный) обеззв`ученный; кр. ф. -ен, -ена
обеззвучивать (обеззв`учивать) обеззв`учивать, -аю, -ает
обеззвучиваться (обеззв`учиваться) обеззв`учиваться, -ается
обеззвучить (обеззв`учить) обеззв`учить, -чу, -чит
обезземелевший (обеззем`елевший) обеззем`елевший (от обеззем`елеть)
обезземеление (обеззем`еление) обеззем`еление, -я
обезземеленный (обеззем`еленный) обеззем`еленный; кр. ф. -ен, -ена
обезземелеть (обеззем`елеть) обеззем`елеть, -ею, -еет (лишиться земли)
обезземеливание (обеззем`еливание) обеззем`еливание, -я
обезземеливать (обеззем`еливать) обеззем`еливать, -аю, -ает
обезземеливаться (обеззем`еливаться) обеззем`еливаться, -аюсь, -ается
обезземеливший (обеззем`еливший) обеззем`еливший (от обеззем`елить)
обезземелившийся (обеззем`елившийся) обеззем`елившийся (от обеззем`елиться)
обезземелить (обеззем`елить) обеззем`елить, -лю, -лит (кого, что)
обезземелиться (обеззем`елиться) обеззем`елиться, -люсь, -лится
обеззоленный (обезз`оленный) обезз`оленный; кр. ф. -ен, -ена
обеззоливание (обезз`оливание) обезз`оливание, -я
обеззоливать (обезз`оливать) обезз`оливать, -аю, -ает
обеззоливаться (обезз`оливаться) обезз`оливаться, -ается
обеззолить (обезз`олить) обезз`олить, -лю, -лит
обеззолиться (обезз`олиться) обезз`олиться, -лится
обеззубевший (обезз`убевший) обезз`убевший
обеззубеть (обезз`убеть) обезз`убеть, -ею, -еет
обезлесевший (обезл`есевший) обезл`есевший (от обезл`есеть)
обезлесение (обезл`есение) обезл`есение, -я
обезлесенный (обезл`есенный) обезл`есенный; кр. ф. -ен, -ена
обезлесеть (обезл`есеть) обезл`есеть, -еет (лишиться лесов)
обезлесивание (обезл`есивание) обезл`есивание, -я
обезлесивать (обезл`есивать) обезл`есивать, -аю, -ает
обезлесиваться (обезл`есиваться) обезл`есиваться, -ается
обезлесивший (обезл`есивший) обезл`есивший (от обезл`есить)
обезлесившийся (обезл`есившийся) обезл`есившийся (от обезл`еситься)
обезлесить (обезл`есить) обезл`есить, -`ешу, -`есит (что)
обезлеситься (обезл`еситься) обезл`еситься, -ится
обезлиствевший (обезл`иствевший) обезл`иствевший (от обезл`истветь)
обезлиствение (обезл`иствение) обезл`иствение, -я
обезлиственный (обезл`иственный) обезл`иственный; кр. ф. -ен, -ена
обезлистветь (обезл`истветь) обезл`истветь, -еет (лишиться листьев)
обезлиствивший (обезл`иствивший) обезл`иствивший (от обезл`иствить)
обезлиствившийся (обезл`иствившийся) обезл`иствившийся (от обезл`иствиться)
обезлиствить (обезл`иствить) обезл`иствить, -влю, -вит (что)
обезлиствиться (обезл`иствиться) обезл`иствиться, -ится
обезлиствление (обезл`иствление) обезл`иствление, -я
обезличение (обезл`ичение) обезл`ичение, -я
обезличенность (обезл`иченность) обезл`иченность, -и
обезличенный (обезл`иченный) обезл`иченный; кр. ф. -ен, -ена
обезличивание (обезл`ичивание) обезл`ичивание, -я
обезличивать (обезл`ичивать) обезл`ичивать, -аю, -ает
обезличиваться (обезл`ичиваться) обезл`ичиваться, -аюсь, -ается
обезличить (обезл`ичить) обезл`ичить, -чу, -чит
обезличиться (обезл`ичиться) обезл`ичиться, -чусь, -чится
обезличка (обезл`ичка) обезл`ичка, -и
обезлошадевший (обезлош`адевший) обезлош`адевший (от обезлош`адеть)
обезлошадение (обезлош`адение) обезлош`адение, -я
обезлошадеть (обезлош`адеть) обезлош`адеть, -ею, -еет (лишиться лошади)
обезлошадивший (обезлош`адивший) обезлош`адивший (от обезлош`адить)
обезлошадившийся (обезлош`адившийся) обезлош`адившийся (от обезлош`адиться)
обезлошадить (обезлош`адить) обезлош`адить, -ит (кого, что)
обезлошадиться (обезлош`адиться) обезлош`адиться, -ится
обезлюдевший (обезл`юдевший) обезл`юдевший (от обезл`юдеть)
обезлюдение (обезл`юдение) обезл`юдение, -я
обезлюдеть (обезл`юдеть) обезл`юдеть, -еет (стать безлюдным)
обезлюдивший (обезл`юдивший) обезл`юдивший (от обезл`юдить)
обезлюдившийся (обезл`юдившийся) обезл`юдившийся (от обезл`юдиться)
обезлюдить (обезл`юдить) обезл`юдить, -ит (что)
обезлюдиться (обезл`юдиться) обезл`юдиться, -ится
обезлюживать (обезл`юживать) обезл`юживать, -ает
обезлюживаться (обезл`юживаться) обезл`юживаться, -ается
обезматочевший (обезм`аточевший) обезм`аточевший
обезматочеть (обезм`аточеть) обезм`аточеть, -еет
обезмолвевший (обезм`олвевший) обезм`олвевший
обезмолветь (обезм`олветь) обезм`олветь, -еет
обезнадёжение (обезнадёжение) обезнадёжение, -я
обезнадёженный (обезнадёженный) обезнадёженный; кр. ф. -ен, -ена
обезнадёживание (обезнадёживание) обезнадёживание, -я
обезнадёживать (обезнадёживать) обезнадёживать, -аю, -ает
обезнадёживаться (обезнадёживаться) обезнадёживаться, -аюсь, -ается
обезнадёжить (обезнадёжить) обезнадёжить, -жу, -жит
обезналиченный (обезнал`иченный) обезнал`иченный; кр.ф. -ен, -ена
обезналичивание (обезнал`ичивание) обезнал`ичивание, -я
обезналичивать (обезнал`ичивать) обезнал`ичивать, -аю, -ает
обезналичиваться (обезнал`ичиваться) обезнал`ичиваться, -аюсь, -ается
обезналичить (обезнал`ичить) обезнал`ичить, -чу, -чит
обезналичиться (обезнал`ичиться) обезнал`ичиться, -чусь, -чится
обезножевший (обезн`ожевший) обезн`ожевший (от обезн`ожеть)
обезноженный (обезн`оженный) обезн`оженный; кр. ф. -ен, -ена
обезножеть (обезн`ожеть) обезн`ожеть, -ею, -еет (остаться без ног)
обезноживший (обезн`оживший) обезн`оживший (от обезн`ожить)
обезножить (обезн`ожить) обезн`ожить, -жу, -жит (кого)
обезображение (обезобр`ажение) обезобр`ажение, -я
обезображенность (обезобр`аженность) обезобр`аженность, -и
обезображенный (обезобр`аженный) обезобр`аженный; кр. ф. -ен, -ена
обезображивание (обезобр`аживание) обезобр`аживание, -я
обезображивать (обезобр`аживать) обезобр`аживать, -аю, -ает
обезображиваться (обезобр`аживаться) обезобр`аживаться, -аюсь, -ается
обезобразить (обезобр`азить) обезобр`азить, -`ажу, -`азит
обезобразиться (обезобр`азиться) обезобр`азиться, -`ажусь, -`азится
обезопасенный (обезоп`асенный) обезоп`асенный; кр. ф. -ен, -ена и обезоп`ашенный; кр. ф. -ен, -ена
обезопасить (обезоп`асить) обезоп`асить, -`ашу, -`асит
обезопаситься (обезоп`аситься) обезоп`аситься, -`ашусь, -`асится
обезопашенный (обезоп`ашенный) обезоп`ашенный; кр. ф. -ен, -ена и обезоп`асенный; кр. ф. -ен, -ена
обезоруженный (обезор`уженный) обезор`уженный; кр. ф. -ен, -ена
обезоруживание (обезор`уживание) обезор`уживание, -я
обезоруживать (обезор`уживать) обезор`уживать, -аю, -ает
обезоруживаться (обезор`уживаться) обезор`уживаться, -аюсь, -ается
обезоружить (обезор`ужить) обезор`ужить, -жу, -жит
обезоружиться (обезор`ужиться) обезор`ужиться, -жусь, -жится
обезроженный (обезр`оженный) обезр`оженный; кр. ф. -ен, -ена
обезроживание (обезр`оживание) обезр`оживание, -я
обезроживать (обезр`оживать) обезр`оживать, -аю, -ает
обезроживаться (обезр`оживаться) обезр`оживаться, -ается
обезрожить (обезр`ожить) обезр`ожить, -`ожу, -`ожит
обезручевший (обезр`учевший) обезр`учевший (от обезр`учеть)
обезрученный (обезр`ученный) обезр`ученный; кр. ф. -ен, -ена
обезручеть (обезр`учеть) обезр`учеть, -ею, -еет (остаться без рук)
обезручивший (обезр`учивший) обезр`учивший (от обезр`учить)
обезручить (обезр`учить) обезр`учить, -чу, -чит (кого)
обезрыбевший (обезр`ыбевший) обезр`ыбевший (от обезр`ыбеть)
обезрыбеть (обезр`ыбеть) обезр`ыбеть, -еет (стать безрыбным)
обезрыбивший (обезр`ыбивший) обезр`ыбивший (от обезр`ыбить)
обезрыбившийся (обезр`ыбившийся) обезр`ыбившийся (от обезр`ыбиться)
обезрыбить (обезр`ыбить) обезр`ыбить, -блю, -бит (что)
обезрыбиться (обезр`ыбиться) обезр`ыбиться, -ится
обезрыбленный (обезр`ыбленный) обезр`ыбленный; кр. ф. -ен, -ена
обезрыбливание (обезр`ыбливание) обезр`ыбливание, -я
обезрыбливать (обезр`ыбливать) обезр`ыбливать, -аю, -ает
обезрыбливаться (обезр`ыбливаться) обезр`ыбливаться, -ается
обезуглеродить (обезуглер`одить) обезуглер`одить, -`ожу, -`одит
обезуглеродиться (обезуглер`одиться) обезуглер`одиться, -`одится
обезуглероженный (обезуглер`оженный) обезуглер`оженный; кр. ф. -ен, -ена
обезуглероживание (обезуглер`оживание) обезуглер`оживание, -я
обезуглероживать (обезуглер`оживать) обезуглер`оживать, -аю, -ает
обезуглероживаться (обезуглер`оживаться) обезуглер`оживаться, -ается
обезумевать (обезумев`ать) обезумев`ать, -`аю, -`ает
обезумевший (обез`умевший) обез`умевший (от обез`уметь)
обезумелый (обезум`елый) обезум`елый
обезуметь (обез`уметь) обез`уметь, -ею, -еет (лишиться рассудка)
обезумивший (обез`умивший) обез`умивший (от обез`умить)
обезумить (обез`умить) обез`умить, -млю, -мит (кого, что)
обезумленный (обез`умленный) обез`умленный; кр. ф. -ен, -ена
обезыгленный (обез`ыгленный) обез`ыгленный; кр. ф. -ен, -ена
обезыгливание (обез`ыгливание) обез`ыгливание, -я
обезыгливаться (обез`ыгливаться) обез`ыгливаться, -ается
обезыглиться (обез`ыглиться) обез`ыглиться, -ится
обезызвествить (обезызвеств`ить) обезызвеств`ить, -вл`ю, -в`ит
обезызвествиться (обезызвеств`иться) обезызвеств`иться, -в`ится
обезызвествление (обезызвествл`ение) обезызвествл`ение, -я
обезызвествлённый (обезызвествлённый) обезызвествлённый; кр. ф. -ён, -ен`а
обезызвествлять (обезызвествл`ять) обезызвествл`ять, -`яю, -`яет
обезызвествляться (обезызвествл`яться) обезызвествл`яться, -`яется
обезьяна (обезь`яна) обезь`яна, -ы; но: г`од Обезь`яны (по восточному календарю), Обезь`яна, -ы (о том, кто родился в этот год)
обезьяний (обезь`яний) обезь`яний, -ья, -ье
обезьянить (обезь`янить) обезь`янить, -ню, -нит
обезьянка (обезь`янка) обезь`янка, -и, р. мн. -`янок
обезьянник (обезь`янник) обезь`янник, -а
обезьянничанье (обезь`янничанье) обезь`янничанье, -я
обезьянничать (обезь`янничать) обезь`янничать, -аю, -ает
обезьянничество (обезь`янничество) обезь`янничество, -а
обезьяноед (обезьяно`ед) обезьяно`ед, -а
обезьяноподобие (обезьянопод`обие) обезьянопод`обие, -я
обезьяноподобный (обезьянопод`обный) обезьянопод`обный; кр. ф. -бен, -бна
обезьяночеловек (обезьяночелов`ек) обезьяночелов`ек, -а, мн. обезьянол`юди, -`ей, -ям, -дьм`и
обезьянство (обезь`янство) обезь`янство, -а
обеление (обел`ение) обел`ение, -я
обелённый (обелённый) обелённый; кр. ф. -ён, -ен`а
обеливание (об`еливание) об`еливание, -я
обеливать (об`еливать) об`еливать, -аю, -ает
обеливаться (об`еливаться) об`еливаться, -аюсь, -ается
обелиск (обел`иск) обел`иск, -а
обелисковый (обел`исковый) обел`исковый
обелить (обел`ить) обел`ить, -л`ю, -л`ит
обелиться (обел`иться) обел`иться, -л`юсь, -л`ится
обельный (об`ельный) об`ельный (ист.)
обелять (обел`ять) обел`ять, -`яю, -`яет
обеляться (обел`яться) обел`яться, -`яюсь, -`яется
обер- (`обер-) `обер-... - приставка, пишется через дефис, но: обергруппенфюрер и т.п.
обер (`обер) `обер, -а (обер-кондуктор, устар.)
обер-аудитор (`обер-ауд`итор) `обер-ауд`итор, -а
обер-бургомистр (`обер-бургом`истр) `обер-бургом`истр, -а
обер-враль (`обер-вр`аль) `обер-вр`аль, -`я
обергруппенфюрер (обергруппенф`юрер) обергруппенф`юрер, -а
оберег (`оберег) `оберег, -а
оберегание (оберег`ание) оберег`ание, -я
оберегатель (оберег`атель) оберег`атель, -я
оберегать (оберег`ать) оберег`ать, -`аю, -`ает
оберегаться (оберег`аться) оберег`аться, -`аюсь, -`ается
обер-егермейстер (`обер-егерм`ейстер) `обер-егерм`ейстер, -а
оберёгший (оберёгший) оберёгший
оберёгшийся (оберёгшийся) оберёгшийся
обережённый (обережённый) обережённый; кр. ф. -ён, -ен`а
обережь (`обережь) `обережь, -и
оберек (об`ерек) об`ерек, -а (танец)
оберечь (обер`ечь) обер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
оберечься (обер`ечься) обер`ечься, -рег`усь, -режётся, -рег`утся; прош. -рёгся, -регл`ась
обер-жулик (`обер-ж`улик) `обер-ж`улик, -а
обер-интендант (`обер-интенд`ант) `обер-интенд`ант, -а
обер-квартирмейстер (`обер-квартирм`ейстер) `обер-квартирм`ейстер, -а
обер-кельнер (`обер-к`ельнер) `обер-к`ельнер, -а
обер-кондуктор (`обер-конд`уктор) `обер-конд`уктор, -а, мн. -`а, -`ов и -ы, -ов
обер-мастер (`обер-м`астер) `обер-м`астер, -а, мн. -`а, -`ов
обёрнутый (обёрнутый) обёрнутый
обернуть (оберн`уть) оберн`уть, -н`у, -нёт
обернуться (оберн`уться) оберн`уться, -н`усь, -нётся
обер-офицер (`обер-офиц`ер) `обер-офиц`ер, -а
обер-офицерский (`обер-офиц`ерский) `обер-офиц`ерский
обер-плут (`обер-пл`ут) `обер-пл`ут, -`а и -а, мн. -пл`ут`ы, -пл`ут`ов
обер-полицмейстер (`обер-полицм`ейстер) `обер-полицм`ейстер, -а
обер-прокурор (`обер-прокур`ор) `обер-прокур`ор, -а
обер-секретарь (`обер-секрет`арь) `обер-секрет`арь, -`я
обёртка (обёртка) обёртка, -и, р. мн. -ток
обертон (оберт`он) оберт`он, -а
обертонный (оберт`онный) оберт`онный
обёрточка (обёрточка) обёрточка, -и, р. мн . -чек
обёрточница (обёрточница) обёрточница, -ы, тв. -ей
обёрточный (обёрточный) обёрточный
обёртчица (обёртчица) обёртчица, -ы, тв. -ей
обёртывание (обёртывание) обёртывание, -я
обёртывать (обёртывать) обёртывать, -аю, -ает
обёртываться (обёртываться) обёртываться, -аюсь, -ается
обершарфюрер (обершарф`юрер) обершарф`юрер, -а
обер-шенк (`обер-ш`енк) `обер-ш`енк, -а
оберштурмбаннфюрер (оберштурмбаннф`юрер) оберштурмбаннф`юрер, -а
оберштурмфюрер (оберштурмф`юрер) оберштурмф`юрер, -а
обескислородить (обескислор`одить) обескислор`одить, -`ожу, -`одит
обескислородиться (обескислор`одиться) обескислор`одиться, -`одится
обескислороженный (обескислор`оженный) обескислор`оженный; кр. ф. -ен, -ена
обескислороживание (обескислор`оживание) обескислор`оживание, -я
обескислороживать (обескислор`оживать) обескислор`оживать, -аю, -ает
обескислороживаться (обескислор`оживаться) обескислор`оживаться, -ается
обескровевший (обескр`овевший) обескр`овевший (от обескр`оветь)
обескроветь (обескр`оветь) обескр`оветь, -ею, -еет (стать бескровным)
обескровивший (обескр`овивший) обескр`овивший (от обескр`овить)
обескровившийся (обескр`овившийся) обескр`овившийся (от обескр`овиться)
обескровить (обескр`овить) обескр`овить, -влю, -вит (кого, что)
обескровиться (обескр`овиться) обескр`овиться, -вится
обескровление (обескр`овление) обескр`овление, -я
обескровленный (обескр`овленный) обескр`овленный; кр. ф. -ен, -ена
обескровливание (обескр`овливание) обескр`овливание, -я
обескровливать (обескр`овливать) обескр`овливать, -аю, -ает
обескровливаться (обескр`овливаться) обескр`овливаться, -ается
обескрыленный (обескр`ыленный) обескр`ыленный; кр. ф. -ен, -ена
обескрыливать (обескр`ыливать) обескр`ыливать, -аю, -ает
обескрыливаться (обескр`ыливаться) обескр`ыливаться, -аюсь, -ается
обескрылить (обескр`ылить) обескр`ылить, -лю, -лит
обескураженно (обескур`аженно) обескур`аженно, нареч.
обескураженность (обескур`аженность) обескур`аженность, -и
обескураженный (обескур`аженный) обескур`аженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (выражающий растерянность) -ен, -енна (лиц`о её обескур`аженно)
обескураживание (обескур`аживание) обескур`аживание, -я
обескураживать (обескур`аживать) обескур`аживать, -аю, -ает
обескураживаться (обескур`аживаться) обескур`аживаться, -аюсь, -ается
обескураживающий (обескур`аживающий) обескур`аживающий
обескураживающийся (обескур`аживающийся) обескур`аживающийся
обескуражить (обескур`ажить) обескур`ажить, -жу, -жит
обескуражиться (обескур`ажиться) обескур`ажиться, -жусь, -жится
обеспамятевший (обесп`амятевший) обесп`амятевший
обеспамятеть (обесп`амятеть) обесп`амятеть, -ею, -еет
обеспечение (обесп`еч`ение) обесп`еч`ение, -я
обеспеченно (обесп`еченно) обесп`еченно, нареч.
обеспеченность (обесп`еченность) обесп`еченность, -и
обеспеченный (обесп`еченный) обесп`еченный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (ст`арость ег`о спок`ойна и обесп`еченна)
обеспечивание (обесп`ечивание) обесп`ечивание, -я
обеспечивать (обесп`ечивать) обесп`ечивать, -аю, -ает
обеспечиваться (обесп`ечиваться) обесп`ечиваться, -аюсь, -ается
обеспечительный (обеспеч`ительный) обеспеч`ительный
обеспечить (обесп`ечить) обесп`ечить, -чу, -чит
обеспечиться (обесп`ечиться) обесп`ечиться, -чусь, -чится
обесплодевший (обеспл`одевший) обеспл`одевший (от обеспл`одеть)
обесплодеть (обеспл`одеть) обеспл`одеть, -ею, -еет (стать бесплодным)
обесплодивший (обеспл`одивший) обеспл`одивший (от обеспл`одить)
обесплодившийся (обеспл`одившийся) обеспл`одившийся (от обеспл`одиться)
обесплодить (обеспл`одить) обеспл`одить, -`ожу, -`одит (кого, что)
обесплодиться (обеспл`одиться) обеспл`одиться, -`одится
обеспложенный (обеспл`оженный) обеспл`оженный; кр. ф. -ен, -ена
обеспложивание (обеспл`оживание) обеспл`оживание, -я
обеспложивать (обеспл`оживать) обеспл`оживать, -аю, -ает
обеспложиваться (обеспл`оживаться) обеспл`оживаться, -ается
обеспокоенность (обеспок`оенность) обеспок`оенность, -и
обеспокоенный (обеспок`оенный) обеспок`оенный; кр. ф. -ен, -ена и (выражающий беспокойство) -ен, -енна (л`ица `их обеспок`оенны)
обеспокоивать (обеспок`оивать) обеспок`оивать, -аю, -ает
обеспокоиваться (обеспок`оиваться) обеспок`оиваться, -аюсь, -ается
обеспокоить (обеспок`оить) обеспок`оить, -`ою, -`оит
обеспокоиться (обеспок`оиться) обеспок`оиться, -`оюсь, -`оится
обеспыленный (обесп`ыленный) обесп`ыленный; кр. ф. -ен, -ена
обеспыливание (обесп`ыливание) обесп`ыливание, -я
обеспыливать (обесп`ыливать) обесп`ыливать, -аю, -ает
обеспыливаться (обесп`ыливаться) обесп`ыливаться, -ается
обеспылить (обесп`ылить) обесп`ылить, -лю, -лит
обеспылиться (обесп`ылиться) обесп`ылиться, -лится
обессахаренный (обесс`ахаренный) обесс`ахаренный; кр. ф. -ен, -ена
обессахаривание (обесс`ахаривание) обесс`ахаривание, -я
обессахаривать (обесс`ахаривать) обесс`ахаривать, -аю, -ает
обессахариваться (обесс`ахариваться) обесс`ахариваться, -ается
обессахарить (обесс`ахарить) обесс`ахарить, -рю, -рит
обессахариться (обесс`ахариться) обесс`ахариться, -рится
обессеренный (обесс`еренный) обесс`еренный; кр. ф. -ен, -ена
обессеривание (обесс`еривание) обесс`еривание, -я
обессеривать (обесс`еривать) обесс`еривать, -аю, -ает
обессериваться (обесс`ериваться) обесс`ериваться, -ается
обессерить (обесс`ерить) обесс`ерить, -рю, -рит
обессериться (обесс`ериться) обесс`ериться, -рится
обессилевать (обесс`илевать) обесс`илевать, -аю, -ает (к обесс`илеть)
обессилевший (обесс`илевший) обесс`илевший (от обесс`илеть)
обессиление (обесс`иление) обесс`иление, -я
обессиленный (обесс`иленный) обесс`иленный; кр. ф. -ен, -ена
обессилеть (обесс`илеть) обесс`илеть, -ею, -еет (стать бессильным)
обессиливать (обесс`иливать) обесс`иливать, -аю, -ает (к обесс`илить)
обессиливаться (обесс`иливаться) обесс`иливаться, -аюсь, -ается (к обесс`илиться)
обессиливший (обесс`иливший) обесс`иливший (от обесс`илить)
обессилить (обесс`илить) обесс`илить, -лю, -лит (кого, что)
обесславить (обессл`авить) обессл`авить, -влю, -вит
обесславиться (обессл`авиться) обессл`авиться, -влюсь, -вится
обесславленный (обессл`авленный) обессл`авленный; кр. ф. -ен, -ена
обесславливание (обессл`авливание) обессл`авливание, -я
обесславливать (обессл`авливать) обессл`авливать, -аю, -ает
обесславливаться (обессл`авливаться) обессл`авливаться, -аюсь, -ается
обессмертить (обессм`ертить) обессм`ертить, -рчу, -ртит
обессмертиться (обессм`ертиться) обессм`ертиться, -рчусь, -ртится
обессмерченный (обессм`ерченный) обессм`ерченный; кр. ф. -ен, -ена
обессмоленный (обессм`оленный) обессм`оленный; кр. ф. -ен, -ена
обессмоливание (обессм`оливание) обессм`оливание, -я
обессмоливать (обессм`оливать) обессм`оливать, -аю, -ает
обессмоливаться (обессм`оливаться) обессм`оливаться, -ается
обессмолить (обессм`олить) обессм`олить, -лю, -лит
обессмолиться (обессм`олиться) обессм`олиться, -лится
обессмыслевший (обессм`ыслевший) обессм`ыслевший (от обессм`ыслеть)
обессмысление (обессм`ысление) обессм`ысление, -я
обессмысленный (обессм`ысленный) обессм`ысленный; кр. ф. -ен, -ена
обессмыслеть (обессм`ыслеть) обессм`ыслеть, -ею, -еет (лишиться смысла или способности мыслить)
обессмысливание (обессм`ысливание) обессм`ысливание, -я
обессмысливать (обессм`ысливать) обессм`ысливать, -аю, -ает
обессмысливаться (обессм`ысливаться) обессм`ысливаться, -ается
обессмысливший (обессм`ысливший) обессм`ысливший (от обессм`ыслить)
обессмыслившийся (обессм`ыслившийся) обессм`ыслившийся (от обессм`ыслиться)
обессмыслить (обессм`ыслить) обессм`ыслить, -лю, -лит (что)
обессмыслиться (обессм`ыслиться) обессм`ыслиться, -лится
обессоленный (обесс`оленный) обесс`оленный; кр. ф. -ен, -ена
обессоливание (обесс`оливание) обесс`оливание, -я
обессоливать (обесс`оливать) обесс`оливать, -аю, -ает
обессоливаться (обесс`оливаться) обесс`оливаться, -ается
обессолить (обесс`олить) обесс`олить, -лю, -лит
обессолиться (обесс`олиться) обесс`олиться, -лю, -лится
обессудить (обесс`удить) обесс`удить: не обесс`удь(те)
обестолковевший (обестолк`овевший) обестолк`овевший
обестолковеть (обестолк`оветь) обестолк`оветь, -ею, -еет
обесточенный (обест`оченный) обест`оченный; кр. ф. -ен, -ена
обесточивание (обест`очивание) обест`очивание, -я
обесточивать (обест`очивать) обест`очивать, -аю, -ает
обесточиваться (обест`очиваться) обест`очиваться, -ается
обесточить (обест`очить) обест`очить, -чу, -чит
обесточиться (обест`очиться) обест`очиться, -чится
обесформить (обесф`ормить) обесф`ормить, -млю, -мит
обесформленный (обесф`ормленный) обесф`ормленный; кр. ф. -ен, -ена
обесфосфоренный (обесф`осфоренный) обесф`осфоренный; кр. ф. -ен, -ена
обесфосфоривание (обесф`осфоривание) обесф`осфоривание, -я
обесфосфоривать (обесф`осфоривать) обесф`осфоривать, -аю, -ает
обесфосфориваться (обесф`осфориваться) обесф`осфориваться, -ается
обесфосфорить (обесф`осфорить) обесф`осфорить, -рю, -рит
обесфосфориться (обесф`осфориться) обесф`осфориться, -рится
обесфторенный (обесфт`оренный) обесфт`оренный; кр. ф. -ен, -ена
обесфторивание (обесфт`оривание) обесфт`оривание, -я
обесфторивать (обесфт`оривать) обесфт`оривать, -аю, -ает
обесфториваться (обесфт`ориваться) обесфт`ориваться, -ается
обесфторить (обесфт`орить) обесфт`орить, -рю, -рит
обесфториться (обесфт`ориться) обесфт`ориться, -рится
обесцветить (обесцв`етить) обесцв`етить, -`ечу, -`етит
обесцветиться (обесцв`етиться) обесцв`етиться, -`ечусь, -`етится
обесцвечение (обесцв`ечение) обесцв`ечение, -я
обесцвеченность (обесцв`еченность) обесцв`еченность, -и
обесцвеченный (обесцв`еченный) обесцв`еченный; кр. ф. -ен, -ена
обесцвечивание (обесцв`ечивание) обесцв`ечивание, -я
обесцвечивать (обесцв`ечивать) обесцв`ечивать, -аю, -ает
обесцвечиваться (обесцв`ечиваться) обесцв`ечиваться, -аюсь, -ается
обесцвечивающий (обесцв`ечивающий) обесцв`ечивающий
обесцвечивающийся (обесцв`ечивающийся) обесцв`ечивающийся
обесценение (обесц`енение) обесц`енение, -я
обесцененный (обесц`ененный) обесц`ененный; кр. ф. -ен, -ена
обесценивание (обесц`енивание) обесц`енивание, -я
обесценивать (обесц`енивать) обесц`енивать, -аю, -ает
обесцениваться (обесц`ениваться) обесц`ениваться, -ается
обесценить (обесц`енить) обесц`енить, -ню, -нит
обесцениться (обесц`ениться) обесц`ениться, -нится
обесчеловеченный (обесчелов`еченный) обесчелов`еченный; кр. ф. -ен, -ена
обесчеловечивание (обесчелов`ечивание) обесчелов`ечивание, -я
обесчеловечивать (обесчелов`ечивать) обесчелов`ечивать, -аю, -ает
обесчеловечиваться (обесчелов`ечиваться) обесчелов`ечиваться, -аюсь, -ается
обесчеловечить (обесчелов`ечить) обесчелов`ечить, -чу, -чит
обесчеловечиться (обесчелов`ечиться) обесчелов`ечиться, -чусь, -чится
обесчестить (обесч`естить) обесч`естить, -`ещу, -`естит
обесчеститься (обесч`еститься) обесч`еститься, -`ещусь, -`естится
обесчещение (обесч`ещение) обесч`ещение, -я
обесчещенный (обесч`ещенный) обесч`ещенный; кр. ф. -ен, -ена
обесчещивать (обесч`ещивать) обесч`ещивать, -аю, -ает
обесчещиваться (обесч`ещиваться) обесч`ещиваться, -аюсь, -ается
обет (об`ет) об`ет, -а
обетование (обетов`ание) обетов`ание, -я
обетованный (обетов`анный) обетов`анный
обетонирование (обетон`ирование) обетон`ирование, -я
обетонированный (обетон`ированный) обетон`ированный; кр. ф. -ан, -ана
обетонировать (обетон`ировать) обетон`ировать, -рую, -рует
обетонироваться (обетон`ироваться) обетон`ироваться, -руется
обечайка (обеч`айка) обеч`айка, -и, р. мн. -`аек
обещалкин (обещ`алкин) обещ`алкин, -а, тв. -ым
обещание (обещ`ание) обещ`ание, -я
обещанный (об`ещанный) об`ещанный; кр. ф. -ан, -ана
обещать (обещ`ать) обещ`ать, -`аю, -`ает
обещаться (обещ`аться) обещ`аться, -`аюсь, -`ается
обещающий (обещ`ающий) обещ`ающий
обещающийся (обещ`ающийся) обещ`ающийся
обжа (`обжа) `обжа, -и, тв. -ей и обж`а, -`и, тв. -`ой, мн. `обжи, `обж`ей
обжалование (обж`алование) обж`алование, -я
обжалованный (обж`алованный) обж`алованный; кр. ф. -ан, -ана
обжаловать (обж`аловать) обж`аловать, -лую, -лует
обжаренный (обж`аренный) обж`аренный; кр. ф. -ен, -ена
обжаривание (обж`аривание) обж`аривание, -я
обжаривать (обж`аривать) обж`аривать, -аю, -ает
обжариваться (обж`ариваться) обж`ариваться, -ается
обжарить (обж`арить) обж`арить, -рю, -рит
обжариться (обж`ариться) обж`ариться, -рится
обжарка (обж`арка) обж`арка, -и
обжатие (обж`атие) обж`атие, -я
обжатый (обж`атый) обж`атый
обжать (обж`ать) обж`ать 1, обожм`у, обожмёт
обжать (обж`ать) обж`ать 2, обожн`у, обожнёт
обжаться (обж`аться) обж`аться 1, обожмётся
обжаться (обж`аться) обж`аться 2, обожн`усь, обожнётся
обжёванный (обжёванный) обжёванный; кр. ф. -ан, -ана
обжевать (обжев`ать) обжев`ать, обжу`ю, обжуёт (к жев`ать)
обжёвывать (обжёвывать) обжёвывать, -аю, -ает
обжёвываться (обжёвываться) обжёвываться, -ается
обжёгший (обжёгший) обжёгший
обжёгшийся (обжёгшийся) обжёгшийся
обжечь (обж`ечь) обж`ечь, обожг`у, обожжёт, обожг`ут; прош. обжёг, обожгл`а
обжечься (обж`ечься) обж`ечься, обожг`усь, обожжётся, обожг`утся; прош. обжёгся, обожгл`ась
обживание (обжив`ание) обжив`ание, -я
обживать (обжив`ать) обжив`ать, -`аю, -`ает (к жить)
обживаться (обжив`аться) обжив`аться, -`аюсь, -`ается (к жить)
обжиг (`обжиг) `обжиг, -а
обжигала (обжиг`ала) обжиг`ала, -ы, м. и ж.
обжигальный (обжиг`альный) обжиг`альный
обжигальщик (обжиг`альщик) обжиг`альщик, -а
обжигальщица (обжиг`альщица) обжиг`альщица, -ы, тв. -ей
обжигание (обжиг`ание) обжиг`ание, -я
обжигательный (обжиг`ательный) обжиг`ательный
обжигать (обжиг`ать) обжиг`ать, -`аю, -`ает
обжигаться (обжиг`аться) обжиг`аться, -`аюсь, -`ается
обжиговый (`обжиговый) `обжиговый
обжим (обж`им) обж`им, -а
обжимание (обжим`ание) обжим`ание, -я
обжимать (обжим`ать) обжим`ать, -`аю, -`ает
обжиматься (обжим`аться) обжим`аться, -`аюсь, -`ается
обжимка (обж`имка) обж`имка, -и, р. мн. -мок (действие; инструмент)
обжимки (обж`имки) обж`имки, -мок и -мков (остатки после выжимания сока, масла)
обжимной (обжимн`ой) обжимн`ой и обж`имный
обжимный (обж`имный) обж`имный и обжимн`ой
обжимок (обж`имок) обж`имок, -мка (обжатый комок чего-н.)
обжимочный (обж`имочный) обж`имочный
обжин (обж`ин) обж`ин, -а
обжинать (обжин`ать) обжин`ать, -`аю, -`ает
обжинаться (обжин`аться) обжин`аться, -`аюсь, -`ается
обжинка (обж`инка) обж`инка, -и (действие)
обжинки (обж`инки) обж`инки, -нок и -нков (празднование окончания жатвы)
обжинок (обж`инок) обж`инок, -нка (колос, оставшийся несжатым)
обжираться (обжир`аться) обжир`аться, -`аюсь, -`ается
обжитой (обжит`ой) обжит`ой; кр. ф. -`ит, -ит`а, -`ито, прил.
обжитость (обж`итость) обж`итость, -и
обжитый (`обж`итый) `обж`итый; кр. ф. `обж`ит, обжит`а, `обж`ито, прич.
обжить (обж`ить) обж`ить, -ив`у, -ивёт; прош. `обж`ил, -`ился, -ил`а, `обж`ило, -`ил`о
обжиться (обж`иться) обж`иться, -ив`усь, -ивётся; прош. `обж`ил, -`ился, -ил`ась, `обж`ило, -`ил`ось
обжог (обж`ог) обж`ог, -а (устар. к ож`ог), но глаг. обжёг
обжора (обж`ора) обж`ора, -ы, м. и ж.
обжорка (обж`орка) обж`орка, -и, р. мн. -рок
обжорливость (обж`орливость) обж`орливость, -и
обжорливый (обж`орливый) обж`орливый
обжорный (обж`орный) обж`орный
обжорство (обж`орство) обж`орство, -а
обжуленный (обж`уленный) обж`уленный; кр. ф. -ен, -ена
обжуливать (обж`уливать) обж`уливать, -аю, -ает
обжулить (обж`улить) обж`улить, -лю, -лит
обзаведение (обзавед`ение) обзавед`ение, -я
обзаведеньице (обзавед`еньице) обзавед`еньице, -а
обзаведший (обзав`едший) обзав`едший
обзаведшийся (обзав`едшийся) обзав`едшийся
обзавести (обзавест`и) обзавест`и, -ед`у, -едёт; прош. -ёл, -ел`а
обзавестись (обзавест`ись) обзавест`ись, -ед`усь, -едётся; прош. -ёлся, -ел`ась
обзавод (обзав`од) обзав`од, -а
обзаводить (обзавод`ить) обзавод`ить, -ож`у, -`одит
обзаводиться (обзавод`иться) обзавод`иться, -ож`усь, -`одится
об заклад (об закл`ад) об закл`ад (б`иться)
обзванивать (обзв`анивать) обзв`анивать, -аю, -ает
обзваниваться (обзв`аниваться) обзв`аниваться, -ается
обзвонённый (обзвонённый) обзвонённый; кр. ф. -ён, -ен`а
обзвонить (обзвон`ить) обзвон`ить, -н`ю, -н`ит
обзеленеть (обзелен`еть) обзелен`еть, -`еет
обзеленить (обзелен`ить) обзелен`ить, -н`ю, -н`ит
обзирать (обзир`ать) обзир`ать, -`аю, -`ает (устар. к озир`ать и обозрев`ать)
обзнакомить (обзнак`омить) обзнак`омить, -млю, -мит
обзнакомиться (обзнак`омиться) обзнак`омиться, -млюсь, -мится
обзол (обз`ол) обз`ол, -а
обзор (обз`ор) обз`ор, -а
обзорность (обз`орность) обз`орность, -и
обзорный (обз`орный) обз`орный; кр. ф. -рен, -рна
обзывание (обзыв`ание) обзыв`ание, -я
обзывать (обзыв`ать) обзыв`ать, -`аю, -`ает
обзываться (обзыв`аться) обзыв`аться, -`аюсь, -`ается
обивание (обив`ание) обив`ание, -я (от обив`ать)
обивать (обив`ать) обив`ать, -`аю, -`ает (к об`ить)
обиваться (обив`аться) обив`аться, -`ается (к об`иться)
обивка (об`ивка) об`ивка, -и (к об`ить)
обивной (обивн`ой) обивн`ой
обивочный (об`ивочный) об`ивочный
обивщик (об`ивщик) об`ивщик, -а
обивщица (об`ивщица) об`ивщица, -ы, тв. -ей
обида (об`ида) об`ида, -ы
обидеть (об`идеть) об`идеть, -`ижу, -`идит
обидеться (об`идеться) об`идеться, -`ижусь, -`идится
обидно (об`идно) об`идно, нареч. и в знач. сказ.
обидный (об`идный) об`идный; кр. ф. -ден, -дна
обидчивость (об`идчивость) об`идчивость, -и
обидчивый (об`идчивый) об`идчивый
обидчик (об`идчик) об`идчик, -а
обидчица (об`идчица) об`идчица, -ы, тв. -ей
обижать (обиж`ать) обиж`ать, -`аю, -`ает
обижаться (обиж`аться) обиж`аться, -`аюсь, -`ается
обиженно (об`иженно) об`иженно, нареч.
обиженность (об`иженность) об`иженность, -и
обиженный (об`иженный) об`иженный; кр. ф. -ен, -ена и (выражающий обиду) -ен, -енна (`их л`ица об`иженны)
обилетить (обил`етить) обил`етить, -`ечу, -`етит
обилетиться (обил`етиться) обил`етиться, -`ечусь, -`етится
обилеченный (обил`еченный) обил`еченный; кр. ф. -ен, -ена
обилие (об`илие) об`илие, -я
обиловать (об`иловать) об`иловать, -лует
обильность (об`ильность) об`ильность, -и
обильный (об`ильный) об`ильный; кр. ф. -лен, -льна
обинуясь (обин`уясь) обин`уясь: не обин`уясь
обиняк (обин`як) обин`як, -`а (без обиняк`ов)
обиняком (обиняк`ом) обиняк`ом, нареч.
обирала (обир`ала) обир`ала, -ы, м. и ж.
обираловка (обир`аловка) обир`аловка, -и
обирать (обир`ать) обир`ать, -`аю, -`ает
обираться (обир`аться) обир`аться, -`аюсь, -`ается
обитаемость (обит`аемость) обит`аемость, -и
обитаемый (обит`аемый) обит`аемый
обиталище (обит`алище) обит`алище, -а
обитание (обит`ание) обит`ание, -я
обитатель (обит`атель) обит`атель, -я
обитательница (обит`ательница) обит`ательница, -ы, тв. -ей
обитать (обит`ать) обит`ать, -`аю, -`ает
обитель (об`итель) об`итель, -и
обительский (об`ительский) об`ительский
обитый (об`итый) об`итый (от об`ить)
обить (об`ить) об`ить, обобь`ю, обобьёт и (разг.) обб`ить,обобь`ю, обобьёт
обиться (об`иться) об`иться, обобьётся и (разг.) обб`иться, обобьётся
обихаживание (обих`аживание) обих`аживание, -я
обихаживать (обих`аживать) обих`аживать, -аю, -ает
обихаживаться (обих`аживаться) обих`аживаться, -аюсь, -ается
обиход (обих`од) обих`од, -а
обиходить (обих`одить) обих`одить, -`ожу, -`одит
обиходиться (обих`одиться) обих`одиться, -`ожусь, -`одится
обиходно-разговорный (обих`одно-разгов`орный) обих`одно-разгов`орный
обиходность (обих`одность) обих`одность, -и
обиходный (обих`одный) обих`одный; кр. ф. -ден, -дна
обихоженный (обих`оженный) обих`оженный; кр. ф. -ен, -ена
обкакать (обк`акать) обк`акать, -аю, -ает
обкакаться (обк`акаться) обк`акаться, -аюсь, -ается
обкалённый (обкалённый) обкалённый; кр. ф. -ён, -ен`а
обкаливание (обк`аливание) обк`аливание, -я
обкаливать (обк`аливать) обк`аливать, -аю, -ает
обкаливаться (обк`аливаться) обк`аливаться, -ается
обкалить (обкал`ить) обкал`ить, -л`ю, -л`ит
обкалиться (обкал`иться) обкал`иться, -л`ится
обкалка (обк`алка) обк`алка, -и
обкалывание (обк`алывание) обк`алывание, -я
обкалывать (обк`алывать) обк`алывать, -аю, -ает
обкалываться (обк`алываться) обк`алываться, -ается
обкапанный (обк`апанный) обк`апанный; кр. ф. -ан, -ана
обкапать (обк`апать) обк`апать, -аю, -ает
обкапаться (обк`апаться) обк`апаться, -аюсь, -ается
обкапывание (обк`апывание) обк`апывание, -я
обкапывать (обк`апывать) обк`апывать, -аю, -ает
обкапываться (обк`апываться) обк`апываться, -аюсь, -ается
обкармливание (обк`армливание) обк`армливание, -я
обкармливать (обк`армливать) обк`армливать, -аю, -ает
обкармливаться (обк`армливаться) обк`армливаться, -аюсь, -ается
обкарнывать (обк`арнывать) обк`арнывать, -аю, -ает
обкарнываться (обк`арнываться) обк`арнываться, -аюсь, -ается
обкат (обк`ат) обк`ат, -а
обкатанный (обк`атанный) обк`атанный; кр. ф. -ан, -ана (от обкат`ать)
обкатать (обкат`ать) обкат`ать, -`аю, -`ает
обкататься (обкат`аться) обкат`аться, -`ается
обкатить (обкат`ить) обкат`ить, -ач`у, -`атит
обкатиться (обкат`иться) обкат`иться, -ач`усь, -`атится
обкатка (обк`атка) обк`атка, -и, р. мн. -ток
обкатной (обкатн`ой) обкатн`ой и обк`атный
обкатный (обк`атный) обк`атный и обкатн`ой
обкаточный (обк`аточный) обк`аточный
обкатчик (обк`атчик) обк`атчик, -а
обкатчица (обк`атчица) обк`атчица, -ы, тв. -ей
обкатывание (обк`атывание) обк`атывание, -я
обкатывать (обк`атывать) обк`атывать, -аю, -ает
обкатываться (обк`атываться) обк`атываться, -ается
обкаченный (обк`аченный) обк`аченный; кр. ф. -ен, -ена (от обкат`ить)
обкачивать (обк`ачивать) обк`ачивать, -аю, -ает
обкачиваться (обк`ачиваться) обк`ачиваться, -аюсь, -ается
обкашивание (обк`ашивание) обк`ашивание, -я
обкашивать (обк`ашивать) обк`ашивать, -аю, -ает
обкашиваться (обк`ашиваться) обк`ашиваться, -ается
обкиданный (обк`иданный) обк`иданный; кр. ф. -ан, -ана
обкидать (обкид`ать) обкид`ать, -`аю, -`ает
обкидывать (обк`идывать) обк`идывать, -аю, -ает
обкидываться (обк`идываться) обк`идываться, -ается
обкинуть (обк`инуть) обк`инуть, -ну, -нет
обкладка (обкл`адка) обкл`адка, -и, р. мн. -док
обкладчик (обкл`адчик) обкл`адчик, -а
обкладывание (обкл`адывание) обкл`адывание, -я
обкладывать (обкл`адывать) обкл`адывать, -аю, -ает
обкладываться (обкл`адываться) обкл`адываться, -аюсь, -ается
обклёванный (обклёванный) обклёванный; кр. ф. -ан, -ана
обклевать (обклев`ать) обклев`ать, -лю`ю, -люёт
обклёвывать (обклёвывать) обклёвывать, -аю, -ает
обклёвываться (обклёвываться) обклёвываться, -ается
обклеенный (обкл`еенный) обкл`еенный; кр. ф. -ен, -ена
обклеивание (обкл`еивание) обкл`еивание, -я
обклеивать (обкл`еивать) обкл`еивать, -аю, -ает
обклеиваться (обкл`еиваться) обкл`еиваться, -ается
обклеить (обкл`еить) обкл`еить, -`ею, -`еит
обклейка (обкл`ейка) обкл`ейка, -и, р. мн. -`еек
обковыривать (обков`ыривать) обков`ыривать, -аю, -ает
обковыриваться (обков`ыриваться) обков`ыриваться, -ается
обковырянный (обков`ырянный) обков`ырянный; кр. ф. -ян, -яна
обковырять (обковыр`ять) обковыр`ять, -`яю, -`яет
обколачивание (обкол`ачивание) обкол`ачивание, -я
обколачивать (обкол`ачивать) обкол`ачивать, -аю, -ает
обколачиваться (обкол`ачиваться) обкол`ачиваться, -ается
обколка (обк`олка) обк`олка, -и
обколотить (обколот`ить) обколот`ить, -оч`у, -`отит
обколотиться (обколот`иться) обколот`иться, -`отится
обколотый (обк`олотый) обк`олотый
обколоть (обкол`оть) обкол`оть, -ол`ю, -`олет
обколоться (обкол`оться) обкол`оться, -`олется
обколоченный (обкол`оченный) обкол`оченный; кр. ф. -ен, -ена
обком (обк`ом) обк`ом, -а
обкомовец (обк`омовец) обк`омовец, -вца, тв. -вцем, р. мн. -вцев
обкомовский (обк`омовский) обк`омовский
обконопатить (обконоп`атить) обконоп`атить, -`ачу, -`атит
обконопаченный (обконоп`аченный) обконоп`аченный; кр. ф. -ен, -ена
обконопачивать (обконоп`ачивать) обконоп`ачивать, -аю, -ает
обконопачиваться (обконоп`ачиваться) обконоп`ачиваться, -ается
обкопанный (обк`опанный) обк`опанный; кр. ф. -ан, -ана
обкопать (обкоп`ать) обкоп`ать, -`аю, -`ает
обкопаться (обкоп`аться) обкоп`аться, -`аюсь, -`ается
обкорм (обк`орм) обк`орм, -а
обкормить (обкорм`ить) обкорм`ить, -ормл`ю, -`ормит
обкормка (обк`ормка) обк`ормка, -и
обкормленный (обк`ормленный) обк`ормленный; кр. ф. -ен, -ена
обкорнанный (обк`орнанный) обк`орнанный; кр. ф. -ан, -ана
обкорнать (обкорн`ать) обкорн`ать, -`аю, -`ает
обкорнаться (обкорн`аться) обкорн`аться, -`аюсь, -`ается
обкос (обк`ос) обк`ос, -а
обкосить (обкос`ить) обкос`ить, -ош`у, -`осит
обкоситься (обкос`иться) обкос`иться, -`осится
обкошенный (обк`ошенный) обк`ошенный; кр. ф. -ен, -ена
обкраденный (обкр`аденный) обкр`аденный; кр. ф. -ен, -ена и обокр`аденный; кр. ф. -ен, -ена
обкрадывание (обкр`адывание) обкр`адывание, -я
обкрадывать (обкр`адывать) обкр`адывать, -аю, -ает
обкрадываться (обкр`адываться) обкр`адываться, -аюсь, -ается
обкраивать (обкр`аивать) обкр`аивать, -аю, -ает
обкраиваться (обкр`аиваться) обкр`аиваться, -аюсь, -ается
обкрасить (обкр`асить) обкр`асить, -`ашу, -`асит
обкраситься (обкр`аситься) обкр`аситься, -`ашусь, -`асится
обкрашенный (обкр`ашенный) обкр`ашенный; кр. ф. -ен, -ена
обкрашивание (обкр`ашивание) обкр`ашивание, -я
обкрашивать (обкр`ашивать) обкр`ашивать, -аю, -ает
обкрашиваться (обкр`ашиваться) обкр`ашиваться, -аюсь, -ается
обкроенный (обкр`оенный) обкр`оенный; кр. ф. -ен, -ена
обкроить (обкро`ить) обкро`ить, -ро`ю, -ро`ит
обкроиться (обкро`иться) обкро`иться, -ро`юсь, -ро`ится
обкромсанный (обкр`омсанный) обкр`омсанный; кр. ф. -ан, -ана
обкромсать (обкромс`ать) обкромс`ать, -`аю, -`ает
обкрошенный (обкр`ошенный) обкр`ошенный; кр. ф. -ен, -ена
обкрошить (обкрош`ить) обкрош`ить, -ош`у, -`ош`ит
обкрошиться (обкрош`иться) обкрош`иться, -`ош`ится
обкрут (обкр`ут) обкр`ут, -а
обкрутить (обкрут`ить) обкрут`ить, -уч`у, -`утит
обкрутиться (обкрут`иться) обкрут`иться, -уч`усь, -`утится
обкрутка (обкр`утка) обкр`утка, -и, р. мн. -ток
обкрученный (обкр`ученный) обкр`ученный; кр. ф. -ен, -ена
обкручивание (обкр`учивание) обкр`учивание, -я
обкручивать (обкр`учивать) обкр`учивать, -аю, -ает
обкручиваться (обкр`учиваться) обкр`учиваться, -аюсь, -ается
обкуренный (обк`уренный) обк`уренный; кр. ф. -ен, -ена
обкуривание (обк`уривание) обк`уривание, -я
обкуривать (обк`уривать) обк`уривать, -аю, -ает
обкуриваться (обк`уриваться) обк`уриваться, -аюсь, -ается
обкурить (обкур`ить) обкур`ить, -ур`ю, -`урит
обкуриться (обкур`иться) обкур`иться, -ур`юсь, -`урится
обкусанный (обк`усанный) обк`усанный; кр. ф. -ан, -ана
обкусать (обкус`ать) обкус`ать, -`аю, -`ает
обкусывание (обк`усывание) обк`усывание, -я
обкусывать (обк`усывать) обк`усывать, -аю, -ает
обкусываться (обк`усываться) обк`усываться, -ается
облава (обл`ава) обл`ава, -ы
облавливание (обл`авливание) обл`авливание, -я
облавливать (обл`авливать) обл`авливать, -аю, -ает
облавливаться (обл`авливаться) обл`авливаться, -ается
облавный (обл`авный) обл`авный
облавщик (обл`авщик) обл`авщик, -а
облагание (облаг`ание) облаг`ание, -я
облагать (облаг`ать) облаг`ать, -`аю, -`ает
облагаться (облаг`аться) облаг`аться, -`аюсь, -`ается
облагодетельствование (облагод`етельствование) облагод`етельствование, -я
облагодетельствованный (облагод`етельствованный) облагод`етельствованный; кр. ф. -ан, -ана
облагодетельствовать (облагод`етельствовать) облагод`етельствовать, -твую, -твует
облагозвученный (облагозв`ученный) облагозв`ученный; кр. ф. -ен, -ена
облагозвучивание (облагозв`учивание) облагозв`учивание, -я
облагозвучивать (облагозв`учивать) облагозв`учивать, -аю, -ает
облагозвучиваться (облагозв`учиваться) облагозв`учиваться, -ается
облагозвучить (облагозв`учить) облагозв`учить, -чу, -чит
облагоображение (облагообр`ажение) облагообр`ажение, -я
облагоображенный (облагообр`аженный) облагообр`аженный; кр. ф. -ен, -ена
облагоображивание (облагообр`аживание) облагообр`аживание, -я
облагоображивать (облагообр`аживать) облагообр`аживать, -аю, -ает
облагоображиваться (облагообр`аживаться) облагообр`аживаться, -аюсь, -ается
облагообразить (облагообр`азить) облагообр`азить, -`ажу, -`азит
облагообразиться (облагообр`азиться) облагообр`азиться, -`ажусь, -`азится
облагораживание (облагор`аживание) облагор`аживание, -я
облагораживать (облагор`аживать) облагор`аживать, -аю, -ает
облагораживаться (облагор`аживаться) облагор`аживаться, -аюсь, -ается
облагораживающий (облагор`аживающий) облагор`аживающий
облагораживающийся (облагор`аживающийся) облагор`аживающийся
облагоразумить (облагораз`умить) облагораз`умить, -млю, -мит
облагоразумиться (облагораз`умиться) облагораз`умиться, -млюсь, -мится
облагородить (облагор`одить) облагор`одить, -`ожу, -`одит
облагородиться (облагор`одиться) облагор`одиться, -`ожусь, -`одится
облагорожение (облагор`ожение) облагор`ожение, -я
облагороженность (облагор`оженность) облагор`оженность, -и
облагороженный (облагор`оженный) облагор`оженный; кр. ф. -ен, -ена
обладание (облад`ание) облад`ание, -я
обладатель (облад`атель) облад`атель, -я
обладательница (облад`ательница) облад`ательница, -ы, тв. -ей
обладать (облад`ать) облад`ать, -`аю, -`ает
обладить (обл`адить) обл`адить, -`ажу, -`адит
обладиться (обл`адиться) обл`адиться, -`адится
обладминистрация (обладминистр`ация) обладминистр`ация, -и
облажать (облаж`ать) облаж`ать, -`аю, -`ает (жарг.)
облажаться (облаж`аться) облаж`аться, -`аюсь, -`ается (жарг.)
облаженный (обл`аженный) обл`аженный; кр. ф. -ен, -ена
облаживать (обл`аживать) обл`аживать, -аю, -ает
облаживаться (обл`аживаться) обл`аживаться, -ается
облазанный (обл`азанный) обл`азанный; кр. ф. -ан, -ана
облазать (обл`азать) обл`азать, -аю, -ает
облазить (обл`азить) обл`азить, -`ажу, -`азит
облаивание (обл`аивание) обл`аивание, -я
облаивать (обл`аивать) обл`аивать, -аю, -ает
облаиваться (обл`аиваться) обл`аиваться, -аюсь, -ается
облако (`облако) `облако, -а, мн. -`а, -`ов; но: Больш`ое (М`алое) Магелл`аново `Облако (астр.)
облакомер (облаком`ер) облаком`ер, -а
облакообразный (облакообр`азный) облакообр`азный; кр. ф. -зен, -зна
обламывание (обл`амывание) обл`амывание, -я
обламывать (обл`амывать) обл`амывать, -аю, -ает
обламываться (обл`амываться) обл`амываться, -ается
облапить (обл`апить) обл`апить, -плю, -пит
облапленный (обл`апленный) обл`апленный; кр. ф. -ен, -ена
облапливать (обл`апливать) обл`апливать, -аю, -ает
облапошенный (облап`ошенный) облап`ошенный; кр. ф. -ен, -ена
облапошивание (облап`ошивание) облап`ошивание, -я
облапошивать (облап`ошивать) облап`ошивать, -аю, -ает
облапошиваться (облап`ошиваться) облап`ошиваться, -аюсь, -ается
облапошить (облап`ошить) облап`ошить, -шу, -шит
обласканный (обл`асканный) обл`асканный; кр. ф. -ан, -ана
обласкать (обласк`ать) обласк`ать, -`аю, -`ает
обласкивание (обл`аскивание) обл`аскивание, -я
обласкивать (обл`аскивать) обл`аскивать, -аю, -ает
обласкиваться (обл`аскиваться) обл`аскиваться, -аюсь, -ается
обласок (облас`ок) облас`ок, -ск`а
областник (областн`ик) областн`ик, -`а
областнический (областн`ический) областн`ический
областничество (областн`ичество) областн`ичество, -а
областной (областн`ой) областн`ой
область (`область) `область, -и, мн. -и, -`ей
область Войска Донского (`область В`ойска Донск`ого) `область В`ойска Донск`ого (ист.)
облатка (обл`атка) обл`атка, -и, р. мн. -ток
облаточный (обл`аточный) обл`аточный
облацех (`облацех) `облацех: темн`а вод`а во `облацех
облачать (облач`ать) облач`ать, -`аю, -`ает
облачаться (облач`аться) облач`аться, -`аюсь, -`ается
облачение (облач`ение) облач`ение, -я
облачённый (облачённый) облачённый; кр. ф. -ён, -ен`а
облачить (облач`ить) облач`ить, -ч`у, -ч`ит
облачиться (облач`иться) облач`иться, -ч`усь, -ч`ится
облачко (`облачко) `облачко, -а, мн. -`а, -`ов
облачность (`облачность) `облачность, -и
облачный (`облачный) `облачный; кр. ф. -чен, -чна
облаянный (обл`аянный) обл`аянный; кр. ф. -ян, -яна
облаять (обл`аять) обл`аять, -`аю, -`ает
облёванный (облёванный) облёванный; кр. ф. -ан, -ана
облевать (облев`ать) облев`ать, облю`ю, облюёт
облеваться (облев`аться) облев`аться, облю`юсь, облюётся
облёвывание (облёвывание) облёвывание, -я
облёвывать (облёвывать) облёвывать, -аю, -ает
облёвываться (облёвываться) облёвываться, -аюсь, -ается
облегать (облег`ать) облег`ать, -`ает
облегающий (облег`ающий) облег`ающий
облегчать (облегч`ать) облегч`ать, -`аю, -`ает
облегчаться (облегч`аться) облегч`аться, -`аюсь, -`ается
облегчение (облегч`ение) облегч`ение, -я
облегчённо (облегчённо) облегчённо, нареч.
облегчённость (облегчённость) облегчённость, -и
облегчённый (облегчённый) облегчённый; кр. ф. -ён, -ен`а
облегчительный (облегч`ительный) облегч`ительный
облегчить (облегч`ить) облегч`ить, -ч`у, -ч`ит
облегчиться (облегч`иться) облегч`иться, -ч`усь, -ч`ится
облёгший (облёгший) облёгший
обледеневать (обледенев`ать) обледенев`ать, -`аю, -`ает
обледенелый (обледен`елый) обледен`елый
обледенение (обледен`ение) обледен`ение, -я
обледенённый (обледенённый) обледенённый; кр. ф. -ён, -ен`а
обледенеть (обледен`еть) обледен`еть, -`ею, -`еет
обледенить (обледен`ить) обледен`ить, -н`ю, -н`ит
обледенять (обледен`ять) обледен`ять, -`яю, -`яет
облезание (облез`ание) облез`ание, -я
облезать (облез`ать) облез`ать, -`аю, -`ает
облезлый (обл`езлый) обл`езлый
облезть (обл`езть) обл`езть, -зу, -зет; прош. -`ез, -`езла
облезший (обл`езший) обл`езший
облекать (облек`ать) облек`ать, -`аю, -`ает
облекаться (облек`аться) облек`аться, -`аюсь, -`ается
облёкший (облёкший) облёкший
облёкшийся (облёкшийся) облёкшийся
обленивать (обл`енивать) обл`енивать, -аю, -ает
облениваться (обл`ениваться) обл`ениваться, -аюсь, -ается
обленить (облен`ить) облен`ить, -ен`ю, -`енит
облениться (облен`иться) облен`иться, -ен`юсь, -`енится
облепить (облеп`ить) облеп`ить, -епл`ю, -`епит
облепиться (облеп`иться) облеп`иться, -епл`юсь, -`епится
облепиха (облеп`иха) облеп`иха, -и
облепиховый (облеп`иховый) облеп`иховый
облепихоуборочный (облепихоуб`орочный) облепихоуб`орочный
облепишный (облеп`ишный) облеп`ишный
облепленный (обл`епленный) обл`епленный; кр. ф. -ен, -ена
облепливать (обл`епливать) обл`епливать, -аю, -ает
облепливаться (обл`епливаться) обл`епливаться, -аюсь, -ается
облеплять (облепл`ять) облепл`ять, -`яю, -`яет
облепляться (облепл`яться) облепл`яться, -`яюсь, -`яется
облесение (облес`ение) облес`ение, -я
облесённость (облесённость) облесённость, -и
облесённый (облесённый) облесённый; кр. ф. -ён, -ен`а
облесительный (облес`ительный) облес`ительный
облесить (облес`ить) облес`ить, -еш`у, -ес`ит
облёт (облёт) облёт, -а
облетание (облет`ание) облет`ание, -я
облётанный (облётанный) облётанный; кр. ф. -ан, -ана
облетать (облет`ать) облет`ать, -`аю, -`ает
облетаться (облет`аться) облет`аться, -`ается
облетелый (облет`елый) облет`елый
облететь (облет`еть) облет`еть, -еч`у, -ет`ит
облётывание (облётывание) облётывание, -я
облётывать (облётывать) облётывать, -аю, -ает
облётываться (облётываться) облётываться, -ается
облечение (облеч`ение) облеч`ение, -я (к обл`ечь(ся)
облечённый (облечённый) облечённый; кр. ф. -ён, -ен`а (к обл`ечь(ся)
облечь (обл`ечь) обл`ечь, обл`ягу, обл`яжет, обл`ягут; прош. облёг, облегл`а
облечь (обл`ечь) обл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
облечься (обл`ечься) обл`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
облздрав (облздр`ав) облздр`ав, -а
обливанец (облив`анец) облив`анец, -нца, тв. -нцем, р. мн. -нцев
обливание (облив`ание) облив`ание, -я
обливать (облив`ать) облив`ать, -`аю, -`ает
обливаться (облив`аться) облив`аться, -`аюсь, -`ается
обливка (обл`ивка) обл`ивка, -и
обливной (обливн`ой) обливн`ой
обливыш (обл`ивыш) обл`ивыш, -а, тв. -ем
облигатный (облиг`атный) облиг`атный
облигато (облиг`ато) облиг`ато, нескл., с.
облигаторность (облигат`орность) облигат`орность, -и
облигаторный (облигат`орный) облигат`орный
облигационер (облигацион`ер) облигацион`ер, -а
облигационный (облигаци`онный) облигаци`онный
облигация (облиг`ация) облиг`ация, -и
облиго (обл`иго) обл`иго, нескл., с.
облизанный (обл`изанный) обл`изанный; кр. ф. -ан, -ана
облизать (облиз`ать) облиз`ать, -иж`у, -`ижет
облизаться (облиз`аться) облиз`аться, -иж`усь, -`ижется
облизбирком (облизбирк`ом) облизбирк`ом, -а
облизнуть (облизн`уть) облизн`уть, -н`у, -нёт
облизнуться (облизн`уться) облизн`уться, -н`усь, -нётся
облизывание (обл`изывание) обл`изывание, -я
облизывать (обл`изывать) обл`изывать, -аю, -ает
облизываться (обл`изываться) обл`изываться, -аюсь, -ается
облик (`облик) `облик, -а
облинялый (облин`ялый) облин`ялый
облинять (облин`ять) облин`ять, -`яю, -`яет
облипание (облип`ание) облип`ание, -я
облипать (облип`ать) облип`ать, -`аю, -`ает
облипнуть (обл`ипнуть) обл`ипнуть, -ну, -нет; прош. -`ип, -`ипла
облипший (обл`ипший) обл`ипший
облисполком (облисполк`ом) облисполк`ом, -а
облисполкомовский (облисполк`омовский) облисполк`омовский
облиственеть (облиствен`еть) облиствен`еть, -`еет
облиственность (обл`иственность) обл`иственность, -и
облиственный (обл`иственный) обл`иственный; кр. ф. -ен, -ена
облистветь (облиств`еть) облиств`еть, -`еет (покрыться листьями)
облиствить (обл`иствить) обл`иствить, -влю, -вит (что)
облитерационный (облитераци`онный) облитераци`онный
облитерация (облитер`ация) облитер`ация, -и
облитерирующий (облитер`ирующий) облитер`ирующий
облитый (`обл`итый) `обл`итый; кр. ф. `обл`ит, облит`а, `обл`ито
облить (обл`ить) обл`ить, оболь`ю, обольёт; прош. `обл`ил, обл`ился, облил`а, `обл`ило, обл`ил`ось
облиться (обл`иться) обл`иться, оболь`юсь, обольётся; прош. обл`ился, облил`ась, обл`ил`ось
облицевать (облицев`ать) облицев`ать, -ц`ую, -ц`ует
облицованный (облиц`ованный) облиц`ованный; кр. ф. -ан, -ана
облицовка (облиц`овка) облиц`овка, -и, р. мн. -вок
облицовочный (облиц`овочный) облиц`овочный
облицовщик (облиц`овщик) облиц`овщик, -а
облицовщица (облиц`овщица) облиц`овщица, -ы, тв. -ей
облицовывание (облиц`овывание) облиц`овывание, -я
облицовывать (облиц`овывать) облиц`овывать, -аю, -ает
облицовываться (облиц`овываться) облиц`овываться, -ается
обличать (облич`ать) облич`ать, -`аю, -`ает
обличаться (облич`аться) облич`аться, -`аюсь, -`ается
обличение (облич`ение) облич`ение, -я (от облич`ить)
обличённый (обличённый) обличённый; кр. ф. -ён, -ен`а (от облич`ить)
облический (обл`ический) обл`ический
обличитель (облич`итель) облич`итель, -я
обличительница (облич`ительница) облич`ительница, -ы, тв. -ей
обличительно-сатирический (облич`ительно-сатир`ический) облич`ительно-сатир`ический
обличительный (облич`ительный) облич`ительный; кр. ф. -лен, -льна
обличить (облич`ить) облич`ить, -ч`у, -ч`ит
обличье (обл`ичье) обл`ичье, -я, р. мн. -чий
облобызать (облобыз`ать) облобыз`ать, -`аю, -`ает
облобызаться (облобыз`аться) облобыз`аться, -`аюсь, -`ается
облов (обл`ов) обл`ов, -а
обловить (облов`ить) облов`ить, -овл`ю, -`овит
обловленный (обл`овленный) обл`овленный; кр. ф. -ен, -ена
облог (обл`ог) обл`ог, -а и обл`ога, -и
облога (обл`ога) обл`ога, -и и обл`ог, -а
обложение (облож`ение) облож`ение, -я
обложенный (обл`оженный) обл`оженный; кр. ф. -ен, -ена
обложечный (обл`ожечный) обл`ожечный
обложить (облож`ить) облож`ить, -ож`у, -`ожит
обложиться (облож`иться) облож`иться, -ож`усь, -`ожится
обложка (обл`ожка) обл`ожка, -и, р. мн. -жек
обложной (обложн`ой) обложн`ой (д`ождь)
облокачивать (облок`ачивать) облок`ачивать, -аю, -ает
облокачиваться (облок`ачиваться) облок`ачиваться, -аюсь, -ается
облокотить (облокот`ить) облокот`ить, -оч`у, -`от`ит
облокотиться (облокот`иться) облокот`иться, -оч`усь, -`от`ится
облокоченный (облок`оченный) облок`оченный; кр. ф. -ен, -ена
облом (обл`ом) обл`ом, -а
обломанный (обл`оманный) обл`оманный; кр. ф. -ан, -ана (от облом`ать)
обломать (облом`ать) облом`ать, -`аю, -`ает
обломаться (облом`аться) облом`аться, -`ается
обломить (облом`ить) облом`ить, -омл`ю, -`омит
обломиться (облом`иться) облом`иться, -`омится
обломленный (обл`омленный) обл`омленный; кр. ф. -ен, -ена (от облом`ить)
Обломов (Обл`омов) Обл`омов, -а
обломовский (обл`омовский) обл`омовский (от Обл`омов)
обломовщина (обл`омовщина) обл`омовщина, -ы
обломок (обл`омок) обл`омок, -мка
обломочный (обл`омочный) обл`омочный
облопаться (обл`опаться) обл`опаться, -аюсь, -ается
облсельхозуправление (облсельхозуправл`ение) облсельхозуправл`ение, -я
облсовет (облсов`ет) облсов`ет, -а
облупить (облуп`ить) облуп`ить, -упл`ю, -`упит
облупиться (облуп`иться) облуп`иться, -`упится
облупленный (обл`упленный) обл`упленный; кр. ф. -ен, -ена
облупливание (обл`упливание) обл`упливание, -я
облупливать (обл`упливать) обл`упливать, -аю, -ает
облупливаться (обл`упливаться) обл`упливаться, -ается
облуплять (облупл`ять) облупл`ять, -`яю, -`яет
облупляться (облупл`яться) облупл`яться, -`яется
облучатель (облуч`атель) облуч`атель, -я
облучательный (облуч`ательный) облуч`ательный
облучать (облуч`ать) облуч`ать, -`аю, -`ает
облучаться (облуч`аться) облуч`аться, -`аюсь, -`ается
облучение (облуч`ение) облуч`ение, -я
облучённость (облучённость) облучённость, -и
облучённый (облучённый) облучённый; кр. ф. -ён, -ен`а
облучить (облуч`ить) облуч`ить, -ч`у, -ч`ит
облучиться (облуч`иться) облуч`иться, -ч`усь, -ч`ится
облучок (облуч`ок) облуч`ок, -чк`а
облущённый (облущённый) облущённый; кр. ф. -ён, -ен`а
облущивать (обл`ущивать) обл`ущивать, -аю, -ает
облущиваться (обл`ущиваться) обл`ущиваться, -ается
облущиться (облущ`иться) облущ`иться, -щ`ится
облыгать (облыг`ать) облыг`ать, -`аю, -`ает
облыжный (обл`ыжный) обл`ыжный; кр. ф. -жен, -жна
облый (`облый) `облый
облыселый (облыс`елый) облыс`елый
облысение (облыс`ение) облыс`ение, -я
облысеть (облыс`еть) облыс`еть, -`ею, -`еет
облюбованный (облюб`ованный) облюб`ованный; кр. ф. -ан, -ана
облюбовать (облюбов`ать) облюбов`ать, -б`ую, -б`ует
облюбовывать (облюб`овывать) облюб`овывать, -аю, -ает
облюбовываться (облюб`овываться) облюб`овываться, -ается
облюст (обл`юст) обл`юст [лъю], -а
обляпанный (обл`япанный) обл`япанный; кр. ф. -ан, -ана
обляпать (обл`япать) обл`япать, -аю, -ает
обляпаться (обл`япаться) обл`япаться, -аюсь, -ается
обляпывать (обл`япывать) обл`япывать, -аю, -ает
обляпываться (обл`япываться) обл`япываться, -аюсь, -ается
обмазанный (обм`азанный) обм`азанный; кр. ф. -ан, -ана
обмазать (обм`азать) обм`азать, -`ажу, -`ажет
обмазаться (обм`азаться) обм`азаться, -`ажусь, -`ажется
обмазка (обм`азка) обм`азка, -и
обмазочный (обм`азочный) обм`азочный
обмазчик (обм`азчик) обм`азчик, -а
обмазывание (обм`азывание) обм`азывание, -я
обмазывать (обм`азывать) обм`азывать, -аю, -ает
обмазываться (обм`азываться) обм`азываться, -аюсь, -ается
обмакивание (обм`акивание) обм`акивание, -я
обмакивать (обм`акивать) обм`акивать, -аю, -ает
обмакиваться (обм`акиваться) обм`акиваться, -ается
обмакнуть (обмакн`уть) обмакн`уть, -н`у, -нёт
обмакнуться (обмакн`уться) обмакн`уться, -нётся
обмалывание (обм`алывание) обм`алывание, -я
обмалывать (обм`алывать) обм`алывать, -аю, -ает
обмалываться (обм`алываться) обм`алываться, -ается
обман (обм`ан) обм`ан, -а
обманка (обм`анка) обм`анка, -и, р. мн. -нок
обманный (обм`анный) обм`анный
обманутый (обм`анутый) обм`анутый
обмануть (обман`уть) обман`уть, -ан`у, -`анет
обмануться (обман`уться) обман`уться, -ан`усь, -`анется
обманчивость (обм`анчивость) обм`анчивость, -и
обманчивый (обм`анчивый) обм`анчивый
обманщик (обм`анщик) обм`анщик, -а
обманщица (обм`анщица) обм`анщица, -ы, тв. -ей
обманывать (обм`анывать) обм`анывать, -аю, -ает
обманываться (обм`анываться) обм`анываться, -аюсь, -ается
обмаранный (обм`аранный) обм`аранный; кр. ф. -ан, -ана
обмарать (обмар`ать) обмар`ать, -`аю, -`ает
обмараться (обмар`аться) обмар`аться, -`аюсь, -`ается
обмарывать (обм`арывать) обм`арывать, -аю, -ает
обмарываться (обм`арываться) обм`арываться, -аюсь, -ается
обмасленный (обм`асленный) обм`асленный; кр. ф. -ен, -ена
обмасливать (обм`асливать) обм`асливать, -аю, -ает
обмасливаться (обм`асливаться) обм`асливаться, -аюсь, -ается
обмаслить (обм`аслить) обм`аслить, -лю, -лит
обмаслиться (обм`аслиться) обм`аслиться, -люсь, -лится
обматереть (обматер`еть) обматер`еть, -`ею, -`еет
обматерить (обматер`ить) обматер`ить, -р`ю, -р`ит
обматывание (обм`атывание) обм`атывание, -я
обматывать (обм`атывать) обм`атывать, -аю, -ает
обматываться (обм`атываться) обм`атываться, -аюсь, -ается
обмахать (обмах`ать) обмах`ать, -`аю, -`ает
обмахивание (обм`ахивание) обм`ахивание, -я
обмахивать (обм`ахивать) обм`ахивать, -аю, -ает
обмахиваться (обм`ахиваться) обм`ахиваться, -аюсь, -ается
обмахнуть (обмахн`уть) обмахн`уть, -н`у, -нёт
обмахнуться (обмахн`уться) обмахн`уться, -н`усь, -нётся
обмачивать (обм`ачивать) обм`ачивать, -аю, -ает
обмачиваться (обм`ачиваться) обм`ачиваться, -аюсь, -ается
обмеблированный (обмеблир`ованный) обмеблир`ованный; кр. ф. -ан, -ана
обмеблировать (обмеблиров`ать) обмеблиров`ать, -р`ую, -р`ует
обмеблироваться (обмеблиров`аться) обмеблиров`аться, -р`уюсь, -р`уется
обмеблировывать (обмеблир`овывать) обмеблир`овывать, -аю, -ает
обмеблировываться (обмеблир`овываться) обмеблир`овываться, -аюсь, -ается
обмежевание (обмежев`ание) обмежев`ание, -я
обмежёванный (обмежёванный) обмежёванный; кр. ф. -ан, -ана
обмежевать (обмежев`ать) обмежев`ать, -ж`ую, -ж`ует
обмежеваться (обмежев`аться) обмежев`аться, -ж`уюсь, -ж`уется
обмежёвка (обмежёвка) обмежёвка, -и
обмежёвывание (обмежёвывание) обмежёвывание, -я
обмежёвывать (обмежёвывать) обмежёвывать, -аю, -ает
обмежёвываться (обмежёвываться) обмежёвываться, -аюсь, -ается
обмелёванный (обмелёванный) обмелёванный; кр. ф. -ан, -ана
обмелелый (обмел`елый) обмел`елый
обмеление (обмел`ение) обмел`ение, -я
обмелённый (обмелённый) обмелённый; кр. ф. -ён, -ен`а
обмелеть (обмел`еть) обмел`еть, -`ею, -`еет
обмеливать (обм`еливать) обм`еливать, -аю, -ает
обмеливаться (обм`еливаться) обм`еливаться, -аюсь, -ается
обмелить (обмел`ить) обмел`ить, -л`ю, -л`ит
обмелиться (обмел`иться) обмел`иться, -л`юсь, -л`ится
обмелованный (обмел`ованный) обмел`ованный; кр. ф. -ан, -ана
обмеловка (обмел`овка) обмел`овка, -и
обмельчание (обмельч`ание) обмельч`ание, -я
обмельчать (обмельч`ать) обмельч`ать, -`ает
обмелять (обмел`ять) обмел`ять, -`яю, -`яет
обмеляться (обмел`яться) обмел`яться, -`яется
обмен (обм`ен) обм`ен, -а
обменённый (обменённый) обменённый; кр. ф. -ён, -ен`а (от обмен`ить)
обменивать (обм`енивать) обм`енивать, -аю, -ает
обмениваться (обм`ениваться) обм`ениваться, -аюсь, -ается
обменить (обмен`ить) обмен`ить, -ен`ю, -`енит
обмениться (обмен`иться) обмен`иться, -ен`юсь, -`енится
обменник (обм`енник) обм`енник, -а
обменный (обм`енный) обм`енный
обменянный (обм`енянный) обм`енянный; кр. ф. -ян, -яна (от обмен`ять)
обменять (обмен`ять) обмен`ять, -`яю, -`яет
обменяться (обмен`яться) обмен`яться, -`яюсь, -`яется
обмер (обм`ер) обм`ер, -а
обмеренный (обм`еренный) обм`еренный; кр. ф. -ен, -ена
обмереть (обмер`еть) обмер`еть, обомр`у, обомрёт; прош. `обмер, обмерл`а, `обмерло
обмерзание (обмерз`ание) обмерз`ание, -я
обмерзать (обмерз`ать) обмерз`ать, -`аю, -`ает
обмёрзлый (обмёрзлый) обмёрзлый
обмёрзнуть (обмёрзнуть) обмёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
обмёрзший (обмёрзший) обмёрзший
обмеривание (обм`еривание) обм`еривание, -я
обмеривать (обм`еривать) обм`еривать, -аю, -ает
обмериваться (обм`ериваться) обм`ериваться, -аюсь, -ается
обмеривший (обм`еривший) обм`еривший
обмерившийся (обм`ерившийся) обм`ерившийся
обмерить (обм`ерить) обм`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
обмериться (обм`ериться) обм`ериться, -рюсь, -рится и -ряюсь, -ряется; прош. -рился, -рилась
обмерка (обм`ерка) обм`ерка, -и (действие)
обмерный (обм`ерный) обм`ерный
обмерок (обм`ерок) обм`ерок, -рка (недомерок)
обмерший (`обм`ерший) `обм`ерший
обмерщик (обм`ерщик) обм`ерщик, -а
обмерщица (обм`ерщица) обм`ерщица, -ы, тв. -ей
обмерять (обмер`ять) обмер`ять, -`яю, -`яет
обмеряться (обмер`яться) обмер`яться, -`яюсь, -`яется
обмести (обмест`и) обмест`и, обмет`у, обметёт; прош. обмёл, обмел`а
обмёт (обмёт) обмёт, -а
обметание (обмет`ание) обмет`ание, -я
обмётанный (обмётанный) обмётанный; кр. ф. -ан, -ана (от обмет`ать)
обметать (обмет`ать) обмет`ать 1, -`аю, -`ает и обмеч`у, обм`ечет, сов. (обшить; обложить)
обметать (обмет`ать) обмет`ать 2, -`ает, сов. (о лихорадке)
обметать (обмет`ать) обмет`ать, -`аю, -`ает, несов. (к обмест`и)
обметаться (обмет`аться) обмет`аться, -`ается, несов. (к обмест`и)
обметённый (обметённый) обметённый; кр. ф. -ён, -ен`а (от обмест`и)
обмётка (обмётка) обмётка, -и
обмёточный (обмёточный) обмёточный
обмётший (обмётший) обмётший
обмётывание (обмётывание) обмётывание, -я
обмётывать (обмётывать) обмётывать, -аю, -ает
обмётываться (обмётываться) обмётываться, -ается
обмещаненный (обмещ`аненный) обмещ`аненный; кр. ф. -ен, -ена
обмещанивание (обмещ`анивание) обмещ`анивание, -я
обмещанивать (обмещ`анивать) обмещ`анивать, -аю, -ает
обмещаниваться (обмещ`аниваться) обмещ`аниваться, -аюсь, -ается
обмещанить (обмещ`анить) обмещ`анить, -`аню, -`анит
обмещаниться (обмещ`аниться) обмещ`аниться, -`анюсь, -`анится
обмин (обм`ин) обм`ин, -а
обминать (обмин`ать) обмин`ать, -`аю, -`ает
обминаться (обмин`аться) обмин`аться, -`ается
обминка (обм`инка) обм`инка, -и
обмирание (обмир`ание) обмир`ание, -я
обмирать (обмир`ать) обмир`ать, -`аю, -`ает
обмирщать (обмирщ`ать) обмирщ`ать, -`аю, -`ается
обмирщаться (обмирщ`аться) обмирщ`аться, -`аюсь, -`ается
обмирщение (обмирщ`ение) обмирщ`ение, -я
обмирщённый (обмирщённый) обмирщённый; кр. ф. -ён, -ен`а
обмирщить (обмирщ`ить) обмирщ`ить, -щ`у, -щ`ит
обмирщиться (обмирщ`иться) обмирщ`иться, -щ`усь, -щ`ится
обмишуленный (обмиш`уленный) обмиш`уленный; кр. ф. -ен, -ена
обмишуливать (обмиш`уливать) обмиш`уливать, -аю, -ает
обмишуливаться (обмиш`уливаться) обмиш`уливаться, -аюсь, -ается
обмишулить (обмиш`улить) обмиш`улить, -лю, -лит
обмишулиться (обмиш`улиться) обмиш`улиться, -люсь, -лится
обмишуренный (обмиш`уренный) обмиш`уренный; кр. ф. -ен, -ена
обмишуривать (обмиш`уривать) обмиш`уривать, -аю, -ает
обмишуриваться (обмиш`уриваться) обмиш`уриваться, -аюсь, -ается
обмишурить (обмиш`урить) обмиш`урить, -рю, -рит
обмишуриться (обмиш`уриться) обмиш`уриться, -рюсь, -рится
обмозгованный (обмозг`ованный) обмозг`ованный; кр. ф. -ан, -ана
обмозговать (обмозгов`ать) обмозгов`ать, -г`ую, -г`ует
обмозговывание (обмозг`овывание) обмозг`овывание, -я
обмозговывать (обмозг`овывать) обмозг`овывать, -аю, -ает
обмозговываться (обмозг`овываться) обмозг`овываться, -ается
обмокать (обмок`ать) обмок`ать, -`аю, -`ает
обмокнуть (обм`окнуть) обм`окнуть, -ну, -нет; прош. -`ок, -`окла
обмокший (обм`окший) обм`окший
обмол (обм`ол) обм`ол, -а
обмолачивание (обмол`ачивание) обмол`ачивание, -я
обмолачивать (обмол`ачивать) обмол`ачивать, -аю, -ает
обмолачиваться (обмол`ачиваться) обмол`ачиваться, -аюсь, -ается
обмолвиться (обм`олвиться) обм`олвиться, -влюсь, -вится
обмолвка (обм`олвка) обм`олвка, -и, р. мн. -вок
обмолот (обмол`от) обмол`от, -а
обмолотить (обмолот`ить) обмолот`ить, -оч`у, -`отит
обмолотиться (обмолот`иться) обмолот`иться, -оч`усь, -`отится
обмолотки (обмол`отки) обмол`отки, -ток и -тков
обмолоточный (обмол`оточный) обмол`оточный
обмолотый (обм`олотый) обм`олотый
обмолоть (обмол`оть) обмол`оть, обмел`ю, обм`елет
обмолоться (обмол`оться) обмол`оться, обм`елется
обмолоченный (обмол`оченный) обмол`оченный; кр. ф. -ен, -ена
обмонолитить (обмонол`итить) обмонол`итить, -`ичу, -`итит
обмоноличенный (обмонол`иченный) обмонол`иченный; кр. ф. -ен, -ена
обмоноличивание (обмонол`ичивание) обмонол`ичивание, -я
обмоноличивать (обмонол`ичивать) обмонол`ичивать, -аю, -ает
обмоноличиваться (обмонол`ичиваться) обмонол`ичиваться, -ается
обмораживание (обмор`аживание) обмор`аживание, -я
обмораживать (обмор`аживать) обмор`аживать, -аю, -ает
обмораживаться (обмор`аживаться) обмор`аживаться, -аюсь, -ается
обморачивать (обмор`ачивать) обмор`ачивать, -аю, -ает
обморожение (обмор`ож`ение) обмор`ож`ение, -я
обмороженный (обмор`оженный) обмор`оженный; кр. ф. -ен, -ена
обморозить (обмор`озить) обмор`озить, -`ожу, -`озит
обморозиться (обмор`озиться) обмор`озиться, -`ожусь, -`озится
обморок (`обморок) `обморок, -а
обморочение (обмор`очение) обмор`очение, -я
обмороченный (обмор`оченный) обмор`оченный; кр. ф. -ен, -ена
обморочить (обмор`очить) обмор`очить, -чу, -чит
обморочный (`обморочный) `обморочный
обмотанный (обм`отанный) обм`отанный; кр. ф. -ан, -ана
обмотать (обмот`ать) обмот`ать, -`аю, -`ает
обмотаться (обмот`аться) обмот`аться, -`аюсь, -`ается
обмотка (обм`отка) обм`отка, -и, р. мн. -ток
обмоточный (обм`оточный) обм`оточный
обмотчик (обм`отчик) обм`отчик, -а
обмотчица (обм`отчица) обм`отчица, -ы, тв. -ей
обмоченный (обм`оченный) обм`оченный; кр. ф. -ен, -ена
обмочить (обмоч`ить) обмоч`ить, -оч`у, -`очит
обмочиться (обмоч`иться) обмоч`иться, -оч`усь, -`очится
обмундирование (обмундиров`ание) обмундиров`ание, -я
обмундированный (обмундир`ованный) обмундир`ованный; кр. ф. -ан, -ана
обмундировать (обмундиров`ать) обмундиров`ать, -р`ую, -р`ует
обмундироваться (обмундиров`аться) обмундиров`аться, -р`уюсь, -р`уется
обмундировка (обмундир`овка) обмундир`овка, -и
обмундировочный (обмундир`овочный) обмундир`овочный
обмундировывать (обмундир`овывать) обмундир`овывать, -аю, -ает
обмундировываться (обмундир`овываться) обмундир`овываться, -аюсь, -ается
обмурованный (обмур`ованный) обмур`ованный; кр. ф. -ан, -ана
обмуровать (обмуров`ать) обмуров`ать, -р`ую, -р`ует
обмуровка (обмур`овка) обмур`овка, -и
обмуровщик (обмур`овщик) обмур`овщик, -а
обмуровывание (обмур`овывание) обмур`овывание, -я
обмуровывать (обмур`овывать) обмур`овывать, -аю, -ает
обмуровываться (обмур`овываться) обмур`овываться, -ается
обмусленный (обм`усленный) обм`усленный; кр. ф. -ен, -ена
обмусливать (обм`усливать) обм`усливать, -аю, -ает
обмусливаться (обм`усливаться) обм`усливаться, -аюсь, -ается
обмуслить (обм`услить) обм`услить, -лю, -лит
обмуслиться (обм`услиться) обм`услиться, -люсь, -лится
обмусоленный (обмус`оленный) обмус`оленный; кр. ф. -ен, -ена
обмусоливать (обмус`оливать) обмус`оливать, -аю, -ает
обмусоливаться (обмус`оливаться) обмус`оливаться, -аюсь, -ается
обмусолить (обмус`олить) обмус`олить, -лю, -лит
обмусолиться (обмус`олиться) обмус`олиться, -люсь, -лится
обмыв (обм`ыв) обм`ыв, -а
обмывание (обмыв`ание) обмыв`ание, -я
обмывать (обмыв`ать) обмыв`ать, -`аю, -`ает
обмываться (обмыв`аться) обмыв`аться, -`аюсь, -`ается
обмывка (обм`ывка) обм`ывка, -и
обмывки (обм`ывки) обм`ывки, -вок (грязная вода)
обмывочный (обм`ывочный) обм`ывочный
обмызганный (обм`ызганный) обм`ызганный; кр. ф. -ан, -ана
обмызгать (обм`ызгать) обм`ызгать, -аю, -ает
обмызгаться (обм`ызгаться) обм`ызгаться, -аюсь, -ается
обмызгивать (обм`ызгивать) обм`ызгивать, -аю, -ает
обмызгиваться (обм`ызгиваться) обм`ызгиваться, -аюсь, -ается
обмыленный (обм`ыленный) обм`ыленный; кр. ф. -ен, -ена
обмыливать (обм`ыливать) обм`ыливать, -аю, -ает
обмыливаться (обм`ыливаться) обм`ыливаться, -аюсь, -ается
обмылить (обм`ылить) обм`ылить, -лю, -лит
обмылиться (обм`ылиться) обм`ылиться, -люсь, -лится
обмылки (обм`ылки) обм`ылки, -лок (мыльная вода после стирки)
обмылок (обм`ылок) обм`ылок, -лка, р. мн. -лков (остаток использованного куска мыла)
обмысленный (обм`ысленный) обм`ысленный; кр. ф. -ен, -ена
обмысливать (обм`ысливать) обм`ысливать, -аю, -ает
обмысливаться (обм`ысливаться) обм`ысливаться, -ается
обмыслить (обм`ыслить) обм`ыслить, -лю, -лит
обмытый (обм`ытый) обм`ытый
обмыть (обм`ыть) обм`ыть, обм`ою, обм`оет
обмыться (обм`ыться) обм`ыться, обм`оюсь, обм`оется
обмякать (обмяк`ать) обмяк`ать, -`аю, -`ает
обмяклый (обм`яклый) обм`яклый
обмякнуть (обм`якнуть) обм`якнуть, -ну, -нет; прош. -`як, -`якла
обмякший (обм`якший) обм`якший
обмятый (обм`ятый) обм`ятый
обмять (обм`ять) обм`ять, обомн`у, обомнёт
обмяться (обм`яться) обм`яться, обомнётся
обнаглеть (обнагл`еть) обнагл`еть, -`ею, -`еет
обнадёженный (обнадёженный) обнадёженный; кр. ф. -ен, -ена
обнадёживание (обнадёживание) обнадёживание, -я
обнадёживать (обнадёживать) обнадёживать, -аю, -ает
обнадёживаться (обнадёживаться) обнадёживаться, -аюсь, -ается
обнадёживающий (обнадёживающий) обнадёживающий
обнадёживающийся (обнадёживающийся) обнадёживающийся
обнадёжить (обнадёжить) обнадёжить, -жу, -жит
обнадёжиться (обнадёжиться) обнадёжиться, -жусь, -жится
обнажать (обнаж`ать) обнаж`ать, -`аю, -`ает
обнажаться (обнаж`аться) обнаж`аться, -`аюсь, -`ается
обнажение (обнаж`ение) обнаж`ение, -я
обнажённо (обнажённо) обнажённо, нареч.
обнажённость (обнажённость) обнажённость, -и
обнажённый (обнажённый) обнажённый; кр. ф. -ён, -ен`а
обнажить (обнаж`ить) обнаж`ить, -ж`у, -ж`ит
обнажиться (обнаж`иться) обнаж`иться, -ж`усь, -ж`ится
обнайтовить (обнайт`овить) обнайт`овить, -влю, -вит
обнайтовленный (обнайт`овленный) обнайт`овленный; кр. ф. -ен, -ена
обналиченный (обнал`иченный) обнал`иченный; кр. ф. -ен, -ена
обналичивание (обнал`ичивание) обнал`ичивание, -я
обналичивать (обнал`ичивать) обнал`ичивать, -аю, -ает
обналичиваться (обнал`ичиваться) обнал`ичиваться, -аюсь, -ается
обналичить (обнал`ичить) обнал`ичить, -чу, -чит
обналичиться (обнал`ичиться) обнал`ичиться, -чусь, -чится
обналичка (обнал`ичка) обнал`ичка, -и, р. мн. -чек
обнародование (обнар`одование) обнар`одование, -я
обнародованный (обнар`одованный) обнар`одованный; кр. ф. -ан, -ана
обнародовать (обнар`одовать) обнар`одовать, -дую, -дует
обнародоваться (обнар`одоваться) обнар`одоваться, -дуется
обнаружение (обнар`уж`ение) обнар`уж`ение, -я
обнаруженный (обнар`уженный) обнар`уженный; кр. ф. -ен, -ена
обнаруживать (обнар`уживать) обнар`уживать, -аю, -ает
обнаруживаться (обнар`уживаться) обнар`уживаться, -ается
обнаружить (обнар`ужить) обнар`ужить, -жу, -жит
обнаружиться (обнар`ужиться) обнар`ужиться, -жится
обнашивание (обн`ашивание) обн`ашивание, -я
обнашивать (обн`ашивать) обн`ашивать, -аю, -ает
обнашиваться (обн`ашиваться) обн`ашиваться, -аюсь, -ается
обнесение (обнес`ение) обнес`ение, -я
обнесённый (обнесённый) обнесённый; кр. ф. -ён, -ен`а
обнести (обнест`и) обнест`и, -с`у, -сёт; прош. обнёс, обнесл`а
обнёсший (обнёсший) обнёсший
обнизанный (обн`изанный) обн`изанный; кр. ф. -ан, -ана
обнизать (обниз`ать) обниз`ать, -иж`у, -`ижет
обнизить (обн`изить) обн`изить, -`ижу, -`изит
обнизывать (обн`изывать) обн`изывать, -аю, -ает
обнизываться (обн`изываться) обн`изываться, -ается
обнимание (обним`ание) обним`ание, -я
обнимать (обним`ать) обним`ать, -`аю, -`ает и (устар.) объ`емлю, -лет
обниматься (обним`аться) обним`аться, -`аюсь, -`ается и (устар.) объ`емлюсь, -лется
обниматься-целоваться (обним`аться-целов`аться) обним`аться-целов`аться
обнимать-целовать (обним`ать-целов`ать) обним`ать-целов`ать
обнимка (обн`имка) обн`имка: в обн`имку
обнинец (`обнинец) `обнинец, -нца, тв. -нцем
обнинский (`обнинский) `обнинский (от `Обнинск)
обнинцы (`обнинцы) `обнинцы, -ев, ед. -нец, -нца, тв. -нцем
обнищалый (обнищ`алый) обнищ`алый
обнищание (обнищ`ание) обнищ`ание, -я
обнищать (обнищ`ать) обнищ`ать, -`аю, -`ает
обнова (обн`ова) обн`ова, -ы
обновитель (обнов`итель) обнов`итель, -я
обновительный (обнов`ительный) обнов`ительный
обновительский (обнов`ительский) обнов`ительский
обновить (обнов`ить) обнов`ить, -вл`ю, -в`ит
обновиться (обнов`иться) обнов`иться, -вл`юсь, -в`ится
обновка (обн`овка) обн`овка, -и, р. мн. -вок
обновленец (обновл`енец) обновл`енец, -нца, тв. -нцем, р. мн. -нцев
обновление (обновл`ение) обновл`ение, -я
обновлённость (обновлённость) обновлённость, -и
обновлённый (обновлённый) обновлённый; кр. ф. -ён, -ен`а
обновленческий (обновл`енческий) обновл`енческий
обновленчество (обновл`енчество) обновл`енчество, -а
обновляемость (обновл`яемость) обновл`яемость, -и
обновлять (обновл`ять) обновл`ять, -`яю, -`яет
обновляться (обновл`яться) обновл`яться, -`яюсь, -`яется
обножка (обн`ожка) обн`ожка, -и, р. мн. -жек
обнос (обн`ос) обн`ос, -а
обносить (обнос`ить) обнос`ить, -ош`у, -`осит
обноситься (обнос`иться) обнос`иться, -ош`усь, -`осится
обноски (обн`оски) обн`оски, -ов, ед. обн`осок, -ска
обносок (обн`осок) обн`осок, -ска
обносчик (обн`осчик) обн`осчик, -а
обношенный (обн`ошенный) обн`ошенный; кр. ф. -ен, -ена
обнуление (обнул`ение) обнул`ение, -я
обнулённый (обнулённый) обнулённый; кр. ф. -ён, -ен`а
обнулить (обнул`ить) обнул`ить, -л`ю, -л`ит
обнюханный (обн`юханный) обн`юханный; кр. ф. -ан, -ана
обнюхать (обн`юхать) обн`юхать, -аю, -ает
обнюхаться (обн`юхаться) обн`юхаться, -аюсь, -ается
обнюхивание (обн`юхивание) обн`юхивание, -я
обнюхивать (обн`юхивать) обн`юхивать, -аю, -ает
обнюхиваться (обн`юхиваться) обн`юхиваться, -аюсь, -ается
обнятый (`обнятый) `обнятый; кр. ф. -ят, -ят`а, -ято
обнять (обн`ять) обн`ять, обним`у, обн`имет, (устар.) обойм`у, обоймёт и (устар. прост.) обым`у, об`ымет; прош. `обн`ял, обн`ялс`я, обнял`а, `обн`яло, обн`ял`ось
обняться (обн`яться) обн`яться, обним`усь, обн`имется, (устар.) обойм`усь, обоймётся и (устар. прост.) обым`усь, об`ымется; прош. обн`ялс`я, обнял`ась, обн`ял`ось
обо (обо) обо и об, предлог
обобранный (об`обранный) об`обранный; кр. ф. -ан, -ана
обобрать (обобр`ать) обобр`ать, обер`у, оберёт; прош. -`ал, -ал`а, -`ал`о
обобраться (обобр`аться) обобр`аться, обер`усь, оберётся; прош. -`ался, -ал`ась, -`ал`ось
обобщать (обобщ`ать) обобщ`ать, -`аю, -`ает
обобщаться (обобщ`аться) обобщ`аться, -`ается
обобщение (обобщ`ение) обобщ`ение, -я
обобщённо (обобщённо) обобщённо, нареч.
обобщённо-личный (обобщённо-л`ичный) обобщённо-л`ичный
обобщённость (обобщённость) обобщённость, -и
обобщённый (обобщённый) обобщённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (являющийся результатом обобщения, не затрагивающий частностей) -ён, -ённа (в`ыводы недост`аточно обобщённы)
обобществить (обобществ`ить) обобществ`ить, -вл`ю, -в`ит
обобществиться (обобществ`иться) обобществ`иться, -в`ится
обобществление (обобществл`ение) обобществл`ение, -я
обобществлённый (обобществлённый) обобществлённый; кр. ф. -ён, -ен`а
обобществлять (обобществл`ять) обобществл`ять, -`яю, -`яет
обобществляться (обобществл`яться) обобществл`яться, -`яется
обобщить (обобщ`ить) обобщ`ить, -щ`у, -щ`ит
обобщиться (обобщ`иться) обобщ`иться, -щ`ится
обовшивевший (обовш`ивевший) обовш`ивевший
обовшиветь (обовш`иветь) обовш`иветь, -ею, -еет
обогатеть (обогат`еть) обогат`еть, -`ею, -`еет
обогатимость (обогат`имость) обогат`имость, -и
обогатитель (обогат`итель) обогат`итель, -я
обогатительный (обогат`ительный) обогат`ительный
обогатить (обогат`ить) обогат`ить, -ащ`у, -ат`ит
обогатиться (обогат`иться) обогат`иться, -ащ`усь, -ат`ится
обогащаемость (обогащ`аемость) обогащ`аемость, -и
обогащать (обогащ`ать) обогащ`ать, -`аю, -`ает
обогащаться (обогащ`аться) обогащ`аться, -`аюсь, -`ается
обогащение (обогащ`ение) обогащ`ение, -я
обогащённый (обогащённый) обогащённый; кр. ф. -ён, -ен`а
обогнанный (об`огнанный) об`огнанный; кр. ф. -ан, -ана
обогнать (обогн`ать) обогн`ать, обгон`ю, обг`онит; прош. -`ал, -ал`а, -`ало
обогнутый (об`огнутый) об`огнутый
обогнуть (обогн`уть) обогн`уть, -н`у, -нёт
обоготворение (обоготвор`ение) обоготвор`ение, -я
обоготворённый (обоготворённый) обоготворённый; кр. ф. -ён, -ен`а
обоготворить (обоготвор`ить) обоготвор`ить, -р`ю, -р`ит
обоготворять (обоготвор`ять) обоготвор`ять, -`яю, -`яет
обоготворяться (обоготвор`яться) обоготвор`яться, -`яюсь, -`яется
обогрев (обогр`ев) обогр`ев, -а
обогревалка (обогрев`алка) обогрев`алка, -и, р. мн. -лок
обогревание (обогрев`ание) обогрев`ание, -я
обогреватель (обогрев`атель) обогрев`атель, -я
обогревательный (обогрев`ательный) обогрев`ательный
обогревать (обогрев`ать) обогрев`ать, -`аю, -`ает
обогреваться (обогрев`аться) обогрев`аться, -`аюсь, -`ается
обогретый (обогр`етый) обогр`етый
обогреть (обогр`еть) обогр`еть, -`ею, -`еет
обогреться (обогр`еться) обогр`еться, -`еюсь, -`еется
обод (`обод) `обод, -а, мн. об`одья, -ьев
ободковый (ободк`овый) ободк`овый
ободневать (ободнев`ать) ободнев`ать, -`ает
ободнять (ободн`ять) ободн`ять, -`яет
ободняться (ободн`яться) ободн`яться, -`яется
ободовый (обод`овый) обод`овый
ободок (обод`ок) обод`ок, -дк`а
ободочек (обод`очек) обод`очек, -чка
ободочный (обод`очный) обод`очный
ободранец (ободр`анец) ободр`анец, -нца, тв. -нцем, р. мн. -нцев
ободранка (ободр`анка) ободр`анка, -и, р. мн. -нок
ободранный (об`одранный) об`одранный; кр. ф. -ан, -ана
ободрать (ободр`ать) ободр`ать, обдер`у, обдерёт; прош. -`ал, -ал`а, -`ало
ободраться (ободр`аться) ободр`аться, обдер`усь, обдерётся; прош. -`ался, -ал`ась, -`ал`ось
ободрение (ободр`ение) ободр`ение, -я
ободрённый (ободрённый) ободрённый; кр. ф. -ён, -ен`а
ободрительный (ободр`ительный) ободр`ительный; кр. ф. -лен, -льна
ободрить (ободр`ить) ободр`ить, -р`ю, -р`ит
ободриться (ободр`иться) ободр`иться, -р`юсь, -р`ится
ободрять (ободр`ять) ободр`ять, -`яю, -`яет
ободряться (ободр`яться) ободр`яться, -`яюсь, -`яется
ободряюще (ободр`яюще) ободр`яюще, нареч.
ободряющий (ободр`яющий) ободр`яющий
ободряющийся (ободр`яющийся) ободр`яющийся
обоеполый (обоеп`олый) обоеп`олый
обоесторонний (обоестор`онний) обоестор`онний
обоечный (об`оечный) об`оечный
обожание (обож`ание) обож`ание, -я
обожатель (обож`атель) обож`атель, -я
обожательница (обож`ательница) обож`ательница, -ы, тв. -ей
обожать (обож`ать) обож`ать, -`аю, -`ает
обожаться (обож`аться) обож`аться, -`ается
обождать (обожд`ать) обожд`ать, -д`у, -дёт; прош. -`ал, -ал`а, -`ало
обожение (об`ожение) об`ожение, -я (от бог)
обоженный (об`оженный) об`оженный; кр. ф. -ен, -ена (к об`ожение)
обожествить (обожеств`ить) обожеств`ить, -вл`ю, -в`ит
обожествление (обожествл`ение) обожествл`ение, -я
обожествлённый (обожествлённый) обожествлённый; кр. ф. -ён, -ен`а
обожествлять (обожествл`ять) обожествл`ять, -`яю, -`яет
обожествляться (обожествл`яться) обожествл`яться, -`яется
обожжённый (обожжённый) обожжённый; кр. ф. -ён, -ен`а
обожрать (обожр`ать) обожр`ать, -жр`у, -жрёт; прош. -`ал, -ал`а, -`ало
обожраться (обожр`аться) обожр`аться, -жр`усь, -жрётся; прош. -`ался, -ал`ась, -`ал`ось
обоз (об`оз) об`оз, -а
обозванный (об`озванный) об`озванный; кр. ф. -ан, -ана
обозвать (обозв`ать) обозв`ать, обзов`у, обзовёт; прош. -`ал, -ал`а, -`ало
обозваться (обозв`аться) обозв`аться, обзов`усь, обзовётся; прош. -`ался, -ал`ась, -`ал`ось
обозлённо (обозлённо) обозлённо, нареч.
обозлённый (обозлённый) обозлённый; кр. ф. -ён, -ен`а
обозлить (обозл`ить) обозл`ить, -л`ю, -л`ит
обозлиться (обозл`иться) обозл`иться, -л`юсь, -л`ится
обознаваться (обознав`аться) обознав`аться, -на`юсь, -наётся
обознатушки (обозн`атушки) обозн`атушки, другие формы не употр.
обознаться (обозн`аться) обозн`аться, -`аюсь, -`ается
обозначать (обознач`ать) обознач`ать, -`аю, -`ает
обозначаться (обознач`аться) обознач`аться, -`ается
обозначение (обознач`ение) обознач`ение, -я
обозначенный (обозн`аченный) обозн`аченный; кр. ф. -ен, -ена
обозначить (обозн`ачить) обозн`ачить, -чу, -чит
обозначиться (обозн`ачиться) обозн`ачиться, -чится
обозник (об`озник) об`озник, -а
обозный (об`озный) об`озный
обозреваемость (обозрев`аемость) обозрев`аемость, -и
обозревание (обозрев`ание) обозрев`ание, -я
обозреватель (обозрев`атель) обозрев`атель, -я
обозревать (обозрев`ать) обозрев`ать, -`аю, -`ает
обозреваться (обозрев`аться) обозрев`аться, -`ается
обозрение (обозр`ение) обозр`ение, -я
обозреть (обозр`еть) обозр`еть, -р`ю, -р`ит
обозримость (обозр`имость) обозр`имость, -и
обозримый (обозр`имый) обозр`имый
обозчик (об`озчик) об`озчик, -а
обои (об`ои) об`ои, об`оев
обои-плёнка, обоев-плёнки (об`ои-плёнка, об`оев-плёнки) об`ои-плёнка, об`оев-плёнки
обоих (об`оих) об`оих (род.), об`оим, об`оими, об об`оих, им. и вин. нет, употр. с сущ., не имеющими ед. ч., напр.: об`оих сан`ей, об`оих н`ожниц, об`оих с`уток; ср. `оба
обойдённый (обойдённый) обойдённый; кр. ф. -ён, -ен`а
обойка (об`ойка) об`ойка, -и, р. мн. об`оек (действие; машина)
обойки (об`ойки) об`ойки, об`оек, об`ойкам (остатки зерна)
обойма (об`ойма) об`ойма, -ы
обойный (об`ойный) об`ойный
обойти (обойт`и) обойт`и, обойд`у, обойдёт; прош. обошёл, обошл`а
обойтись (обойт`ись) обойт`ись, обойд`усь, обойдётся; прош. обошёлся, обошл`ась
обойщик (об`ойщик) об`ойщик, -а
обок (`обок) `обок, нареч. (шаг`ать `обок), но: б`ок `о бок
обокраденный (обокр`аденный) обокр`аденный; кр. ф. -ен, -ена и обкр`аденный; кр. ф. -ен, -ена
обокрасть (обокр`асть) обокр`асть, обкрад`у, обкрадёт; прош. обокр`ал, -`ала
обол (об`ол) об`ол, -а
оболваневший (оболв`аневший) оболв`аневший (от оболв`анеть)
оболваненный (оболв`аненный) оболв`аненный; кр. ф. -ен, -ена
оболванеть (оболв`анеть) оболв`анеть, -ею, -еет (поглупеть)
оболванивание (оболв`анивание) оболв`анивание, -я
оболванивать (оболв`анивать) оболв`анивать, -аю, -ает
оболваниваться (оболв`аниваться) оболв`аниваться, -аюсь, -ается
оболванивший (оболв`анивший) оболв`анивший (от оболв`анить)
оболванившийся (оболв`анившийся) оболв`анившийся (от оболв`аниться)
оболванить (оболв`анить) оболв`анить, -ню, -нит (кого, что)
оболваниться (оболв`аниться) оболв`аниться, -нюсь, -нится
оболганный (об`олганный) об`олганный; кр. ф. -ан, -ана
оболгать (оболг`ать) оболг`ать, -лг`у, -лжёт, -лг`ут; прош. -`ал, -ал`а, -`ало
оболонь (`оболонь) `оболонь, -и
оболочечный (обол`очечный) обол`очечный
оболочка (обол`очка) обол`очка, -и, р. мн. -чек
оболочковый (обол`очковый) обол`очковый
оболочкосеменные (оболочкосеменн`ые) оболочкосеменн`ые, -`ых
оболочник (обол`очник) обол`очник, -а
оболочный (обол`очный) обол`очный
оболтанный (об`олтанный) об`олтанный; кр. ф. -ан, -ана
оболтать (оболт`ать) оболт`ать, -`аю, -`ает
оболтус (об`олтус) об`олтус, -а
обольститель (обольст`итель) обольст`итель, -я
обольстительница (обольст`ительница) обольст`ительница, -ы, тв. -ей
обольстительность (обольст`ительность) обольст`ительность, -и
обольстительный (обольст`ительный) обольст`ительный; кр. ф. -лен, -льна
обольстить (обольст`ить) обольст`ить, -льщ`у, -льст`ит
обольститься (обольст`иться) обольст`иться, -льщ`усь, -льст`ится
обольщать (обольщ`ать) обольщ`ать, -`аю, -`ает
обольщаться (обольщ`аться) обольщ`аться, -`аюсь, -`ается
обольщение (обольщ`ение) обольщ`ение, -я
обольщённый (обольщённый) обольщённый; кр. ф. -ён, -ен`а
обомлевать (обомлев`ать) обомлев`ать, -`аю, -`ает
обомлеть (обомл`еть) обомл`еть, -`ею, -`еет
обомшелый (обомш`елый) обомш`елый
обомшеть (обомш`еть) обомш`еть, -`ею, -`еет
обоняние (обон`яние) обон`яние, -я
обонятельный (обон`ятельный) обон`ятельный
обонять (обон`ять) обон`ять, -`яю, -`яет
оборачиваемость (обор`ачиваемость) обор`ачиваемость, -и
оборачивание (обор`ачивание) обор`ачивание, -я
оборачивать (обор`ачивать) обор`ачивать, -аю, -ает
оборачиваться (обор`ачиваться) обор`ачиваться, -аюсь, -ается
оборванец (оборв`анец) оборв`анец, -нца, тв. -нцем, р. мн. -нцев
оборванка (оборв`анка) оборв`анка, -и, р. мн. -нок
оборванный (об`орванный) об`орванный; кр. ф. -ан, -ана
оборвать (оборв`ать) оборв`ать, -рв`у, -рвёт; прош. -`ал, -ал`а, -`ало
оборваться (оборв`аться) оборв`аться, -рв`усь, -рвётся; прош. -`ался, -ал`ась, -`ал`ось
оборвашка (оборв`ашка) оборв`ашка, -и, р. мн. -шек, м. и ж.
оборвыш (об`орвыш) об`орвыш, -а, тв. -ем
оборжавевший (оборж`ав`евший) оборж`ав`евший
оборжаветь (оборж`аветь) оборж`аветь, -еет и оборжав`еть, -`еет
оборзеть (оборз`еть) оборз`еть, -`ею, -`еет
оборина (об`орина) об`орина, -ы
оборка (об`орка) об`орка, -и, р. мн. -рок
обормот (оборм`от) оборм`от, -а
обормотка (оборм`отка) оборм`отка, -и, р. мн. -ток
обородатевший (обород`атевший) обород`атевший
обородатеть (обород`атеть) обород`атеть, -ею, -еет
оборона (обор`она) обор`она, -ы
оборонённый (оборонённый) оборонённый; кр. ф. -ён, -ен`а
оборонец (обор`онец) обор`онец, -нца, тв. -нцем, р. мн. -нцев
оборонительный (оборон`ительный) оборон`ительный
оборонить (оборон`ить) оборон`ить, -н`ю, -н`ит
оборониться (оборон`иться) оборон`иться, -н`юсь, -н`ится
оборонка (обор`онка) обор`онка, -и
оборонный (обор`онный) обор`онный
обороноспособность (обороноспос`обность) обороноспос`обность, -и
обороноспособный (обороноспос`обный) обороноспос`обный; кр. ф. -бен, -бна
оборонческий (обор`онческий) обор`онческий
оборончество (обор`ончество) обор`ончество, -а
оборонщик (обор`онщик) обор`онщик, -а
оборонять (оборон`ять) оборон`ять, -`яю, -`яет
обороняться (оборон`яться) оборон`яться, -`яюсь, -`яется
оборот (обор`от) обор`от, -а
оборотень (`оборотень) `оборотень, -тня
оборотистость (обор`отистость) обор`отистость, -и
оборотистый (обор`отистый) обор`отистый
оборотить (оборот`ить) оборот`ить, -оч`у, -`отит
оборотиться (оборот`иться) оборот`иться, -оч`усь, -`отится
оборотка (обор`отка) обор`отка, -и, р. мн. -ток
оборотливость (обор`отливость) обор`отливость, -и
оборотливый (обор`отливый) обор`отливый
оборотничество (`оборотничество) `оборотничество, -а
оборотность (обор`отность) обор`отность, -и
оборотный (обор`отный) обор`отный
обороточка (обор`оточка) обор`оточка, -и, р. мн. -чек
обороченный (обор`оченный) обор`оченный; кр. ф. -ен, -ена
оборочка (об`орочка) об`орочка, -и, р. мн. -чек
оборудование (обор`удование) обор`удование, -я
оборудованный (обор`удованный) обор`удованный; кр. ф. -ан, -ана
оборудовать (обор`удовать) обор`удовать, -дую, -дует
оборудоваться (обор`удоваться) обор`удоваться, -дуюсь, -дуется
оборчатый (об`орчатый) об`орчатый
оборы (об`оры) об`оры, об`ор, ед. об`ора, -ы
оборыш (об`орыш) об`орыш, -а, тв. -ем
обосабливание (обос`абливание) обос`абливание, -я
обосабливать (обос`абливать) обос`абливать, -аю, -ает
обосабливаться (обос`абливаться) обос`абливаться, -аюсь, -ается
обоснование (обоснов`ание) обоснов`ание, -я
обоснованно (обосн`ованно) обосн`ованно, нареч.
обоснованность (обосн`ованность) обосн`ованность, -и
обоснованный (обосн`ованный) обосн`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (имеющий основания; убедительный) -ан, -анна (трев`ога обосн`ованна; в`ыводы обосн`ованны)
обосновать (обоснов`ать) обоснов`ать, -н`ую, -н`ует
обосноваться (обоснов`аться) обоснов`аться, -н`уюсь, -н`уется
обосновывать (обосн`овывать) обосн`овывать, -аю, -ает
обосновываться (обосн`овываться) обосн`овываться, -аюсь, -ается
обособить (обос`обить) обос`обить, -блю, -бит
обособиться (обос`обиться) обос`обиться, -блюсь, -бится
обособление (обособл`ение) обособл`ение, -я
обособленно (обос`обленно) обос`обленно, нареч.
обособленность (обос`обленность) обос`обленность, -и
обособленный (обос`обленный) обос`обленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (не связанный с другими, отдельный, замкнутый) -ен, -енна
обособлять (обособл`ять) обособл`ять, -`яю, -`яет
обособляться (обособл`яться) обособл`яться, -`яюсь, -`яется
обострение (обостр`ение) обостр`ение, -я
обострённо (обострённо) обострённо, нареч.
обострённость (обострённость) обострённость, -и
обострённый (обострённый) обострённый; кр. ф. -ён, -ен`а
обострить (обостр`ить) обостр`ить, -р`ю, -р`ит
обостриться (обостр`иться) обостр`иться, -р`ится
обострять (обостр`ять) обостр`ять, -`яю, -`яет
обостряться (обостр`яться) обостр`яться, -`яется
обочина (об`очина) об`очина, -ы
обочный (об`очный) об`очный
обочь (`обочь) `обочь, нареч.
обошедший (обош`едший) обош`едший
обошедшийся (обош`едшийся) обош`едшийся
обоюдность (обо`юдность) обо`юдность, -и
обоюдный (обо`юдный) обо`юдный; кр. ф. -ден, -дна
обоюдовыгодный (обоюдов`ыгодный) обоюдов`ыгодный; кр. ф. -ден, -дна
обоюдоострый (обоюдо`острый) обоюдо`острый
обоюдосторонний (обоюдостор`онний) обоюдостор`онний
обоянец (обо`янец) обо`янец, -нца, тв. -нцем
обоянский (обо`янский) обо`янский (от Обо`янь)
обоянцы (обо`янцы) обо`янцы, -ев, ед. -нец, -нца, тв. -нцем
обпачканный (обп`ачканный) обп`ачканный; кр. ф. -ан, -ана
обпачкать (обп`ачкать) обп`ачкать, -аю, -ает
обпачкаться (обп`ачкаться) обп`ачкаться, -аюсь, -ается
обползать (обп`олзать) обп`олзать, -аю, -ает
обрабатываемость (обраб`атываемость) обраб`атываемость, -и
обрабатывание (обраб`атывание) обраб`атывание, -я
обрабатывать (обраб`атывать) обраб`атывать, -аю, -ает
обрабатываться (обраб`атываться) обраб`атываться, -ается
обрабатывающий (обраб`атывающий) обраб`атывающий
обрабатывающийся (обраб`атывающийся) обраб`атывающийся
обработанность (обраб`отанность) обраб`отанность, -и
обработанный (обраб`отанный) обраб`отанный; кр. ф. -ан, -ана
обработать (обраб`отать) обраб`отать, -аю, -ает
обработаться (обраб`отаться) обраб`отаться, -ается
обработка (обраб`отка) обраб`отка, -и, р. мн. -ток
обработочный (обраб`оточный) обраб`оточный
обработчик (обраб`отчик) обраб`отчик, -а
обработчица (обраб`отчица) обраб`отчица, -ы, тв. -ей
обравнивание (обр`авнивание) обр`авнивание, -я
обравнивать (обр`авнивать) обр`авнивать, -аю, -ает
обравниваться (обр`авниваться) обр`авниваться, -ается
обрадованно (обр`адованно) обр`адованно, нареч.
обрадованный (обр`адованный) обр`адованный; кр. ф. -ан, -ана и (выражающий радость) -ан, -анна (лиц`о её обр`адованно)
обрадовать (обр`адовать) обр`адовать, -дую, -дует
обрадоваться (обр`адоваться) обр`адоваться, -дуюсь, -дуется
образ (`образ) `образ 1, -а, мн. -ы, -ов (то, что представляется, отображается)
образ (`образ) `образ 2, -а, мн. -`а, -`ов (икона)
образец (образ`ец) образ`ец, -зц`а, тв. -зц`ом, р. мн. -зц`ов
образина (образ`ина) образ`ина, -ы
образной (образн`ой) образн`ой (от `образ 2)
образно-поэтический (`образно-поэт`ический) `образно-поэт`ический
образно-символический (`образно-символ`ический) `образно-символ`ический
образность (`образность) `образность, -и
образно-экспрессивный (`образно-экспресс`ивный) `образно-экспресс`ивный
образный (`образный) `образный; кр. ф. -зен, -зна (от `образ 1)
образование (образов`ание) образов`ание, -я
образованность (образ`ованность) образ`ованность, -и
образованный (образ`ованный) образ`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (получивший образование, знающий, просвещенный) -ан, -анна (он`а умн`а и образ`ованна)
образованщина (образов`анщина) образов`анщина, -ы
образовательный (образов`ательный) образов`ательный
образовать (образов`ать) образов`ать, -з`ую, -з`ует
образоваться (образов`аться) образов`аться, -з`уюсь, -з`уется
образовывать (образ`овывать) образ`овывать, -аю, -ает
образовываться (образ`овываться) образ`овываться, -аюсь, -ается
образок (образ`ок) образ`ок, -зк`а
образочек (образ`очек) образ`очек, -чка
образумить (образ`умить) образ`умить, -млю, -мит
образумиться (образ`умиться) образ`умиться, -млюсь, -мится
образумленный (образ`умленный) образ`умленный; кр. ф. -ен, -ена
образумливать (образ`умливать) образ`умливать, -аю, -ает
образумливаться (образ`умливаться) образ`умливаться, -аюсь, -ается
образующий (образ`ующий) образ`ующий
образующийся (образ`ующийся) образ`ующийся
образцово-показательный (образц`ово-показ`ательный) образц`ово-показ`ательный
образцовость (образц`овость) образц`овость, -и
образцовый (образц`овый) образц`овый
образчик (обр`азчик) обр`азчик, -а
обракованный (обрак`ованный) обрак`ованный; кр. ф. -ан, -ана
обрамить (обр`амить) обр`амить, -млю, -мит (вставить в раму)
обрамление (обрамл`ение) обрамл`ение, -я
обрамленный (обр`амленный) обр`амленный; кр. ф. -ен, -ена (от обр`амить)
обрамлённый (обрамлённый) обрамлённый; кр. ф. -ён, -ен`а (окруженный, окаймленный)
обрамлять (обрамл`ять) обрамл`ять, -`яю, -`яет
обрамляться (обрамл`яться) обрамл`яться, -`яется
обрамляющий (обрамл`яющий) обрамл`яющий
обрамляющийся (обрамл`яющийся) обрамл`яющийся
обрастание (обраст`ание) обраст`ание, -я
обрастать (обраст`ать) обраст`ать, -`аю, -`ает
обрасти (обраст`и) обраст`и, -т`у, -тёт; прош. обр`ос, обросл`а
обрат (обр`ат) обр`ат, -а
обратимость (обрат`имость) обрат`имость, -и
обратимый (обрат`имый) обрат`имый
обратить (обрат`ить) обрат`ить, -ащ`у, -ат`ит
обратиться (обрат`иться) обрат`иться, -ащ`усь, -ат`ится
обратно (обр`атно) обр`атно, нареч.
обратнозависимый (обратнозав`исимый) обратнозав`исимый
обратно пропорциональный (обр`атно пропорцион`альный) обр`атно пропорцион`альный
обратноходовой (обратноходов`ой) обратноходов`ой
обратный (обр`атный) обр`атный
обращаемость (обращ`аемость) обращ`аемость, -и
обращаемый (обращ`аемый) обращ`аемый
обращать (обращ`ать) обращ`ать, -`аю, -`ает
обращаться (обращ`аться) обращ`аться, -`аюсь, -`ается
обращение (обращ`ение) обращ`ение, -я
обращённость (обращённость) обращённость, -и
обращённый (обращённый) обращённый; кр. ф. -ён, -ен`а
обреветься (обрев`еться) обрев`еться, -в`усь, -вётся
обревизованный (обревиз`ованный) обревиз`ованный; кр. ф. -ан, -ана
обревизовать (обревизов`ать) обревизов`ать, -з`ую, -з`ует
обрез (обр`ез) обр`ез, -а
обрезание (обр`ез`ание) обр`ез`ание, -я (религиозный обряд)
обрезание (обрез`ание) обрез`ание, -я (обрезка)
обрезанный (обр`езанный) обр`езанный; кр. ф. -ан, -ана
обрезать (обр`езать) обр`езать, -`ежу, -`ежет, сов.
обрезать (обрез`ать) обрез`ать, -`аю, -`ает, несов.
обрезаться (обр`езаться) обр`езаться, -`ежусь, -`ежется, сов.
обрезаться (обрез`аться) обрез`аться, -`аюсь, -`ается, несов.
обрезиненный (обрез`иненный) обрез`иненный; кр. ф. -ен, -ена
обрезинивание (обрез`инивание) обрез`инивание, -я
обрезинивать (обрез`инивать) обрез`инивать, -аю, -ает
обрезиниваться (обрез`иниваться) обрез`иниваться, -ается
обрезинить (обрез`инить) обрез`инить, -ню, -нит
обрезка (обр`езка) обр`езка, -и
обрезковый (обр`езковый) обр`езковый
обрезной (обрезн`ой) обрезн`ой (от обрез`ать)
обрезный (обр`езный) обр`езный (от обр`ез)
обрезок (обр`езок) обр`езок, -зка
обрезочный (обр`езочный) обр`езочный
обрезчик (обр`езчик) обр`езчик, -а
обрезчица (обр`езчица) обр`езчица, -ы, тв. -ей
обрезывание (обр`езывание) обр`езывание, -я
обрезывать (обр`езывать) обр`езывать, -аю, -ает
обрезываться (обр`езываться) обр`езываться, -аюсь, -ается
обрезь (`обрезь) `обрезь, -и
обрекать (обрек`ать) обрек`ать, -`аю, -`ает
обрекаться (обрек`аться) обрек`аться, -`аюсь, -`ается
обрёкший (обрёкший) обрёкший
обрёкшийся (обрёкшийся) обрёкшийся
обременение (обремен`ение) обремен`ение, -я
обременённость (обременённость) обременённость, -и
обременённый (обременённый) обременённый; кр. ф. -ён, -ен`а
обременительность (обремен`ительность) обремен`ительность, -и
обременительный (обремен`ительный) обремен`ительный; кр. ф. -лен, -льна
обременить (обремен`ить) обремен`ить, -н`ю, -н`ит
обремениться (обремен`иться) обремен`иться, -н`юсь, -н`ится
обременять (обремен`ять) обремен`ять, -`яю, -`яет
обременяться (обремен`яться) обремен`яться, -`яюсь, -`яется
обремизенный (обрем`изенный) обрем`изенный; кр. ф. -ен, -ена
обремизить (обрем`изить) обрем`изить, -`ижу, -`изит
обремизиться (обрем`изиться) обрем`изиться, -`ижусь, -`изится
обрести (обрест`и) обрест`и, -ет`у, -етёт; прош. обрёл, -ел`а
обрестись (обрест`ись) обрест`ись, -ет`усь, -етётся; прош. обрёлся, -ел`ась
обретать (обрет`ать) обрет`ать, -`аю, -`ает
обретаться (обрет`аться) обрет`аться, -`аюсь, -`ается
обретение (обрет`ение) обрет`ение, -я
обретённый (обретённый) обретённый; кр. ф. -ён, -ен`а
обретший (обр`етший) обр`етший
обретшийся (обр`етшийся) обр`етшийся
обречение (обреч`ение) обреч`ение, -я
обречённо (обречённо) обречённо, нареч.
обречённость (обречённость) обречённость, -и
обречённый (обречённый) обречённый; кр. ф. -ён, -ен`а
обречь (обр`ечь) обр`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
обречься (обр`ечься) обр`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
обрешетина (обреш`етина) обреш`етина, -ы
обрешетить (обреш`етить) обреш`етить, -ш`ечу, -ш`етит
обрешётка (обрешётка) обрешётка, -и, р. мн. -ток
обрешёточный (обрешёточный) обрешёточный
обрешеченный (обреш`еченный) обреш`еченный; кр. ф. -ен, -ена
обрешечивание (обреш`ечивание) обреш`ечивание, -я
обрешечивать (обреш`ечивать) обреш`ечивать, -аю, -ает
обрешечиваться (обреш`ечиваться) обреш`ечиваться, -ается
обривание (обрив`ание) обрив`ание, -я
обривать (обрив`ать) обрив`ать, -`аю, -`ает
обриваться (обрив`аться) обрив`аться, -`аюсь, -`ается
обрисованный (обрис`ованный) обрис`ованный; кр. ф. -ан, -ана
обрисовать (обрисов`ать) обрисов`ать, -с`ую, -с`ует
обрисоваться (обрисов`аться) обрисов`аться, -с`уется
обрисовка (обрис`овка) обрис`овка, -и
обрисовывание (обрис`овывание) обрис`овывание, -я
обрисовывать (обрис`овывать) обрис`овывать, -аю, -ает
обрисовываться (обрис`овываться) обрис`овываться, -ается
обритый (обр`итый) обр`итый
обрить (обр`ить) обр`ить, обр`ею, обр`еет
обриться (обр`иться) обр`иться, обр`еюсь, обр`еется
обровнение (обровн`ение) обровн`ение, -я
обровнять (обровн`ять) обровн`ять, -`яю, -`яет
обровняться (обровн`яться) обровн`яться, -`яется
оброгация (оброг`ация) оброг`ация, -и
оброк (обр`ок) обр`ок, -а
оброн (обр`он) обр`он, -а
оброненный (обр`оненный) обр`оненный; кр. ф. -ен, -ена и обронённый; кр. ф. -ён, -ен`а
обронить (оброн`ить) оброн`ить, -он`ю, -`онит
обросший (обр`осший) обр`осший
обротать (оброт`ать) оброт`ать, -`аю, -`ает
оброть (`оброть) `оброть, -и
оброчник (обр`очник) обр`очник, -а
оброчный (обр`очный) обр`очный
обруб (обр`уб) обр`уб, -а
обрубание (обруб`ание) обруб`ание, -я
обрубать (обруб`ать) обруб`ать, -`аю, -`ает
обрубаться (обруб`аться) обруб`аться, -`ается
обрубить (обруб`ить) обруб`ить, -убл`ю, -`убит
обрубиться (обруб`иться) обруб`иться, -`убится
обрубка (обр`убка) обр`убка, -и
обрубленный (обр`убленный) обр`убленный; кр. ф. -ен, -ена
обрубной (обрубн`ой) обрубн`ой
обрубок (обр`убок) обр`убок, -бка
обрубочный (обр`убочный) обр`убочный
обрубщик (обр`убщик) обр`убщик, -а
обруганный (обр`уганный) обр`уганный; кр. ф. -ан, -ана
обругать (обруг`ать) обруг`ать, -`аю, -`ает
обругаться (обруг`аться) обруг`аться, -`аюсь, -`ается
обругивать (обр`угивать) обр`угивать, -аю, -ает
обругиваться (обр`угиваться) обр`угиваться, -аюсь, -ается
об руку (`об руку) `об руку: рук`а `об руку
обруселый (обрус`елый) обрус`елый
обрусение (обрус`ение) обрус`ение, -я
обрусеть (обрус`еть) обрус`еть, -`ею, -`еет
обрусить (обрус`ить) обрус`ить, -`ит
обруч (`обруч) `обруч, -а, тв. -ем, мн. -и, -`ей
обручальный (обруч`альный) обруч`альный
обручать (обруч`ать) обруч`ать, -`аю, -`ает
обручаться (обруч`аться) обруч`аться, -`аюсь, -`ается
обручение (обруч`ение) обруч`ение, -я
обручённый (обручённый) обручённый; кр. ф. -ён, -ен`а
обручить (обруч`ить) обруч`ить, -ч`у, -ч`ит
обручиться (обруч`иться) обруч`иться, -ч`усь, -ч`ится
обручник (обр`учник) обр`учник, -а; но: И`осиф Обр`учник
обручница (обр`учница) обр`учница, -ы, тв. -ей
обручный (`обручный) `обручный
обрушать (обруш`ать) обруш`ать, -`аю, -`ает
обрушаться (обруш`аться) обруш`аться, -`ается
обрушение (обр`уш`ение) обр`уш`ение, -я
обрушенный (обр`ушенный) обр`ушенный; кр. ф. -ен, -ена
обрушивание (обр`ушивание) обр`ушивание, -я
обрушивать (обр`ушивать) обр`ушивать, -аю, -ает
обрушиваться (обр`ушиваться) обр`ушиваться, -аюсь, -ается
обрушить (обр`ушить) обр`ушить, -шу, -шит
обрушиться (обр`ушиться) обр`ушиться, -шусь, -шится
обры (`обры) `обры, -ов
обрыв (обр`ыв) обр`ыв, -а
обрывание (обрыв`ание) обрыв`ание, -я
обрывать (обрыв`ать) обрыв`ать, -`аю, -`ает
обрываться (обрыв`аться) обрыв`аться, -`аюсь, -`ается
обрывистость (обр`ывистость) обр`ывистость, -и
обрывистый (обр`ывистый) обр`ывистый
обрывность (обр`ывность) обр`ывность, -и
обрывок (обр`ывок) обр`ывок, -вка
обрывочек (обр`ывочек) обр`ывочек, -чка
обрывочный (обр`ывочный) обр`ывочный
обрывчатый (обр`ывчатый) обр`ывчатый
обрыднувший (обр`ыднувший) обр`ыднувший
обрыднуть (обр`ыднуть) обр`ыднуть, -нет; прош. обр`ыднул и обр`ыд, обр`ыдла
обрыдший (обр`ыдший) обр`ыдший
обрызганный (обр`ызганный) обр`ызганный; кр. ф. -ан, -ана
обрызгать (обр`ызгать) обр`ызгать, -аю, -ает
обрызгаться (обр`ызгаться) обр`ызгаться, -аюсь, -ается
обрызгивание (обр`ызгивание) обр`ызгивание, -я
обрызгиватель (обр`ызгиватель) обр`ызгиватель, -я
обрызгивать (обр`ызгивать) обр`ызгивать, -аю, -ает
обрызгиваться (обр`ызгиваться) обр`ызгиваться, -аюсь, -ается
обрызнуть (обр`ызнуть) обр`ызнуть, -ну, -нет
обрызнуться (обр`ызнуться) обр`ызнуться, -нусь, -нется
обрысканный (обр`ысканный) обр`ысканный; кр. ф. -ан, -ана
обрыскать (обр`ыскать) обр`ыскать, -`ыщу, -`ыщет и -аю, -ает
обрыскивать (обр`ыскивать) обр`ыскивать, -аю, -ает
обрытый (обр`ытый) обр`ытый
обрыть (обр`ыть) обр`ыть, обр`ою, обр`оет
обрыться (обр`ыться) обр`ыться, обр`оюсь, обр`оется
обрыхление (обрыхл`ение) обрыхл`ение, -я
обрыхлеть (обрыхл`еть) обрыхл`еть, -`еет
обрюзглость (обр`юзглость) обр`юзглость, -и
обрюзглый (обр`юзглый) обр`юзглый
обрюзгнуть (обр`юзгнуть) обр`юзгнуть, -ну, -нет; прош. -`юзг, -`юзгла
обрюзгший (обр`юзгший) обр`юзгший
обрюхатевший (обрюх`атевший) обрюх`атевший (от обрюх`атеть)
обрюхатеть (обрюх`атеть) обрюх`атеть, -ею, -еет (стать брюхатым, брюхатой)
обрюхативший (обрюх`ативший) обрюх`ативший (от обрюх`атить)
обрюхатить (обрюх`атить) обрюх`атить, -`ачу, -`атит (кого)
обрюхаченный (обрюх`аченный) обрюх`аченный; кр. ф. -ен, -ена
обряд (обр`яд) обр`яд, -а
обрядить (обряд`ить) обряд`ить, -яж`у, -`ядит
обрядиться (обряд`иться) обряд`иться, -яж`усь, -`ядится
обрядка (обр`ядка) обр`ядка, -и
обрядность (обр`ядность) обр`ядность, -и
обрядный (обр`ядный) обр`ядный
обрядовый (обр`ядовый) обр`ядовый
обряжать (обряж`ать) обряж`ать, -`аю, -`ает
обряжаться (обряж`аться) обряж`аться, -`аюсь, -`ается
обряжение (обряж`ение) обряж`ение, -я
обряженный (обр`яженный) обр`яженный; кр. ф. -ен, -ена
обрящете (обр`ящете) обр`ящете: ищ`ите и обр`ящете
обсадить (обсад`ить) обсад`ить, -аж`у, -`адит
обсадка (обс`адка) обс`адка, -и
обсадный (обс`адный) обс`адный
обсадочный (обс`адочный) обс`адочный
обсаженный (обс`аженный) обс`аженный; кр. ф. -ен, -ена
обсаживание (обс`аживание) обс`аживание, -я
обсаживать (обс`аживать) обс`аживать, -аю, -ает
обсаживаться (обс`аживаться) обс`аживаться, -ается
обсаленный (обс`аленный) обс`аленный; кр. ф. -ен, -ена
обсаливание (обс`аливание) обс`аливание, -я
обсаливать (обс`аливать) обс`аливать, -аю, -ает
обсаливаться (обс`аливаться) обс`аливаться, -аюсь, -ается
обсалить (обс`алить) обс`алить, -лю, -лит
обсалиться (обс`алиться) обс`алиться, -люсь, -лится
обсасывание (обс`асывание) обс`асывание, -я
обсасывать (обс`асывать) обс`асывать, -аю, -ает
обсасываться (обс`асываться) обс`асываться, -ается
обсахаренный (обс`ахаренный) обс`ахаренный; кр. ф. -ен, -ена
обсахаривание (обс`ахаривание) обс`ахаривание, -я
обсахаривать (обс`ахаривать) обс`ахаривать, -аю, -ает
обсахариваться (обс`ахариваться) обс`ахариваться, -ается
обсахарить (обс`ахарить) обс`ахарить, -рю, -рит
обсахариться (обс`ахариться) обс`ахариться, -рится
обсвистанный (обсв`истанный) обсв`истанный; кр. ф. -ан, -ана
обсвистать (обсвист`ать) обсвист`ать, -`аю, -`ает и -ищ`у, -`ищет
обсвистывать (обсв`истывать) обсв`истывать, -аю, -ает
обсвистываться (обсв`истываться) обсв`истываться, -ается
обсев (обс`ев) обс`ев, -а
обсевать (обсев`ать) обсев`ать, -`аю, -`ает
обсеваться (обсев`аться) обсев`аться, -`аюсь, -`ается
обсевки (обс`евки) обс`евки, -ов и -вок (остатки после просеивания)
обсевок (обс`евок) обс`евок, -вка (незасеянное место)
обседать (обсед`ать) обсед`ать, -`ает
обсекание (обсек`ание) обсек`ание, -я
обсекать (обсек`ать) обсек`ать, -`аю, -`ает
обсекаться (обсек`аться) обсек`аться, -`ается
обсекший (обс`екший) обс`екший и обсёкший
обсекшийся (обс`екшийся) обс`екшийся и обсёкшийся
обсеменение (обсемен`ение) обсемен`ение, -я
обсеменённость (обсеменённость) обсеменённость, -и
обсеменённый (обсеменённый) обсеменённый; кр. ф. -ён, -ен`а
обсеменить (обсемен`ить) обсемен`ить, -н`ю, -н`ит
обсемениться (обсемен`иться) обсемен`иться, -н`ится
обсеменять (обсемен`ять) обсемен`ять, -`яю, -`яет
обсеменяться (обсемен`яться) обсемен`яться, -`яется
обсерватория (обсерват`ория) обсерват`ория, -и
обсерваторский (обсерват`орский) обсерват`орский
обсервационный (обсерваци`онный) обсерваци`онный
обсервация (обсерв`ация) обсерв`ация, -и
обсессионный (обсесси`онный) обсесси`онный
обсессия (обс`ессия) обс`ессия, -и
обсесть (обс`есть) обс`есть, обс`ядет; прош. обс`ел, обс`ела
обсечение (обсеч`ение) обсеч`ение, -я
обсечённый (обсечённый) обсечённый; кр. ф. -ён, -ен`а
обсечка (обс`ечка) обс`ечка, -и (действие)
обсечки (обс`ечки) обс`ечки, -чек (обрезки)
обсечь (обс`ечь) обс`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
обсечься (обс`ечься) обс`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
обсеянный (обс`еянный) обс`еянный; кр. ф. -ян, -яна
обсеять (обс`еять) обс`еять, -`ею, -`еет
обсеяться (обс`еяться) обс`еяться, -`еюсь, -`еется
обсидеть (обсид`еть) обсид`еть, -иж`у, -ид`ит
обсидеться (обсид`еться) обсид`еться, -иж`усь, -ид`ится
обсидиан (обсиди`ан) обсиди`ан, -а
обсидиановый (обсиди`ановый) обсиди`ановый
обсиженный (обс`иженный) обс`иженный; кр. ф. -ен, -ена
обсиживать (обс`иживать) обс`иживать, -аю, -ает
обсиживаться (обс`иживаться) обс`иживаться, -аюсь, -ается
обскабливание (обск`абливание) обск`абливание, -я
обскабливать (обск`абливать) обск`абливать, -аю, -ает
обскабливаться (обск`абливаться) обск`абливаться, -ается
обсказанный (обск`азанный) обск`азанный; кр. ф. -ан, -ана
обсказать (обсказ`ать) обсказ`ать, -каж`у, -к`ажет
обсказывать (обск`азывать) обск`азывать, -аю, -ает
обскаканный (обск`аканный) обск`аканный; кр. ф. -ан, -ана
обскакать (обскак`ать) обскак`ать, обскач`у, обск`ачет
обскакивать (обск`акивать) обск`акивать, -аю, -ает
обский (`обский) `обский (от Обь)
Обский Север (`Обский С`евер) `Обский С`евер
обскобленный (обск`обленный) обск`обленный; кр. ф. -ен, -ена
обскоблить (обскобл`ить) обскобл`ить, -обл`ю, -`обл`ит
обско-угорский (`обско-уг`орский) `обско-уг`орский (`обско-уг`орские язык`и)
обскурант (обскур`ант) обскур`ант, -а
обскурантизм (обскурант`изм) обскурант`изм, -а
обскурантист (обскурант`ист) обскурант`ист, -а
обскурантистский (обскурант`истский) обскурант`истский
обскурантка (обскур`антка) обскур`антка, -и, р. мн. -ток
обскурантский (обскур`антский) обскур`антский
обследование (обсл`едование) обсл`едование, -я
обследованный (обсл`едованный) обсл`едованный; кр. ф. -ан, -ана
обследователь (обсл`едователь) обсл`едователь, -я
обследовательский (обсл`едовательский) обсл`едовательский
обследовать (обсл`едовать) обсл`едовать, -дую, -дует
обследоваться (обсл`едоваться) обсл`едоваться, -дуюсь, -дуется
обслуга (обсл`уга) обсл`уга, -и
обслуженный (обсл`уженный) обсл`уженный; кр. ф. -ен, -ена
обслуживание (обсл`уживание) обсл`уживание, -я
обслуживать (обсл`уживать) обсл`уживать, -аю, -ает
обслуживаться (обсл`уживаться) обсл`уживаться, -аюсь, -ается
обслуживающий (обсл`уживающий) обсл`уживающий
обслуживающийся (обсл`уживающийся) обсл`уживающийся
обслужить (обслуж`ить) обслуж`ить, -уж`у, -`ужит
обслюнённый (обслюнённый) обслюнённый; кр. ф. -ён, -ен`а
обслюнивать (обсл`юнивать) обсл`юнивать, -аю, -ает
обслюниваться (обсл`юниваться) обсл`юниваться, -аюсь, -ается
обслюнить (обслюн`ить) обслюн`ить, -н`ю, -н`ит
обслюниться (обслюн`иться) обслюн`иться, -н`юсь, -н`ится
обслюнявить (обслюн`явить) обслюн`явить, -влю, -вит
обслюнявиться (обслюн`явиться) обслюн`явиться, -влюсь, -вится
обслюнявленный (обслюн`явленный) обслюн`явленный; кр. ф. -ен, -ена
обслюнявливать (обслюн`явливать) обслюн`явливать, -аю, -ает
обслюнявливаться (обслюн`явливаться) обслюн`явливаться, -аюсь, -ается
обсматривать (обсм`атривать) обсм`атривать, -аю, -ает
обсматриваться (обсм`атриваться) обсм`атриваться, -аюсь, -ается
обсмеивать (обсм`еивать) обсм`еивать, -аю, -ает
обсмеиваться (обсм`еиваться) обсм`еиваться, -аюсь, -ается
обсмеянный (обсм`еянный) обсм`еянный; кр. ф. -ян, -яна
обсмеять (обсме`ять) обсме`ять, -е`ю, -еёт
обсмеяться (обсме`яться) обсме`яться, -е`юсь, -еётся
обсмотренный (обсм`отренный) обсм`отренный; кр. ф. -ен, -ена
обсмотреть (обсмотр`еть) обсмотр`еть, -р`ю, -`отрит
обсмотреться (обсмотр`еться) обсмотр`еться, -р`юсь, -`отрится
обсоленный (обс`оленный) обс`оленный; кр. ф. -ен, -ена
обсолить (обсол`ить) обсол`ить, -ол`ю, -`ол`ит
обсосанный (обс`осанный) обс`осанный; кр. ф. -ан, -ана
обсосать (обсос`ать) обсос`ать, -ос`у, -осёт
обсосаться (обсос`аться) обсос`аться, -осётся
обсохнуть (обс`охнуть) обс`охнуть, -ну, -нет; прош. -`ох, -`охла
обсохший (обс`охший) обс`охший
обсоюженный (обсо`юженный) обсо`юженный; кр. ф. -ен, -ена
обсоюзить (обсо`юзить) обсо`юзить, -`южу, -`юзит
обставать (обстав`ать) обстав`ать, -таёт
обставаться (обстав`аться) обстав`аться, -таётся
обставить (обст`авить) обст`авить, -влю, -вит
обставиться (обст`авиться) обст`авиться, -влюсь, -вится
обставленный (обст`авленный) обст`авленный; кр. ф. -ен, -ена
обставлять (обставл`ять) обставл`ять, -`яю, -`яет
обставляться (обставл`яться) обставл`яться, -`яюсь, -`яется
обстановка (обстан`овка) обстан`овка, -и
обстановочка (обстан`овочка) обстан`овочка, -и
обстановочный (обстан`овочный) обстан`овочный
обстать (обст`ать) обст`ать, -`анет
обстиранный (обст`иранный) обст`иранный; кр. ф. -ан, -ана
обстирать (обстир`ать) обстир`ать, -`аю, -`ает
обстираться (обстир`аться) обстир`аться, -`аюсь, -`ается
обстирывать (обст`ирывать) обст`ирывать, -аю, -ает
обстирываться (обст`ирываться) обст`ирываться, -аюсь, -ается
обстоятельность (обсто`ятельность) обсто`ятельность, -и
обстоятельный (обсто`ятельный) обсто`ятельный; кр. ф. -лен, -льна
обстоятельственный (обсто`ятельственный) обсто`ятельственный
обстоятельство (обсто`ятельство) обсто`ятельство, -а
обстоять (обсто`ять) обсто`ять, -о`ит
обстрагивание (обстр`агивание) обстр`агивание, -я и обстр`угивание, -я
обстрагивать (обстр`агивать) обстр`агивать, -аю, -ает и обстр`угивать, -аю, -ает
обстрагиваться (обстр`агиваться) обстр`агиваться, -ается и обстр`угиваться, -ается
обстраивание (обстр`аивание) обстр`аивание, -я
обстраивать (обстр`аивать) обстр`аивать, -аю, -ает
обстраиваться (обстр`аиваться) обстр`аиваться, -аюсь, -ается
обстрачивание (обстр`ачивание) обстр`ачивание, -я
обстрачивать (обстр`ачивать) обстр`ачивать, -аю, -ает
обстрачиваться (обстр`ачиваться) обстр`ачиваться, -ается
обстрекать (обстрек`ать) обстрек`ать, -`аю, -`ает
обстрекаться (обстрек`аться) обстрек`аться, -`аюсь, -`ается
обстрел (обстр`ел) обстр`ел, -а
обстреливание (обстр`еливание) обстр`еливание, -я
обстреливать (обстр`еливать) обстр`еливать, -аю, -ает
обстреливаться (обстр`еливаться) обстр`еливаться, -аюсь, -ается
обстрелянный (обстр`елянный) обстр`елянный; кр. ф. прич. -ян, -яна; кр. ф. прил. (привыкший к боевой обстановке) -ян, -янна
обстрелять (обстрел`ять) обстрел`ять, -`яю, -`яет
обстреляться (обстрел`яться) обстрел`яться, -`яюсь, -`яется
обстригать (обстриг`ать) обстриг`ать, -`аю, -`ает
обстригаться (обстриг`аться) обстриг`аться, -`аюсь, -`ается
обстригший (обстр`игший) обстр`игший
обстригшийся (обстр`игшийся) обстр`игшийся
обстриженный (обстр`иженный) обстр`иженный; кр. ф. -ен, -ена
обстрижка (обстр`ижка) обстр`ижка, -и
обстричь (обстр`ичь) обстр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
обстричься (обстр`ичься) обстр`ичься, -иг`усь, -ижётся, -иг`утся; прош. -`игся, -`иглась
обстроганный (обстр`оганный) обстр`оганный; кр. ф. -ан, -ана и обстр`уганный; кр. ф. -ан, -ана
обстрогать (обстрог`ать) обстрог`ать, -`аю, -`ает и обструг`ать, -`аю, -`ает
обстроенный (обстр`оенный) обстр`оенный; кр. ф. -ен, -ена
обстроить (обстр`оить) обстр`оить, -`ою, -`оит
обстроиться (обстр`оиться) обстр`оиться, -`оюсь, -`оится
обстройка (обстр`ойка) обстр`ойка, -и
обстроченный (обстр`оченный) обстр`оченный; кр. ф. -ен, -ена
обстрочить (обстроч`ить) обстроч`ить, -оч`у, -`оч`ит
обстрочка (обстр`очка) обстр`очка, -и
обструганный (обстр`уганный) обстр`уганный; кр. ф. -ан, -ана и обстр`оганный; кр. ф. -ан, -ана
обстругать (обструг`ать) обструг`ать, -`аю, -`ает и обстрог`ать, -`аю, -`ает
обстругивание (обстр`угивание) обстр`угивание, -я и обстр`агивание, -я
обстругивать (обстр`угивать) обстр`угивать, -аю, -ает и обстр`агивать, -аю, -ает
обстругиваться (обстр`угиваться) обстр`угиваться, -ается и обстр`агиваться, -ается
обстружка (обстр`ужка) обстр`ужка, -и
обструкционизм (обструкцион`изм) обструкцион`изм, -а
обструкционист (обструкцион`ист) обструкцион`ист, -а
обструкционистка (обструкцион`истка) обструкцион`истка, -и, р. мн. -ток
обструкционистский (обструкцион`истский) обструкцион`истский
обструкционный (обструкци`онный) обструкци`онный
обструкция (обстр`укция) обстр`укция, -и
обстряпанный (обстр`япанный) обстр`япанный; кр. ф. -ан, -ана
обстряпать (обстр`япать) обстр`япать, -аю, -ает
обстряпывать (обстр`япывать) обстр`япывать, -аю, -ает
обстряпываться (обстр`япываться) обстр`япываться, -ается
обстуканный (обст`уканный) обст`уканный; кр. ф. -ан, -ана
обстукать (обст`укать) обст`укать, -аю, -ает
обстукивать (обст`укивать) обст`укивать, -аю, -ает
обстукиваться (обст`укиваться) обст`укиваться, -аюсь, -ается
обступать (обступ`ать) обступ`ать, -`ает
обступить (обступ`ить) обступ`ить, -`упит
обступленный (обст`упленный) обст`упленный; кр. ф. -ен, -ена
обстучать (обстуч`ать) обстуч`ать, -ч`у, -ч`ит
обстучаться (обстуч`аться) обстуч`аться, -ч`усь, -ч`ится
обсудить (обсуд`ить) обсуд`ить, -уж`у, -`удит
обсудиться (обсуд`иться) обсуд`иться, -уж`усь, -`удится
обсуждать (обсужд`ать) обсужд`ать, -`аю, -`ает
обсуждаться (обсужд`аться) обсужд`аться, -`ается
обсуждение (обсужд`ение) обсужд`ение, -я
обсуждённый (обсуждённый) обсуждённый; кр. ф. -ён, -ен`а
обсуженный (обс`уженный) обс`уженный; кр. ф. -ен, -ена (к обс`уживать)
обсуживать (обс`уживать) обс`уживать, -аю, -ает
обсуживаться (обс`уживаться) обс`уживаться, -ается
обсусленный (обс`усленный) обс`усленный; кр. ф. -ен, -ена
обсусливать (обс`усливать) обс`усливать, -аю, -ает
обсусливаться (обс`усливаться) обс`усливаться, -аюсь, -ается
обсуслить (обс`услить) обс`услить, -лю, -лит
обсуслиться (обс`услиться) обс`услиться, -люсь, -лится
обсусоленный (обсус`оленный) обсус`оленный; кр. ф. -ен, -ена
обсусоливать (обсус`оливать) обсус`оливать, -аю, -ает
обсусоливаться (обсус`оливаться) обсус`оливаться, -аюсь, -ается
обсусолить (обсус`олить) обсус`олить, -лю, -лит
обсусолиться (обсус`олиться) обсус`олиться, -люсь, -лится
обсушенный (обс`ушенный) обс`ушенный; кр. ф. -ен, -ена
обсушивание (обс`ушивание) обс`ушивание, -я
обсушивать (обс`ушивать) обс`ушивать, -аю, -ает
обсушиваться (обс`ушиваться) обс`ушиваться, -аюсь, -ается
обсушить (обсуш`ить) обсуш`ить, -уш`у, -`ушит
обсушиться (обсуш`иться) обсуш`иться, -уш`усь, -`ушится
обсушка (обс`ушка) обс`ушка, -и
обсценность (обсц`енность) обсц`енность, -и
обсценный (обсц`енный) обсц`енный
обсчёт (обсчёт) обсчёт, -а
обсчитанный (обсч`итанный) обсч`итанный; кр. ф. -ан, -ана
обсчитать (обсчит`ать) обсчит`ать, -`аю, -`ает
обсчитаться (обсчит`аться) обсчит`аться, -`аюсь, -`ается
обсчитывание (обсч`итывание) обсч`итывание, -я
обсчитывать (обсч`итывать) обсч`итывать, -аю, -ает
обсчитываться (обсч`итываться) обсч`итываться, -аюсь, -ается
обсыпание (обсып`ание) обсып`ание, -я
обсыпанный (обс`ыпанный) обс`ыпанный; кр. ф. -ан, -ана
обсыпать (обс`ыпать) обс`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
обсыпать (обсып`ать) обсып`ать, -`аю, -`ается, несов.
обсыпаться (обс`ыпаться) обс`ыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
обсыпаться (обсып`аться) обсып`аться, -`аюсь, -`ается, несов.
обсыпка (обс`ыпка) обс`ыпка, -и
обсыпной (обсыпн`ой) обсыпн`ой
обсыхание (обсых`ание) обсых`ание, -я
обсыхать (обсых`ать) обсых`ать, -`аю, -`ает
обтаивание (обт`аивание) обт`аивание, -я
обтаивать (обт`аивать) обт`аивать, -ает
обтапливание (обт`апливание) обт`апливание, -я
обтапливать (обт`апливать) обт`апливать, -аю, -ает
обтапливаться (обт`апливаться) обт`апливаться, -аюсь, -ается
обтаптывание (обт`аптывание) обт`аптывание, -я
обтаптывать (обт`аптывать) обт`аптывать, -аю, -ает
обтаптываться (обт`аптываться) обт`аптываться, -ается
обтасканный (обт`асканный) обт`асканный; кр. ф. -ан, -ана
обтаскать (обтаск`ать) обтаск`ать, -`аю, -`ает
обтаскаться (обтаск`аться) обтаск`аться, -`ается
обтаскивать (обт`аскивать) обт`аскивать, -аю, -ает
обтаскиваться (обт`аскиваться) обт`аскиваться, -ается
обтачанный (обт`ачанный) обт`ачанный; кр. ф. -ан, -ана
обтачать (обтач`ать) обтач`ать, -`аю, -`ает
обтачивание (обт`ачивание) обт`ачивание, -я
обтачивать (обт`ачивать) обт`ачивать, -аю, -ает
обтачиваться (обт`ачиваться) обт`ачиваться, -ается
обтачка (обт`ачка) обт`ачка, -и
обтачной (обтачн`ой) обтачн`ой (к тач`ать)
обтаять (обт`аять) обт`аять, -`ает
обтекаемость (обтек`аемость) обтек`аемость, -и
обтекаемый (обтек`аемый) обтек`аемый
обтекание (обтек`ание) обтек`ание, -я
обтекатель (обтек`атель) обтек`атель, -я
обтекать (обтек`ать) обтек`ать, -`ает
обтёкший (обтёкший) обтёкший
обтереть (обтер`еть) обтер`еть, оботр`у, оботрёт; прош. обтёр, обтёрла
обтереться (обтер`еться) обтер`еться, оботр`усь, оботрётся; прош. обтёрся, обтёрлась
обтерпеться (обтерп`еться) обтерп`еться, -ерпл`юсь, -`ерпится
обтёртый (обтёртый) обтёртый
обтёрханный (обтёрханный) обтёрханный; кр. ф. -ан, -ана
обтерхать (обтерх`ать) обтерх`ать, -`аю, -`ает
обтёрший (обтёрший) обтёрший
обтёршийся (обтёршийся) обтёршийся
обтёсанный (обтёсанный) обтёсанный; кр. ф. -ан, -ана
обтесать (обтес`ать) обтес`ать, -еш`у, -`ешет
обтесаться (обтес`аться) обтес`аться, -еш`усь, -`ешется
обтёска (обтёска) обтёска, -и
обтёсывание (обтёсывание) обтёсывание, -я
обтёсывать (обтёсывать) обтёсывать, -аю, -ает
обтёсываться (обтёсываться) обтёсываться, -аюсь, -ается
обтечь (обт`ечь) обт`ечь, -ечёт, -ек`ут; прош. -ёк, -екл`а
обтирание (обтир`ание) обтир`ание, -я
обтирать (обтир`ать) обтир`ать, -`аю, -`ает
обтираться (обтир`аться) обтир`аться, -`аюсь, -`ается
обтирка (обт`ирка) обт`ирка, -и
обтирочный (обт`ирочный) обт`ирочный
обтисканный (обт`исканный) обт`исканный; кр. ф. -ан, -ана
обтискать (обт`искать) обт`искать, -аю, -ает
обтискивать (обт`искивать) обт`искивать, -аю, -ает
обтискиваться (обт`искиваться) обт`искиваться, -ается
обтолкованный (обтолк`ованный) обтолк`ованный; кр. ф. -ан, -ана
обтолковать (обтолков`ать) обтолков`ать, -к`ую, -к`ует
обтолковывание (обтолк`овывание) обтолк`овывание, -я
обтолковывать (обтолк`овывать) обтолк`овывать, -аю, -ает
обтолковываться (обтолк`овываться) обтолк`овываться, -ается
обтопить (обтоп`ить) обтоп`ить, -опл`ю, -`опит
обтопиться (обтоп`иться) обтоп`иться, -опл`юсь, -`опится
обтопленный (обт`опленный) обт`опленный; кр. ф. -ен, -ена
обтоптанный (обт`оптанный) обт`оптанный; кр. ф. -ан, -ана
обтоптать (обтопт`ать) обтопт`ать, -опч`у, -`опчет
обтоптаться (обтопт`аться) обтопт`аться, -`опчется
обточенный (обт`оченный) обт`оченный; кр. ф. -ен, -ена
обточить (обточ`ить) обточ`ить, -оч`у, -`очит
обточиться (обточ`иться) обточ`иться, -`очится
обточка (обт`очка) обт`очка, -и
обточник (обт`очник) обт`очник, -а
обточный (обт`очный) обт`очный (к точ`ить)
обтрёпанный (обтрёпанный) обтрёпанный; кр. ф. -ан, -ана
обтрепать (обтреп`ать) обтреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
обтрепаться (обтреп`аться) обтреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
обтрёпывать (обтрёпывать) обтрёпывать, -аю, -ает
обтрёпываться (обтрёпываться) обтрёпываться, -аюсь, -ается
обтрескаться (обтр`ескаться) обтр`ескаться, -аюсь, -ается
обтрескиваться (обтр`ескиваться) обтр`ескиваться, -аюсь, -ается
обтрясать (обтряс`ать) обтряс`ать, -`аю, -`ает
обтрясаться (обтряс`аться) обтряс`аться, -`ается
обтрясённый (обтрясённый) обтрясённый; кр. ф. -ён, -ен`а
обтрясти (обтряст`и) обтряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
обтрясший (обтр`ясший) обтр`ясший
обтряхать (обтрях`ать) обтрях`ать, -`аю, -`ает
обтряхаться (обтрях`аться) обтрях`аться, -`аюсь, -`ается
обтряхивание (обтр`яхивание) обтр`яхивание, -я
обтряхивать (обтр`яхивать) обтр`яхивать, -аю, -ает
обтряхиваться (обтр`яхиваться) обтр`яхиваться, -аюсь, -ается
обтряхнуть (обтряхн`уть) обтряхн`уть, -н`у, -нёт
обтряхнуться (обтряхн`уться) обтряхн`уться, -н`усь, -нётся
обтуратор (обтур`атор) обтур`атор, -а (мед.)
обтурационный (обтураци`онный) обтураци`онный
обтурация (обтур`ация) обтур`ация, -и (мед.)
обтыканный (обт`ыканный) обт`ыканный; кр. ф. -ан, -ана
обтыкать (обт`ыкать) обт`ыкать, -аю, -ает, сов.
обтыкать (обтык`ать) обтык`ать, -`аю, -`ает, несов.
обтыкаться (обтык`аться) обтык`аться, -`ается, несов.
обтюратор (обтюр`атор) обтюр`атор, -а (тех.)
обтюраторный (обтюр`аторный) обтюр`аторный
обтюрация (обтюр`ация) обтюр`ация, -и (тех.)
обтягивание (обт`ягивание) обт`ягивание, -я
обтягивать (обт`ягивать) обт`ягивать, -аю, -ает
обтягиваться (обт`ягиваться) обт`ягиваться, -аюсь, -ается
обтяжечный (обт`яжечный) обт`яжечный
обтяжка (обт`яжка) обт`яжка, -и
обтяжной (обтяжн`ой) обтяжн`ой
обтяжчик (обт`яжчик) обт`яжчик, -а
обтяжчица (обт`яжчица) обт`яжчица, -ы, тв. -ей
обтянутый (обт`янутый) обт`янутый
обтянуть (обтян`уть) обтян`уть, -ян`у, -`янет
обтянуться (обтян`уться) обтян`уться, -ян`усь, -`янется
обтяпанный (обт`япанный) обт`япанный; кр. ф. -ан, -ана
обтяпать (обт`япать) обт`япать, -аю, -ает
обтяпывать (обт`япывать) обт`япывать, -аю, -ает
обтяпываться (обт`япываться) обт`япываться, -ается
обувание (обув`ание) обув`ание, -я
обувать (обув`ать) обув`ать, -`аю, -`ает
обуваться (обув`аться) обув`аться, -`аюсь, -`ается
обувка (об`увка) об`увка, -и, р. мн. -вок
обувной (обувн`ой) обувн`ой
обувщик (обувщ`ик) обувщ`ик, -`а
обувь (`обувь) `обувь, -и
обугленный (об`угленный) об`угленный; кр. ф. -ен, -ена
обуглеродить (обуглер`одить) обуглер`одить, -`ожу, -`одит
обуглеродиться (обуглер`одиться) обуглер`одиться, -`одится
обуглероженный (обуглер`оженный) обуглер`оженный; кр. ф. -ен, -ена
обуглероживание (обуглер`оживание) обуглер`оживание, -я
обуглероживать (обуглер`оживать) обуглер`оживать, -аю, -ает
обуглероживаться (обуглер`оживаться) обуглер`оживаться, -ается
обугливание (об`угливание) об`угливание, -я
обугливать (об`угливать) об`угливать, -аю, -ает
обугливаться (об`угливаться) об`угливаться, -ается
обуглить (об`углить) об`углить, -лю, -лит
обуглиться (об`углиться) об`углиться, -лится
обуевать (обуев`ать) обуев`ать, -`ает (несов. к обу`ять, устар .)
обуженный (об`уженный) об`уженный; кр. ф. -ен, -ена
обуживание (об`уживание) об`уживание, -я
обуживать (об`уживать) об`уживать, -аю, -ает
обуживаться (об`уживаться) об`уживаться, -ается
обуза (об`уза) об`уза, -ы
обуздание (обузд`ание) обузд`ание, -я
обузданный (об`узданный) об`узданный; кр. ф. -ан, -ана
обуздать (обузд`ать) обузд`ать, -`аю, -`ает
обуздывание (об`уздывание) об`уздывание, -я
обуздывать (об`уздывать) об`уздывать, -аю, -ает
обуздываться (об`уздываться) об`уздываться, -ается
обузить (об`узить) об`узить, об`ужу, об`узит
обуреваемый (обурев`аемый) обурев`аемый
обуревать (обурев`ать) обурев`ать, -`ает
обурённый (обурённый) обурённый; кр. ф. -ён, -ен`а
обуржуазенный (обуржу`азенный) обуржу`азенный; кр. ф. -ен, -ена
обуржуазивание (обуржу`азивание) обуржу`азивание, -я
обуржуазивать (обуржу`азивать) обуржу`азивать, -аю, -ает
обуржуазиваться (обуржу`азиваться) обуржу`азиваться, -аюсь, -ается
обуржуазить (обуржу`азить) обуржу`азить, -`ажу, -`азит
обуржуазиться (обуржу`азиться) обуржу`азиться, -`ажусь, -`азится
обуривание (об`уривание) об`уривание, -я
обуривать (об`уривать) об`уривать, -аю, -ает
обуриваться (об`уриваться) об`уриваться, -ается
обурить (обур`ить) обур`ить, -р`ю, -р`ит
обуславливать (обусл`авливать) обусл`авливать, -аю, -ает и обусл`овливать, -аю, -ает
обуславливаться (обусл`авливаться) обусл`авливаться, -ается и обусл`овливаться, -ается
обусловить (обусл`овить) обусл`овить, -влю, -вит
обусловленность (обусл`овленность) обусл`овленность, -и
обусловленный (обусл`овленный) обусл`овленный; кр. ф. -ен, -ена
обусловливать (обусл`овливать) обусл`овливать, -аю, -ает и обусл`авливать, -аю, -ает
обусловливаться (обусл`овливаться) обусл`овливаться, -ается и обусл`авливаться, -ается
обустраивать (обустр`аивать) обустр`аивать, -аю, -ает
обустраиваться (обустр`аиваться) обустр`аиваться, -аюсь, -ается
обустроенный (обустр`оенный) обустр`оенный; кр. ф. -ен, -ена
бустроить (бустр`оить) бустр`оить, -`ою, -`оит
бустроиться (бустр`оиться) бустр`оиться, -`оюсь, -`оится
обустройство (обустр`ойство) обустр`ойство, -а
обутка (об`утка) об`утка, -и и об`утки, -ток
обутреть (об`утреть) об`утреть, -еет
обутый (об`утый) об`утый
обуть (об`уть) об`уть, об`ую, об`ует
обуть-одеть (об`уть-од`еть) об`уть-од`еть
обуться (об`уться) об`уться, об`уюсь, об`уется
обух (`обух) `обух, -а и об`ух, -`а
обучаемый (обуч`аемый) обуч`аемый
обучать (обуч`ать) обуч`ать, -`аю, -`ает
обучаться (обуч`аться) обуч`аться, -`аюсь, -`ается
обучающий (обуч`ающий) обуч`ающий
обучающийся (обуч`ающийся) обуч`ающийся
обучение (обуч`ение) обуч`ение, -я
обученность (об`ученность) об`ученность, -и
обученный (об`ученный) об`ученный; кр. ф. -ен, -ена
обучить (обуч`ить) обуч`ить, обуч`у, об`учит
обучиться (обуч`иться) обуч`иться, обуч`усь, об`учится
обушковый (обушк`овый) обушк`овый
обушный (об`ушный) об`ушный
обушок (обуш`ок) обуш`ок, -шк`а
обуянный (обу`янный) обу`янный; кр. ф. -`ян, -`яна
обуять (обу`ять) обу`ять, -`яет
обхаживание (обх`аживание) обх`аживание, -я
обхаживать (обх`аживать) обх`аживать, -аю, -ает
обхаживаться (обх`аживаться) обх`аживаться, -аюсь, -ается
обхаивать (обх`аивать) обх`аивать, -аю, -ает
обхаиваться (обх`аиваться) обх`аиваться, -аюсь, -ается
обхамить (обхам`ить) обхам`ить, -мл`ю, -м`ит
обхамлённый (обхамлённый) обхамлённый; кр. ф. -ён, -ен`а
обхарканный (обх`арканный) обх`арканный; кр. ф. -ан, -ана
обхаркать (обх`аркать) обх`аркать, -аю, -ает
обхаркивать (обх`аркивать) обх`аркивать, -аю, -ает
обхаркиваться (обх`аркиваться) обх`аркиваться, -ается
обхаянный (обх`аянный) обх`аянный; кр. ф. -ян, -яна
обхаять (обх`аять) обх`аять, -`аю, -`ает
обхват (обхв`ат) обхв`ат, -а
обхватанный (обхв`атанный) обхв`атанный; кр. ф. -ан, -ана (от обхват`ать)
обхватать (обхват`ать) обхват`ать, -`аю, -`ает
обхватить (обхват`ить) обхват`ить, -ач`у, -`атит
обхватиться (обхват`иться) обхват`иться, -ач`усь, -`атится
обхватывать (обхв`атывать) обхв`атывать, -аю, -ает
обхватываться (обхв`атываться) обхв`атываться, -аюсь, -ается
обхваченный (обхв`аченный) обхв`аченный; кр. ф. -ен, -ена (от обхват`ить)
обхитрённый (обхитрённый) обхитрённый; кр. ф. -ён, -ен`а
обхитрить (обхитр`ить) обхитр`ить, -р`ю, -р`ит
обхитрять (обхитр`ять) обхитр`ять, -`яю, -`яет
обхитряться (обхитр`яться) обхитр`яться, -`яюсь, -`яется
обхлопанный (обхл`опанный) обхл`опанный; кр. ф. -ан, -ана
обхлопать (обхл`опать) обхл`опать, -аю, -ает
обхлопывать (обхл`опывать) обхл`опывать, -аю, -ает
обхлопываться (обхл`опываться) обхл`опываться, -ается
обход (обх`од) обх`од, -а
обходительность (обход`ительность) обход`ительность, -и
обходительный (обход`ительный) обход`ительный; кр. ф. -лен, -льна
обходить (обход`ить) обход`ить, -ож`у, -`одит
обходиться (обход`иться) обход`иться, -ож`усь, -`одится
обходной (обходн`ой) обходн`ой и обх`одный
обходный (обх`одный) обх`одный и обходн`ой
обходчик (обх`одчик) обх`одчик, -а
обходящий (обход`ящий) обход`ящий
обходящийся (обход`ящийся) обход`ящийся
обхождение (обхожд`ение) обхожд`ение, -я
обхоженный (обх`оженный) обх`оженный; кр. ф. -ен, -ена
обхохатываться (обхох`атываться) обхох`атываться, -аюсь, -ается
обхохотаться (обхохот`аться) обхохот`аться, обхохоч`усь, обхох`очется
ОБХСС (ОБХСС) ОБХСС [обэха`эс], нескл., м. (сокр.: отдел борьбы с хищениями социалистической собственности)
обцарапанный (обцар`апанный) обцар`апанный; кр. ф. -ан, -ана
обцарапать (обцар`апать) обцар`апать, -аю, -ает
обцарапаться (обцар`апаться) обцар`апаться, -аюсь, -ается
обцарапывать (обцар`апывать) обцар`апывать, -аю, -ает
обцарапываться (обцар`апываться) обцар`апываться, -аюсь, -ается
обцелованный (обцел`ованный) обцел`ованный; кр. ф. -ан, -ана
обцеловать (обцелов`ать) обцелов`ать, -л`ую, -л`ует
обцеловывать (обцел`овывать) обцел`овывать, -аю, -ает
обцеловываться (обцел`овываться) обцел`овываться, -аюсь, -ается
обчекрыженный (обчекр`ыженный) обчекр`ыженный; кр. ф. -ен, -ена
обчекрыживать (обчекр`ыживать) обчекр`ыживать, -аю, -ает
обчекрыживаться (обчекр`ыживаться) обчекр`ыживаться, -аюсь, -ается
обчекрыжить (обчекр`ыжить) обчекр`ыжить, -жу, -жит
обчекрыжиться (обчекр`ыжиться) обчекр`ыжиться, -жусь, -жится
обчёсанный (обчёсанный) обчёсанный; кр. ф. -ан, -ана
обчесать (обчес`ать) обчес`ать, -еш`у, -`ешет
обчесаться (обчес`аться) обчес`аться, -еш`усь, -`ешется
обчёска (обчёска) обчёска, -и
обчесть (обч`есть) обч`есть, обочт`у, обочтёт; прош. обчёл, обочл`а
обчесться (обч`есться) обч`есться, обочт`усь, обочтётся; прош. обчёлся, обочл`ась
обчёсывание (обчёсывание) обчёсывание, -я
обчёсывать (обчёсывать) обчёсывать, -аю, -ает
обчёсываться (обчёсываться) обчёсываться, -аюсь, -ается
обчиненный (обч`иненный) обч`иненный; кр. ф. -ен, -ена
обчинивать (обч`инивать) обч`инивать, -аю, -ает
обчиниваться (обч`иниваться) обч`иниваться, -аюсь, -ается
обчинить (обчин`ить) обчин`ить, -ин`ю, -`инит
обчиниться (обчин`иться) обчин`иться, -ин`юсь, -`инится
обчистить (обч`истить) обч`истить, -`ищу, -`истит
обчиститься (обч`иститься) обч`иститься, -`ищусь, -`истится
обчистка (обч`истка) обч`истка, -и
обчищать (обчищ`ать) обчищ`ать, -`аю, -`ает
обчищаться (обчищ`аться) обчищ`аться, -`аюсь, -`ается
обчищенный (обч`ищенный) обч`ищенный; кр. ф. -ен, -ена
обшаренный (обш`аренный) обш`аренный; кр. ф. -ен, -ена
обшаривать (обш`аривать) обш`аривать, -аю, -ает
обшариваться (обш`ариваться) обш`ариваться, -ается
обшарить (обш`арить) обш`арить, -рю, -рит
обшарканный (обш`арканный) обш`арканный; кр. ф. -ан, -ана
обшаркать (обш`аркать) обш`аркать, -аю, -ает
обшаркаться (обш`аркаться) обш`аркаться, -ается
обшаркивать (обш`аркивать) обш`аркивать, -аю, -ает
обшаркиваться (обш`аркиваться) обш`аркиваться, -ается
обшарпанность (обш`арпанность) обш`арпанность, -и
обшарпанный (обш`арпанный) обш`арпанный; кр. ф. -ан, -ана
обшарпать (обш`арпать) обш`арпать, -аю, -ает
обшарпаться (обш`арпаться) обш`арпаться, -ается
обшарпывать (обш`арпывать) обш`арпывать, -ает, -ает
обшарпываться (обш`арпываться) обш`арпываться, -ается, -ается
обшастанный (обш`астанный) обш`астанный; кр. ф. -ан, -ана
обшастать (обш`астать) обш`астать, -аю, -ает
обшевни (`обшевни) `обшевни, -ей
обшелушивать (обшел`ушивать) обшел`ушивать, -аю, -ает
обшелушиваться (обшел`ушиваться) обшел`ушиваться, -ается
обшелушить (обшелуш`ить) обшелуш`ить, -ш`у, -ш`ит
обшелушиться (обшелуш`иться) обшелуш`иться, -ш`ится
обшибать (обшиб`ать) обшиб`ать, -`аю, -`ает
обшибаться (обшиб`аться) обшиб`аться, -`ается
обшибивший (обшиб`ивший) обшиб`ивший
обшибить (обшиб`ить) обшиб`ить, -б`у, -бёт; прош. обш`иб, обш`ибла
обшибленный (обш`ибленный) обш`ибленный; кр. ф. -ен, -ена
обшивание (обшив`ание) обшив`ание, -я
обшивать (обшив`ать) обшив`ать, -`аю, -`ает
обшиваться (обшив`аться) обшив`аться, -`аюсь, -`ается
обшивка (обш`ивка) обш`ивка, -и, р. мн. -вок
обшивной (обшивн`ой) обшивн`ой
обшивочный (обш`ивочный) обш`ивочный
обшиканный (обш`иканный) обш`иканный; кр. ф. -ан, -ана
обшикать (обш`икать) обш`икать, -аю, -ает
обшикивание (обш`икивание) обш`икивание, -я
обшикивать (обш`икивать) обш`икивать, -аю, -ает
обшикиваться (обш`икиваться) обш`икиваться, -аюсь, -ается
обширность (обш`ирность) обш`ирность, -и
обширный (обш`ирный) обш`ирный; кр. ф. -рен, -рна
обшитый (обш`итый) обш`итый
обшить (обш`ить) обш`ить, обошь`ю, обошьёт
обшиться (обш`иться) обш`иться, обошь`юсь, обошьётся
обшлаг (обшл`аг) обшл`аг, -`а, мн. -`а, -`ов
обшлажный (обшл`ажный) обшл`ажный
обшлажок (обшлаж`ок) обшлаж`ок, -жк`а
обшлёпанный (обшлёпанный) обшлёпанный; кр. ф. -ан, -ана
обшлёпать (обшлёпать) обшлёпать, -аю, -ает
обшлёпаться (обшлёпаться) обшлёпаться, -ается
обшлёпывать (обшлёпывать) обшлёпывать, -аю, -ает
обшлёпываться (обшлёпываться) обшлёпываться, -ается
обшмыганный (обшм`ыганный) обшм`ыганный; кр. ф. -ан, -ана
обшмыгать (обшм`ыгать) обшм`ыгать, -аю, -ает
обшмыгаться (обшм`ыгаться) обшм`ыгаться, -ается
обшмыгивать (обшм`ыгивать) обшм`ыгивать, -аю, -ает
обшмыгиваться (обшм`ыгиваться) обшм`ыгиваться, -ается
обшныренный (обшн`ыренный) обшн`ыренный; кр. ф. -ен, -ена (от обшн`ырить)
обшныривать (обшн`ыривать) обшн`ыривать, -аю, -ает
обшныриваться (обшн`ыриваться) обшн`ыриваться, -ается
обшнырить (обшн`ырить) обшн`ырить, -рю, -рит
обшнырянный (обшн`ырянный) обшн`ырянный; кр. ф. -ян, -яна (от обшныр`ять)
обшнырять (обшныр`ять) обшныр`ять, -`яю, -`яет
обштопанный (обшт`опанный) обшт`опанный; кр. ф. -ан, -ана
обштопать (обшт`опать) обшт`опать, -аю, -ает
обштопывание (обшт`опывание) обшт`опывание, -я
обштопывать (обшт`опывать) обшт`опывать, -аю, -ает
обштопываться (обшт`опываться) обшт`опываться, -ается
общага (общ`ага) общ`ага, -и
общак (общ`ак) общ`ак, -`а
общаться (общ`аться) общ`аться, -`аюсь, -`ается
обще (обще) обще... - первая часть сложных слов, пишется слитно
общеазиатский (общеази`атский) общеази`атский
общеарабский (общеар`абский) общеар`абский
общеармейский (общеарм`ейский) общеарм`ейский
общеафриканский (общеафрик`анский) общеафрик`анский
общебиологический (общебиолог`ический) общебиолог`ический
общебригадный (общебриг`адный) общебриг`адный
общевойсковик (общевойсков`ик) общевойсков`ик, -`а
общевойсковой (общевойсков`ой) общевойсков`ой
общевосточнославянский (общевосточнослав`янский) общевосточнослав`янский
общевузовский (общев`узовский) общев`узовский
общегалактический (общегалакт`ический) общегалакт`ический
общегеографический (общегеограф`ический) общегеограф`ический
общегигиенический (общегигиен`ический) общегигиен`ический
общегородской (общегородск`ой) общегородск`ой
общегосударственный (общегосуд`арственный) общегосуд`арственный
общегражданский (общегражд`анский) общегражд`анский
общедемократический (общедемократ`ический) общедемократ`ический
общедоступность (общедост`упность) общедост`упность, -и
общедоступный (общедост`упный) общедост`упный; кр. ф. -пен, -пна
общеевропейский (общеевроп`ейский) общеевроп`ейский
общежитейский (общежит`ейский) общежит`ейский
общежительный (общеж`ительный) общеж`ительный
общежительство (общеж`ительство) общеж`ительство, -а
общежитие (общеж`итие) общеж`итие, -я
общежитский (общеж`итский) общеж`итский
общезаводский (общезав`одский) общезав`одский и общезаводск`ой
общезаводской (общезаводск`ой) общезаводск`ой и общезав`одский
общезначимость (общезн`ачимость) общезн`ачимость, -и
общезначимый (общезн`ачимый) общезн`ачимый
общеизвестность (общеизв`естность) общеизв`естность, -и
общеизвестный (общеизв`естный) общеизв`естный; кр. ф. -тен, -тна
общеиндоевропейский (общеиндоевроп`ейский) общеиндоевроп`ейский
общеинженерный (общеинжен`ерный) общеинжен`ерный
общеинститутский (общеинстит`утский) общеинстит`утский
общеисторический (общеистор`ический) общеистор`ический
общеклассовый (общекл`ассовый) общекл`ассовый
общеколхозный (общеколх`озный) общеколх`озный
общекомандный (общеком`андный) общеком`андный
общекраевой (общекраев`ой) общекраев`ой
общекультурный (общекульт`урный) общекульт`урный
общекурортный (общекур`ортный) общекур`ортный
общелагерный (общел`агерный) общел`агерный
общелитературный (общелитерат`урный) общелитерат`урный
общёлканный (общёлканный) общёлканный; кр. ф. -ан, -ана
общёлкать (общёлкать) общёлкать, -аю, -ает
общёлкивать (общёлкивать) общёлкивать, -аю, -ает
общёлкиваться (общёлкиваться) общёлкиваться, -ается
общемашиностроительный (общемашиностро`ительный) общемашиностро`ительный
общеметодологический (общеметодолог`ический) общеметодолог`ический
общеминистерский (общеминист`ерский) общеминист`ерский
общемировоззренческий (общемировоззр`енческий) общемировоззр`енческий
общемировой (общемиров`ой) общемиров`ой
общенадзорный (общенадз`орный) общенадз`орный
общенародный (общенар`одный) общенар`одный; кр. ф. -ден, -дна
общенаучный (общена`учный) общена`учный
общенациональный (общенацион`альный) общенацион`альный; кр. ф. -лен, -льна
общение (общ`ение) общ`ение, -я
общеобластной (общеобластн`ой) общеобластн`ой
общеобразовательный (общеобразов`ательный) общеобразов`ательный
общеобязательный (общеобяз`ательный) общеобяз`ательный; кр. ф. -лен, -льна
общеоздоровительный (общеоздоров`ительный) общеоздоров`ительный
общеотраслевой (общеотраслев`ой) общеотраслев`ой
общепартийный (общепарт`ийный) общепарт`ийный
общепедагогический (общепедагог`ический) общепедагог`ический
общепит (общеп`ит) общеп`ит, -а
общепитовец (общеп`итовец) общеп`итовец, -вца, тв. -вцем, р. мн. -вцев
общепитовский (общеп`итовский) общеп`итовский
общепланетарный (общепланет`арный) общепланет`арный
общеполезность (общепол`езность) общепол`езность, -и
общеполезный (общепол`езный) общепол`езный; кр. ф. -зен, -зна
общеполитический (общеполит`ический) общеполит`ический
общепольский (общеп`ольский) общеп`ольский
общепонятность (общепон`ятность) общепон`ятность, -и
общепонятный (общепон`ятный) общепон`ятный; кр. ф. -тен, -тна
общеприемлемый (общепри`емлемый) общепри`емлемый
общепризнанность (общепр`изнанность) общепр`изнанность, -и
общепризнанный (общепр`изнанный) общепр`изнанный; кр. ф. -ан, -ана
общепринятость (общепр`инятость) общепр`инятость, -и
общепринятый (общепр`инятый) общепр`инятый; кр. ф. -ят, -ята
общепроизводственный (общепроизв`одственный) общепроизв`одственный
общепромышленный (общепром`ышленный) общепром`ышленный
общеразвивающий (общеразвив`ающий) общеразвив`ающий
общераспространённость (общераспространённость) общераспространённость, -и
общераспространённый (общераспространённый) общераспространённый
общерекурсивный (общерекурс`ивный) общерекурс`ивный
общерелигиозный (общерелиги`озный) общерелиги`озный
общереспубликанский (общереспублик`анский) общереспублик`анский
общероссийский (общеросс`ийский) общеросс`ийский
общерусский (общер`усский) общер`усский
общесемейный (общесем`ейный) общесем`ейный
общеславянский (общеслав`янский) общеслав`янский
общесоюзный (общесо`юзный) общесо`юзный
общественник (общ`ественник) общ`ественник, -а
общественница (общ`ественница) общ`ественница, -ы, тв. -ей
общественно (общ`ественно) общ`ественно, нареч.
Общественное российское телевидение (Общ`ественное росс`ийское телев`идение) Общ`ественное росс`ийское телев`идение (ОРТ)
общественно значимый (общ`ественно зн`ачимый) общ`ественно зн`ачимый
общественно-исторический (общ`ественно-истор`ический) общ`ественно-истор`ический
общественно-культурный (общ`ественно-культ`урный) общ`ественно-культ`урный
общественно необходимый (общ`ественно необход`имый) общ`ественно необход`имый
общественно опасный (общ`ественно оп`асный) общ`ественно оп`асный
общественно ориентированный (общ`ественно ориент`ированный) общ`ественно ориент`ированный
общественно полезный (общ`ественно пол`езный) общ`ественно пол`езный
общественно-политический (общ`ественно-полит`ический) общ`ественно-полит`ический
общественно-производственный (общ`ественно-произв`одственный) общ`ественно-произв`одственный
общественность (общ`ественность) общ`ественность, -и
общественно-экономический (общ`ественно-эконом`ический) общ`ественно-эконом`ический
общественный (общ`ественный) общ`ественный
общество (`общество) `общество, -а
обществовед (обществов`ед) обществов`ед, -а
обществоведение (обществов`едение) обществов`едение, -я
обществоведческий (обществов`едческий) обществов`едческий
Общество защиты прав потребителей (`Общество защ`иты пр`ав потреб`ителей) `Общество защ`иты пр`ав потреб`ителей
обществознание (обществозн`ание) обществозн`ание, -я
Общество любителей российской словесности (`Общество люб`ителей росс`ийской слов`есности) `Общество люб`ителей росс`ийской слов`есности
Общество соединённых славян (`Общество соединённых слав`ян) `Общество соединённых слав`ян (организация декабристов)
общестроительный (общестро`ительный) общестро`ительный
общесудовой (общесудов`ой) общесудов`ой
общетеоретический (общетеорет`ический) общетеорет`ический
общетехнический (общетехн`ический) общетехн`ический
общеукрепляющий (общеукрепл`яющий) общеукрепл`яющий
общеуниверситетский (общеуниверсит`етский) общеуниверсит`етский
общеупотребительность (общеупотреб`ительность) общеупотреб`ительность, -и
общеупотребительный (общеупотреб`ительный) общеупотреб`ительный; кр. ф. -лен, -льна
общеустановленный (общеустан`овленный) общеустан`овленный
общефабричный (общефабр`ичный) общефабр`ичный
общефедеральный (общефедер`альный) общефедер`альный
общефизический (общефиз`ический) общефиз`ический
общефилософский (общефилос`офский) общефилос`офский
общехозяйственный (общехоз`яйственный) общехоз`яйственный
общехристианский (общехристи`анский) общехристи`анский
общецерковный (общецерк`овный) общецерк`овный
общецеховой (общецехов`ой) общецехов`ой
общечеловеческий (общечелов`еческий) общечелов`еческий
общешкольный (общешк`ольный) общешк`ольный
общеэкономический (общеэконом`ический) общеэконом`ический
общеэстетический (общеэстет`ический) общеэстет`ический
общеядовитый (общеядов`итый) общеядов`итый
общий (`общий) `общий; кр. ф. общ, общ`а, `обще и общ`о
Общий рынок (`Общий р`ынок) `Общий р`ынок (международ-ная организация)
община (`общ`ина) `общ`ина, -ы
общинник (общ`инник) общ`инник, -а
общинно-родовой (общ`инно-родов`ой) общ`инно-родов`ой
общинность (общ`инность) общ`инность, -и
общинный (общ`инный) общ`инный
общипанный (общ`ипанный) общ`ипанный; кр. ф. -ан, -ана
общипать (общип`ать) общип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят; также -`аю, -`ает
общипка (общ`ипка) общ`ипка, -и
общипывание (общ`ипывание) общ`ипывание, -я
общипывать (общ`ипывать) общ`ипывать, -аю, -ает
общипываться (общ`ипываться) общ`ипываться, -ается
общительность (общ`ительность) общ`ительность, -и
общительный (общ`ительный) общ`ительный; кр. ф. -лен, -льна
общник (`общник) `общник, -а
общница (`общница) `общница, -ы, тв. -ей
общность (`общность) `общность, -и
общнуться (общн`уться) общн`уться, -н`усь, -нётся
общо (общ`о) общ`о, нареч.
объегоренный (объег`оренный) объег`оренный; кр. ф. -ен, -ена
объегоривать (объег`оривать) объег`оривать, -аю, -ает
объегориваться (объег`ориваться) объег`ориваться, -аюсь, -ается
объегорить (объег`орить) объег`орить, -рю, -рит
объедала (объед`ала) объед`ала, -ы, м. и ж.
объедаловка (объед`аловка) объед`аловка, -и
объедание (объед`ание) объед`ание, -я
объедать (объед`ать) объед`ать, -`аю, -`ает
объедаться (объед`аться) объед`аться, -`аюсь, -`ается
объедение (объед`ение) объед`ение, -я
объеденный (объ`еденный) объ`еденный; кр. ф. -ен, -ена
объединение (объедин`ение) объедин`ение, -я
Объединённые Арабские Эмираты (Объединённые Ар`абские Эмир`аты) Объединённые Ар`абские Эмир`аты (ОАЭ)
Объединённые Нации (Объединённые Н`ации) Объединённые Н`ации (об ООН)
объединённый (объединённый) объединённый; кр. ф. -ён, -ен`а
объединительный (объедин`ительный) объедин`ительный
объединить (объедин`ить) объедин`ить, -н`ю, -н`ит
объединиться (объедин`иться) объедин`иться, -н`юсь, -н`ится
объединять (объедин`ять) объедин`ять, -`яю, -`яет
объединяться (объедин`яться) объедин`яться, -`яюсь, -`яется
объедки (объ`едки) объ`едки, -ов, ед. объ`едок, -дка
объедок (объ`едок) объ`едок, -дка
объедья (объ`едья) объ`едья, -ьев
объезд (объ`езд) объ`езд, -а
объездить (объ`ездить) объ`ездить, -зжу, -здит
объездиться (объ`ездиться) объ`ездиться, -здится
объездка (объ`ездка) объ`ездка, -и
объездной (объездн`ой) объездн`ой
объездчик (объ`ездчик) объ`ездчик, -а
объезжать (объезж`ать) объезж`ать, -`аю, -`ает
объезжаться (объезж`аться) объезж`аться, -`ается
объезженный (объ`езженный) объ`езженный; кр. ф. -ен, -ена
объезживать (объ`езживать) объ`езживать, -аю, -ает
объезживаться (объ`езживаться) объ`езживаться, -ается
объезжий (объ`езжий) объ`езжий
объект (объ`ект) объ`ект, -а
объектив (объект`ив) объект`ив, -а
объективация (объектив`ация) объектив`ация, -и
объективизация (объективиз`ация) объективиз`ация, -и
объективизированный (объективиз`ированный) объективиз`ированный; кр. ф. -ан, -ана
объективизировать (объективиз`ировать) объективиз`ировать, -рую, -рует
объективизироваться (объективиз`ироваться) объективиз`ироваться, -руется
объективизм (объектив`изм) объектив`изм, -а
объективированный (объектив`ированный) объектив`ированный; кр. ф. -ан, -ана
объективировать (объектив`ировать) объектив`ировать, -рую, -рует
объективироваться (объектив`ироваться) объектив`ироваться, -руется
объективист (объектив`ист) объектив`ист, -а
объективистский (объектив`истский) объектив`истский
объективка (объект`ивка) объект`ивка, -и, р. мн. -вок
объективно необходимый (объект`ивно необход`имый) объект`ивно необход`имый
объективно обусловленный (объект`ивно обусл`овленный) объект`ивно обусл`овленный
объективность (объект`ивность) объект`ивность, -и
объективно существующий (объект`ивно существ`ующий) объект`ивно существ`ующий
объективный (объект`ивный) объект`ивный; кр. ф. -вен, -вна
объектно-ориентированный (объ`ектно-ориент`ированный) объ`ектно-ориент`ированный
объектность (объ`ектность) объ`ектность, -и
объектный (объ`ектный) объ`ектный
объектовый (объ`ектовый) объ`ектовый
объём (объём) объём, -а
объёмистость (объёмистость) объёмистость, -и
объёмистый (объёмистый) объёмистый
объемлемый (объ`емлемый) объ`емлемый
объемлю (объ`емлю) объ`емлю, -лет (устар. формы наст. вр. от обним`ать)
объемлюсь (объ`емлюсь) объ`емлюсь, -лется (устар. формы наст. вр. от обним`аться)
объемлющий (объ`емлющий) объ`емлющий
объёмно-блочный (объёмно-бл`очный) объёмно-бл`очный
объёмно-вращательный (объёмно-вращ`ательный) объёмно-вращ`ательный
объёмно-оптический (объёмно-опт`ический) объёмно-опт`ический
объёмно-планировочный (объёмно-планир`овочный) объёмно-планир`овочный
объёмно-плоскостный (объёмно-пл`оскостный) объёмно-пл`оскостный
объёмно-пространственный (объёмно-простр`анственный) объёмно-простр`анственный
объёмность (объёмность) объёмность, -и
объёмный (объёмный) объёмный; кр. ф. -мен, -мна
объёрзать (объёрзать) объёрзать, -аю, -ает
объесть (объ`есть) объ`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
объесться (объ`есться) объ`есться, -`емся, -`ешься, -`естся, -ед`имся, -ед`итесь, -ед`ятся; прош. -`елся, -`елась
объехать (объ`ехать) объ`ехать, -`еду, -`едет
объявить (объяв`ить) объяв`ить, -явл`ю, -`явит
объявиться (объяв`иться) объяв`иться, -явл`юсь, -`явится
объявление (объявл`ение) объявл`ение, -я
объявленный (объ`явленный) объ`явленный; кр. ф. -ен, -ена
объявлять (объявл`ять) объявл`ять, -`яю, -`яет
объявляться (объявл`яться) объявл`яться, -`яюсь, -`яется
объягниться (объягн`иться) объягн`иться, -`ится
объяснение (объясн`ение) объясн`ение, -я
объяснённый (объяснённый) объяснённый; кр. ф. -ён, -ен`а
объяснимый (объясн`имый) объясн`имый
объяснительный (объясн`ительный) объясн`ительный
объяснить (объясн`ить) объясн`ить, -н`ю, -н`ит
объясниться (объясн`иться) объясн`иться, -н`юсь, -н`ится
объяснять (объясн`ять) объясн`ять, -`яю, -`яет
объясняться (объясн`яться) объясн`яться, -`яюсь, -`яется
объятие (объ`ятие) объ`ятие, -я
объятый (объ`ятый) объ`ятый
объять (объ`ять) объ`ять, буд. и пов. не употр., прош. -`ял, -`яла
объяться (объ`яться) объ`яться, буд. и пов. не употр., прош. -`ялся, -`ялась
обыватель (обыв`атель) обыв`атель, -я
обывательница (обыв`ательница) обыв`ательница, -ы, тв. -ей
обывательский (обыв`ательский) обыв`ательский
обывательщина (обыв`ательщина) обыв`ательщина, -ы
обыгранный (об`ыгранный) об`ыгранный; кр. ф. -ан, -ана
обыграть (обыгр`ать) обыгр`ать, -`аю, -`ает
обыграться (обыгр`аться) обыгр`аться, -`аюсь, -`ается
обыгрывание (об`ыгрывание) об`ыгрывание, -я
обыгрывать (об`ыгрывать) об`ыгрывать, -аю, -ает
обыгрываться (об`ыгрываться) об`ыгрываться, -аюсь, -ается
обыгрыш (`обыгрыш) `обыгрыш, -а, тв. -ем
обыдёнкой (обыдёнкой) обыдёнкой, нареч.
обыденность (об`ыденность) об`ыденность, -и и (устар.) обыдённость, -и
обыденный (об`ыденный) об`ыденный; кр. ф. -ен, -енна и (устар.) обыдённый; кр. ф. -ён, -ённа
обыдёнщина (обыдёнщина) обыдёнщина, -ы
обызвествить (обызвеств`ить) обызвеств`ить, -вл`ю, -в`ит
обызвествиться (обызвеств`иться) обызвеств`иться, -в`ится
обызвествление (обызвествл`ение) обызвествл`ение, -я
обызвествлённый (обызвествлённый) обызвествлённый; кр. ф. -ён, -ен`а
обызвествлять (обызвествл`ять) обызвествл`ять, -`яю, -`яет
обызвествляться (обызвествл`яться) обызвествл`яться, -`яется
обыкать (обык`ать) обык`ать, -`аю, -`ает
обыкновение (обыкнов`ение) обыкнов`ение, -я
обыкновенно (обыкнов`енно) обыкнов`енно, нареч.
обыкновенность (обыкнов`енность) обыкнов`енность, -и
обыкновенный (обыкнов`енный) обыкнов`енный; кр. ф. -`енен, -`енна
обыкнуть (об`ыкнуть) об`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла (устар. к обв`ыкнуть)
обыкнуться (об`ыкнуться) об`ыкнуться, -нусь, -нется; прош. -`ыкся, -`ыклась (устар. к обв`ыкнуться)
обыкший (об`ыкший) об`ыкший (устар. к обв`ыкший)
обыкшийся (об`ыкшийся) об`ыкшийся (устар. к обв`ыкшийся)
обымать (обым`ать) обым`ать, -`аю, -`ает (устар. прост. к обнима`ть)
обыматься (обым`аться) обым`аться, -`аюсь, -`ается (устар. прост. к обнима`ться)
обындевевший (об`ындев`евший) об`ындев`евший
обындевелый (об`ындев`елый) об`ындев`елый
обындеветь (об`ындеветь) об`ындеветь, -ею, -еет и обындев`еть, -`ею, -`еет
обыностраниться (обыностр`аниться) обыностр`аниться, -нюсь, -нится
обынтеллигентиться (обынтеллиг`ентиться) обынтеллиг`ентиться, -нчусь, -нтится
обыск (`обыск) `обыск, -а
обысканный (об`ысканный) об`ысканный; кр. ф. -ан, -ана
обыскать (обыск`ать) обыск`ать, обыщ`у, об`ыщет
обыскаться (обыск`аться) обыск`аться, обыщ`усь, об`ыщется
обыскивание (об`ыскивание) об`ыскивание, -я
обыскивать (об`ыскивать) об`ыскивать, -аю, -ает
обыскиваться (об`ыскиваться) об`ыскиваться, -аюсь, -ается
обыскной (обыскн`ой) обыскн`ой
обытовить (обытов`ить) обытов`ить, -вл`ю, -в`ит
обытовление (обытовл`ение) обытовл`ение, -я
обытовлённый (обытовлённый) обытовлённый; кр. ф. -ён, -ен`а
обытовлять (обытовл`ять) обытовл`ять, -`яю, -`яет
обытовляться (обытовл`яться) обытовл`яться, -`яется
обычай (об`ычай) об`ычай, -я
обычно (об`ычно) об`ычно, нареч.
обычность (об`ычность) об`ычность, -и
обычный (об`ычный) об`ычный; кр. ф. -чен, -чна
Обь-Иртышский водораздел (`Обь-Ирт`ышский водоразд`ел) `Обь-Ирт`ышский водоразд`ел
обэриут (обэри`ут) обэри`ут, -а (от ОБЭРИ`У)
обэриутский (обэри`утский) обэри`утский
обэхаэсник (обэха`эсник) обэха`эсник, -а
обэхаэсовец (обэха`эсовец) обэха`эсовец, -вца, тв. -вцем, р. мн. -вцев
обэхаэсовский (обэха`эсовский) обэха`эсовский (от ОБХСС)
обюрократить (обюрокр`атить) обюрокр`атить, -`ачу, -`атит
обюрократиться (обюрокр`атиться) обюрокр`атиться, -`ачусь, -`атится
обюрокраченный (обюрокр`аченный) обюрокр`аченный; кр. ф. -ен, -ена
обюрокрачивание (обюрокр`ачивание) обюрокр`ачивание, -я
обюрокрачивать (обюрокр`ачивать) обюрокр`ачивать, -аю, -ает
обюрокрачиваться (обюрокр`ачиваться) обюрокр`ачиваться, -аюсь, -ается
обязаловка (обяз`аловка) обяз`аловка, -и
обязанность (об`язанность) об`язанность, -и
обязанный (об`язанный) об`язанный; кр. ф. -ан, -ана
обязательность (обяз`ательность) обяз`ательность, -и
обязательный (обяз`ательный) обяз`ательный; кр. ф. -лен, -льна
обязательственный (обяз`ательственный) обяз`ательственный
обязательство (обяз`ательство) обяз`ательство, -а
обязать (обяз`ать) обяз`ать, обяж`у, об`яжет
обязаться (обяз`аться) обяз`аться, обяж`усь, об`яжется
обязующий (обяз`ующий) обяз`ующий
обязующийся (обяз`ующийся) обяз`ующийся
обязывать (об`язывать) об`язывать, -аю, -ает и -з`ую, -з`ует
обязываться (об`язываться) об`язываться, -аюсь, -ается и -з`уюсь, -з`уется
обязывающий (об`язывающий) об`язывающий
обязывающийся (об`язывающийся) об`язывающийся
ОВ (ОВ) ОВ [ов`э], нескл., с. (сокр.: отравляющее вещество)
овал (ов`ал) ов`ал, -а
овалогубцы (овалог`убцы) овалог`убцы, -ев
овалотокарный (овалоток`арный) овалоток`арный
овально-конический (ов`ально-кон`ический) ов`ально-кон`ический
овально-продолговатый (ов`ально-продолгов`атый) ов`ально-продолгов`атый
овальность (ов`альность) ов`альность, -и
овальный (ов`альный) ов`альный; кр. ф. -лен, -льна
овамбо (ов`амбо) ов`амбо, нескл., мн., ед. м. и ж. (народ)
овамо (ов`амо) ов`амо: с`емо и ов`амо
овариальный (овари`альный) овари`альный
овация (ов`ация) ов`ация, -и
овдоветь (овдов`еть) овдов`еть, -`ею, -`еет
овевание (овев`ание) овев`ание, -я
овевать (овев`ать) овев`ать, -`аю, -`ает (к в`еять)
овеваться (овев`аться) овев`аться, -`аюсь, -`ается (к в`еять)
овеивать (ов`еивать) ов`еивать, -аю, -ает
овеиваться (ов`еиваться) ов`еиваться, -аюсь, -ается
овен (`ов`ен) `ов`ен, `овн`а (баран, устар.) и `Ов`ен,`Овн`а (созвездие и знак зодиака; о том, кто родился под этим знаком)
овердрафт (овердр`афт) овердр`афт, -а
оверкиль (оверк`иль) оверк`иль, -я
оверлей (оверл`ей) оверл`ей, -я
оверлейный (оверл`ейный) оверл`ейный
оверлок (оверл`ок) оверл`ок, -а
оверлочница (оверл`очница) оверл`очница, -ы, тв. -Ей
овернец (ов`ернец) ов`ернец, -нца, тв. -нцем
овернский (ов`ернский) ов`ернский (от Ов`ернь)
овернцы (ов`ернцы) ов`ернцы, -ев, ед. -нец, -нца, тв. -нцем
овертайм (оверт`айм) оверт`айм, -а
оверхед (оверх`ед) оверх`ед, -а
оверштаг (овершт`аг) овершт`аг, -а
овёс (овёс) овёс, овс`а
овечий (ов`ечий) ов`ечий, -ья, -ье
овечка (ов`ечка) ов`ечка, -и, р. мн. -чек
овеществить (овеществ`ить) овеществ`ить, -вл`ю, -в`ит
овеществиться (овеществ`иться) овеществ`иться, -в`ится
овеществление (овеществл`ение) овеществл`ение, -я
овеществлённый (овеществлённый) овеществлённый; кр. ф. -ён, -ен`а
овеществлять (овеществл`ять) овеществл`ять, -`яю, -`яет
овеществляться (овеществл`яться) овеществл`яться, -`яется
овеянный (ов`еянный) ов`еянный; кр. ф. -ян, -яна
овеять (ов`еять) ов`еять, ов`ею, ов`еет
овеяться (ов`еяться) ов`еяться, ов`еюсь, ов`еется
овзросление (овзросл`ение) овзросл`ение, -я
овивать (овив`ать) овив`ать, -`аю, -`ает (к вить)
овиваться (овив`аться) овив`аться, -`аюсь, -`ается (к вить)
Овидиев (Ов`идиев) Ов`идиев, -а, -о и ов`идиевский (от Ов`идий)
овидиевский (ов`идиевский) ов`идиевский и Ов`идиев, -а, -о (от Ов`идий)
Овидий (Ов`идий) Ов`идий, -я
овилан (овил`ан) овил`ан, -а
овилановый (овил`ановый) овил`ановый
овин (ов`ин) ов`ин, -а
овинный (ов`инный) ов`инный
ОВИР (ОВ`ИР) ОВ`ИР, -а (сокр.: отдел виз и регистрации)
овировский (ов`ировский) ов`ировский (от ОВ`ИР)
овист (ов`ист) ов`ист, -а
овитый (ов`итый) ов`итый; кр. ф. ов`ит, ов`ит`а, ов`ито
овить (ов`ить) ов`ить, овь`ю, овьёт; прош. ов`ил, овил`а, ов`ило
овиться (ов`иться) ов`иться, овь`юсь, овьётся; прош. ов`ился, овил`ась, ов`ил`ось
овладевать (овладев`ать) овладев`ать, -`аю, -`ает
овладеваться (овладев`аться) овладев`аться, -`ается
овладение (овлад`ение) овлад`ение, -я
овладеть (овлад`еть) овлад`еть, -`ею, -`еет
овогенез (овоген`ез) овоген`ез, -а и ооген`ез, -а
овод (`овод) `овод, -а, мн. -`а, -`ов и -ы, -ов
Овод (`Овод) `Овод, -а (лит. персонаж)
оводовый (овод`овый) овод`овый
овоскоп (овоск`оп) овоск`оп, -а
овоцит (овоц`ит) овоц`ит, -а и ооц`ит, -а
овощебаза (овощеб`аза) овощеб`аза, -ы
овощебахчевой (овощебахчев`ой) овощебахчев`ой
овощевод (овощев`од) овощев`од, -а
овощеводство (овощев`одство) овощев`одство, -а
овощеводческий (овощев`одческий) овощев`одческий
овощекартофелеводческий (овощекартофелев`одческий) овощекартофелев`одческий
овощекартофелехранилище (овощекартофелехран`илище) овощекартофелехран`илище, -а
овощеконсервный (овощеконс`ервный) овощеконс`ервный
овощемоечный (овощем`оечный) овощем`оечный
овощемолочный (овощемол`очный) овощемол`очный
овощеперерабатывающий (овощеперераб`атывающий) овощеперераб`атывающий
овощеприготовительный (овощеприготов`ительный) овощеприготов`ительный
овощерезательный (овощер`езательный) овощер`езательный
овощерезка (овощер`езка) овощер`езка, -и, р. мн. -зок
овощесушилка (овощесуш`илка) овощесуш`илка, -и, р. мн. -лок
овощесушильный (овощесуш`ильный) овощесуш`ильный
овощефруктохранилище (овощефруктохран`илище) овощефруктохран`илище, -а
овощехранилище (овощехран`илище) овощехран`илище, -а
овощечистка (овощеч`истка) овощеч`истка, -и, р. мн. -ток
овощи (`овощи) `овощи, -`ей, ед. `овощ, -а
овощи-фрукты (`овощи-фр`укты) `овощи-фр`укты, овощ`ей-фр`уктов
овощной (овощн`ой) овощн`ой
овощь (`овощь) `овощь, -и (собир.)
ОВ-патрон (ОВ-патр`он) ОВ-патр`он [ов`э-], -а
овраг (овр`аг) овр`аг, -а
оврагообразование (оврагообразов`ание) оврагообразов`ание, -я
оврагоукрепительный (оврагоукреп`ительный) оврагоукреп`ительный
овражек (овр`ажек) овр`ажек, -жка
овражина (овр`ажина) овр`ажина, -ы
овражистость (овр`ажистость) овр`ажистость, -и
овражистый (овр`ажистый) овр`ажистый
овражно-балочный (овр`ажно-б`алочный) овр`ажно-б`алочный
овражный (овр`ажный) овр`ажный
овсец (овс`ец) овс`ец, -`а, тв. -`ом
овсинка (овс`инка) овс`инка, -и, р. мн. -нок
овсорушальный (овсоруш`альный) овсоруш`альный
овсорушка (овсор`ушка) овсор`ушка, -и, р. мн. -шек
овсосушилка (овсосуш`илка) овсосуш`илка, -и, р. мн. -лок
овсошелушитель (овсошелуш`итель) овсошелуш`итель, -я
овсюг (овс`юг) овс`юг, -`а
овсюгоотборник (овсюгоотб`орник) овсюгоотб`орник, -а
овсяник (овс`яник) овс`яник, -а
овсяница (овс`яница) овс`яница, -ы, тв. -ей
овсянище (овс`янище) овс`янище, -а
овсянка (овс`янка) овс`янка, -и, р. мн. -нок
овсянковые (овс`янковые) овс`янковые, -ых
овсяной (овсян`ой) овсян`ой и овс`яный
овсяный (овс`яный) овс`яный и овсян`ой
овуляция (овул`яция) овул`яция, -и
овца (овц`а) овц`а, -`ы, тв. -`ой, мн. `овцы, ов`ец, `овцам; но: год Овц`ы (по восточному календарю), Овц`а, -`ы (о том, кто родился в этот год)
овцебык (овцеб`ык) овцеб`ык, -`а, мн. -`и, -`ов
овцевод (овцев`од) овцев`од, -а
овцеводство (овцев`одство) овцев`одство, -а
овцеводческий (овцев`одческий) овцев`одческий
овцекомплекс (овцек`омплекс) овцек`омплекс, -а
овцематка (овцем`атка) овцем`атка, -и, р. мн. -ток
овцесовхоз (овцесовх`оз) овцесовх`оз, -а
овцеферма (овцеф`ерма) овцеф`ерма, -ы
овчар (овч`ар) овч`ар, -а
овчарка (овч`арка) овч`арка, -и, р. мн. -рок
овчарня (овч`арня) овч`арня, -и, р. мн. -рен
овчарочий (овч`арочий) овч`арочий, -ья, -ье
овчина (овч`ина) овч`ина, -ы
овчинка (овч`инка) овч`инка, -и, р. мн. -нок
овчинник (овч`инник) овч`инник, -а
овчинно-меховой (овч`инно-мехов`ой) овч`инно-мехов`ой
овчинно-шубный (овч`инно-ш`убный) овч`инно-ш`убный
овчинный (овч`инный) овч`инный
огайосец (ог`айосец) ог`айосец, -сца, тв. -сцем
огайоский (ог`айоский) ог`айоский (от Ог`айо)
огайосцы (ог`айосцы) ог`айосцы, -ев, ед. -сец, -сца, тв. -сцем
огамический (огам`ический) огам`ический
огарок (ог`арок) ог`арок, -рка
огарочек (ог`арочек) ог`арочек, -чка
огарочный (ог`арочный) ог`арочный
огарыш (ог`арыш) ог`арыш, -а, тв. -ем
огарышек (ог`арышек) ог`арышек, -шка
огарь (`огарь) `огарь, -я
о-генриевский (о-г`енриевский) о-г`енриевский (от О. Г`енри)
огибание (огиб`ание) огиб`ание, -я
огибать (огиб`ать) огиб`ать, -`аю, -`ает
огибаться (огиб`аться) огиб`аться, -`ается
оглавление (оглавл`ение) оглавл`ение, -я
оглавный (огл`авный) огл`авный
огладить (огл`адить) огл`адить, -`ажу, -`адит
огладиться (огл`адиться) огл`адиться, -`ажусь, -`адится
огладывать (огл`адывать) огл`адывать, -аю, -ает
огладываться (огл`адываться) огл`адываться, -ается
оглаженный (огл`аженный) огл`аженный; кр. ф. -ен, -ена
оглаживать (огл`аживать) огл`аживать, -аю, -ает
оглаживаться (огл`аживаться) огл`аживаться, -аюсь, -ается
огласительный (оглас`ительный) оглас`ительный
огласить (оглас`ить) оглас`ить, -аш`у, -ас`ит
огласиться (оглас`иться) оглас`иться, -ас`ится
огласка (огл`аска) огл`аска, -и
огласовка (оглас`овка) оглас`овка, -и, р. мн. -вок
оглашать (оглаш`ать) оглаш`ать, -`аю, -`ает
оглашаться (оглаш`аться) оглаш`аться, -`ается
оглашение (оглаш`ение) оглаш`ение, -я
оглашенные (оглаш`енные) оглаш`енные, -ых (церк.)
оглашенный (оглаш`енный) оглаш`енный, прил. (ведущий себя бестолково и шумно; как оглаш`енный)
оглашённый (оглашённый) оглашённый; кр. ф. -ён, -ен`а, прич. (от оглас`ить)
оглеение (огле`ение) огле`ение, -я
оглеённый (оглеённый) оглеённый; кр. ф. -ён, -ен`а
оглобелька (огл`обелька) огл`обелька, -и, р. мн. -лек
оглобельный (огл`обельный) огл`обельный
оглобля (огл`обля) огл`обля, -и, р. мн. -бель и -блей
оглоданный (огл`оданный) огл`оданный; кр. ф. -ан, -ана
оглодать (оглод`ать) оглод`ать, -ож`у, -`ожет и -`аю, -`ает
оглодок (огл`одок) огл`одок, -дка
оглоед (огло`ед) огло`ед, -а
оглоушенный (огло`ушенный) огло`ушенный; кр. ф. -ен, -ена
оглоушивать (огло`ушивать) огло`ушивать, -аю, -ает
оглоушить (огло`ушить) огло`ушить, -шу, -шит
оглохнуть (огл`охнуть) огл`охнуть, -ну, -нет; прош. -`ох, -`охла
оглохший (огл`охший) огл`охший
оглупение (оглуп`ение) оглуп`ение, -я (от оглуп`еть)
оглупеть (оглуп`еть) оглуп`еть, -`ею, -`еет
оглупить (оглуп`ить) оглуп`ить, -пл`ю, -п`ит
оглупление (оглупл`ение) оглупл`ение, -я (от оглуп`ить)
оглуплённый (оглуплённый) оглуплённый; кр. ф. -ён, -ен`а
оглуплять (оглупл`ять) оглупл`ять, -`яю, -`яет
оглупляться (оглупл`яться) оглупл`яться, -`яюсь, -`яется
оглушать (оглуш`ать) оглуш`ать, -`аю, -`ает
оглушаться (оглуш`аться) оглуш`аться, -`аюсь, -`ается
оглушающий (оглуш`ающий) оглуш`ающий
оглушающийся (оглуш`ающийся) оглуш`ающийся
оглушение (оглуш`ение) оглуш`ение, -я
оглушённый (оглушённый) оглушённый; кр. ф. -ён, -ен`а
оглушительность (оглуш`ительность) оглуш`ительность, -и
оглушительный (оглуш`ительный) оглуш`ительный; кр. ф. -лен, -льна
оглушить (оглуш`ить) оглуш`ить, -ш`у, -ш`ит
оглы (огл`ы) огл`ы, неизм. - после собственных имен пишется через дефис, напр.: Мам`ед-огл`ы, Абд`ул Гус`ейн-огл`ы
оглядеть (огляд`еть) огляд`еть, -яж`у, -яд`ит
оглядеться (огляд`еться) огляд`еться, -яж`усь, -яд`ится
оглядка (огл`ядка) огл`ядка, -и
оглядывание (огл`ядывание) огл`ядывание, -я
оглядывать (огл`ядывать) огл`ядывать, -аю, -ает
оглядываться (огл`ядываться) огл`ядываться, -аюсь, -ается
оглянуть (оглян`уть) оглян`уть, -ян`у, -`янет
оглянуться (оглян`уться) оглян`уться, -ян`усь, -`янется
огнебур (огнеб`ур) огнеб`ур, -а
огневик (огнев`ик) огнев`ик, -`а
огневица (огнев`ица) огнев`ица, -ы, тв. -ей
огнёвка (огнёвка) огнёвка, -и, р. мн. -вок
огневой (огнев`ой) огнев`ой
огнегасящий (огнегас`ящий) огнегас`ящий
огнедобытчик (огнедоб`ытчик) огнедоб`ытчик, -а
огнедышащий (огнед`ышащий) огнед`ышащий
огнезащита (огнезащ`ита) огнезащ`ита, -ы
огнезащитный (огнезащ`итный) огнезащ`итный
огнезащищённый (огнезащищённый) огнезащищённый
огнеземелец (огнезем`елец) огнезем`елец, -льца, тв. -льцем
огнеземельский (огнезем`ельский) огнезем`ельский (к `Огненная Земл`я)
огнеземельцы (огнезем`ельцы) огнезем`ельцы, -ев, ед. -лец, -льца, тв. -льцем
огнемёт (огнемёт) огнемёт, -а
огнеметание (огнемет`ание) огнемет`ание, -я
огнемётный (огнемётный) огнемётный
Огненная Земля (`Огненная Земл`я) `Огненная Земл`я (острова)
огненно-жидкий (`огненно-ж`идкий) `огненно-ж`идкий
огненно-красный (`огненно-кр`асный) `огненно-кр`асный
огненно-рыжий (`огненно-р`ыжий) `огненно-р`ыжий
огненно-фиолетовый (`огненно-фиол`етовый) `огненно-фиол`етовый
огненный (`огненный) `огненный; кр. ф. -ен, -енна
огненосец (огнен`осец) огнен`осец, -сца, тв. -сцем, р. мн. -сцев
огненосный (огнен`осный) огнен`осный
огнеопасный (огнеоп`асный) огнеоп`асный; кр. ф. -сен, -сна
огнепоклонник (огнепокл`онник) огнепокл`онник, -а
огнепоклонница (огнепокл`онница) огнепокл`онница, -ы, тв. -ей
огнепоклоннический (огнепокл`оннический) огнепокл`оннический
огнепоклонничество (огнепокл`онничество) огнепокл`онничество, -а
огнепоклонство (огнепокл`онство) огнепокл`онство, -а
огнеприпасы (огнеприп`асы) огнеприп`асы, -ов
огнепроводный (огнепров`одный) огнепров`одный
огнерезчик (огнер`езчик) огнер`езчик, -а
огнестойкий (огнест`ойкий) огнест`ойкий; кр. ф. -`оек, -`ойка
огнестойкость (огнест`ойкость) огнест`ойкость, -и
огнестрельный (огнестр`ельный) огнестр`ельный
огнеструйный (огнестр`уйный) огнестр`уйный
огнетушитель (огнетуш`итель) огнетуш`итель, -я
огнеупорность (огнеуп`орность) огнеуп`орность, -и
огнеупорный (огнеуп`орный) огнеуп`орный; кр. ф. -рен, -рна
огнеупорщик (огнеуп`орщик) огнеуп`орщик, -а
огнеупоры (огнеуп`оры) огнеуп`оры, -ов
огнеустойчивость (огнеуст`ойчивость) огнеуст`ойчивость, -и
огнеустойчивый (огнеуст`ойчивый) огнеуст`ойчивый
огнецвет (огнецв`ет) огнецв`ет, -а
огниво (огн`иво) огн`иво, -а
огнистый (огн`истый) огн`истый
огнищанин (огнищ`анин) огнищ`анин, -а, мн. -`ане, -`ан
огнище (огн`ище) огн`ище 1, -а, мн. -а и -и, -`ищ, м. (увелич. к ог`онь)
огнище (огн`ище) огн`ище 2, -а, с. (костер; место, где был костер)
огнь (огнь) огнь, м., только им. и вин.
ого (ог`о) ог`о, неизм.
оговаривание (огов`аривание) огов`аривание, -я
оговаривать (огов`аривать) огов`аривать, -аю, -ает
оговариваться (огов`ариваться) огов`ариваться, -аюсь, -ается
оговор (огов`ор) огов`ор, -а
оговорённый (оговорённый) оговорённый; кр. ф. -ён, -ен`а
оговорить (оговор`ить) оговор`ить, -р`ю, -р`ит
оговориться (оговор`иться) оговор`иться, -р`юсь, -р`ится
оговорка (огов`орка) огов`орка, -и, р. мн. -рок
оговорочный (огов`орочный) огов`орочный
оговорщик (огов`орщик) огов`орщик, -а
оговорщица (огов`орщица) огов`орщица, -ы, тв. -ей
о-го-го (о-го-г`о) о-го-г`о, неизм.
оголение (огол`ение) огол`ение, -я
оголённость (оголённость) оголённость, -и
оголённый (оголённый) оголённый; кр. ф. -ён, -ен`а
оголеть (огол`еть) огол`еть, -`ею, -`еет
оголец (огол`ец) огол`ец, -льц`а, тв. -льц`ом, р. мн. -льц`ов
оголить (огол`ить) огол`ить, -л`ю, -л`ит
оголиться (огол`иться) огол`иться, -л`юсь, -л`ится
оголовник (огол`овник) огол`овник, -а
оголовок (огол`овок) огол`овок, -вка
оголовье (огол`овье) огол`овье, -я, р. мн. -вий
оголодать (оголод`ать) оголод`ать, -`аю, -`ает
оголтелость (оголт`елость) оголт`елость, -и
оголтелый (оголт`елый) оголт`елый
оголять (огол`ять) огол`ять, -`яю, -`яет
оголяться (огол`яться) огол`яться, -`яюсь, -`яется
огон (`огон) `огон, -а
огонёк (огонёк) огонёк, -ньк`а
огонёчек (огонёчек) огонёчек, -чка
огонь (ог`онь) ог`онь, огн`я
огонь-девка (ог`онь-д`евка) ог`онь-д`евка, -и, р. мн. -вок
огоньковец (огоньк`овец) огоньк`овец, -вца, тв. -вцем, р. мн. -вцев
огоньковский (огоньк`овский) огоньк`овский (от "Огонёк")
огораживание (огор`аживание) огор`аживание, -я
огораживать (огор`аживать) огор`аживать, -аю, -ает
огораживаться (огор`аживаться) огор`аживаться, -аюсь, -ается
огорашивать (огор`ашивать) огор`ашивать, -аю, -ает и огор`ошивать, -аю, -ает
огород (огор`од) огор`од, -а
огородить (огород`ить) огород`ить, -ож`у, -`од`ит
огородиться (огород`иться) огород`иться, -ож`усь, -`од`ится
огородишко (огор`одишко) огор`одишко, -а и -и, мн. -шки, -шек, м.
огородник (огор`одник) огор`одник, -а
огородница (огор`одница) огор`одница, -ы, тв. -ей
огородничать (огор`одничать) огор`одничать, -аю, -ает
огороднический (огор`однический) огор`однический
огородничество (огор`одничество) огор`одничество, -а
огородничий (огор`одничий) огор`одничий, -ья, -ье
огородный (огор`одный) огор`одный
огорожа (огор`ожа) огор`ожа, -и, тв. -ей
огороженный (огор`оженный) огор`оженный; кр. ф. -ен, -ена
огорошенный (огор`ошенный) огор`ошенный; кр. ф. -ен, -ена
огорошивать (огор`ошивать) огор`ошивать, -аю, -ает и огор`ашивать, -аю, -ает
огорошить (огор`ошить) огор`ошить, -шу, -шит
огорчать (огорч`ать) огорч`ать, -`аю, -`ает
огорчаться (огорч`аться) огорч`аться, -`аюсь, -`ается
огорчение (огорч`ение) огорч`ение, -я
огорчённо (огорчённо) огорчённо, нареч.
огорчённый (огорчённый) огорчённый; кр. ф. -ён, -ен`а
огорчительность (огорч`ительность) огорч`ительность, -и
огорчительный (огорч`ительный) огорч`ительный; кр. ф. -лен, -льна
огорчить (огорч`ить) огорч`ить, -ч`у, -ч`ит
огорчиться (огорч`иться) огорч`иться, -ч`усь, -ч`ится
огосударствление (огосуд`арствление) огосуд`арствление, -я
огосударствленный (огосуд`арствленный) огосуд`арствленный; кр. ф. -ен, -ена
ограбить (огр`абить) огр`абить, -блю, -бит
ограбление (ограбл`ение) ограбл`ение, -я
ограбленный (огр`абленный) огр`абленный; кр. ф. -ен, -ена
ограблять (ограбл`ять) ограбл`ять, -`яю, -`яет
ограбляться (ограбл`яться) ограбл`яться, -`яюсь, -`яется
ограда (огр`ада) огр`ада, -ы
оградительный (оград`ительный) оград`ительный
оградить (оград`ить) оград`ить, -аж`у, -ад`ит
оградиться (оград`иться) оград`иться, -аж`усь, -ад`ится
оградка (огр`адка) огр`адка, -и, р. мн. -док
оградный (огр`адный) огр`адный
ограждать (огражд`ать) огражд`ать, -`аю, -`ает
ограждаться (огражд`аться) огражд`аться, -`аюсь, -`ается
ограждающий (огражд`ающий) огражд`ающий
ограждающийся (огражд`ающийся) огражд`ающийся
ограждение (огражд`ение) огражд`ение, -я
ограждённость (ограждённость) ограждённость, -и
ограждённый (ограждённый) ограждённый; кр. ф. -ён, -ен`а
огранённый (огранённый) огранённый; кр. ф. -ён, -ен`а
огранивать (огр`анивать) огр`анивать, -аю, -ает
ограниваться (огр`аниваться) огр`аниваться, -ается
огранить (огран`ить) огран`ить, -н`ю, -н`ит
ограниться (огран`иться) огран`иться, -н`ится
ограничение (огранич`ение) огранич`ение, -я
ограниченно (огран`иченно) огран`иченно, нареч.
ограниченно годный (огран`иченно г`одный) огран`иченно г`одный
ограниченно конвертируемый (огран`иченно конверт`ируемый) огран`иченно конверт`ируемый
ограниченно распространённый (огран`иченно распространённый) огран`иченно распространённый
ограниченно-рекурсивный (огран`иченно-рекурс`ивный) огран`иченно-рекурс`ивный
ограниченность (огран`иченность) огран`иченность, -и
ограниченный (огран`иченный) огран`иченный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: её интер`есы огран`ичены д`омом и детьм`и) и -ен, -енна (без дополн.: н`аши возм`ожности огран`иченны; он`а самоув`еренна и огран`иченна)
ограничивание (огран`ичивание) огран`ичивание, -я
ограничивать (огран`ичивать) огран`ичивать, -аю, -ает
ограничиваться (огран`ичиваться) огран`ичиваться, -аюсь, -ается
ограничитель (огранич`итель) огранич`итель, -я
ограничительный (огранич`ительный) огранич`ительный
ограничить (огран`ичить) огран`ичить, -чу, -чит
ограничиться (огран`ичиться) огран`ичиться, -чусь, -чится
огранка (огр`анка) огр`анка, -и
огранщик (огр`анщик) огр`анщик, -а
огранщица (огр`анщица) огр`анщица, -ы, тв. -ей
огранять (огран`ять) огран`ять, -`яю, -`яет
ограняться (огран`яться) огран`яться, -`яется
огребать (огреб`ать) огреб`ать, -`аю, -`ает
огребаться (огреб`аться) огреб`аться, -`аюсь, -`ается
огребённый (огребённый) огребённый; кр. ф. -ён, -ен`а
огрёбки (огрёбки) огрёбки, -ов
огребной (огребн`ой) огребн`ой
огрёбший (огрёбший) огрёбший
огрёбшийся (огрёбшийся) огрёбшийся
огребье (огр`ебье) огр`ебье, -я
огревать (огрев`ать) огрев`ать, -`аю, -`ает
огреваться (огрев`аться) огрев`аться, -`ается
огрести (огрест`и) огрест`и, огреб`у, огребёт; прош. огрёб, огребл`а
огрестись (огрест`ись) огрест`ись, огреб`усь, огребётся; прош. огрёбся, огребл`ась
огретый (огр`етый) огр`етый
огреть (огр`еть) огр`еть, -`ею, -`еет
огрех (огр`ех) огр`ех, -а
огромадный (огром`адный) огром`адный (прост. к гром`адный)
огроменный (огром`енный) огром`енный
огромить (огром`ить) огром`ить, -мл`ю, -м`ит
огромнейший (огр`омнейший) огр`омнейший
огромность (огр`омность) огр`омность, -и
огромный (огр`омный) огр`омный; кр. ф. -мен, -мна
огрубевать (огрубев`ать) огрубев`ать, -`аю, -`ает
огрубелость (огруб`елость) огруб`елость, -и
огрубелый (огруб`елый) огруб`елый
огрубение (огруб`ение) огруб`ение, -я (от огруб`еть)
огрубеть (огруб`еть) огруб`еть, -`ею, -`еет
огрубить (огруб`ить) огруб`ить, -бл`ю, -б`ит
огрубиться (огруб`иться) огруб`иться, -б`ится
огрубление (огрубл`ение) огрубл`ение, -я (от огруб`ить)
огрублённо (огрублённо) огрублённо, нареч.
огрублённый (огрубл`ённый) огрубл`ённый; кр. ф. -ён, -ен`а
огрублять (огрубл`ять) огрубл`ять, -`яю, -`яет
огрубляться (огрубл`яться) огрубл`яться, -`яется
огрузнеть (огрузн`еть) огрузн`еть, -`ею, -`еет
огрузнувший (огр`узнувший) огр`узнувший
огрузнуть (огр`узнуть) огр`узнуть, -ну, -нет; прош. -`узнул и -`уз, -`узла
огрузший (огр`узший) огр`узший
огрызать (огрыз`ать) огрыз`ать, -`аю, -`ает
огрызаться (огрыз`аться) огрыз`аться, -`аюсь, -`ается
огрызенный (огр`ызенный) огр`ызенный; кр. ф. -ен, -ена
огрызнуться (огрызн`уться) огрызн`уться, -н`усь, -нётся
огрызок (огр`ызок) огр`ызок, -зка
огрызть (огр`ызть) огр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
огрызший (огр`ызший) огр`ызший
огубление (огубл`ение) огубл`ение, -я (лингв.)
огублённый (огублённый) огублённый; кр. ф. -ён, -ен`а
огузок (ог`узок) ог`узок, -зка
огузочный (ог`узочный) ог`узочный
огузский (ог`узский) ог`узский
огузы (ог`узы) ог`узы, -ов (племена)
огулом (ог`улом) ог`улом, нареч.
огульность (ог`ульность) ог`ульность, -и
огульный (ог`ульный) ог`ульный; кр. ф. -лен, -льна
огурец (огур`ец) огур`ец, -рц`а, тв. -рц`ом, р. мн. -рц`ов
огуречик (огур`ечик) огур`ечик, -а
огуречник (огур`ечник) огур`ечник, -а
огуречно-уборочный (огур`ечно-уб`орочный) огур`ечно-уб`орочный
огуречный (огур`ечный) огур`ечный
огурчик (ог`урчик) ог`урчик, -а
ода (`ода) `ода, -ы
одалживать (од`алживать) од`алживать, -аю, -ает
одалживаться (од`алживаться) од`алживаться, -аюсь, -ается
одалиска (одал`иска) одал`иска, -и, р. мн. -сок
одаль (`одаль) `одаль, нареч.
одарённость (одарённость) одарённость, -и
одарённый (одарённый) одарённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ен`а (с дополн.: он`а одарен`а р`едкими спос`обностями) и -ён, -ённа (без дополн.: он`а тал`антлива, одарённа)
одаривание (од`аривание) од`аривание, -я
одаривать (од`аривать) од`аривать, -аю, -ает
одариваться (од`ариваться) од`ариваться, -аюсь, -ается
одарить (одар`ить) одар`ить, -р`ю, -р`ит
одарять (одар`ять) одар`ять, -`яю, -`яет
одаряться (одар`яться) одар`яться, -`яюсь, -`яется
одевание (одев`ание) одев`ание, -я
одевать (одев`ать) одев`ать, -`аю, -`ает
одеваться (одев`аться) одев`аться, -`аюсь, -`ается
одёжа (одёжа) одёжа, -и, тв. -ей
одежда (од`ежда) од`ежда, -ы
одёжина (одёжина) одёжина, -ы
одёжка (одёжка) одёжка, -и, р. мн. -жек
одёжный (одёжный) одёжный
одежонка (одеж`онка) одеж`онка, -и, р. мн. -нок
одеколон (одекол`он) одекол`он, -а
одеколоненный (одекол`оненный) одекол`оненный; кр. ф. -ен, -ена
одеколонить (одекол`онить) одекол`онить, -ню, -нит
одеколониться (одекол`ониться) одекол`ониться, -нюсь, -нится
одеколонный (одекол`онный) одекол`онный
одеколонящий (одекол`онящий) одекол`онящий
одеколонящийся (одекол`онящийся) одекол`онящийся
оделённый (оделённый) оделённый; кр. ф. -ён, -ен`а
оделить (одел`ить) одел`ить, -л`ю, -л`ит
одельстинг (`одельстинг) `одельстинг, -а
оделять (одел`ять) одел`ять, -`яю, -`яет
оделяться (одел`яться) одел`яться, -`яюсь, -`яется
одеон (оде`он) оде`он, -а
одёр (одёр) одёр, одр`а (кляча)
одёрганный (одёрганный) одёрганный; кр. ф. -ан, -ана (от одёргать)
одёргать (одёргать) одёргать, -аю, -ает (то же, что обдёргать)
одёргивание (одёргивание) одёргивание, -я (от одёргивать)
одёргивать (одёргивать) одёргивать, -аю, -ает (к одёргать и одёрнуть)
одёргиваться (одёргиваться) одёргиваться, -аюсь, -ается (к одёргать и одёрнуться)
одеревенелость (одеревен`елость) одеревен`елость, -и
одеревенелый (одеревен`елый) одеревен`елый
одеревенение (одеревен`ение) одеревен`ение, -я
одеревенеть (одеревен`еть) одеревен`еть, -`ею, -`еет
одержанный (од`ержанный) од`ержанный; кр. ф. -ан, -ана
одержать (одерж`ать) одерж`ать, одерж`у, од`ержит
одерживать (од`ерживать) од`ерживать, -аю, -ает
одерживаться (од`ерживаться) од`ерживаться, -ается
одержимость (одерж`имость) одерж`имость, -и
одержимый (одерж`имый) одерж`имый
одёрнутый (одёрнутый) одёрнутый (от одёрнуть)
одёрнуть (одёрнуть) одёрнуть, -ну, -нет (потянув вниз, поправить (одежду и т.п.) ; резким замечанием призвать к порядку)
одёрнуться (одёрнуться) одёрнуться, -нусь, -нется (потянув вниз, поправить (одежду и т.п.) ; резким замечанием призвать к порядку)
одерский (`одерский) `одерский (от `Одер)
одесную (одесн`ую) одесн`ую (справа)
одесситка (одесс`итка) одесс`итка, -и, р. мн. -ток
одесситы (одесс`иты) одесс`иты, -ов, ед. одесс`ит, -а
одесский (од`есский) од`есский (от Од`есса)
Одесчина (Од`есчина) Од`есчина, -ы (к Од`есса)
одетый (од`етый) од`етый
одеть (од`еть) од`еть, -`ену, -`енет
одеть-обуть (од`еть-об`уть) од`еть-об`уть
одеться (од`еться) од`еться, -`енусь, -`енется
одеялишко (оде`ялишко) оде`ялишко, -а, мн. -шки, -шек
одеяло (оде`яло) оде`яло, -а
одеяло-грелка (оде`яло-гр`елка) оде`яло-гр`елка, оде`яла-гр`елки
одеяльный (оде`яльный) оде`яльный
одеяльце (оде`яльце) оде`яльце, -а, р. мн. -лец
одеяние (оде`яние) оде`яние, -я
оджалеши (оджал`еши) оджал`еши, нескл., с.
Одигитрия (Одиг`итрия) Одиг`итрия, -и (иконогра-фический тип Божией Матери)
Один (`Один) `Один, -а (мифол.)
одинаковость (один`аковость) один`аковость, -и
одинаковый (один`аковый) один`аковый
одинарный (один`арный) один`арный (не двойной)
один в один (од`ин в од`ин) од`ин в од`ин и од`ин в одног`о
один в одного (од`ин в одног`о) од`ин в одног`о и од`ин в од`ин
один-два (од`ин-дв`а) од`ин-дв`а, одног`о-дв`ух (куп`и од`ин-дв`а ог`урчика)
один-единственный (од`ин-ед`инственный) од`ин-ед`инственный, одног`о-ед`инственного
одинёхонек (одинёхонек) одинёхонек, -нька, -нько
одинёшенек (одинёшенек) одинёшенек, -нька, -нько
один за другим (од`ин за друг`им) од`ин за друг`им
один за одним (од`ин за одн`им) од`ин за одн`им
один и тот же (од`ин и т`от же) од`ин и т`от же
один к одному (од`ин к одном`у) од`ин к одном`у
одиннадцатиклассник (одиннадцатикл`ассник) одиннадцатикл`ассник, -а
одиннадцатиклассница (одиннадцатикл`ассница) одиннадцатикл`ассница, -ы, тв. -ей
одиннадцатилетка (одиннадцатил`етка) одиннадцатил`етка, -и
одиннадцатилетний (одиннадцатил`етний) одиннадцатил`етний (11-л`етний)
одиннадцатиметровый (одиннадцатиметр`овый) одиннадцатиметр`овый (11-метр`овый)
одиннадцатиподъездный (одиннадцатиподъ`ездный) одиннадцатиподъ`ездный (11-подъ`ездный)
одиннадцатичасовой (одиннадцатичасов`ой) одиннадцатичасов`ой (11-часов`ой)
одиннадцатиэтажный (одиннадцатиэт`ажный) одиннадцатиэт`ажный (11-эт`ажный)
одиннадцатый (од`иннадцатый) од`иннадцатый
одиннадцать (од`иннадцать) од`иннадцать, -и
один на один (од`ин на од`ин) од`ин на од`ин
один-одинёхонек (од`ин-одинёхонек) од`ин-одинёхонек, одн`а-одинёхонька
один-одинёшенек (од`ин-одинёшенек) од`ин-одинёшенек, одн`а-одинёшенька
один, одно (од`ин, одн`о) од`ин, одн`о, одног`о, одн`а,одн`ой, мн. одн`и, одн`их
одиножды (од`иножды) од`иножды
одинокий (один`окий) один`окий
одинокорастущий (одинокораст`ущий) одинокораст`ущий
одинокость (один`окость) один`окость, -и
одиночество (один`очество) один`очество, -а
одиночка (один`очка) один`очка, -и, р. мн. -чек, м. и ж. (лицо), ж. (тюремная камера; лодка; упряжка)
одиночник (один`очник) один`очник, -а
одиночница (один`очница) один`очница, -ы, тв. -ей
одиночный (один`очный) один`очный
один-разъединственный (од`ин-разъед`инственный) од`ин-разъед`инственный, одног`о-разъед`инственного
один-разъединый (од`ин-разъед`иный) од`ин-разъед`иный, одног`о-разъед`иного
одинцовец (одинц`овец) одинц`овец, -вца, тв. -вцем
одинцовский (одинц`овский) одинц`овский (от Одинц`ово)
одинцовцы (одинц`овцы) одинц`овцы, -ев, ед. -вец, -вца, тв. -вцем
одиозность (оди`озность) оди`озность, -и
одиозный (оди`озный) оди`озный; кр. ф. -зен, -зна
одиссеевы странствия (одисс`еевы стр`анствия) одисс`еевы стр`анствия, одисс`еевых стр`анствий
Одиссей (Одисс`ей) Одисс`ей, -я
Одиссея (Одисс`ея) Одисс`ея, -и (поэма Гомера) и одисс`ея, -и (странствие с приключениями)
одичалость (одич`алость) одич`алость, -и
одичалый (одич`алый) одич`алый
одичание (одич`ание) одич`ание, -я
одичать (одич`ать) одич`ать, -`аю, -`ает
одический (од`ический) од`ический
однажды (одн`ажды) одн`ажды
однако (одн`ако) одн`ако
однако ж(е) (одн`ако ж(е)) одн`ако ж(е)
одначе (одн`аче) одн`аче (прост. устар. к одн`ако)
одним-один (одн`им-од`ин) одн`им-од`ин, одн`им-одн`а
одноадресный (одно`адресный) одно`адресный
одноактный (одно`актный) одно`актный
одноатомный (одно`атомный) одно`атомный
однобокий (одноб`окий) одноб`окий
однобокость (одноб`окость) одноб`окость, -и
однобортный (одноб`ортный) одноб`ортный
однобрачие (однобр`ачие) однобр`ачие, -я
однобрачный (однобр`ачный) однобр`ачный
однобуквенный (одноб`уквенный) одноб`уквенный
однова (однов`а) однов`а, нареч.
одновалентность (одновал`ентность) одновал`ентность, -и
одновалентный (одновал`ентный) одновал`ентный; кр. ф. -тен, -тна
одновальный (однов`альный) однов`альный
одновесельный (одновес`ельный) одновес`ельный и одновёсельный
одновидовой (одновидов`ой) одновидов`ой
одновидовость (одновид`овость) одновид`овость, -и
одновинтовой (одновинтов`ой) одновинтов`ой
одно в одно (одн`о в одн`о) одн`о в одн`о
одновозрастной (одновозрастн`ой) одновозрастн`ой и однов`озрастный
одновозрастный (однов`озрастный) однов`озрастный и одновозрастн`ой
одновременно (одновр`ем`енно) одновр`ем`енно, нареч.
одновременность (одновр`ем`енность) одновр`ем`енность, -и
одновременный (одноврем`енный) одноврем`енный; кр. ф. -м`енен, -м`енна и одновр`еменный; кр. ф. -менен, -менна
одноглавый (одногл`авый) одногл`авый
одноглазка (одногл`азка) одногл`азка, -и, р. мн. -зок
одноглазый (одногл`азый) одногл`азый
одногодичный (одногод`ичный) одногод`ичный
одногодка (одног`одка) одног`одка, -и, р. мн. -док
одногодок (одног`одок) одног`одок, -дка, р. мн. -дков
одноголосие (одногол`осие) одногол`осие, -я
одноголосный (одногол`осный) одногол`осный; кр. ф. -сен, -сна
одноголосый (одногол`осый) одногол`осый
одногорбый (одног`орбый) одног`орбый
одногусеничный (одног`усеничный) одног`усеничный
однодвигательный (однодв`игательный) однодв`игательный
однодворец (однодв`орец) однодв`орец, -рца, тв. -рцем, р. мн. -рцев
однодворка (однодв`орка) однодв`орка, -и, р. мн. -рок
однодворческий (однодв`орческий) однодв`орческий
одно-двухбуквенный (одн`о-двухб`уквенный) одн`о-двухб`уквенный
одно-, двух- и трёхфазные (одн`о-, дв`ух- и трёхф`азные) одн`о-, дв`ух- и трёхф`азные
одно-двухкомнатный (одн`о-двухк`омнатный) одн`о-двухк`омнатный
одноделец (однод`елец) однод`елец, -льца, тв. -льцем, р. мн. -льцев
однодерёвка (однодерёвка) однодерёвка, -и
однодетность (однод`етность) однод`етность, -и
однодетный (однод`етный) однод`етный
однодиапазонный (однодиапаз`онный) однодиапаз`онный
однодневка (однодн`евка) однодн`евка, -и, р. мн. -вок
однодневный (однодн`евный) однодн`евный
однодольный (однод`ольный) однод`ольный
однодоменный (однодом`енный) однодом`енный (физ.)
однодомность (однод`омность) однод`омность, -и
однодомный (однод`омный) однод`омный
однодум (однод`ум) однод`ум, -а
одножильный (однож`ильный) однож`ильный
однозадачный (однозад`ачный) однозад`ачный
однозарядный (однозар`ядный) однозар`ядный
однозвучность (однозв`учность) однозв`учность, -и
однозвучный (однозв`учный) однозв`учный; кр. ф. -чен, -чна
однозернянка (однозерн`янка) однозерн`янка, -и, р. мн. -нок
однозначащий (однозн`ачащий) однозн`ачащий
однозначно (однозн`ачно) однозн`ачно, нареч.
однозначность (однозн`ачность) однозн`ачность, -и
однозначный (однозн`ачный) однозн`ачный; кр. ф. -чен, -чна
однозубый (одноз`убый) одноз`убый
одно- и двухэтажные (одн`о- и двухэт`ажные) одн`о- и двухэт`ажные
одноимённость (одноимённость) одноимённость, -и
одноимённый (одноимённый) одноимённый; кр. ф. -ёнен, -ённа
одно и то же (одн`о и т`о же) одн`о и т`о же
однокалиберный (однокал`иберный) однокал`иберный
однокамерный (однок`амерный) однок`амерный
однокашник (однок`ашник) однок`ашник, -а
однокашница (однок`ашница) однок`ашница, -ы, тв. -ей
одноквартирный (однокварт`ирный) однокварт`ирный
однокилевой (однокилев`ой) однокилев`ой
одноклавишный (однокл`авишный) однокл`авишный
одноклассник (однокл`ассник) однокл`ассник, -а
одноклассница (однокл`ассница) однокл`ассница, -ы, тв. -ей
одноклеточный (однокл`еточный) однокл`еточный
одноклетьевой (одноклетьев`ой) одноклетьев`ой
одноклубник (однокл`убник) однокл`убник, -а
одноклубница (однокл`убница) однокл`убница, -ы, тв. -ей
одноковшовый (одноковш`овый) одноковш`овый
одно к одному (одн`о к одном`у) одн`о к одном`у
одноколейка (однокол`ейка) однокол`ейка, -и, р. мн. -`еек
одноколейный (однокол`ейный) однокол`ейный
одноколенный (однокол`енный) однокол`енный
одноколёсный (одноколёсный) одноколёсный
одноколка (однок`олка) однок`олка, -и, р. мн. -лок
одноколонный (однокол`онный) однокол`онный
одноколоночный (однокол`оночный) однокол`оночный
однокомнатный (однок`омнатный) однок`омнатный
однокомплектный (однокомпл`ектный) однокомпл`ектный
однокомпонентный (однокомпон`ентный) однокомпон`ентный
одноконный (однок`онный) однок`онный
однокопытные (однокоп`ытные) однокоп`ытные, -ых
однокоренной (однокоренн`ой) однокоренн`ой
однокорневой (однокорнев`ой) однокорнев`ой
однокорытник (однокор`ытник) однокор`ытник, -а
однократность (однокр`атность) однокр`атность, -и
однократный (однокр`атный) однокр`атный; кр. ф. -тен, -тна
однокруговой (однокругов`ой) однокругов`ой
однокрылый (однокр`ылый) однокр`ылый
однокупольный (однок`упольный) однок`упольный
однокурсник (однок`урсник) однок`урсник, -а
однокурсница (однок`урсница) однок`урсница, -ы, тв. -ей
одноламповый (однол`амповый) однол`амповый
однолемешный (однолем`ешный) однолем`ешный
однолетка (однол`етка) однол`етка, -и, р. мн. -ток
однолетний (однол`етний) однол`етний
однолетник (однол`етник) однол`етник, -а
однолеток (однол`еток) однол`еток, -тка, р. мн. -тков
одноликий (однол`икий) однол`икий
одноликость (однол`икость) однол`икость, -и
однолинейность (однолин`ейность) однолин`ейность, -и
однолинейный (однолин`ейный) однолин`ейный; кр. ф. -`еен, -`ейна
однолистный (однол`истный) однол`истный
однолошадный (однолош`адный) однолош`адный
однолюб (однол`юб) однол`юб, -а
однолюбка (однол`юбка) однол`юбка, -и, р. мн. -бок
одномандатник (одноманд`атник) одноманд`атник, -а
одномандатный (одноманд`атный) одноманд`атный
одномастный (одном`астный) одном`астный
одномачтовый (одном`ачтовый) одном`ачтовый
одномембранный (одномембр`анный) одномембр`анный
одномерность (одном`ерность) одном`ерность, -и
одномерный (одном`ерный) одном`ерный; кр. ф. -рен, -рна
одноместный (одном`естный) одном`естный
одномоментный (одномом`ентный) одномом`ентный
одномоторный (одномот`орный) одномот`орный
однонаправленность (однонапр`авленность) однонапр`авленность, -и
однонаправленный (однонапр`авленный) однонапр`авленный; кр. ф. -ен, -ена
однониточный (однон`иточный) однон`иточный
одноногий (однон`огий) однон`огий
однообразие (однообр`азие) однообр`азие, -я
однообразность (однообр`азность) однообр`азность, -и
однообразный (однообр`азный) однообр`азный; кр. ф. -зен, -зна
одно-однозначный (`одно-однозн`ачный) `одно-однозн`ачный
одноосновный (одноосн`овный) одноосн`овный
одноосный (одно`осный) одно`осный
однопалатник (однопал`атник) однопал`атник, -а
однопалатница (однопал`атница) однопал`атница, -ы, тв. -ей
однопалатный (однопал`атный) однопал`атный
однопалубный (одноп`алубный) одноп`алубный
однопалый (одноп`алый) одноп`алый
однопартийность (однопарт`ийность) однопарт`ийность, -и
однопартийный (однопарт`ийный) однопарт`ийный
одноплановость (однопл`ановость) однопл`ановость, -и
одноплановый (однопл`ановый) однопл`ановый
одноплатный (однопл`атный) однопл`атный
одноплеменник (одноплем`енник) одноплем`енник, -а
одноплеменный (одноплем`енный) одноплем`енный
одноплечий (однопл`ечий) однопл`ечий
одноплодный (однопл`одный) однопл`одный
одноплунжерный (однопл`унжерный) однопл`унжерный
однопокровные (однопокр`овные) однопокр`овные, -ых
однополосный (однопол`осный) однопол`осный (от полос`а)
однополостный (одноп`олостный) одноп`олостный (от п`олость)
однополость (одноп`олость) одноп`олость, -и
однополчанин (однополч`анин) однополч`анин, -а, мн. -`ане, -`ан
однополчанка (однополч`анка) однополч`анка, -и, р. мн. -нок
однополый (одноп`олый) одноп`олый
однопольный (одноп`ольный) одноп`ольный
однополюсный (одноп`олюсный) одноп`олюсный
однополярный (однопол`ярный) однопол`ярный; кр. ф. -рен, -рна
однопомётник (однопомётник) однопомётник, -а
однопорядковость (однопор`ядковость) однопор`ядковость, -и
однопорядковый (однопор`ядковый) однопор`ядковый
однопрофильный (однопр`офильный) однопр`офильный; кр. ф. -лен, -льна
однопроходные (однопрох`одные) однопрох`одные, -ых
однопроцентный (однопроц`ентный) однопроц`ентный (1-проц`ентный)
однопутка (одноп`утка) одноп`утка, -и, р. мн. -ток
однопутный (одноп`утный) одноп`утный
одноразмерный (одноразм`ерный) одноразм`ерный
одноразовый (однор`азовый) однор`азовый
одноразрядный (одноразр`ядный) одноразр`ядный
однорельсовый (однор`ельсовый) однор`ельсовый
однорогий (однор`огий) однор`огий
однородность (однор`одность) однор`одность, -и
однородный (однор`одный) однор`одный; кр. ф. -ден, -дна
одноростковый (одноростк`овый) одноростк`овый
однорукий (однор`укий) однор`укий
одноручный (однор`учный) однор`учный
однорядка (однор`ядка) однор`ядка, -и, р. мн. -док
однорядный (однор`ядный) однор`ядный
односводчатый (односв`одчатый) односв`одчатый
односвязный (односв`язный) односв`язный
односельчанин (односельч`анин) односельч`анин, -а, мн. -`ане, -`ан
односельчанка (односельч`анка) односельч`анка, -и, р. мн. -нок
односемейный (односем`ейный) односем`ейный
односемядольный (односемяд`ольный) односемяд`ольный
односемянный (односем`янный) односем`янный
односерийный (односер`ийный) односер`ийный
односильный (однос`ильный) однос`ильный
односкатный (односк`атный) односк`атный
однословный (односл`овный) односл`овный; кр. ф. -вен, -вна
односложность (односл`ожность) односл`ожность, -и
односложный (односл`ожный) односл`ожный; кр. ф. -жен, -жна
однослойный (односл`ойный) односл`ойный; кр. ф. -`оен, -`ойна
односменка (односм`енка) односм`енка, -и
односменный (односм`енный) односм`енный
односоставность (односост`авность) односост`авность, -и
односоставный (односост`авный) односост`авный; кр. ф. -вен, -вна
односпальный (односп`альный) односп`альный
одностаничник (одностан`ичник) одностан`ичник, -а
одностаничница (одностан`ичница) одностан`ичница, -ы, тв. -ей
одностволка (одноств`олка) одноств`олка, -и, р. мн. -лок
одноствольный (одноств`ольный) одноств`ольный
одностворчатый (одноств`орчатый) одноств`орчатый
одностишие (одност`ишие) одност`ишие, -я
одностопный (одност`опный) одност`опный
односторонний (одностор`онний) одностор`онний; кр. ф. -`онен, -`оння
односторонность (одностор`онность) одностор`онность, -и
однострочный (одностр`очный) одностр`очный
однострунный (одностр`унный) одностр`унный
одноступенчатый (одноступ`енчатый) одноступ`енчатый
однотарифный (однотар`ифный) однотар`ифный
однотипность (однот`ипность) однот`ипность, -и
однотипный (однот`ипный) однот`ипный; кр. ф. -пен, -пна
однотомник (однот`омник) однот`омник, -а
однотомный (однот`омный) однот`омный
однотонность (однот`онность) однот`онность, -и
однотонный (однот`онный) однот`онный; кр. ф. -`онен, -`онна
однотрубка (однотр`убка) однотр`убка, -и, р. мн. -бок
однотрубный (однотр`убный) однотр`убный
однотумбовый (однот`умбовый) однот`умбовый
одноуровневый (одно`уровневый) одно`уровневый
одноутробный (одноутр`обный) одноутр`обный
одноухий (одно`ухий) одно`ухий
однофазный (одноф`азный) одноф`азный
однофамилец (однофам`илец) однофам`илец, -льца, тв. -льцем, р. мн. -льцев
однофамилица (однофам`илица) однофам`илица, -ы, тв. -ей
однохорность (однох`орность) однох`орность, -и
одноцветка (одноцв`етка) одноцв`етка, -и, р. мн. -ток
одноцветный (одноцв`етный) одноцв`етный; кр. ф. -тен, -тна
одноцилиндровый (одноцил`индровый) одноцил`индровый
одночастёвка (одночастёвка) одночастёвка, -и, р. мн. -вок
одночастёвый (одночастёвый) одночастёвый
одночастный (одноч`астный) одноч`астный
одночасье (одноч`асье) одноч`асье: в одноч`асье
одночлен (одночл`ен) одночл`ен, -а
одночленный (одночл`енный) одночл`енный
одношёрстный (одношёрстный) одношёрстный
одношпиндельный (одношп`индельный) одношп`индельный
одноэтажка (одноэт`ажка) одноэт`ажка, -и, р. мн. -жек
одноэтажный (одноэт`ажный) одноэт`ажный
одноязычный (однояз`ычный) однояз`ычный
однояйцевой (однояйцев`ой) однояйцев`ой (однояйцев`ые близнец`ы)
одноякорный (одно`якорный) одно`якорный
одноярусный (одно`ярусный) одно`ярусный
одобрение (одобр`ение) одобр`ение, -я
одобренный (од`обренный) од`обренный; кр. ф. -ен, -ена
одобрительность (одобр`ительность) одобр`ительность, -и
одобрительный (одобр`ительный) одобр`ительный; кр. ф. -лен, -льна
одобрить (од`обрить) од`обрить, -рю, -рит
одобрять (одобр`ять) одобр`ять, -`яю, -`яет
одобряться (одобр`яться) одобр`яться, -`яется
одограф (од`ограф) од`ограф, -а
одолевать (одолев`ать) одолев`ать, -`аю, -`ает
одолеваться (одолев`аться) одолев`аться, -`ается
одоление (одол`ение) одол`ение, -я
одолень-трава (одол`ень-трав`а) одол`ень-трав`а, -`ы
одолеть (одол`еть) одол`еть, -`ею, -`еет
одолжать (одолж`ать) одолж`ать, -`аю, -`ает
одолжаться (одолж`аться) одолж`аться, -`аю, -`ает
одолжение (одолж`ение) одолж`ение, -я
одолженный (од`олженный) од`олженный; кр. ф. -ен, -ена
одолженьице (одолж`еньице) одолж`еньице, -а
одолжить (одолж`ить) одолж`ить, -ж`у, -ж`ит
одолжиться (одолж`иться) одолж`иться, -ж`усь, -ж`ится
одомашнение (одом`ашнение) одом`ашнение, -я
одомашненный (одом`ашненный) одом`ашненный; кр. ф. -ен, -ена
одомашнивание (одом`ашнивание) одом`ашнивание, -я
одомашнивать (одом`ашнивать) одом`ашнивать, -аю, -ает
одомашниваться (одом`ашниваться) одом`ашниваться, -ается
одомашнить (одом`ашнить) одом`ашнить, -ню, -нит
одомашниться (одом`ашниться) одом`ашниться, -нится
одометр (од`ометр) од`ометр, -а
одонтолит (одонтол`ит) одонтол`ит, -а
одонтолог (одонт`олог) одонт`олог, -а
одонтологический (одонтолог`ический) одонтолог`ический
одонтология (одонтол`огия) одонтол`огия, -и
одонтома (одонт`ома) одонт`ома, -ы
одонье (од`онье) од`онье, -я, р. мн. -ьев
одописец (одоп`исец) одоп`исец, -сца, тв. -сцем, р. мн. -сцев
одорант (одор`ант) одор`ант, -а
одоратор (одор`атор) одор`атор, -а
одоризация (одориз`ация) одориз`ация, -и
одоризированный (одориз`ированный) одориз`ированный; кр. ф. -ан, -ана
одоризировать (одориз`ировать) одориз`ировать, -рую, -рует
одоризироваться (одориз`ироваться) одориз`ироваться, -руется
одорологический (одоролог`ический) одоролог`ический
одорология (одорол`огия) одорол`огия, -и
одр (одр) одр, одр`а (постель)
одревесневать (одревеснев`ать) одревеснев`ать, -`ает
одревеснение (одревесн`ение) одревесн`ение, -я
одревеснеть (одревесн`еть) одревесн`еть, -`еет
одринский (`одринский) `одринский (от `Одра)
одряблеть (одрябл`еть) одрябл`еть, -`ею, -`еет
одрябнуть (одр`ябнуть) одр`ябнуть, -ну, -нет; прош. -`яб, -`ябла
одрябший (одр`ябший) одр`ябший
одряхлевший (одряхл`евший) одряхл`евший
одряхлелый (одряхл`елый) одряхл`елый
одряхление (одряхл`ение) одряхл`ение, -я
одряхлеть (одряхл`еть) одряхл`еть, -`ею, -`еет
одряхнуть (одр`яхнуть) одр`яхнуть, -ну, -нет; прош. -`ях, -`яхла
одряхший (одр`яхший) одр`яхший
одубелый (одуб`елый) одуб`елый
одубеть (одуб`еть) одуб`еть, -`ею, -`еет
одуванчик (одув`анчик) одув`анчик, -а
одулы (од`улы) од`улы, -ов, ед. од`ул, -а
одульский (од`ульский) од`ульский
одуматься (од`уматься) од`уматься, -аюсь, -ается
одурачение (одур`ачение) одур`ачение, -я
одураченный (одур`аченный) одур`аченный; кр. ф. -ен, -ена
одурачивание (одур`ачивание) одур`ачивание, -я
одурачивать (одур`ачивать) одур`ачивать, -аю, -ает
одурачиваться (одур`ачиваться) одур`ачиваться, -аюсь, -ается
одурачить (одур`ачить) одур`ачить, -чу, -чит
одуревать (одурев`ать) одурев`ать, -`аю, -`ает
одурелость (одур`елость) одур`елость, -и
одурелый (одур`елый) одур`елый
одурение (одур`ение) одур`ение, -я
одуреть (одур`еть) одур`еть, -`ею, -`еет
одурманенный (одурм`аненный) одурм`аненный; кр. ф. -ен, -ена
одурманивание (одурм`анивание) одурм`анивание, -я
одурманивать (одурм`анивать) одурм`анивать, -аю, -ает
одурманиваться (одурм`аниваться) одурм`аниваться, -аюсь, -ается
одурманить (одурм`анить) одурм`анить, -ню, -нит
одурманиться (одурм`аниться) одурм`аниться, -нюсь, -нится
одурять (одур`ять) одур`ять, -`яю, -`яет
одуряющий (одур`яющий) одур`яющий
одутловатость (одутлов`атость) одутлов`атость, -и
одутловатый (одутлов`атый) одутлов`атый
одутлость (од`утлость) од`утлость, -и
одутлый (од`утлый) од`утлый
одутый (од`утый) од`утый (устар. к обд`утый)
одуть (од`уть) од`уть, од`ую, од`ует (устар. к обд`уть)
одухотворение (одухотвор`ение) одухотвор`ение, -я
одухотворённо (одухотворённо) одухотворённо, нареч.
одухотворённость (одухотворённость) одухотворённость, -и
одухотворённый (одухотворённый) одухотворённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ённа (стих`и одухотворённы)
одухотворить (одухотвор`ить) одухотвор`ить, -р`ю, -р`ит
одухотвориться (одухотвор`иться) одухотвор`иться, -р`юсь, -р`ится
одухотворять (одухотвор`ять) одухотвор`ять, -`яю, -`яет
одухотворяться (одухотвор`яться) одухотвор`яться, -`яюсь, -`яется
одушевить (одушев`ить) одушев`ить, -вл`ю, -в`ит
одушевиться (одушев`иться) одушев`иться, -вл`юсь, -в`ится
одушевление (одушевл`ение) одушевл`ение, -я
одушевлённо (одушевлённо) одушевлённо, нареч.
одушевлённость (одушевлённость) одушевлённость, -и
одушевлённость-неодушевлённость (одушевлённость-неодушевлённость) одушевлённость-неодушевлённость, одушевлённости-неодушевлённости
одушевлённый (одушевлённый) одушевлённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (устар. к воодушевлённый) -ён, -ённа
одушевлять (одушевл`ять) одушевл`ять, -`яю, -`яет
одушевляться (одушевл`яться) одушевл`яться, -`яюсь, -`яется
одышка (од`ышка) од`ышка, -и
одышливость (од`ышливость) од`ышливость, -и
одышливый (од`ышливый) од`ышливый
оевропеенный (оевроп`еенный) оевроп`еенный; кр. ф. -ен, -ена
оевропеивать (оевроп`еивать) оевроп`еивать, -аю, -ает
оевропеиваться (оевроп`еиваться) оевроп`еиваться, -аюсь, -ается
оевропеить (оевроп`еить) оевроп`еить, -`ею, -`еит
оевропеиться (оевроп`еиться) оевроп`еиться, -`еюсь, -`еится
ожеговский (`ожеговский) `ожеговский (от `Ожегов); но: `Ожеговский слов`арь
ожёгший (ожёгший) ожёгший
ожёгшийся (ожёгшийся) ожёгшийся
ожеледь (ожел`едь) ожел`едь, -и
ожененный (ож`ененный) ож`ененный; кр. ф. -ен, -ена
оженить (ожен`ить) ожен`ить, ожен`ю, ож`енит
ожениться (ожен`иться) ожен`иться, ожен`юсь, ож`енится
ожерёб (ожерёб) ожерёб, -а
ожеребить (ожереб`ить) ожереб`ить, -`ит
ожеребиться (ожереб`иться) ожереб`иться, -`ится
ожерелье (ожер`елье) ожер`елье, -я, р. мн. -лий
ожерельице (ожер`ельице) ожер`ельице, -а
ожесточать (ожесточ`ать) ожесточ`ать, -`аю, -`ает
ожесточаться (ожесточ`аться) ожесточ`аться, -`аюсь, -`ается
ожесточение (ожесточ`ение) ожесточ`ение, -я
ожесточённо (ожесточённо) ожесточённо, нареч.
ожесточённость (ожесточённость) ожесточённость, -и
ожесточённый (ожесточённый) ожесточённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (ставший безжалостным, жестоким; упорный, напряженный) -ён, -ённа (`их сердц`а ожесточённы; сп`оры б`ыли ожесточённы)
ожесточить (ожесточ`ить) ожесточ`ить, -ч`у, -ч`ит
ожесточиться (ожесточ`иться) ожесточ`иться, -ч`усь, -ч`ится
ожечь (ож`ечь) ож`ечь, ожг`у, ожжёт, ожг`ут; прош. ожёг, ожгл`а
ожечься (ож`ечься) ож`ечься, ожг`усь, ожжётся, ожг`утся; прош. ожёгся, ожгл`ась
ожжённый (ожжённый) ожжённый; кр. ф. -ён, -ен`а
оживание (ожив`ание) ожив`ание, -я
оживать (ожив`ать) ожив`ать, -`аю, -`ает
оживить (ожив`ить) ожив`ить, -вл`ю, -в`ит
оживиться (ожив`иться) ожив`иться, -вл`юсь, -в`ится
оживка (ож`ивка) ож`ивка, -и
оживление (оживл`ение) оживл`ение, -я
оживлённо (оживлённо) оживлённо, нареч.
оживлённость (оживлённость) оживлённость, -и
оживлённый (оживлённый) оживлённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ен`а (испытывающий оживление: он`а весел`а и оживлен`а) и -ён, -ённа (обнаруживающий признаки оживления, выражающий оживление: бес`еда оживлённа, `улицы оживлённы; л`ица гост`ей оживлённы)
оживляж (оживл`яж) оживл`яж, -а, тв. -ем
оживляжный (оживл`яжный) оживл`яжный
оживлять (оживл`ять) оживл`ять, -`яю, -`яет
оживляться (оживл`яться) оживл`яться, -`яюсь, -`яется
оживотворённый (оживотворённый) оживотворённый; кр. ф. -ён, -ен`а
оживотворить (оживотвор`ить) оживотвор`ить, -р`ю, -р`ит
оживотвориться (оживотвор`иться) оживотвор`иться, -р`ится
оживотворять (оживотвор`ять) оживотвор`ять, -`яю, -`яет
оживотворяться (оживотвор`яться) оживотвор`яться, -`яется
оживший (ож`ивший) ож`ивший
ожигать (ожиг`ать) ожиг`ать, -`аю, -`ает
ожигаться (ожиг`аться) ожиг`аться, -`аюсь, -`ается
ожидалка (ожид`алка) ожид`алка, -и, р. мн. -лок
ожидальня (ожид`альня) ожид`альня, -и, р. мн. -лен
ожидание (ожид`ание) ожид`ание, -я
ожидать (ожид`ать) ожид`ать, -`аю, -`ает
ожидаться (ожид`аться) ожид`аться, -`ается
ожижение (ожиж`ение) ожиж`ение, -я
ожижитель (ожиж`итель) ожиж`итель, -я
ожика (ож`ика) ож`ика, -и
ожимок (ож`имок) ож`имок, -мка (то же, что обжимок)
ожина (ож`ина) ож`ина, -ы
ожинник (ож`инник) ож`инник, -а
ожинок (ож`инок) ож`инок, -нка (то же, что обжинок)
ожирелый (ожир`елый) ожир`елый
ожирение (ожир`ение) ожир`ение, -я
ожиреть (ожир`еть) ожир`еть, -`ею, -`еет
ожить (ож`ить) ож`ить, ожив`у, оживёт; прош. `ожил, ожил`а, `ожило
ожог (ож`ог) ож`ог, -а, но глаг. ожёг
ожоговый (ож`оговый) ож`оговый
озаботить (озаб`отить) озаб`отить, -`очу, -`отит
озаботиться (озаб`отиться) озаб`отиться, -`очусь, -`отится
озабоченно (озаб`оченно) озаб`оченно, нареч.
озабоченность (озаб`оченность) озаб`оченность, -и
озабоченный (озаб`оченный) озаб`оченный; кр. ф. -ен, -ена и (выражающий заботу, беспокойство) -ен, -енна (лиц`о её озаб`оченно)
озабочивать (озаб`очивать) озаб`очивать, -аю, -ает
озабочиваться (озаб`очиваться) озаб`очиваться, -аюсь, -ается
озаглавить (озагл`авить) озагл`авить, -влю, -вит
озаглавленный (озагл`авленный) озагл`авленный; кр. ф. -ен, -ена
озаглавливать (озагл`авливать) озагл`авливать, -аю, -ает
озаглавливаться (озагл`авливаться) озагл`авливаться, -ается
озадаченно (озад`аченно) озад`аченно, нареч.
озадаченность (озад`аченность) озад`аченность, -и
озадаченный (озад`аченный) озад`аченный; кр. ф. -ен, -ена
озадачивать (озад`ачивать) озад`ачивать, -аю, -ает
озадачиваться (озад`ачиваться) озад`ачиваться, -аюсь, -ается
озадачить (озад`ачить) озад`ачить, -чу, -чит
озадачиться (озад`ачиться) озад`ачиться, -чусь, -чится
озарение (озар`ение) озар`ение, -я
озарённость (озарённость) озарённость, -и
озарённый (озарённый) озарённый; кр. ф. -ён, -ен`а
озарить (озар`ить) озар`ить, -р`ю, -р`ит
озариться (озар`иться) озар`иться, -р`ю сь, -р`ится
озарять (озар`ять) озар`ять, -`яю, -`яет
озаряться (озар`яться) озар`яться, -`яюсь, -`яется
озверелость (озвер`елость) озвер`елость, -и
озверелый (озвер`елый) озвер`елый
озверение (озвер`ение) озвер`ение, -я
озвереть (озвер`еть) озвер`еть, -`ею, -`еет
озвучение (озв`учение) озв`учение, -я
озвученный (озв`ученный) озв`ученный; кр. ф. -ен, -ена
озвучивание (озв`учивание) озв`учивание, -я
озвучивать (озв`учивать) озв`учивать, -аю, -ает
озвучиваться (озв`учиваться) озв`учиваться, -ается
озвучить (озв`учить) озв`учить, -чу, -чит
озвучиться (озв`учиться) озв`учиться, -чится
оздороветь (оздоров`еть) оздоров`еть, -`ею, -`еет
оздоровительный (оздоров`ительный) оздоров`ительный
оздоровить (оздоров`ить) оздоров`ить, -вл`ю, -в`ит
оздоровиться (оздоров`иться) оздоров`иться, -вл`юсь, -в`ится
оздоровление (оздоровл`ение) оздоровл`ение, -я
оздоровлённый (оздоровлённый) оздоровлённый; кр. ф. -ён, -ен`а
оздоровлять (оздоровл`ять) оздоровл`ять, -`яю, -`яет
оздоровляться (оздоровл`яться) оздоровл`яться, -`яюсь, -`яется
озеленение (озелен`ение) озелен`ение, -я
озеленённый (озеленённый) озеленённый; кр. ф. -ён, -ен`а
озеленитель (озелен`итель) озелен`итель, -я
озеленительный (озелен`ительный) озелен`ительный
озеленить (озелен`ить) озелен`ить, -н`ю, -н`ит
озеленять (озелен`ять) озелен`ять, -`яю, -`яет
озеленяться (озелен`яться) озелен`яться, -`яется
оземь (`оземь) `оземь, нареч.
озена (оз`ена) оз`ена, -ы
озерецкий (озер`ецкий) озер`ецкий (от Озерк`и)
Озерки (Озерк`и) Озерк`и, -`ов (поселок)
озерко (озерк`о) озерк`о, -`а, мн. -`и, -`ов
озернённость (озернённость) озернённость, -и
озернённый (озернённый) озернённый; кр. ф. -ён, -ен`а
озёрно-болотный (озёрно-бол`отный) озёрно-бол`отный
Озерной (Озерн`ой) Озерн`ой, -`ого (залив и полуостров на Камчатке)
озёрно-ледниковый (озёрно-ледник`овый) озёрно-ледник`овый
озёрно-лесной (озёрно-лесн`ой) озёрно-лесн`ой
озёрно-речной (озёрно-речн`ой) озёрно-речн`ой
озёрный (озёрный) озёрный
озеро (`озеро) `озеро, -а, мн. озёра, озёр; но (в названиях населенных пунктов) `Озеро, -а, напр.: Крив`ое `Озеро, Мал`иновое `Озеро, Щ`учье `Озеро (поселки)
озероведение (озеров`едение) озеров`едение, -я
озероведческий (озеров`едческий) озеров`едческий
озеровидный (озеров`идный) озеров`идный; кр. ф. -ден, -дна
озёрский (озёрский) озёрский (от Озёры и Озёрск)
озерцо (озерц`о) озерц`о, -`а, мн. озёрца и озерц`а, озёрец, озёрцам и озерц`ам
Озёры (Озёры) Озёры, Озёр (город)
озими (`озими) `озими, -ей и `озимь, -и
озимизация (озимиз`ация) озимиз`ация, -и
озимизированный (озимиз`ированный) озимиз`ированный; кр. ф. -ан, -ана
озимизировать (озимиз`ировать) озимиз`ировать, -рую, -рует
озимизироваться (озимиз`ироваться) озимиз`ироваться, -руется
озимка (оз`имка) оз`имка, -и
озимопшеничный (озимопшен`ичный) озимопшен`ичный
озимые (оз`имые) оз`имые, -ых
озимый (оз`имый) оз`имый
озимь (`озимь) `озимь, -и и `озими, -ей
озирать (озир`ать) озир`ать, -`аю, -`ает
озираться (озир`аться) озир`аться, -`аюсь, -`ается
Озирис (Оз`ирис) Оз`ирис, -а и Ос`ирис, -а
озлённый (озлённый) озлённый; кр. ф. -ён, -ен`а
озлеть (озл`еть) озл`еть, -`ею, -`еет
озлить (озл`ить) озл`ить, озл`ю, озл`ит
озлиться (озл`иться) озл`иться, озл`юсь, озл`ится
озлобить (озл`обить) озл`обить, -блю, -бит
озлобиться (озл`обиться) озл`обиться, -блюсь, -бится
озлобление (озлобл`ение) озлобл`ение, -я
озлобленно (озл`обленно) озл`обленно, нареч.
озлобленность (озл`обленность) озл`обленность, -и
озлобленный (озл`обленный) озл`обленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (выражающий злобу, ожесточение) -ен, -енна (он`а был`а угр`юма и озл`обленна; голос`а `их озл`обленны)
озлоблять (озлобл`ять) озлобл`ять, -`яю, -`яет
озлобляться (озлобл`яться) озлобл`яться, -`яюсь, -`яется
ознакомительный (ознаком`ительный) ознаком`ительный
ознакомить (ознак`омить) ознак`омить, -млю, -мит
ознакомиться (ознак`омиться) ознак`омиться, -млюсь, -мится
ознакомление (ознакомл`ение) ознакомл`ение, -я
ознакомленный (ознак`омленный) ознак`омленный; кр. ф. -ен, -ена
ознакомлять (ознакомл`ять) ознакомл`ять, -`яю, -`яет
ознакомляться (ознакомл`яться) ознакомл`яться, -`яюсь, -`яется
ознаменование (ознаменов`ание) ознаменов`ание, -я
ознаменованный (ознамен`ованный) ознамен`ованный; кр. ф. -ан, -ана
ознаменовать (ознаменов`ать) ознаменов`ать, -н`ую, -н`ует
ознаменоваться (ознаменов`аться) ознаменов`аться, -н`уется
ознаменовывать (ознамен`овывать) ознамен`овывать, -аю, -ает
ознаменовываться (ознамен`овываться) ознамен`овываться, -ается
означаемый (означ`аемый) означ`аемый
означать (означ`ать) означ`ать, -`аю, -`ает
означаться (означ`аться) означ`аться, -`ается
означающий (означ`ающий) означ`ающий
означающийся (означ`ающийся) означ`ающийся
означенный (озн`аченный) озн`аченный; кр. ф. -ен, -ена
означить (озн`ачить) озн`ачить, -чу, -чит
означиться (озн`ачиться) озн`ачиться, -чится
озноб (озн`об) озн`об, -а
ознобить (озноб`ить) озноб`ить, -бл`ю, -б`ит
ознобиться (озноб`иться) озноб`иться, -бл`юсь, -б`ится
ознобление (ознобл`ение) ознобл`ение, -я
озноблённый (озноблённый) озноблённый; кр. ф. -ён, -ен`а
озноблять (ознобл`ять) ознобл`ять, -`яю, -`яет
ознобляться (ознобл`яться) ознобл`яться, -`яюсь, -`яется
озокерит (озокер`ит) озокер`ит, -а
озокеритный (озокер`итный) озокер`итный
озокеритовый (озокер`итовый) озокер`итовый
озокеритолечение (озокеритолеч`ение) озокеритолеч`ение, -я
озокеритотерапия (озокеритотерап`ия) озокеритотерап`ия, -и
озоление (озол`ение) озол`ение, -я (от зол`а)
озолотить (озолот`ить) озолот`ить, -оч`у, -от`ит
озолотиться (озолот`иться) озолот`иться, -от`ится
озолочённый (озолочённый) озолочённый; кр. ф. -ён, -ен`а
озон (оз`он) оз`он, -а
озонатор (озон`атор) озон`атор, -а
озонаторный (озон`аторный) озон`аторный
озониды (озон`иды) озон`иды, -ов, ед. -`ид, -а
озонизация (озониз`ация) озониз`ация, -и
озониоз (озони`оз) озони`оз, -а
озонирование (озон`ирование) озон`ирование, -я
озонированный (озон`ированный) озон`ированный; кр. ф. -ан, -ана
озонировать (озон`ировать) озон`ировать, -рую, -рует
озонироваться (озон`ироваться) озон`ироваться, -руется
озонный (оз`онный) оз`онный
озоновый (оз`оновый) оз`оновый
озонометр (озоном`етр) озоном`етр, -а
озонометрический (озонометр`ический) озонометр`ический
озоностойкий (озоност`ойкий) озоност`ойкий; кр. ф. -`оек, -`ойка
озоностойкость (озоност`ойкость) озоност`ойкость, -и
озорник (озорн`ик) озорн`ик, -`а
озорница (озорн`ица) озорн`ица, -ы, тв. -ей
озорничать (озорнич`ать) озорнич`ать, -`аю, -`ает
озорной (озорн`ой) озорн`ой
озороватость (озоров`атость) озоров`атость, -и
озороватый (озоров`атый) озоров`атый
озоровать (озоров`ать) озоров`ать, -р`ую, -р`ует
озорство (озорств`о) озорств`о, -`а
ОЗУ (ОЗ`У) ОЗ`У, нескл., с. (сокр.: оперативное запоминающее устройство)
озы (`озы) `озы, `озов и оз, ед. оз, -а
озябнуть (оз`ябнуть) оз`ябнуть, -ну, -нет; прош. оз`яб, оз`ябла
озябший (оз`ябший) оз`ябший
оидии (о`идии) о`идии, -ев, ед. о`идий, -я
оидиум (о`идиум) о`идиум, -а
ой (ой) ой, неизм.
ойкать (`ойкать) `ойкать, -аю, -ает
ойкнуть (`ойкнуть) `ойкнуть, -ну, -нет
ойкумена (ойкум`ена) ойкум`ена, -ы и экум`ена, -ы
ой ли (`ой ли) `ой ли
оймяконский (оймяк`онский) оймяк`онский (от Оймяк`он)
ой-ой (ой-`ой) ой-`ой, неизм.
ой-ой-ой (ой-ой-`ой) ой-ой-`ой, неизм.
ойротка (ойр`отка) ойр`отка, -и, р. мн. -ток
ойротский (ойр`отский) ойр`отский
ойроты (ойр`оты) ойр`оты, -ов, ед. ойр`от, -а
ойтландер (ойтл`андер) ойтл`андер, -а и уитл`ендер, -а
Ока (Ок`а) Ок`а, Ок`и (река; автомобиль)
окаёмка (окаёмка) окаёмка, -и, р. мн. -мок (к окаймл`ять)
оказание (оказ`ание) оказ`ание, -я
оказанный (ок`азанный) ок`азанный; кр. ф. -ан, -ана
оказать (оказ`ать) оказ`ать, окаж`у, ок`ажет
оказаться (оказ`аться) оказ`аться, окаж`усь, ок`ажется
оказёненный (оказёненный) оказёненный; кр. ф. -нен, -нена
оказёнивание (оказёнивание) оказёнивание, -я
оказёнивать (оказёнивать) оказёнивать, -аю, -ает
оказёниваться (оказёниваться) оказёниваться, -ается
оказёнить (оказёнить) оказёнить, -ню, -нит
оказёниться (оказёниться) оказёниться, -нится
оказия (ок`азия) ок`азия, -и
оказывать (ок`азывать) ок`азывать, -аю, -ает
оказываться (ок`азываться) ок`азываться, -аюсь, -ается
окаймить (окайм`ить) окайм`ить, -мл`ю, -м`ит
окаймление (окаймл`ение) окаймл`ение, -я
окаймлённый (окаймлённый) окаймлённый; кр. ф. -ён, -ен`а
окаймлять (окаймл`ять) окаймл`ять, -`яю, -`яет
окаймляться (окаймл`яться) окаймл`яться, -`яется
окалина (ок`алина) ок`алина, -ы
окалиностойкий (окалиност`ойкий) окалиност`ойкий; кр. ф. -`оек, -`ойка
окалиностойкость (окалиност`ойкость) окалиност`ойкость, -и
окалывание (ок`алывание) ок`алывание, -я
окалывать (ок`алывать) ок`алывать, -аю, -ает
окалываться (ок`алываться) ок`алываться, -ается
окаменевать (окаменев`ать) окаменев`ать, -`аю, -`ает
окаменелость (окамен`елость) окамен`елость, -и
окаменелый (окамен`елый) окамен`елый
окаменение (окамен`ение) окамен`ение, -я
окаменеть (окамен`еть) окамен`еть, -`ею, -`еет
окаменить (окамен`ить) окамен`ить, -`ит
окантованный (окант`ованный) окант`ованный; кр. ф. -ан, -ана
окантовать (окантов`ать) окантов`ать, -т`ую, -т`ует
окантовка (окант`овка) окант`овка, -и, р. мн. -вок
окантовывание (окант`овывание) окант`овывание, -я
окантовывать (окант`овывать) окант`овывать, -аю, -ает
окантовываться (окант`овываться) окант`овываться, -ается
оканчивать (ок`анчивать) ок`анчивать, -аю, -ает
оканчиваться (ок`анчиваться) ок`анчиваться, -ается
оканье (`оканье) `оканье, -я
окапанный (ок`апанный) ок`апанный; кр. ф. -ан, -ана
окапать (ок`апать) ок`апать, -аю, -ает
окапаться (ок`апаться) ок`апаться, -аюсь, -ается
окапи (ок`апи) ок`апи, нескл., м. и ж.
окапывание (ок`апывание) ок`апывание, -я
окапывать (ок`апывать) ок`апывать, -аю, -ает
окапываться (ок`апываться) ок`апываться, -аюсь, -ается
окарауливание (окара`уливание) окара`уливание, -я
окарауливать (окара`уливать) окара`уливать, -аю, -ает
окарауливаться (окара`уливаться) окара`уливаться, -ается
окарикатуренный (окарикат`уренный) окарикат`уренный; кр. ф. -ен, -ена
окарикатуривать (окарикат`уривать) окарикат`уривать, -аю, -ает
окарикатуриваться (окарикат`уриваться) окарикат`уриваться, -аюсь, -ается
окарикатурить (окарикат`урить) окарикат`урить, -рю, -рит
окарина (окар`ина) окар`ина, -ы
окармливание (ок`армливание) ок`армливание, -я
окармливать (ок`армливать) ок`армливать, -аю, -ает
окармливаться (ок`армливаться) ок`армливаться, -аюсь, -ается
окатанный (ок`атанный) ок`атанный; кр. ф. -ан, -ана
окатать (окат`ать) окат`ать, -`аю, -`ает
окататься (окат`аться) окат`аться, -`ается
окатить (окат`ить) окат`ить, окач`у, ок`атит (вод`ой)
окатиться (окат`иться) окат`иться, окач`усь, ок`атится (вод`ой)
окатоличенный (окатол`иченный) окатол`иченный; кр. ф. -ен, -ена
окатоличивание (окатол`ичивание) окатол`ичивание, -я
окатоличивать (окатол`ичивать) окатол`ичивать, -аю, -ает
окатоличиваться (окатол`ичиваться) окатол`ичиваться, -аюсь, -ается
окатоличить (окатол`ичить) окатол`ичить, -чу -чит
окатоличиться (окатол`ичиться) окатол`ичиться, -чусь -чится
окатывание (ок`атывание) ок`атывание, -я
окатывать (ок`атывать) ок`атывать, -аю, -ает
окатываться (ок`атываться) ок`атываться, -аюсь, -ается
окатыш (ок`атыш) ок`атыш, -а, тв. -ем
окать (`окать) `окать, -аю, -ает
окаченный (ок`аченный) ок`аченный; кр. ф. -ен, -ена
окачивать (ок`ачивать) ок`ачивать, -аю, -ает
окачиваться (ок`ачиваться) ок`ачиваться, -аюсь, -ается
окашивать (ок`ашивать) ок`ашивать, -аю, -ает
окашиваться (ок`ашиваться) ок`ашиваться, -ается
окающий (`окающий) `окающий
окаянный (ока`янный) ока`янный; но: Святоп`олк Ока`янный
окаянский (ока`янский) ока`янский
окаянство (ока`янство) ока`янство, -а
ОКБ (ОКБ) ОКБ [окаб`э], нескл., с. (сокр.: опытно-конструкторское бюро; особое конструкторское бюро)
окварцевание (окварцев`ание) окварцев`ание, -я
окварцованный (окварц`ованный) окварц`ованный; кр. ф. -ан, -ана
океан (оке`ан) оке`ан, -а
Океан (Оке`ан) Оке`ан, -а (мифол.)
океанавт (океан`авт) океан`авт, -а
океанарий (океан`арий) океан`арий, -я и океан`ариум, -а
Океан Бурь (Оке`ан Б`урь) Оке`ан Б`урь (на Луне)
океаниды (океан`иды) океан`иды, -`ид, ед. -`ида, -ы
океанизация (океаниз`ация) океаниз`ация, -и
океанийский (океан`ийский) океан`ийский (от Оке`ания)
океанический (океан`ический) океан`ический (от оке`ан)
Океания (Оке`ания) Оке`ания, -и
океанный (оке`анный) оке`анный
океанограф (океан`ограф) океан`ограф, -а
океанографический (океанограф`ический) океанограф`ический
океанография (океаногр`афия) океаногр`афия, -и
океанолог (океан`олог) океан`олог, -а
океанологический (океанолог`ический) океанолог`ический
океанология (океанол`огия) океанол`огия, -и
океанский (оке`анский) оке`анский
окей (ок`ей) ок`ей, неизм.
окидать (окид`ать) окид`ать, -`ает
окидывать (ок`идывать) ок`идывать, -аю, -ает (взгл`ядом, вз`ором)
окинутый (ок`инутый) ок`инутый
окинуть (ок`инуть) ок`инуть, -ну, -нет (взгл`ядом, вз`ором)
окиркованный (окирк`ованный) окирк`ованный; кр. ф. -ан, -ана
окирковать (окирков`ать) окирков`ать, -к`ую, -к`ует
окирковка (окирк`овка) окирк`овка, -и
окирковывать (окирк`овывать) окирк`овывать, -аю, -ает
окирковываться (окирк`овываться) окирк`овываться, -ается
окисать (окис`ать) окис`ать, -`ает
окисел (`окисел) `окисел, -сла
окисление (окисл`ение) окисл`ение, -я
окисление-восстановление (окисл`ение-восстановл`ение) окисл`ение-восстановл`ение, окисл`ения-восстановл`ения
окислённый (окислённый) окислённый; кр. ф. -ён, -ен`а и ок`исленный; кр. ф. -ен, -ена
окислитель (окисл`итель) окисл`итель, -я
окислительно-восстановительный (окисл`ительно-восстанов`ительный) окисл`ительно-восстанов`ительный
окислительный (окисл`ительный) окисл`ительный
окислить (окисл`ить) окисл`ить, -л`ю, -л`ит и ок`ислить, -лю, -лит
окислиться (окисл`иться) окисл`иться, -л`ится и ок`ислиться, -лится
окислять (окисл`ять) окисл`ять, -`яю, -`яет
окисляться (окисл`яться) окисл`яться, -`яется
окисно-ртутный (`окисно-рт`утный) `окисно-рт`утный
окисный (`окисный) `окисный
окись (`окись) `окись, -и
окказионализм (окказионал`изм) окказионал`изм, -а
окказионалист (окказионал`ист) окказионал`ист, -а
окказиональный (окказион`альный) окказион`альный; кр. ф. -лен, -льна
Оккам (`Оккам) `Оккам, -а: бр`итва `Оккама
окклюдирование (окклюд`ирование) окклюд`ирование, -я
окклюдированный (окклюд`ированный) окклюд`ированный; кр. ф. -ан, -ана
окклюдировать (окклюд`ировать) окклюд`ировать, -рую, -рует
окклюдироваться (окклюд`ироваться) окклюд`ироваться, -руется
окклюзия (оккл`юзия) оккл`юзия, -и
оккультизм (оккульт`изм) оккульт`изм, -а
оккультист (оккульт`ист) оккульт`ист, -а
оккультистка (оккульт`истка) оккульт`истка, -и, р. мн. -ток
оккультистский (оккульт`истский) оккульт`истский
оккультно-теософский (окк`ультно-теос`офский) окк`ультно-теос`офский
оккультный (окк`ультный) окк`ультный
оккупант (оккуп`ант) оккуп`ант, -а
оккупантский (оккуп`антский) оккуп`антский
оккупационный (оккупаци`онный) оккупаци`онный
оккупация (оккуп`ация) оккуп`ация, -и
оккупированный (оккуп`ированный) оккуп`ированный; кр. ф. -ан, -ана
оккупировать (оккуп`ировать) оккуп`ировать, -рую, -рует
оклад (окл`ад) окл`ад, -а
окладистый (окл`адистый) окл`адистый
окладной (окладн`ой) окладн`ой
окладчик (окл`адчик) окл`адчик, -а
оклахомец (оклах`омец) оклах`омец, -мца, тв. -мцем
оклахомский (оклах`омский) оклах`омский (от Оклах`ома)
оклахомцы (оклах`омцы) оклах`омцы, -ев, ед. -мец, -мца, тв. -мцем
оклёванный (оклёванный) оклёванный; кр. ф. -ан, -ана
оклевать (оклев`ать) оклев`ать, оклю`ю, оклюёт
оклеветанный (оклев`етанный) оклев`етанный; кр. ф. -ан, -ана
оклеветать (оклевет`ать) оклевет`ать, -вещ`у, -в`ещет
оклёвывать (оклёвывать) оклёвывать, -аю, -ает
оклёвываться (оклёвываться) оклёвываться, -ается
оклеенный (окл`еенный) окл`еенный; кр. ф. -ен, -ена
оклеивание (окл`еивание) окл`еивание, -я
оклеивать (окл`еивать) окл`еивать, -аю, -ает
оклеиваться (окл`еиваться) окл`еиваться, -ается
оклеить (окл`еить) окл`еить, -`ею, -`еит
оклейка (окл`ейка) окл`ейка, -и
оклеймённый (оклеймённый) оклеймённый; кр. ф. -ён, -ен`а
оклеймить (оклейм`ить) оклейм`ить, -мл`ю, -м`ит
оклейщик (окл`ейщик) окл`ейщик, -а
оклейщица (окл`ейщица) окл`ейщица, -ы, тв. -ей
оклематься (оклем`аться) оклем`аться, -`аюсь, -`ается
оклик (`оклик) `оклик, -а
окликанный (окл`иканный) окл`иканный; кр. ф. -ан, -ана
окликать (окл`икать) окл`икать, -`ичу, -`ичет, сов.
окликать (оклик`ать) оклик`ать, -`аю, -`ает, несов.
окликаться (оклик`аться) оклик`аться, -`ается, несов.
окликнутый (окл`икнутый) окл`икнутый
окликнуть (окл`икнуть) окл`икнуть, -ну, -нет
окнище (окн`ище) окн`ище, -а
окно (окн`о) окн`о, -`а, мн. `окна, `окон
окномойка (окном`ойка) окном`ойка, -и, р. мн. -`оек
око (`око) `око, `ока, мн. `очи, оч`ей
оковалок (оков`алок) оков`алок, -лка
окованный (ок`ованный) ок`ованный; кр. ф. -ан, -ана
оковать (оков`ать) оков`ать, оку`ю, окуёт
оковка (ок`овка) ок`овка, -и, р. мн. -вок
оковы (ок`овы) ок`овы, ок`ов
оковывать (ок`овывать) ок`овывать, -аю, -ает
оковываться (ок`овываться) ок`овываться, -аюсь, -ается
окоём (окоём) окоём, -а
око за око (`око за `око) `око за `око
околачивание (окол`ачивание) окол`ачивание, -я
околачивать (окол`ачивать) окол`ачивать, -аю, -ает
околачиваться (окол`ачиваться) окол`ачиваться, -аюсь, -ается
околдованный (околд`ованный) околд`ованный; кр. ф. -ан, -ана
околдовать (околдов`ать) околдов`ать, -д`ую, -д`ует
околдовывать (околд`овывать) околд`овывать, -аю, -ает
околдовываться (околд`овываться) околд`овываться, -аюсь, -ается
околевать (околев`ать) околев`ать, -`аю, -`ает
околёсина (околёсина) околёсина, -ы
околесить (околес`ить) околес`ить, -еш`у, -ес`ит
околесица (окол`есица) окол`есица, -ы, тв. -ей и околёсица, -ы, тв. -ей
околёсная (околёсная) околёсная, -ой
околеть (окол`еть) окол`еть, -`ею, -`еет
околица (ок`олица) ок`олица, -ы, тв. -ей
околичности (окол`ичности) окол`ичности, -ей, ед. -ость, -и
околия (ок`олия) ок`олия, -и
околка (ок`олка) ок`олка, -и
около (`около) `около, нареч. и предлог
около (около) около... - приставка, пишется слитно
околовоенный (околово`енный) околово`енный
окологлоточный (окологл`оточный) окологл`оточный
околожильный (околож`ильный) околож`ильный
околозвёздный (околозвёздный) околозвёздный
околозвуковой (околозвуков`ой) околозвуков`ой
околоземной (околоземн`ой) околоземн`ой и околоз`емный
околоземный (околоз`емный) околоз`емный и околоземн`ой
окололитературный (окололитерат`урный) окололитерат`урный
окололунный (околол`унный) околол`унный
околомарсианский (околомарси`анский) околомарси`анский
околоматочный (околом`аточный) околом`аточный
околомесячный (околом`есячный) околом`есячный
околонаучный (околона`учный) околона`учный
околопланетный (околоплан`етный) околоплан`етный
околоплодник (околопл`одник) околопл`одник, -а
околоплодниковый (околопл`одниковый) околопл`одниковый
околоплодный (околопл`одный) околопл`одный
околополитический (околополит`ический) околополит`ический
околополюсный (околоп`олюсный) околоп`олюсный
околополярный (околопол`ярный) околопол`ярный
околопредельный (околопред`ельный) околопред`ельный
околорелигиозный (околорелиги`озный) околорелиги`озный
околосветовой (околосветов`ой) околосветов`ой
околосердечный (околосерд`ечный) околосерд`ечный
околосолнечный (околос`олнечный) околос`олнечный
околоспортивный (околоспорт`ивный) околоспорт`ивный
околоствольный (околоств`ольный) околоств`ольный
околостоящий (околосто`ящий) околосто`ящий
околосуточный (околос`уточный) околос`уточный
околотеатральный (околотеатр`альный) околотеатр`альный
околотить (околот`ить) околот`ить, -оч`у, -`отит
околотиться (околот`иться) околот`иться, -`отится
околоток (окол`оток) окол`оток, -тка
околоточный (окол`оточный) окол`оточный
околоустье (около`устье) около`устье, -я, р. мн. -ьев
околоушный (около`ушный) около`ушный
околофашистский (околофаш`истский) околофаш`истский
околофутбольный (околофутб`ольный) околофутб`ольный
околоцветник (околоцв`етник) околоцв`етник, -а
околоцерковный (околоцерк`овный) околоцерк`овный
околошахматный (околош`ахматный) околош`ахматный
околошейный (околош`ейный) околош`ейный
околощитовидный (околощитов`идный) околощитов`идный
околпаченный (околп`аченный) околп`аченный; кр. ф. -ен, -ена
околпачивать (околп`ачивать) околп`ачивать, -аю, -ает
околпачиваться (околп`ачиваться) околп`ачиваться, -аюсь, -ается
околпачить (околп`ачить) околп`ачить, -чу, -чит
околыш (ок`олыш) ок`олыш, -а, тв. -ем
околышек (ок`олышек) ок`олышек, -шка
окольничество (ок`ольничество) ок`ольничество, -а
окольничий (ок`ольничий) ок`ольничий, -его
окольный (ок`ольный) ок`ольный
окольцевать (окольцев`ать) окольцев`ать, -ц`ую, -ц`ует
окольцованный (окольц`ованный) окольц`ованный; кр. ф. -ан, -ана
окольцовывание (окольц`овывание) окольц`овывание, -я
окольцовывать (окольц`овывать) окольц`овывать, -аю, -ает
окольцовываться (окольц`овываться) окольц`овываться, -ается
окомкование (окомков`ание) окомков`ание, -я
окомкованный (окомк`ованный) окомк`ованный; кр. ф. -ан, -ана
о ком о ком (о к`ом о к`ом) о к`ом о к`ом
оконечность (окон`ечность) окон`ечность, -и
оконечный (окон`ечный) окон`ечный
оконница (ок`онница) ок`онница, -ы, тв. -ей
оконный (ок`онный) ок`онный
оконопатить (оконоп`атить) оконоп`атить, -`ачу, -`атит
оконопаченный (оконоп`аченный) оконоп`аченный; кр. ф. -ен, -ена
оконопачивание (оконоп`ачивание) оконоп`ачивание, -я
оконопачивать (оконоп`ачивать) оконоп`ачивать, -аю, -ает
оконопачиваться (оконоп`ачиваться) оконоп`ачиваться, -ается
оконтуренный (ок`онтуренный) ок`онтуренный; кр. ф. -ен, -ена
оконтуривание (ок`онтуривание) ок`онтуривание, -я
оконтуривать (ок`онтуривать) ок`онтуривать, -аю, -ает
оконтуриваться (ок`онтуриваться) ок`онтуриваться, -ается
оконтурить (ок`онтурить) ок`онтурить, -рю, -рит
оконфуженный (оконф`уженный) оконф`уженный; кр. ф. -ен, -ена
оконфузить (оконф`узить) оконф`узить, -`ужу, -`узит
оконфузиться (оконф`узиться) оконф`узиться, -`ужусь, -`узится
оконце (ок`онце) ок`онце, -а, р. мн. -нцев и -нец
окончание (оконч`ание) оконч`ание, -я
окончательность (оконч`ательность) оконч`ательность, -и
окончательный (оконч`ательный) оконч`ательный; кр. ф. -лен, -льна
оконченный (ок`онченный) ок`онченный; кр. ф. -ен, -ена
окончить (ок`ончить) ок`ончить, -чу, -чит
окончиться (ок`ончиться) ок`ончиться, -чится
окоп (ок`оп) ок`оп, -а
окопанный (ок`опанный) ок`опанный; кр. ф. -ан, -ана
окопать (окоп`ать) окоп`ать, -`аю, -`ает
окопаться (окоп`аться) окоп`аться, -`аюсь, -`ается
окопка (ок`опка) ок`опка, -и
окопник (ок`опник) ок`опник, -а
окопница (ок`опница) ок`опница, -ы, тв. -ей
окопный (ок`опный) ок`опный
окопчик (ок`опчик) ок`опчик, -а
окорачивание (окор`ачивание) окор`ачивание, -я
окорачивать (окор`ачивать) окор`ачивать, -аю, -ает
окорачиваться (окор`ачиваться) окор`ачиваться, -ается
окорённый (окорённый) окорённый; кр. ф. -ён, -ен`а
окорёнок (окорёнок) окорёнок, -нка
окорить (окор`ить) окор`ить, -р`ю, -р`ит
окорка (ок`орка) ок`орка, -и
окормить (окорм`ить) окорм`ить, окормл`ю, ок`ормит
окормление (окормл`ение) окормл`ение, -я
окормленный (ок`ормленный) ок`ормленный; кр. ф. -ен, -ена
окормлять (окормл`ять) окормл`ять, -`яю, -`яет
окормляться (окормл`яться) окормл`яться, -`яюсь, -`яется
окорнанный (ок`орнанный) ок`орнанный; кр. ф. -ан, -ана
окорнать (окорн`ать) окорн`ать, -`аю, -`ает
окорнаться (окорн`аться) окорн`аться, -`аюсь, -`ается
окорок (`окорок) `окорок, -а, мн. -`а, -`ов
окороковый (окорок`овый) окорок`овый
окорот (окор`от) окор`от, -а
окоротить (окорот`ить) окорот`ить, -оч`у, -от`ит
окороченный (окор`оченный) окор`оченный; кр. ф. -ен, -ена
окорочный (`окорочный) `окорочный (от `окорок)
окорочный (ок`орочный) ок`орочный (от ок`орка)
окорочок (окороч`ок) окороч`ок, -чк`а, мн. -чк`а, -`ов
окорочок (окороч`ок) окороч`ок, -чк`а, мн. -чк`а и -чк`и, -`ов
окорщик (ок`орщик) ок`орщик, -а
окорябанный (окор`ябанный) окор`ябанный; кр. ф. -ан, -ана
окорябать (окор`ябать) окор`ябать, -аю, -ает
окорябаться (окор`ябаться) окор`ябаться, -аюсь, -ается
окорять (окор`ять) окор`ять, -`яю, -`яет
окоряться (окор`яться) окор`яться, -`яется
окосеть (окос`еть) окос`еть, -`ею, -`еет
окосить (окос`ить) окос`ить, окош`у, ок`осит
окосматевший (окосм`атевший) окосм`атевший
окосматеть (окосм`атеть) окосм`атеть, -ею, -еет
окостеневать (окостенев`ать) окостенев`ать, -`аю, -`ает
окостенелость (окостен`елость) окостен`елость, -и
окостенелый (окостен`елый) окостен`елый
окостенение (окостен`ение) окостен`ение, -я
окостенеть (окостен`еть) окостен`еть, -`ею, -`еет
окостенить (окостен`ить) окостен`ить, -н`ю, -н`ит
окосье (ок`осье) ок`осье, -я, р. мн. -ьев
окот (ок`от) ок`от, -а
окотить (окот`ить) окот`ить, -`ит (к кот`иться и ок`от)
окотиться (окот`иться) окот`иться, -`ится (к кот`иться и ок`от)
окотный (ок`отный) ок`отный
окоченевать (окоченев`ать) окоченев`ать, -`аю, -`ает
окоченелый (окочен`елый) окочен`елый
окоченеть (окочен`еть) окочен`еть, -`ею, -`еет
окочуриваться (окоч`уриваться) окоч`уриваться, -аюсь, -ается
окочуриться (окоч`уриться) окоч`уриться, -рюсь, -рится
окошенный (ок`ошенный) ок`ошенный; кр. ф. -ен, -ена
окошечко (ок`ошечко) ок`ошечко, -а, мн. -чки, -чек
окошко (ок`ошко) ок`ошко, -а, мн. -шки, -шек
окраина (окр`аина) окр`аина, -ы
окраинный (окр`аинный) окр`аинный
окрас (окр`ас) окр`ас, -а
окрасить (окр`асить) окр`асить, -`ашу, -`асит
окраситься (окр`аситься) окр`аситься, -`ашусь, -`асится
окраска (окр`аска) окр`аска, -и, р. мн. -сок
окрасочный (окр`асочный) окр`асочный
окрасчик (окр`асчик) окр`асчик, -а
окрашенный (окр`ашенный) окр`ашенный; кр. ф. -ен, -ена
окрашивание (окр`ашивание) окр`ашивание, -я
окрашивать (окр`ашивать) окр`ашивать, -аю, -ает
окрашиваться (окр`ашиваться) окр`ашиваться, -аюсь, -ается
окремнение (окремн`ение) окремн`ение, -я
окремнённый (окремнённый) окремнённый; кр. ф. -ён, -ен`а
окрепнуть (окр`епнуть) окр`епнуть, -ну, -нет; прош. -`еп, -`епла
окрепший (окр`епший) окр`епший
окрест (окр`ест) окр`ест, нареч. и предлог
окрестить (окрест`ить) окрест`ить, -ещ`у, -`естит
окреститься (окрест`иться) окрест`иться, -ещ`усь, -`естится
окрест лежащий (окр`ест леж`ащий) окр`ест леж`ащий
окрестность (окр`естность) окр`естность, -и
окрестный (окр`естный) окр`естный
окрещённый (окрещённый) окрещённый; кр. ф. -ён, -ен`а
окриветь (окрив`еть) окрив`еть, -`ею, -`еет
окривить (окрив`ить) окрив`ить, -вл`ю, -в`ит
окрик (`окрик) `окрик, -а
окрикивать (окр`икивать) окр`икивать, -аю, -ает
окрикнутый (окр`икнутый) окр`икнутый
окрикнуть (окр`икнуть) окр`икнуть, -ну, -нет
окристаллизованный (окристаллиз`ованный) окристаллиз`ованный; кр. ф. -ан, -ана
окристаллизовать (окристаллизов`ать) окристаллизов`ать, -з`ую, -з`уется
окристаллизоваться (окристаллизов`аться) окристаллизов`аться, -з`уется
окровавивший (окров`авивший) окров`авивший
окровавившийся (окров`авившийся) окров`авившийся
окровавить (окров`авить) окров`авить, -влю, -вит
окровавиться (окров`авиться) окров`авиться, -влюсь, -вится
окровавленный (окров`авленный) окров`авленный; кр. ф. -ен, -ена
окровавливать (окров`авливать) окров`авливать, -аю, -ает
окровавливаться (окров`авливаться) окров`авливаться, -аюсь, -ается
окровенённый (окровенённый) окровенённый; кр. ф. -нён, -нен`а
окровенеть (окровен`еть) окровен`еть, -`ею, -`еет
окровенить (окровен`ить) окровен`ить, -н`ю, -н`ит
окровениться (окровен`иться) окровен`иться, -н`юсь, -н`ится
окрол (окр`ол) окр`ол, -а
окроме (окр`оме) окр`оме (прост. устар. к кр`оме)
окромсанный (окр`омсанный) окр`омсанный; кр. ф. -ан, -ана
окромсать (окромс`ать) окромс`ать, -`аю, -`ает
окромя (окром`я) окром`я (прост. к кр`оме)
окропить (окроп`ить) окроп`ить, -пл`ю, -п`ит
окропиться (окроп`иться) окроп`иться, -пл`юсь, -п`ится
окропление (окропл`ение) окропл`ение, -я
окроплённый (окроплённый) окроплённый; кр. ф. -ён, -ен`а
окроплять (окропл`ять) окропл`ять, -`яю, -`яет
окропляться (окропл`яться) окропл`яться, -`яюсь, -`яется
окрошечный (окр`ошечный) окр`ошечный
окрошка (окр`ошка) окр`ошка, -и, р. мн. -шек
округ (`округ) `округ, -а, мн. -`а, -`ов (ад-министративная единица)
округ (окр`уг) окр`уг, нареч. и предлог (устар. и прост. к вокр`уг)
округа (окр`уга) окр`уга, -и (окружающая местность)
округление (округл`ение) округл`ение, -я
округлённо-вогнутый (округлённо-в`огнутый) округлённо-в`огнутый
округлённость (округлённость) округлённость, -и
округлённый (округлённый) округлённый; кр. ф. -ён, -ен`а
округлеть (округл`еть) округл`еть, -`ею, -`еет
округлить (округл`ить) округл`ить, -л`ю, -л`ит
округлиться (округл`иться) округл`иться, -л`юсь, -л`ится
округлобокий (округлоб`окий) округлоб`окий
округлость (окр`углость) окр`углость, -и
округлый (окр`углый) окр`углый
округлять (округл`ять) округл`ять, -`яю, -`яет
округляться (округл`яться) округл`яться, -`яюсь, -`яется
окружать (окруж`ать) окруж`ать, -`аю, -`ает
окружаться (окруж`аться) окруж`аться, -`аюсь, -`ается
окружающий (окруж`ающий) окруж`ающий
окружающийся (окруж`ающийся) окруж`ающийся
окруженец (окруж`енец) окруж`енец, -нца, тв. -нцем, р. мн. -нцев
окружение (окруж`ение) окруж`ение, -я
окружённый (окружённый) окружённый; кр. ф. -ён, -ен`а
окружить (окруж`ить) окруж`ить, -ж`у, -ж`ит
окружком (окружк`ом) окружк`ом, -а
окружной (окружн`ой) окружн`ой (от `округ)
окружность (окр`ужность) окр`ужность, -и
окружный (окр`ужный) окр`ужный (окрестный)
окрутить (окрут`ить) окрут`ить, -уч`у, -`утит
окрутиться (окрут`иться) окрут`иться, -уч`усь, -`утится
окрученный (окр`ученный) окр`ученный; кр. ф. -ен, -ена
окручивание (окр`учивание) окр`учивание, -я
окручивать (окр`учивать) окр`учивать, -аю, -ает
окручиваться (окр`учиваться) окр`учиваться, -аюсь, -ается
окрылённо (окрылённо) окрылённо, нареч.
окрылённость (окрылённость) окрылённость, -и
окрылённый (окрылённый) окрылённый; кр. ф. -ён, -ен`а
окрылить (окрыл`ить) окрыл`ить, -л`ю, -л`ит
окрылиться (окрыл`иться) окрыл`иться, -л`юсь, -л`ится
окрылять (окрыл`ять) окрыл`ять, -`яю, -`яет
окрыляться (окрыл`яться) окрыл`яться, -`яюсь, -`яется
окрыситься (окр`ыситься) окр`ыситься, -ится
оксазин (оксаз`ин) оксаз`ин, -а
оксазиновый (оксаз`иновый) оксаз`иновый
оксазол (оксаз`ол) оксаз`ол, -а
оксалатурия (оксалатур`ия) оксалатур`ия, -и
оксалаты (оксал`аты) оксал`аты, -ов, ед. -л`ат, -а
оксалон (оксал`он) оксал`он, -а
оксибензол (оксибенз`ол) оксибенз`ол, -а
оксибионты (оксиби`онты) оксиби`онты, -ов, ед. -`онт, -а
оксигемоглобин (оксигемоглоб`ин) оксигемоглоб`ин, -а
оксигемометр (оксигем`ометр) оксигем`ометр, -а
оксигеназы (оксиген`азы) оксиген`азы, -`аз, ед. -`аза, -ы
оксигенатор (оксиген`атор) оксиген`атор, -а
оксигенация (оксиген`ация) оксиген`ация, -и
оксигенотерапия (оксигенотерап`ия) оксигенотерап`ия, -и
оксидазы (оксид`азы) оксид`азы, -`аз, ед. -`аза, -ы
оксидация (оксид`ация) оксид`ация, -и
оксидиметрический (оксидиметр`ический) оксидиметр`ический
оксидиметрия (оксидим`етр`ия) оксидим`етр`ия, -и
оксидирование (оксид`ирование) оксид`ирование, -я
оксидированный (оксид`ированный) оксид`ированный; кр. ф. -ан, -ана
оксидировать (оксид`ировать) оксид`ировать, -рую, -рует
оксидироваться (оксид`ироваться) оксид`ироваться, -руется
оксидировка (оксидир`овка) оксидир`овка, -и
оксидный (окс`идный) окс`идный
оксиды (окс`иды) окс`иды, -ов, ед. окс`ид, -а
оксикислоты (оксикисл`оты) оксикисл`оты, -`от, ед. -от`а, -`ы
оксилидин (оксилид`ин) оксилид`ин, -а
оксиликвит (оксиликв`ит) оксиликв`ит, -а
оксилит (оксил`ит) оксил`ит, -а
оксилофиты (оксилоф`иты) оксилоф`иты, -ов, ед. -ф`ит, -а
оксимасляный (оксим`асляный) оксим`асляный
оксиморон (окс`иморон) окс`иморон, -а и окс`юморон, -а
окситетрациклин (окситетрацикл`ин) окситетрацикл`ин, -а
окситоцин (окситоц`ин) окситоц`ин, -а
окский (`окский) `окский (от Ок`а)
Окско-Донская равнина (`Окско-Донск`ая равн`ина) `Окско-Донск`ая равн`ина
оксолин (оксол`ин) оксол`ин, -а
оксолиновый (оксол`иновый) оксол`иновый
окстись (окст`ись) окст`ись, окст`итесь, в знач. Межд.
оксфордец (`оксф`ордец) `оксф`ордец, -дца, тв. -дцем
оксфордский (`оксф`ордский) `оксф`ордский (от `Оксфорд)
оксфордцы (`оксф`ордцы) `оксф`ордцы, -ев, ед. -дец, -дца, тв. -дцем
оксюморон (окс`юморон) окс`юморон, -а и окс`иморон, -а
октава (окт`ава) окт`ава, -ы
октавный (окт`авный) окт`авный
октан (окт`ан) окт`ан, -а (хим.)
октан-корректор (окт`ан-корр`ектор) окт`ан-корр`ектор, -а
октановый (окт`ановый) окт`ановый
октант (окт`ант) окт`ант, -а (геом., астр.)
октантный (окт`антный) окт`антный (от окт`ант)
октаподы (октап`оды) октап`оды, -п`од, ед. -п`ода, -ы
октаэдр (окт`аэдр) окт`аэдр, -а
октаэдрит (октаэдр`ит) октаэдр`ит, -а
октет (окт`ет) окт`ет, -а
октод (окт`од) окт`од, -а
Октоих (Окт`оих) Окт`оих, -а
октоль (окт`оль) окт`оль, -и
октроирование (октро`ирование) октро`ирование, -я
октроированный (октро`ированный) октро`ированный; кр. ф. -ан, -ана
октроировать (октро`ировать) октро`ировать, -рую, -рует
октроироваться (октро`ироваться) октро`ироваться, -руется
октруа (октру`а) октру`а, нескл., мн.
октябрёнок (октябрёнок) октябрёнок, -нка, мн. -р`ята, -р`ят
октябрины (октябр`ины) октябр`ины, -`ин
октябрист (октябр`ист) октябр`ист, -а
октябристский (октябр`истский) октябр`истский
октябрь (окт`ябрь) окт`ябрь, -`я и (об Октябрьской революции 1917) Окт`ябрь, -`я
Октябрьская революция (Окт`ябрьская револ`юция) Окт`ябрьская револ`юция (в России 1917)
октябрьский (окт`ябрьский) окт`ябрьский
Октябрьское Поле (Окт`ябрьское П`оле) Окт`ябрьское П`оле (район в Москве)
октябрятский (октябр`ятский) октябр`ятский
окукливание (ок`укливание) ок`укливание, -я
окукливаться (ок`укливаться) ок`укливаться, -ается
окуклиться (ок`уклиться) ок`уклиться, -ится
окулирование (окул`ирование) окул`ирование, -я
окулированный (окул`ированный) окул`ированный; кр. ф. -ан, -ана
окулировать (окул`ировать) окул`ировать, -рую, -рует
окулироваться (окул`ироваться) окул`ироваться, -руется
окулировка (окулир`овка) окулир`овка, -и, р. мн. -вок
окулировочный (окулир`овочный) окулир`овочный
окулист (окул`ист) окул`ист, -а
окулистка (окул`истка) окул`истка, -и, р. мн. -ток
окультивированный (окультив`ированный) окультив`ированный; кр. ф. -ан, -ана
окультивировать (окультив`ировать) окультив`ировать, -рую, -рует
окультивироваться (окультив`ироваться) окультив`ироваться, -руется
окультуренный (окульт`уренный) окульт`уренный; кр. ф. -ен, -ена
окультуривание (окульт`уривание) окульт`уривание, -я
окультуривать (окульт`уривать) окульт`уривать, -аю, -ает
окультуриваться (окульт`уриваться) окульт`уриваться, -ается
окультурить (окульт`урить) окульт`урить, -рю, -рит
окультуриться (окульт`уриться) окульт`уриться, -рится
окуляр (окул`яр) окул`яр, -а (линза)
окулярный (окул`ярный) окул`ярный
окуляры (окул`яры) окул`яры, -ов (очки)
окунать (окун`ать) окун`ать, -`аю, -`ает
окунаться (окун`аться) окун`аться, -`аюсь, -`ается
окуневидные (окунев`идные) окунев`идные, -ых
окуневый (`окуневый) `окуневый и окунёвый
окунёк (окунёк) окунёк, -ньк`а
окунеобразные (окунеобр`азные) окунеобр`азные, -ых
окунишка (окун`ишка) окун`ишка, -и, р. мн. -шек, м.
окунутый (ок`унутый) ок`унутый
окунуть (окун`уть) окун`уть, -н`у, -нёт
окунуться (окун`уться) окун`уться, -н`усь, -нётся
окунь (`окунь) `окунь, -я, мн. -и, -`ей
окупаемость (окуп`аемость) окуп`аемость, -и
окупать (окуп`ать) окуп`ать, -`аю, -`ает
окупаться (окуп`аться) окуп`аться, -`ается
окупить (окуп`ить) окуп`ить, окупл`ю, ок`упит
окупиться (окуп`иться) окуп`иться, ок`упится
окупленный (ок`упленный) ок`упленный; кр. ф. -ен, -ена
окургуженный (окург`уженный) окург`уженный; кр. ф. -ен, -ена
окургузить (окург`узить) окург`узить, -`ужу, -`узит
окургузиться (окург`узиться) окург`узиться, -`узится
окуренный (ок`уренный) ок`уренный; кр. ф. -ен, -ена
окуривание (ок`уривание) ок`уривание, -я
окуривать (ок`уривать) ок`уривать, -аю, -ает
окуриваться (ок`уриваться) ок`уриваться, -аюсь, -ается
окуриться (окур`иться) окур`иться, окур`юсь, ок`урится
окурок (ок`урок) ок`урок, -рка
окурыш (ок`урыш) ок`урыш, -а, тв. -ем
окускование (окусков`ание) окусков`ание, -я
окускованный (окуск`ованный) окуск`ованный; кр. ф. -ан, -ана
окутанный (ок`утанный) ок`утанный; кр. ф. -ан, -ана
окутать (ок`утать) ок`утать, -аю, -ает
окутаться (ок`утаться) ок`утаться, -аюсь, -ается
окутывание (ок`утывание) ок`утывание, -я
окутывать (ок`утывать) ок`утывать, -аю, -ает
окутываться (ок`утываться) ок`утываться, -аюсь, -ается
окученный (ок`ученный) ок`ученный; кр. ф. -ен, -ена
окучивание (ок`учивание) ок`учивание, -я
окучивать (ок`учивать) ок`учивать, -аю, -ает
окучиваться (ок`учиваться) ок`учиваться, -ается
окучить (ок`учить) ок`учить, -чу, -чит
окучка (ок`учка) ок`учка, -и
окучник (ок`учник) ок`учник, -а
окушок (окуш`ок) окуш`ок, -шк`а (от `окунь)
оладушек (ол`адушек) ол`адушек, -шка, р. мн. -ов и ол`адушка, -и, р. мн. -шек
оладушка (ол`адушка) ол`адушка, -и, р. мн. -шек и ол`адушек, -шка, р. мн. -ов
оладышек (ол`адышек) ол`адышек, -шка, р. мн. -ов и ол`адышка, -и, р. мн. -шек
оладышка (ол`адышка) ол`адышка, -и, р. мн. -шек и ол`адышек, -шка, р. мн. -ов
оладьи (ол`адьи) ол`адьи, -дий, ед. ол`адья, -и
олдермен (`олдерм`ен) `олдерм`ен, -а
олеандомицин (олеандомиц`ин) олеандомиц`ин, -а
олеандр (оле`андр) оле`андр, -а
олеандровый (оле`андровый) оле`андровый
олеат (оле`ат) оле`ат, -а
оледеневать (оледенев`ать) оледенев`ать, -`аю, -`ает
оледенелый (оледен`елый) оледен`елый
оледенение (оледен`ение) оледен`ение, -я
оледенённый (оледенённый) оледенённый; кр. ф. -ён, -ен`а
оледенеть (оледен`еть) оледен`еть, -`ею, -`еет
оледенить (оледен`ить) оледен`ить, -н`ю, -н`ит
оледенять (оледен`ять) оледен`ять, -`яю, -`яет
олеин (оле`ин) оле`ин, -а
олеиновый (оле`иновый) оле`иновый
олёкминец (олёкминец) олёкминец, -нца, тв. -нцем
олёкминский (олёкминский) олёкминский (от Олёкма и Олёкминск)
олёкминцы (олёкминцы) олёкминцы, -ев, ед. -нец, -нца, тв. -нцем
оленебык (оленеб`ык) оленеб`ык, -`а, мн. -`и, -`ов
оленевод (оленев`од) оленев`од, -а
оленеводство (оленев`одство) оленев`одство, -а
оленеводческий (оленев`одческий) оленев`одческий
оленевые (ол`еневые) ол`еневые, -ых
оленегонный (оленег`онный) оленег`онный
оленёк (оленёк) оленёк, -ньк`а
оленёкский (оленёкский) оленёкский (от Оленёк, река)
оленёнок (оленёнок) оленёнок, -нка, мн. олен`ята, -н`ят
оленёночек (оленёночек) оленёночек, -чка, мн. олен`ятки, -ток
оленесовхоз (оленесовх`оз) оленесовх`оз, -а
олений (ол`ений) ол`ений, -ья, -ье
оленина (ол`ен`ина) ол`ен`ина, -ы
олениха (ол`ен`иха) ол`ен`иха, -и
олёнка (олёнка) олёнка, -и, р. мн. -нок (жук)
оленный (ол`енный) ол`енный (к ол`ень; ол`енные к`амни)
оленуха (олен`уха) олен`уха, -и
олень (ол`ень) ол`ень, -я
оленятник (олен`ятник) олен`ятник, -а
олеографический (олеограф`ический) олеограф`ический
олеография (олеогр`афия) олеогр`афия, -и
олеофильный (олеоф`ильный) олеоф`ильный
олеофобный (олеоф`обный) олеоф`обный
олеум (`олеум) `олеум, -а
олефиновый (олеф`иновый) олеф`иновый
олефины (олеф`ины) олеф`ины, -ов, ед. -ф`ин, -а
олешек (ол`ешек) ол`ешек, -шка (от ол`ень)
олешник (ол`ешник) ол`ешник, -а (устар. к ольх`овник и ольш`аник)
олешняк (олешн`як) олешн`як, -`а и ольшн`як, -`а (ольховник)
олива (ол`ива) ол`ива, -ы
оливин (олив`ин) олив`ин, -а
оливка (ол`ивка) ол`ивка, -и, р. мн. -вок
оливково-серый (ол`ивково-с`ерый) ол`ивково-с`ерый
оливковый (ол`ивковый) ол`ивковый
оливомицин (оливомиц`ин) оливомиц`ин, -а
оливье (оливь`е) оливь`е, неизм. (кулин.)
олигарх (олиг`арх) олиг`арх, -а
олигархизация (олигархиз`ация) олигархиз`ация, -и
олигархический (олигарх`ический) олигарх`ический
олигархия (олиг`архия) олиг`архия, -и
олигемия (олигем`ия) олигем`ия, -и
олигодинамический (олигодинам`ический) олигодинам`ический
олигодон (олигод`он) олигод`он, -а
олигоклаз (олигокл`аз) олигокл`аз, -а
олиголецитальный (олиголецит`альный) олиголецит`альный
олигомеризация (олигомериз`ация) олигомериз`ация, -и
олигомерный (олигом`ерный) олигом`ерный
олигомеры (олигом`еры) олигом`еры, -ов, ед. -м`ер, -а
олигонуклеотиды (олигонуклеот`иды) олигонуклеот`иды, -ов, ед. -т`ид, -а
олигополист (олигопол`ист) олигопол`ист, -а
олигополистический (олигополист`ический) олигополист`ический
олигополия (олигоп`олия) олигоп`олия, -и
олигопсония (олигопс`ония) олигопс`ония, -и
олигосапробы (олигосапр`обы) олигосапр`обы, -ов, ед. -р`об, -а
олигосахариды (олигосахар`иды) олигосахар`иды, -ов, ед. -р`ид, -а
олиготрофный (олиготр`офный) олиготр`офный
олиготрофы (олиготр`офы) олиготр`офы, -ов, ед. -тр`оф, -а
олигофаги (олигоф`аги) олигоф`аги, -ов, ед. -ф`аг, -а
олигофагия (олигоф`агия) олигоф`агия, -и
олигофрен (олигофр`ен) олигофр`ен, -а
олигофренический (олигофрен`ический) олигофрен`ический
олигофрения (олигофрен`ия) олигофрен`ия, -и
олигофренопедагогика (олигофренопедаг`огика) олигофренопедаг`огика, -и
олигохеты (олигох`еты) олигох`еты, -х`ет, ед. -х`ета, -ы
олигоцен (олигоц`ен) олигоц`ен, -а
олигоценовый (олигоц`еновый) олигоц`еновый
олигоцецитальный (олигоцецит`альный) олигоцецит`альный
олигурия (олигур`ия) олигур`ия, -и
олим (`олим) `олим, -а
Олимп (Ол`имп) Ол`имп, -а (гора в Греции; мифол.) и ол`имп, -а (избранный круг, верхушка какого-н. общества)
Олимпиада (Олимпи`ада) Олимпи`ада, -ы (Олимпийские игры) и олимпи`ада, -ы (соревнования, состязания в чем-н.)
олимпиадный (олимпи`адный) олимпи`адный
олимпиец (олимп`иец) олимп`иец, -`ийца, тв. -`ийцем, р. мн. -`ийцев
олимпизм (олимп`изм) олимп`изм, -а
олимпийка (олимп`ийка) олимп`ийка, -и, р. мн. -`иек
Олимпийская деревня (Олимп`ийская дер`евня) Олимп`ийская дер`евня
Олимпийская хартия (Олимп`ийская х`артия) Олимп`ийская х`артия
Олимпийские игры (Олимп`ийские `игры) Олимп`ийские `игры
олимпийский (олимп`ийский) олимп`ийский (к Ол`имп, Олимпи`ада, Олимп`ийские `игры)
Олимпийский комитет России (Олимп`ийский комит`ет Росс`ии) Олимп`ийский комит`ет Росс`ии
олимпионик (олимпи`оник) олимпи`оник, -а
олитературенный (олитерат`уренный) олитерат`уренный; кр. ф. -ен, -ена
олитературивать (олитерат`уривать) олитерат`уривать, -аю, -ает
олитературиваться (олитерат`уриваться) олитерат`уриваться, -ается
олитературить (олитерат`урить) олитерат`урить, -рю, -рит
олифа (ол`ифа) ол`ифа, -ы
олифить (ол`ифить) ол`ифить, -флю, -фит
олифиться (ол`ифиться) ол`ифиться, -фится
олифление (ол`ифление) ол`ифление, -я
олифленный (ол`ифленный) ол`ифленный; кр. ф. -ен, -ена
олифный (ол`ифный) ол`ифный
олицетворение (олицетвор`ение) олицетвор`ение, -я
олицетворённый (олицетворённый) олицетворённый; кр. ф. -ён, -ен`а
олицетворить (олицетвор`ить) олицетвор`ить, -р`ю, -р`ит
олицетворять (олицетвор`ять) олицетвор`ять, -`яю, -`яет
олицетворяться (олицетвор`яться) олицетвор`яться, -`яется
олово (`олово) `олово, -а
оловодобывающий (оловодобыв`ающий) оловодобыв`ающий
оловодобытчик (оловодоб`ытчик) оловодоб`ытчик, -а
оловокомбинат (оловокомбин`ат) оловокомбин`ат, -а
оловоносный (оловон`осный) оловон`осный; кр. ф. -сен, -сна
оловоорганический (оловоорган`ический) оловоорган`ический
оловорудный (оловор`удный) оловор`удный
оловянистый (олов`янистый) олов`янистый
оловянно-вольфрамовый (олов`янно-вольфр`амовый) олов`янно-вольфр`амовый
оловянно-серый (олов`янно-с`ерый) олов`янно-с`ерый
оловянно-фосфористый (олов`янно-ф`осфористый) олов`янно-ф`осфористый
оловянный (олов`янный) олов`янный
оловяшка (олов`яшка) олов`яшка, -и, р. мн. -шек
оломоуцкий (олом`оуцкий) олом`оуцкий (от Олом`оуц)
Олонецкая возвышенность (Ол`онецкая возв`ышенность) Ол`онецкая возв`ышенность
олонецкий (ол`онецкий) ол`онецкий (от Ол`онец)
Олонецкий край (Ол`онецкий кр`ай) Ол`онецкий кр`ай (ист.)
олончане (олонч`ане) олонч`ане, -`ан, ед. -`анин, -а
олончанин (олонч`анин) олонч`анин, -а
олончанка (олонч`анка) олонч`анка, -и, р. мн. -нок
олух (`олух) `олух, -а
ольденбургский (ольденб`ургский) ольденб`ургский (от `Ольденб`ург, город и округ; ольденб`ургская пор`ода лошад`ей)
ольстерецы (`ольстерецы) `ольстерецы, -рца, тв. -рцем
ольстерский (`ольстерский) `ольстерский (от `Ольстер)
ольстерцы (`ольстерцы) `ольстерцы, -ев, ед. -рец, -рца, тв. -рцем
ольфактометр (ольфакт`ометр) ольфакт`ометр, -а
ольфактометрия (ольфактом`етр`ия) ольфактом`етр`ия, -и
ольха (ольх`а) ольх`а, -`и, мн. `ольхи, ольх
ольховник (ольх`овник) ольх`овник, -а
ольховый (ольх`овый) ольх`овый
ольшаник (ольш`аник) ольш`аник, -а
ольшняк (ольшн`як) ольшн`як, -`а и олешн`як, -`а
о-ля-ля (о-ля-л`я) о-ля-л`я, неизм.
Ом (Ом) Ом, -а: зак`он `Ома
ом (ом) ом, -а, р. мн. `омов, счётн. ф. ом и `омов (ед. измер.)
омагнитить (омагн`итить) омагн`итить, -`ичу, -`итит
омагнититься (омагн`ититься) омагн`ититься, -`итится
омагниченный (омагн`иченный) омагн`иченный; кр. ф. -ен, -ена
омагничивание (омагн`ичивание) омагн`ичивание, -я
омагничивать (омагн`ичивать) омагн`ичивать, -аю, -ает
омагничиваться (омагн`ичиваться) омагн`ичиваться, -ается
оманец (ом`анец) ом`анец, -нца, тв. -нцем
оманский (ом`анский) ом`анский (от Ом`ан)
оманцы (ом`анцы) ом`анцы, -ев, ед. -нец, -нца, тв. -нцем
омар (ом`ар) ом`ар, -а
омач (ом`ач) ом`ач, -а, тв. -ем
омачивать (ом`ачивать) ом`ачивать, -аю, -ает
омачиваться (ом`ачиваться) ом`ачиваться, -ается
омброграф (омбр`ограф) омбр`ограф, -а
омброметр (омбр`ометр) омбр`ометр, -а
омброфилы (омброф`илы) омброф`илы, -ов, ед. -ф`ил, -а
омброфиты (омброф`иты) омброф`иты, -ов, ед. -ф`ит, -а
омброфобы (омброф`обы) омброф`обы, -ов, ед. -ф`об, -а
омбудсмен (`омбудсм`ен) `омбудсм`ен, -а
омеблированный (омеблир`ованный) омеблир`ованный; кр. ф. -ан, -ана
омеблировать (омеблиров`ать) омеблиров`ать, -р`ую, -р`ует
омеблироваться (омеблиров`аться) омеблиров`аться, -р`уюсь, -р`уется
омеблировка (омеблир`овка) омеблир`овка, -и
омеблировывать (омеблир`овывать) омеблир`овывать, -аю, -ает
омеблировываться (омеблир`овываться) омеблир`овываться, -аюсь, -ается
омег (ом`ег) ом`ег, -а (бот.)
омега (ом`ега) ом`ега, -и (название буквы)
омеднение (омедн`ение) омедн`ение, -я
омеднённый (омеднённый) омеднённый; кр. ф. -ён, -ен`а
омеднить (омедн`ить) омедн`ить, -н`ю, -н`ит
омеднять (омедн`ять) омедн`ять, -`яю, -`яет
омедняться (омедн`яться) омедн`яться, -`яется
омежник (ом`ежник) ом`ежник, -а
Омейяды (Омей`яды) Омей`яды, -ов (династия)
омела (ом`ела) ом`ела, -ы
омелеть (омел`еть) омел`еть, -`еет
омерзение (омерз`ение) омерз`ение, -я
омерзеть (омерз`еть) омерз`еть, -`ею, -`еет
омерзительность (омерз`ительность) омерз`ительность, -и
омерзительный (омерз`ительный) омерз`ительный; кр. ф. -лен, -льна
омертвевать (омертвев`ать) омертвев`ать, -`аю, -`ает
омертвелость (омертв`елость) омертв`елость, -и
омертвелый (омертв`елый) омертв`елый
омертвение (омертв`ение) омертв`ение, -я
омертветь (омертв`еть) омертв`еть, -`ею, -`еет
омертвить (омертв`ить) омертв`ить, -вл`ю, -в`ит
омертвление (омертвл`ение) омертвл`ение, -я
омертвлённый (омертвлённый) омертвлённый; кр. ф. -ён, -ен`а
омертвлять (омертвл`ять) омертвл`ять, -`яю, -`яет
омертвляться (омертвл`яться) омертвл`яться, -`яется
омёт (омёт) омёт, -а
омещаненный (омещ`аненный) омещ`аненный; кр. ф. -ен, -ена
омещанивание (омещ`анивание) омещ`анивание, -я
омещанивать (омещ`анивать) омещ`анивать, -аю, -ает
омещаниваться (омещ`аниваться) омещ`аниваться, -аюсь, -ается
омещанить (омещ`анить) омещ`анить, -ню, -нит
омещаниться (омещ`аниться) омещ`аниться, -нюсь, -нится
о микрон (`о микр`он) `о микр`он, нескл., с. (название буквы)
омический (ом`ический) ом`ический (от ом)
омичи (омич`и) омич`и, -`ей, ед. ом`ич, -`а, тв. -`ом (от Омск)
омичка (ом`ичка) ом`ичка, -и, р. мн. -чек
омлет (омл`ет) омл`ет, -а
омлетик (омл`етик) омл`етик, -а
оммаж (омм`аж) омм`аж, -а, тв. -ем
омматидии (оммат`идии) оммат`идии, -ев, ед. -дий, -я
омметр (омм`етр) омм`етр, -а (прибор)
ом-метр (ом-м`етр) ом-м`етр, -а (ед. измер.)
омнибус (`омнибус) `омнибус, -а
омнибусный (`омнибусный) `омнибусный
омовение (омов`ение) омов`ение, -я
омограф (ом`ограф) ом`ограф, -а
омографический (омограф`ический) омограф`ический
омография (омогр`аф`ия) омогр`аф`ия, -и
омозолелость (омозол`елость) омозол`елость, -и
омозолелый (омозол`елый) омозол`елый
омозолеть (омозол`еть) омозол`еть, -`еет
омолаживание (омол`аживание) омол`аживание, -я
омолаживать (омол`аживать) омол`аживать, -аю, -ает
омолаживаться (омол`аживаться) омол`аживаться, -аюсь, -ается
омолодить (омолод`ить) омолод`ить, -ож`у, -од`ит
омолодиться (омолод`иться) омолод`иться, -ож`усь, -од`ится
омоложать (омолож`ать) омолож`ать, -`аю, -`ает
омоложаться (омолож`аться) омолож`аться, -`аюсь, -`ается
омоложение (омолож`ение) омолож`ение, -я
омоложённый (омоложённый) омоложённый; кр. ф. -ён, -ен`а
омоморфема (омоморф`ема) омоморф`ема, -ы
ОМОН (ОМ`ОН) ОМ`ОН, -а (сокр.: отряд милиции особого назначения)
омоним (ом`оним) ом`оним, -а
омонимика (омон`имика) омон`имика, -и
омонимический (омоним`ический) омоним`ический
омонимичность (омоним`ичность) омоним`ичность, -и
омонимичный (омоним`ичный) омоним`ичный; кр. ф. -чен, -чна
омонимия (омоним`ия) омоним`ия, -и
омоновец (ом`оновец) ом`оновец, -вца, тв. -вцем, р. мн. -вцев
омоновский (ом`оновский) ом`оновский (от ОМ`ОН)
оморячивание (омор`ячивание) омор`ячивание, -я
оморячиваться (омор`ячиваться) омор`ячиваться, -аюсь, -ается
оморячиться (омор`ячиться) омор`ячиться, -чусь, -чится
омофон (омоф`он) омоф`он, -а
омофонический (омофон`ический) омофон`ический
омофония (омоф`он`ия) омоф`он`ия, -и (лингв.)
омофонный (омоф`онный) омоф`онный
омофор (омоф`ор) омоф`ор, -а
омоформа (омоф`орма) омоф`орма, -ы
омоформия (омоф`орм`ия) омоф`орм`ия, -и
омоченный (ом`оченный) ом`оченный; кр. ф. -ен, -ена
омочить (омоч`ить) омоч`ить, -оч`у, -`очит
омочиться (омоч`иться) омоч`иться, -`очится
омрачать (омрач`ать) омрач`ать, -`аю, -`ает
омрачаться (омрач`аться) омрач`аться, -`аюсь, -`ается
омрачение (омрач`ение) омрач`ение, -я
омрачённость (омрачённость) омрачённость, -и
омрачённый (омрачённый) омрачённый; кр. ф. -ён, -ен`а
омрачить (омрач`ить) омрач`ить, -ч`у, -ч`ит
омрачиться (омрач`иться) омрач`иться, -ч`усь, -ч`ится
омский (`омский) `омский (от Омск)
омужичиваться (омуж`ичиваться) омуж`ичиваться, -аюсь, -ается
омужичиться (омуж`ичиться) омуж`ичиться, -чусь, -чится
омузыкаленный (омузык`аленный) омузык`аленный; кр. ф. -ен, -ена
омузыкаливание (омузык`аливание) омузык`аливание, -я
омузыкаливать (омузык`аливать) омузык`аливать, -аю, -ает
омузыкаливаться (омузык`аливаться) омузык`аливаться, -ается
омузыкалить (омузык`алить) омузык`алить, -лю, -лит
омулёвый (омулёвый) омулёвый
омуль (`омуль) `омуль, -я, мн. -и, -`ей
омут (`омут) `омут, -а, мн. -ы, -ов и -`а, -`ов
омутистый (омут`истый) омут`истый
омуток (омут`ок) омут`ок, -тк`а
омуточек (омут`очек) омут`очек, -чка
омфалит (омфал`ит) омфал`ит, -а
омшаник (омш`аник) омш`аник, -а
омывание (омыв`ание) омыв`ание, -я
омыватель (омыв`атель) омыв`атель, -я
омывать (омыв`ать) омыв`ать, -`аю, -`ает
омываться (омыв`аться) омыв`аться, -`аюсь, -`ается
омыление (омыл`ение) омыл`ение, -я
омылённый (омылённый) омылённый; кр. ф. -ён, -ен`а
омытый (ом`ытый) ом`ытый
омыть (ом`ыть) ом`ыть, ом`ою, ом`оет
омыться (ом`ыться) ом`ыться, ом`оюсь, ом`оется
он (он) он 1, он`о, ег`о, ем`у, им, о нём, он`а, её, ей и `ею, о ней, мн. он`и, их, им, `ими, о них
он (он) он 2, нескл., м. и с. (название буквы)
онагр (он`агр) он`агр, -а (животное; катапульта)
онагра (он`агра) он`агра, -ы (растение)
онанизм (онан`изм) онан`изм, -а
онанирование (онан`ирование) онан`ирование, -я
онанировать (онан`ировать) онан`ировать, -рую, -рует
онанист (онан`ист) онан`ист, -а
онанистка (онан`истка) онан`истка, -и, р. мн. -ток
онареченный (онар`еченный) онар`еченный; кр. ф. -ен, -ена
онаречивание (онар`ечивание) онар`ечивание, -я
онаречиваться (онар`ечиваться) онар`ечиваться, -ается
онаречиться (онар`ечиться) онар`ечиться, -ится
ондатра (онд`атра) онд`атра, -ы
ондатровод (ондатров`од) ондатров`од, -а
ондатроводство (ондатров`одство) ондатров`одство, -а
ондатроводческий (ондатров`одческий) ондатров`одческий
ондатровый (онд`атровый) онд`атровый
ондограф (онд`ограф) онд`ограф, -а
ондулятор (ондул`ятор) ондул`ятор, -а
онегинский (он`егинский) он`егинский (от Он`егин; он`егинская строф`а)
онежский (он`ежский) он`ежский (к Он`ежское `озеро и Он`ега)
онейрический (онейр`ический) онейр`ический
онейроид (онейр`оид) онейр`оид, -а
онейроидный (онейр`оидный) онейр`оидный
онемевать (онемев`ать) онемев`ать, -`аю, -`ает
онемелость (онем`елость) онем`елость, -и
онемелый (онем`елый) онем`елый
онемение (онем`ение) онем`ение, -я
онеметь (онем`еть) онем`еть, -`ею, -`еет
онемечение (онем`ечение) онем`ечение, -я
онемеченный (онем`еченный) онем`еченный; кр. ф. -ен, -ена
онемечивание (онем`ечивание) онем`ечивание, -я
онемечивать (онем`ечивать) онем`ечивать, -аю, -ает
онемечиваться (онем`ечиваться) онем`ечиваться, -аюсь, -ается
онемечить (онем`ечить) онем`ечить, -чу, -чит
онемечиться (онем`ечиться) онем`ечиться, -чусь, -чится
онёр (онёр) онёр: со вс`еми онёрами
оникс (`оникс) `оникс, -а
ониксовый (`ониксовый) `ониксовый
оним (`оним) `оним, -а
онихия (оних`ия) оних`ия, -и
онихомикоз (онихомик`оз) онихомик`оз, -а
онко (онко) онко... - первая часть сложных слов, пишется слитно
онковирус (онков`ирус) онков`ирус, -а
онковирусолог (онковирус`олог) онковирус`олог, -а
онковирусологический (онковирусолог`ический) онковирусолог`ический
онковирусология (онковирусол`огия) онковирусол`огия, -и
онкоген (онког`ен) онког`ен, -а
онкогенез (онкоген`ез) онкоген`ез, -а
онкогенетический (онкогенет`ический) онкогенет`ический
онкогенный (онког`енный) онког`енный
онкодиспансер (онкодиспанс`ер) онкодиспанс`ер, -а
онкозаболеваемость (онкозаболев`аемость) онкозаболев`аемость, -и
онкозаболевание (онкозаболев`ание) онкозаболев`ание, -я
онколиты (онкол`иты) онкол`иты, -ов, ед. -л`ит, -а
онколог (онк`олог) онк`олог, -а
онкологический (онколог`ический) онколог`ический
онкология (онкол`огия) онкол`огия, -и
онколь (онк`оль) онк`оль, -я
онкольный (онк`ольный) онк`ольный
онкосфера (онкосф`ера) онкосф`ера, -ы
онкоцентр (онкоц`ентр) онкоц`ентр, -а
онлайн (онл`айн) онл`айн, -а и неизм .
онлайн-дискуссия (онл`айн-диск`уссия) онл`айн-диск`уссия, -и
онлайновый (онл`айновый) онл`айновый
онлайн-опрос (онл`айн-опр`ос) онл`айн-опр`ос, -а
оно (`оно) `оно: во вр`емя `оно
ономасиологический (ономасиолог`ический) ономасиолог`ический
ономасиология (ономасиол`огия) ономасиол`огия, -и
ономастика (оном`астика) оном`астика, -и
ономастикон (ономастик`он) ономастик`он, -а
ономастический (ономаст`ический) ономаст`ический
ономатологический (ономатолог`ический) ономатолог`ический
ономатология (ономатол`огия) ономатол`огия, -и
ономатопея (ономатоп`ея) ономатоп`ея, -и
ономатопоэтический (ономатопоэт`ический) ономатопоэт`ический
ономнясь (ономн`ясь) ономн`ясь (обл. к нам`едни)
онтарийский (онтар`ийский) онтар`ийский (от Онт`арио)
онтогенез (онтоген`ез) онтоген`ез, -а
онтогенетика (онтоген`етика) онтоген`етика, -и
онтогенетический (онтогенет`ический) онтогенет`ический
онтологизм (онтолог`изм) онтолог`изм, -а
онтологический (онтолог`ический) онтолог`ический (к онтол`огия)
онтологичный (онтолог`ичный) онтолог`ичный; кр. ф. -чен, -чна (к онтол`огия)
онтология (онтол`огия) онтол`огия, -и (филос.)
онучи (он`учи) он`учи, он`уч, ед. он`уча, -и, тв. -ей
оны (`оны) `оны: во времен`а `оны
оный (`оный) `оный, `оная, `оное
о-образный (о-обр`азный) о-обр`азный
оогамия (оог`амия) оог`амия, -и
оогенез (ооген`ез) ооген`ез, -а и овоген`ез, -а
оогоний (оог`оний) оог`оний, -я
оолитовый (оол`итовый) оол`итовый
оолиты (оол`иты) оол`иты, -ов, ед. оол`ит, -а
оологический (оолог`ический) оолог`ический
оология (оол`огия) оол`огия, -и
оомицеты (оомиц`еты) оомиц`еты, -ов, ед. -ц`ет, -а
ооновский (о`оновский) о`оновский (от О`ОН)
о-о-о (о-о-о) о-о-о, межд.
ООО (ОО`О) ОО`О, нескл., с. (сокр.: общество с ограниченной ответственностью)
ооспора (оосп`ора) оосп`ора, -ы
оофорит (оофор`ит) оофор`ит, -а
ооцит (ооц`ит) ооц`ит, -а и овоц`ит, -а
оп (оп) оп и `опа, межд.
опа (`опа) `опа и оп, межд.
опавший (оп`авший) оп`авший
опад (оп`ад) оп`ад, -а
опадание (опад`ание) опад`ание, -я
опадать (опад`ать) опад`ать, -`ает
опадение (опад`ение) опад`ение, -я
опаздывание (оп`аздывание) оп`аздывание, -я
опаздывать (оп`аздывать) оп`аздывать, -аю, -ает
опаивание (оп`аивание) оп`аивание, -я
опаивать (оп`аивать) оп`аивать, -аю, -ает
опаиваться (оп`аиваться) оп`аиваться, -аюсь, -ается
опак (оп`ак) оп`ак, -а
опаковый (оп`аковый) оп`аковый
опал (оп`ал) оп`ал, -а (камень)
опала (оп`ала) оп`ала, -ы (немилость)
опалённый (опалённый) опалённый; кр. ф. -ён, -ен`а
опалесценция (опалесц`енция) опалесц`енция, -и
опаливание (оп`аливание) оп`аливание, -я
опаливать (оп`аливать) оп`аливать, -аю, -ает
опаливаться (оп`аливаться) оп`аливаться, -аюсь, -ается
опалина (оп`алина) оп`алина, -ы
опалить (опал`ить) опал`ить, -л`ю, -л`ит
опалиться (опал`иться) опал`иться, -л`юсь, -л`ится
опалка (оп`алка) оп`алка, -и
опаловый (оп`аловый) оп`аловый (от оп`ал)
опалубить (оп`алубить) оп`алубить, -блю, -бит
опалубка (оп`алубка) оп`алубка, -и, р. мн. -бок
опалубленный (оп`алубленный) оп`алубленный; кр. ф. -ен, -ена
опалубочный (оп`алубочный) оп`алубочный
опалубщик (оп`алубщик) оп`алубщик, -а
опалывать (оп`алывать) оп`алывать, -аю, -ает
опалываться (оп`алываться) оп`алываться, -ается
опалый (оп`алый) оп`алый (к оп`асть)
опальный (оп`альный) оп`альный (от оп`ала)
опалять (опал`ять) опал`ять, -`яю, -`яет
опаляться (опал`яться) опал`яться, -`яюсь, -`яется
опамятование (оп`амятование) оп`амятование, -я
опамятоваться (оп`амятоваться) оп`амятоваться, -туюсь, -туется
опанки (оп`анки) оп`анки, -нок, ед. -нка, -и
опаночки (оп`аночки) оп`аночки, -чек, ед. -чка, -и
опаночный (оп`аночный) оп`аночный
опара (оп`ара) оп`ара, -ы
опарник (оп`арник) оп`арник, -а
оп-арт (оп-`арт) оп-`арт, -а
опаршивевший (опарш`ивевший) опарш`ивевший (от опарш`иветь)
опаршиветь (опарш`иветь) опарш`иветь, -ею, -еет (покрыться паршой)
опаршививший (опарш`ививший) опарш`ививший (от опарш`ивить)
опаршивить (опарш`ивить) опарш`ивить, -влю, -вит (кого, что)
опаршивленный (опарш`ивленный) опарш`ивленный; кр. ф. -ен, -ена
опарыш (оп`арыш) оп`арыш, -а, тв. -ем
опасаться (опас`аться) опас`аться, -`аюсь, -`ается
опасение (опас`ение) опас`ение, -я
опаска (оп`аска) оп`аска, -и
опаскудевший (опаск`удевший) опаск`удевший (от опаск`удеть)
опаскудевшийся (опаск`удевшийся) опаск`удевшийся (от опаск`удеть)
опаскудеть (опаск`удеть) опаск`удеть, -ею, -еет (стать паскудным)
опаскудивший (опаск`удивший) опаск`удивший (от опаск`удить)
опаскудившийся (опаск`удившийся) опаск`удившийся (от опаск`удиться)
опаскудить (опаск`удить) опаск`удить, -`ужу, -`удит (что)
опаскудиться (опаск`удиться) опаск`удиться, -`ужусь, -`удится
опаскуженный (опаск`уженный) опаск`уженный; кр. ф. -ен, -ена
опасливость (оп`асливость) оп`асливость, -и
опасливый (оп`асливый) оп`асливый
опасность (оп`асность) оп`асность, -и
опасный (оп`асный) оп`асный; кр. ф. -сен, -сна
опасть (оп`асть) оп`асть, опадёт; прош. оп`ал, оп`ала
опах (`опах) `опах, -а (рыба)
опахало (опах`ало) опах`ало, -а
опаханный (оп`аханный) оп`аханный; кр. ф. -ан, -ана
опахать (опах`ать) опах`ать, опаш`у, оп`ашет
опахивать (оп`ахивать) оп`ахивать, -аю, -ает
опахиваться (оп`ахиваться) оп`ахиваться, -аюсь, -ается
опахнутый (оп`ахнутый) оп`ахнутый
опахнуть (опахн`уть) опахн`уть, -н`у, -нёт
опахнуться (опахн`уться) опахн`уться, -н`усь, -нётся
опачкать (оп`ачкать) оп`ачкать, -аю, -ает
опачкаться (оп`ачкаться) оп`ачкаться, -аюсь, -ается
опашень (`опашень) `опашень, -шня
опашка (оп`ашка) оп`ашка, -и
ОПГ (ОПГ) ОПГ [опэг`э], нескл., ж. (сокр .: организованная преступная группировка)
опека (оп`ека) оп`ека, -и
опекание (опек`ание) опек`ание, -я
опекать (опек`ать) опек`ать, -`аю, -`ает
опекаться (опек`аться) опек`аться, -`аюсь, -`ается
опекун (опек`ун) опек`ун, -`а
опекунский (опек`унский) опек`унский
опекунство (опек`унство) опек`унство, -а
опекунствовать (опек`унствовать) опек`унствовать, -твую, -твует
опекунша (опек`унша) опек`унша, -и, тв. -ей
опель (`опель) `опель, -я (автомобиль)
опенённый (опенённый) опенённый; кр. ф. -ён, -ен`а
опенить (оп`енить) оп`енить, -ню, -нит
опениться (оп`ениться) оп`ениться, -нится
опёнок (опёнок) опёнок, -нка, мн. опёнки, -ов и оп`ята, -`ят
опер (`опер) `опер, -а (оперативник)
опера (`опера) `опера, -ы
опера-балет (`опера-бал`ет) `опера-бал`ет, `оперы-бал`ета
операбельность (опер`абельность) опер`абельность, -и
операбельный (опер`абельный) опер`абельный; кр. ф. -лен, -льна
опера-буффа (`опера-б`уффа) `опера-б`уффа, `оперы-б`уффа и `опера-б`уфф, `оперы-б`уфф
опера-комик (`опера-ком`ик) `опера-ком`ик, `оперы-ком`ик
операнд (опер`анд) опер`анд, -а
опера-сериа (`опера-с`ериа) `опера-с`ериа, `оперы-с`ериа
оперативка (операт`ивка) операт`ивка, -и, р. мн. -вок
оперативник (операт`ивник) операт`ивник, -а
оперативно-территориальный (операт`ивно-территори`альный) операт`ивно-территори`альный
оперативно-контрольный (операт`ивно-контр`ольный) операт`ивно-контр`ольный
оперативно-поисковый (операт`ивно-поиск`овый) операт`ивно-поиск`овый
оперативно-производственный (операт`ивно-произв`одственный) операт`ивно-произв`одственный
оперативно-разыскной (операт`ивно-разыскн`ой) операт`ивно-разыскн`ой
оперативно-следственный (операт`ивно-сл`едственный) операт`ивно-сл`едственный
оперативно-служебный (операт`ивно-служ`ебный) операт`ивно-служ`ебный
оперативно-спасательный (операт`ивно-спас`ательный) операт`ивно-спас`ательный
оперативно-стратегический (операт`ивно-стратег`ический) операт`ивно-стратег`ический
оперативность (операт`ивность) операт`ивность, -и
оперативно-тактический (операт`ивно-такт`ический) операт`ивно-такт`ический
оперативно-технический (операт`ивно-техн`ический) операт`ивно-техн`ический
оперативный (операт`ивный) операт`ивный; кр. ф. -вен, -вна
оператор (опер`атор) опер`атор, -а
операторная (опер`аторная) опер`аторная, -ой
операторский (опер`аторский) опер`аторский
оператор-функция (опер`атор-ф`ункция) опер`атор-ф`ункция, опер`атора-ф`ункции
операторша (опер`аторша) опер`аторша, -и, тв. -ей
операционализм (операционал`изм) операционал`изм, -а
операционалист (операционал`ист) операционал`ист, -а
операционалистский (операционал`истский) операционал`истский
операционист (операцион`ист) операцион`ист, -а
операционистка (операцион`истка) операцион`истка, -и, р. мн. -ток
операционная (операци`онная) операци`онная, -ой
операционный (операци`онный) операци`онный
операция (опер`ация) опер`ация, -и
опергруппа (опергр`уппа) опергр`уппа, -ы
опередить (оперед`ить) оперед`ить, -еж`у, -ед`ит
опережать (опереж`ать) опереж`ать, -`аю, -`ает
опережаться (опереж`аться) опереж`аться, -`аюсь, -`ается
опережающий (опереж`ающий) опереж`ающий
опережающийся (опереж`ающийся) опереж`ающийся
опережение (опереж`ение) опереж`ение, -я
опережённый (опережённый) опережённый; кр. ф. -ён, -ен`а
оперение (опер`ение) опер`ение, -я
оперённый (оперённый) оперённый; кр. ф. -ён, -ен`а
оперетка (опер`етка) опер`етка, -и, р. мн. -ток
опереточность (опер`еточность) опер`еточность, -и
опереточный (опер`еточный) опер`еточный
оперетта (опер`етта) опер`етта, -ы
опереть (опер`еть) опер`еть, обопр`у, обопрёт; прош. опёр, оперл`а и опёрла, опёрло, оперл`ось и опёрлось
опереться (опер`еться) опер`еться, обопр`усь, обопрётся; прош. опёрся, оперл`ась и опёрлась, оперл`ось и опёрлось
оперирование (опер`ирование) опер`ирование, -я
оперированный (опер`ированный) опер`ированный; кр. ф. -ан, -ана
оперировать (опер`ировать) опер`ировать, -рую, -рует
оперироваться (опер`ироваться) опер`ироваться, -руюсь, -руется
оперить (опер`ить) опер`ить, -р`ю, -р`ит
опериться (опер`иться) опер`иться, -р`юсь, -р`ится
оперкот (оперк`от) оперк`от, -а
оперный (`оперный) `оперный
оперон (опер`он) опер`он, -а
оперотряд (оперотр`яд) оперотр`яд, -а
опёртый (опёртый) опёртый; кр. ф. опёрт, оперт`а и опёрта, опёрто
оперуполномоченный (оперуполном`оченный) оперуполном`оченный, -ого
опёрший (опёрший) опёрший
опёршийся (опёршийся) опёршийся
оперять (опер`ять) опер`ять, -`яю, -`яет
оперяться (опер`яться) опер`яться, -`яюсь, -`яется
опечаленно (опеч`аленно) опеч`аленно, нареч.
опечаленный (опеч`аленный) опеч`аленный; кр. ф. -ен, -ена и (выражающий печаль) -ен, -енна (глаз`а её опеч`аленны)
опечаливать (опеч`аливать) опеч`аливать, -аю, -ает
опечаливаться (опеч`аливаться) опеч`аливаться, -аюсь, -ается
опечалить (опеч`алить) опеч`алить, -лю, -лит
опечалиться (опеч`алиться) опеч`алиться, -люсь, -лится
опечатанный (опеч`атанный) опеч`атанный; кр. ф. -ан, -ана
опечатать (опеч`атать) опеч`атать, -аю, -ает
опечатка (опеч`атка) опеч`атка, -и, р. мн. -ток
опечатывание (опеч`атывание) опеч`атывание, -я
опечатывать (опеч`атывать) опеч`атывать, -аю, -ает
опечатываться (опеч`атываться) опеч`атываться, -ается
опешить (оп`ешить) оп`ешить, -шу, -шит
опивала (опив`ала) опив`ала, -ы, м. и ж.
опивать (опив`ать) опив`ать, -`аю, -`ает
опиваться (опив`аться) опив`аться, -`аюсь, -`ается
опивки (оп`ивки) оп`ивки, -вок и -вков
опиекурильня (опиекур`ильня) опиекур`ильня, -и, р. мн. -лен
опий (`опий) `опий, -я
опийный (`опийный) `опийный
опиленный (оп`иленный) оп`иленный; кр. ф. -ен, -ена
опиливание (оп`иливание) оп`иливание, -я
опиливать (оп`иливать) оп`иливать, -аю, -ает
опиливаться (оп`иливаться) оп`иливаться, -ается
опилить (опил`ить) опил`ить, -ил`ю, -`илит
опилка (оп`илка) оп`илка, -и (действие)
опилки (оп`илки) оп`илки, -лок
опиловка (опил`овка) опил`овка, -и
опиловочно-зачистный (опил`овочно-зач`истный) опил`овочно-зач`истный
опиловочный (опил`овочный) опил`овочный
опилочный (оп`илочный) оп`илочный
опиомания (опиом`ания) опиом`ания, -и
опиофагия (опиоф`агия) опиоф`агия, -и
опирать (опир`ать) опир`ать, -`аю, -`ает
опираться (опир`аться) опир`аться, -`аюсь, -`ается
описание (опис`ание) опис`ание, -я
описанный (оп`исанный) оп`исанный; кр. ф. -ан, -ана
описатель (опис`атель) опис`атель, -я
описательность (опис`ательность) опис`ательность, -и
описательный (опис`ательный) опис`ательный; кр. ф. -лен, -льна
описательство (опис`ательство) опис`ательство, -а
описать (оп`исать) оп`исать, -аю, -ает (к п`исать)
описать (опис`ать) опис`ать, опиш`у, оп`ишет
описаться (оп`исаться) оп`исаться, -аюсь, -ается (к п`исать)
описаться (опис`аться) опис`аться, опиш`усь, оп`ишется
описка (оп`иска) оп`иска, -и, р. мн. -сок
описной (описн`ой) описн`ой
опистодом (опистод`ом) опистод`ом, -а
описторхоз (описторх`оз) описторх`оз, -а
описывать (оп`исывать) оп`исывать, -аю, -ает
описываться (оп`исываться) оп`исываться, -аюсь, -ается
опись (`опись) `опись, -и
опить (оп`ить) оп`ить, обопь`ю, обопьёт; прош. оп`ил, опил`а, оп`ило
опиться (оп`иться) оп`иться, обопь`юсь, обопьётся; прош. оп`ился, опил`ась, оп`ил`ось
опиум (`опиум) `опиум, -а
опиумный (`опиумный) `опиумный
оплавить (опл`авить) опл`авить, -влю, -вит
оплавиться (опл`авиться) опл`авиться, -вится
оплавление (оплавл`ение) оплавл`ение, -я
оплавленный (опл`авленный) опл`авленный; кр. ф. -ен, -ена
оплавлять (оплавл`ять) оплавл`ять, -`яю, -`яет
оплавляться (оплавл`яться) оплавл`яться, -`яется
оплаканный (опл`аканный) опл`аканный; кр. ф. -ан, -ана
оплакать (опл`акать) опл`акать, -`ачу, -`ачет
оплакивание (опл`акивание) опл`акивание, -я
оплакивать (опл`акивать) опл`акивать, -аю, -ает
оплакиваться (опл`акиваться) опл`акиваться, -ается
оплата (опл`ата) опл`ата, -ы
оплатить (оплат`ить) оплат`ить, -ач`у, -`атит
оплатиться (оплат`иться) оплат`иться, -`атится
оплаченный (опл`аченный) опл`аченный; кр. ф. -ен, -ена
оплачивание (опл`ачивание) опл`ачивание, -я
оплачивать (опл`ачивать) опл`ачивать, -аю, -ает
оплачиваться (опл`ачиваться) опл`ачиваться, -ается
оплевание (оплев`ание) оплев`ание, -я
оплёванный (оплёванный) оплёванный; кр. ф. -ан, -ана
оплевать (оплев`ать) оплев`ать, оплю`ю, оплюёт
оплёвывание (оплёвывание) оплёвывание, -я
оплёвывать (оплёвывать) оплёвывать, -аю, -ает
оплёвываться (оплёвываться) оплёвываться, -аюсь, -ается
оплёсканный (оплёсканный) оплёсканный; кр. ф. -ан, -ана
оплескать (оплеск`ать) оплеск`ать, -`аю, -`ает
оплёскивать (оплёскивать) оплёскивать, -аю, -ает
оплёскиваться (оплёскиваться) оплёскиваться, -аюсь, -ается
оплёснутый (оплёснутый) оплёснутый
оплеснуть (оплесн`уть) оплесн`уть, -н`у, -нёт
оплеснуться (оплесн`уться) оплесн`уться, -н`усь, -нётся
оплести (оплест`и) оплест`и, оплет`у, оплетёт; прош. оплёл, оплел`а
оплестись (оплест`ись) оплест`ись, оплетётся; прош. оплёлся, оплел`ась
оплетание (оплет`ание) оплет`ание, -я
оплетать (оплет`ать) оплет`ать, -`аю, -`ает
оплетаться (оплет`аться) оплет`аться, -`ается
оплетённый (оплетённый) оплетённый; кр. ф. -ён, -ен`а
оплётка (оплётка) оплётка, -и, р. мн. -ток
оплёточный (оплёточный) оплёточный
оплётчик (оплётчик) оплётчик, -а
оплётчица (оплётчица) оплётчица, -ы, тв. -ей
оплётший (оплётший) оплётший
оплеуха (опле`уха) опле`уха, -и
оплеушина (опле`ушина) опле`ушина, -ы
оплечный (опл`ечный) опл`ечный
оплечь (опл`ечь) опл`ечь, нареч.
оплечье (опл`ечье) опл`ечье, -я, р. мн. -чий
оплешивевший (оплеш`ивевший) оплеш`ивевший
оплешиветь (оплеш`иветь) оплеш`иветь, -ею, -еет (стать плешивым)
оплодотворение (оплодотвор`ение) оплодотвор`ение, -я
оплодотворённый (оплодотворённый) оплодотворённый; кр. ф. -ён, -ен`а
оплодотворить (оплодотвор`ить) оплодотвор`ить, -р`ю, -р`ит
оплодотвориться (оплодотвор`иться) оплодотвор`иться, -р`ится
оплодотворяемость (оплодотвор`яемость) оплодотвор`яемость, -и
оплодотворять (оплодотвор`ять) оплодотвор`ять, -`яю, -`яет
оплодотворяться (оплодотвор`яться) оплодотвор`яться, -`яется
опломбирование (опломбиров`ание) опломбиров`ание, -я
опломбированный (опломбир`ованный) опломбир`ованный; кр. ф. -ан, -ана
опломбировать (опломбиров`ать) опломбиров`ать, -р`ую, -р`ует
опломбировка (опломбир`овка) опломбир`овка, -и
опломбировывать (опломбир`овывать) опломбир`овывать, -аю, -ает
опломбировываться (опломбир`овываться) опломбир`овываться, -ается
оплот (опл`от) опл`от, -а
оплотнеть (оплотн`еть) оплотн`еть, -`еет
оплошать (оплош`ать) оплош`ать, -`аю, -`ает
оплошка (опл`ошка) опл`ошка, -и, р. мн. -шек
оплошность (опл`ошность) опл`ошность, -и
оплошный (опл`ошный) опл`ошный; кр. ф. -шен, -шна
оплыв (опл`ыв) опл`ыв, -а
оплывание (оплыв`ание) оплыв`ание, -я
оплывать (оплыв`ать) оплыв`ать, -`аю, -`ает
оплывень (`оплывень) `оплывень, -вня
оплывина (опл`ывина) опл`ывина, -ы
оплыть (опл`ыть) опл`ыть, -ыв`у, -ывёт; прош. опл`ыл, оплыл`а, опл`ыло
опля (опл`я) опл`я, неизм.
оповестительный (оповест`ительный) оповест`ительный
оповестить (оповест`ить) оповест`ить, -ещ`у, -ест`ит
оповещатель (оповещ`атель) оповещ`атель, -я
оповещать (оповещ`ать) оповещ`ать, -`аю, -`ает
оповещаться (оповещ`аться) оповещ`аться, -`аюсь, -`ается
оповещение (оповещ`ение) оповещ`ение, -я
оповещённый (оповещённый) оповещённый; кр. ф. -ён, -ен`а
опоганенный (опог`аненный) опог`аненный; кр. ф. -ен, -ена
опоганивание (опог`анивание) опог`анивание, -я
опоганивать (опог`анивать) опог`анивать, -аю, -ает
опоганиваться (опог`аниваться) опог`аниваться, -аюсь, -ается
опоганить (опог`анить) опог`анить, -ню, -нит
опоганиться (опог`аниться) опог`аниться, -нюсь, -нится
оподельдок (оподельд`ок) оподельд`ок, -а
оподзоленность (оподз`оленность) оподз`оленность, -и
оподзоленный (оподз`оленный) оподз`оленный; кр. ф. -ен, -ена
оподзоливание (оподз`оливание) оподз`оливание, -я
оподзоливать (оподз`оливать) оподз`оливать, -аю, -ает
оподзоливаться (оподз`оливаться) оподз`оливаться, -ается
оподзолить (оподз`олить) оподз`олить, -лю, -лит
оподзолиться (оподз`олиться) оподз`олиться, -лится
оподление (оп`одл`ение) оп`одл`ение, -я
оподленный (оп`одленный) оп`одленный; кр. ф. -ен, -ена
оподлеть (оподл`еть) оподл`еть, -`ею, -`еет
оподлить (оп`одлить) оп`одлить, -лю, -лит
оподлиться (оп`одлиться) оп`одлиться, -люсь, -лится
оподлять (оподл`ять) оподл`ять, -`яю, -`яет
оподляться (оподл`яться) оподл`яться, -`яюсь, -`яется
опоек (оп`оек) оп`оек, оп`ойка
опоение (опо`ение) опо`ение, -я
опоенный (оп`оенный) оп`оенный; кр. ф. -ен, -ена
опоечек (оп`оечек) оп`оечек, -чка
опоечный (оп`оечный) оп`оечный
опоздалый (опозд`алый) опозд`алый
опоздание (опозд`ание) опозд`ание, -я
опоздать (опозд`ать) опозд`ать, -`аю, -`ает
опознавание (опознав`ание) опознав`ание, -я
опознавательный (опознав`ательный) опознав`ательный
опознавать (опознав`ать) опознав`ать, -на`ю, -наёт
опознаваться (опознав`аться) опознав`аться, -на`юсь, -наётся
опознание (опозн`ание) опозн`ание, -я
опознанный (оп`ознанный) оп`ознанный; кр. ф. -ан, -ана
опознать (опозн`ать) опозн`ать, -`аю, -`ает
опознаться (опозн`аться) опозн`аться, -`аюсь, -`ается
опозорение (опоз`орение) опоз`орение, -я
опозоренный (опоз`оренный) опоз`оренный; кр. ф. -ен, -ена
опозорить (опоз`орить) опоз`орить, -рю, -рит
опозориться (опоз`ориться) опоз`ориться, -рюсь, -рится
опоить (опо`ить) опо`ить, опо`ю, оп`о`ит
опой (оп`ой) оп`ой, -я
опойковый (оп`ойковый) оп`ойковый
опойчатый (оп`ойчатый) оп`ойчатый
опока (оп`ока) оп`ока, -и
опоковый (оп`оковый) оп`оковый
ополаскивание (опол`аскивание) опол`аскивание, -я
ополаскиватель (опол`аскиватель) опол`аскиватель, -я
ополаскивать (опол`аскивать) опол`аскивать, -аю, -ает
ополаскиваться (опол`аскиваться) опол`аскиваться, -аюсь, -ается
оползание (ополз`ание) ополз`ание, -я
оползать (оп`олзать) оп`олзать, -аю, -ает, сов. (от п`олзать)
оползать (ополз`ать) ополз`ать, -`аю, -`ает, несов. (к оползт`и)
оползень (`оползень) `оползень, -зня
оползневый (`оползневый) `оползневый
оползти (оползт`и) оползт`и, -з`у, -зёт; прош. оп`олз, оползл`а
оползший (оп`олзший) оп`олзший
ополночь (`ополночь) `ополночь, нареч.
ополовиненный (ополов`иненный) ополов`иненный; кр. ф. -ен, -ена
ополовинивание (ополов`инивание) ополов`инивание, -я
ополовинивать (ополов`инивать) ополов`инивать, -аю, -ает
ополовиниваться (ополов`иниваться) ополов`иниваться, -ается
ополовинить (ополов`инить) ополов`инить, -ню, -нит
ополовиниться (ополов`иниться) ополов`иниться, -нится
ополосканный (опол`осканный) опол`осканный; кр. ф. -ан, -ана
ополоскать (ополоск`ать) ополоск`ать, -лощ`у, -л`ощет и -`аю, -`ает
ополоски (опол`оски) опол`оски, -ов
ополоснутый (опол`оснутый) опол`оснутый
ополоснуть (ополосн`уть) ополосн`уть, -н`у, -нёт
ополоснуться (ополосн`уться) ополосн`уться, -н`усь, -нётся
ополотый (оп`олотый) оп`олотый
ополоть (опол`оть) опол`оть, опол`ю, оп`олет
ополоумевший (ополо`умевший) ополо`умевший
ополоуметь (ополо`уметь) ополо`уметь, -ею, -еет
ополчать (ополч`ать) ополч`ать, -`аю, -`ает
ополчаться (ополч`аться) ополч`аться, -`аюсь, -`ается
ополченец (ополч`енец) ополч`енец, -нца, тв. -нцем, р. мн. -нцев
ополчение (ополч`ение) ополч`ение, -я
ополченка (ополч`енка) ополч`енка, -и, р. мн. -нок
ополчённый (ополчённый) ополчённый; кр. ф. -ён, -ен`а
ополченский (ополч`енский) ополч`енский
ополчить (ополч`ить) ополч`ить, -ч`у, -ч`ит
ополчиться (ополч`иться) ополч`иться, -ч`усь, -ч`ится
ополье (оп`олье) оп`олье, -я, р. мн. -лий
ополячение (опол`ячение) опол`ячение, -я
ополяченный (опол`яченный) опол`яченный; кр. ф. -ен, -ена
ополячивание (опол`ячивание) опол`ячивание, -я
ополячивать (опол`ячивать) опол`ячивать, -аю, -ает
ополячиваться (опол`ячиваться) опол`ячиваться, -аюсь, -ается
ополячить (опол`ячить) опол`ячить, -чу, -чит
ополячиться (опол`ячиться) опол`ячиться, -чусь, -чится
опоминаться (опомин`аться) опомин`аться, -`аюсь, -`ается
опомниться (оп`омниться) оп`омниться, -нюсь, -нится
опопанакс (опопан`акс) опопан`акс, -а
опор (оп`ор) оп`ор: во в`есь оп`ор
опора (оп`ора) оп`ора, -ы
опоражнивание (опор`ажнивание) опор`ажнивание, -я
опоражнивать (опор`ажнивать) опор`ажнивать, -аю, -ает
опоражниваться (опор`ажниваться) опор`ажниваться, -аюсь, -ается
опорки (оп`орки) оп`орки, -ов, ед. оп`орок, -рка
опорно-двигательный (оп`орно-дв`игательный) оп`орно-дв`игательный
опорно-осевой (оп`орно-осев`ой) оп`орно-осев`ой
опорный (оп`орный) оп`орный
опорожнение (опорожн`ение) опорожн`ение, -я
опорожнённый (опорожнённый) опорожнённый; кр. ф. -ён, -ен`а и опор`ожненный; кр. ф. -ен, -ена
опорожнить (опор`ожн`ить) опор`ожн`ить, -`ожн`ю, -`ожн`ит
опорожниться (опор`ожн`иться) опор`ожн`иться, -`ожн`юсь, -`ожн`ится
опорожнять (опорожн`ять) опорожн`ять, -`яю, -`яет
опорожняться (опорожн`яться) опорожн`яться, -`яюсь, -`яется
опорок (оп`орок) оп`орок, -рка
опоромонтажный (опоромонт`ажный) опоромонт`ажный
опорос (опор`ос) опор`ос, -а
опоросить (опорос`ить) опорос`ить, -`ит
опороситься (опорос`иться) опорос`иться, -`ится
опорочение (опор`очение) опор`очение, -я
опороченный (опор`оченный) опор`оченный; кр. ф. -ен, -ена
опорочивание (опор`очивание) опор`очивание, -я
опорочивать (опор`очивать) опор`очивать, -аю, -ает
опорочиваться (опор`очиваться) опор`очиваться, -аюсь, -ается
опорочить (опор`очить) опор`очить, -чу, -чит
опорочиться (опор`очиться) опор`очиться, -чусь, -чится
опосля (опосл`я) опосл`я (прост. к п`осле)
опосредование (опоср`едование) опоср`едование, -я
опосредованно (опоср`едованно) опоср`едованно, нареч.
опосредованность (опоср`едованность) опоср`едованность, -и
опосредованный (опоср`едованный) опоср`едованный; кр. ф. -ан, -ана
опосредовать (опоср`едовать) опоср`едовать, -дую, -дует
опосредоваться (опоср`едоваться) опоср`едоваться, -дуется
опосредствование (опоср`едствование) опоср`едствование, -я
опосредствованно (опоср`едствованно) опоср`едствованно, нареч.
опосредствованный (опоср`едствованный) опоср`едствованный; кр. ф. -ан, -ана
опосредствовать (опоср`едствовать) опоср`едствовать, -твую, -твует
опосредствоваться (опоср`едствоваться) опоср`едствоваться, -твуется
опоссум (оп`оссум) оп`оссум, -а
опостылевший (опост`ылевший) опост`ылевший
опостылеть (опост`ылеть) опост`ылеть, -ею, -еет и (разг.) -лю, -лит
опотерапия (опотерап`ия) опотерап`ия, -и
опохмел (опохм`ел) опохм`ел, -а
опохмелить (опохмел`ить) опохмел`ить, -л`ю, -л`ит
опохмелиться (опохмел`иться) опохмел`иться, -л`юсь, -л`ится
опохмелка (опохм`елка) опохм`елка, -и, р. мн. -лок
опохмелять (опохмел`ять) опохмел`ять, -`яю, -`яет
опохмеляться (опохмел`яться) опохмел`яться, -`яюсь, -`яется
опочане (опоч`ане) опоч`ане, -`ан, ед. -`анин, -а (от Оп`очка)
опочанин (опоч`анин) опоч`анин, -а (от Оп`очка)
опочецкий (оп`очецкий) оп`очецкий (от Оп`очка)
опочивальня (опочив`альня) опочив`альня, -и, р. мн. -лен
опочивать (опочив`ать) опочив`ать, -`аю, -`ает
опочить (опоч`ить) опоч`ить, -`ию, -`иет
опошление (опошл`ение) опошл`ение, -я
опошленный (оп`ошленный) оп`ошленный; кр. ф. -ен, -ена
опошлеть (опошл`еть) опошл`еть, -`ею, -`еет
опошливание (оп`ошливание) оп`ошливание, -я
опошливать (оп`ошливать) оп`ошливать, -аю, -ает
опошливаться (оп`ошливаться) оп`ошливаться, -аюсь, -ается
опошлить (оп`ошлить) оп`ошлить, -лю, -лит
опошлиться (оп`ошлиться) оп`ошлиться, -люсь, -лится
опошлять (опошл`ять) опошл`ять, -`яю, -`яет
опошляться (опошл`яться) опошл`яться, -`яюсь, -`яется
опоэтизирование (опоэтиз`ирование) опоэтиз`ирование, -я
опоэтизированный (опоэтиз`ированный) опоэтиз`ированный; кр. ф. -ан, -ана
опоэтизировать (опоэтиз`ировать) опоэтиз`ировать, -рую, -рует
опоэтизироваться (опоэтиз`ироваться) опоэтиз`ироваться, -руется
опоязовец (опо`язовец) опо`язовец, -вца, тв. -вцем, р. мн. -вцев
опоязовский (опо`язовский) опо`язовский (от ОПО`ЯЗ)
опоясанный (опо`ясанный) опо`ясанный; кр. ф. -ан, -ана
опоясать (опо`ясать) опо`ясать, -`яшу, -`яшет
опоясаться (опо`ясаться) опо`ясаться, -`яшусь, -`яшется
опояска (опо`яска) опо`яска, -и, р. мн. -сок
опоясывание (опо`ясывание) опо`ясывание, -я
опоясывать (опо`ясывать) опо`ясывать, -аю, -ает
опоясываться (опо`ясываться) опо`ясываться, -аюсь, -ается
опоясывающий (опо`ясывающий) опо`ясывающий
опоясывающийся (опо`ясывающийся) опо`ясывающийся
оппидум (`оппидум) `оппидум, -а
оппозитный (оппоз`итный) оппоз`итный
оппозиционер (оппозицион`ер) оппозицион`ер, -а
оппозиционерка (оппозицион`ерка) оппозицион`ерка, -и, р. мн. -рок
оппозиционность (оппозици`онность) оппозици`онность, -и
оппозиционный (оппозици`онный) оппозици`онный; кр. ф. -`онен, -`онна
оппозиция (оппоз`иция) оппоз`иция, -и (противопо-ставление, противостояние)
оппонент (оппон`ент) оппон`ент, -а
оппонентка (оппон`ентка) оппон`ентка, -и, р. мн. -ток
оппонирование (оппон`ирование) оппон`ирование, -я
оппонированный (оппон`ированный) оппон`ированный; кр. ф. -ан, -ана
оппонировать (оппон`ировать) оппон`ировать, -рую, -рует
оппортунизм (оппортун`изм) оппортун`изм, -а
оппортунист (оппортун`ист) оппортун`ист, -а
оппортунистический (оппортунист`ический) оппортунист`ический
оппортунистичный (оппортунист`ичный) оппортунист`ичный; кр. ф. -чен, -чна
оппортунистка (оппортун`истка) оппортун`истка, -и, р. мн. -ток
оппортунистский (оппортун`истский) оппортун`истский
оправа (опр`ава) опр`ава, -ы
оправдание (оправд`ание) оправд`ание, -я
оправданно (опр`авданно) опр`авданно, нареч.
оправданность (опр`авданность) опр`авданность, -и
оправданный (опр`авданный) опр`авданный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -ана (с дополн.: опр`авданы в`ажностью про`екта) и -ан, -анна (без дополн.: ег`о д`ействия вполн`е опр`авданны; в`аше беспок`ойство опр`авданно)
оправдательный (оправд`ательный) оправд`ательный
оправдать (оправд`ать) оправд`ать, -`аю, -`ает
оправдаться (оправд`аться) оправд`аться, -`аюсь, -`ается
оправдываемость (опр`авдываемость) опр`авдываемость, -и
оправдывание (опр`авдывание) опр`авдывание, -я
оправдывать (опр`авдывать) опр`авдывать, -аю, -ает
оправдываться (опр`авдываться) опр`авдываться, -аюсь, -ается
оправить (опр`авить) опр`авить, -влю, -вит
оправиться (опр`авиться) опр`авиться, -влюсь, -вится
оправка (опр`авка) опр`авка, -и, р. мн. -вок
оправление (оправл`ение) оправл`ение, -я
оправленный (опр`авленный) опр`авленный; кр. ф. -ен, -ена
оправлять (оправл`ять) оправл`ять, -`яю), -`яет
оправляться (оправл`яться) оправл`яться, -`яюсь, -`яется
оправочный (опр`авочный) опр`авочный
опрастывание (опр`астывание) опр`астывание, -я
опрастывать (опр`астывать) опр`астывать, -аю, -ает
опрастываться (опр`астываться) опр`астываться, -аюсь, -ается
опрашивание (опр`ашивание) опр`ашивание, -я
опрашивать (опр`ашивать) опр`ашивать, -аю, -ает
опрашиваться (опр`ашиваться) опр`ашиваться, -ается
опревать (опрев`ать) опрев`ать, -`аю, -`ает
определение (определ`ение) определ`ение, -я
определённо (определённо) определённо, нареч.
определённость (определённость) определённость, -и
определённый (определённый) определённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (ясный, отчетливый; несомненный) -ёнен, -ённа
определимость (определ`имость) определ`имость, -и
определимый (определ`имый) определ`имый
определитель (определ`итель) определ`итель, -я
определительный (определ`ительный) определ`ительный
определить (определ`ить) определ`ить, -л`ю, -л`ит
определиться (определ`иться) определ`иться, -л`юсь, -л`ится
определять (определ`ять) определ`ять, -`яю, -`яет
определяться (определ`яться) определ`яться, -`яюсь, -`яется
определяющий (определ`яющий) определ`яющий
определяющийся (определ`яющийся) определ`яющийся
опредметить (опредм`етить) опредм`етить, -`ечу, -`етит
опредмеченный (опредм`еченный) опредм`еченный; кр. ф. -ен, -ена
опредмечивание (опредм`ечивание) опредм`ечивание, -я
опредмечивать (опредм`ечивать) опредм`ечивать, -аю, -ает
опредмечиваться (опредм`ечиваться) опредм`ечиваться, -ается
опрелость (опр`елость) опр`елость, -и
опрелый (опр`елый) опр`елый
опреснение (опресн`ение) опресн`ение, -я
опреснённый (опреснённый) опреснённый; кр. ф. -ён, -ен`а
опреснитель (опресн`итель) опресн`итель, -я
опреснительный (опресн`ительный) опресн`ительный
опреснить (опресн`ить) опресн`ить, -н`ю, -н`ит
опресниться (опресн`иться) опресн`иться, -н`ится
опресноки (опр`есноки) опр`есноки, -ов, ед. -нок, -а
опреснять (опресн`ять) опресн`ять, -`яю, -`яет
опресняться (опресн`яться) опресн`яться, -`яется
опрессованный (опресс`ованный) опресс`ованный; кр. ф. -ан, -ана
опрессовать (опрессов`ать) опрессов`ать, -сс`ую, -сс`ует
опрессовка (опресс`овка) опресс`овка, -и
опрессовочный (опресс`овочный) опресс`овочный
опрессовывать (опресс`овывать) опресс`овывать, -аю, -ает
опрессовываться (опресс`овываться) опресс`овываться, -ается
опреть (опр`еть) опр`еть, -`ею, -`еет
оприходование (оприх`одование) оприх`одование, -я
оприходованный (оприх`одованный) оприх`одованный; кр. ф. -ан, -ана
оприходовать (оприх`одовать) оприх`одовать, -дую, -дует
оприходоваться (оприх`одоваться) оприх`одоваться, -дуется
опричник (опр`ичник) опр`ичник, -а
опричнина (опр`ичнина) опр`ичнина, -ы и опр`ичина, -ы
опричный (опр`ичный) опр`ичный
опричь (опр`ичь) опр`ичь, предлог
опришек (опр`ишек) опр`ишек, -шка
опришки (опр`ишки) опр`ишки, -ов, ед. -шек, -шка
опробковение (опробков`ение) опробков`ение, -я
опробковеть (опробков`еть) опробков`еть, -`еет
опробование (опр`обование) опр`обование, -я
опробованный (опр`обованный) опр`обованный; кр. ф. -ан, -ана
опробовать (опр`обовать) опр`обовать, -бую, -бует
опробоваться (опр`обоваться) опр`обоваться, -буется
опровергатель (опроверг`атель) опроверг`атель, -я
опровергать (опроверг`ать) опроверг`ать, -`аю, -`ает
опровергаться (опроверг`аться) опроверг`аться, -`аюсь, -`ается
опровергнувший (опров`ергнувший) опров`ергнувший
опровергнутый (опров`ергнутый) опров`ергнутый
опровергнуть (опров`ергнуть) опров`ергнуть, -ну, -нет; прош. -`ерг и -`ергнул, -`ергла
опровергший (опров`ергший) опров`ергший
опровержение (опроверж`ение) опроверж`ение, -я
опроверженный (опров`ерженный) опров`ерженный; кр. ф. -жен, -жена
опровержимый (опроверж`имый) опроверж`имый
опрокид (опрок`ид) опрок`ид, -а
опрокидной (опрокидн`ой) опрокидн`ой
опрокидон (опрокид`он) опрокид`он, -а и опрокид`онт, -а
опрокидонт (опрокид`онт) опрокид`онт, -а и опрокид`он, -а
опрокидывание (опрок`идывание) опрок`идывание, -я
опрокидыватель (опрок`идыватель) опрок`идыватель, -я
опрокидывать (опрок`идывать) опрок`идывать, -аю, -ает
опрокидываться (опрок`идываться) опрок`идываться, -аюсь, -ается
опрокинутый (опрок`инутый) опрок`инутый
опрокинуть (опрок`инуть) опрок`инуть, -ну, -нет
опрокинуться (опрок`инуться) опрок`инуться, -нусь, -нется
опрометчивость (опром`етчивость) опром`етчивость, -и
опрометчивый (опром`етчивый) опром`етчивый
опрометью (`опрометью) `опрометью, нареч.
опрос (опр`ос) опр`ос, -а
опросить (опрос`ить) опрос`ить, -ош`у, -`осит
опросник (опр`осник) опр`осник, -а
опросный (опр`осный) опр`осный
опростание (опрост`ание) опрост`ание, -я
опростанный (опр`останный) опр`останный; кр. ф. -ан, -ана
опростать (опрост`ать) опрост`ать, -`аю, -`ает
опростаться (опрост`аться) опрост`аться, -`аюсь, -`ается
опростелый (опрост`елый) опрост`елый
опростеть (опрост`еть) опрост`еть, -`ею, -`еет
опростить (опрост`ить) опрост`ить, -ощ`у, -ост`ит
опроститься (опрост`иться) опрост`иться, -ощ`усь, -ост`ится
опростоволоситься (опростовол`оситься) опростовол`оситься, -`ошусь, -`осится
опростофилиться (опростоф`илиться) опростоф`илиться, -люсь, -лится
опросчик (опр`осчик) опр`осчик, -а
опросчица (опр`осчица) опр`осчица, -ы, тв. -ей
опротестование (опротестов`ание) опротестов`ание, -я
опротестованный (опротест`ованный) опротест`ованный; кр. ф. -ан, -ана
опротестовать (опротестов`ать) опротестов`ать, -т`ую, -т`ует
опротестовывание (опротест`овывание) опротест`овывание, -я
опротестовывать (опротест`овывать) опротест`овывать, -аю, -ает
опротестовываться (опротест`овываться) опротест`овываться, -ается
опротивевший (опрот`ивевший) опрот`ивевший
опротиветь (опрот`иветь) опрот`иветь, -ею, -еет и (разг.) -влю, -вит
опрошенный (опр`ошенный) опр`ошенный; кр. ф. -ен, -ена
опрощать (опрощ`ать) опрощ`ать, -`аю, -`ает
опрощаться (опрощ`аться) опрощ`аться, -`аюсь, -`ается
опрощенец (опрощ`енец) опрощ`енец, -нца, тв. -нцем, р. мн. -нцев
опрощение (опр`ощение) опр`ощение, -я (лингв.)
опрощение (опрощ`ение) опрощ`ение, -я (к опрост`ить(ся)
опрощенный (опр`ощенный) опр`ощенный; кр. ф. -ен, -ена (лингв.)
опрощённый (опрощённый) опрощённый; кр. ф. -ён, -ен`а (к опрост`ить(ся)
опрощенство (опрощ`енство) опрощ`енство, -а
опрысканный (опр`ысканный) опр`ысканный; кр. ф. -ан, -ана
опрыскать (опр`ыскать) опр`ыскать, -аю, -ает
опрыскаться (опр`ыскаться) опр`ыскаться, -аюсь, -ается
опрыскивание (опр`ыскивание) опр`ыскивание, -я
опрыскиватель (опр`ыскиватель) опр`ыскиватель, -я
опрыскиватель-опыливатель (опр`ыскиватель-оп`ыливатель) опр`ыскиватель-оп`ыливатель, опр`ыскивателя-оп`ыливателя
опрыскивать (опр`ыскивать) опр`ыскивать, -аю, -ает
опрыскиваться (опр`ыскиваться) опр`ыскиваться, -аюсь, -ается
опрыснутый (опр`ыснутый) опр`ыснутый
опрыснуть (опр`ыснуть) опр`ыснуть, -ну, -нет
опрыснуться (опр`ыснуться) опр`ыснуться, -нусь, -нется
опрыщавевший (опрыщ`авевший) опрыщ`авевший
опрыщаветь (опрыщ`аветь) опрыщ`аветь, -ею, -еет
опрятность (опр`ятность) опр`ятность, -и
опрятный (опр`ятный) опр`ятный; кр. ф. -тен, -тна
опсовевший (опс`овевший) опс`овевший
опсоветь (опс`оветь) опс`оветь, -еет
опсонины (опсон`ины) опсон`ины, -ов, ед. -н`ин, -а
опсонический (опсон`ический) опсон`ический
опт (опт) опт, -а
оптайп (опт`айп) опт`айп, -а
оптант (опт`ант) опт`ант, -а
оптантка (опт`антка) опт`антка, -и, р. мн. -ток
оптатив (оптат`ив) оптат`ив, -а
оптационный (оптаци`онный) оптаци`онный
оптация (опт`ация) опт`ация, -и
оптик (`оптик) `оптик, -а
оптика (`оптика) `оптика, -и
оптикатор (оптик`атор) оптик`атор, -а
оптико-акустический (`оптико-акуст`ический) `оптико-акуст`ический и оптоакуст`ический
оптико-волоконный (`оптико-волок`онный) `оптико-волок`онный и оптоволок`онный
оптикомеханик (оптикомех`аник) оптикомех`аник, -а
оптико-механический (`оптико-механ`ический) `оптико-механ`ический
оптико-электронный (оптико-электр`онный) оптико-электр`онный и оптоэлектр`онный
оптимальность (оптим`альность) оптим`альность, -и
оптимальный (оптим`альный) оптим`альный; кр. ф. -лен, -льна
оптиматы (оптим`аты) оптим`аты, -ов, ед. -м`ат, -а
оптиметр (опт`им`етр) опт`им`етр, -а
оптимизатор (оптимиз`атор) оптимиз`атор, -а
оптимизационный (оптимизаци`онный) оптимизаци`онный
оптимизация (оптимиз`ация) оптимиз`ация, -и
оптимизированный (оптимиз`ированный) оптимиз`ированный; кр.ф. -ан, -ана
оптимизировать (оптимиз`ировать) оптимиз`ировать, -рую, -рует
оптимизироваться (оптимиз`ироваться) оптимиз`ироваться, -руется
оптимизм (оптим`изм) оптим`изм, -а
оптимист (оптим`ист) оптим`ист, -а
оптимистический (оптимист`ический) оптимист`ический
оптимистичность (оптимист`ичность) оптимист`ичность, -и
оптимистичный (оптимист`ичный) оптимист`ичный; кр. ф. -чен, -чна
оптимистка (оптим`истка) оптим`истка, -и, р. мн. -ток
оптимум (`оптимум) `оптимум, -а
Оптина пустынь (`Оптина п`устынь) `Оптина п`устынь, `Оптиной п`устыни
оптинский (`оптинский) `оптинский (к `Оптина п`устынь)
оптированный (опт`ированный) опт`ированный; кр. ф. -ан, -ана
оптировать (опт`ировать) опт`ировать, -рую, -рует
оптироваться (опт`ироваться) опт`ироваться, -руюсь, -руется
оптический (опт`ический) опт`ический
оптоакустика (оптоак`устика) оптоак`устика, -и
оптоакустический (оптоакуст`ический) оптоакуст`ический и `оптико-акуст`ический
оптовик (оптов`ик) оптов`ик, -`а
оптово-закупочный (опт`ово-зак`упочный) опт`ово-зак`упочный
оптоволоконный (оптоволок`онный) оптоволок`онный и `оптико-волок`онный
оптово-розничный (опт`ово-р`озничный) опт`ово-р`озничный
оптовый (опт`овый) опт`овый
оптом (`оптом) `оптом, нареч.
оптотехника (оптот`ехника) оптот`ехника, -и
оптоэлектроника (оптоэлектр`оника) оптоэлектр`оника, -и
оптоэлектронный (оптоэлектр`онный) оптоэлектр`онный и оптико-электр`онный
оптрон (оптр`он) оптр`он, -а
опубликование (опубликов`ание) опубликов`ание, -я
опубликованный (опублик`ованный) опублик`ованный; кр. ф. -ан, -ана
опубликовать (опубликов`ать) опубликов`ать, -к`ую, -к`ует
опубликоваться (опубликов`аться) опубликов`аться, -к`уюсь, -к`уется
опубликовывать (опублик`овывать) опублик`овывать, -аю, -ает
опубликовываться (опублик`овываться) опублик`овываться, -аюсь, -ается
опунция (оп`унция) оп`унция, -и
опупение (опуп`ение) опуп`ение, -я
опупеть (опуп`еть) опуп`еть, -`ею, -`еет
опус (`опус) `опус, -а
опускание (опуск`ание) опуск`ание, -я
опускать (опуск`ать) опуск`ать, -`аю, -`ает
опускаться (опуск`аться) опуск`аться, -`аюсь, -`ается
опускной (опускн`ой) опускн`ой
опустелый (опуст`елый) опуст`елый
опустение (опуст`ение) опуст`ение, -я
опустеть (опуст`еть) опуст`еть, -`еет
опустить (опуст`ить) опуст`ить, -ущ`у, -`устит
опуститься (опуст`иться) опуст`иться, -ущ`усь, -`устится
опустошать (опустош`ать) опустош`ать, -`аю, -`ает
опустошаться (опустош`аться) опустош`аться, -`аюсь, -`ается
опустошение (опустош`ение) опустош`ение, -я
опустошённо (опустошённо) опустошённо, нареч.
опустошённость (опустошённость) опустошённость, -и
опустошённый (опустошённый) опустошённый; кр. ф. -ён, -ен`а
опустошительность (опустош`ительность) опустош`ительность, -и
опустошительный (опустош`ительный) опустош`ительный; кр. ф. -лен, -льна
опустошить (опустош`ить) опустош`ить, -ш`у, -ш`ит
опустошиться (опустош`иться) опустош`иться, -ш`усь, -ш`ится
опустыненный (опуст`ыненный) опуст`ыненный; кр. ф. -ен, -ена
опустынивание (опуст`ынивание) опуст`ынивание, -я
опустыниваться (опуст`ыниваться) опуст`ыниваться, -ается
опустыниться (опуст`ыниться) опуст`ыниться, -ится
опутанный (оп`утанный) оп`утанный; кр. ф. -ан, -ана
опутать (оп`утать) оп`утать, -аю, -ает
опутаться (оп`утаться) оп`утаться, -аюсь, -ается
опутывание (оп`утывание) оп`утывание, -я
опутывать (оп`утывать) оп`утывать, -аю, -ает
опутываться (оп`утываться) оп`утываться, -аюсь, -ается
опухание (опух`ание) опух`ание, -я
опухать (опух`ать) опух`ать, -`аю, -`ает
опухлость (оп`ухлость) оп`ухлость, -и
опухлый (оп`ухлый) оп`ухлый
опухнуть (оп`ухнуть) оп`ухнуть, -ну, -нет; прош. оп`ух, оп`ухла
опухолевидный (опухолев`идный) опухолев`идный; кр. ф. -ден, -дна
опухолевый (`опухолевый) `опухолевый
опухолеродный (опухолер`одный) опухолер`одный; кр. ф. -ден, -дна
опухоль (`опухоль) `опухоль, -и
опухший (оп`ухший) оп`ухший
опушать (опуш`ать) опуш`ать, -`аю, -`ает
опушаться (опуш`аться) опуш`аться, -`ается
опушение (опуш`ение) опуш`ение, -я
опушённый (опушённый) опушённый; кр. ф. -ён, -ен`а
опушечка (оп`ушечка) оп`ушечка, -и, р. мн. -чек
опушечный (оп`ушечный) оп`ушечный
опушить (опуш`ить) опуш`ить, -ш`у, -ш`ит
опушиться (опуш`иться) опуш`иться, -ш`ится
опушка (оп`ушка) оп`ушка, -и, р. мн. -шек
опущение (опущ`ение) опущ`ение, -я
опущенный (оп`ущенный) оп`ущенный; кр. ф. -ен, -ена
опхоз (опх`оз) опх`оз, -а (опытное хозяйство)
опцион (опци`он) опци`он, -а (юр., фин.)
опционный (опци`онный) опци`онный
опция (`опция) `опция, -и (инф.)
опыление (опыл`ение) опыл`ение, -я
опылённый (опылённый) опылённый; кр. ф. -ён, -ен`а
опыливание (оп`ыливание) оп`ыливание, -я
опыливатель (оп`ыливатель) оп`ыливатель, -я
опыливать (оп`ыливать) оп`ыливать, -аю, -ает
опыливаться (оп`ыливаться) оп`ыливаться, -ается
опылитель (опыл`итель) опыл`итель, -я
опылительный (опыл`ительный) опыл`ительный
опылить (опыл`ить) опыл`ить, -л`ю, -л`ит
опылиться (опыл`иться) опыл`иться, -л`ится
опылять (опыл`ять) опыл`ять, -`яю, -`яет
опыляться (опыл`яться) опыл`яться, -`яется
опыт (`опыт) `опыт, -а
опытник (`опытник) `опытник, -а
опытница (`опытница) `опытница, -ы, тв. -ей
опытнический (`опытнический) `опытнический
опытничество (`опытничество) `опытничество, -а
опытно-конструкторский (`опытно-констр`укторский) `опытно-констр`укторский
опытно-производственный (`опытно-произв`одственный) `опытно-произв`одственный
опытно-промышленный (`опытно-пром`ышленный) `опытно-пром`ышленный
опытность (`опытность) `опытность, -и
опытно-экспериментальный (`опытно-эксперимент`альный) `опытно-эксперимент`альный
опытный (`опытный) `опытный; кр. ф. -тен, -тна
опьянелый (опьян`елый) опьян`елый
опьянение (опьян`ение) опьян`ение, -я
опьянённый (опьянённый) опьянённый; кр. ф. -ён, -ен`а
опьянеть (опьян`еть) опьян`еть, -`ею, -`еет
опьянить (опьян`ить) опьян`ить, -н`ю, -н`ит
опьяниться (опьян`иться) опьян`иться, -н`юсь, -н`ится
опьянять (опьян`ять) опьян`ять, -`яю, -`яет
опьяняться (опьян`яться) опьян`яться, -`яюсь, -`яется
опьяняющий (опьян`яющий) опьян`яющий
опьяняющийся (опьян`яющийся) опьян`яющийся
опять (оп`ять) оп`ять
опять же (оп`ять же) оп`ять же
опять-таки (оп`ять-таки) оп`ять-таки
ор (ор) ор, `ора (к ор`ать 1)
орава (ор`ава) ор`ава, -ы
оравнодушевший (оравнод`ушевший) оравнод`ушевший
оравнодушеть (оравнод`ушеть) оравнод`ушеть, -еет
оракул (ор`акул) ор`акул, -а
оракульский (ор`акульский) ор`акульский
орала (ор`ала) ор`ала, -ы, м. и ж. (крикун, крикунья)
орало (ор`ало) ор`ало, -а (соха)
оральный (ор`альный) ор`альный
орангутан (орангут`ан) орангут`ан, -а и орангут`анг, -а
орангутанг (орангут`анг) орангут`анг, -а и орангут`ан, -а
оранжад (оранж`ад) оранж`ад, -а
оранжеватый (оранжев`атый) оранжев`атый
Оранжевая (Ор`анжевая) Ор`анжевая, -ой (река)
Оранжевая провинция (Ор`анжевая пров`инция) Ор`анжевая пров`инция (в ЮАР)
оранжево-жёлтый (ор`анжево-жёлтый) ор`анжево-жёлтый
оранжево-красный (ор`анжево-кр`асный) ор`анжево-кр`асный
оранжевый (ор`анжевый) ор`анжевый
оранжерейный (оранжер`ейный) оранжер`ейный
оранжерея (оранжер`ея) оранжер`ея, -и
оранжистский (оранж`истский) оранж`истский
оранжисты (оранж`исты) оранж`исты, -ов, ед. -`ист, -а
Оранта (Ор`анта) Ор`анта, -ы (иконогра-фический тип Божией Матери)
оранье (ор`анье) ор`анье, -я
орарь (ор`арь) ор`арь, -`я
оратай (ор`атай) ор`атай, -я
оратор (ор`атор) ор`атор, -а
ораториальный (оратори`альный) оратори`альный
ораториане (оратори`ане) оратори`ане, -`ан, ед. -`анин, -а
ораторианин (оратори`анин) оратори`анин, -а
ораторианский (оратори`анский) оратори`анский
оратория (орат`ория) орат`ория, -и
ораторный (орат`орный) орат`орный
ораторский (ор`аторский) ор`аторский
ораторство (ор`аторство) ор`аторство, -а
ораторствовать (ор`аторствовать) ор`аторствовать, -твую, -твует
орать (ор`ать) ор`ать 1, ор`у, орёт, ор`ут (кричать)
орать (ор`ать) ор`ать 2, ор`ю, `орет и ор`у, орёт (пахать)
орбита (орб`ита) орб`ита, -ы
орбиталь (орбит`аль) орбит`аль, -и
орбитальный (орбит`альный) орбит`альный
орбитный (орб`итный) орб`итный
ОРВИ (ОРВ`И) ОРВ`И [оэрв`и], нескл., ж. (сокр. : острая респираторная вирусная инфекция)
орг (орг) орг... - первая часть сложных слов, пишется слитно
оргазм (орг`азм) орг`азм, -а
оргалит (оргал`ит) оргал`ит, -а
оргалитовый (оргал`итовый) оргал`итовый
орган (`орган) `орган, -а
орган (орг`ан) орг`ан, -а (муз. инструмент)
органди (органд`и) органд`и, нескл., ж.
органеллы (орган`еллы) орган`еллы, -`елл, ед. -`елла, -ы
организатор (организ`атор) организ`атор, -а
организаторский (организ`аторский) организ`аторский
организаторша (организ`аторша) организ`аторша, -и, тв. -ей
организационно оформленный (организаци`онно оф`ормленный) организаци`онно оф`ормленный
организационно-партийный (организаци`онно-парт`ийный) организаци`онно-парт`ийный
организационно-политический (организаци`онно-полит`ический) организаци`онно-полит`ический
организационно-технический (организаци`онно-техн`ический) организаци`онно-техн`ический
организационно-хозяйственный (организаци`онно-хоз`яйственный) организаци`онно-хоз`яйственный
организационно-экономический (организаци`онно-эконом`ический) организаци`онно-эконом`ический
организационный (организаци`онный) организаци`онный
организация (организ`ация) организ`ация, -и
Организация Объединённых Наций (Организ`ация Объединённых Н`аций) Организ`ация Объединённых Н`аций (О`ОН)
Организация освобождения Палестины (Организ`ация освобожд`ения Палест`ины) Организ`ация освобожд`ения Палест`ины (О`ОП)
Организация по безопасности и сотрудничеству в Европе (Организ`ация по безоп`асности и сотр`удничеству в Евр`опе) Организ`ация по безоп`асности и сотр`удничеству в Евр`опе (ОБСЕ)
организация-разработчик (организ`ация-разраб`отчик) организ`ация-разраб`отчик, организ`ации-разраб`отчика
Организация Североатлантического договора (Организ`ация Североатлант`ического догов`ора) Организ`ация Североатлант`ического догов`ора (Н`АТО)
Организация стран - экспортёров нефти (Организ`ация стр`ан - экспортёров н`ефти) Организ`ация стр`ан - экспортёров н`ефти (ОП`ЕК)
Организация экономического сотрудничества и развития (Организ`ация эконом`ического сотр`удничества и разв`ития) Организ`ация эконом`ического сотр`удничества и разв`ития
организм (орган`изм) орган`изм, -а
организменный (орган`изменный) орган`изменный
организмизм (организм`изм) организм`изм, -а
организованно (организ`ованно) организ`ованно, нареч.
организованность (организ`ованность) организ`ованность, -и
организованный (организ`ованный) организ`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (упорядоченный; отличающийся собранностью, самодисциплиной) -ан, -анна
организовать (организов`ать) организов`ать, -з`ую, -з`ует
организоваться (организов`аться) организов`аться, -з`уюсь, -з`уется
организовывать (организ`овывать) организ`овывать, -аю, -ает
организовываться (организ`овываться) организ`овываться, -аюсь, -ается
органик (орг`аник) орг`аник, -а
органика (орг`аника) орг`аника, -и
органист (орган`ист) орган`ист, -а
органистка (орган`истка) орган`истка, -и, р. мн. -ток
органиструм (орган`иструм) орган`иструм, -а
органически (орган`ически) орган`ически
органический (орган`ический) орган`ический
органичность (орган`ичность) орган`ичность, -и
органичный (орган`ичный) орган`ичный; кр. ф. -чен, -чна
органный (орг`анный) орг`анный
органоволокнит (органоволокн`ит) органоволокн`ит, -а
органогенез (органоген`ез) органоген`ез, -а
органогенный (органог`енный) органог`енный
органогены (органог`ены) органог`ены, -ов, ед. -г`ен, -а
органозоль (органоз`оль) органоз`оль, -я
органоиды (орган`оиды) орган`оиды, -ов, ед. -`оид, -а
органола (орган`ола) орган`ола, -ы
органолептика (органол`ептика) органол`ептика, -и
органолептический (органолепт`ический) органолепт`ический
органо-минеральный (орг`ано-минер`альный) орг`ано-минер`альный
органон (орган`он) орган`он, -а
органо-органический (орг`ано-орган`ический) орг`ано-орган`ический
органопластика (органопл`астика) органопл`астика, -и
органопрепарат (органопрепар`ат) органопрепар`ат, -а
органотекстолит (органотекстол`ит) органотекстол`ит, -а
органотерапевтический (органотерапевт`ический) органотерапевт`ический
органотерапия (органотерап`ия) органотерап`ия, -и
органум (`орг`анум) `орг`анум, -а (многоголосие)
органчик (орг`анчик) орг`анчик, -а
органщик (орг`анщик) орг`анщик, -а
оргастический (оргаст`ический) оргаст`ический (от орг`азм)
оргбюро (оргбюр`о) оргбюр`о, нескл., с.
оргвопрос (оргвопр`ос) оргвопр`ос, -а
оргвыводы (оргв`ыводы) оргв`ыводы, -ов
оргиазм (орги`азм) орги`азм, -а (к `оргия)
оргиаст (орги`аст) орги`аст, -а
оргиастический (оргиаст`ический) оргиаст`ический (к `оргия)
оргийный (`орг`ийный) `орг`ийный
оргия (`оргия) `оргия, -и
оргкомитет (оргкомит`ет) оргкомит`ет, -а
оргмеры (оргм`еры) оргм`еры, -м`ер, ед. - м`ера, -ы
оргнабор (оргнаб`ор) оргнаб`ор, -а
оргоснастка (оргосн`астка) оргосн`астка, -и, р. мн. -ток
орготдел (орготд`ел) орготд`ел, -а
оргпреступность (оргпрест`упность) оргпрест`упность, -и
оргработа (орграб`ота) орграб`ота, -ы
оргсвязь (оргсв`язь) оргсв`язь, -и
оргстекло (оргстекл`о) оргстекл`о, -`а
оргтехмероприятие (оргтехмеропри`ятие) оргтехмеропри`ятие, -я
оргтехника (оргт`ехника) оргт`ехника, -и
оргтехнический (оргтехн`ический) оргтехн`ический
оргтехоснастка (оргтехосн`астка) оргтехосн`астка, -и
орда (орд`а) орд`а, -`ы, мн. `орды, орд; но (в названиях средневековых государственных объединений) Орд`а, -`ы, напр.: Золот`ая Орд`а, Ног`айская Орд`а; Орд`а (Золотая Орда)
ордалия (орд`алия) орд`алия, -и
орден (`орден) `орден 1, -а, мн. -`а, -`ов (знак отличия)
орден (`орден) `орден 2, -а, мн. -ы, -ов и -`а, -`ов (организация; архит.)
орден Дружбы (`орден Др`ужбы) `орден Др`ужбы
орден Красного Знамени (`орден Кр`асного Зн`амени) `орден Кр`асного Зн`амени
орден Красной Звезды (`орден Кр`асной Звезд`ы) `орден Кр`асной Звезд`ы
Орден милосердия (`Орден милос`ердия) `Орден милос`ердия (религи-озная организация)
орден Мужества (`орден М`ужества) `орден М`ужества
орденок (орден`ок) орден`ок, -нк`а
орденоносец (орденон`осец) орденон`осец, -сца, тв. -сцем, р. мн. -сцев
орденоносный (орденон`осный) орденон`осный
орден Отечественной войны (`орден От`ечественной войн`ы) `орден От`ечественной войн`ы
орден Победы (`орден Поб`еды) `орден Поб`еды
орден Почёта (`орден Почёта) `орден Почёта
орден Почётного легиона (`орден Почётного леги`она) `орден Почётного леги`она
орденский (`орденский) `орденский
орден Славы (`орден Сл`авы) `орден Сл`авы
ордер (`ордер) `ордер 1, -а, мн. -`а, -`ов (документ)
ордер (`ордер) `ордер 2, -а, мн. -ы, -ов и -`а, -`ов (архит.)
ордерный (`ордерный) `ордерный
ордерок (ордер`ок) ордер`ок, -рк`а
ординальный (ордин`альный) ордин`альный (матем.)
ординар (ордин`ар) ордин`ар, -а
ординарец (ордин`арец) ордин`арец, -рца, тв. -рцем, р. мн. -рцев
ординарность (ордин`арность) ордин`арность, -и
ординарный (ордин`арный) ордин`арный; кр. ф. -рен, -рна (обыкновенный, заурядный; штатный)
ордината (ордин`ата) ордин`ата, -ы
ординатор (ордин`атор) ордин`атор, -а
ординаторская (ордин`аторская) ордин`аторская, -ой
ординаторский (ордин`аторский) ордин`аторский
ординатура (ординат`ура) ординат`ура, -ы
ордовик (ордов`ик) ордов`ик, -а
ордовикский (орд`ов`икский) орд`ов`икский
ордонанс (ордон`анс) ордон`анс, -а
ордонансовый (ордон`ансовый) ордон`ансовый
ордынец (орд`ынец) орд`ынец, -нца, тв. -нцем
Ордынка (Орд`ынка) Орд`ынка, -и (улица)
ордынский (орд`ынский) орд`ынский (к Золот`ая Орд`а)
ордынцы (орд`ынцы) орд`ынцы, -ев, ед. -нец, -нца, тв. -нцем
ордынщина (орд`ынщина) орд`ынщина, -ы
ореада (оре`ада) оре`ада, -ы
оребрение (оребр`ение) оребр`ение, -я
оребрённый (оребрённый) оребрённый; кр. ф. -ён, -ен`а
оребрить (оребр`ить) оребр`ить, -р`ю, -р`ит
оребрять (оребр`ять) оребр`ять, -`яю, -`яет
оребряться (оребр`яться) оребр`яться, -`яется
орёл (орёл) орёл, орл`а
Орёл (Орёл) Орёл, Орл`а (город)
орёл-змееяд (орёл-змее`яд) орёл-змее`яд, орл`а-змее`яда
орёл-могильник (орёл-мог`ильник) орёл-мог`ильник, орл`а-мог`ильника
орёл-скоморох (орёл-скомор`ох) орёл-скомор`ох, орл`а-скомо-р`оха
Оренбургская область (Оренб`ургская `область) Оренб`ургская `область
оренбургский (оренб`ургский) оренб`ургский и оренб`уржский (от Оренб`ург)
Оренбургское казачье войско (Оренб`ургское каз`ачье в`ойско) Оренб`ургское каз`ачье в`ойско
оренбуржец (оренб`уржец) оренб`уржец, -жца, тв. -жцем
оренбуржка (оренб`уржка) оренб`уржка, -и, р. мн. -жек
оренбуржский (оренб`уржский) оренб`уржский и оренб`ургский (от Оренб`ург)
оренбуржцы (оренб`уржцы) оренб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
Оренбуржье (Оренб`уржье) Оренб`уржье, -я (к Оренб`ург)
ореол (оре`ол) оре`ол, -а
Орест (Ор`ест) Ор`ест, -а: Ор`ест и Пил`ад
орех (ор`ех) ор`ех, -а
ореховка (ор`еховка) ор`еховка, -и, р. мн. -вок
ореховодство (орехов`одство) орехов`одство, -а
ореховозуевец (ореховоз`уевец) ореховоз`уевец, -вца, тв. -вцем
орехово-зуевский (ор`ехово-з`уевский) ор`ехово-з`уевский (от Ор`ехово-З`уево)
ореховозуевцы (ореховоз`уевцы) ореховоз`уевцы, -ев, ед. -вец, -вца, тв. -вцем
орехово-плодовый (ор`ехово-плод`овый) ор`ехово-плод`овый
ореховый (ор`еховый) ор`еховый
орехоколка (орехок`олка) орехок`олка, -и, р. мн. -лок
орехоплодный (орехопл`одный) орехопл`одный
орехопромысловый (орехопромысл`овый) орехопромысл`овый
орехотворка (орехотв`орка) орехотв`орка, -и, р. мн. -рок
орешек (ор`ешек) ор`ешек, -шка
орешина (ор`ешина) ор`ешина, -ы
орешковый (ор`ешковый) ор`ешковый
орешник (ор`ешник) ор`ешник, -а
орешниковый (ор`ешниковый) ор`ешниковый
ОРЗ (ОРЗ) ОРЗ [оэрз`э], нескл., с. (сокр.: острое респираторное заболевание)
оригами (ориг`ами) ориг`ами, нескл., с.
оригинал (оригин`ал) оригин`ал, -а
оригиналка (оригин`алка) оригин`алка, -и, р. мн. -лок
оригинал-макет (оригин`ал-мак`ет) оригин`ал-мак`ет, -а
оригинальничанье (оригин`альничанье) оригин`альничанье, -я
оригинальничать (оригин`альничать) оригин`альничать, -аю, -ает
оригинально (оригин`ально) оригин`ально, нареч.
оригинальность (оригин`альность) оригин`альность, -и
оригинальный (оригин`альный) оригин`альный; кр. ф. -лен, -льна
ориентализм (ориентал`изм) ориентал`изм, -а
ориенталист (ориентал`ист) ориентал`ист, -а
ориенталистика (ориентал`истика) ориентал`истика, -и
ориенталистский (ориентал`истский) ориентал`истский
ориентальный (ориент`альный) ориент`альный
ориентация (ориент`ация) ориент`ация, -и
ориентир (ориент`ир) ориент`ир, -а
ориентирный (ориент`ирный) ориент`ирный
ориентирование (ориент`ирование) ориент`ирование, -я
ориентированность (ориент`ированность) ориент`ированность, -и
ориентированный (ориент`ированный) ориент`ированный; кр. ф. -ан, -ана
ориентировать (ориент`ировать) ориент`ировать, -рую, -рует
ориентироваться (ориент`ироваться) ориент`ироваться, -руюсь, -руется
ориентировка (ориентир`овка) ориентир`овка, -и, р. мн. -вок
ориентировочный (ориентир`овочный) ориентир`овочный
ориентировщик (ориентир`овщик) ориентир`овщик, -а
ориентировщица (ориентир`овщица) ориентир`овщица, -ы, тв. -ей
ориентируемый (ориент`ируемый) ориент`ируемый
ориентирующий (ориент`ирующий) ориент`ирующий
ориентирующийся (ориент`ирующийся) ориент`ирующийся
орийский (ор`ийский) ор`ийский (от `ория)
орикс (`орикс) `орикс, -а
ориктоценоз (ориктоцен`оз) ориктоцен`оз, -а
оринокский (орин`окский) орин`окский (от Орин`око)
Орион (Ори`он) Ори`он, -а (мифол.; созвездие)
орионовы переменные (ори`оновы перем`енные) ори`оновы перем`енные, ори`оновых перем`енных (тип звезд)
орифламма (орифл`амма) орифл`амма, -ы
ория (`ория) `ория, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
Орк (Орк) Орк, -а (мифол.)
оркан (орк`ан) орк`ан, -а (ураган)
оркестр (орк`естр) орк`естр, -а
оркестральность (оркестр`альность) оркестр`альность, -и
оркестральный (оркестр`альный) оркестр`альный
оркестрант (оркестр`ант) оркестр`ант, -а
оркестрантка (оркестр`антка) оркестр`антка, -и, р. мн. -ток
оркестрантский (оркестр`антский) оркестр`антский
оркестрик (орк`естрик) орк`естрик, -а
оркестрина (оркестр`ина) оркестр`ина, -ы
оркестрион (оркестри`он) оркестри`он, -а
оркестрование (оркестров`ание) оркестров`ание, -я
оркестрованный (оркестр`ованный) оркестр`ованный; кр. ф. -ан, -ана
оркестровать (оркестров`ать) оркестров`ать, -р`ую, -р`ует
оркестроваться (оркестров`аться) оркестров`аться, -р`уется
оркестровка (оркестр`овка) оркестр`овка, -и, р. мн. -вок
оркестровый (оркестр`овый) оркестр`овый
оркестротека (оркестрот`ека) оркестрот`ека, -и
орлан (орл`ан) орл`ан, -а
орластый (орл`астый) орл`астый
орлеанец (орле`анец) орле`анец, -нца, тв. -нцем
орлеанист (орлеан`ист) орлеан`ист, -а
орлеановое дерево (орле`ановое д`ерево) орле`ановое д`ерево
Орлеанская дева (Орле`анская д`ева) Орле`анская д`ева
орлеанский (орле`анский) орле`анский (от Орле`ан)
орлеанцы (орле`анцы) орле`анцы, -ев, ед. -нец, -нца, тв. -нцем
орлёнок (орлёнок) орлёнок, -нка, мн. орл`ята, орл`ят
орлёный (орлёный) орлёный (с изображением двуглавого орла)
орлец (орл`ец) орл`ец, -`а, тв. -`ом
орлик (`орлик) `орлик, -а
орлиный (орл`иный) орл`иный
орлица (орл`ица) орл`ица, -ы, тв. -Ей
орловец (орл`овец) орл`овец, -вца, тв. -вцем
орловка (орл`овка) орл`овка, -и, р. мн. -вок
орловский (орл`овский) орл`овский (от Орёл и Орл`ов)
орловцы (орл`овцы) орл`овцы, -ев, ед. -вец, -вца, тв. -вцем
орловчане (орловч`ане) орловч`ане, -`ан, ед. -`анин, -а
орловчанин (орловч`анин) орловч`анин, -а
орловчанка (орловч`анка) орловч`анка, -и, р. мн. -нок
Орлов-Чесменский (Орл`ов-Чесм`енский) Орл`ов-Чесм`енский, Орл`ова-Чесм`енского
Орловщина (Орл`овщина) Орл`овщина, -ы (к Орёл)
орлом (орл`ом) орл`ом, нареч.
орлон (орл`он) орл`он, -а
орлоновый (орл`оновый) орл`оновый
орляк (орл`як) орл`як, -`а
орлянка (орл`янка) орл`янка, -и
Ормузд (Орм`узд) Орм`узд, -а
орнамент (орн`амент) орн`амент, -а
орнаментальный (орнамент`альный) орнамент`альный
орнаментация (орнамент`ация) орнамент`ация, -и
орнаментика (орнам`ентика) орнам`ентика, -и
орнаментирование (орнамент`ирование) орнамент`ирование, -я
орнаментированный (орнамент`ированный) орнамент`ированный; кр. ф. -ан, -ана
орнаментировать (орнамент`ировать) орнамент`ировать, -рую, -рует
орнаментироваться (орнамент`ироваться) орнамент`ироваться, -руется
орнаментировка (орнаментир`овка) орнаментир`овка, -и
орнаментист (орнамент`ист) орнамент`ист, -а
орнаментный (орн`аментный) орн`аментный
орнаментованный (орнамент`ованный) орнамент`ованный; кр. ф. -ан, -ана
орнаментовать (орнаментов`ать) орнаментов`ать, -т`ую, -т`ует
орнаментоваться (орнаментов`аться) орнаментов`аться, -т`уется
орнаментовка (орнамент`овка) орнамент`овка, -и, р. мн. -вок
орнаментщик (орн`аментщик) орн`аментщик, -а
орнат (орн`ат) орн`ат, -а
орнитин (орнит`ин) орнит`ин, -а
орнитиновый (орнит`иновый) орнит`иновый
орнитодорус (орнитод`орус) орнитод`орус, -а
орнитоз (орнит`оз) орнит`оз, -а
орнитозух (орнитоз`ух) орнитоз`ух, -а
орнитолог (орнит`олог) орнит`олог, -а
орнитологический (орнитолог`ический) орнитолог`ический
орнитология (орнитол`огия) орнитол`огия, -и
орнитомим (орнитом`им) орнитом`им, -а
орнитоподы (орнитоп`оды) орнитоп`оды, -ов, ед. -п`од, -а
орнитоптер (орнитопт`ер) орнитопт`ер, -а
орнитофауна (орнитоф`ауна) орнитоф`ауна, -ы
орнитофилия (орнитофил`ия) орнитофил`ия, -и
орнитохория (орнитох`ор`ия) орнитох`ор`ия, -и
оробелый (ороб`елый) ороб`елый
оробеть (ороб`еть) ороб`еть, -`ею, -`еет
ороген (орог`ен) орог`ен, -а
орогенез (ороген`ез) ороген`ез, -а и орог`ен`езис, -а
орогенезис (орог`ен`езис) орог`ен`езис, -а и ороген`ез, -а
орогенитальный (орогенит`альный) орогенит`альный
орогенический (ороген`ический) ороген`ический
орогенный (орог`енный) орог`енный
ороговелый (орогов`елый) орогов`елый
ороговение (орогов`ение) орогов`ение, -я
ороговеть (орогов`еть) орогов`еть, -`еет
орографический (орограф`ический) орограф`ический
орография (орогр`афия) орогр`афия, -и
ороки (`ороки) `ороки, -ов, ед. `орок, -а
орокский (`орокский) `орокский
ороситель (орос`итель) орос`итель, -я
оросительно-вентиляционный (орос`ительно-вентиляци`онный) орос`ительно-вентиляци`онный
оросительно-обводнительный (орос`ительно-обводн`ительный) орос`ительно-обводн`ительный
оросительный (орос`ительный) орос`ительный
оросить (орос`ить) орос`ить, орош`у, орос`ит
ороситься (орос`иться) орос`иться, орос`ится
оротовая кислота (ор`отовая кислот`а) ор`отовая кислот`а
оротрон (оротр`он) оротр`он, -а
орочи (`орочи) `орочи, -ей, ед. `ороч, -а, тв. -ем
орочонский (ороч`онский) ороч`онский
орочоны (ороч`оны) ороч`оны, -ч`он, ед. ороч`он, -а
орочский (`орочский) `орочский
орошаемый (орош`аемый) орош`аемый
орошать (орош`ать) орош`ать, -`аю, -`ает
орошаться (орош`аться) орош`аться, -`ается
орошение (орош`ение) орош`ение, -я
орошённый (орошённый) орошённый; кр. ф. -ён, -ен`а
орпингтон (орпингт`он) орпингт`он, -а
орс (орс) орс, -а (сокр.: отдел рабочего снабжения)
орский (`орский) `орский (от Орск)
орсовский (`орсовский) `орсовский (от орс)
орт (орт) орт, -а
ортикон (ортик`он) ортик`он, -а
ортит (орт`ит) орт`ит, -а
ортобиоз (ортоби`оз) ортоби`оз, -а
ортобиотика (ортоби`отика) ортоби`отика, -и
ортобиотический (ортобиот`ический) ортобиот`ический
ортоводород (ортоводор`од) ортоводор`од, -а
ортогелий (ортог`елий) ортог`елий, -я
ортогенез (ортоген`ез) ортоген`ез, -а
ортогеосинклиналь (ортогеосинклин`аль) ортогеосинклин`аль, -и
ортогнатизм (ортогнат`изм) ортогнат`изм, -а
ортогнатия (ортогн`атия) ортогн`атия, -и
ортогнейс (ортогн`ейс) ортогн`ейс, -а
ортогональность (ортогон`альность) ортогон`альность, -и
ортогональный (ортогон`альный) ортогон`альный
ортографический (ортограф`ический) ортограф`ический (ортогра-ф`ическая про`екция)
ортодокс (ортод`окс) ортод`окс, -а
ортодоксальность (ортодокс`альность) ортодокс`альность, -и
ортодоксальный (ортодокс`альный) ортодокс`альный; кр. ф. -лен, -льна
ортодоксия (ортод`оксия) ортод`оксия, -и
ортодонт (ортод`онт) ортод`онт, -а
ортодонтия (ортод`онт`ия) ортод`онт`ия, -и
ортодрома (ортодр`ома) ортодр`ома, -ы
ортодромия (ортодр`омия) ортодр`омия, -и
ортокислоты (ортокисл`оты) ортокисл`оты, -`от, ед. -от`а, -`ы
ортоклаз (ортокл`аз) ортокл`аз, -а
ортокузенный брак (ортокуз`енный бр`ак) ортокуз`енный бр`ак
ортоламаркизм (ортоламарк`изм) ортоламарк`изм, -а
ортологический (ортолог`ический) ортолог`ический
ортология (ортол`огия) ортол`огия, -и
ортометрический (ортометр`ический) ортометр`ический
ортопед (ортоп`ед) ортоп`ед, -а
ортопедический (ортопед`ический) ортопед`ический
ортопедия (ортоп`ед`ия) ортоп`ед`ия, -и
ортопироксены (ортопирокс`ены) ортопирокс`ены, -ов, ед. -с`ен, -а
ортоптер (ортопт`ер) ортопт`ер, -а
ортосиликат (ортосилик`ат) ортосилик`ат, -а
ортостатический (ортостат`ический) ортостат`ический
ортостиха (ортост`иха) ортост`иха, -и
ортотропизм (ортотроп`изм) ортотроп`изм, -а
ортоферриты (ортоферр`иты) ортоферр`иты, -ов, ед. -рр`ит, -а
ортоформа (ортоф`орма) ортоф`орма, -ы
ортофосфаты (ортофосф`аты) ортофосф`аты, -ов, ед. -ф`ат, -а
ортофосфорный (ортоф`осфорный) ортоф`осфорный
ортофотоплан (ортофотопл`ан) ортофотопл`ан, -а
ортохроматизация (ортохроматиз`ация) ортохроматиз`ация, -и
ортохроматический (ортохромат`ический) ортохромат`ический
ортоцентр (ортоц`ентр) ортоц`ентр, -а
ортоэфиры (ортоэф`иры) ортоэф`иры, -ов, ед. -эф`ир, -а
ОРУД (ОР`УД) ОР`УД, -а (сокр.: отдел регулирования уличного движения)
оруденелый (оруден`елый) оруден`елый
оруденение (оруден`ение) оруден`ение, -я
оруденеть (оруден`еть) оруден`еть, -`еет
орудие (ор`удие) ор`удие, -я
орудийный (оруд`ийный) оруд`ийный
орудный (ор`удный) ор`удный
орудовать (ор`удовать) ор`удовать, -дую, -дует
орудовец (ор`удовец) ор`удовец, -вца, тв. -вцем, р. мн. -вцев
орудовский (ор`удовский) ор`удовский (от ОРУД)
Оружейная палата (Оруж`ейная пал`ата) Оруж`ейная пал`ата (в московском Кремле)
оружейник (оруж`ейник) оруж`ейник, -а
оружейный (оруж`ейный) оруж`ейный
оруженосец (оружен`осец) оружен`осец, -сца, тв. -сцем, р. мн. -сцев
оружие (ор`ужие) ор`ужие, -я
оружиеведение (оружиев`едение) оружиев`едение, -я
оружничий (ор`ужничий) ор`ужничий, -его
орун (ор`ун) ор`ун, -`а
орунья (ор`унья) ор`унья, -и, р. мн. -ний
орущий (ор`ущий) ор`ущий
оруэллизм (оруэлл`изм) оруэлл`изм, -а
оруэлловский (`ору`элловский) `ору`элловский (от `Ору`элл)
Орфей (Орф`ей) Орф`ей, -я
орфизм (орф`изм) орф`изм, -а
орфики (`орфики) `орфики, -ов, ед. -ик, -а
орфический (орф`ический) орф`ический
орфограмма (орфогр`амма) орфогр`амма, -ы
орфографист (орфограф`ист) орфограф`ист, -а
орфографистка (орфограф`истка) орфограф`истка, -и, р. мн. -ток
орфографический (орфограф`ический) орфограф`ический
орфография (орфогр`афия) орфогр`афия, -и
орфоэпист (орфоэп`ист) орфоэп`ист, -а
орфоэпистка (орфоэп`истка) орфоэп`истка, -и, р. мн. -ток
орфоэпический (орфоэп`ический) орфоэп`ический
орфоэпия (орфо`эпия) орфо`эпия, -и
орхестра (орх`естра) орх`естра, -ы (площадка)
орхидейный (орхид`ейный) орхид`ейный
орхидея (орхид`ея) орхид`ея, -и
орхидные (орх`идные) орх`идные, -ых
орхит (орх`ит) орх`ит, -а
орхоно-енисейский (орх`оно-енис`ейский) орх`оно-енис`ейский
орхонский (орх`онский) орх`онский (орх`онские т`юрки)
орчане (орч`ане) орч`ане, -`ан, ед. -`анин, -а (от Орск)
орчанин (орч`анин) орч`анин, -а (от Орск)
орчанка (орч`анка) орч`анка, -и, р. мн. -нок
оршад (орш`ад) орш`ад, -а
оршанец (орш`анец) орш`анец, -нца, тв. -нцем
оршанка (орш`анка) орш`анка, -и, р. мн. -нок
оршанский (орш`анский) орш`анский (от `Орша)
оршанцы (орш`анцы) орш`анцы, -ев, ед. -нец, -нца, тв. -нцем
оры (`оры) `оры, ор (мифол.)
орясина (ор`ясина) ор`ясина, -ы
ОС (ОС) ОС [о`эс], нескл., ж. (сокр.: операционная система)
оса (ос`а) ос`а, ос`ы, мн. `осы, ос
осада (ос`ада) ос`ада, -ы
осадистый (ос`адистый) ос`адистый
осадительный (осад`ительный) осад`ительный
осадить (осад`ить) осад`ить, осаж`у, ос`ад`ит
осадка (ос`адка) ос`адка, -и
осадки (ос`адки) ос`адки, -ов (атмосферные)
осадкомер (осадком`ер) осадком`ер, -а
осадконакопление (осадконакопл`ение) осадконакопл`ение, -я
осадкообразование (осадкообразов`ание) осадкообразов`ание, -я
осадный (ос`адный) ос`адный
осадок (ос`адок) ос`адок, -дка
осадочный (ос`адочный) ос`адочный
осаждать (осажд`ать) осажд`ать, -`аю, -`ает
осаждаться (осажд`аться) осажд`аться, -`ается
осаждение (осажд`ение) осажд`ение, -я
осаждённый (осаждённый) осаждённый; кр. ф. -ён, -ен`а
осаженный (ос`аженный) ос`аженный; кр. ф. -ен, -ена
осаживание (ос`аживание) ос`аживание, -я
осаживать (ос`аживать) ос`аживать, -аю, -ает
осаживаться (ос`аживаться) ос`аживаться, -аюсь, -ается
осакец (`осакец) `осакец, -кца, тв. -кцем
осакский (`осакский) `осакский (от `Осака)
осакцы (`осакцы) `осакцы, -ев, ед. -кец, -кца, тв. -кцем
осаленный (ос`аленный) ос`аленный; кр. ф. -ен, -ена
осаливание (ос`аливание) ос`аливание, -я
осаливать (ос`аливать) ос`аливать, -аю, -ает
осаливаться (ос`аливаться) ос`аливаться, -аюсь, -ается
осалить (ос`алить) ос`алить, -лю, -лит
осалиться (ос`алиться) ос`алиться, -люсь, -лится
осанистость (ос`анистость) ос`анистость, -и
осанистый (ос`анистый) ос`анистый
осанка (ос`анка) ос`анка, -и, р. мн. -нок
осанна (ос`анна) ос`анна, -ы (хвала)
осатанелость (осатан`елость) осатан`елость, -и
осатанелый (осатан`елый) осатан`елый
осатанеть (осатан`еть) осатан`еть, -`ею, -`еет
осахаренный (ос`ахаренный) ос`ахаренный; кр. ф. -ен, -ена
осахаривание (ос`ахаривание) ос`ахаривание, -я
осахариватель (ос`ахариватель) ос`ахариватель, -я
осахаривать (ос`ахаривать) ос`ахаривать, -аю, -ает
осахариваться (ос`ахариваться) ос`ахариваться, -ается
осахарить (ос`ахарить) ос`ахарить, -рю, -рит
осахариться (ос`ахариться) ос`ахариться, -рится
ОСВ (ОСВ) ОСВ [оэсв`э], нескл., с. (сокр.: ограничение стратегических вооружений)
осваивание (осв`аивание) осв`аивание, -я
осваивать (осв`аивать) осв`аивать, -аю, -ает
осваиваться (осв`аиваться) осв`аиваться, -аюсь, -ается
осведомитель (осведом`итель) осведом`итель, -я
осведомительница (осведом`ительница) осведом`ительница, -ы, тв. -ей
осведомительный (осведом`ительный) осведом`ительный
осведомительский (осведом`ительский) осведом`ительский
осведомительство (осведом`ительство) осведом`ительство, -а
осведомить (осв`едомить) осв`едомить, -млю, -мит
осведомиться (осв`едомиться) осв`едомиться, -млюсь, -мится
осведомление (осведомл`ение) осведомл`ение, -я
осведомлённость (осведомлённость) осведомлённость, -и
осведомлённый (осведомлённый) осведомлённый; кр. ф. -ён, -ен`а
осведомлять (осведомл`ять) осведомл`ять, -`яю, -`яет
осведомляться (осведомл`яться) осведомл`яться, -`яюсь, -`яется
освежать (освеж`ать) освеж`ать, -`аю, -`ает
освежаться (освеж`аться) освеж`аться, -`аюсь, -`ается
освежающий (освеж`ающий) освеж`ающий
освежающийся (освеж`ающийся) освеж`ающийся
освежевание (освежев`ание) освежев`ание, -я
освежёванный (освежёванный) освежёванный; кр. ф. -ан, -ана
освежевать (освежев`ать) освежев`ать, -ж`ую, -ж`ует
освежение (освеж`ение) освеж`ение, -я
освежённый (освежённый) освежённый; кр. ф. -ён, -ен`а
освежитель (освеж`итель) освеж`итель, -я
освежительный (освеж`ительный) освеж`ительный
освежить (освеж`ить) освеж`ить, -ж`у, -ж`ит
освежиться (освеж`иться) освеж`иться, -ж`усь, -ж`ится
Освенцим (Осв`енцим) Осв`енцим, -а
осветитель (освет`итель) освет`итель, -я
осветительный (освет`ительный) освет`ительный
осветить (освет`ить) освет`ить, -ещ`у, -ет`ит (изложить)
осветить (освет`ить) освет`ить, -ещ`у, -`ет`ит (к свет)
осветиться (освет`иться) освет`иться, -`ет`ится (к свет)
осветление (осветл`ение) осветл`ение, -я
осветлённый (осветлённый) осветлённый; кр. ф. -ён, -ен`а
осветлитель (осветл`итель) осветл`итель, -я
осветлить (осветл`ить) осветл`ить, -л`ю, -л`ит
осветлять (осветл`ять) осветл`ять, -`яю, -`яет
осветляться (осветл`яться) осветл`яться, -`яется
освечивание (осв`ечивание) осв`ечивание, -я
освещать (освещ`ать) освещ`ать, -`аю, -`ает (к свет)
освещаться (освещ`аться) освещ`аться, -`ается (к свет)
освещение (освещ`ение) освещ`ение, -я (от освет`ить)
освещённость (освещённость) освещённость, -и (к освет`ить)
освещённый (освещённый) освещённый; кр. ф. -ён, -ен`а (от освет`ить)
освидетельствование (освид`етельствование) освид`етельствование, -я
освидетельствованный (освид`етельствованный) освид`етельствованный; кр. ф. -ан, -ана
освидетельствовать (освид`етельствовать) освид`етельствовать, -твую, -твует
освидетельствоваться (освид`етельствоваться) освид`етельствоваться, -твуюсь, -твуется
освинцевать (освинцев`ать) освинцев`ать, -ц`ую, -ц`ует
освинцованный (освинц`ованный) освинц`ованный; кр. ф. -ан, -ана
освинцовывать (освинц`овывать) освинц`овывать, -аю, -ает
освинцовываться (освинц`овываться) освинц`овываться, -ается
освирепеть (освиреп`еть) освиреп`еть, -`ею, -`еет
освистанный (осв`истанный) осв`истанный; кр. ф. -ан, -ана
освистать (освист`ать) освист`ать, -ищ`у, -`ищет
освистывание (осв`истывание) осв`истывание, -я
освистывать (осв`истывать) осв`истывать, -аю, -ает
освистываться (осв`истываться) осв`истываться, -аюсь, -ается
освободитель (освобод`итель) освобод`итель, -я
освободительница (освобод`ительница) освобод`ительница, -ы, тв. -ей
освободительный (освобод`ительный) освобод`ительный
освободить (освобод`ить) освобод`ить, -ож`у, -од`ит
освободиться (освобод`иться) освобод`иться, -ож`усь, -од`ится
освобождать (освобожд`ать) освобожд`ать, -`аю, -`ает
освобождаться (освобожд`аться) освобожд`аться, -`аюсь, -`ается
освобождение (освобожд`ение) освобожд`ение, -я
освобождённый (освобождённый) освобождённый; кр. ф. -ён, -ен`а
освоение (осво`ение) осво`ение, -я
освоенный (осв`оенный) осв`оенный; кр. ф. -ен, -ена
освоить (осв`оить) осв`оить, -`ою, -`оит
освоиться (осв`оиться) осв`оиться, -`оюсь, -`оится
освятить (освят`ить) освят`ить, -ящ`у, -ят`ит (к свят`ой)
освящать (освящ`ать) освящ`ать, -`аю, -`ает (к свят`ой)
освящаться (освящ`аться) освящ`аться, -`ается (к свят`ой)
освящение (освящ`ение) освящ`ение, -я (от освят`ить)
освящённость (освящённость) освящённость, -и (к освят`ить)
освящённый (освящённый) освящённый; кр. ф. -ён, -ен`а (от освят`ить)
осевки (ос`евки) ос`евки, -ов и -вок
осевой (осев`ой) осев`ой
осевший (ос`евший) ос`евший
оседание (осед`ание) осед`ание, -я
оседать (осед`ать) осед`ать, -`аю, -`ает
осёдланный (осёдланный) осёдланный; кр. ф. -ан, -ана
оседлать (оседл`ать) оседл`ать, -`аю, -`ает
оседлость (ос`едлость) ос`едлость, -и
осёдлывать (осёдлывать) осёдлывать, -аю, -ает
осёдлываться (осёдлываться) осёдлываться, -ается
оседлый (ос`едлый) ос`едлый
осекать (осек`ать) осек`ать, -`аю, -`ает
осекаться (осек`аться) осек`аться, -`аюсь, -`ается
осекший (ос`екший) ос`екший и осёкший
осекшийся (ос`екшийся) ос`екшийся и осёкшийся
осёл (осёл) осёл, осл`а
оселедец (осел`едец) осел`едец, -дца, тв. -дцем, р. мн. -дцев
оселок (осел`ок) осел`ок, -лк`а
осеменатор (осемен`атор) осемен`атор, -а
осеменение (осемен`ение) осемен`ение, -я
осеменённый (осеменённый) осеменённый; кр. ф. -ён, -ен`а
осеменить (осемен`ить) осемен`ить, -н`ю, -н`ит
осемениться (осемен`иться) осемен`иться, -н`ится
осеменять (осемен`ять) осемен`ять, -`яю, -`яет
осеменяться (осемен`яться) осемен`яться, -`яется
осенённый (осенённый) осенённый; кр. ф. -ён, -ен`а
осенины (осен`ины) осен`ины, -`ин
осенить (осен`ить) осен`ить, -н`ю, -н`ит
осениться (осен`иться) осен`иться, -н`юсь, -н`ится
осенне-зимний (ос`енне-з`имний) ос`енне-з`имний
осенний (ос`енний) ос`енний
осенница (осенн`ица) осенн`ица, -ы, тв. -ей
осень (`осень) `осень, -и
осенью (`осенью) `осенью, нареч.
осенять (осен`ять) осен`ять, -`яю, -`яет
осеняться (осен`яться) осен`яться, -`яюсь, -`яется
осердить (осерд`ить) осерд`ить, осерж`у, ос`ердит
осердиться (осерд`иться) осерд`иться, осерж`усь, ос`ердится
осеребрённый (осеребрённый) осеребрённый; кр. ф. -ён, -ен`а
осеребрить (осеребр`ить) осеребр`ить, -р`ю, -р`ит
осеребриться (осеребр`иться) осеребр`иться, -р`ится
осеребрять (осеребр`ять) осеребр`ять, -`яю, -`яет
осеребряться (осеребр`яться) осеребр`яться, -`яется
осерчалый (осерч`алый) осерч`алый
осерчать (осерч`ать) осерч`ать, -`аю, -`ает
осесимметричный (осесимметр`ичный) осесимметр`ичный; кр. ф. -чен, -чна
осесть (ос`есть) ос`есть, ос`яду, ос`ядет; прош. ос`ел, ос`ела
осетинка (осет`инка) осет`инка, -и, р. мн. -нок
осетино-ингушский (осет`ино-инг`ушский) осет`ино-инг`ушский
осетинский (осет`инский) осет`инский (к осет`ины и Ос`етия)
осетины (осет`ины) осет`ины, -`ин, ед. осет`ин, -а
осётр (осётр) осётр, осетр`а
осетрина (осетр`ина) осетр`ина, -ы
осетринка (осетр`инка) осетр`инка, -и
осетринный (осетр`инный) осетр`инный
осетроводство (осетров`одство) осетров`одство, -а
осетроводческий (осетров`одческий) осетров`одческий
осетровый (осетр`овый) осетр`овый
осечка (ос`ечка) ос`ечка, -и, р. мн. -чек
осечь (ос`ечь) ос`ечь, осек`у, осечёт, осек`ут; прош. осёк и ос`ек, осекл`а
осечься (ос`ечься) ос`ечься, осек`усь, осечётся, осек`утся; прош. осёкся и ос`екся, осекл`ась
осиленный (ос`иленный) ос`иленный; кр. ф. -ен, -ена
осиливание (ос`иливание) ос`иливание, -я
осиливать (ос`иливать) ос`иливать, -аю, -ает
осиливаться (ос`иливаться) ос`иливаться, -аюсь, -ается
осилить (ос`илить) ос`илить, -лю, -лит
осилиться (ос`илиться) ос`илиться, -люсь, -лится
осина (ос`ина) ос`ина, -ы
осинка (ос`инка) ос`инка, -и, р. мн. -нок
осинник (ос`инник) ос`инник, -а
осинничек (ос`инничек) ос`инничек, -чка
осиновик (ос`иновик) ос`иновик, -а
осиновый (ос`иновый) ос`иновый
осинский (ос`инский) ос`инский (от Ос`а, город)
осиный (ос`иный) ос`иный (от ос`а)
осиплость (ос`иплость) ос`иплость, -и
осиплый (ос`иплый) ос`иплый
осипнуть (ос`ипнуть) ос`ипнуть, -ну, -нет; прош. ос`ип, ос`ипла
осипший (ос`ипший) ос`ипший
Осирис (Ос`ирис) Ос`ирис, -а и Оз`ирис, -а
осиротелый (осирот`елый) осирот`елый
осиротеть (осирот`еть) осирот`еть, -`ею, -`еет
осиротить (осирот`ить) осирот`ить, -оч`у, -от`ит
осиянный (оси`янный) оси`янный; кр. ф. -`ян, -`янна
осиять (оси`ять) оси`ять, -`яет
оскабливание (оск`абливание) оск`абливание, -я
оскабливать (оск`абливать) оск`абливать, -аю, -ает
оскабливаться (оск`абливаться) оск`абливаться, -ается
оскал (оск`ал) оск`ал, -а
оскаленный (оск`аленный) оск`аленный; кр. ф. -ен, -ена
оскаливание (оск`аливание) оск`аливание, -я
оскаливать (оск`аливать) оск`аливать, -аю, -ает
оскаливаться (оск`аливаться) оск`аливаться, -аюсь, -ается
оскалить (оск`алить) оск`алить, -лю, -лит
оскалиться (оск`алиться) оск`алиться, -люсь, -лится
оскальзываться (оск`альзываться) оск`альзываться, -аюсь, -ается
оскальпированный (оскальп`ированный) оскальп`ированный; кр. ф. -ан, -ана
оскальпировать (оскальп`ировать) оскальп`ировать, -рую, -рует
оскандаленный (осканд`аленный) осканд`аленный; кр. ф. -ен, -ена
оскандаливать (осканд`аливать) осканд`аливать, -аю, -ает
оскандаливаться (осканд`аливаться) осканд`аливаться, -аюсь, -ается
оскандалить (осканд`алить) осканд`алить, -лю, -лит
оскандалиться (осканд`алиться) осканд`алиться, -люсь, -лится
Оскар (`Оскар) `Оскар, -а (премия)
осквернение (оскверн`ение) оскверн`ение, -я
осквернённый (осквернённый) осквернённый; кр. ф. -ён, -ен`а
осквернитель (оскверн`итель) оскверн`итель, -я
осквернить (оскверн`ить) оскверн`ить, -н`ю, -н`ит
оскверниться (оскверн`иться) оскверн`иться, -н`юсь, -н`ится
осквернять (оскверн`ять) оскверн`ять, -`яю, -`яет
оскверняться (оскверн`яться) оскверн`яться, -`яюсь, -`яется
оски (`оски) `оски, -ов
осклабить (оскл`абить) оскл`абить, -блю, -бит
осклабиться (оскл`абиться) оскл`абиться, -блюсь, -бится
осклабленный (оскл`абленный) оскл`абленный; кр. ф. -ен, -ена
осклаблять (осклабл`ять) осклабл`ять, -`яю, -`яет
осклабляться (осклабл`яться) осклабл`яться, -`яюсь, -`яется
осклизлый (оскл`излый) оскл`излый
осклизнувший (оскл`изнувший) оскл`изнувший
осклизнуть (оскл`изнуть) оскл`изнуть, -нет; прош. -`из, -`изла
осклизший (оскл`изший) оскл`изший
оскобленный (оск`обленный) оск`обленный; кр. ф. -ен, -ена
оскоблить (оскобл`ить) оскобл`ить, -обл`ю, -`обл`ит
осколок (оск`олок) оск`олок, -лка
осколочек (оск`олочек) оск`олочек, -чка
осколочно-фугасный (оск`олочно-фуг`асный) оск`олочно-фуг`асный
осколочный (оск`олочный) оск`олочный
оскольчатый (оск`ольчатый) оск`ольчатый (перел`ом)
оскома (оск`ома) оск`ома, -ы
оскомина (оск`омина) оск`омина, -ы
оскоминный (оск`оминный) оск`оминный
оскомистый (оск`омистый) оск`омистый
оскопить (оскоп`ить) оскоп`ить, -пл`ю, -п`ит
оскопиться (оскоп`иться) оскоп`иться, -пл`юсь, -п`ится
оскопление (оскопл`ение) оскопл`ение, -я
оскоплённый (оскоплённый) оскоплённый; кр. ф. -ён, -ен`а
оскоплять (оскопл`ять) оскопл`ять, -`яю, -`яет
оскопляться (оскопл`яться) оскопл`яться, -`яюсь, -`яется
оскорбитель (оскорб`итель) оскорб`итель, -я
оскорбительница (оскорб`ительница) оскорб`ительница, -ы, тв. -ей
оскорбительность (оскорб`ительность) оскорб`ительность, -и
оскорбительный (оскорб`ительный) оскорб`ительный; кр. ф. -лен, -льна
оскорбить (оскорб`ить) оскорб`ить, -бл`ю, -б`ит
оскорбиться (оскорб`иться) оскорб`иться, -бл`юсь, -б`ится
оскорбление (оскорбл`ение) оскорбл`ение, -я
оскорблённо (оскорблённо) оскорблённо, нареч.
оскорблённый (оскорблённый) оскорблённый; кр. ф. -ён, -ен`а
оскорблять (оскорбл`ять) оскорбл`ять, -`яю, -`яет
оскорбляться (оскорбл`яться) оскорбл`яться, -`яюсь, -`яется
оскоромить (оскор`омить) оскор`омить, -млю, -мит
оскоромиться (оскор`омиться) оскор`омиться, -млюсь, -мится
оскоромленный (оскор`омленный) оскор`омленный; кр. ф. -ен, -ена
оскотиневший (оскот`иневший) оскот`иневший (от оскот`инеть)
оскотинеть (оскот`инеть) оскот`инеть, -ею, -еет
оскотиниваться (оскот`иниваться) оскот`иниваться, -аюсь, -ается
оскотинившийся (оскот`инившийся) оскот`инившийся (от оскот`иниться)
оскотиниться (оскот`иниться) оскот`иниться, -нюсь, -нится
оскребать (оскреб`ать) оскреб`ать, -`аю, -`ает
оскребаться (оскреб`аться) оскреб`аться, -`ается
оскрёбки (оскрёбки) оскрёбки, -ов, ед. оскрёбок, -бка
оскрёбок (оскрёбок) оскрёбок, -бка
оскрёбший (оскрёбший) оскрёбший
оскрёбыш (оскрёбыш) оскрёбыш, -а, тв. -ем
оскрести (оскрест`и) оскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
оскский (`оскский) `оскский
оскско-умбрский (`оскско-`умбрский) `оскско-`умбрский
оскудевать (оскудев`ать) оскудев`ать, -`аю, -`ает
оскуделый (оскуд`елый) оскуд`елый
оскудение (оскуд`ение) оскуд`ение, -я
оскудеть (оскуд`еть) оскуд`еть, -`ею, -`еет
ослабевание (ослабев`ание) ослабев`ание, -я
ослабевать (ослабев`ать) ослабев`ать, -`аю, -`ает
ослабелый (ослаб`елый) ослаб`елый
ослабеть (ослаб`еть) ослаб`еть, -`ею, -`еет
ослабитель (ослаб`итель) ослаб`итель, -я
ослабить (осл`абить) осл`абить, -блю, -бит
ослабиться (осл`абиться) осл`абиться, -бится
ослабление (ослабл`ение) ослабл`ение, -я
ослабленный (осл`абленный) осл`абленный; кр. ф. -ен, -ена
ослаблять (ослабл`ять) ослабл`ять, -`яю, -`яет
ослабляться (ослабл`яться) ослабл`яться, -`яется
ослабнувший (осл`абнувший) осл`абнувший
ослабнуть (осл`абнуть) осл`абнуть, -ну, -нет; прош. -`аб, -`абла
ослабший (осл`абший) осл`абший
ославить (осл`авить) осл`авить, -влю, -вит
ославиться (осл`авиться) осл`авиться, -влюсь, -вится
ославленный (осл`авленный) осл`авленный; кр. ф. -ен, -ена
ославлять (ославл`ять) ославл`ять, -`яю, -`яет
ославляться (ославл`яться) ославл`яться, -`яюсь, -`яется
ославяненный (ослав`яненный) ослав`яненный; кр. ф. -ен, -ена
ославянивать (ослав`янивать) ослав`янивать, -аю, -ает
ославяниваться (ослав`яниваться) ослав`яниваться, -аюсь, -ается
ославянить (ослав`янить) ослав`янить, -ню, -нит
ославяниться (ослав`яниться) ослав`яниться, -нюсь, -нится
осланцевание (осланцев`ание) осланцев`ание, -я
осланцованный (осланц`ованный) осланц`ованный; кр. ф. -ан, -ана
оследина (осл`едина) осл`едина, -ы
ослёнок (ослёнок) ослёнок, -нка, мн. осл`ята, -`ят
ослепительно-белый (ослеп`ительно-б`елый) ослеп`ительно-б`елый
ослепительность (ослеп`ительность) ослеп`ительность, -и
ослепительный (ослеп`ительный) ослеп`ительный; кр. ф. -лен, -льна
ослепить (ослеп`ить) ослеп`ить, -пл`ю, -п`ит
ослепиться (ослеп`иться) ослеп`иться, -пл`юсь, -п`ится
ослепление (ослепл`ение) ослепл`ение, -я
ослеплённость (ослеплённость) ослеплённость, -и
ослеплённый (ослеплённый) ослеплённый; кр. ф. -ён, -ен`а
ослеплять (ослепл`ять) ослепл`ять, -`яю, -`яет
ослепляться (ослепл`яться) ослепл`яться, -`яюсь, -`яется
ослепляющий (ослепл`яющий) ослепл`яющий
ослепляющийся (ослепл`яющийся) ослепл`яющийся
ослепнуть (осл`епнуть) осл`епнуть, -ну, -нет; прош. -`еп, -`епла
ослепший (осл`епший) осл`епший
ослизлый (осл`излый) осл`излый
ослизнуть (осл`изнуть) осл`изнуть, -нет; прош. -`из, -`изла
ослизший (осл`изший) осл`изший
ослик (`ослик) `ослик, -а
ослинник (осл`инник) осл`инник, -а
ослиный (осл`иный) осл`иный
ослиха (осл`иха) осл`иха, -и
ослица (осл`ица) осл`ица, -ы, тв. -ей
ословодство (ослов`одство) ослов`одство, -а
ословодческий (ослов`одческий) ослов`одческий
ословский (`ословский) `ословский (от `Осло)
осложнение (осложн`ение) осложн`ение, -я
осложнённый (осложнённый) осложнённый; кр. ф. -ён, -ен`а
осложнить (осложн`ить) осложн`ить, -н`ю, -н`ит
осложниться (осложн`иться) осложн`иться, -н`ится
осложнять (осложн`ять) осложн`ять, -`яю, -`яет
осложняться (осложн`яться) осложн`яться, -`яется
ослушание (ослуш`ание) ослуш`ание, -я
ослушаться (осл`ушаться) осл`ушаться, -аюсь, -ается
ослушиваться (осл`ушиваться) осл`ушиваться, -аюсь, -ается
ослушник (осл`ушник) осл`ушник, -а
ослушница (осл`ушница) осл`ушница, -ы, тв. -ей
ослышаться (осл`ышаться) осл`ышаться, -шусь, -шится
ослышка (осл`ышка) осл`ышка, -и, р. мн. -шек
осляк (осл`як) осл`як, -`а
ослятина (осл`ятина) осл`ятина, -ы
осмаливание (осм`аливание) осм`аливание, -я
осмаливать (осм`аливать) осм`аливать, -аю, -ает
осмаливаться (осм`аливаться) осм`аливаться, -ается
осман (осм`ан) осм`ан, -а (рыба)
османец (осм`анец) осм`анец, -нца, тв. -нцем
османизм (осман`изм) осман`изм, -а
османка (осм`анка) осм`анка, -и, р. мн. -нок
Османская империя (Осм`анская имп`ерия) Осм`анская имп`ерия
османский (осм`анский) осм`анский
османцы (осм`анцы) осм`анцы, -ев, ед. -нец, -нца, тв. -нцем
Османы (Осм`аны) Осм`аны, -ов (династия)
осматривание (осм`атривание) осм`атривание, -я
осматривать (осм`атривать) осм`атривать, -аю, -ает
осматриваться (осм`атриваться) осм`атриваться, -аюсь, -ается
осмеивание (осм`еивание) осм`еивание, -я
осмеивать (осм`еивать) осм`еивать, -аю, -ает
осмеиваться (осм`еиваться) осм`еиваться, -аюсь, -ается
осмелеть (осмел`еть) осмел`еть, -`ею, -`еет
осмеливаться (осм`еливаться) осм`еливаться, -аюсь, -ается
осмелиться (осм`елиться) осм`елиться, -люсь, -лится
осмеяние (осме`яние) осме`яние, -я
осмеянный (осм`еянный) осм`еянный; кр. ф. -ян, -яна
осмеять (осме`ять) осме`ять, -е`ю, -еёт
осмиевый (`осмиевый) `осмиевый
осмий (`осмий) `осмий, -я
осмирнеть (осмирн`еть) осмирн`еть, -`ею, -`еет
осмистый (`осмистый) `осмистый
осмогласие (осмогл`асие) осмогл`асие, -я
Осмогласник (Осмогл`асник) Осмогл`асник, -а
осмол (осм`ол) осм`ол, -а
осмолённый (осмолённый) осмолённый; кр. ф. -ён, -ен`а
осмолить (осмол`ить) осмол`ить, -л`ю, -л`ит
осмолиться (осмол`иться) осмол`иться, -л`ится
осмолка (осм`олка) осм`олка, -и
осмометр (осм`ометр) осм`ометр, -а
Осмомысл (Осмом`ысл) Осмом`ысл, -а: Яросл`ав Осмом`ысл
осморегуляция (осморегул`яция) осморегул`яция, -и
осморецептор (осморец`ептор) осморец`ептор, -а
осмос (`осмос) `осмос, -а
осмотаксис (осмот`аксис) осмот`аксис, -а
осмотический (осмот`ический) осмот`ический
осмотр (осм`отр) осм`отр, -а
осмотренный (осм`отренный) осм`отренный; кр. ф. -ен, -ена
осмотреть (осмотр`еть) осмотр`еть, -отр`ю, -`отрит
осмотреться (осмотр`еться) осмотр`еться, -отр`юсь, -`отрится
осмотрительность (осмотр`ительность) осмотр`ительность, -и
осмотрительный (осмотр`ительный) осмотр`ительный; кр. ф. -лен, -льна
осмотровый (осм`отровый) осм`отровый
осмотрщик (осм`отрщик) осм`отрщик, -а
осмофилы (осмоф`илы) осмоф`илы, -ов, ед. -ф`ил, -а
осмофоры (осмоф`оры) осмоф`оры, -`ор, ед. -ф`ора, -ы
осмысление (осмысл`ение) осмысл`ение, -я
осмысленно (осм`ысленно) осм`ысленно, нареч.
осмысленность (осм`ысленность) осм`ысленность, -и
осмысленный (осм`ысленный) осм`ысленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (разумный, сознательный) -ен, -енна
осмысливание (осм`ысливание) осм`ысливание, -я
осмысливать (осм`ысливать) осм`ысливать, -аю, -ает
осмысливаться (осм`ысливаться) осм`ысливаться, -ается
осмыслить (осм`ыслить) осм`ыслить, -лю, -лит
осмыслиться (осм`ыслиться) осм`ыслиться, -лится
осмыслять (осмысл`ять) осмысл`ять, -`яю, -`яет
осмысляться (осмысл`яться) осмысл`яться, -`яется
оснастить (оснаст`ить) оснаст`ить, -ащ`у, -аст`ит
оснаститься (оснаст`иться) оснаст`иться, -ащ`усь, -аст`ится
оснастка (осн`астка) осн`астка, -и, р. мн. -ток
оснастчик (осн`астчик) осн`астчик, -а
оснащать (оснащ`ать) оснащ`ать, -`аю, -`ает
оснащаться (оснащ`аться) оснащ`аться, -`аюсь, -`ается
оснащение (оснащ`ение) оснащ`ение, -я
оснащённость (оснащённость) оснащённость, -и
оснащённый (оснащённый) оснащённый; кр. ф. -ён, -ен`а
оснащивать (осн`ащивать) осн`ащивать, -аю, -ает
оснащиваться (осн`ащиваться) осн`ащиваться, -аюсь, -ается
оснежать (оснеж`ать) оснеж`ать, -`ает
оснежаться (оснеж`аться) оснеж`аться, -`ается
оснежённый (оснежённый) оснежённый; кр. ф. -ён, -ен`а и осн`еженный; кр. ф. -ен, -ена
оснежить (оснеж`ить) оснеж`ить, -`ит
оснежиться (оснеж`иться) оснеж`иться, -`ится
основа (осн`ова) осн`ова, -ы
основание (основ`ание) основ`ание, -я
основанный (осн`ованный) осн`ованный; кр. ф. -ан, -ана
основатель (основ`атель) основ`атель, -я
основательница (основ`ательница) основ`ательница, -ы, тв. -ей
основательность (основ`ательность) основ`ательность, -и
основательный (основ`ательный) основ`ательный; кр. ф. -лен, -льна
основать (основ`ать) основ`ать, -ну`ю, -нуёт
основаться (основ`аться) основ`аться, -ну`юсь, -нуётся
основной (основн`ой) основн`ой (главный)
основность (осн`овность) осн`овность, -и
основный (осн`овный) осн`овный (хим., тех., лингв.)
основовязальный (основовяз`альный) основовяз`альный
основовязаный (основов`язаный) основов`язаный
основополагающий (основополаг`ающий) основополаг`ающий
Основополагающий акт России и НАТО (Основополаг`ающий `акт Росс`ии и Н`АТО) Основополаг`ающий `акт Росс`ии и Н`АТО (1997)
основоположение (основополож`ение) основополож`ение, -я
основоположник (основопол`ожник) основопол`ожник, -а
основоположный (основопол`ожный) основопол`ожный
основщик (осн`овщик) осн`овщик, -а
основщица (осн`овщица) осн`овщица, -ы, тв. -ей
основывать (осн`овывать) осн`овывать, -аю, -ает
основываться (осн`овываться) осн`овываться, -аюсь, -ается
Осоавиахим (Осоавиах`им) Осоавиах`им, -а (ист.)
особа (ос`оба) ос`оба, -ы
особенно (ос`обенно) ос`обенно, нареч.
особенность (ос`обенность) ос`обенность, -и
особенный (ос`обенный) ос`обенный; кр. ф. -ен, -енна
особина (ос`обина) ос`обина, -ы
особинка (ос`обинка) ос`обинка, -и
особист (особ`ист) особ`ист, -а
особица (ос`обица) ос`обица: в ос`обицу, на ос`обицу
особливо (особл`иво) особл`иво, нареч.
особливый (особл`ивый) особл`ивый
особняк (особн`як) особн`як, -`а
особняком (особняк`ом) особняк`ом, нареч.
особнячок (особняч`ок) особняч`ок, -чк`а
особо (ос`обо) ос`обо, нареч.
особо важный (ос`обо в`ажный) ос`обо в`ажный
особоглянцевый (особогл`янцевый) особогл`янцевый
особо крупный (ос`обо кр`упный) ос`обо кр`упный
особоодарённый (особоодарённый) особоодарённый
особо опасный (ос`обо оп`асный) ос`обо оп`асный
особоохраняемый (особоохран`яемый) особоохран`яемый
особо прочный (ос`обо пр`очный) ос`обо пр`очный
особорежимный (особореж`имный) особореж`имный
особость (ос`обость) ос`обость, -и
особоуполномоченный (особоуполном`оченный) особоуполном`оченный
особо ценный (ос`обо ц`енный) ос`обо ц`енный
особо чистый (ос`обо ч`истый) ос`обо ч`истый
особый (ос`обый) ос`обый
особь (`особь) `особь, -и
особь статья (ос`обь стать`я) ос`обь стать`я
осов (ос`ов) ос`ов, -а
осовелый (осов`елый) осов`елый
осоветь (осов`еть) осов`еть, -`ею, -`еет
осовремененный (осоврем`ененный) осоврем`ененный; кр. ф. -нен, -нена
осовременивание (осоврем`енивание) осоврем`енивание, -я
осовременивать (осоврем`енивать) осоврем`енивать, -аю, -ает
осовремениваться (осоврем`ениваться) осоврем`ениваться, -аюсь, -ается
осовременить (осоврем`енить) осоврем`енить, -ню, -нит
осовремениться (осоврем`ениться) осоврем`ениться, -нюсь, -нится
осоед (осо`ед) осо`ед, -а
осознавать (осознав`ать) осознав`ать, -на`ю, -наёт
осознаваться (осознав`аться) осознав`аться, -наётся
осознание (осозн`ание) осозн`ание, -я
осознанно (ос`ознанно) ос`ознанно, нареч.
осознанность (ос`ознанность) ос`ознанность, -и
осознанный (ос`ознанный) ос`ознанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (сознательный) -ан, -анна (ег`о д`ействия вполн`е ос`ознанны)
осознать (осозн`ать) осозн`ать, -`аю, -`ает
осока (ос`ока) ос`ока, -и
осоковый (ос`оковый) ос`оковый
осокоревый (осок`оревый) осок`оревый
осокорник (осок`орник) осок`орник, -а
осокорь (осок`орь) осок`орь, -я
осолаживание (осол`аживание) осол`аживание, -я
осолаживать (осол`аживать) осол`аживать, -аю, -ает
осолаживаться (осол`аживаться) осол`аживаться, -ается
осоловелый (осолов`елый) осолов`елый
осоловеть (осолов`еть) осолов`еть, -`ею, -`еет
осолоделый (осолод`елый) осолод`елый
осолодеть (осолод`еть) осолод`еть, -`еет
осолодить (осолод`ить) осолод`ить, -лож`у, -лод`ит
осолодиться (осолод`иться) осолод`иться, -лод`ится
осоложённый (осоложённый) осоложённый; кр. ф. -ён, -ен`а
осолонение (осолон`ение) осолон`ение, -я
осолонённый (осолонённый) осолонённый; кр. ф. -ён, -ен`а
осолонцевание (осолонцев`ание) осолонцев`ание, -я
осолонцованный (осолонц`ованный) осолонц`ованный; кр. ф. -ан, -ана
осопливевший (осопл`ивевший) осопл`ивевший
осопливеть (осопл`иветь) осопл`иветь, -ею, -еет
осот (ос`от) ос`от, -а
осотовый (ос`отовый) ос`отовый
оспа (`оспа) `оспа, -ы
оспаривание (осп`аривание) осп`аривание, -я
оспаривать (осп`аривать) осп`аривать, -аю, -ает
оспариваться (осп`ариваться) осп`ариваться, -аюсь, -ается
оспенный (`оспенный) `оспенный
оспина (`оспина) `оспина, -ы
оспинка (`оспинка) `оспинка, -и, р. мн. -нок
оспопрививание (оспопривив`ание) оспопривив`ание, -я
оспопрививательный (оспопривив`ательный) оспопривив`ательный
оспоренный (осп`оренный) осп`оренный; кр. ф. -ен, -ена
оспоримый (оспор`имый) оспор`имый
оспорить (осп`орить) осп`орить, -рю, -рит
оспяной (оспян`ой) оспян`ой
осрамить (осрам`ить) осрам`ить, -мл`ю, -м`ит
осрамиться (осрам`иться) осрам`иться, -мл`юсь, -м`ится
осрамлённый (осрамлённый) осрамлённый; кр. ф. -ён, -ен`а
осреднение (осредн`ение) осредн`ение, -я
осреднённый (осреднённый) осреднённый; кр. ф. -ён, -ен`а
осреднить (осредн`ить) осредн`ить, -н`ю, -н`ит
осреднять (осредн`ять) осредн`ять, -`яю, -`яет
осредняться (осредн`яться) осредн`яться, -`яется
оссеин (оссе`ин) оссе`ин, -а
оссианизм (оссиан`изм) оссиан`изм, -а
оссианический (оссиан`ический) оссиан`ический
оссиановский (осси`ановский) осси`ановский (от Осси`ан)
оссуарий (оссу`арий) оссу`арий, -я
ост (ост) ост, -а (восток)
ОСТ (ОСТ) ОСТ, -а (сокр.: отраслевой стандарт)
оставаться (остав`аться) остав`аться, оста`юсь, остаётся
оставить (ост`авить) ост`авить, -влю, -вит
оставление (оставл`ение) оставл`ение, -я
оставленный (ост`авленный) ост`авленный; кр. ф. -ен, -ена
оставлять (оставл`ять) оставл`ять, -`яю, -`яет
оставляться (оставл`яться) оставл`яться, -`яется
осталивание (ост`аливание) ост`аливание, -я
осталивать (ост`аливать) ост`аливать, -аю, -ает
осталиваться (ост`аливаться) ост`аливаться, -ается
остальной (остальн`ой) остальн`ой
остан (ост`ан) ост`ан, -а (адм.-терр. единица в Иране)
останавливать (остан`авливать) остан`авливать, -аю, -ает
останавливаться (остан`авливаться) остан`авливаться, -аюсь, -ается
останец (остан`ец) остан`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
останешний (ост`анешний) ост`анешний
останки (ост`анки) ост`анки, -ов
Останкинская телебашня (Ост`анкинская телеб`ашня) Ост`анкинская телеб`ашня
останкинский (ост`анкинский) ост`анкинский (от Ост`анкино)
останов (остан`ов) остан`ов, -а
остановить (останов`ить) останов`ить, -овл`ю, -`овит
остановиться (останов`иться) останов`иться, -овл`юсь, -`овится
остановка (остан`овка) остан`овка, -и, р. мн. -вок
остановленный (остан`овленный) остан`овленный; кр. ф. -ен, -ена
остановочный (остан`овочный) остан`овочный
останцовый (останц`овый) останц`овый
Остап Бендер (Ост`ап Б`ендер) Ост`ап Б`ендер, Ост`апа Б`ендера
остатний (ост`атний) ост`атний
остаток (ост`аток) ост`аток, -тка
остаточный (ост`аточный) ост`аточный; кр. ф. -чен, -чна
остаться (ост`аться) ост`аться, -`анусь, -`анется
осташи (осташ`и) осташ`и, -`ей (сапоги)
осташковец (ост`ашковец) ост`ашковец, -вца, тв. -вцем
осташковский (ост`ашковский) ост`ашковский (от Ост`ашков)
осташковцы (ост`ашковцы) ост`ашковцы, -ев, ед. -вец, -вца, тв. -вцем
остготский (остг`отский) остг`отский
остготы (остг`оты) остг`оты, -ов, ед. -г`от, -а
остебелиться (остебел`иться) остебел`иться, -`ится
остебеляться (остебел`яться) остебел`яться, -`яется
остевой (остев`ой) остев`ой (от ость)
остеит (осте`ит) осте`ит, -а
остекленелый (остеклен`елый) остеклен`елый
остекленеть (остеклен`еть) остеклен`еть, -`еет
остекление (остекл`ение) остекл`ение, -я
остеклённый (остеклённый) остеклённый; кр. ф. -ён, -ен`а
остеклеть (остекл`еть) остекл`еть, -`еет
остеклить (остекл`ить) остекл`ить, -л`ю, -л`ит
остеклованный (остекл`ованный) остекл`ованный; кр. ф. -ан, -ана
остекловать (остеклов`ать) остеклов`ать, -л`ую, -л`ует
остеклять (остекл`ять) остекл`ять, -`яю, -`яет
остекляться (остекл`яться) остекл`яться, -`яется
остендский (ост`ендский) ост`ендский (от Ост`енде)
остеоартропатология (остеоартропатол`огия) остеоартропатол`огия, -и
остеобласты (остеобл`асты) остеобл`асты, -ов, ед. -л`аст, -а
остеографический (остеограф`ический) остеограф`ический
остеография (остеогр`афия) остеогр`афия, -и
остеодисплазия (остеодисплаз`ия) остеодисплаз`ия, -и
остеодистрофия (остеодистроф`ия) остеодистроф`ия, -и
остеокласты (остеокл`асты) остеокл`асты, -ов, ед. -л`аст, -а
остеолог (осте`олог) осте`олог, -а
остеологический (остеолог`ический) остеолог`ический
остеология (остеол`огия) остеол`огия, -и
остеома (осте`ома) осте`ома, -ы
остеомаляция (остеомал`яция) остеомал`яция, -и
остеомиелит (остеомиел`ит) остеомиел`ит, -а
остеон (осте`он) осте`он, -а
остеопластика (остеопл`астика) остеопл`астика, -и
остеопороз (остеопор`оз) остеопор`оз, -а
остеосаркома (остеосарк`ома) остеосарк`ома, -ы
остеосинтез (остеос`интез) остеос`интез, -а
остеосклероз (остеосклер`оз) остеосклер`оз, -а
остеотомия (остеотом`ия) остеотом`ия, -и
остеофит (остеоф`ит) остеоф`ит, -а
остеохондроз (остеохондр`оз) остеохондр`оз, -а
остеохондропатия (остеохондроп`атия) остеохондроп`атия, -и
остеоциты (остеоц`иты) остеоц`иты, -ов, ед. -ц`ит, -а
остепенение (остепен`ение) остепен`ение, -я
остепенённый (остепенённый) остепенённый; кр. ф. -ён, -ен`а
остепенить (остепен`ить) остепен`ить, -н`ю, -н`ит
остепениться (остепен`иться) остепен`иться, -н`юсь, -н`ится
остепенять (остепен`ять) остепен`ять, -`яю, -`яет
остепеняться (остепен`яться) остепен`яться, -`яюсь, -`яется
остервенелость (остервен`елость) остервен`елость, -и
остервенелый (остервен`елый) остервен`елый
остервенение (остервен`ение) остервен`ение, -я
остервенённый (остервенённый) остервенённый; кр. ф. -ён, -ен`а
остервенеть (остервен`еть) остервен`еть, -`ею, -`еет
остервенить (остервен`ить) остервен`ить, -н`ю, -н`ит
остервениться (остервен`иться) остервен`иться, -н`юсь, -н`ится
остервенять (остервен`ять) остервен`ять, -`яю, -`яет
остервеняться (остервен`яться) остервен`яться, -`яюсь, -`яется
остерегать (остерег`ать) остерег`ать, -`аю, -`ает
остерегаться (остерег`аться) остерег`аться, -`аюсь, -`ается
остерёгший (остерёгший) остерёгший
остерёгшийся (остерёгшийся) остерёгшийся
остережение (остереж`ение) остереж`ение, -я
остережённый (остережённый) остережённый; кр. ф. -ён, -ен`а
остеречь (остер`ечь) остер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
остеречься (остер`ечься) остер`ечься, -рег`усь, -режётся, -рег`утся; прош. -рёгся, -регл`ась
остерия (остер`ия) остер`ия, -и
остзеец (остз`еец) остз`еец, -`ейца, тв. -`ейцем
остзейка (остз`ейка) остз`ейка, -и, р. мн. -`еек
остзейский (остз`ейский) остз`ейский
остзейцы (остз`ейцы) остз`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
остинато (остин`ато) остин`ато, неизм.
ост-индский (ост-`индский) ост-`индский (от Ост-`Индия)
остистость (ост`истость) ост`истость, -и
остистый (ост`истый) ост`истый
остит (ост`ит) ост`ит, -а
остов (`остов) `остов, -а
остовный (`остовный) `остовный (от `остов)
остовый (`остовый) `остовый (от ост)
Остоженка (Ост`оженка) Ост`оженка, -и (улица)
остойчивость (ост`ойчивость) ост`ойчивость, -и (мор.)
остойчивый (ост`ойчивый) ост`ойчивый (мор.)
остол (ост`ол) ост`ол, -а
остолбенелый (остолбен`елый) остолбен`елый
остолбенение (остолбен`ение) остолбен`ение, -я
остолбенеть (остолбен`еть) остолбен`еть, -`ею, -`еет
остолбить (остолб`ить) остолб`ить, -бл`ю, -б`ит
остолблённый (остолблённый) остолблённый; кр. ф. -ён, -ен`а
остолоп (остол`оп) остол`оп, -а
остолопина (остол`опина) остол`опина, -ы, м. и ж.
осторожненько (остор`ожненько) остор`ожненько
осторожничанье (остор`ожничанье) остор`ожничанье, -я
осторожничать (остор`ожничать) остор`ожничать, -аю, -ает
осторожно (остор`ожно) остор`ожно, нареч.
осторожность (остор`ожность) остор`ожность, -и
осторожный (остор`ожный) остор`ожный; кр. ф. -жен, -жна
осторожский (остор`ожский) остор`ожский (от Остр`ог, город)
осточертевать (осточертев`ать) осточертев`ать, -`аю, -`ает
осточертеть (осточерт`еть) осточерт`еть, -`ею, -`еет
острагивать (остр`агивать) остр`агивать, -аю, -ает и остр`угивать, -аю, -ает
острагиваться (остр`агиваться) остр`агиваться, -ается и остр`угиваться, -ается
остракизм (острак`изм) острак`изм, -а
остранение (остран`ение) остран`ение, -я (лит.)
остранённый (остранённый) остранённый; кр. ф. -ён, -ен`а (лит.)
острастка (остр`астка) остр`астка, -и
острейший (остр`ейший) остр`ейший
острекавить (острек`авить) острек`авить, -влю, -вит
острекавиться (острек`авиться) острек`авиться, -влюсь, -вится
острекать (острек`ать) острек`ать, -`аю, -`ает
острекаться (острек`аться) острек`аться, -`аюсь, -`ается
острённый (острённый) острённый; кр. ф. -ён, -ен`а
остренький (`остренький) `остренький
острец (остр`ец) остр`ец, -`а, тв. -`ом и востр`ец, -`а, тв. -`ом
остригание (остриг`ание) остриг`ание, -я
остригать (остриг`ать) остриг`ать, -`аю, -`ает
остригаться (остриг`аться) остриг`аться, -`аюсь, -`ается
остригший (остр`игший) остр`игший
остригшийся (остр`игшийся) остр`игшийся
остриё (остриё) остриё, -`я, предл. на остри`е, р. мн. -ёв
остриженный (остр`иженный) остр`иженный; кр. ф. -ен, -ена
острильный (остр`ильный) остр`ильный
острить (остр`ить) остр`ить, -р`ю, -р`ит
остриться (остр`иться) остр`иться, -р`ится
острица (остр`ица) остр`ица, -ы, тв. -ей
остричь (остр`ичь) остр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
остричься (остр`ичься) остр`ичься, -иг`усь, -ижётся, -иг`утся; прош. -`игся, -`иглась
остро (`остро) `остро и (остроумно) остр`о, нареч.
остроактуальный (остроакту`альный) остроакту`альный; кр. ф. -лен, -льна
остроатакующий (остроатак`ующий) остроатак`ующий
остров (`остров) `остров, -а, мн. - `а, -`ов; но (в названиях населенных пунктов, природных зон на материке) `Остров, - а, напр.: `Остров (город), Чёрный `Остров (поселок), Лос`иный `Остров (природная зона в Москве), Бир`ючий `Остров (коса)
Острова (Остров`а) Остров`а, -`ов, употр. в названиях государств, напр.: Респ`ублика Марш`алловы Остров`а, Респ`ублика Сейш`ельские Остров`а, Остров`а Зелёного М`ыса
островерхий (остров`ерхий) остров`ерхий
островина (остров`ина) остров`ина, -ы
островитянин (островит`янин) островит`янин, -а, мн. -`яне, -`ян
островитянка (островит`янка) островит`янка, -и, р. мн. -нок
островичи (острович`и) острович`и, -`ей, ед. -в`ич, -`а, тв. -`ом (от `Остров, город)
островной (островн`ой) островн`ой
островок (остров`ок) остров`ок, -вк`а
островоспалительный (островоспал`ительный) островоспал`ительный
остров Святой Елены (`остров Свят`ой Ел`ены) `остров Свят`ой Ел`ены
островский (остр`овский) остр`овский (от `Остров, город)
островской (островск`ой) островск`ой
острог (остр`ог) остр`ог, -а (тюрьма)
острога (острог`а) острог`а, -`и (рыболовное орудие)
остроганный (остр`оганный) остр`оганный; кр. ф. -ан, -ана и остр`уганный; кр. ф. -ан, -ана
острогать (острог`ать) острог`ать, -`аю, -`ает и оструг`ать, -`аю, -`ает
остроглазый (острогл`азый) острогл`азый
острогнойный (острогн`ойный) острогн`ойный
остроговый (острог`овый) острог`овый (от острог`а)
острогожец (острог`ожец) острог`ожец, -жца, тв. -жцем
острогожский (острог`ожский) острог`ожский (от Острог`ожск)
острогожцы (острог`ожцы) острог`ожцы, -ев, ед. -жец, -жца, тв. -жцем
остроголовка (острогол`овка) острогол`овка, -и, р. мн. -вок
остроголовый (острогол`овый) острогол`овый
острогорбый (острог`орбый) острог`орбый
острогранный (острогр`анный) острогр`анный
острогротесковый (острогрот`есковый) острогрот`есковый и (в проф. речи) острогротеск`овый
острогрудый (острогр`удый) острогр`удый
острогубцы (острог`убцы) острог`убцы, -ев
остродефицитный (остродефиц`итный) остродефиц`итный; кр. ф. -тен, -тна
остродискуссионный (остродискусси`онный) остродискусси`онный; кр. ф. -`онен, -`онна
остродраматический (остродрамат`ический) остродрамат`ический
острожек (остр`ожек) остр`ожек, -жка
острожить (острож`ить) острож`ить, -ж`у, -ж`ит
острожка (остр`ожка) остр`ожка, -и, р. мн. -жек
острожник (остр`ожник) остр`ожник, -а (арестант)
острожник (острожн`ик) острожн`ик, -`а (рыболов с острогой)
острожница (остр`ожница) остр`ожница, -ы, тв. -ей
острожный (остр`ожный) остр`ожный (от остр`ог)
Острожская Библия (Остр`ожская Б`иблия) Остр`ожская Б`иблия (первопечатная книга)
острозаразный (острозар`азный) острозар`азный; кр. ф. -зен, -зна
острозасушливый (острозас`ушливый) острозас`ушливый
острозлободневный (острозлободн`евный) острозлободн`евный; кр. ф. -вен, -вна
острозубцы (остроз`убцы) остроз`убцы, -ев
острозубый (остроз`убый) остроз`убый
остроинфекционный (остроинфекци`онный) остроинфекци`онный
острокислый (острок`ислый) острок`ислый
остроклювый (острокл`ювый) острокл`ювый
острокомбинационный (острокомбинаци`онный) острокомбинаци`онный; кр. ф. -`онен, -`онна
острокомедийный (острокомед`ийный) острокомед`ийный; кр. ф. -`иен, -`ийна
остроконечник (острокон`ечник) острокон`ечник, -а
остроконечный (острокон`ечный) острокон`ечный; кр. ф. -чен, -чна
остроконфликтный (остроконфл`иктный) остроконфл`иктный; кр. ф. -тен, -тна
острокритический (острокрит`ический) острокрит`ический
острокрылый (острокр`ылый) острокр`ылый
острокрыший (острокр`ыший) острокр`ыший
остролист (острол`ист) острол`ист, -а
остролистный (острол`истный) острол`истный и острол`истый
остролистый (острол`истый) острол`истый и острол`истный
остролицый (острол`ицый) острол`ицый
остролодочник (острол`одочник) острол`одочник, -а
Остромирово Евангелие (Остром`ирово Ев`ангелие) Остром`ирово Ев`ангелие (памятник письменности)
остромордый (остром`ордый) остром`ордый
остронаправленный (остронапр`авленный) остронапр`авленный
остронос (острон`ос) острон`ос, -а
остроносик (острон`осик) острон`осик, -а
остроносый (острон`осый) острон`осый
остро нуждающийся (`остро нужд`ающийся) `остро нужд`ающийся
остропёстр (остропёстр) остропёстр, -а и остропестр`о, нескл., с.
остропестро (остропестр`о) остропестр`о, нескл., с. и остропёстр, -а
остропиленный (остроп`иленный) остроп`иленный
остропиливать (остроп`иливать) остроп`иливать, -аю, -ает
остропиливаться (остроп`иливаться) остроп`иливаться, -ается
остропилить (остроп`илить) остроп`илить, -лю, -лит
острополемический (острополем`ический) острополем`ический
острополемичный (острополем`ичный) острополем`ичный; кр. ф. -чен, -чна
острополитический (острополит`ический) острополит`ический
остропроблемный (остропробл`емный) остропробл`емный; кр. ф. -мен, -мна
остропротекающий (остропротек`ающий) остропротек`ающий
остропряный (остропр`яный) остропр`яный
остропублицистический (остропублицист`ический) остропублицист`ический
острорёбрый (острорёбрый) острорёбрый
остроритмичный (остроритм`ичный) остроритм`ичный; кр. ф. -чен, -чна
остророгий (острор`огий) острор`огий
острорылый (острор`ылый) острор`ылый
остросатирический (остросатир`ический) остросатир`ический
остроскулый (остроск`улый) остроск`улый
острослов (остросл`ов) остросл`ов, -а
острословие (остросл`овие) остросл`овие, -я
острословить (остросл`овить) остросл`овить, -влю, -вит
острословящий (остросл`овящий) остросл`овящий
остросовременный (остросоврем`енный) остросоврем`енный; кр. ф. -`енен, -`енна
остросоциальный (остросоци`альный) остросоци`альный; кр. ф. -лен, -льна
остросюжетность (остросюж`етность) остросюж`етность, -и
остросюжетный (остросюж`етный) остросюж`етный; кр. ф. -тен, -тна
острота (остр`ота) остр`ота, -ы (остроумное выражение)
острота (острот`а) острот`а, -`ы (свойство)
остроугольник (остроуг`ольник) остроуг`ольник, -а
остроугольный (остроуг`ольный) остроуг`ольный; кр. ф. -лен, -льна
остроумец (остро`умец) остро`умец, -мца, тв. -мцем, р. мн. -мцев
остроумие (остро`умие) остро`умие, -я
остроумничанье (остро`умничанье) остро`умничанье, -я
остроумничать (остро`умничать) остро`умничать, -аю, -ает
остроумно (остро`умно) остро`умно, нареч.
остроумный (остро`умный) остро`умный; кр. ф. -мен, -мна
остроухий (остро`ухий) остро`ухий
острохарактерный (острохар`акт`ерный) острохар`акт`ерный; кр. ф. -рен, -рна
острохвостый (острохв`остый) острохв`остый
остроязыкий (острояз`ыкий) острояз`ыкий
остроязычный (острояз`ычный) острояз`ычный
оструганный (остр`уганный) остр`уганный; кр. ф. -ан, -ана и остр`оганный; кр. ф. -ан, -ана
остругать (оструг`ать) оструг`ать, -`аю, -`ает и острог`ать, -`аю, -`ает
остругивать (остр`угивать) остр`угивать, -аю, -ает и остр`агивать, -аю, -ает
остругиваться (остр`угиваться) остр`угиваться, -ается и остр`агиваться, -ается
острый (`острый) `острый; кр. ф. остр и остёр, остр`а, `остр`о и (в знач. "остроумный") остёр, остр`а, остр`о
остряк (остр`як) остр`як, -`а
острячка (остр`ячка) остр`ячка, -и, р. мн. -чек
остуда (ост`уда) ост`уда, -ы
остудить (остуд`ить) остуд`ить, -уж`у, -`удит
остудиться (остуд`иться) остуд`иться, -уж`усь, -`удится
остужать (остуж`ать) остуж`ать, -`аю, -`ает
остужаться (остуж`аться) остуж`аться, -`аюсь, -`ается
остуженный (ост`уженный) ост`уженный; кр. ф. -ен, -ена
остуживание (ост`уживание) ост`уживание, -я
остуживать (ост`уживать) ост`уживать, -аю, -ает
остуживаться (ост`уживаться) ост`уживаться, -ается
остуканный (ост`уканный) ост`уканный; кр. ф. -ан, -ана
остукать (ост`укать) ост`укать, -аю, -ает
остукивать (ост`укивать) ост`укивать, -аю, -ает
остукиваться (ост`укиваться) ост`укиваться, -аюсь, -ается
оступаться (оступ`аться) оступ`аться, -`аюсь, -`ается
оступиться (оступ`иться) оступ`иться, -упл`юсь, -`упится
остывание (остыв`ание) остыв`ание, -я
остывать (остыв`ать) остыв`ать, -`аю, -`ает
остывший (ост`ывший) ост`ывший
остылый (ост`ылый) ост`ылый
остынуть (ост`ынуть) ост`ынуть и ост`ыть, -`ыну, -`ынет; прош. -`ыл, -`ыла
остыть (ост`ыть) ост`ыть и ост`ынуть, -`ыну, -`ынет; прош. -`ыл, -`ыла
ость (ость) ость, -и, мн. -и, -`ей
остяки (остяк`и) остяк`и, -`ов, ед. ост`як, -`а
остянка (ост`янка) ост`янка, -и, р. мн. -нок
остяцкий (ост`яцкий) ост`яцкий
остячка (ост`ячка) ост`ячка, -и, р. мн. -чек
осудить (осуд`ить) осуд`ить, осуж`у, ос`удит
осуждать (осужд`ать) осужд`ать, -`аю, -`ает
осуждаться (осужд`аться) осужд`аться, -`аюсь, -`ается
осуждающий (осужд`ающий) осужд`ающий
осуждающийся (осужд`ающийся) осужд`ающийся
осуждение (осужд`ение) осужд`ение, -я
осуждённый (осуждённый) осуждённый; кр. ф. -ён, -ен`а
осунуться (ос`унуться) ос`унуться, -нусь, -нется
осушать (осуш`ать) осуш`ать, -`аю, -`ает
осушаться (осуш`аться) осуш`аться, -`ается
осушение (осуш`ение) осуш`ение, -я
осушенный (ос`ушенный) ос`ушенный; кр. ф. -ен, -ена
осушитель (осуш`итель) осуш`итель, -я
осушительный (осуш`ительный) осуш`ительный
осушить (осуш`ить) осуш`ить, осуш`у, ос`ушит
осушиться (осуш`иться) осуш`иться, ос`ушится
осушка (ос`ушка) ос`ушка, -и
осуществимость (осуществ`имость) осуществ`имость, -и
осуществимый (осуществ`имый) осуществ`имый
осуществить (осуществ`ить) осуществ`ить, -вл`ю, -в`ит
осуществиться (осуществ`иться) осуществ`иться, -в`ится
осуществление (осуществл`ение) осуществл`ение, -я
осуществлённый (осуществлённый) осуществлённый; кр. ф. -ён, -ен`а
осуществлять (осуществл`ять) осуществл`ять, -`яю, -`яет
осуществляться (осуществл`яться) осуществл`яться, -`яется
осфрадий (осфр`адий) осфр`адий, -я
осциллограмма (осциллогр`амма) осциллогр`амма, -ы
осциллограф (осцилл`ограф) осцилл`ограф, -а
осциллографический (осциллограф`ический) осциллограф`ический
осциллография (осциллогр`афия) осциллогр`афия, -и
осциллометрия (осциллом`етр`ия) осциллом`етр`ия, -и
осциллоскоп (осциллоск`оп) осциллоск`оп, -а
осциллятор (осцилл`ятор) осцилл`ятор, -а
осцилляция (осцилл`яция) осцилл`яция, -и
осчастливить (осчастл`ивить) осчастл`ивить, -влю, -вит
осчастливленный (осчастл`ивленный) осчастл`ивленный; кр. ф. -ен, -ена
осчастливливать (осчастл`ивливать) осчастл`ивливать, -аю, -ает
осчастливливаться (осчастл`ивливаться) осчастл`ивливаться, -аюсь, -ается
осыпаемость (осып`аемость) осып`аемость, -и
осыпание (осып`ание) осып`ание, -я
осыпанный (ос`ыпанный) ос`ыпанный; кр. ф. -ан, -ана
осыпать (ос`ыпать) ос`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
осыпать (осып`ать) осып`ать, -`аю, -`ает, несов.
осыпаться (ос`ыпаться) ос`ыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
осыпаться (осып`аться) осып`аться, -`аюсь, -`ается, несов.
осыпь (`осыпь) `осыпь, -и
ось (ось) ось, `оси и ос`и, предл. на ос`и, мн. `оси, ос`ей
осьмизубые (осьмиз`убые) осьмиз`убые, -ых
осьмина (осьм`ина) осьм`ина, -ы
осьминник (осьм`инник) осьм`инник, -а
осьминог (осьмин`ог) осьмин`ог, -а
осьминожий (осьмин`ожий) осьмин`ожий, -ья, -ье
осьмой (осьм`ой) осьм`ой (устар. к восьм`о`й)
осьмуха (осьм`уха) осьм`уха, -и
осьмушечка (осьм`ушечка) осьм`ушечка, -и, р. мн. -чек
осьмушка (осьм`ушка) осьм`ушка, -и, р. мн. -шек
осязаемость (осяз`аемость) осяз`аемость, -и
осязаемый (осяз`аемый) осяз`аемый
осязание (осяз`ание) осяз`ание, -я
осязательность (осяз`ательность) осяз`ательность, -и
осязательный (осяз`ательный) осяз`ательный; кр. ф. -лен, -льна
осязать (осяз`ать) осяз`ать, -`аю, -`ает
осязаться (осяз`аться) осяз`аться, -`ается
от (от) от и ото, предлог
отава (от`ава) от`ава, -ы
отавный (от`авный) от`авный
от а до я (от `а до `я) от `а до `я (от начала до конца)
отакелаженный (отакел`аженный) отакел`аженный; кр. ф. -ен, -ена
отакелаживание (отакел`аживание) отакел`аживание, -я
отакелаживать (отакел`аживать) отакел`аживать, -аю, -ает
отакелаживаться (отакел`аживаться) отакел`аживаться, -ается
отакелажить (отакел`ажить) отакел`ажить, -жу, -жит
отапливание (от`апливание) от`апливание, -я (от от`апливать)
отапливать (от`апливать) от`апливать, -аю, -ает (к отоп`ить)
отапливаться (от`апливаться) от`апливаться, -аюсь, -ается (к отоп`ить)
отаптывание (от`аптывание) от`аптывание, -я (от от`аптывать)
отаптывать (от`аптывать) от`аптывать, -аю, -ает (к отопт`ать)
отаптываться (от`аптываться) от`аптываться, -ается (к отопт`аться)
отара (от`ара) от`ара, -ы
отарщик (от`арщик) от`арщик, -а
отачивание (от`ачивание) от`ачивание, -я (от от`ачивать)
отачивать (от`ачивать) от`ачивать, -аю, -ает (к оточ`ить)
отачиваться (от`ачиваться) от`ачиваться, -ается (к оточ`ить)
отбавить (отб`авить) отб`авить, -влю, -вит
отбавка (отб`авка) отб`авка, -и
отбавление (отбавл`ение) отбавл`ение, -я
отбавленный (отб`авленный) отб`авленный; кр. ф. -ен, -ена
отбавлять (отбавл`ять) отбавл`ять, -`яю, -`яет
отбавляться (отбавл`яться) отбавл`яться, -`яется
отбалансирование (отбаланс`ирование) отбаланс`ирование, -я
отбалансировать (отбаланс`ировать) отбаланс`ировать, -рую, -рует
отбарабаненный (отбараб`аненный) отбараб`аненный; кр. ф. -ен, -ена
отбарабанивать (отбараб`анивать) отбараб`анивать, -аю, -ает
отбарабаниваться (отбараб`аниваться) отбараб`аниваться, -аюсь, -ается
отбарабанить (отбараб`анить) отбараб`анить, -ню, -нит
отбарабаниться (отбараб`аниться) отбараб`аниться, -нюсь, -нится
отбегать (отбег`ать) отбег`ать, -`аю, -`ает, несов. (к отбеж`ать)
отбегать (отб`егать) отб`егать, -аю, -ает, сов. (кончить бегать)
отбегаться (отб`егаться) отб`егаться, -аюсь, -ается, сов. (кончить бегать)
отбежать (отбеж`ать) отбеж`ать, -ег`у, -еж`ит, -ег`ут
отбелённый (отбелённый) отбелённый; кр. ф. -ён, -ен`а
отбеливание (отб`еливание) отб`еливание, -я
отбеливатель (отб`еливатель) отб`еливатель, -я
отбеливать (отб`еливать) отб`еливать, -аю, -ает
отбеливаться (отб`еливаться) отб`еливаться, -ается
отбелить (отбел`ить) отбел`ить, -ел`ю, -`ел`ит
отбелиться (отбел`иться) отбел`иться, -`ел`ится
отбелка (отб`елка) отб`елка, -и
отбелочный (отб`елочный) отб`елочный
отбельно-красильный (отб`ельно-крас`ильный) отб`ельно-крас`ильный
отбельный (отб`ельный) отб`ельный
отбельщик (отб`ельщик) отб`ельщик, -а
отбельщица (отб`ельщица) отб`ельщица, -ы, тв. -ей
отбензиненный (отбенз`иненный) отбенз`иненный; кр. ф. -ен, -ена
отбензинивание (отбенз`инивание) отбенз`инивание, -я
отбензинивать (отбенз`инивать) отбенз`инивать, -аю, -ает
отбензиниваться (отбенз`иниваться) отбенз`иниваться, -ается
отбензинить (отбенз`инить) отбенз`инить, -ню, -нит
отбеседовать (отбес`едовать) отбес`едовать, -дую, -дует
отбеситься (отбес`иться) отбес`иться, -еш`усь, -`есится
отбив (отб`ив) отб`ив, -а
отбивание (отбив`ание) отбив`ание, -я
отбивать (отбив`ать) отбив`ать, -`аю, -`ает
отбиваться (отбив`аться) отбив`аться, -`аюсь, -`ается
отбивка (отб`ивка) отб`ивка, -и, р. мн. -вок
отбивная (отбивн`ая) отбивн`ая, -`ой
отбивной (отбивн`ой) отбивн`ой
отбирание (отбир`ание) отбир`ание, -я
отбирать (отбир`ать) отбир`ать, -`аю, -`ает
отбираться (отбир`аться) отбир`аться, -`аюсь, -`ается
отбитие (отб`итие) отб`итие, -я
отбитый (отб`итый) отб`итый
отбить (отб`ить) отб`ить, отобь`ю, отобьёт
отбиться (отб`иться) отб`иться, отобь`юсь, отобьётся
отблаговестить (отбл`аговестить) отбл`аговестить, -ещу, -естит
отблагодарённый (отблагодарённый) отблагодарённый; кр. ф. -ён, -ен`а
отблагодарить (отблагодар`ить) отблагодар`ить, -р`ю, -р`ит
отблажить (отблаж`ить) отблаж`ить, -ж`у, -ж`ит
отблеск (`отблеск) `отблеск, -а
отблескивать (отбл`ескивать) отбл`ескивать, -аю, -ает и отблёскивать, -аю, -ает
отблестеть (отблест`еть) отблест`еть, -лещ`у, -лест`ит
отблистать (отблист`ать) отблист`ать, -`аю, -`ает и отблещ`у, -л`ещет
отбой (отб`ой) отб`ой, -я; отб`ою (отб`оя) н`ет
отбойка (отб`ойка) отб`ойка, -и
отбойный (отб`ойный) отб`ойный
отбойщик (отб`ойщик) отб`ойщик, -а
отболеть (отбол`еть) отбол`еть, -`ею, -`еет
отбомбить (отбомб`ить) отбомб`ить, -бл`ю, -б`ит
отбомбиться (отбомб`иться) отбомб`иться, -бл`юсь, -б`ится
отбор (отб`ор) отб`ор, -а
отборка (отб`орка) отб`орка, -и
отборник (отб`орник) отб`орник, -а
отборность (отб`орность) отб`орность, -и
отборный (отб`орный) отб`орный
отборонить (отборон`ить) отборон`ить, -н`ю, -н`ит
отборочный (отб`орочный) отб`орочный
отбортованный (отборт`ованный) отборт`ованный; кр. ф. -ан, -ана
отбортовать (отбортов`ать) отбортов`ать, -т`ую, -т`ует
отбортовка (отборт`овка) отборт`овка, -и
отбортовывать (отборт`овывать) отборт`овывать, -аю, -ает
отбортовываться (отборт`овываться) отборт`овываться, -ается
отбояривание (отбо`яривание) отбо`яривание, -я
отбояриваться (отбо`яриваться) отбо`яриваться, -аюсь, -ается
отбояриться (отбо`яриться) отбо`яриться, -рюсь, -рится
отбояться (отбо`яться) отбо`яться, отбо`юсь, отбо`ится
отбракованный (отбрак`ованный) отбрак`ованный; кр. ф. -ан, -ана
отбраковать (отбраков`ать) отбраков`ать, -к`ую, -к`ует
отбраковаться (отбраков`аться) отбраков`аться, -к`уется
отбраковка (отбрак`овка) отбрак`овка, -и, р. мн. -вок
отбраковывание (отбрак`овывание) отбрак`овывание, -я
отбраковывать (отбрак`овывать) отбрак`овывать, -аю, -ает
отбраковываться (отбрак`овываться) отбрак`овываться, -ается
отбраниваться (отбр`аниваться) отбр`аниваться, -аюсь, -ается
отбранить (отбран`ить) отбран`ить, -н`ю, -н`ит
отбраниться (отбран`иться) отбран`иться, -н`юсь, -н`ится
отбрасывание (отбр`асывание) отбр`асывание, -я
отбрасывать (отбр`асывать) отбр`асывать, -аю, -ает
отбрасываться (отбр`асываться) отбр`асываться, -ается
отбредать (отбред`ать) отбред`ать, -`аю, -`ает
отбредший (отбр`едший) отбр`едший
отбренчать (отбренч`ать) отбренч`ать, -ч`у, -ч`ит
отбрести (отбрест`и) отбрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
отбрехаться (отбрех`аться) отбрех`аться, отбреш`усь, -`ешется и -`аюсь, -`ается
отбрёхиваться (отбрёхиваться) отбрёхиваться, -аюсь, -ается
отбривать (отбрив`ать) отбрив`ать, -`аю, -`ает
отбриваться (отбрив`аться) отбрив`аться, -`ается
отбритый (отбр`итый) отбр`итый
отбрить (отбр`ить) отбр`ить, -р`ею, -р`еет
отбриться (отбр`иться) отбр`иться, -р`еюсь, -р`еется
отбродить (отброд`ить) отброд`ить, -ож`у, -`одит
отбросанный (отбр`осанный) отбр`осанный; кр. ф. -ан, -ана (от отброс`ать)
отбросать (отброс`ать) отброс`ать, -`аю, -`ает
отбросить (отбр`осить) отбр`осить, -`ошу, -`осит
отброска (отбр`оска) отбр`оска, -и (действие)
отброски (отбр`оски) отбр`оски, -ов (отбросы)
отбросный (отбр`осный) отбр`осный
отбросовый (отбр`осовый) отбр`осовый
отбросы (отбр`осы) отбр`осы, -ов
отброшенный (отбр`ошенный) отбр`ошенный; кр. ф. -ен, -ена (от отбр`осить)
отбрыкаться (отбрык`аться) отбрык`аться, -`аюсь, -`ается
отбрыкиваться (отбр`ыкиваться) отбр`ыкиваться, -аюсь, -ается
отбузованный (отбуз`ованный) отбуз`ованный; кр. ф. -ан, -ана
отбузовать (отбузов`ать) отбузов`ать, -з`ую, -з`ует
отбуксирование (отбукс`ирование) отбукс`ирование, -я
отбуксированный (отбукс`ированный) отбукс`ированный; кр. ф. -ан, -ана
отбуксировать (отбукс`ировать) отбукс`ировать, -рую, -рует
отбуксироваться (отбукс`ироваться) отбукс`ироваться, -руется
отбуксировка (отбуксир`овка) отбуксир`овка, -и
отбуксировывать (отбуксир`овывать) отбуксир`овывать, -аю, -ает
отбуксировываться (отбуксир`овываться) отбуксир`овываться, -ается
отбунтовать (отбунтов`ать) отбунтов`ать, -т`ую, -т`ует
отбуривать (отб`уривать) отб`уривать, -аю, -ает
отбуриваться (отб`уриваться) отб`уриваться, -ается
отбурить (отбур`ить) отбур`ить, -р`ю, -р`ит
отбуриться (отбур`иться) отбур`иться, -р`ится
отбурлить (отбурл`ить) отбурл`ить, -л`ю, -л`ит
отбухать (отб`ухать) отб`ухать, -аю, -ает
отбученный (отб`ученный) отб`ученный; кр. ф. -ен, -ена
отбучиват (отб`учиват) отб`учиват, -аю, -ает
отбучиваться (отб`учиваться) отб`учиваться, -ается
отбучить (отб`учить) отб`учить, -чу, -чит
отбушевать (отбушев`ать) отбушев`ать, -ш`ую, -ш`ует
отбуянить (отбу`янить) отбу`янить, -ню, -нит
отбываловка (отбыв`аловка) отбыв`аловка, -и
отбывание (отбыв`ание) отбыв`ание, -я
отбывать (отбыв`ать) отбыв`ать, -`аю, -`ает
отбывка (отб`ывка) отб`ывка, -и
отбытие (отб`ытие) отб`ытие, -я
отбыть (отб`ыть) отб`ыть, отб`уду, отб`удет; прош. `отб`ыл, отбыл`а, `отб`ыло
отвага (отв`ага) отв`ага, -и
отвадить (отв`адить) отв`адить, -`ажу, -`адит
отвадиться (отв`адиться) отв`адиться, -`ажусь, -`адится
отваженный (отв`аженный) отв`аженный; кр. ф. -ен, -ена
отваживание (отв`аживание) отв`аживание, -я
отваживать (отв`аживать) отв`аживать, -аю, -ает
отваживаться (отв`аживаться) отв`аживаться, -аюсь, -ается
отважиться (отв`ажиться) отв`ажиться, -жусь, -жится
отважность (отв`ажность) отв`ажность, -и
отважный (отв`ажный) отв`ажный; кр. ф. -жен, -жна
отвал (отв`ал) отв`ал, -а
отваленный (отв`аленный) отв`аленный; кр. ф. -ен, -ена (от отвал`ить)
отваливание (отв`аливание) отв`аливание, -я
отваливать (отв`аливать) отв`аливать, -аю, -ает
отваливаться (отв`аливаться) отв`аливаться, -аюсь, -ается
отвалить (отвал`ить) отвал`ить, -ал`ю, -`алит
отвалиться (отвал`иться) отвал`иться, -ал`юсь, -`алится
отвалка (отв`алка) отв`алка, -и
отвалообразование (отвалообразов`ание) отвалообразов`ание, -я
отвалообразователь (отвалообразов`атель) отвалообразов`атель, -я
отвально-погрузочный (отв`ально-погр`узочный) отв`ально-погр`узочный
отвальный (отв`альный) отв`альный
отвальщик (отв`альщик) отв`альщик, -а
отвалянный (отв`алянный) отв`алянный; кр. ф. -ян, -яна (от отвал`ять)
отвалять (отвал`ять) отвал`ять, -`яю, -`яет
отваляться (отвал`яться) отвал`яться, -`яюсь, -`яется
отвар (отв`ар) отв`ар, -а и -у
отваренный (отв`аренный) отв`аренный; кр. ф. -ен, -ена
отваривание (отв`аривание) отв`аривание, -я
отваривать (отв`аривать) отв`аривать, -аю, -ает
отвариваться (отв`ариваться) отв`ариваться, -ается
отварить (отвар`ить) отвар`ить, -ар`ю, -`арит (к вар`ить)
отвариться (отвар`иться) отвар`иться, -`арится (к вар`иться)
отварка (отв`арка) отв`арка, -и
отварной (отварн`ой) отварн`ой
отвевать (отвев`ать) отвев`ать, -`аю, -`ает (к отв`еять)
отвеваться (отвев`аться) отвев`аться, -`ается (к отв`еять)
отведанный (отв`еданный) отв`еданный; кр. ф. -ан, -ана
отведать (отв`едать) отв`едать, -аю, -ает
отведение (отвед`ение) отвед`ение, -я
отведённый (отведённый) отведённый; кр. ф. -ён, -ен`а
отведший (отв`едший) отв`едший
отведывание (отв`едывание) отв`едывание, -я
отведывать (отв`едывать) отв`едывать, -аю, -ает
отведываться (отв`едываться) отв`едываться, -ается
отвезённый (отвезённый) отвезённый; кр. ф. -ён, -ен`а
отвезти (отвезт`и) отвезт`и, -з`у, -зёт; прош. -ёз, -езл`а
отвёзший (отвёзший) отвёзший
отвеивание (отв`еивание) отв`еивание, -я
отвеивать (отв`еивать) отв`еивать, -аю, -ает
отвеиваться (отв`еиваться) отв`еиваться, -ается
отвековать (отвеков`ать) отвеков`ать, -к`ую, -к`ует
отвергать (отверг`ать) отверг`ать, -`аю, -`ает
отвергаться (отверг`аться) отверг`аться, -`ается
отвергнувший (отв`ергнувший) отв`ергнувший
отвергнутый (отв`ергнутый) отв`ергнутый
отвергнуть (отв`ергнуть) отв`ергнуть, -ну, -нет; прош. -`ерг и -`ергнул, -`ергла
отвергший (отв`ергший) отв`ергший
отвердевание (отвердев`ание) отвердев`ание, -я
отвердевать (отвердев`ать) отвердев`ать, -`ает
отверделость (отверд`елость) отверд`елость, -и
отверделый (отверд`елый) отверд`елый
отвердение (отверд`ение) отверд`ение, -я (от отверд`еть)
отвердеть (отверд`еть) отверд`еть, -`еет
отвердитель (отверд`итель) отверд`итель, -я
отвердить (отверд`ить) отверд`ить, -рж`у, -рд`ит (тех.)
отверждать (отвержд`ать) отвержд`ать, -`аю, -`ает
отверждение (отвержд`ение) отвержд`ение, -я (от отверд`ить)
отверждённый (отверждённый) отверждённый; кр. ф. -ён, -ен`а
отверженец (отв`ерженец) отв`ерженец, -нца, тв. -нцем, р. мн. -нцев
отвержение (отверж`ение) отверж`ение, -я (от отв`ергнуть)
отверженность (отв`ерженность) отв`ерженность, -и
отверженный (отв`ерженный) отв`ерженный; кр. ф. -ен, -ена
отверзать (отверз`ать) отверз`ать, -`аю, -`ает
отверзаться (отверз`аться) отверз`аться, -`ается
отверзтись (отв`ерзтись) отв`ерзтись, -зется; прош. -`ерзся, -`ерзлась
отверзть (отв`ерзть) отв`ерзть, -зу, -зет; прош. -`ерз, -`ерзла
отверзший (отв`ерзший) отв`ерзший
отверзшийся (отв`ерзшийся) отв`ерзшийся
отвёрнутый (отвёрнутый) отвёрнутый
отвернуть (отверн`уть) отверн`уть, -н`у, -нёт
отвернуться (отверн`уться) отверн`уться, -н`усь, -нётся
отверстие (отв`ерстие) отв`ерстие, -я
отверстый (отв`ерстый) отв`ерстый
отвертеть (отверт`еть) отверт`еть, -ерч`у, -`ертит
отвертеться (отверт`еться) отверт`еться, -ерч`усь, -`ертится
отвёртка (отвёртка) отвёртка, -и, р. мн. -ток
отвёртывание (отвёртывание) отвёртывание, -я
отвёртывать (отвёртывать) отвёртывать, -аю, -ает
отвёртываться (отвёртываться) отвёртываться, -аюсь, -ается
отверченный (отв`ерченный) отв`ерченный; кр. ф. -ен, -ена
отвершек (отв`ершек) отв`ершек, -шка
отвес (отв`ес) отв`ес, -а
отвесить (отв`есить) отв`есить, -`ешу, -`есит
отвесность (отв`есность) отв`есность, -и
отвесный (отв`есный) отв`есный; кр. ф. -сен, -сна
отвести (отвест`и) отвест`и, -ед`у, -едёт; прош. -ёл, -ел`а
ответ (отв`ет) отв`ет, -а
ответвитель (ответв`итель) ответв`итель, -я
ответвить (ответв`ить) ответв`ить, -вл`ю, -в`ит
ответвиться (ответв`иться) ответв`иться, -в`ится
ответвление (ответвл`ение) ответвл`ение, -я
ответвлённый (ответвлённый) ответвлённый; кр. ф. -ён, -ен`а
ответвлять (ответвл`ять) ответвл`ять, -`яю, -`яет
ответвляться (ответвл`яться) ответвл`яться, -`яется
ответить (отв`етить) отв`етить, -`ечу, -`етит
ответный (отв`етный) отв`етный
ответработник (ответраб`отник) ответраб`отник, -а
ответственно (отв`етственно) отв`етственно, нареч.
ответственность (отв`етственность) отв`етственность, -и
ответственный (отв`етственный) отв`етственный; кр. ф. -вен и -венен, -венна
ответствовать (отв`етствовать) отв`етствовать, -твую, -твует
ответчик (отв`етчик) отв`етчик, -а
ответчица (отв`етчица) отв`етчица, -ы, тв. -ей
отвечать (отвеч`ать) отвеч`ать, -`аю, -`ает
отвеченный (отв`еченный) отв`еченный; кр. ф. -ен, -ена
отвешенный (отв`ешенный) отв`ешенный; кр. ф. -ен, -ена
отвешивание (отв`ешивание) отв`ешивание, -я
отвешивать (отв`ешивать) отв`ешивать, -аю, -ает
отвешиваться (отв`ешиваться) отв`ешиваться, -ается
отвеянный (отв`еянный) отв`еянный; кр. ф. -ян, -яна
отвеять (отв`еять) отв`еять, -`ею, -`еет
отвеяться (отв`еяться) отв`еяться, -`еется
отвивать (отвив`ать) отвив`ать, -`аю, -`ает) (к отв`ить)
отвиваться (отвив`аться) отвив`аться, -`ается (к отв`ить)
отвиливание (отв`иливание) отв`иливание, -я
отвиливать (отв`иливать) отв`иливать, -аю, -ает
отвильнуть (отвильн`уть) отвильн`уть, -н`у, -нёт
отвилять (отвил`ять) отвил`ять, -`яю, -`яет
отвинтить (отвинт`ить) отвинт`ить, -инч`у, -`инт`ит
отвинтиться (отвинт`иться) отвинт`иться, -`инт`ится
отвинченный (отв`инченный) отв`инченный; кр. ф. -ен, -ена
отвинчивание (отв`инчивание) отв`инчивание, -я
отвинчивать (отв`инчивать) отв`инчивать, -аю, -ает
отвинчиваться (отв`инчиваться) отв`инчиваться, -ается
отвисание (отвис`ание) отвис`ание, -я
отвисать (отвис`ать) отвис`ать, -`ает
отвисеться (отвис`еться) отвис`еться, -с`ится
отвислость (отв`ислость) отв`ислость, -и
отвислый (отв`ислый) отв`ислый
отвиснуть (отв`иснуть) отв`иснуть, -нет; прош. -`ис, -`исла
отвисший (отв`исший) отв`исший
отвитый (отв`итый) отв`итый; кр. ф. -`ит, -`ит`а, -`ито
отвить (отв`ить) отв`ить, отовь`ю, отовьёт; прош. -`ил, -ил`а, -`ило
отвлекать (отвлек`ать) отвлек`ать, -`аю, -`ает
отвлекаться (отвлек`аться) отвлек`аться, -`аюсь, -`ается
отвлёкший (отвлёкший) отвлёкший
отвлёкшийся (отвлёкшийся) отвлёкшийся
отвлечение (отвлеч`ение) отвлеч`ение, -я
отвлечённо (отвлечённо) отвлечённо, нареч.
отвлечённость (отвлечённость) отвлечённость, -и
отвлечённый (отвлечённый) отвлечённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (абстрактный) -ён, -ённа
отвлечь (отвл`ечь) отвл`ечь, -лек`у, -лечёт, -лек`ут; прош. -лёк, -лекл`а
отвлечься (отвл`ечься) отвл`ечься, -лек`усь, -лечётся, -лек`утся; прош. -лёкся, -лекл`ась
отвод (отв`од) отв`од, -а
отводить (отвод`ить) отвод`ить, -ож`у, -`одит
отводиться (отвод`иться) отвод`иться, -`одится
отводка (отв`одка) отв`одка, -и, р. мн. -док
отводной (отводн`ой) отводн`ой и отв`одный
отводный (отв`одный) отв`одный и отводн`ой
отводок (отв`одок) отв`одок, -дка (часть растения)
отводящий (отвод`ящий) отвод`ящий
отводящийся (отвод`ящийся) отвод`ящийся
отвоёванный (отвоёванный) отвоёванный; кр. ф. -ан, -ана
отвоевать (отвоев`ать) отвоев`ать, отво`юю, отво`юет
отвоеваться (отвоев`аться) отвоев`аться, отво`ююсь, отво`юется
отвоёвывание (отвоёвывание) отвоёвывание, -я
отвоёвывать (отвоёвывать) отвоёвывать, -аю, -ает
отвоёвываться (отвоёвываться) отвоёвываться, -ается
отвоз (отв`оз) отв`оз, -а
отвозить (отвоз`ить) отвоз`ить, -ож`у, -`озит
отвозиться (отвоз`иться) отвоз`иться, -ож`усь, -`озится
отвозка (отв`озка) отв`озка, -и
отвозчик (отв`озчик) отв`озчик, -а
отвозчица (отв`озчица) отв`озчица, -ы, тв. -ей
отволаживать (отвол`аживать) отвол`аживать, -аю, -ает
отволаживаться (отвол`аживаться) отвол`аживаться, -ается
отволакивание (отвол`акивание) отвол`акивание, -я
отволакивать (отвол`акивать) отвол`акивать, -аю, -ает
отволакиваться (отвол`акиваться) отвол`акиваться, -ается
отволноваться (отволнов`аться) отволнов`аться, -н`уюсь, -н`уется
отволоженный (отвол`оженный) отвол`оженный; кр. ф. -ен, -ена
отволожить (отвол`ожить) отвол`ожить, -`ожу, -`ожит
отволока (отвол`ока) отвол`ока, -и
отволокший (отвол`окший) отвол`окший
отволокшийся (отвол`окшийся) отвол`окшийся
отволоченный (отвол`оченный) отвол`оченный; кр. ф. -ен, -ена (от отволоч`ить)
отволочённый (отволочённый) отволочённый; кр. ф. -ён, -ен`а (от отвол`очь и отволоч`ить)
отволочить (отволоч`ить) отволоч`ить, -оч`у, -`оч`ит
отволочка (отвол`очка) отвол`очка, -и
отволочь (отвол`очь) отвол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
отволочься (отвол`очься) отвол`очься, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
отвораживание (отвор`аживание) отвор`аживание, -я
отвораживать (отвор`аживать) отвор`аживать, -аю, -ает
отвораживаться (отвор`аживаться) отвор`аживаться, -ается
отворачивание (отвор`ачивание) отвор`ачивание, -я
отворачивать (отвор`ачивать) отвор`ачивать, -аю, -ает
отворачиваться (отвор`ачиваться) отвор`ачиваться, -аюсь, -ается
отворенный (отв`оренный) отв`оренный; кр. ф. -ен, -ена и отворённый; кр. ф. -ён, -ен`а
отворить (отвор`ить) отвор`ить, -ор`ю, -`орит (открыть)
отвориться (отвор`иться) отвор`иться, -`орится (открыться)
отворожённый (отворожённый) отворожённый; кр. ф. -ён, -ен`а
отворожить (отворож`ить) отворож`ить, -ж`у, -ж`ит
отворот (отвор`от) отвор`от, -а
отворотить (отворот`ить) отворот`ить, -роч`у, -р`отит
отворотиться (отворот`иться) отворот`иться, -роч`усь, -р`отится
отворотный (отвор`отный) отвор`отный
отворочать (отвор`очать) отвор`очать, -аю, -ает
отвороченный (отвор`оченный) отвор`оченный; кр. ф. -ен, -ена
отворять (отвор`ять) отвор`ять, -`яю, -`яет
отворяться (отвор`яться) отвор`яться, -`яется
отвратительный (отврат`ительный) отврат`ительный; кр. ф. -лен, -льна
отвратить (отврат`ить) отврат`ить, -ащ`у, -ат`ит
отвратиться (отврат`иться) отврат`иться, -ащ`усь, -ат`ится
отвратный (отвр`атный) отвр`атный; кр. ф. -тен, -тна
отвращать (отвращ`ать) отвращ`ать, -`аю, -`ает
отвращаться (отвращ`аться) отвращ`аться, -`аюсь, -`ается
отвращение (отвращ`ение) отвращ`ение, -я
отвращённый (отвращённый) отвращённый; кр. ф. -ён, -ен`а
отвыкание (отвык`ание) отвык`ание, -я
отвыкать (отвык`ать) отвык`ать, -`аю, -`ает
отвыкнуть (отв`ыкнуть) отв`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
отвыкший (отв`ыкший) отв`ыкший
отвыть (отв`ыть) отв`ыть, отв`ою, отв`оет
отвычка (отв`ычка) отв`ычка, -и
отвязанный (отв`язанный) отв`язанный; кр. ф. -ан, -ана
отвязать (отвяз`ать) отвяз`ать, -яж`у, -`яжет
отвязаться (отвяз`аться) отвяз`аться, -яж`усь, -`яжется
отвязка (отв`язка) отв`язка, -и
отвязный (отв`язный) отв`язный
отвязывание (отв`язывание) отв`язывание, -я
отвязывать (отв`язывать) отв`язывать, -аю, -ает
отвязываться (отв`язываться) отв`язываться, -аюсь, -ается
отгаданный (отг`аданный) отг`аданный; кр. ф. -ан, -ана
отгадать (отгад`ать) отгад`ать, -`аю, -`ает
отгадка (отг`адка) отг`адка, -и, р. мн. -док
отгадчик (отг`адчик) отг`адчик, -а
отгадчица (отг`адчица) отг`адчица, -ы, тв. -ей
отгадывание (отг`адывание) отг`адывание, -я
отгадывать (отг`адывать) отг`адывать, -аю, -ает
отгадываться (отг`адываться) отг`адываться, -ается
отгиб (отг`иб) отг`иб, -а
отгибание (отгиб`ание) отгиб`ание, -я
отгибать (отгиб`ать) отгиб`ать, -`аю, -`ает
отгибаться (отгиб`аться) отгиб`аться, -`ается
отглагольность (отглаг`ольность) отглаг`ольность, -и
отглагольный (отглаг`ольный) отглаг`ольный
отгладить (отгл`адить) отгл`адить, -`ажу, -`адит
отгладиться (отгл`адиться) отгл`адиться, -`ажусь, -`адится
отгладывать (отгл`адывать) отгл`адывать, -аю, -ает
отгладываться (отгл`адываться) отгл`адываться, -ается
отглаженный (отгл`аженный) отгл`аженный; кр. ф. -ен, -ена
отглаживать (отгл`аживать) отгл`аживать, -аю, -ает
отглаживаться (отгл`аживаться) отгл`аживаться, -аюсь, -ается
отглатывать (отгл`атывать) отгл`атывать, -аю, -ает
отглоданный (отгл`оданный) отгл`оданный; кр. ф. -ан, -ана
отглодать (отглод`ать) отглод`ать, -ож`у, -`ожет и -`аю, -`ает
отглотнуть (отглотн`уть) отглотн`уть, -н`у, -нёт
отгнивать (отгнив`ать) отгнив`ать, -`ает
отгнить (отгн`ить) отгн`ить, -иёт; прош. -`ил, -ил`а, -`ило
отговаривание (отгов`аривание) отгов`аривание, -я
отговаривать (отгов`аривать) отгов`аривать, -аю, -ает
отговариваться (отгов`ариваться) отгов`ариваться, -аюсь, -ается
отговеть (отгов`еть) отгов`еть, -`ею, -`еет
отговеться (отгов`еться) отгов`еться, -`еюсь, -`еется
отговорённый (отговорённый) отговорённый; кр. ф. -ён, -ен`а
отговорить (отговор`ить) отговор`ить, -р`ю, -р`ит
отговориться (отговор`иться) отговор`иться, -р`юсь, -р`ится
отговорка (отгов`орка) отгов`орка, -и, р. мн. -рок
отговоры (отгов`оры) отгов`оры, -ов
отголосок (отгол`осок) отгол`осок, -ска
отгон (отг`он) отг`он, -а
отгонка (отг`онка) отг`онка, -и
отгонный (отг`онный) отг`онный
отгонять (отгон`ять) отгон`ять, -`яю, -`яет
отгоняться (отгон`яться) отгон`яться, -`яю, -`яется
отгораживание (отгор`аживание) отгор`аживание, -я
отгораживать (отгор`аживать) отгор`аживать, -аю, -ает
отгораживаться (отгор`аживаться) отгор`аживаться, -аюсь, -ается
отгорать (отгор`ать) отгор`ать, -`аю, -`ает
отгоревать (отгорев`ать) отгорев`ать, -р`юю, -р`юет
отгореть (отгор`еть) отгор`еть, -р`ю, -р`ит
отгородить (отгород`ить) отгород`ить, -ож`у, -`од`ит
отгородиться (отгород`иться) отгород`иться, -ож`усь, -`од`ится
отгороженность (отгор`оженность) отгор`оженность, -и
отгороженный (отгор`оженный) отгор`оженный; кр. ф. -ен, -ена
отгостить (отгост`ить) отгост`ить, -ощ`у, -ост`ит
отгоститься (отгост`иться) отгост`иться, -ощ`усь, -ост`ится
отгравированный (отгравир`ованный) отгравир`ованный; кр. ф. -ан, -ана
отгравировать (отгравиров`ать) отгравиров`ать, -р`ую, -р`ует
отгравироваться (отгравиров`аться) отгравиров`аться, -р`уется
отгранённый (отгранённый) отгранённый; кр. ф. -ён, -ен`а
отгранивать (отгр`анивать) отгр`анивать, -аю, -ает
отграниваться (отгр`аниваться) отгр`аниваться, -ается
отгранить (отгран`ить) отгран`ить, -н`ю, -н`ит
отграничение (отгранич`ение) отгранич`ение, -я
отграниченный (отгран`иченный) отгран`иченный; кр. ф. -ен, -ена
отграничивание (отгран`ичивание) отгран`ичивание, -я
отграничивать (отгран`ичивать) отгран`ичивать, -аю, -ает
отграничиваться (отгран`ичиваться) отгран`ичиваться, -ается
отграничить (отгран`ичить) отгран`ичить, -чу, -чит
отграфить (отграф`ить) отграф`ить, -фл`ю, -ф`ит
отграфлённый (отграфлённый) отграфлённый; кр. ф. -ён, -ен`а
отграфлять (отграфл`ять) отграфл`ять, -`яю, -`яет
отграфляться (отграфл`яться) отграфл`яться, -`яется
отгребание (отгреб`ание) отгреб`ание, -я
отгребать (отгреб`ать) отгреб`ать, -`аю, -`ает
отгребаться (отгреб`аться) отгреб`аться, -`аюсь, -`ается
отгребённый (отгребённый) отгребённый; кр. ф. -ён, -ен`а
отгрёбка (отгрёбка) отгрёбка, -и
отгребной (отгребн`ой) отгребн`ой
отгрёбший (отгрёбший) отгрёбший
отгреметь (отгрем`еть) отгрем`еть, -м`ит
отгрести (отгрест`и) отгрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
отгрестись (отгрест`ись) отгрест`ись, -реб`усь, -ребётся; прош. -рёбся, -ребл`ась
отгромыхать (отгромых`ать) отгромых`ать, -`ает
отгроханный (отгр`оханный) отгр`оханный; кр. ф. -ан, -ана
отгрохать (отгр`охать) отгр`охать, -аю, -ает
отгрохотать (отгрохот`ать) отгрохот`ать, -х`очет
отгружать (отгруж`ать) отгруж`ать, -`аю, -`ает
отгружаться (отгруж`аться) отгруж`аться, -`аюсь, -`ается
отгруженный (отгр`уженный) отгр`уженный; кр. ф. -ен, -ена и отгружённый; кр. ф. -ён, -ен`а
отгрузить (отгруз`ить) отгруз`ить, -уж`у, -`уз`ит
отгрузиться (отгруз`иться) отгруз`иться, -уж`усь, -`уз`ится
отгрузка (отгр`узка) отгр`узка, -и
отгрузочный (отгр`узочный) отгр`узочный
отгрустить (отгруст`ить) отгруст`ить, -ущ`у, -уст`ит
отгрызание (отгрыз`ание) отгрыз`ание, -я
отгрызать (отгрыз`ать) отгрыз`ать, -`аю, -`ает
отгрызаться (отгрыз`аться) отгрыз`аться, -`аюсь, -`ается
отгрызенный (отгр`ызенный) отгр`ызенный; кр. ф. -ен, -ена
отгрызнуться (отгрызн`уться) отгрызн`уться, -н`усь, -нётся
отгрызть (отгр`ызть) отгр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
отгрызться (отгр`ызться) отгр`ызться, -з`усь, -зётся; прош. -`ызся, -`ызлась
отгрызший (отгр`ызший) отгр`ызший
отгрызшийся (отгр`ызшийся) отгр`ызшийся
отгудеть (отгуд`еть) отгуд`еть, -д`ит
отгул (`отгул) `отгул, -а (отзвук)
отгул (отг`ул) отг`ул, -а (отпуск)
отгуливание (отг`уливание) отг`уливание, -я
отгуливать (отг`уливать) отг`уливать, -аю, -ает
отгуливаться (отг`уливаться) отг`уливаться, -аюсь, -ается
отгульный (отг`ульный) отг`ульный
отгулянный (отг`улянный) отг`улянный; кр. ф. -ян, -яна
отгулять (отгул`ять) отгул`ять, -`яю, -`яет
отгуляться (отгул`яться) отгул`яться, -`яюсь, -`яется
отдавать (отдав`ать) отдав`ать, отда`ю, отдаёт
отдаваться (отдав`аться) отдав`аться, отда`юсь, отдаётся
отдавить (отдав`ить) отдав`ить, -авл`ю, -`авит
отдавленный (отд`авленный) отд`авленный; кр. ф. -ен, -ена
отдавливание (отд`авливание) отд`авливание, -я
отдавливать (отд`авливать) отд`авливать, -аю, -ает
отдавливаться (отд`авливаться) отд`авливаться, -ается
отдаивание (отд`аивание) отд`аивание, -я
отдаивать (отд`аивать) отд`аивать, -аю, -ает(ся)
отдаиваться (отд`аиваться) отд`аиваться, -ается
отдаление (отдал`ение) отдал`ение, -я
отдалённость (отдалённость) отдалённость, -и
отдалённый (отдалённый) отдалённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (далекий, дальний) -ён, -ённа
отдалить (отдал`ить) отдал`ить, -л`ю, -л`ит
отдалиться (отдал`иться) отдал`иться, -л`юсь, -л`ится
отдалять (отдал`ять) отдал`ять, -`яю, -`яет
отдаляться (отдал`яться) отдал`яться, -`яюсь, -`яется
отдание (отд`ание) отд`ание, -я
отданный (`отданный) `отданный; кр. ф. `отдан, `отдан`а, `отдано
отдаренный (отд`аренный) отд`аренный; кр. ф. -ен, -ена и отдарённый; кр. ф. -ён, -ен`а (от отдар`ить)
отдаривание (отд`аривание) отд`аривание, -я
отдаривать (отд`аривать) отд`аривать, -аю, -ает (к отдар`ить)
отдариваться (отд`ариваться) отд`ариваться, -аюсь, -ается (к отдар`иться)
отдарить (отдар`ить) отдар`ить, -р`ю, -р`ит (сделать ответный подарок)
отдариться (отдар`иться) отдар`иться, -р`юсь, -р`ится (сделать ответный подарок)
отдаточный (отд`аточный) отд`аточный
отдатчик (отд`атчик) отд`атчик, -а
отдать (отд`ать) отд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. `отд`ал, -ал`а, `отд`ало
отдаться (отд`аться) отд`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. -`алс`я, -ал`ась, отд`ал`ось
отдача (отд`ача) отд`ача, -и, тв. -ей
отдвигать (отдв`игать) отдв`игать, -аю, -ает, сов. (от дв`игать)
отдвигать (отдвиг`ать) отдвиг`ать, -`аю, -`ает, несов. (к отдв`инуть)
отдвигаться (отдвиг`аться) отдвиг`аться, -`аюсь, -`ается, несов. (к отдв`инуться)
отдвижка (отдв`ижка) отдв`ижка, -и, р. мн. -жек
отдвижной (отдвижн`ой) отдвижн`ой
отдвинутый (отдв`инутый) отдв`инутый
отдвинуть (отдв`инуть) отдв`инуть, -ну, -нет
отдвинуться (отдв`инуться) отдв`инуться, -нусь, -нется
отдежуренный (отдеж`уренный) отдеж`уренный; кр. ф. -ен, -ена
отдежуривать (отдеж`уривать) отдеж`уривать, -аю, -ает
отдежурить (отдеж`урить) отдеж`урить, -рю, -рит
отдел (отд`ел) отд`ел, -а
отделанность (отд`еланность) отд`еланность, -и
отделанный (отд`еланный) отд`еланный; кр. ф. -ан, -ана
отделать (отд`елать) отд`елать, -аю, -ает
отделаться (отд`елаться) отд`елаться, -аюсь, -ается
отделение (отдел`ение) отдел`ение, -я
отделённость (отделённость) отделённость, -и
отделённый (отделённый) отделённый 1; кр. ф. -ён, -ен`а, прич. (от отдел`ить)
отделённый (отделённый) отделённый 2, -ого (к отдел`ение, воен.)
отделенский (отдел`енский) отдел`енский
отделенческий (отдел`енческий) отдел`енческий
отделеньице (отдел`еньице) отдел`еньице, -а
отделимость (отдел`имость) отдел`имость, -и
отделимый (отдел`имый) отдел`имый
отделитель (отдел`итель) отдел`итель, -я
отделительный (отдел`ительный) отдел`ительный
отделить (отдел`ить) отдел`ить, -ел`ю, -`елит
отделиться (отдел`иться) отдел`иться, -ел`юсь, -`елится
отделка (отд`елка) отд`елка, -и, р. мн. -лок
отделочник (отд`елочник) отд`елочник, -а
отделочница (отд`елочница) отд`елочница, -ы, тв. -ей
отделочно-расточный (отд`елочно-раст`очный) отд`елочно-раст`очный
отделочный (отд`елочный) отд`елочный
отделывание (отд`елывание) отд`елывание, -я
отделывать (отд`елывать) отд`елывать, -аю, -ает
отделываться (отд`елываться) отд`елываться, -аюсь, -ается
отдельно (отд`ельно) отд`ельно, нареч.
отдельно взятый (отд`ельно вз`ятый) отд`ельно вз`ятый
отдельно лежащий (отд`ельно леж`ащий) отд`ельно леж`ащий
отдельно стоящий (отд`ельно сто`ящий) отд`ельно сто`ящий
отдельность (отд`ельность) отд`ельность, -и
отдельный (отд`ельный) отд`ельный
отдельческий (отд`ельческий) отд`ельческий
отделяемый (отдел`яемый) отдел`яемый
отделять (отдел`ять) отдел`ять, -`яю, -`яет
отделяться (отдел`яться) отдел`яться, -`яюсь, -`яется
отдёрганный (отдёрганный) отдёрганный; кр. ф. -ан, -ана (от отдёргать)
отдёргать (отдёргать) отдёргать, -аю, -ает (дёргая, повредить)
отдёргивание (отдёргивание) отдёргивание, -я (от отдёргивать)
отдёргивать (отдёргивать) отдёргивать, -аю, -ает (к отдёргать и отдёрнуть)
отдёргиваться (отдёргиваться) отдёргиваться, -ается (к отдёрнуться)
отдёрнутый (отдёрнутый) отдёрнутый (от отдёрнуть)
отдёрнуть (отдёрнуть) отдёрнуть, -ну, -нет (дернув, отвести назад или в сторону; сдвинуться таким образом)
отдёрнуться (отдёрнуться) отдёрнуться, -нется (дернув, отвести назад или в сторону; сдвинуться таким образом)
отдиктованный (отдикт`ованный) отдикт`ованный; кр. ф. -ан, -ана
отдиктовать (отдиктов`ать) отдиктов`ать, -т`ую, -т`ует
отдиктовывать (отдикт`овывать) отдикт`овывать, -аю, -ает
отдиктовываться (отдикт`овываться) отдикт`овываться, -ается
отдирание (отдир`ание) отдир`ание, -я
отдирать (отдир`ать) отдир`ать, -`аю, -`ает
отдираться (отдир`аться) отдир`аться, -`ается
отдирижированный (отдириж`ированный) отдириж`ированный; кр. ф. -ан, -ана
отдирижировать (отдириж`ировать) отдириж`ировать, -рую, -рует
отдифференцированный (отдифференц`ированный) отдифференц`ированный; кр. ф. -ан, -ана
отдифференцировать (отдифференц`ировать) отдифференц`ировать, -рую, -рует
отдифференцироваться (отдифференц`ироваться) отдифференц`ироваться, -руется
отдневалить (отднев`алить) отднев`алить, -лю, -лит
отдоенный (отд`оенный) отд`оенный; кр. ф. -ен, -ена
отдоить (отдо`ить) отдо`ить, -о`ю, -`оит
отдоиться (отдо`иться) отдо`иться, -`оится
отдохновение (отдохнов`ение) отдохнов`ение, -я
отдохнуть (отдохн`уть) отдохн`уть, -н`у, -нёт
отдраенный (отдр`аенный) отдр`аенный; кр. ф. -ен, -ена
отдраивание (отдр`аивание) отдр`аивание, -я
отдраивать (отдр`аивать) отдр`аивать, -аю, -ает
отдраиваться (отдр`аиваться) отдр`аиваться, -ается
отдраить (отдр`аить) отдр`аить, -`аю, -`аит
отдубасить (отдуб`асить) отдуб`асить, -`ашу, -`асит
отдувать (отдув`ать) отдув`ать, -`аю, -`ает
отдуваться (отдув`аться) отдув`аться, -`аюсь, -`ается
отдумать (отд`умать) отд`умать, -аю, -ает
отдумывать (отд`умывать) отд`умывать, -аю, -ает
отдурачиться (отдур`ачиться) отдур`ачиться, -`ачусь, -`ачится
отдутый (отд`утый) отд`утый
отдуть (отд`уть) отд`уть, отд`ую, отд`ует
отдуться (отд`уться) отд`уться, отд`уется
отдух (`отдух) `отдух, -а
отдушина (отд`ушина) отд`ушина, -ы
отдушка (отд`ушка) отд`ушка, -и, р. мн. -шек
отдушник (отд`ушник) отд`ушник, -а
отдых (`отдых) `отдых, -а
отдыхать (отдых`ать) отдых`ать, -`аю, -`ает
отдыхаться (отдых`аться) отдых`аться, -`ается
отдыхающий (отдых`ающий) отдых`ающий
отдышаться (отдыш`аться) отдыш`аться, -ыш`усь, -`ышится
отдышка (отд`ышка) отд`ышка, -и, р. мн. -шек
отёк (отёк) отёк, -а (к от`ечь)
отекание (отек`ание) отек`ание, -я (от отек`ать)
отекать (отек`ать) отек`ать, -`аю, -`ает (к от`ечь)
отёкший (отёкший) отёкший (от от`ечь)
отёл (отёл) отёл, -а
отелить (отел`ить) отел`ить, от`елит
отелиться (отел`иться) отел`иться, от`елится
Отелло (От`елло) От`елло, нескл., м.
отёлочный (отёлочный) отёлочный
отель (от`ель) от`ель, -я
отель люкс (от`ель л`юкс) от`ель л`юкс, от`еля л`юкс
отельный (от`ельный) от`ельный (от от`ель)
отелять (отел`ять) отел`ять, -`яет
отеляться (отел`яться) отел`яться, -`яется
отемнённый (отемнённый) отемнённый; кр. ф. -ён, -ен`а
отемнеть (отемн`еть) отемн`еть, -`еет
отемнить (отемн`ить) отемн`ить, -н`ю, -н`ит
отемнять (отемн`ять) отемн`ять, -`яю, -`яет
отемняться (отемн`яться) отемн`яться, -`яется
отенение (отен`ение) отен`ение, -я (от отен`ить)
отенённый (отенённый) отенённый; кр. ф. -ён, -ен`а (от отен`ить)
отенит (отен`ит) отен`ит, -а и отун`ит, -а (минерал)
отенить (отен`ить) отен`ить, -н`ю, -н`ит (покрыть тенью, создать тень вокруг чего-н.)
отенять (отен`ять) отен`ять, -`яю, -`яет (к отен`ить)
отеняться (отен`яться) отен`яться, -`яется (к отен`ить)
отепление (отепл`ение) отепл`ение, -я
отеплённый (отеплённый) отеплённый; кр. ф. -ён, -ен`а
отеплитель (отепл`итель) отепл`итель, -я
отеплительный (отепл`ительный) отепл`ительный
отеплить (отепл`ить) отепл`ить, -л`ю, -л`ит
отеплять (отепл`ять) отепл`ять, -`яю, -`яет
отепляться (отепл`яться) отепл`яться, -`яется
отереть (отер`еть) отер`еть, отр`у, отрёт; прош. отёр, отёрла (то же, что обтереть
отереться (отер`еться) отер`еться, отр`усь, отрётся; прош. отёрся, отёрлась (то же, что обтереться)
отёртый (отёртый) отёртый (от отер`еть)
отёрший (отёрший) отёрший (от отер`еть)
отёршийся (отёршийся) отёршийся (от отер`еться)
отёсанный (отёсанный) отёсанный; кр. ф. -ан, -ана (от отес`ать)
отесать (отес`ать) отес`ать, отеш`у, от`ешет (то же, что обтесать)
отесаться (отес`аться) отес`аться, отеш`усь, от`ешется (то же, что обтесаться
отёска (отёска) отёска, -и (к отес`ать)
отёсывание (отёсывание) отёсывание, -я (от отёсывать)
отёсывать (отёсывать) отёсывать, -аю, -ает (к отес`ать)
отёсываться (отёсываться) отёсываться, -аюсь, -ается (к отес`аться)
отец (от`ец) от`ец, отц`а, тв. отц`ом, р. мн. отц`ов; после собственных имен пишется через дефис, напр.: Дюм`а-от`ец
Отец (От`ец) От`ец, Отц`а: Б`ог От`ец
отецкий (от`ецкий) от`ецкий
отец-мать (от`ец-м`ать) от`ец-м`ать, отц`а-м`атери
отец-основатель (оте`ц-основ`атель) оте`ц-основ`атель, отц`а-основ`ателя
отеческий (от`еческий) от`еческий
Отечественная война (От`ечественная войн`а) От`ечественная войн`а: От`ечественная войн`а 1812 г`ода, Вел`икая От`ечественная войн`а, `орден От`ечественной войн`ы
отечественный (от`ечественный) от`ечественный
отечество (от`ечество) от`ечество, -а и (высок.) От`ечество, -а
отечествоведение (отечествов`едение) отечествов`едение, -я
отечник (от`ечник) от`ечник, -а (церк.)
отёчность (отёчность) отёчность, -и
отёчный (отёчный) отёчный
отечь (от`ечь) от`ечь, отек`у, отечёт, отек`ут; прош. отёк, отекл`а (опухнуть вследствие скопления жидкости)
отжаренный (отж`аренный) отж`аренный; кр. ф. -ен, -ена
отжаривать (отж`аривать) отж`аривать, -аю, -ает
отжариваться (отж`ариваться) отж`ариваться, -ается
отжарить (отж`арить) отж`арить, -рю, -рит
отжатие (отж`атие) отж`атие, -я
отжатый (отж`атый) отж`атый
отжать (отж`ать) отж`ать 1, отожм`у, отожмёт
отжать (отж`ать) отж`ать 2, отожн`у, отожнёт
отжаться (отж`аться) отж`аться 1, отожм`усь, отожмётся
отжаться (отж`аться) отж`аться 2, отожнётся
отжёванный (отжёванный) отжёванный; кр. ф. -ан, -ана
отжевать (отжев`ать) отжев`ать, отжу`ю, отжуёт
отжёвывать (отжёвывать) отжёвывать, -аю, -ает
отжёгший (отжёгший) отжёгший
отжечь (отж`ечь) отж`ечь, отожг`у, отожжёт, отожг`ут; прош. отжёг, отожгл`а
отживание (отжив`ание) отжив`ание, -я
отживать (отжив`ать) отжив`ать, -`аю, -`ает
отживить (отжив`ить) отжив`ить, -вл`ю, -в`ит
отживлённый (отживлённый) отживлённый; кр. ф. -ён, -ен`а
отживлять (отживл`ять) отживл`ять, -`яю, -`яет
отживляться (отживл`яться) отживл`яться, -`яется
отживший (отж`ивший) отж`ивший
отжиг (`отжиг) `отжиг, -а
отжигательный (отжиг`ательный) отжиг`ательный
отжигать (отжиг`ать) отжиг`ать, -`аю, -`ает
отжигаться (отжиг`аться) отжиг`аться, -`ается
отжиленный (отж`иленный) отж`иленный; кр. ф. -ен, -ена
отжиливать (отж`иливать) отж`иливать, -аю, -ает
отжилить (отж`илить) отж`илить, -лю, -лит
отжилок (отж`илок) отж`илок, -лка
отжим (отж`им) отж`им, -а
отжимание (отжим`ание) отжим`ание, -я
отжиматель (отжим`атель) отжим`атель, -я
отжимать (отжим`ать) отжим`ать, -`аю, -`ает
отжиматься (отжим`аться) отжим`аться, -`аюсь, -`ается
отжимка (отж`имка) отж`имка, -и (действие)
отжимки (отж`имки) отж`имки, -мок и -мков (отходы)
отжимной (отжимн`ой) отжимн`ой и отж`имный
отжимный (отж`имный) отж`имный и отжимн`ой
отжимок (отж`имок) отж`имок, -мка (отжатый комок чего-н.)
отжимщик (отж`имщик) отж`имщик, -а
отжимщица (отж`имщица) отж`имщица, -ы, тв. -ей
отжинать (отжин`ать) отжин`ать, -`аю, -`ает
отжинаться (отжин`аться) отжин`аться, -`ается
отжитый (`отж`итый) `отж`итый; кр. ф. `отж`ит, отжит`а, `отж`ито
отжить (отж`ить) отж`ить, -ив`у, -ивёт; прош. `отж`ил, отжил`а, `отж`ило
отжог (отж`ог) отж`ог, -а, но глаг. отжёг
отжучить (отж`учить) отж`учить, -чу, -чит
отзавтракать (отз`автракать) отз`автракать, -аю, -ает
отзаниматься (отзаним`аться) отзаним`аться, -`аюсь, -`ается
отзванивать (отзв`анивать) отзв`анивать, -аю, -ает
отзвенеть (отзвен`еть) отзвен`еть, -н`ит
отзвонить (отзвон`ить) отзвон`ить, -н`ю, -н`ит
отзвук (`отзвук) `отзвук, -а
отзвучать (отзвуч`ать) отзвуч`ать, -ч`ит
отзвучие (отзв`учие) отзв`учие, -я
отзимовать (отзимов`ать) отзимов`ать, -м`ую, -м`ует
отзовизм (отзов`изм) отзов`изм, -а
отзовист (отзов`ист) отзов`ист, -а
отзовистский (отзов`истский) отзов`истский
отзол (отз`ол) отз`ол, -а
отзолённый (отзолённый) отзолённый; кр. ф. -ён, -ен`а
отзолить (отзол`ить) отзол`ить, -л`ю, -л`ит
отзолка (отз`олка) отз`олка, -и
отзольный (отз`ольный) отз`ольный
отзубренный (отз`убренный) отз`убренный; кр. ф. -ен, -ена
отзубрить (отзубр`ить) отзубр`ить, -убр`ю, -`убр`ит
отзыв (`отзыв) `отзыв, -а (отклик; мнение)
отзыв (отз`ыв) отз`ыв, -а (к отзыв`ать)
отзывать (отзыв`ать) отзыв`ать, -`аю, -`ает
отзываться (отзыв`аться) отзыв`аться, -`аюсь, -`ается
отзывной (отзывн`ой) отзывн`ой
отзывный (отз`ывный) отз`ывный (фин.)
отзывчивость (отз`ывчивость) отз`ывчивость, -и
отзывчивый (отз`ывчивый) отз`ывчивый
отиатр (оти`атр) оти`атр, -а
отиатрия (отиатр`ия) отиатр`ия, -и
от и до (`от и д`о) `от и д`о (от начала до конца)
отирание (отир`ание) отир`ание, -я (от отир`ать(ся)
отирать (отир`ать) отир`ать, -`аю, -`ает (к отер`еть); быть возле кого-, чего-н., тереться, околачиваться, прост.)
отираться (отир`аться) отир`аться, -`аюсь, -`ается (к отер`еться); быть возле кого-, чего-н., тереться, околачиваться, прост.)
отит (от`ит) от`ит, -а
ОТК (ОТК) ОТК [отэк`а], нескл., м. (сокр.: отдел технического контроля)
отказ (отк`аз) отк`аз, -а
отказанный (отк`азанный) отк`азанный; кр. ф. -ан, -ана
отказать (отказ`ать) отказ`ать, откаж`у, отк`ажет
отказаться (отказ`аться) отказ`аться, откаж`усь, отк`ажется
отказник (отк`азник) отк`азник, -а
отказница (отк`азница) отк`азница, -ы, тв. -ей
отказнический (отк`азнический) отк`азнический
отказный (отк`азный) отк`азный
отказоустойчивость (отказоуст`ойчивость) отказоуст`ойчивость, -и
отказоустойчивый (отказоуст`ойчивый) отказоуст`ойчивый
отказчик (отк`азчик) отк`азчик, -а
отказчица (отк`азчица) отк`азчица, -ы, тв. -ей
отказывать (отк`азывать) отк`азывать, -аю, -ает
отказываться (отк`азываться) отк`азываться, -аюсь, -ается
откалиброванный (откалибр`ованный) откалибр`ованный; кр. ф. -ан, -ана
откалибровать (откалибров`ать) откалибров`ать, -р`ую, -р`ует
откалиброваться (откалибров`аться) откалибров`аться, -р`уется
откалибровывать (откалибр`овывать) откалибр`овывать, -аю, -ает
откалибровываться (откалибр`овываться) откалибр`овываться, -ается
откалывание (отк`алывание) отк`алывание, -я
откалывать (отк`алывать) отк`алывать, -аю, -ает
откалываться (отк`алываться) отк`алываться, -аюсь, -ается
откапанный (отк`апанный) отк`апанный; кр. ф. -ан, -ана
откапать (отк`апать) отк`апать, -аю, -ает
откапывание (отк`апывание) отк`апывание, -я
откапывать (отк`апывать) отк`апывать, -аю, -ает
откапываться (отк`апываться) отк`апываться, -аюсь, -ается
откармливание (отк`армливание) отк`армливание, -я
откармливать (отк`армливать) отк`армливать, -аю, -ает
откармливаться (отк`армливаться) отк`армливаться, -аюсь, -ается
откат (отк`ат) отк`ат, -а
откатанный (отк`атанный) отк`атанный; кр. ф. -ан, -ана
откатать (откат`ать) откат`ать, -`аю, -`ает
откататься (откат`аться) откат`аться, -`аюсь, -`ается
откатить (откат`ить) откат`ить, -ач`у, -`атит
откатиться (откат`иться) откат`иться, -ач`усь, -`атится
откатка (отк`атка) отк`атка, -и
откаточный (отк`аточный) отк`аточный
откатчик (отк`атчик) отк`атчик, -а
откатчица (отк`атчица) отк`атчица, -ы, тв. -ей
откатывание (отк`атывание) отк`атывание, -я
откатывать (отк`атывать) отк`атывать, -аю, -ает
откатываться (отк`атываться) отк`атываться, -аюсь, -ается
откачанный (отк`ачанный) отк`ачанный; кр. ф. -ан, -ана (от откач`ать)
откачать (откач`ать) откач`ать, -`аю, -`ает
откаченный (отк`аченный) отк`аченный; кр. ф. -ен, -ена (от откат`ить)
откачивание (отк`ачивание) отк`ачивание, -я
откачивать (отк`ачивать) отк`ачивать, -аю, -ает
откачиваться (отк`ачиваться) отк`ачиваться, -ается
откачка (отк`ачка) отк`ачка, -и
откачнуть (откачн`уть) откачн`уть, -н`у, -нёт
откачнуться (откачн`уться) откачн`уться, -н`усь, -нётся
откашивание (отк`ашивание) отк`ашивание, -я
откашивать (отк`ашивать) отк`ашивать, -аю, -ает
откашиваться (отк`ашиваться) отк`ашиваться, -ается
откашливание (отк`ашливание) отк`ашливание, -я
откашливать (отк`ашливать) отк`ашливать, -аю, -ает
откашливаться (отк`ашливаться) отк`ашливаться, -аюсь, -ается
откашлянный (отк`ашлянный) отк`ашлянный; кр. ф. -ян, -яна
откашлянуть (отк`ашлянуть) отк`ашлянуть, -ну, -нет
откашлянуться (отк`ашлянуться) отк`ашлянуться, -нусь, -нется
откашлять (отк`ашлять) отк`ашлять, -яю, -яет
откашляться (отк`ашляться) отк`ашляться, -яюсь, -яется
отквитанный (откв`итанный) откв`итанный; кр. ф. -ан, -ана
отквитать (отквит`ать) отквит`ать, -`аю, -`ает
отквитаться (отквит`аться) отквит`аться, -`аюсь, -`ается
отквитывать (откв`итывать) откв`итывать, -аю, -ает
отквитываться (откв`итываться) откв`итываться, -аюсь, -ается
откид (отк`ид) отк`ид, -а
откиданный (отк`иданный) отк`иданный; кр. ф. -ан, -ана
откидать (откид`ать) откид`ать, -`аю, -`ает
откидной (откидн`ой) откидн`ой
откидывание (отк`идывание) отк`идывание, -я
откидывать (отк`идывать) отк`идывать, -аю, -ает
откидываться (отк`идываться) отк`идываться, -аюсь, -ается
откинутый (отк`инутый) отк`инутый
откинуть (отк`инуть) отк`инуть, -ну, -нет
откинуться (отк`инуться) отк`инуться, -нусь, -нется
откипать (откип`ать) откип`ать, -`аю, -`ает
откипеть (откип`еть) откип`еть, -пл`ю, -п`ит
откладывание (откл`адывание) откл`адывание, -я
откладывать (откл`адывать) откл`адывать, -аю, -ает
откладываться (откл`адываться) откл`адываться, -ается
откланиваться (откл`аниваться) откл`аниваться, -аюсь, -ается
откланяться (откл`аняться) откл`аняться, -яюсь, -яется
отклёванный (отклёванный) отклёванный; кр. ф. -ан, -ана
отклевать (отклев`ать) отклев`ать, -лю`ю, -люёт
отклёвывать (отклёвывать) отклёвывать, -аю, -ает
отклёвываться (отклёвываться) отклёвываться, -ается
отклеенный (откл`еенный) откл`еенный; кр. ф. -ен, -ена
отклеивание (откл`еивание) откл`еивание, -я
отклеивать (откл`еивать) откл`еивать, -аю, -ает
отклеиваться (откл`еиваться) откл`еиваться, -ается
отклеить (откл`еить) откл`еить, -`ею, -`еит
отклеиться (откл`еиться) откл`еиться, -`еится
отклейка (откл`ейка) откл`ейка, -и
отклёпанный (отклёпанный) отклёпанный; кр. ф. -ан, -ана
отклепать (отклеп`ать) отклеп`ать, -`аю, -`ает
отклепаться (отклеп`аться) отклеп`аться, -`ается
отклёпка (отклёпка) отклёпка, -и
отклёпывание (отклёпывание) отклёпывание, -я
отклёпывать (отклёпывать) отклёпывать, -аю, -ает
отклёпываться (отклёпываться) отклёпываться, -ается
отклик (`отклик) `отклик, -а
откликаться (отклик`аться) отклик`аться, -`аюсь, -`ается
откликнуться (откл`икнуться) откл`икнуться, -нусь, -нется
отклон (откл`он) откл`он, -а
отклонение (отклон`ение) отклон`ение, -я
отклонённый (отклонённый) отклонённый; кр. ф. -ён, -ен`а
отклонить (отклон`ить) отклон`ить, -он`ю, -`онит
отклониться (отклон`иться) отклон`иться, -он`юсь, -`онится
отклонять (отклон`ять) отклон`ять, -`яю, -`яет
отклоняться (отклон`яться) отклон`яться, -`яюсь, -`яется
отклоняющий (отклон`яющий) отклон`яющий
отклоняющийся (отклон`яющийся) отклон`яющийся
отключать (отключ`ать) отключ`ать, -`аю, -`ает
отключаться (отключ`аться) отключ`аться, -`аюсь, -`ается
отключение (отключ`ение) отключ`ение, -я
отключённый (отключённый) отключённый; кр. ф. -ён, -ен`а
отключить (отключ`ить) отключ`ить, -ч`у, -ч`ит
отключиться (отключ`иться) отключ`иться, -ч`усь, -ч`ится
отключка (откл`ючка) откл`ючка, -и, р. мн. -чек
откованный (отк`ованный) отк`ованный; кр. ф. -ан, -ана
отковать (отков`ать) отков`ать, отку`ю, откуёт
отковаться (отков`аться) отков`аться, откуётся
отковка (отк`овка) отк`овка, -и
отковывать (отк`овывать) отк`овывать, -аю, -ает
отковываться (отк`овываться) отк`овываться, -ается
отковылять (отковыл`ять) отковыл`ять, -`яю, -`яет
отковыривание (отков`ыривание) отков`ыривание, -я
отковыривать (отков`ыривать) отков`ыривать, -аю, -ает
отковыриваться (отков`ыриваться) отков`ыриваться, -ается
отковырнутый (отков`ырнутый) отков`ырнутый
отковырнуть (отковырн`уть) отковырн`уть, -н`у, -нёт
отковырянный (отков`ырянный) отков`ырянный; кр. ф. -ян, -яна
отковырять (отковыр`ять) отковыр`ять, -`яю, -`яет
откозырнуть (откозырн`уть) откозырн`уть, -н`у, -нёт
откозырять (откозыр`ять) откозыр`ять, -`яю, -`яет
откокать (отк`окать) отк`окать, -аю, -ает
откол (отк`ол) отк`ол, -а
отколачивать (откол`ачивать) откол`ачивать, -аю, -ает
отколачиваться (откол`ачиваться) откол`ачиваться, -ается
отколдовать (отколдов`ать) отколдов`ать, -д`ую, -д`ует
отколе (отк`оле) отк`оле и отк`оль, нареч.
отколка (отк`олка) отк`олка, -и
отколотить (отколот`ить) отколот`ить, -оч`у, -`отит
отколотый (отк`олотый) отк`олотый
отколоть (откол`оть) откол`оть, -ол`ю, -`олет
отколоться (откол`оться) откол`оться, -ол`юсь, -`олется
отколоченный (откол`оченный) откол`оченный; кр. ф. -ен, -ена
отколошматить (отколошм`атить) отколошм`атить, -`ачу, -`атит
отколошмаченный (отколошм`аченный) отколошм`аченный; кр. ф. -ен, -ена
отколупанный (откол`упанный) откол`упанный; кр. ф. -ан, -ана
отколупать (отколуп`ать) отколуп`ать, -`аю, -`ает
отколупнутый (откол`упнутый) откол`упнутый
отколупнуть (отколупн`уть) отколупн`уть, -н`у, -нёт
отколупывать (откол`упывать) откол`упывать, -аю, -ает
отколупываться (откол`упываться) откол`упываться, -ается
отколь (отк`оль) отк`оль и отк`оле, нареч.
откомандирование (откомандиров`ание) откомандиров`ание, -я
откомандированный (откомандир`ованный) откомандир`ованный; кр. ф. -ан, -ана
откомандировать (откомандиров`ать) откомандиров`ать, -р`ую, -р`ует
откомандировка (откомандир`овка) откомандир`овка, -и
откомандировывание (откомандир`овывание) откомандир`овывание, -я
откомандировывать (откомандир`овывать) откомандир`овывать, -аю, -ает
откомандировываться (откомандир`овываться) откомандир`овываться, -аюсь, -ается
откомандовать (отком`андовать) отком`андовать, -дую, -дует
откомандоваться (отком`андоваться) отком`андоваться, -дуюсь, -дуется
отконвертированный (отконверт`ированный) отконверт`ированный; кр. ф. -ан, -ана
отконвертировать (отконверт`ировать) отконверт`ировать, -`ирую, -`ирует
отконвертироваться (отконверт`ироваться) отконверт`ироваться, -`ируется
отконвоированный (отконво`ированный) отконво`ированный; кр. ф. -ан, -ана
отконвоировать (отконво`ировать) отконво`ировать, -рую, -рует
отконвоироваться (отконво`ироваться) отконво`ироваться, -руюсь, -руется
отконопатить (отконоп`атить) отконоп`атить, -`ачу, -`атит
отконопаченный (отконоп`аченный) отконоп`аченный; кр. ф. -ен, -ена
отконопачивать (отконоп`ачивать) отконоп`ачивать, -аю, -ает
отконопачиваться (отконоп`ачиваться) отконоп`ачиваться, -ается
откопанный (отк`опанный) отк`опанный; кр. ф. -ан, -ана
откопать (откоп`ать) откоп`ать, -`аю, -`ает
откопаться (откоп`аться) откоп`аться, -`аюсь, -`ается
откопка (отк`опка) отк`опка, -и
откорм (отк`орм) отк`орм, -а
откормить (откорм`ить) откорм`ить, -ормл`ю, -`ормит
откормиться (откорм`иться) откорм`иться, -ормл`юсь, -`ормится
откормка (отк`ормка) отк`ормка, -и
откормленность (отк`ормленность) отк`ормленность, -и
откормленный (отк`ормленный) отк`ормленный; кр. ф. -ен, -ена
откормок (отк`ормок) отк`ормок, -мка
откормочник (отк`ормочник) отк`ормочник, -а
откормочный (отк`ормочный) отк`ормочный
откормыш (отк`ормыш) отк`ормыш, -а, тв. -ем
откорректированный (откоррект`ированный) откоррект`ированный; кр. ф. -ан, -ана
откорректировать (откоррект`ировать) откоррект`ировать, -`ирую, -`ирует
откорректироваться (откоррект`ироваться) откоррект`ироваться, -`ируется
откос (отк`ос) отк`ос, -а
откосить (откос`ить) откос`ить, -ош`у, -`осит
откоситься (откос`иться) откос`иться, -ош`усь, -`осится
откосник (отк`осник) отк`осник, -а
откосный (отк`осный) отк`осный
откочевать (откочев`ать) откочев`ать, -ч`ую, -ч`ует
откочёвка (откочёвка) откочёвка, -и
откочёвывание (откочёвывание) откочёвывание, -я
откочёвывать (откочёвывать) откочёвывать, -аю, -ает
откошенный (отк`ошенный) отк`ошенный; кр. ф. -ен, -ена
откраивать (откр`аивать) откр`аивать, -аю, -ает
откраиваться (откр`аиваться) откр`аиваться, -ается
открасить (откр`асить) откр`асить, -`ашу, -`асит
открахмаленный (открахм`аленный) открахм`аленный; кр. ф. -ен, -ена
открахмаливание (открахм`аливание) открахм`аливание, -я
открахмаливать (открахм`аливать) открахм`аливать, -аю, -ает
открахмаливаться (открахм`аливаться) открахм`аливаться, -ается
открахмалить (открахм`алить) открахм`алить, -лю, -лит
открашенный (откр`ашенный) откр`ашенный; кр. ф. -ен, -ена
открашивать (откр`ашивать) откр`ашивать, -аю, -ает
открашиваться (откр`ашиваться) откр`ашиваться, -ается
открепительный (откреп`ительный) откреп`ительный
открепить (откреп`ить) откреп`ить, -пл`ю, -п`ит
открепиться (откреп`иться) откреп`иться, -пл`юсь, -п`ится
открепление (открепл`ение) открепл`ение, -я
откреплённый (откреплённый) откреплённый; кр. ф. -ён, -ен`а
откреплять (открепл`ять) открепл`ять, -`яю, -`яет
открепляться (открепл`яться) открепл`яться, -`яюсь, -`яется
откреститься (открест`иться) открест`иться, -ещ`усь, -`естится
открещивание (откр`ещивание) откр`ещивание, -я
открещиваться (откр`ещиваться) откр`ещиваться, -аюсь, -ается
откристаллизованный (откристаллиз`ованный) откристаллиз`ованный; кр. ф. -ан, -ана
откристаллизовать (откристаллизов`ать) откристаллизов`ать, -з`ую, -з`ует
откристаллизоваться (откристаллизов`аться) откристаллизов`аться, -з`уется
откристаллизовывать (откристаллиз`овывать) откристаллиз`овывать, -аю, -ает
откристаллизовываться (откристаллиз`овываться) откристаллиз`овываться, -ается
откричать (открич`ать) открич`ать, -ч`у, -ч`ит
откричаться (открич`аться) открич`аться, -ч`усь, -ч`ится
откровение (откров`ение) откров`ение, -я и (богосл.) Откров`ение, -я
откровенничанье (откров`енничанье) откров`енничанье, -я
откровенничать (откров`енничать) откров`енничать, -аю, -ает
откровеннно (откров`еннно) откров`еннно эрот`ический
откровенно (откров`енно) откров`енно, нареч.
откровенность (откров`енность) откров`енность, -и
откровенный (откров`енный) откров`енный; кр. ф. -`енен, -`енна
откроенный (откр`оенный) откр`оенный; кр. ф. -ен, -ена
откроить (откро`ить) откро`ить, -о`ю, -о`ит
откромсанный (откр`омсанный) откр`омсанный; кр. ф. -ан, -ана
откромсать (откромс`ать) откромс`ать, -`аю, -`ает
открутить (открут`ить) открут`ить, -уч`у, -`утит
открутиться (открут`иться) открут`иться, -уч`усь, -`утится
открученный (откр`ученный) откр`ученный; кр. ф. -ен, -ена
откручивание (откр`учивание) откр`учивание, -я
откручивать (откр`учивать) откр`учивать, -аю, -ает
откручиваться (откр`учиваться) откр`учиваться, -аюсь, -ается
открывалка (открыв`алка) открыв`алка, -и, р. мн. -лок
открывание (открыв`ание) открыв`ание, -я
открыватель (открыв`атель) открыв`атель, -я
открывать (открыв`ать) открыв`ать, -`аю, -`ает
открываться (открыв`аться) открыв`аться, -`аюсь, -`ается
открывашка (открыв`ашка) открыв`ашка, -и, р. мн. -шек
открытие (откр`ытие) откр`ытие, -я
открытка (откр`ытка) откр`ытка, -и, р. мн. -ток
открытость (откр`ытость) откр`ытость, -и
открыточка (откр`ыточка) откр`ыточка, -и, р. мн. -чек
открыточный (откр`ыточный) откр`ыточный
открытый (откр`ытый) откр`ытый
открыть (откр`ыть) откр`ыть, -р`ою, -р`оет
открыться (откр`ыться) откр`ыться, -р`оюсь, -р`оется
отксеренный (откс`еренный) откс`еренный; кр. ф. -ен, -ена
отксерить (откс`ерить) откс`ерить, -рю, -рит
отксериться (откс`ериться) откс`ериться, -рится
отксерокопированный (отксерокоп`ированный) отксерокоп`ированный; кр. ф. -ан, -ана
отксерокопировать (отксерокоп`ировать) отксерокоп`ировать, -рую, -рует
отксерокопироваться (отксерокоп`ироваться) отксерокоп`ироваться, -руется
откуда (отк`уда) отк`уда
откуда бы ни (отк`уда бы ни) отк`уда бы ни (отк`уда бы ни приезж`ал, всегд`а привоз`ил сувен`иры)
откуда-либо (отк`уда-либо) отк`уда-либо
откуда-нибудь (отк`уда-нибудь) отк`уда-нибудь, но: отк`уда ни б`удь `этот челов`ек...
откуда ни возьмись (отк`уда ни возьм`ись) отк`уда ни возьм`ись
откуда попало (отк`уда поп`ало) отк`уда поп`ало
откуда-то (отк`уда-то) отк`уда-то
откудова (отк`удова) отк`удова (прост. к отк`уда)
откуковать (откуков`ать) откуков`ать, откук`ую, откук`ует
откуп (`откуп) `откуп, -а, мн. -`а, -`ов
откупать (откуп`ать) откуп`ать, -`аю, -`ает
откупаться (откуп`аться) откуп`аться, -`аюсь, -`ается
откупить (откуп`ить) откуп`ить, -упл`ю, -`упит
откупиться (откуп`иться) откуп`иться, -упл`юсь, -`упится
откупленный (отк`упленный) отк`упленный; кр. ф. -ен, -ена
откупной (откупн`ой) откупн`ой
откупоренный (отк`упоренный) отк`упоренный; кр. ф. -ен, -ена
откупоривание (отк`упоривание) отк`упоривание, -я
откупоривать (отк`упоривать) отк`упоривать, -аю, -ает
откупориваться (отк`упориваться) отк`упориваться, -ается
откупорить (отк`упорить) отк`упорить, -рю, -рит
откупориться (отк`упориться) отк`упориться, -рится
откупорка (отк`упорка) отк`упорка, -и
откупщик (откупщ`ик) откупщ`ик, -`а
откус (отк`ус) отк`ус, -а
откусанный (отк`усанный) отк`усанный; кр. ф. -ан, -ана
откусать (откус`ать) откус`ать, -`аю, -`ает
откусить (откус`ить) откус`ить, -уш`у, -`усит
откусывание (отк`усывание) отк`усывание, -я
откусывать (отк`усывать) отк`усывать, -аю, -ает
откусываться (отк`усываться) отк`усываться, -ается
от-кутюр (`от-кут`юр) `от-кут`юр, нескл., ж. и с.
откушанный (отк`ушанный) отк`ушанный; кр. ф. -ан, -ана (от отк`ушать)
откушать (отк`ушать) отк`ушать, -аю, -ает
откушенный (отк`ушенный) отк`ушенный; кр. ф. -ен, -ена (от откус`ить)
отлавировать (отлав`ировать) отлав`ировать, -рую, -рует
отлавливание (отл`авливание) отл`авливание, -я
отлавливать (отл`авливать) отл`авливать, -аю, -ает
отлавливаться (отл`авливаться) отл`авливаться, -аюсь, -ается
отлагательный (отлаг`ательный) отлаг`ательный
отлагательство (отлаг`ательство) отлаг`ательство, -а
отлагать (отлаг`ать) отлаг`ать, -`аю, -`ает
отлагаться (отлаг`аться) отлаг`аться, -`ается
отладить (отл`адить) отл`адить, -`ажу, -`адит
отладиться (отл`адиться) отл`адиться, -`адится
отладка (отл`адка) отл`адка, -и
отладочный (отл`адочный) отл`адочный
отладчик (отл`адчик) отл`адчик, -а
отлаженный (отл`аженный) отл`аженный; кр. ф. -ен, -ена
отлаживание (отл`аживание) отл`аживание, -я
отлаживать (отл`аживать) отл`аживать, -аю, -ает
отлаживаться (отл`аживаться) отл`аживаться, -ается
отлазать (отл`азать) отл`азать, -аю, -ает
отлазить (отл`азить) отл`азить, -`ажу, -`азит
отлаивать (отл`аивать) отл`аивать, -аю, -ает
отлаиваться (отл`аиваться) отл`аиваться, -аюсь, -ается
отлакированный (отлакир`ованный) отлакир`ованный; кр. ф. -ан, -ана
отлакировать (отлакиров`ать) отлакиров`ать, -р`ую, -р`ует
отлакироваться (отлакиров`аться) отлакиров`аться, -р`уется
отлакировывать (отлакир`овывать) отлакир`овывать, -аю, -ает
отлакировываться (отлакир`овываться) отлакир`овываться, -ается
отламывание (отл`амывание) отл`амывание, -я
отламывать (отл`амывать) отл`амывать, -аю, -ает
отламываться (отл`амываться) отл`амываться, -ается
отлаять (отл`аять) отл`аять, -`аю, -`ает
отлаяться (отл`аяться) отл`аяться, -`аюсь, -`ается
отлегать (отлег`ать) отлег`ать, -`ает
отлёгший (отлёгший) отлёгший
отлежать (отлеж`ать) отлеж`ать, -ж`у, -ж`ит
отлежаться (отлеж`аться) отлеж`аться, -ж`усь, -ж`ится
отлёживать (отлёживать) отлёживать, -аю, -ает
отлёживаться (отлёживаться) отлёживаться, -аюсь, -ается
отлезать (отлез`ать) отлез`ать, -`аю, -`ает
отлезть (отл`езть) отл`езть, -зу, -зет; прош. -`ез, -`езла
отлезший (отл`езший) отл`езший
отлепить (отлеп`ить) отлеп`ить, -епл`ю, -`епит
отлепиться (отлеп`иться) отлеп`иться, -`епится
отлепленный (отл`епленный) отл`епленный; кр. ф. -ен, -ена
отлеплять (отлепл`ять) отлепл`ять, -`яю, -`яет
отлепляться (отлепл`яться) отлепл`яться, -`яется
отлёт (отлёт) отлёт, -а
отлетание (отлет`ание) отлет`ание, -я
отлетать (отлет`ать) отлет`ать, -`аю, -`ает
отлетаться (отлет`аться) отлет`аться, -`аюсь, -`ается
отлететь (отлет`еть) отлет`еть, отлеч`у, отлет`ит
отлётный (отлётный) отлётный
отлечь (отл`ечь) отл`ечь, отл`яжет, отл`ягут; прош. отлёг, отлегл`а
отлив (отл`ив) отл`ив, -а
отливание (отлив`ание) отлив`ание, -я
отливать (отлив`ать) отлив`ать, -`аю, -`ает
отливаться (отлив`аться) отлив`аться, -`ает
отливка (отл`ивка) отл`ивка, -и, р. мн. -вок
отливной (отливн`ой) отливн`ой (служащий для отливания)
отливный (отл`ивный) отл`ивный (относящийся к морскому отливу)
отлизанный (отл`изанный) отл`изанный; кр. ф. -ан, -ана
отлизать (отлиз`ать) отлиз`ать, -иж`у, -`ижет
отлизывать (отл`изывать) отл`изывать, -аю, -ает
отликовать (отликов`ать) отликов`ать, -к`ую, -к`ует
отлинять (отлин`ять) отлин`ять, -`яет
отлипать (отлип`ать) отлип`ать, -`аю, -`ает
отлипнуть (отл`ипнуть) отл`ипнуть, -ну, -нет; прош. -`ип, -`ипла
отлипший (отл`ипший) отл`ипший
отлитие (отл`итие) отл`итие, -я
отлитографированный (отлитограф`ированный) отлитограф`ированный; кр. ф. -ан, -ана
отлитографировать (отлитограф`ировать) отлитограф`ировать, -рую, -рует
отлитый (`отл`итый) `отл`итый; кр. ф. `отл`ит, отлит`а, `отл`ито
отлить (отл`ить) отл`ить, отоль`ю, отольёт; прош. `отл`ил, отл`ился, отлил`а, `отл`ило
отлиться (отл`иться) отл`иться, отольётся; прош. отл`ился, отлил`ась, отл`ил`ось
от лица (от лиц`а) от лиц`а (кого, чего) (от имени)
отличать (отлич`ать) отлич`ать, -`аю, -`ает
отличаться (отлич`аться) отлич`аться, -`аюсь, -`ается
отличение (отлич`ение) отлич`ение, -я
отличённый (отличённый) отличённый; кр. ф. -ён, -ен`а
отличие (отл`ичие) отл`ичие, -я
отличительный (отлич`ительный) отлич`ительный
отличить (отлич`ить) отлич`ить, -ч`у, -ч`ит
отличиться (отлич`иться) отлич`иться, -ч`усь, -ч`ится
отличник (отл`ичник) отл`ичник, -а
отличница (отл`ичница) отл`ичница, -ы, тв. -ей
отличный (отл`ичный) отл`ичный; кр. ф. -чен, -чна
отлов (отл`ов) отл`ов, -а
отловить (отлов`ить) отлов`ить, -овл`ю, -`овит
отловленный (отл`овленный) отл`овленный; кр. ф. -ен, -ена
отлогий (отл`огий) отл`огий
отлогость (отл`огость) отл`огость, -и
отложе (отл`оже) отл`оже, сравн. ст. (от отл`огий, отл`ого)
отложение (отлож`ение) отлож`ение, -я
отложенный (отл`оженный) отл`оженный; кр. ф. -ен, -ена
отложистый (отл`ожистый) отл`ожистый
отложительный (отлож`ительный) отлож`ительный
отложить (отлож`ить) отлож`ить, -ож`у, -`ожит
отложиться (отлож`иться) отлож`иться, -ож`усь, -`ожится
отложной (отложн`ой) отложн`ой (воротн`ик)
отломанный (отл`оманный) отл`оманный; кр. ф. -ан, -ана (от отлом`ать)
отломать (отлом`ать) отлом`ать, -`аю, -`ает
отломаться (отлом`аться) отлом`аться, -`ается
отломить (отлом`ить) отлом`ить, -омл`ю, -`омит
отломиться (отлом`иться) отлом`иться, -`омится
отломленный (отл`омленный) отл`омленный; кр. ф. -ен, -ена (от отлом`ить)
отломок (отл`омок) отл`омок, -мка
отлудить (отлуд`ить) отлуд`ить, -уж`у, -`уд`ит
отлуженный (отл`уженный) отл`уженный; кр. ф. -ен, -ена
отлуп (отл`уп) отл`уп, -а
отлупить (отлуп`ить) отлуп`ить, -упл`ю, -`упит
отлупиться (отлуп`иться) отлуп`иться, -`упится
отлупленный (отл`упленный) отл`упленный; кр. ф. -ен, -ена
отлупливать (отл`упливать) отл`упливать, -аю, -ает
отлупливаться (отл`упливаться) отл`упливаться, -ается
отлуплять (отлупл`ять) отлупл`ять, -`яю, -`яет
отлупляться (отлупл`яться) отлупл`яться, -`яется
отлупцевать (отлупцев`ать) отлупцев`ать, -ц`ую, -ц`ует
отлупцованный (отлупц`ованный) отлупц`ованный; кр. ф. -ан, -ана
отлучать (отлуч`ать) отлуч`ать, -`аю, -`ает
отлучаться (отлуч`аться) отлуч`аться, -`аюсь, -`ается
отлучение (отлуч`ение) отлуч`ение, -я
отлучённый (отлучённый) отлучённый; кр. ф. -ён, -ен`а
отлучить (отлуч`ить) отлуч`ить, -ч`у, -ч`ит
отлучиться (отлуч`иться) отлуч`иться, -ч`усь, -ч`ится
отлучка (отл`учка) отл`учка, -и, р. мн. -чек
отлынивание (отл`ынивание) отл`ынивание, -я
отлынивать (отл`ынивать) отл`ынивать, -аю, -ает
отлюбить (отлюб`ить) отлюб`ить, -юбл`ю, -`юбит
отмазанный (отм`азанный) отм`азанный; кр. ф. -ан, -ана
отмазать (отм`азать) отм`азать, -`ажу, -`ажет
отмазаться (отм`азаться) отм`азаться, -`ажусь, -`ажется
отмазывание (отм`азывание) отм`азывание, -я
отмазывать (отм`азывать) отм`азывать, -аю, -ает
отмазываться (отм`азываться) отм`азываться, -аюсь, -ается
от мала до велика (от м`ала до вел`ика) от м`ала до вел`ика
отмалевать (отмалев`ать) отмалев`ать, -л`юю, -л`юет
отмаливание (отм`аливание) отм`аливание, -я
отмаливать (отм`аливать) отм`аливать, -аю, -ает
отмаливаться (отм`аливаться) отм`аливаться, -аюсь, -ается
отмалчивание (отм`алчивание) отм`алчивание, -я
отмалчиваться (отм`алчиваться) отм`алчиваться, -аюсь, -ается
отмалывать (отм`алывать) отм`алывать, -аю, -ает
отмалываться (отм`алываться) отм`алываться, -ается
отманенный (отм`аненный) отм`аненный; кр. ф. -ен, -ена и отманённый; кр. ф. -ён, -ен`а
отманивать (отм`анивать) отм`анивать, -аю, -ает
отманиваться (отм`аниваться) отм`аниваться, -ается
отманить (отман`ить) отман`ить, -ан`ю, -`ан`ит
отмаршировать (отмарширов`ать) отмарширов`ать, -р`ую, -р`ует
отмастка (отм`астка) отм`астка, -и, р. мн. -ток
отматывание (отм`атывание) отм`атывание, -я
отматывать (отм`атывать) отм`атывать, -аю, -ает
отматываться (отм`атываться) отм`атываться, -ается
отмаханный (отм`аханный) отм`аханный; кр. ф. -ан, -ана
отмахать (отмах`ать) отмах`ать 1, отмаш`у, отм`ашет и -`аю, -`ает (кончить махать; утомить (руки) маханием; передать сигнал флагом)
отмахать (отмах`ать) отмах`ать 2, -`аю, -`ает (преодолеть большое расстояние, быстро сделать много работы)
отмахивание (отм`ахивание) отм`ахивание, -я
отмахивать (отм`ахивать) отм`ахивать, -аю, -ает
отмахиваться (отм`ахиваться) отм`ахиваться, -аюсь, -ается
отмахнуть (отмахн`уть) отмахн`уть, -н`у, -нёт
отмахнуться (отмахн`уться) отмахн`уться, -н`усь, -нётся
отмачивание (отм`ачивание) отм`ачивание, -я
отмачивать (отм`ачивать) отм`ачивать, -аю, -ает
отмачиваться (отм`ачиваться) отм`ачиваться, -ается
отмашка (отм`ашка) отм`ашка, -и, р. мн. -шек
отмаяться (отм`аяться) отм`аяться, -`аюсь, -`ается
отмежевание (отмежев`ание) отмежев`ание, -я
отмежёванный (отмежёванный) отмежёванный; кр. ф. -ан, -ана
отмежевать (отмежев`ать) отмежев`ать, -ж`ую, -ж`ует
отмежеваться (отмежев`аться) отмежев`аться, -ж`уюсь, -ж`уется
отмежёвка (отмежёвка) отмежёвка, -и
отмежёвывание (отмежёвывание) отмежёвывание, -я
отмежёвывать (отмежёвывать) отмежёвывать, -аю, -ает
отмежёвываться (отмежёвываться) отмежёвываться, -аюсь, -ается
отмель (`отмель) `отмель, -и
отмена (отм`ена) отм`ена, -ы
отменённый (отменённый) отменённый; кр. ф. -нён, -нен`а
отменить (отмен`ить) отмен`ить, -ен`ю, -`енит
отмениться (отмен`иться) отмен`иться, -`енится
отменно (отм`енно) отм`енно, нареч.
отменность (отм`енность) отм`енность, -и
отменный (отм`енный) отм`енный; кр. ф. -`енен, -`енна
отменять (отмен`ять) отмен`ять, -`яю, -`яет
отменяться (отмен`яться) отмен`яться, -`яется
отмеренный (отм`еренный) отм`еренный; кр. ф. -ен, -ена
отмереть (отмер`еть) отмер`еть, отомрёт; прош. `отмер, отмерл`а, `отмерло
отмерзание (отмерз`ание) отмерз`ание, -я
отмерзать (отмерз`ать) отмерз`ать, -`ает
отмёрзнуть (отмёрзнуть) отмёрзнуть, -нет; прош. -ёрз, -ёрзла
отмёрзший (отмёрзший) отмёрзший
отмеривание (отм`еривание) отм`еривание, -я
отмеривать (отм`еривать) отм`еривать, -аю, -ает
отмериваться (отм`ериваться) отм`ериваться, -ается
отмеривший (отм`еривший) отм`еривший
отмерить (отм`ерить) отм`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
отмерший (отм`ерший) отм`ерший
отмерять (отмер`ять) отмер`ять, -`яю, -`яет
отмеряться (отмер`яться) отмер`яться, -`яется
отмесить (отмес`ить) отмес`ить, -еш`у, -`есит
отмести (отмест`и) отмест`и, отмет`у, отметёт; прош. отмёл, отмел`а
отместка (отм`естка) отм`естка, -и
отметание (отмет`ание) отмет`ание, -я
отмётанный (отмётанный) отмётанный; кр. ф. -ан, -ана (от отмет`ать)
отметать (отмет`ать) отмет`ать, отмеч`у, отм`ечет, сов. (от мет`ать)
отметать (отмет`ать) отмет`ать, -`аю, -`ает, несов. (к отмест`и)
отметаться (отмет`аться) отмет`аться, -`ается, несов. (к отмест`и)
отметеленный (отмет`еленный) отмет`еленный; кр. ф. -ен, -ена
отметелить (отмет`елить) отмет`елить, -лю, -лит
отметённый (отметённый) отметённый; кр. ф. -ён, -ен`а (от отмест`и)
отметина (отм`етина) отм`етина, -ы
отметинка (отм`етинка) отм`етинка, -и, р. мн. -нок
отметить (отм`етить) отм`етить, -`ечу, -`етит
отметиться (отм`етиться) отм`етиться, -`ечусь, -`етится
отметка (отм`етка) отм`етка, -и, р. мн. -ток
отметочный (отм`еточный) отм`еточный
отметчик (отм`етчик) отм`етчик, -а
отметчица (отм`етчица) отм`етчица, -ы, тв. -ей
отмётший (отмётший) отмётший
отмечать (отмеч`ать) отмеч`ать, -`аю, -`ает
отмечаться (отмеч`аться) отмеч`аться, -`аюсь, -`ается
отмеченный (отм`еченный) отм`еченный; кр. ф. -ен, -ена
отминать (отмин`ать) отмин`ать, -`аю, -`ает
отминаться (отмин`аться) отмин`аться, -`ается
отмирание (отмир`ание) отмир`ание, -я
отмирать (отмир`ать) отмир`ать, -`ает
отмобилизованный (отмобилиз`ованный) отмобилиз`ованный; кр. ф. -ан, -ана
отмобилизовать (отмобилизов`ать) отмобилизов`ать, -з`ую, -з`ует
отмобилизоваться (отмобилизов`аться) отмобилизов`аться, -з`уюсь, -з`уется
отмобилизовывать (отмобилиз`овывать) отмобилиз`овывать, -аю, -ает
отмобилизовываться (отмобилиз`овываться) отмобилиз`овываться, -аюсь, -ается
отмокание (отмок`ание) отмок`ание, -я
отмокать (отмок`ать) отмок`ать, -`ает
отмокнуть (отм`окнуть) отм`окнуть, -нет; прош. -`ок, -`окла
отмокший (отм`окший) отм`окший
отмолачивание (отмол`ачивание) отмол`ачивание, -я
отмолачивать (отмол`ачивать) отмол`ачивать, -аю, -ает
отмолачиваться (отмол`ачиваться) отмол`ачиваться, -ается
отмоленный (отм`оленный) отм`оленный; кр. ф. -ен, -ена
отмолить (отмол`ить) отмол`ить, -ол`ю, -`олит
отмолиться (отмол`иться) отмол`иться, -ол`юсь, -`олится
отмолотить (отмолот`ить) отмолот`ить, -оч`у, -`отит
отмолотиться (отмолот`иться) отмолот`иться, -оч`усь, -`отится
отмолотый (отм`олотый) отм`олотый
отмолоть (отмол`оть) отмол`оть, отмел`ю, отм`елет
отмолоченный (отмол`оченный) отмол`оченный; кр. ф. -ен, -ена
отмолчаться (отмолч`аться) отмолч`аться, -ч`усь, -ч`ится
отмораживание (отмор`аживание) отмор`аживание, -я
отмораживать (отмор`аживать) отмор`аживать, -аю, -ает
отмораживаться (отмор`аживаться) отмор`аживаться, -ается
отморожение (отмор`ож`ение) отмор`ож`ение, -я
отмороженность (отмор`оженность) отмор`оженность, -и
отмороженный (отмор`оженный) отмор`оженный; кр. ф. -ен, -ена
отморозить (отмор`озить) отмор`озить, -`ожу, -`озит
отморозиться (отмор`озиться) отмор`озиться, -`озится
отморозок (отмор`озок) отмор`озок, -зка
отмостка (отм`остка) отм`остка, -и, р. мн. -ток
отмотанный (отм`отанный) отм`отанный; кр. ф. -ан, -ана
отмотать (отмот`ать) отмот`ать, -`аю, -`ает
отмотаться (отмот`аться) отмот`аться, -`ается
отмотка (отм`отка) отм`отка, -и
отмоточный (отм`оточный) отм`оточный
отмоченный (отм`оченный) отм`оченный; кр. ф. -ен, -ена
отмочить (отмоч`ить) отмоч`ить, -оч`у, -`очит
отмочка (отм`очка) отм`очка, -и
отмочный (отм`очный) отм`очный
отмститель (отмст`итель) отмст`итель, -я
отмстить (отмст`ить) отмст`ить, отмщ`у, отмст`ит
отмутить (отмут`ить) отмут`ить, -уч`у, -`ут`ит
отмутка (отм`утка) отм`утка, -и
отмутуженный (отмут`уженный) отмут`уженный; кр. ф. -ен, -ена
отмутузить (отмут`узить) отмут`узить, -`ужу, -`узит
отмученный (отм`ученный) отм`ученный; кр. ф. -ен, -ена
отмучивание (отм`учивание) отм`учивание, -я
отмучивать (отм`учивать) отм`учивать, -аю, -ает
отмучиваться (отм`учиваться) отм`учиваться, -аюсь, -ается
отмучивший (отм`учивший) отм`учивший
отмучившийся (отм`учившийся) отм`учившийся
отмучить (отм`учить) отм`учить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
отмучиться (отм`учиться) отм`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чился, -чилась
отмщать (отмщ`ать) отмщ`ать, -`аю, -`ает
отмщаться (отмщ`аться) отмщ`аться, -`аюсь, -`ается
отмщение (отмщ`ение) отмщ`ение, -я
отмщённый (отмщённый) отмщённый; кр. ф. -ён, -ен`а
отмыв (отм`ыв) отм`ыв, -а
отмывание (отмыв`ание) отмыв`ание, -я
отмывать (отмыв`ать) отмыв`ать, -`аю, -`ает
отмываться (отмыв`аться) отмыв`аться, -`аюсь, -`ается
отмывка (отм`ывка) отм`ывка, -и
отмыкать (отмык`ать) отмык`ать, -`аю, -`ает
отмыкаться (отмык`аться) отмык`аться, -`аюсь, -`ается
отмытый (отм`ытый) отм`ытый
отмыть (отм`ыть) отм`ыть, отм`ою, отм`оет
отмыться (отм`ыться) отм`ыться, отм`оюсь, отм`оется
отмычка (отм`ычка) отм`ычка, -и, р. мн. -чек
отмякать (отмяк`ать) отмяк`ать, -`ает
отмякнуть (отм`якнуть) отм`якнуть, -ну, -нет; прош. -`як, -`якла
отмякший (отм`якший) отм`якший
отмятый (отм`ятый) отм`ятый
отмять (отм`ять) отм`ять, отомн`у, отомнёт
от начала до конца (от нач`ала до конц`а) от нач`ала до конц`а
отнашивать (отн`ашивать) отн`ашивать, -аю, -ает
отнашиваться (отн`ашиваться) отн`ашиваться, -ается
отнекаться (отн`екаться) отн`екаться, -аюсь, -ается
отнекивание (отн`екивание) отн`екивание, -я
отнекиваться (отн`екиваться) отн`екиваться, -аюсь, -ается
отнереститься (отнерест`иться) отнерест`иться, -`ится
отнерестовать (отнерестов`ать) отнерестов`ать, -т`ует
отнерестоваться (отнерестов`аться) отнерестов`аться, -т`уется
отнесение (отнес`ение) отнес`ение, -я
отнесённый (отнесённый) отнесённый; кр. ф. -ён, -ен`а
отнести (отнест`и) отнест`и, -с`у, -сёт; прош. -ёс, -есл`а
отнестись (отнест`ись) отнест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
отнёсший (отнёсший) отнёсший
отнёсшийся (отнёсшийся) отнёсшийся
от нечего делать (от н`ечего д`елать) от н`ечего д`елать
отнизанный (отн`изанный) отн`изанный; кр. ф. -ан, -ана
отнизать (отниз`ать) отниз`ать, -иж`у, -`ижет
отнизывать (отн`изывать) отн`изывать, -аю, -ает
отнизываться (отн`изываться) отн`изываться, -ается
отникелированный (отникелир`ованный) отникелир`ованный; кр. ф. -ан, -ана
отникелировать (отникелиров`ать) отникелиров`ать, -р`ую, -р`ует
отникелироваться (отникелиров`аться) отникелиров`аться, -р`уется
отнимание (отним`ание) отним`ание, -я
отнимать (отним`ать) отним`ать, -`аю, -`ает и (устар.) отъ`емлю, -лет
отниматься (отним`аться) отним`аться, -`ается и (устар.) -лется
отнорок (отн`орок) отн`орок, -рка
относ (отн`ос) отн`ос, -а
относительно (относ`ительно) относ`ительно, нареч. и предлог
относительность (относ`ительность) относ`ительность, -и
относительный (относ`ительный) относ`ительный; кр. ф. -лен, -льна
относить (относ`ить) относ`ить, -ош`у, -`осит
относиться (относ`иться) относ`иться, -ош`усь, -`осится
относка (отн`оска) отн`оска, -и
относный (отн`осный) отн`осный
относчик (отн`осчик) отн`осчик, -а
относчица (отн`осчица) отн`осчица, -ы, тв. -ей
относящий (относ`ящий) относ`ящий
относящийся (относ`ящийся) относ`ящийся
отночевать (отночев`ать) отночев`ать, -ч`ую, -ч`ует
отношение (отнош`ение) отнош`ение, -я
отношенный (отн`ошенный) отн`ошенный; кр. ф. -ен, -ена
отныне (отн`ыне) отн`ыне
отнюдь (отн`юдь) отн`юдь
отнюдь не (отн`юдь не) отн`юдь не... - с последующим словом пишется раздельно, напр.: отн`юдь не безоб`идно, отн`юдь не в`есело
отнятие (отн`ятие) отн`ятие, -я
отнятый (`отнятый) `отнятый; кр. ф. -ят, -ят`а, -ято
отнять (отн`ять) отн`ять, отним`у, отн`имет и (устар. прост.) отым`у, от`ымет; прош. `отн`ял, отнял`а, `отн`яло,
отняться (отн`яться) отн`яться, отн`имется и (устар. прост.) от`ымется; прош. отн`ялс`я, отнял`ась, отн`ял`ось
ото (ото) ото и от, предлог
отобедать (отоб`едать) отоб`едать, -аю, -ает
отображатель (отображ`атель) отображ`атель, -я
отображать (отображ`ать) отображ`ать, -`аю, -`ает
отображаться (отображ`аться) отображ`аться, -`ается
отображение (отображ`ение) отображ`ение, -я
отображённый (отображённый) отображённый; кр. ф. -ён, -ен`а
отобразить (отобраз`ить) отобраз`ить, -аж`у, -аз`ит
отобразиться (отобраз`иться) отобраз`иться, -аз`ится
отобрание (отобр`ание) отобр`ание, -я
отобранный (от`обранный) от`обранный; кр. ф. -ан, -ана
отобрать (отобр`ать) отобр`ать, отбер`у, отберёт; прош. -`ал, -ал`а, -`ало
отобраться (отобр`аться) отобр`аться, отбер`усь, отберётся; прош. -`ался, -ал`ась, -`алось
отоваренный (отов`аренный) отов`аренный; кр. ф. -ен, -ена
отоваривание (отов`аривание) отов`аривание, -я
отоваривать (отов`аривать) отов`аривать, -аю, -ает
отовариваться (отов`ариваться) отов`ариваться, -аюсь, -ается
отоварить (отов`арить) отов`арить, -рю, -рит
отовариться (отов`ариться) отов`ариться, -рюсь, -рится
отовраться (отовр`аться) отовр`аться, -р`усь, -рётся
отовсюду (отовс`юду) отовс`юду
отогнанный (от`огнанный) от`огнанный; кр. ф. -ан, -ана
отогнать (отогн`ать) отогн`ать, отгон`ю, отг`онит; прош. -`ал, -ал`а, -`ало
отогнутый (от`огнутый) от`огнутый
отогнуть (отогн`уть) отогн`уть, -н`у, -нёт
отогнуться (отогн`уться) отогн`уться, -нётся
отогрев (отогр`ев) отогр`ев, -а
отогревание (отогрев`ание) отогрев`ание, -я
отогревать (отогрев`ать) отогрев`ать, -`аю, -`ает
отогреваться (отогрев`аться) отогрев`аться, -`аюсь, -`ается
отогретый (отогр`етый) отогр`етый
отогреть (отогр`еть) отогр`еть, -`ею, -`еет
отогреться (отогр`еться) отогр`еться, -`еюсь, -`еется
отодвигание (отодвиг`ание) отодвиг`ание, -я
отодвигать (отодвиг`ать) отодвиг`ать, -`аю, -`ает
отодвигаться (отодвиг`аться) отодвиг`аться, -`аюсь, -`ается
отодвинутый (отодв`инутый) отодв`инутый
отодвинуть (отодв`инуть) отодв`инуть, -ну, -нет
отодвинуться (отодв`инуться) отодв`инуться, -нусь, -нется
отодранный (от`одранный) от`одранный; кр. ф. -ан, -ана
отодрать (отодр`ать) отодр`ать, отдер`у, отдерёт; прош. -`ал, -ал`а, -`ало
отодраться (отодр`аться) отодр`аться, отдерётся; прош. -`ался, -ал`ась, -`ал`ось
отождествить (отождеств`ить) отождеств`ить, -вл`ю, -в`ит и отожеств`ить, -вл`ю, -в`ит
отождествиться (отождеств`иться) отождеств`иться, -в`ится и отожеств`иться, -в`ится
отождествление (отождествл`ение) отождествл`ение, -я и отожествл`ение, -я
отождествлённый (отождествлённый) отождествлённый; кр. ф. -ён, -ен`а и отожествлённый; кр. ф. -ён, -ен`а
отождествлять (отождествл`ять) отождествл`ять, -`яю, -`яет и отожествл`ять, -`яю, -`яет
отождествляться (отождествл`яться) отождествл`яться, -`яюсь, -`яется и отожествл`яться, -`яюсь, -`яется
отожествить (отожеств`ить) отожеств`ить, -вл`ю, -в`ит и отождеств`ить, -вл`ю, -в`ит
отожествиться (отожеств`иться) отожеств`иться, -в`ится и отождеств`иться, -в`ится
отожествление (отожествл`ение) отожествл`ение, -я и отождествл`ение, -я
отожествлённый (отожествлённый) отожествлённый; кр. ф. -ён, -ен`а и отождествлённый; кр. ф. -ён, -ен`а
отожествлять (отожествл`ять) отожествл`ять, -`яю, -`яет и отождествл`ять, -`яю, -`яет
отожествляться (отожествл`яться) отожествл`яться, -`яюсь, -`яется и отождествл`яться, -`яюсь, -`яется
отожжённый (отожжённый) отожжённый; кр. ф. -ён, -ен`а
отозвание (отозв`ание) отозв`ание, -я
отозванный (от`озванный) от`озванный; кр. ф. -ан, -ана
отозвать (отозв`ать) отозв`ать, отзов`у, отзовёт; прош. -`ал, -ал`а, -`ало
отозваться (отозв`аться) отозв`аться, отзов`усь, отзовётся; прош. -`ался, -ал`ась, -`ал`ось
отойти (отойт`и) отойт`и, отойд`у, отойдёт; прош. отошёл, отошл`а
отоларинголог (отоларинг`олог) отоларинг`олог, -а
отоларингологический (отоларинголог`ический) отоларинголог`ический
отоларингология (отоларингол`огия) отоларингол`огия, -и
отолгаться (отолг`аться) отолг`аться, -лг`усь, -лжётся, -лг`утся; прош. -`ался, -ал`ась
отолиты (отол`иты) отол`иты, -ов, ед. -л`ит, -а
отомикоз (отомик`оз) отомик`оз, -а
отомкнутый (от`омкнутый) от`омкнутый
отомкнуть (отомкн`уть) отомкн`уть, -н`у, -нёт
отомкнуться (отомкн`уться) отомкн`уться, -н`усь, -нётся
о том о сём (о т`ом о сём) о т`ом о сём
отомститель (отомст`итель) отомст`итель, -я
отомстить (отомст`ить) отомст`ить, -мщ`у, -мст`ит
отомщать (отомщ`ать) отомщ`ать, -`аю, -`ает
отомщаться (отомщ`аться) отомщ`аться, -`аюсь, -`ается
отомщённый (отомщённый) отомщённый; кр. ф. -ён, -ен`а
отоневролог (отоневр`олог) отоневр`олог, -а
отоневрологический (отоневролог`ический) отоневролог`ический
отоневрология (отоневрол`огия) отоневрол`огия, -и
отопительно-вентиляционный (отоп`ительно-вентиляци`онный) отоп`ительно-вентиляци`онный
отопительный (отоп`ительный) отоп`ительный
отопить (отоп`ить) отоп`ить, отопл`ю, от`опит (нагреть топкой)
отопленец (отопл`енец) отопл`енец, -нца, тв. -нцем, р. мн. -нцев
отопление (отопл`ение) отопл`ение, -я
отопленный (от`опленный) от`опленный; кр. ф. -ен, -ена (от отоп`ить)
отопленческий (отопл`енческий) отопл`енческий
отопляемый (отопл`яемый) отопл`яемый
отоплять (отопл`ять) отопл`ять, -`яю, -`яет
отопляться (отопл`яться) отопл`яться, -`яюсь, -`яется
отопревать (отопрев`ать) отопрев`ать, -`ает
отопреть (отопр`еть) отопр`еть, -`еет
отоптанный (от`оптанный) от`оптанный; кр. ф. -ан, -ана (от отопт`ать)
отоптать (отопт`ать) отопт`ать, отопч`у, от`опчет (то же, что обтоптать
отоптаться (отопт`аться) отопт`аться, от`опчется (то же, что обтоптаться
оторачивать (отор`ачивать) отор`ачивать, -аю, -ает
оторачиваться (отор`ачиваться) отор`ачиваться, -ается
оторва (от`орва) от`орва, -ы, м. и ж.
оторванность (от`орванность) от`орванность, -и
оторванный (от`орванный) от`орванный; кр. ф. -ан, -ана
оторвать (оторв`ать) оторв`ать, -рв`у, -рвёт; прош. -`ал, -ал`а, -`ало
оторваться (оторв`аться) оторв`аться, -рв`усь, -рвётся; прош. -`ался, -ал`ась, -`ал`ось
оторвиголова (оторвиголов`а) оторвиголов`а, -`ы, м. и ж.
оториноларинголог (оториноларинг`олог) оториноларинг`олог, -а
оториноларингологический (оториноларинголог`ический) оториноларинголог`ический
оториноларингология (оториноларингол`огия) оториноларингол`огия, -и
оторопелость (отороп`елость) отороп`елость, -и
оторопелый (отороп`елый) отороп`елый
оторопеть (отороп`еть) отороп`еть, -`ею, -`еет
оторопь (`оторопь) `оторопь, -и
отороченный (отор`оченный) отор`оченный; кр. ф. -ен, -ена
оторочить (отороч`ить) отороч`ить, -ч`у, -ч`ит
оторочка (отор`очка) отор`очка, -и, р. мн. -чек
оторфенелый (оторфен`елый) оторфен`елый
оторфенеть (оторфен`еть) оторфен`еть, -`еет
оторфление (оторфл`ение) оторфл`ение, -я
оторцевать (оторцев`ать) оторцев`ать, -ц`ую, -ц`ует
оторцеваться (оторцев`аться) оторцев`аться, -ц`уется
оторцованный (оторц`ованный) оторц`ованный; кр. ф. -ан, -ана
оторцовка (оторц`овка) оторц`овка, -и
оторцовывание (оторц`овывание) оторц`овывание, -я
оторцовывать (оторц`овывать) оторц`овывать, -аю, -ает
оторцовываться (оторц`овываться) оторц`овываться, -ается
отосклероз (отосклер`оз) отосклер`оз, -а
отосклеротический (отосклерот`ический) отосклерот`ический
отоскоп (отоск`оп) отоск`оп, -а
отоскопический (отоскоп`ический) отоскоп`ический
отоскопия (отоскоп`ия) отоскоп`ия, -и
отосланный (от`осланный) от`осланный; кр. ф. -ан, -ана
отослать (отосл`ать) отосл`ать, отошл`ю, отошлёт; прош. -сл`ал, -сл`ала
отоспать (отосп`ать) отосп`ать, -пл`ю, -п`ит; прош. -`ал, -ал`а, -`ало
отоспаться (отосп`аться) отосп`аться, -пл`юсь, -п`ится; прош. -`ался, -ал`ась, -`ал`ось
ототкнутый (от`откнутый) от`откнутый
ототкнуть (ототкн`уть) ототкн`уть, -н`у, -нёт
отофон (отоф`он) отоф`он, -а
отохотить (отох`отить) отох`отить, -х`очу, -х`отит
отохотиться (отох`отиться) отох`отиться, -х`очусь, -х`отится
отохоченный (отох`оченный) отох`оченный; кр. ф. -ен, -ена
оточенный (от`оченный) от`оченный; кр. ф. -ен, -ена (от оточ`ить)
оточить (оточ`ить) оточ`ить, оточ`у, от`очит (очинить: оточ`ить каранд`аш)
оточиться (оточ`иться) оточ`иться, от`очится (очиниться: оточ`ить каранд`аш)
отошедший (отош`едший) отош`едший
отощалый (отощ`алый) отощ`алый
отощать (отощ`ать) отощ`ать, -`аю, -`ает
отпавший (отп`авший) отп`авший
отпад (отп`ад) отп`ад, -а
отпадание (отпад`ание) отпад`ание, -я
отпадать (отп`адать) отп`адать, -ает, сов. (перестать падать)
отпадать (отпад`ать) отпад`ать, -`аю, -`ает, несов. (к отп`асть)
отпадение (отпад`ение) отпад`ение, -я
отпадший (отп`адший) отп`адший
отпазанченный (отп`азанченный) отп`азанченный; кр. ф. -ен, -ена
отпазанчить (отп`азанчить) отп`азанчить, -чу, -чит
отпаивание (отп`аивание) отп`аивание, -я
отпаивать (отп`аивать) отп`аивать, -аю, -ает
отпаиваться (отп`аиваться) отп`аиваться, -аюсь, -ается
отпайка (отп`айка) отп`айка, -и
отпалить (отпал`ить) отпал`ить, -л`ю, -л`ит
отпаренный (отп`аренный) отп`аренный; кр. ф. -ен, -ена
отпаривание (отп`аривание) отп`аривание, -я
отпариватель (отп`ариватель) отп`ариватель, -я
отпаривать (отп`аривать) отп`аривать, -аю, -ает
отпариваться (отп`ариваться) отп`ариваться, -ается
отпарированный (отпар`ированный) отпар`ированный; кр. ф. -ан, -ана
отпарировать (отпар`ировать) отпар`ировать, -`ирую, -`ирует
отпарить (отп`арить) отп`арить, -рю, -рит
отпариться (отп`ариться) отп`ариться, -рюсь, -рится
отпарка (отп`арка) отп`арка, -и
отпарывание (отп`арывание) отп`арывание, -я
отпарывать (отп`арывать) отп`арывать, -аю, -ает
отпарываться (отп`арываться) отп`арываться, -ается
отпасовать (отпасов`ать) отпасов`ать, -с`ую, -с`ует
отпасти (отпаст`и) отпаст`и, -с`у, -сёт; прош. -`ас, -асл`а
отпастись (отпаст`ись) отпаст`ись, -с`усь, -сётся; прош. -`асся, -асл`ась
отпасть (отп`асть) отп`асть, -ад`у, -адёт; прош. -`ал, -`ала
отпасший (отп`асший) отп`асший
отпаханный (отп`аханный) отп`аханный; кр. ф. -ан, -ана
отпахать (отпах`ать) отпах`ать, отпаш`у, отп`ашет
отпахаться (отпах`аться) отпах`аться, отпаш`усь, отп`ашется
отпахивать (отп`ахивать) отп`ахивать, -аю, -ает
отпахиваться (отп`ахиваться) отп`ахиваться, -ается
отпахнутый (отп`ахнутый) отп`ахнутый
отпахнуть (отпахн`уть) отпахн`уть, -н`у, -нёт
отпахнуться (отпахн`уться) отпахн`уться, -нётся
отпаянный (отп`аянный) отп`аянный; кр. ф. -ян, -яна
отпаять (отпа`ять) отпа`ять, -`яю, -`яет
отпаяться (отпа`яться) отпа`яться, -`яется
отпевальный (отпев`альный) отпев`альный
отпевание (отпев`ание) отпев`ание, -я (от отпев`ать)
отпевать (отпев`ать) отпев`ать, -`аю, -`ает (к отп`еть)
отпеваться (отпев`аться) отпев`аться, -`ается (к отп`еть)
отпекать (отпек`ать) отпек`ать, -`аю, -`ает
отпекаться (отпек`аться) отпек`аться,
отпёкший (отпёкший) отпёкший
отпереть (отпер`еть) отпер`еть, отопр`у, отопрёт; прош. `отпер, отперл`а, `отперло, (отомкнуть, открыть)
отпереться (отпер`еться) отпер`еться, отопр`усь, отопрётся; прош. отперс`я, отперл`ась, отперл`о`сь (отомкнуться, открыться)
отпереться (отпер`еться) отпер`еться, отопр`усь, отопрётся; прош. отпёрся, отпёрлась (не сознаться)
отпертый (`отпертый) `отпертый; кр. ф. -ерт, -ерт`а, -ерто
отперший (`отперший) `отперший (к отпер`еть)
отпершийся (`отпершийся) `отпершийся (к отпер`еться)
отпёршийся (отпёршийся) отпёршийся (к отпер`еться)
отпетость (отп`етость) отп`етость, -и
отпетый (отп`етый) отп`етый
отпеть (отп`еть) отп`еть, отпо`ю, отпоёт
отпечатание (отпеч`атание) отпеч`атание, -я
отпечатанный (отпеч`атанный) отпеч`атанный; кр. ф. -ан, -ана
отпечатать (отпеч`атать) отпеч`атать, -аю, -ает
отпечататься (отпеч`ататься) отпеч`ататься, -ается
отпечатлевать (отпечатлев`ать) отпечатлев`ать, -`аю, -`ает
отпечатлеваться (отпечатлев`аться) отпечатлев`аться, -`ается
отпечатлеть (отпечатл`еть) отпечатл`еть, -`ею, -`еет
отпечатлеться (отпечатл`еться) отпечатл`еться, -`еется
отпечаток (отпеч`аток) отпеч`аток, -тка
отпечатывание (отпеч`атывание) отпеч`атывание, -я
отпечатывать (отпеч`атывать) отпеч`атывать, -аю, -ает
отпечатываться (отпеч`атываться) отпеч`атываться, -ается
отпечённый (отпечённый) отпечённый; кр. ф. -ён, -ен`а
отпечь (отп`ечь) отп`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
отпиарить (отпи`арить) отпи`арить, -рю, -рит
отпивание (отпив`ание) отпив`ание, -я (от отпив`ать)
отпивать (отпив`ать) отпив`ать, -`аю, -`ает (к отп`ить)
отпиваться (отпив`аться) отпив`аться, -`аюсь, -`ается (к отп`ить)
отпиленный (отп`иленный) отп`иленный; кр. ф. -ен, -ена
отпиливание (отп`иливание) отп`иливание, -я
отпиливать (отп`иливать) отп`иливать, -аю, -ает
отпиливаться (отп`иливаться) отп`иливаться, -ается
отпилить (отпил`ить) отпил`ить, -ил`ю, -`илит
отпилка (отп`илка) отп`илка, -и
отпилок (отп`илок) отп`илок, -лка (отпиленная часть)
отпирание (отпир`ание) отпир`ание, -я
отпирательство (отпир`ательство) отпир`ательство, -а
отпирать (отпир`ать) отпир`ать, -`аю, -`ает
отпираться (отпир`аться) отпир`аться, -`аюсь, -`ается
отпировать (отпиров`ать) отпиров`ать, -р`ую, -р`ует
отпироваться (отпиров`аться) отпиров`аться, -р`уюсь, -р`уется
отписанный (отп`исанный) отп`исанный; кр. ф. -ан, -ана
отписать (отпис`ать) отпис`ать, -иш`у, -`ишет
отписаться (отпис`аться) отпис`аться, -иш`усь, -`ишется
отписка (отп`иска) отп`иска, -и, р. мн. -сок
отписной (отписн`ой) отписн`ой
отписочный (отп`исочный) отп`исочный
отписывать (отп`исывать) отп`исывать, -аю, -ает
отписываться (отп`исываться) отп`исываться, -аюсь, -ается
отпитый (`отп`итый) `отп`итый; кр. ф. `отп`ит, отп`ит`а, `отп`ито
отпить (отп`ить) отп`ить, отопь`ю, отопьёт; прош. `отп`ил, отпил`а, `отп`ило,
отпиться (отп`иться) отп`иться, отопь`юсь, отопьётся; прош. отп`ился, отпил`ась, отпил`ось
отпихаться (отпих`аться) отпих`аться, -`аюсь, -`ается
отпихивание (отп`ихивание) отп`ихивание, -я
отпихивать (отп`ихивать) отп`ихивать, -аю, -ает
отпихиваться (отп`ихиваться) отп`ихиваться, -аюсь, -ается
отпихнутый (отп`ихнутый) отп`ихнутый
отпихнуть (отпихн`уть) отпихн`уть, -н`у, -нёт
отпихнуться (отпихн`уться) отпихн`уться, -н`усь, -нётся
отплавать (отпл`авать) отпл`авать, -аю, -ает
отплаваться (отпл`аваться) отпл`аваться, -аюсь, -ается
отплакать (отпл`акать) отпл`акать, -`ачу, -`ачет
отплакаться (отпл`акаться) отпл`акаться, -`ачусь, -`ачется
отплата (отпл`ата) отпл`ата, -ы
отплатить (отплат`ить) отплат`ить, -ач`у, -`атит
отплаченный (отпл`аченный) отпл`аченный; кр. ф. -ен, -ена
отплачивать (отпл`ачивать) отпл`ачивать, -аю, -ает
отплачиваться (отпл`ачиваться) отпл`ачиваться, -ается
отплевать (отплев`ать) отплев`ать, -лю`ю, -люёт
отплеваться (отплев`аться) отплев`аться, -лю`юсь, -люётся
отплёвывать (отплёвывать) отплёвывать, -аю, -ает
отплёвываться (отплёвываться) отплёвываться, -аюсь, -ается
отплеск (`отплеск) `отплеск, -а
отплескать (отплеск`ать) отплеск`ать, -ещ`у, -`ещет и -`аю, -`ает
отплескаться (отплеск`аться) отплеск`аться, -ещ`усь, -`ещется и -`аюсь, -`ается
отплёскивать (отплёскивать) отплёскивать, -аю, -ает
отплёснутый (отплёснутый) отплёснутый
отплеснуть (отплесн`уть) отплесн`уть, -н`у, -нёт
отплести (отплест`и) отплест`и, -лет`у, -летёт; прош. -лёл, -лел`а
отплестись (отплест`ись) отплест`ись, -летётся; прош. -лёлся, -лел`ась
отплетать (отплет`ать) отплет`ать, -`аю, -`ает
отплетаться (отплет`аться) отплет`аться, -`ается
отплетённый (отплетённый) отплетённый; кр. ф. -ён, -ен`а
отплётший (отплётший) отплётший
отплётшийся (отплётшийся) отплётшийся
отплодоносить (отплодонос`ить) отплодонос`ить, -н`осит
отплоённый (отплоённый) отплоённый; кр. ф. -ён, -ен`а
отплоить (отпло`ить) отпло`ить, -о`ю, -о`ит
отплывать (отплыв`ать) отплыв`ать, -`аю, -`ает
отплытие (отпл`ытие) отпл`ытие, -я
отплыть (отпл`ыть) отпл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
отплюнутый (отпл`юнутый) отпл`юнутый
отплюнуть (отпл`юнуть) отпл`юнуть, -ну, -нет
отплюнуться (отпл`юнуться) отпл`юнуться, -нусь, -нется
отплясанный (отпл`ясанный) отпл`ясанный; кр. ф. -ан, -ана
отплясать (отпляс`ать) отпляс`ать, -яш`у, -`яшет
отплясаться (отпляс`аться) отпляс`аться, -яш`усь, -`яшется
отплясывать (отпл`ясывать) отпл`ясывать, -аю, -ает
отплясываться (отпл`ясываться) отпл`ясываться, -ается
отповедь (`отповедь) `отповедь, -и
отпоенный (отп`оенный) отп`оенный; кр. ф. -ен, -ена
отпоить (отпо`ить) отпо`ить, -о`ю, -`оит
отполаскивать (отпол`аскивать) отпол`аскивать, -аю, -ает
отполаскиваться (отпол`аскиваться) отпол`аскиваться, -ается
отполдничать (отп`олдничать) отп`олдничать, -аю, -ает
отползать (отп`олзать) отп`олзать, -аю, -ает, сов. (кончить ползать)
отползать (отполз`ать) отполз`ать, -`аю, -`ает, несов. (к отползт`и)
отползти (отползт`и) отползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
отползший (отп`олзший) отп`олзший
отполированный (отполир`ованный) отполир`ованный; кр. ф. -ан, -ана
отполировать (отполиров`ать) отполиров`ать, -р`ую, -р`ует
отполироваться (отполиров`аться) отполиров`аться, -р`уется
отполировывать (отполир`овывать) отполир`овывать, -аю, -ает
отполировываться (отполир`овываться) отполир`овываться, -ается
отполосканный (отпол`осканный) отпол`осканный; кр. ф. -ан, -ана
отполоскать (отполоск`ать) отполоск`ать, -ощ`у, -`ощет и -`аю, -`ает
отполоскаться (отполоск`аться) отполоск`аться, -`ощется и -`ается
отполосованный (отполос`ованный) отполос`ованный; кр. ф. -ан, -ана
отполосовать (отполосов`ать) отполосов`ать, -с`ую, -с`ует
отполотый (отп`олотый) отп`олотый
отполоть (отпол`оть) отпол`оть, -ол`ю, -`олет
отполыхать (отполых`ать) отполых`ать, -`ает
отпор (отп`ор) отп`ор, -а
отпорный (отп`орный) отп`орный
отпоротый (отп`оротый) отп`оротый
отпороть (отпор`оть) отпор`оть, -ор`ю, -`орет
отпороться (отпор`оться) отпор`оться, -`орется
отпотевание (отпотев`ание) отпотев`ание, -я
отпотевать (отпотев`ать) отпотев`ать, -`ает
отпотелый (отпот`елый) отпот`елый
отпотеть (отпот`еть) отпот`еть, -`еет
отпотчевать (отп`отчевать) отп`отчевать, -чую, -чует
отпочкование (отпочков`ание) отпочков`ание, -я
отпочковаться (отпочков`аться) отпочков`аться, -к`уется
отпочковываться (отпочк`овываться) отпочк`овываться, -ается
отправитель (отправ`итель) отправ`итель, -я
отправительница (отправ`ительница) отправ`ительница, -ы, тв. -ей
отправительский (отправ`ительский) отправ`ительский
отправить (отпр`авить) отпр`авить, -влю, -вит
отправиться (отпр`авиться) отпр`авиться, -влюсь, -вится
отправка (отпр`авка) отпр`авка, -и
отправление (отправл`ение) отправл`ение, -я
отправленный (отпр`авленный) отпр`авленный; кр. ф. -ен, -ена
отправлять (отправл`ять) отправл`ять, -`яю, -`яет
отправляться (отправл`яться) отправл`яться, -`яюсь, -`яется
отправной (отправн`ой) отправн`ой
отправочный (отпр`авочный) отпр`авочный
отпразднованный (отпр`азднованный) отпр`азднованный; кр. ф. -ан, -ана
отпраздновать (отпр`аздновать) отпр`аздновать, -ную, -нует
отпрашивать (отпр`ашивать) отпр`ашивать, -аю, -ает
отпрашиваться (отпр`ашиваться) отпр`ашиваться, -аюсь, -ается
отпрепарированный (отпрепар`ированный) отпрепар`ированный; кр. ф. -ан, -ана
отпрепарировать (отпрепар`ировать) отпрепар`ировать, -`ирую, -`ирует
отпрепарироваться (отпрепар`ироваться) отпрепар`ироваться, -`ируется
отпрессованный (отпресс`ованный) отпресс`ованный; кр. ф. -ан, -ана
отпрессовать (отпрессов`ать) отпрессов`ать, -сс`ую, -сс`ует
отпрессоваться (отпрессов`аться) отпрессов`аться, -сс`уется
отпробованный (отпр`обованный) отпр`обованный; кр. ф. -ан, -ана
отпробовать (отпр`обовать) отпр`обовать, -бую, -бует
отпросить (отпрос`ить) отпрос`ить, -ош`у, -`осит
отпроситься (отпрос`иться) отпрос`иться, -ош`усь, -`осится
отпрошенный (отпр`ошенный) отпр`ошенный; кр. ф. -ен, -ена
отпрукать (отпр`укать) отпр`укать, -аю, -ает
отпрукивать (отпр`укивать) отпр`укивать, -аю, -ает
отпрыгать (отпр`ыгать) отпр`ыгать, -аю, -ает
отпрыгаться (отпр`ыгаться) отпр`ыгаться, -аюсь, -ается
отпрыгивать (отпр`ыгивать) отпр`ыгивать, -аю, -ает
отпрыгнуть (отпр`ыгнуть) отпр`ыгнуть, -ну, -нет
отпрыск (`отпрыск) `отпрыск, -а
отпрягать (отпряг`ать) отпряг`ать, -`аю, -`ает
отпрягаться (отпряг`аться) отпряг`аться, -`ается
отпрягший (отпр`ягший) отпр`ягший
отпрягшийся (отпр`ягшийся) отпр`ягшийся
отпрядать (отпряд`ать) отпряд`ать, -`аю, -`ает
отпрядённый (отпрядённый) отпрядённый; кр. ф. -ён, -ен`а и отпр`яденный; кр. ф. -ен, -ена (к отпр`ясть)
отпрядывать (отпр`ядывать) отпр`ядывать, -аю, -ает
отпряжённый (отпряжённый) отпряжённый; кр. ф. -ён, -ен`а (к отпр`ячь)
отпряжка (отпр`яжка) отпр`яжка, -и
отпряжной (отпряжн`ой) отпряжн`ой
отпрянуть (отпр`януть) отпр`януть, -ну, -нет
отпрясть (отпр`ясть) отпр`ясть, -яд`у, -ядёт; прош. -`ял, -`ял`а, -`яло
отпрячь (отпр`ячь) отпр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
отпрячься (отпр`ячься) отпр`ячься, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
отпуганный (отп`уганный) отп`уганный; кр. ф. -ан, -ана
отпугать (отпуг`ать) отпуг`ать, -`аю, -`ает
отпугивание (отп`угивание) отп`угивание, -я
отпугивать (отп`угивать) отп`угивать, -аю, -ает
отпугиваться (отп`угиваться) отп`угиваться, -ается
отпугнутый (отп`угнутый) отп`угнутый
отпугнуть (отпугн`уть) отпугн`уть, -н`у, -нёт
от пуза (от п`уза) от п`уза (на`есться; досыта, вволю)
отпуск (`отпуск) `отпуск, -а, предл. в `отпуске и в отпуск`у, мн. -`а, -`ов
отпускание (отпуск`ание) отпуск`ание, -я
отпускать (отпуск`ать) отпуск`ать, -`аю, -`ает
отпускаться (отпуск`аться) отпуск`аться, -`аюсь, -`ается
отпускная (отпускн`ая) отпускн`ая, -`ой
отпускник (отпускн`ик) отпускн`ик, -`а
отпускница (отпускн`ица) отпускн`ица, -ы, тв. -ей
отпускной (отпускн`ой) отпускн`ой
отпуст (отп`уст) отп`уст, -а (церк.)
отпустительный (отпуст`ительный) отпуст`ительный
отпустить (отпуст`ить) отпуст`ить, -ущ`у, -`устит
отпуститься (отпуст`иться) отпуст`иться, -`устится
отпутанный (отп`утанный) отп`утанный; кр. ф. -ан, -ана
отпутать (отп`утать) отп`утать, -аю, -ает
отпутаться (отп`утаться) отп`утаться, -аюсь, -ается
отпутешествовать (отпутеш`ествовать) отпутеш`ествовать, -твую, -твует
отпутыват (отп`утыват) отп`утыват, -аю, -ает
отпутываться (отп`утываться) отп`утываться, -аюсь, -ается
отпущаеши (отпущ`аеши) отпущ`аеши: н`ыне отпущ`аеши
отпущать (отпущ`ать) отпущ`ать, -`аю, -`ает (прост. к отпуск`ать)
отпущение (отпущ`ение) отпущ`ение, -я
отпущенник (отп`ущенник) отп`ущенник, -а
отпущенница (отп`ущенница) отп`ущенница, -ы, тв. -ей
отпущенный (отп`ущенный) отп`ущенный; кр. ф. -ен, -ена
отпылать (отпыл`ать) отпыл`ать, -`аю, -`ает
отпыхтеться (отпыхт`еться) отпыхт`еться, -хч`усь, -хт`ится
отпятить (отп`ятить) отп`ятить, -`ячу, -`ятит
отпятиться (отп`ятиться) отп`ятиться, -`ячусь, -`ятится
отпяченный (отп`яченный) отп`яченный; кр. ф. -ен, -ена
отпячивать (отп`ячивать) отп`ячивать, -аю, -ает
отпячиваться (отп`ячиваться) отп`ячиваться, -аюсь, -ается
отрабатывание (отраб`атывание) отраб`атывание, -я
отрабатывать (отраб`атывать) отраб`атывать, -аю, -ает
отрабатываться (отраб`атываться) отраб`атываться, -аюсь, -ается
отработавший (отраб`отавший) отраб`отавший
отработавшийся (отраб`отавшийся) отраб`отавшийся
отработанность (отраб`отанность) отраб`отанность, -и
отработанный (отраб`отанный) отраб`отанный; кр. ф. -ан, -ана
отработать (отраб`отать) отраб`отать, -аю, -ает
отработаться (отраб`отаться) отраб`отаться, -аюсь, -ается
отработка (отраб`отка) отраб`отка, -и, р. мн. -ток
отработочный (отраб`оточный) отраб`оточный
отрава (отр`ава) отр`ава, -ы
отравитель (отрав`итель) отрав`итель, -я
отравительница (отрав`ительница) отрав`ительница, -ы, тв. -ей
отравить (отрав`ить) отрав`ить, -авл`ю, -`авит
отравиться (отрав`иться) отрав`иться, -авл`юсь, -`авится
отравление (отравл`ение) отравл`ение, -я
отравленный (отр`авленный) отр`авленный; кр. ф. -ен, -ена
отравлять (отравл`ять) отравл`ять, -`яю, -`яет
отравляться (отравл`яться) отравл`яться, -`яюсь, -`яется
отравляющий (отравл`яющий) отравл`яющий
отравляющийся (отравл`яющийся) отравл`яющийся
отравный (отр`авный) отр`авный
отрада (отр`ада) отр`ада, -ы
отрадненец (отр`адненец) отр`адненец, -ненца, тв. -ненцем
отрадненский (отр`адненский) отр`адненский (от Отр`адный и Отр`адное)
отрадненцы (отр`адненцы) отр`адненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
отрадность (отр`адность) отр`адность, -и
отрадный (отр`адный) отр`адный; кр. ф. -ден, -дна
отражаемость (отраж`аемость) отраж`аемость, -и
отражатель (отраж`атель) отраж`атель, -я
отражательный (отраж`ательный) отраж`ательный
отражать (отраж`ать) отраж`ать, -`аю, -`ает
отражаться (отраж`аться) отраж`аться, -`аюсь, -`ается
отражение (отраж`ение) отраж`ение, -я
отражённо (отражённо) отражённо, нареч.
отражённо-преломлённый (отражённо-преломлённый) отражённо-преломлённый
отражённый (отражённый) отражённый; кр. ф. -ён, -ен`а
отразитель (отраз`итель) отраз`итель, -я
отразить (отраз`ить) отраз`ить, -аж`у, -аз`ит
отразиться (отраз`иться) отраз`иться, -аж`усь, -аз`ится
отрапортованный (отрапорт`ованный) отрапорт`ованный; кр. ф. -ан, -ана
отрапортовать (отрапортов`ать) отрапортов`ать, -т`ую, -т`ует
отрапортоваться (отрапортов`аться) отрапортов`аться, -т`уюсь, -т`уется
отрапортовывать (отрапорт`овывать) отрапорт`овывать, -аю, -ает
отраслевик (отраслев`ик) отраслев`ик, -`а
отраслевой (отраслев`ой) отраслев`ой
отрасль (`отрасль) `отрасль, -и, мн. -и, -ей и -`ей
отрастание (отраст`ание) отраст`ание, -я
отрастать (отраст`ать) отраст`ать, -`ает
отрасти (отраст`и) отраст`и, -тёт; прош. отр`ос, отросл`а
отрастить (отраст`ить) отраст`ить, -ащ`у, -аст`ит
отращённый (отращённый) отращённый; кр. ф. -ён, -ен`а
отращивание (отр`ащивание) отр`ащивание, -я
отращивать (отр`ащивать) отр`ащивать, -аю, -ает
отращиваться (отр`ащиваться) отр`ащиваться, -ается
отреагировать (отреаг`ировать) отреаг`ировать, -рую, -рует
отребье (отр`ебье) отр`ебье, -я (отбросы)
отреветь (отрев`еть) отрев`еть, -в`у, -вёт
отреветься (отрев`еться) отрев`еться, -в`усь, -вётся
отрегулирование (отрегул`ирование) отрегул`ирование, -я
отрегулированный (отрегул`ированный) отрегул`ированный; кр. ф. -ан, -ана
отрегулировать (отрегул`ировать) отрегул`ировать, -рую, -рует
отрегулироваться (отрегул`ироваться) отрегул`ироваться, -руется
отредактированный (отредакт`ированный) отредакт`ированный; кр. ф. -ан, -ана
отредактировать (отредакт`ировать) отредакт`ировать, -рую, -рует
отредактироваться (отредакт`ироваться) отредакт`ироваться, -руется
отрежиссированный (отрежисс`ированный) отрежисс`ированный; кр. ф. -ан, -ана
отрежиссировать (отрежисс`ировать) отрежисс`ировать, -рую, -рует
отрежиссироваться (отрежисс`ироваться) отрежисс`ироваться, -руется
отрез (отр`ез) отр`ез, -а
отрезание (отрез`ание) отрез`ание, -я
отрезанность (отр`езанность) отр`езанность, -и
отрезанный (отр`езанный) отр`езанный; кр. ф. -ан, -ана
отрезать (отр`езать) отр`езать, -`ежу, -`ежет, сов.
отрезать (отрез`ать) отрез`ать, -`аю, -`ает, несов.
отрезаться (отр`езаться) отр`езаться, -`ежется, сов.
отрезаться (отрез`аться) отрез`аться, -`ается, несов.
отрезветь (отрезв`еть) отрезв`еть, -`ею, -`еет
отрезвительный (отрезв`ительный) отрезв`ительный
отрезвить (отрезв`ить) отрезв`ить, -вл`ю, -в`ит
отрезвиться (отрезв`иться) отрезв`иться, -вл`юсь, -в`ится
отрезвление (отрезвл`ение) отрезвл`ение, -я
отрезвлённый (отрезвлённый) отрезвлённый; кр. ф. -ён, -ен`а
отрезвлять (отрезвл`ять) отрезвл`ять, -`яю, -`яет
отрезвляться (отрезвл`яться) отрезвл`яться, -`яюсь, -`яется
отрезвляющий (отрезвл`яющий) отрезвл`яющий
отрезвляющийся (отрезвл`яющийся) отрезвл`яющийся
отрезка (отр`езка) отр`езка, -и
отрезной (отрезн`ой) отрезн`ой
отрезок (отр`езок) отр`езок, -зка
отрезочек (отр`езочек) отр`езочек, -чка
отрезывать (отр`езывать) отр`езывать, -аю, -ает
отрезываться (отр`езываться) отр`езываться, -ается
отрекаться (отрек`аться) отрек`аться, -`аюсь, -`ается
отрекомендованный (отрекоменд`ованный) отрекоменд`ованный; кр. ф. -ан, -ана
отрекомендовать (отрекомендов`ать) отрекомендов`ать, -д`ую, -д`ует
отрекомендоваться (отрекомендов`аться) отрекомендов`аться, -д`уюсь, -д`уется
отрекомендовывать (отрекоменд`овывать) отрекоменд`овывать, -аю, -ает
отрекомендовываться (отрекоменд`овываться) отрекоменд`овываться, -аюсь, -ается
отрёкшийся (отрёкшийся) отрёкшийся
отремонтированный (отремонт`ированный) отремонт`ированный; кр. ф. -ан, -ана
отремонтировать (отремонт`ировать) отремонт`ировать, -рую, -рует
отрёпанный (отрёпанный) отрёпанный; кр. ф. -ан, -ана (от отреп`ать)
отрепать (отреп`ать) отреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят (то же, что обтрепать)
отрепаться (отреп`аться) отреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся (то же, что обтрепаться)
отрепетированность (отрепет`ированность) отрепет`ированность, -и
отрепетированный (отрепет`ированный) отрепет`ированный; кр. ф. -ан, -ана
отрепетировать (отрепет`ировать) отрепет`ировать, -рую, -рует
отрепетироваться (отрепет`ироваться) отрепет`ироваться, -руется
отрепетованный (отрепет`ованный) отрепет`ованный; кр. ф. -ан, -ана
отрепетовать (отрепетов`ать) отрепетов`ать, -т`ую, -т`ует
отрёпки (отрёпки) отрёпки, -ов
отрёпывать (отрёпывать) отрёпывать, -аю, -ает (к отреп`ать)
отрёпываться (отрёпываться) отрёпываться, -аюсь, -ается (к отреп`аться)
отрёпыш (отрёпыш) отрёпыш, -а, тв. -ем
отрепье (отр`епье) отр`епье, -я и отр`епья, -ьев (лохмотья)
отрепья (отр`епья) отр`епья, -ьев и отр`епье, -я (лохмотья)
отреставрированный (отреставр`ированный) отреставр`ированный; кр. ф. -ан, -ана
отреставрировать (отреставр`ировать) отреставр`ировать, -`ирую, -`ирует
отреставрироваться (отреставр`ироваться) отреставр`ироваться, -`ируется
отретироваться (отретиров`аться) отретиров`аться, -р`уюсь, -р`уется
отретушированный (отретуш`ированный) отретуш`ированный; кр. ф. -ан, -ана
отретушировать (отретуш`ировать) отретуш`ировать, -рую, -рует
отретушироваться (отретуш`ироваться) отретуш`ироваться, -руется
отрефлексированный (отрефлекс`ированный) отрефлекс`ированный; кр. ф. -ан, -ана
отрецензированный (отреценз`ированный) отреценз`ированный; кр. ф. -ан, -ана
отрецензировать (отреценз`ировать) отреценз`ировать, -рую, -рует
отрецензироваться (отреценз`ироваться) отреценз`ироваться, -руется
отречение (отреч`ение) отреч`ение, -я
отреченный (отреч`енный) отреч`енный; кр. ф. -`ен, -ен`а и отречённый; кр. ф. -ён, -ен`а (церк.)
отречься (отр`ечься) отр`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
отрешать (отреш`ать) отреш`ать, -`аю, -`ает
отрешаться (отреш`аться) отреш`аться, -`аюсь, -`ается
отрешение (отреш`ение) отреш`ение, -я
отрешённо (отрешённо) отрешённо, нареч.
отрешённость (отрешённость) отрешённость, -и
отрешённый (отрешённый) отрешённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ен`а (с дополн.: он`а отрешен`а от жит`ейских заб`от) и -ён, -ённа (без дополн.: он`а отрешённа и безуч`астна)
отрешить (отреш`ить) отреш`ить, -ш`у, -ш`ит
отрешиться (отреш`иться) отреш`иться, -ш`усь, -ш`ится
отринутый (отр`инутый) отр`инутый
отринуть (отр`инуть) отр`инуть, -ну, -нет
отрихтованный (отрихт`ованный) отрихт`ованный; кр. ф. -ан, -ана
отрихтовать (отрихтов`ать) отрихтов`ать, -т`ую, -т`ует
отрихтоваться (отрихтов`аться) отрихтов`аться, -т`уется
отрицание (отриц`ание) отриц`ание, -я
отрицатель (отриц`атель) отриц`атель, -я
отрицательность (отриц`ательность) отриц`ательность, -и
отрицательный (отриц`ательный) отриц`ательный; кр. ф. -лен, -льна
отрицать (отриц`ать) отриц`ать, -`аю, -`ает
отрицаться (отриц`аться) отриц`аться, -`ается
отрог (отр`ог) отр`ог, -а
отродиться (отрод`иться) отрод`иться, -`ится
отроду (`отроду) `отроду, нареч. (никогда: `отроду не в`идел так`ого), но сущ. `от роду (от рождения: пят`и л`ет `от роду)
отродье (отр`одье) отр`одье, -я, р. мн. -дий
отродясь (отрод`ясь) отрод`ясь, нареч.
отроек (отр`оек) отр`оек, -`ойка
отроённый (отроённый) отроённый; кр. ф. -ён, -ен`а
отрожек (отр`ожек) отр`ожек, -жка
отрожина (отр`ожина) отр`ожина, -ы
отроить (отро`ить) отро`ить, -о`ю, -о`ит
отроиться (отро`иться) отро`иться, -о`ится
отрок (`отрок) `отрок, -а
отроковица (отроков`ица) отроков`ица, -ы, тв. -ей
отросток (отр`осток) отр`осток, -тка
отросточек (отр`осточек) отр`осточек, -чка
отростчатый (отр`остчатый) отр`остчатый
отросший (отр`осший) отр`осший
отроческий (`отроческий) `отроческий
отрочество (`отрочество) `отрочество, -а
отруб (`отруб) `отруб, -а, мн. -`а, -`ов (участок земли)
отруб (отр`уб) отр`уб, -а, мн. -ы, -ов (место разруба; состояние, жарг.)
отрубание (отруб`ание) отруб`ание, -я
отрубать (отруб`ать) отруб`ать, -`аю, -`ает
отрубаться (отруб`аться) отруб`аться, -`аюсь, -`ается
отрубевидный (отрубев`идный) отрубев`идный; кр. ф. -ден, -дна
отруби (`отруби) `отруби, -`ей
отрубить (отруб`ить) отруб`ить, -убл`ю, -`убит (к руб`ить; то же, что вырубить, жарг.)
отрубиться (отруб`иться) отруб`иться, -убл`юсь, -`убится (к руб`ить; то же, что вырубиться, жарг.)
отрубленный (отр`убленный) отр`убленный; кр. ф. -ен, -ена (от отруб`ить)
отрубной (отрубн`ой) отрубн`ой (к `отруб и отр`уб)
отрубный (`отрубный) `отрубный (к `отруби)
отрубяной (отрубян`ой) отрубян`ой (к `отруби)
отруганный (отр`уганный) отр`уганный; кр. ф. -ан, -ана
отругать (отруг`ать) отруг`ать, -`аю, -`ает
отругаться (отруг`аться) отруг`аться, -`аюсь, -`ается
отругивать (отр`угивать) отр`угивать, -аю, -ает
отругиваться (отр`угиваться) отр`угиваться, -аюсь, -ается
отруливать (отр`уливать) отр`уливать, -аю, -ает
отрулить (отрул`ить) отрул`ить, -л`ю, -л`ит
отрухлявевший (отрухл`явевший) отрухл`явевший
отрухляветь (отрухл`яветь) отрухл`яветь, -еет
отрыбачить (отрыб`ачить) отрыб`ачить, -чу, -чит
отрыв (отр`ыв) отр`ыв, -а
отрывание (отрыв`ание) отрыв`ание, -я
отрывать (отрыв`ать) отрыв`ать, -`аю, -`ает
отрываться (отрыв`аться) отрыв`аться, -`аюсь, -`ается
отрывистость (отр`ывистость) отр`ывистость, -и
отрывистый (отр`ывистый) отр`ывистый
отрывной (отрывн`ой) отрывн`ой
отрывок (отр`ывок) отр`ывок, -вка
отрывочность (отр`ывочность) отр`ывочность, -и
отрывочный (отр`ывочный) отр`ывочный; кр. ф. -чен, -чна
отрыгать (отрыг`ать) отрыг`ать, -`аю, -`ает
отрыгаться (отрыг`аться) отрыг`аться, -`ается
отрыгивать (отр`ыгивать) отр`ыгивать, -аю, -ает
отрыгиваться (отр`ыгиваться) отр`ыгиваться, -ается
отрыгнутый (отр`ыгнутый) отр`ыгнутый
отрыгнуть (отрыгн`уть) отрыгн`уть, -н`у, -нёт
отрыгнуться (отрыгн`уться) отрыгн`уться, -нётся
отрыжка (отр`ыжка) отр`ыжка, -и, р. мн. -жек
отрыскать (отр`ыскать) отр`ыскать, -аю, -ает
отрыскивать (отр`ыскивать) отр`ыскивать, -ает
отрытый (отр`ытый) отр`ытый
отрыть (отр`ыть) отр`ыть, отр`ою, отр`оет
отрыться (отр`ыться) отр`ыться, отр`оюсь, отр`оется
отряд (отр`яд) отр`яд, -а
отрядить (отряд`ить) отряд`ить, -яж`у, -яд`ит
отрядник (отр`ядник) отр`ядник, -а
отрядный (отр`ядный) отр`ядный
отряжать (отряж`ать) отряж`ать, -`аю, -`ает
отряжаться (отряж`аться) отряж`аться, -`аюсь, -`ается
отряжённый (отряжённый) отряжённый; кр. ф. -ён, -ен`а
отрясание (отряс`ание) отряс`ание, -я (от отряс`ать(ся)
отрясать (отряс`ать) отряс`ать, -`аю, -`ает (к отряст`и)
отрясаться (отряс`аться) отряс`аться, -`ается (к отряст`и)
отрясённый (отрясённый) отрясённый; кр. ф. -ён, -ен`а (от отряст`и)
отрясти (отряст`и) отряст`и, -с`у, -сёт; прош. -`яс, -ясл`а (устар. к отряхн`уть)
отрясший (отр`ясший) отр`ясший (от отряст`и)
отряхание (отрях`ание) отрях`ание, -я (от отрях`ать(ся)
отряхать (отрях`ать) отрях`ать, -`аю, -`ает (к отряхн`уть)
отряхаться (отрях`аться) отрях`аться, -`аюсь, -`ается (к отряхн`уться)
отряхивание (отр`яхивание) отр`яхивание, -я (от отр`яхивать(ся)
отряхивать (отр`яхивать) отр`яхивать, -аю, -ает (к отряхн`уть)
отряхиваться (отр`яхиваться) отр`яхиваться, -аюсь, -ается (к отряхн`уться)
отряхнутый (отр`яхнутый) отр`яхнутый (от отряхн`уть)
отряхнуть (отряхн`уть) отряхн`уть, -н`у, -нёт (то же, что оттряхнуть; встряхиванием, похлопыванием очистить, освободить от чего-н.; отряхн`уть пр`ах от сво`их н`ог)
отряхнуться (отряхн`уться) отряхн`уться, -н`усь, -нётся (то же, что оттряхнуть; встряхиванием, похлопыванием очиститься, освободиться от чего-н.; отряхн`уть пр`ах от сво`их н`ог)
отсадить (отсад`ить) отсад`ить, -аж`у, -`адит
отсадка (отс`адка) отс`адка, -и
отсадок (отс`адок) отс`адок, -дка (отсаженное растение)
отсадочный (отс`адочный) отс`адочный
отсаженный (отс`аженный) отс`аженный; кр. ф. -ен, -ена
отсаживание (отс`аживание) отс`аживание, -я
отсаживать (отс`аживать) отс`аживать, -аю, -ает
отсаживаться (отс`аживаться) отс`аживаться, -аюсь, -ается
отсалютовать (отсалютов`ать) отсалютов`ать, -т`ую, -т`ует
отсасывание (отс`асывание) отс`асывание, -я
отсасывать (отс`асывать) отс`асывать, -аю, -ает
отсасываться (отс`асываться) отс`асываться, -ается
отсверк (`отсверк) `отсверк, -а
отсверкать (отсверк`ать) отсверк`ать, -`аю, -`ает
отсвет (`отсв`ет) `отсв`ет, -а
отсветить (отсвет`ить) отсвет`ить, -`етит
отсвечивание (отсв`ечивание) отсв`ечивание, -я
отсвечивать (отсв`ечивать) отсв`ечивать, -ает
отсвечиваться (отсв`ечиваться) отсв`ечиваться, -ается
отсвистать (отсвист`ать) отсвист`ать, -ищ`у, -`ищет
отсвистеть (отсвист`еть) отсвист`еть, -ищ`у, -ист`ит
отсебятина (отсеб`ятина) отсеб`ятина, -ы
отсев (отс`ев) отс`ев, -а
отсевать (отсев`ать) отсев`ать, -`аю, -`ает
отсеваться (отсев`аться) отсев`аться, -`аюсь, -`ается
отсевки (отс`евки) отс`евки, -ов и -вок
отсевной (отсевн`ой) отсевн`ой
отседать (отсед`ать) отсед`ать, -`ает
отсеивание (отс`еивание) отс`еивание, -я
отсеивать (отс`еивать) отс`еивать, -аю, -ает
отсеиваться (отс`еиваться) отс`еиваться, -аюсь, -ается
отсек (отс`ек) отс`ек, -а
отсекание (отсек`ание) отсек`ание, -я
отсекать (отсек`ать) отсек`ать, -`аю, -`ает
отсекаться (отсек`аться) отсек`аться, -`ается
отсекший (отс`екший) отс`екший и отсёкший
отсекшийся (отс`екшийся) отс`екшийся и отсёкшийся
отселе (отс`еле) отс`еле и отс`ель
отселение (отсел`ение) отсел`ение, -я
отселённый (отселённый) отселённый; кр. ф. -ён, -ен`а
отселить (отсел`ить) отсел`ить, -ел`ю, -`ел`ит
отселиться (отсел`иться) отсел`иться, -ел`юсь, -`ел`ится
отсель (отс`ель) отс`ель и отс`еле
отселять (отсел`ять) отсел`ять, -`яю, -`яет
отселяться (отсел`яться) отсел`яться, -`яюсь, -`яется
отсесть (отс`есть) отс`есть, отс`яду, отс`ядет
отсечение (отсеч`ение) отсеч`ение, -я
отсечённый (отсечённый) отсечённый; кр. ф. -ён, -ен`а
отсечка (отс`ечка) отс`ечка, -и
отсечный (отс`ечный) отс`ечный
отсечь (отс`ечь) отс`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
отсечься (отс`ечься) отс`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
отсеянный (отс`еянный) отс`еянный; кр. ф. -ян, -яна
отсеять (отс`еять) отс`еять, -`ею, -`еет
отсеяться (отс`еяться) отс`еяться, -`еюсь, -`еется
отсигналить (отсигн`алить) отсигн`алить, -лю, -лит
отсидеть (отсид`еть) отсид`еть, -иж`у, -ид`ит
отсидеться (отсид`еться) отсид`еться, -иж`усь, -ид`ится
отсидка (отс`идка) отс`идка, -и, р. мн. -док
отсиженный (отс`иженный) отс`иженный; кр. ф. -ен, -ена
отсиживание (отс`иживание) отс`иживание, -я
отсиживать (отс`иживать) отс`иживать, -аю, -ает
отсиживаться (отс`иживаться) отс`иживаться, -аюсь, -ается
от силы (от с`илы) от с`илы (самое большее)
от сих до сих (от с`их до с`их) от с`их до с`их
отскабливание (отск`абливание) отск`абливание, -я
отскабливать (отск`абливать) отск`абливать, -аю, -ает
отскабливаться (отск`абливаться) отск`абливаться, -ается
отскакать (отскак`ать) отскак`ать, -ач`у, -`ачет
отскакивание (отск`акивание) отск`акивание, -я
отскакивать (отск`акивать) отск`акивать, -аю, -ает
отскакнуть (отскакн`уть) отскакн`уть, -н`у, -нёт
отскобленный (отск`обленный) отск`обленный; кр. ф. -ен, -ена
отскоблить (отскобл`ить) отскобл`ить, -обл`ю, -`обл`ит
отскоблиться (отскобл`иться) отскобл`иться, -`обл`ится
отскок (отск`ок) отск`ок, -а
отскочить (отскоч`ить) отскоч`ить, -оч`у, -`очит
отскребание (отскреб`ание) отскреб`ание, -я
отскребать (отскреб`ать) отскреб`ать, -`аю, -`ает
отскребаться (отскреб`аться) отскреб`аться, -`ается
отскребённый (отскребённый) отскребённый; кр. ф. -ён, -ен`а
отскрёбший (отскрёбший) отскрёбший
отскрёбывать (отскрёбывать) отскрёбывать, -аю, -ает
отскрёбываться (отскрёбываться) отскрёбываться, -ается
отскрести (отскрест`и) отскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
отскрестись (отскрест`ись) отскрест`ись, -ребётся; прош. -рёбся, -ребл`ась
отслаивание (отсл`аивание) отсл`аивание, -я
отслаивать (отсл`аивать) отсл`аивать, -аю, -ает
отслаиваться (отсл`аиваться) отсл`аиваться, -ается
отследить (отслед`ить) отслед`ить, -еж`у, -ед`ит
отслеженный (отсл`еженный) отсл`еженный; кр. ф. -ен, -ена
отслеживание (отсл`еживание) отсл`еживание, -я
отслеживать (отсл`еживать) отсл`еживать, -аю, -ает
отслеживаться (отсл`еживаться) отсл`еживаться, -ается
отслоение (отсло`ение) отсло`ение, -я
отслоённый (отслоённый) отслоённый; кр. ф. -ён, -ен`а
отслоить (отсло`ить) отсло`ить, -о`ю, -о`ит
отслоиться (отсло`иться) отсло`иться, -о`ится
отслойка (отсл`ойка) отсл`ойка, -и, р. мн. -`оек
отслонённый (отслонённый) отслонённый; кр. ф. -ён, -ен`а
отслонить (отслон`ить) отслон`ить, -он`ю, -`он`ит
отслониться (отслон`иться) отслон`иться, -он`юсь, -`он`ится
отслонять (отслон`ять) отслон`ять, -`яю, -`яет
отслоняться (отслон`яться) отслон`яться, -`яюсь, -`яется
отслуженный (отсл`уженный) отсл`уженный; кр. ф. -ен, -ена
отслуживать (отсл`уживать) отсл`уживать, -аю, -ает
отслуживаться (отсл`уживаться) отсл`уживаться, -аюсь, -ается
отслужить (отслуж`ить) отслуж`ить, -уж`у, -`ужит
отслужиться (отслуж`иться) отслуж`иться, -уж`усь, -`ужится
отслушанный (отсл`ушанный) отсл`ушанный; кр. ф. -ан, -ана
отслушать (отсл`ушать) отсл`ушать, -аю, -ает
отслушивать (отсл`ушивать) отсл`ушивать, -аю, -ает
отслюнённый (отслюнённый) отслюнённый; кр. ф. -ён, -ен`а
отслюнивать (отсл`юнивать) отсл`юнивать, -аю, -ает
отслюнить (отслюн`ить) отслюн`ить, -н`ю, -н`ит
отсмаркивание (отсм`аркивание) отсм`аркивание, -я
отсмаркиваться (отсм`аркиваться) отсм`аркиваться, -аюсь, -ается
отсматривание (отсм`атривание) отсм`атривание, -я
отсматривать (отсм`атривать) отсм`атривать, -аю, -ает
отсматриваться (отсм`атриваться) отсм`атриваться, -ается
отсмеиваться (отсм`еиваться) отсм`еиваться, -аюсь, -ается
отсмеяться (отсме`яться) отсме`яться, -е`юсь, -еётся
отсморкаться (отсморк`аться) отсморк`аться, -`аюсь, -`ается
отсморкнуться (отсморкн`уться) отсморкн`уться, -н`усь, -нётся
отсмотренный (отсм`отренный) отсм`отренный; кр. ф. -ен, -ена
отсмотреть (отсмотр`еть) отсмотр`еть, -отр`ю, -`отрит
отснятый (отсн`ятый) отсн`ятый
отснять (отсн`ять) отсн`ять, -ним`у, -н`имет
отсняться (отсн`яться) отсн`яться, -ним`усь, -н`имется
отсоветованный (отсов`етованный) отсов`етованный; кр. ф. -ан, -ана
отсоветовать (отсов`етовать) отсов`етовать, -тую, -тует
отсоединение (отсоедин`ение) отсоедин`ение, -я
отсоединённый (отсоединённый) отсоединённый; кр. ф. -ён, -ен`а
отсоединить (отсоедин`ить) отсоедин`ить, -н`ю, -н`ит
отсоединиться (отсоедин`иться) отсоедин`иться, -н`юсь, -н`ится
отсоединять (отсоедин`ять) отсоедин`ять, -`яю, -`яет
отсоединяться (отсоедин`яться) отсоедин`яться, -`яюсь, -`яется
отсортированный (отсортир`ованный) отсортир`ованный; кр. ф. -ан, -ана
отсортировать (отсортиров`ать) отсортиров`ать, -р`ую, -р`ует
отсортироваться (отсортиров`аться) отсортиров`аться, -р`уется
отсортировка (отсортир`овка) отсортир`овка, -и
отсортировывать (отсортир`овывать) отсортир`овывать, -аю, -ает
отсортировываться (отсортир`овываться) отсортир`овываться, -ается
отсос (отс`ос) отс`ос, -а
отсосанный (отс`осанный) отс`осанный; кр. ф. -ан, -ана
отсосать (отсос`ать) отсос`ать, -ос`у, -осёт
отсосный (отс`осный) отс`осный
отсохнуть (отс`охнуть) отс`охнуть, -нет; прош. -`ох, -`охла
отсохший (отс`охший) отс`охший
отспаривать (отсп`аривать) отсп`аривать, -аю, -ает
отспариваться (отсп`ариваться) отсп`ариваться, -ается
отспоренный (отсп`оренный) отсп`оренный; кр. ф. -ен, -ена
отспорить (отсп`орить) отсп`орить, -рю, -рит
отсроченный (отср`оченный) отср`оченный; кр. ф. -ен, -ена
отсрочивание (отср`очивание) отср`очивание, -я
отсрочивать (отср`очивать) отср`очивать, -аю, -ает
отсрочиваться (отср`очиваться) отср`очиваться, -ается
отсрочить (отср`очить) отср`очить, -чу, -чит
отсрочка (отср`очка) отср`очка, -и, р. мн. -чек
отставание (отстав`ание) отстав`ание, -я
отставать (отстав`ать) отстав`ать, -та`ю, -таёт
отставить (отст`авить) отст`авить, -влю, -вит
отставка (отст`авка) отст`авка, -и, р. мн. -вок
отставленный (отст`авленный) отст`авленный; кр. ф. -ен, -ена
отставлять (отставл`ять) отставл`ять, -`яю, -`яет
отставляться (отставл`яться) отставл`яться, -`яюсь, -`яется
отставник (отставн`ик) отставн`ик, -`а
отставной (отставн`ой) отставн`ой
отстаивание (отст`аивание) отст`аивание, -я
отстаивать (отст`аивать) отст`аивать, -аю, -ает
отстаиваться (отст`аиваться) отст`аиваться, -аюсь, -ается
отсталость (отст`алость) отст`алость, -и
отсталый (отст`алый) отст`алый
отстать (отст`ать) отст`ать, -`ану, -`анет
отстающий (отста`ющий) отста`ющий
отстёганный (отстёганный) отстёганный; кр. ф. -ан, -ана
отстегать (отстег`ать) отстег`ать, -`аю, -`ает
отстёгивание (отстёгивание) отстёгивание, -я
отстёгивать (отстёгивать) отстёгивать, -аю, -ает
отстёгиваться (отстёгиваться) отстёгиваться, -ается
отстёгнутый (отстёгнутый) отстёгнутый
отстегнуть (отстегн`уть) отстегн`уть, -н`у, -нёт
отстегнуться (отстегн`уться) отстегн`уться, -нётся
отстёжка (отстёжка) отстёжка, -и, р. мн. -жек
отстежной (отстежн`ой) отстежн`ой
отстиранный (отст`иранный) отст`иранный; кр. ф. -ан, -ана
отстирать (отстир`ать) отстир`ать, -`аю, -`ает
отстираться (отстир`аться) отстир`аться, -`аюсь, -`ается
отстирка (отст`ирка) отст`ирка, -и
отстирывание (отст`ирывание) отст`ирывание, -я
отстирывать (отст`ирывать) отст`ирывать, -аю, -ает
отстирываться (отст`ирываться) отст`ирываться, -аюсь, -ается
отстой (отст`ой) отст`ой, -я
отстойник (отст`ойник) отст`ойник, -а
отстойный (отст`ойный) отст`ойный
отстоянный (отст`оянный) отст`оянный; кр. ф. -ян, -яна
отстоять (отсто`ять) отсто`ять, -о`ю, -о`ит
отстояться (отсто`яться) отсто`яться, -о`юсь, -о`ится
отстрагивание (отстр`агивание) отстр`агивание, -я и отстр`угивание, -я
отстрагивать (отстр`агивать) отстр`агивать, -аю, -ает и отстр`угивать, -аю, -ает
отстрагиваться (отстр`агиваться) отстр`агиваться, -ается и отстр`угиваться, -ается
отстрадать (отстрад`ать) отстрад`ать, -`аю, -`ает
отстраивание (отстр`аивание) отстр`аивание, -я
отстраивать (отстр`аивать) отстр`аивать, -аю, -ает
отстраиваться (отстр`аиваться) отстр`аиваться, -аюсь, -ается
отстранение (отстран`ение) отстран`ение, -я
отстранённо (отстранённо) отстранённо, нареч.
отстранённость (отстранённость) отстранённость, -и
отстранённый (отстранённый) отстранённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (выражающий безразличие) -ён, -ённа (лиц`о её отстранённо)
отстранить (отстран`ить) отстран`ить, -н`ю, -н`ит
отстраниться (отстран`иться) отстран`иться, -н`юсь, -н`ится
отстранять (отстран`ять) отстран`ять, -`яю, -`яет
отстраняться (отстран`яться) отстран`яться, -`яюсь, -`яется
отстрачивать (отстр`ачивать) отстр`ачивать, -аю, -ает
отстрачиваться (отстр`ачиваться) отстр`ачиваться, -ается
отстрел (отстр`ел) отстр`ел, -а
отстреленный (отстр`еленный) отстр`еленный; кр. ф. -ен, -ена (от отстрел`ить)
отстреливание (отстр`еливание) отстр`еливание, -я
отстреливать (отстр`еливать) отстр`еливать, -аю, -ает
отстреливаться (отстр`еливаться) отстр`еливаться, -аюсь, -ается
отстрелить (отстрел`ить) отстрел`ить, -ел`ю, -`елит
отстрелиться (отстрел`иться) отстрел`иться, -`елится
отстрельщик (отстр`ельщик) отстр`ельщик, -а
отстрелянный (отстр`елянный) отстр`елянный; кр. ф. -ян, -яна (от отстрел`ять)
отстрелять (отстрел`ять) отстрел`ять, -`яю, -`яет
отстреляться (отстрел`яться) отстрел`яться, -`яюсь, -`яется
отстригание (отстриг`ание) отстриг`ание, -я
отстригать (отстриг`ать) отстриг`ать, -`аю, -`ает
отстригаться (отстриг`аться) отстриг`аться, -`ается
отстригший (отстр`игший) отстр`игший
отстриженный (отстр`иженный) отстр`иженный; кр. ф. -ен, -ена
отстричь (отстр`ичь) отстр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
отстроганный (отстр`оганный) отстр`оганный; кр. ф. -ан, -ана и отстр`уганный; кр. ф. -ан, -ана
отстрогать (отстрог`ать) отстрог`ать, -`аю, -`ает и отструг`ать, -`аю, -`ает
отстроенный (отстр`оенный) отстр`оенный; кр. ф. -ен, -ена
отстроить (отстр`оить) отстр`оить, -`ою, -`оит
отстроиться (отстр`оиться) отстр`оиться, -`оюсь, -`оится
отстройка (отстр`ойка) отстр`ойка, -и
отстроченный (отстр`оченный) отстр`оченный; кр. ф. -ен, -ена
отстрочить (отстроч`ить) отстроч`ить, -оч`у, -`оч`ит
отстрочка (отстр`очка) отстр`очка, -и
отструганный (отстр`уганный) отстр`уганный; кр. ф. -ан, -ана и отстр`оганный; кр. ф. -ан, -ана
отстругать (отструг`ать) отструг`ать, -`аю, -`ает и отстрог`ать, -`аю, -`ает
отстругивание (отстр`угивание) отстр`угивание, -я и отстр`агивание, -я
отстругивать (отстр`угивать) отстр`угивать, -аю, -ает и отстр`агивать, -аю, -ает
отстругиваться (отстр`угиваться) отстр`угиваться, -ается и отстр`агиваться, -ается
отстряпанный (отстр`япанный) отстр`япанный; кр. ф. -ан, -ана
отстряпать (отстр`япать) отстр`япать, -аю, -ает
отстряпаться (отстр`япаться) отстр`япаться, -аюсь, -ается
отстуканный (отст`уканный) отст`уканный; кр. ф. -ан, -ана
отстукать (отст`укать) отст`укать, -аю, -ает
отстукивание (отст`укивание) отст`укивание, -я
отстукивать (отст`укивать) отст`укивать, -аю, -ает
отстукиваться (отст`укиваться) отст`укиваться, -ается
отступ (`отступ) `отступ, -а
отступательный (отступ`ательный) отступ`ательный
отступать (отступ`ать) отступ`ать, -`аю, -`ает
отступаться (отступ`аться) отступ`аться, -`аюсь, -`ается
отступить (отступ`ить) отступ`ить, -упл`ю, -`упит
отступиться (отступ`иться) отступ`иться, -упл`юсь, -`упится
отступление (отступл`ение) отступл`ение, -я
отступник (отст`упник) отст`упник, -а; но: Юли`ан Отст`упник
отступница (отст`упница) отст`упница, -ы, тв. -ей
отступнический (отст`упнический) отст`упнический
отступничество (отст`упничество) отст`упничество, -а
отступное (отступн`ое) отступн`ое, -`ого
отступной (отступн`ой) отступн`ой
отступя (отступ`я) отступ`я, нареч.
отстучать (отстуч`ать) отстуч`ать, -ч`у, -ч`ит
отстыкованный (отстык`ованный) отстык`ованный; кр. ф. -ан, -ана
отстыковать (отстыков`ать) отстыков`ать, -к`ую, -к`ует
отстыковаться (отстыков`аться) отстыков`аться, -к`уюсь, -к`уется
отстыковка (отстык`овка) отстык`овка, -и, р. мн. -вок
отстыковывание (отстык`овывание) отстык`овывание, -я
отстыковывать (отстык`овывать) отстык`овывать, -аю, -ает
отстыковываться (отстык`овываться) отстык`овываться, -аюсь, -ается
отсудить (отсуд`ить) отсуд`ить, -уж`у, -`удит
отсуженный (отс`уженный) отс`уженный; кр. ф. -ен, -ена
отсуживание (отс`уживание) отс`уживание, -я
отсуживать (отс`уживать) отс`уживать, -аю, -ает
отсуживаться (отс`уживаться) отс`уживаться, -ается
отсутствие (отс`утствие) отс`утствие, -я
отсутствовать (отс`утствовать) отс`утствовать, -твую, -твует
отсутствующий (отс`утствующий) отс`утствующий
отсутяжить (отсут`яжить) отсут`яжить, -жу, -жит
отсутяжничать (отсут`яжничать) отсут`яжничать, -аю, -ает
отсученный (отс`ученный) отс`ученный; кр. ф. -ен, -ена
отсучивать (отс`учивать) отс`учивать, -аю, -ает
отсучиваться (отс`учиваться) отс`учиваться, -ается
отсучить (отсуч`ить) отсуч`ить, -уч`у, -`уч`ит
отсучиться (отсуч`иться) отсуч`иться, -`уч`ится
отсчёт (отсчёт) отсчёт, -а (к отсч`итывать(ся)
отсчётный (отсчётный) отсчётный
отсчитанный (отсч`итанный) отсч`итанный; кр. ф. -ан, -ана
отсчитать (отсчит`ать) отсчит`ать, -`аю, -`ает
отсчитывание (отсч`итывание) отсч`итывание, -я
отсчитывать (отсч`итывать) отсч`итывать, -аю, -ает
отсчитываться (отсч`итываться) отсч`итываться, -ается
отсылать (отсыл`ать) отсыл`ать, -`аю, -`ает
отсылаться (отсыл`аться) отсыл`аться, -`аюсь, -`ается
отсылка (отс`ылка) отс`ылка, -и, р. мн. -лок
отсылочный (отс`ылочный) отс`ылочный
отсыпание (отсып`ание) отсып`ание, -я
отсыпанный (отс`ыпанный) отс`ыпанный; кр. ф. -ан, -ана
отсыпать (отс`ыпать) отс`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
отсыпать (отсып`ать) отсып`ать, -`аю, -`ает, несов.
отсыпаться (отс`ыпаться) отс`ыпаться, -плется, -плются и -пется, -пятся, сов.
отсыпаться (отсып`аться) отсып`аться, -`аюсь, -`ается, несов.
отсыпка (отс`ыпка) отс`ыпка, -и
отсыпной (отсыпн`ой) отсыпн`ой
отсыпь (`отсыпь) `отсыпь, -и
отсыревание (отсырев`ание) отсырев`ание, -я
отсыревать (отсырев`ать) отсырев`ать, -`ает
отсырелый (отсыр`елый) отсыр`елый
отсыреть (отсыр`еть) отсыр`еть, -`еет
отсыхание (отсых`ание) отсых`ание, -я
отсыхать (отсых`ать) отсых`ать, -`ает
отсюда (отс`юда) отс`юда
отсюдова (отс`юдова) отс`юдова (прост. к отс`юда)
оттавец (отт`авец) отт`авец, -вца, тв. -вцем
оттавский (отт`авский) отт`авский (от Отт`ава)
оттавцы (отт`авцы) отт`авцы, -ев, ед. -вец, -вца, тв. -вцем
оттаивание (отт`аивание) отт`аивание, -я
оттаивать (отт`аивать) отт`аивать, -аю, -ает
оттаиваться (отт`аиваться) отт`аиваться, -ается
отталина (отт`алина) отт`алина, -ы
отталкивание (отт`алкивание) отт`алкивание, -я
отталкивать (отт`алкивать) отт`алкивать, -аю, -ает
отталкиваться (отт`алкиваться) отт`алкиваться, -аюсь, -ается
отталкивающий (отт`алкивающий) отт`алкивающий
отталкивающийся (отт`алкивающийся) отт`алкивающийся
оттанцевать (оттанцев`ать) оттанцев`ать, -ц`ую, -ц`ует
оттанцеваться (оттанцев`аться) оттанцев`аться, -ц`уюсь, -ц`уется
оттанцовывать (оттанц`овывать) оттанц`овывать, -аю, -ает
оттанцовываться (оттанц`овываться) оттанц`овываться, -аюсь, -ается
оттапливание (отт`апливание) отт`апливание, -я (от отт`апливать(ся)
оттапливать (отт`апливать) отт`апливать, -аю, -ает (к оттоп`ить)
оттапливаться (отт`апливаться) отт`апливаться, -ается (к оттоп`иться)
оттаптывание (отт`аптывание) отт`аптывание, -я (от отт`аптывать(ся)
оттаптывать (отт`аптывать) отт`аптывать, -аю, -ает (к оттопт`ать)
оттаптываться (отт`аптываться) отт`аптываться, -ается (к оттопт`ать)
оттаска (отт`аска) отт`аска, -и
оттасканный (отт`асканный) отт`асканный; кр. ф. -ан, -ана
оттаскать (оттаск`ать) оттаск`ать, -`аю, -`ает
оттаскаться (оттаск`аться) оттаск`аться, -`аюсь, -`ается
оттаскивание (отт`аскивание) отт`аскивание, -я
оттаскивать (отт`аскивать) отт`аскивать, -аю, -ает
оттаскиваться (отт`аскиваться) отт`аскиваться, -ается
оттачивание (отт`ачивание) отт`ачивание, -я (от отт`ачивать(ся)
оттачивать (отт`ачивать) отт`ачивать, -аю, -ает (к отточ`ить)
оттачиваться (отт`ачиваться) отт`ачиваться, -ается (к отточ`иться)
оттащенный (отт`ащенный) отт`ащенный; кр. ф. -ен, -ена
оттащить (оттащ`ить) оттащ`ить, -ащ`у, -`ащит
оттащиться (оттащ`иться) оттащ`иться, -ащ`усь, -`ащится
оттаянный (отт`аянный) отт`аянный; кр. ф. -ян, -яна
оттаять (отт`аять) отт`аять, -`аю, -`ает
оттеда (отт`еда) отт`еда (прост. к отт`уда)
оттедова (отт`едова) отт`едова (прост. к отт`уда)
оттёк (оттёк) оттёк, -а (к отт`ечь)
оттекание (оттек`ание) оттек`ание, -я (от оттек`ать)
оттекать (оттек`ать) оттек`ать, -`ает (к отт`ечь)
оттёкший (оттёкший) оттёкший (от отт`ечь)
от темна до темна (от темн`а до темн`а) от темн`а до темн`а
оттенение (оттен`ение) оттен`ение, -я (от оттен`ить)
оттенённый (оттенённый) оттенённый; кр. ф. -ён, -ен`а (от оттен`ить)
оттенить (оттен`ить) оттен`ить, -н`ю, -н`ит) (выделить, сделать (стать) заметнее)
оттениться (оттен`иться) оттен`иться, -н`ится (выделиться, сделать (стать) заметнее)
оттенок (отт`енок) отт`енок, -нка
оттеночный (отт`еночный) отт`еночный
оттенять (оттен`ять) оттен`ять, -`яю, -`яет (к оттен`ить
оттеняться (оттен`яться) оттен`яться, -`яется (к оттен`иться)
оттепель (`оттепель) `оттепель, -и
оттепельный (`оттепельный) `оттепельный
оттеребить (оттереб`ить) оттереб`ить, -бл`ю, -б`ит
оттереблённый (оттереблённый) оттереблённый; кр. ф. -ён, -ен`а
оттереть (оттер`еть) оттер`еть, ототр`у, ототрёт; прош. оттёр, оттёрла (счистить, отчистить; растереть до нужного состояния; оттеснить, вытеснить)
оттереться (оттер`еться) оттер`еться, ототрётся; прош. оттёрся, оттёрлась (счиститься, отчиститься; растереть до нужного состояния; оттеснить, вытеснить)
оттерпеться (оттерп`еться) оттерп`еться, -ерпл`юсь, -`ерпится
оттертрал (оттертр`ал) оттертр`ал, -а
оттёртый (оттёртый) оттёртый (от оттер`еть)
оттёрший (оттёрший) оттёрший (от оттер`еть)
оттёршийся (оттёршийся) оттёршийся (от оттер`еться)
оттёсанный (оттёсанный) оттёсанный; кр. ф. -ан, -ана (от оттес`ать)
оттесать (оттес`ать) оттес`ать, -еш`у, -`ешет (стесать; кончить тесать)
оттёска (оттёска) оттёска, -и (к оттеса`ть)
оттеснение (оттесн`ение) оттесн`ение, -я
оттеснённый (оттеснённый) оттеснённый; кр. ф. -ён, -ен`а
оттеснить (оттесн`ить) оттесн`ить, -н`ю, -н`ит
оттеснять (оттесн`ять) оттесн`ять, -`яю, -`яет
оттесняться (оттесн`яться) оттесн`яться, -`яюсь, -`яется
оттёсывание (оттёсывание) оттёсывание, -я (от оттёсывать)
оттёсывать (оттёсывать) оттёсывать, -аю, -ает (к оттес`ать)
оттёсываться (оттёсываться) оттёсываться, -ается (к оттес`ать)
оттечь (отт`ечь) отт`ечь, -ечёт, -ек`ут; прош. -ёк, -екл`а (о жидкости: переместиться обратно, в другое место)
оттиражированный (оттираж`ированный) оттираж`ированный; кр. ф. -ан, -ана
оттиражировать (оттираж`ировать) оттираж`ировать, -рую, -рует
оттиражироваться (оттираж`ироваться) оттираж`ироваться, -руется
оттирание (оттир`ание) оттир`ание, -я (от оттир`ать)
оттирать (оттир`ать) оттир`ать, -`аю, -`ает (к оттер`еть)
оттираться (оттир`аться) оттир`аться, -`ается (к оттер`еться)
оттирка (отт`ирка) отт`ирка, -и
оттиск (`оттиск) `оттиск, -а
оттисканный (отт`исканный) отт`исканный; кр. ф. -ан, -ана
оттискать (отт`искать) отт`искать, -аю, -ает
оттискаться (отт`искаться) отт`искаться, -ается
оттискивание (отт`искивание) отт`искивание, -я
оттискивать (отт`искивать) отт`искивать, -аю, -ает
оттискиваться (отт`искиваться) отт`искиваться, -ается
оттиснутый (отт`иснутый) отт`иснутый
оттиснуть (отт`иснуть) отт`иснуть, -ну, -нет
оттиснуться (отт`иснуться) отт`иснуться, -нется
оттитрованный (оттитр`ованный) оттитр`ованный; кр. ф . -ан, -ана
оттитровать (оттитров`ать) оттитров`ать, -р`ую, -р`ует
оттитроваться (оттитров`аться) оттитров`аться, -р`уется
оттитровывать (оттитр`овывать) оттитр`овывать, -аю, -ает
оттитровываться (оттитр`овываться) оттитр`овываться, -ается
оттого (оттог`о) оттог`о, нареч. (оттог`о мн`е в`есело), но местоим. от тог`о (от тог`о, чт`о `он сказ`ал, мн`огое зав`исит)
оттого-то (оттог`о-то) оттог`о-то, нареч.
оттого что (оттог`о что) оттог`о что, союз
отток (отт`ок) отт`ок, -а
оттоковать (оттоков`ать) оттоков`ать, -к`ует
оттоле (отт`оле) отт`оле и отт`оль
оттолкать (оттолк`ать) оттолк`ать, -`аю, -`ает
оттолкнутый (отт`олкнутый) отт`олкнутый
оттолкнуть (оттолкн`уть) оттолкн`уть, -н`у, -нёт
оттолкнуться (оттолкн`уться) оттолкн`уться, -н`усь, -нётся
оттолковать (оттолков`ать) оттолков`ать, -к`ую, -к`ует
оттоль (отт`оль) отт`оль и отт`оле
оттоманизм (оттоман`изм) оттоман`изм, -а
оттоманка (оттом`анка) оттом`анка, -и, р. мн. -нок
Оттоманская империя (Оттом`анская имп`ерия) Оттом`анская имп`ерия
оттоманский (оттом`анский) оттом`анский
оттоманы (оттом`аны) оттом`аны, -ов, ед. -м`ан, -а
оттопанный (отт`опанный) отт`опанный; кр. ф. -ан, -ана
оттопать (отт`опать) отт`опать, -аю, -ает
оттопить (оттоп`ить) оттоп`ить, -опл`ю, -`опит (кончить топить; растапливая, отделить от жидкого)
оттопиться (оттоп`иться) оттоп`иться, -опл`юсь, -`опится (кончить топиться; растапливаясь, отделиться от жидкого)
оттопленный (отт`опленный) отт`опленный; кр. ф. -ен, -ена (от оттоп`ить)
оттоптанный (отт`оптанный) отт`оптанный; кр. ф. -ан, -ана (от оттопт`ать)
оттоптать (оттопт`ать) оттопт`ать, -опч`у, -`опчет (повредить, наступая на что-н.; утомить ходьбой)
оттопыренный (оттоп`ыренный) оттоп`ыренный; кр. ф. -ен, -ена
оттопыривание (оттоп`ыривание) оттоп`ыривание, -я
оттопыривать (оттоп`ыривать) оттоп`ыривать, -аю, -ает
оттопыриваться (оттоп`ыриваться) оттоп`ыриваться, -ается
оттопырить (оттоп`ырить) оттоп`ырить, -рю, -рит
оттопыриться (оттоп`ыриться) оттоп`ыриться, -рится
отторгать (отторг`ать) отторг`ать, -`аю, -`ает
отторгаться (отторг`аться) отторг`аться, -`аюсь, -`ается
отторгнувший (отт`оргнувший) отт`оргнувший
отторгнувшийся (отт`оргнувшийся) отт`оргнувшийся
отторгнутый (отт`оргнутый) отт`оргнутый
отторгнуть (отт`оргнуть) отт`оргнуть, -ну, -нет; прош. -`орг и -`оргнул, -`оргла
отторгнуться (отт`оргнуться) отт`оргнуться, -нусь, -нется; прош. -`оргся и -`оргнулся, -`орглась
отторговать (отторгов`ать) отторгов`ать, -г`ую, -г`ует
отторгший (отт`оргший) отт`оргший
отторгшийся (отт`оргшийся) отт`оргшийся
отторжение (отторж`ение) отторж`ение, -я
отторженный (отт`орженный) отт`орженный; кр. ф. -ен, -ена
отточенно (отт`оченно) отт`оченно, нареч.
отточенность (отт`оченность) отт`оченность, -и
отточенный (отт`оченный) отт`оченный (от отточ`ить); кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (ег`о мастерств`о отт`оченно)
отточие (отт`очие) отт`очие, -я
отточить (отточ`ить) отточ`ить, -оч`у, -`очит (в результате тщательной точки сделать острым; довести (дойти) до предельной выразительности)
отточиться (отточ`иться) отточ`иться, -`очится (в результате тщательной точки сделаться острым; довести (дойти) до предельной выразительности)
отточка (отт`очка) отт`очка, -и (от отточ`ить)
отточный (отт`очный) отт`очный (к отт`ок)
оттранслированный (оттрансл`ированный) оттрансл`ированный; кр. ф. -ан, -ана
оттранслировать (оттрансл`ировать) оттрансл`ировать, -рую, -рует
оттранслироваться (оттрансл`ироваться) оттрансл`ироваться, -руется
оттрезвонить (оттрезв`онить) оттрезв`онить, -ню, -нит
оттренированный (оттренир`ованный) оттренир`ованный; кр. ф. -ан, -ана
оттренировать (оттрениров`ать) оттрениров`ать, -р`ую, -р`ует
оттренироваться (оттрениров`аться) оттрениров`аться, -р`уюсь, -р`уется
оттренировывать (оттренир`овывать) оттренир`овывать, -аю, -ает
оттренировываться (оттренир`овываться) оттренир`овываться, -аюсь, -ается
оттрёпанный (оттрёпанный) оттрёпанный; кр. ф. -ан, -ана (от оттреп`ать)
оттрепать (оттреп`ать) оттреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят (очистить трепанием; наказать, трепля за уши, за волосы)
оттрепаться (оттреп`аться) оттреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся (очиститься трепанием; наказать, трепля за уши, за волосы)
оттрёпывать (оттрёпывать) оттрёпывать, -аю, -ает (к оттреп`ать
оттрёпываться (оттрёпываться) оттрёпываться, -аюсь, -ается (к оттреп`аться
оттрубить (оттруб`ить) оттруб`ить, -бл`ю, -б`ит (кончить трубить; отработать, занимаясь чем-н. малоприятным)
оттрубленный (оттр`убленный) оттр`убленный; кр. ф. -ен, -ена (от оттруб`ить)
оттрудиться (оттруд`иться) оттруд`иться, -уж`усь, -`удится
оттрясание (оттряс`ание) оттряс`ание (от оттряс`ать(ся)
оттрясать (оттряс`ать) оттряс`ать, -`аю, -`ает (к оттряст`и)
оттрясаться (оттряс`аться) оттряс`аться, -`ается (к оттряст`и)
оттрясённый (оттрясённый) оттрясённый; кр. ф. -ён, -ен`а (от оттряст`и)
оттрясти (оттряст`и) оттряст`и, -с`у, -сёт; прош. -`яс, -ясл`а (то же, что оттряхнуть; повредить тряской)
оттрясший (оттр`ясший) оттр`ясший (от оттряст`и)
оттряхивание (оттр`яхивание) оттр`яхивание, -я (от оттр`яхивать(ся)
оттряхивать (оттр`яхивать) оттр`яхивать, -аю, -ает (к оттряхн`уть)
оттряхиваться (оттр`яхиваться) оттр`яхиваться, ается (к оттряхн`уть)
оттряхнутый (оттр`яхнутый) оттр`яхнутый (от оттряхн`уть)
оттряхнуть (оттряхн`уть) оттряхн`уть, -н`у, -нёт (встряхиванием удалить (капли, частицы чего-н.) с поверхности)
оттуда (отт`уда) отт`уда
оттуда-то (отт`уда-то) отт`уда-то
оттудова (отт`удова) отт`удова (прост. к отт`уда)
оттужить (оттуж`ить) оттуж`ить, -уж`у, -`ужит
оттузить (оттуз`ить) оттуз`ить, -уж`у, -уз`ит
оттушёванный (оттушёванный) оттушёванный; кр. ф. -ан, -ана
оттушевать (оттушев`ать) оттушев`ать, -ш`ую, -ш`ует
оттушёвка (оттушёвка) оттушёвка, -и
оттушёвывание (оттушёвывание) оттушёвывание, -я
оттушёвывать (оттушёвывать) оттушёвывать, -аю, -ает
оттушёвываться (оттушёвываться) оттушёвываться, -ается
оттыкать (оттык`ать) оттык`ать, -`аю, -`ает
оттыкаться (оттык`аться) оттык`аться, -`ается
оттяг (отт`яг) отт`яг, -а
оттягать (оттяг`ать) оттяг`ать, -`аю, -`ает
оттягивание (отт`ягивание) отт`ягивание, -я
оттягивать (отт`ягивать) отт`ягивать, -аю, -ает
оттягиваться (отт`ягиваться) отт`ягиваться, -ается
оттяжка (отт`яжка) отт`яжка, -и, р. мн. -жек
оттяжной (оттяжн`ой) оттяжн`ой
оттянутый (отт`янутый) отт`янутый
оттянуть (оттян`уть) оттян`уть, -ян`у, -`янет
оттянуться (оттян`уться) оттян`уться, -`янется
оттяпанный (отт`япанный) отт`япанный; кр. ф. -ан, -ана
оттяпать (отт`япать) отт`япать, -аю, -ает
оттяпнуть (отт`япнуть) отт`япнуть, -ну, -нет
оттяпывать (отт`япывать) отт`япывать, -аю, -ает
оттяпываться (отт`япываться) отт`япываться, -ается
отужинать (от`ужинать) от`ужинать, -аю, -ает
отуманенный (отум`аненный) отум`аненный; кр. ф. -ен, -ена
отуманивание (отум`анивание) отум`анивание, -я
отуманивать (отум`анивать) отум`анивать, -аю, -ает
отуманиваться (отум`аниваться) отум`аниваться, -аюсь, -ается
отуманить (отум`анить) отум`анить, -ню, -нит
отуманиться (отум`аниться) отум`аниться, -нюсь, -нится
отунит (отун`ит) отун`ит, -а и отен`ит, -а
отупевать (отупев`ать) отупев`ать, -`аю, -`ает
отупелость (отуп`елость) отуп`елость, -и
отупелый (отуп`елый) отуп`елый
отупение (отуп`ение) отуп`ение, -я
отупеть (отуп`еть) отуп`еть, -`ею, -`еет
отупить (отуп`ить) отуп`ить, отупл`ю, от`уп`ит
отуплять (отупл`ять) отупл`ять, -`яю, -`яет
отупляться (отупл`яться) отупл`яться, -`яется
отуреченный (отур`еченный) отур`еченный; кр. ф. -ен, -ена
отуречивание (отур`ечивание) отур`ечивание, -я
отуречивать (отур`ечивать) отур`ечивать, -аю, -ает
отуречиваться (отур`ечиваться) отур`ечиваться, -аюсь, -ается
отуречить (отур`ечить) отур`ечить, -чу, -чит
отуречиться (отур`ечиться) отур`ечиться, -чусь, -чится
отутюженный (отут`юженный) отут`юженный; кр. ф. -ен, -ена
отутюживание (отут`юживание) отут`юживание, -я
отутюживать (отут`юживать) отут`юживать, -аю, -ает
отутюживаться (отут`юживаться) отут`юживаться, -ается
отутюжить (отут`южить) отут`южить, -жу, -жит
отучать (отуч`ать) отуч`ать, -`аю, -`ает
отучаться (отуч`аться) отуч`аться, -`аюсь, -`ается
отученный (от`ученный) от`ученный; кр. ф. -ен, -ена
отучивание (от`учивание) от`учивание, -я
отучивать (от`учивать) от`учивать, -аю, -ает
отучиваться (от`учиваться) от`учиваться, -аюсь, -ается
отучить (отуч`ить) отуч`ить, отуч`у, от`учит
отучиться (отуч`иться) отуч`иться, отуч`усь, от`учится
отучнеть (отучн`еть) отучн`еть, -`ею, -`еет
отфактурованный (отфактур`ованный) отфактур`ованный; кр. ф. -ан, -ана
отфанерованный (отфанер`ованный) отфанер`ованный; кр. ф. -ан, -ана
отфанеровать (отфанеров`ать) отфанеров`ать, -р`ую, -р`ует
отфанероваться (отфанеров`аться) отфанеров`аться, -р`уется
отфильтрованный (отфильтр`ованный) отфильтр`ованный; кр. ф. -ан, -ана
отфильтровать (отфильтров`ать) отфильтров`ать -р`ую, -р`ует
отфильтроваться (отфильтров`аться) отфильтров`аться -р`уется
отфильтровывание (отфильтр`овывание) отфильтр`овывание, -я
отфильтровывать (отфильтр`овывать) отфильтр`овывать, -аю, -ает
отфильтровываться (отфильтр`овываться) отфильтр`овываться, -ается
отформатированный (отформат`ированный) отформат`ированный; кр. ф. -ан, -ана
отформатировать (отформат`ировать) отформат`ировать, -`ирую, -`ирует
отформатироваться (отформат`ироваться) отформат`ироваться, -`ируется
отформованный (отформ`ованный) отформ`ованный; кр. ф. -ан, -ана
отформовать (отформов`ать) отформов`ать, -м`ую, -м`ует
отформоваться (отформов`аться) отформов`аться, -м`уется
отформовывание (отформ`овывание) отформ`овывание, -я
отформовывать (отформ`овывать) отформ`овывать, -аю, -ает
отформовываться (отформ`овываться) отформ`овываться
отфрезерованный (отфрезер`ованный) отфрезер`ованный; кр. ф. -ан, -ана
отфрезеровать (отфрезеров`ать) отфрезеров`ать, -р`ую, -р`ует
отфрезеровывание (отфрезер`овывание) отфрезер`овывание, -я
отфрезеровывать (отфрезер`овывать) отфрезер`овывать, -аю, -ает
отфрезеровываться (отфрезер`овываться) отфрезер`овываться, -ается
отфутболенный (отфутб`оленный) отфутб`оленный; кр. ф. -ен, -ена
отфутболивание (отфутб`оливание) отфутб`оливание, -я
отфутболивать (отфутб`оливать) отфутб`оливать, -аю, -ает
отфутболиваться (отфутб`оливаться) отфутб`оливаться, -аюсь, -ается
отфутболить (отфутб`олить) отфутб`олить, -лю, -лит
отфыркаться (отф`ыркаться) отф`ыркаться, -аюсь, -ается
отфыркивание (отф`ыркивание) отф`ыркивание, -я
отфыркиваться (отф`ыркиваться) отф`ыркиваться, -аюсь, -ается
отфыркнуться (отф`ыркнуться) отф`ыркнуться, -нусь, -нется
отхаживание (отх`аживание) отх`аживание, -я
отхаживать (отх`аживать) отх`аживать, -аю, -ает
отхаживаться (отх`аживаться) отх`аживаться, -аюсь, -ается
отхарканный (отх`арканный) отх`арканный; кр. ф. -ан, -ана
отхаркать (отх`аркать) отх`аркать, -аю, -ает
отхаркаться (отх`аркаться) отх`аркаться, -аюсь, -ается
отхаркивание (отх`аркивание) отх`аркивание, -я
отхаркивать (отх`аркивать) отх`аркивать, -аю, -ает
отхаркиваться (отх`аркиваться) отх`аркиваться, -аюсь, -ается
отхаркивающий (отх`аркивающий) отх`аркивающий
отхаркивающийся (отх`аркивающийся) отх`аркивающийся
отхаркнутый (отх`аркнутый) отх`аркнутый
отхаркнуть (отх`аркнуть) отх`аркнуть, -ну, -нет
отхаркнуться (отх`аркнуться) отх`аркнуться, -нусь, -нется
отхват (отхв`ат) отхв`ат, -а
отхватанный (отхв`атанный) отхв`атанный; кр. ф. -ан, -ана
отхватать (отхват`ать) отхват`ать, -`аю, -`ает
отхватить (отхват`ить) отхват`ить, -ач`у, -`атит
отхватывание (отхв`атывание) отхв`атывание, -я
отхватывать (отхв`атывать) отхв`атывать, -аю, -ает
отхватываться (отхв`атываться) отхв`атываться, -ается
отхваченный (отхв`аченный) отхв`аченный; кр. ф. -ен, -ена
отхворать (отхвор`ать) отхвор`ать, -`аю, -`ает
отхлебать (отхлеб`ать) отхлеб`ать, -`аю, -`ает
отхлёбнутый (отхлёбнутый) отхлёбнутый
отхлебнуть (отхлебн`уть) отхлебн`уть, -н`у, -нёт
отхлёбывание (отхлёбывание) отхлёбывание, -я
отхлёбывать (отхлёбывать) отхлёбывать, -аю, -ает
отхлёбываться (отхлёбываться) отхлёбываться, -ается
отхлёстанный (отхлёстанный) отхлёстанный; кр. ф. -ан, -ана
отхлестать (отхлест`ать) отхлест`ать, -ещ`у, -`ещет
отхлестаться (отхлест`аться) отхлест`аться, -ещ`усь, -`ещется
отхлёстывать (отхлёстывать) отхлёстывать, -аю, -ает
отхлёстываться (отхлёстываться) отхлёстываться, -аюсь, -ается
отхлопанный (отхл`опанный) отхл`опанный; кр. ф. -ан, -ана
отхлопатывание (отхлоп`атывание) отхлоп`атывание, -я
отхлопатывать (отхлоп`атывать) отхлоп`атывать, -аю, -ает
отхлопатываться (отхлоп`атываться) отхлоп`атываться, -аетс)
отхлопать (отхл`опать) отхл`опать, -аю, -ает
отхлопотанный (отхлоп`отанный) отхлоп`отанный; кр. ф. -ан, -ана
отхлопотать (отхлопот`ать) отхлопот`ать, -поч`у, -п`очет
отхлопывание (отхл`опывание) отхл`опывание, -я
отхлопывать (отхл`опывать) отхл`опывать, -аю, -ает
отхлопываться (отхл`опываться) отхл`опываться, -ается
отхлынуть (отхл`ынуть) отхл`ынуть, -нет
отхлыстанный (отхл`ыстанный) отхл`ыстанный; кр. ф. -ан, -ана
отхлыстать (отхлыст`ать) отхлыст`ать, -ыщ`у, -`ыщет
отхлыстаться (отхлыст`аться) отхлыст`аться, -ыщ`усь, -`ыщется
отхлыстывать (отхл`ыстывать) отхл`ыстывать, -аю, -ает
отхлыстываться (отхл`ыстываться) отхл`ыстываться, -аюсь, -ается
отход (отх`од) отх`од, -а
отходить (отход`ить) отход`ить, -ож`у, -`одит
отходиться (отход`иться) отход`иться, -ож`усь, -`одится
отходная (отх`одная) отх`одная, -ой
отходник (отх`одник) отх`одник, -а
отходничество (отх`одничество) отх`одничество, -а
отходный (отх`одный) отх`одный
отходняк (отходн`як) отходн`як, -`а
отходчивость (отх`одчивость) отх`одчивость, -и
отходчивый (отх`одчивый) отх`одчивый
отходы (отх`оды) отх`оды, -ов (остатки производства)
отходящий (отход`ящий) отход`ящий
отхождение (отхожд`ение) отхожд`ение, -я
отхоженный (отх`оженный) отх`оженный; кр. ф. -ен, -ена
отхожий (отх`ожий) отх`ожий
отхотеть (отхот`еть) отхот`еть, -оч`у, -`очет
отхотеться (отхот`еться) отхот`еться, -`очется
отхохотаться (отхохот`аться) отхохот`аться, отхохоч`усь, отхох`очется
отхрапеть (отхрап`еть) отхрап`еть, -пл`ю, -п`ит
отхромированный (отхром`ированный) отхром`ированный; кр. ф. -ан, -ана
отхромировать (отхром`ировать) отхром`ировать, -рую, -рует
отхромироваться (отхром`ироваться) отхром`ироваться, -руется
отцарствовать (отц`арствовать) отц`арствовать, -твую, -твует
отцвести (отцвест`и) отцвест`и, -вет`у, -ветёт; прош. -вёл, -вел`а
отцветание (отцвет`ание) отцвет`ание, -я
отцветать (отцвет`ать) отцвет`ать, -`аю, -`ает
отцветший (отцв`етший) отцв`етший
отцедить (отцед`ить) отцед`ить, -еж`у, -`едит (цежением отлить или отделить)
отцедиться (отцед`иться) отцед`иться, -`едится (цежением отлиться или отделиться)
отцеженный (отц`еженный) отц`еженный; кр. ф. -ен, -ена (от отцед`ить)
отцеживание (отц`еживание) отц`еживание, -я (от отц`еживать)
отцеживать (отц`еживать) отц`еживать, -аю, -ает (к отцед`ить)
отцеживаться (отц`еживаться) отц`еживаться, -ается (к отцед`иться)
отцеловать (отцелов`ать) отцелов`ать, -л`ую, -л`ует
отцеловаться (отцелов`аться) отцелов`аться, -л`уюсь, -л`уется
отцентрированный (отцентр`ированный) отцентр`ированный; кр. ф. -ан, -ана
отцентрировать (отцентр`ировать) отцентр`ировать, -`ирую, -`ирует
отцентрироваться (отцентр`ироваться) отцентр`ироваться, -`ируется
отцентрованный (отцентр`ованный) отцентр`ованный; кр. ф. -ан, -ана
отцентровать (отцентров`ать) отцентров`ать, -р`ую, -р`ует
отцентроваться (отцентров`аться) отцентров`аться, -р`уется
отцеп (отц`еп) отц`еп, -а
отцепить (отцеп`ить) отцеп`ить, -епл`ю, -`епит (отделить)
отцепиться (отцеп`иться) отцеп`иться, -епл`юсь, -`епится (отделиться)
отцепка (отц`епка) отц`епка, -и
отцепление (отцепл`ение) отцепл`ение, -я (от отцеп`ить)
отцепленный (отц`епленный) отц`епленный; кр. ф. -ен, -ена (от отцеп`ить)
отцеплять (отцепл`ять) отцепл`ять, -`яю, -`яет (к отцеп`ить)
отцепляться (отцепл`яться) отцепл`яться, -`яюсь, -`яется (к отцеп`иться)
отцепной (отцепн`ой) отцепн`ой
отцепщик (отц`епщик) отц`епщик, -а
отцепщица (отц`епщица) отц`епщица, -ы, тв. -ей
отцеубийство (отцеуб`ийство) отцеуб`ийство, -а
отцеубийца (отцеуб`ийца) отцеуб`ийца, -ы, тв. -ей, м. и ж.
отциклёванный (отциклёванный) отциклёванный; кр. ф. -ан, -ана
отциклевать (отциклев`ать) отциклев`ать, -л`юю, -л`юет
отциклеваться (отциклев`аться) отциклев`аться, -л`юется
отцов (отц`ов) отц`ов, -а, -о
отцовский (отц`овский) отц`овский
отцовство (отц`овство) отц`овство, -а
Отцы (Отц`ы) Отц`ы, -`ов: Отц`ы Ц`еркви, Свят`ые Отц`ы (богосл.)
отцы-основатели (отц`ы-основ`атели) отц`ы-основ`атели, отц`ов-основ`ателей, ед. от`ец-осно-в`атель, отц`а-основ`ателя
отчаёвничать (отчаёвничать) отчаёвничать, -аю, -ает
отчаиваться (отч`аиваться) отч`аиваться, -аюсь, -ается
отчал (отч`ал) отч`ал, -а
отчаленный (отч`аленный) отч`аленный; кр. ф. -ен, -ена
отчаливание (отч`аливание) отч`аливание, -я
отчаливать (отч`аливать) отч`аливать, -аю, -ает
отчаливаться (отч`аливаться) отч`аливаться, ается
отчалить (отч`алить) отч`алить, -лю, -лит
отчалиться (отч`алиться) отч`алиться, -лится
отчасти (отч`асти) отч`асти, нареч. (отч`асти `я с`ам винов`ат)
отчаюга (отча`юга) отча`юга, -и, м. и ж.
отчаявшийся (отч`аявшийся) отч`аявшийся
отчаяние (отч`аяние) отч`аяние, -я
отчаянно (отч`аянно) отч`аянно, нареч.
отчаянность (отч`аянность) отч`аянность, -и
отчаянный (отч`аянный) отч`аянный; кр. ф. -ян, -янна
отчаяться (отч`аяться) отч`аяться, -`аюсь, -`ается
отче (`отче) `отче (обращение к отцу, церк.) и `Отче (обращение к Богу Отцу)
отчебучивать (отчеб`учивать) отчеб`учивать, -аю, -ает и отчуб`учивать, -аю, -ает
отчебучить (отчеб`учить) отчеб`учить, -чу, -чит и отчуб`учить, -чу, -чит
отчего (отчег`о) отчег`о, нареч. и союз (отчег`о т`ы не `ешь), но местоим. от чег`о (от чег`о `это зав`исит?; `есть от чег`о в отч`аянье прийт`и)
отчего-либо (отчег`о-либо) отчег`о-либо, нареч.
отчего-нибудь (отчег`о-нибудь) отчег`о-нибудь, нареч.
отчего-то (отчег`о-то) отчег`о-то, нареч.
отчеканенность (отчек`аненность) отчек`аненность, -и
отчеканенный (отчек`аненный) отчек`аненный; кр. ф. -ен, -ена
отчеканивать (отчек`анивать) отчек`анивать, -аю, -ает
отчеканиваться (отчек`аниваться) отчек`аниваться, -ается
отчеканить (отчек`анить) отчек`анить, -ню, -нит
отчеканиться (отчек`аниться) отчек`аниться, -нится
отчекрыженный (отчекр`ыженный) отчекр`ыженный; кр. ф. -ен, -ена
отчекрыживать (отчекр`ыживать) отчекр`ыживать, -аю, -ает
отчекрыживаться (отчекр`ыживаться) отчекр`ыживаться, -ается
отчекрыжить (отчекр`ыжить) отчекр`ыжить, -жу, -жит
отчекрыжиться (отчекр`ыжиться) отчекр`ыжиться, -жится
Отче наш (`Отче н`аш) `Отче н`аш, нескл., м. и с. (молитва)
отчеренкование (отчеренков`ание) отчеренков`ание, -я
отчеренкованный (отчеренк`ованный) отчеренк`ованный; кр. ф. -ан, -ана
отчеренковать (отчеренков`ать) отчеренков`ать, -к`ую, -к`ует
отчёркивание (отчёркивание) отчёркивание, -я (от отчёркивать)
отчёркивать (отчёркивать) отчёркивать, -аю, -ает (к отчеркн`уть)
отчёркиваться (отчёркиваться) отчёркиваться, -ается (к отчеркн`уть)
отчёркнутый (отчёркнутый) отчёркнутый (от отчеркн`уть)
отчеркнуть (отчеркн`уть) отчеркн`уть, -н`у, -нёт (отметить, выделить чертой)
отчерпанный (отч`ерпанный) отч`ерпанный; кр. ф. -ан, -ана
отчерпать (отч`ерпать) отч`ерпать, -аю, -ает
отчерпнутый (отч`ерпнутый) отч`ерпнутый
отчерпнуть (отчерпн`уть) отчерпн`уть, -н`у, -нёт
отчерпнуться (отчерпн`уться) отчерпн`уться, -нётся
отчерпывание (отч`ерпывание) отч`ерпывание, -я
отчерпывать (отч`ерпывать) отч`ерпывать, -аю, -ает
отчерпываться (отч`ерпываться) отч`ерпываться, -ается
отчертить (отчерт`ить) отчерт`ить, -ерч`у, -`ертит (отделить чертой)
отчерченный (отч`ерченный) отч`ерченный; кр. ф. -ен, -ена (от отчерт`ить)
отчерчивание (отч`ерчивание) отч`ерчивание, -я (от отч`ерчивать)
отчерчивать (отч`ерчивать) отч`ерчивать, -аю, -ает (к отчерт`ить)
отчерчиваться (отч`ерчиваться) отч`ерчиваться, -ается (к отчерт`ить)
отчёсанный (отчёсанный) отчёсанный; кр. ф. -ан, -ана (от отчес`ать)
отчесать (отчес`ать) отчес`ать, -еш`у, -`ешет (отделить чесанием; высечь, избить)
отчесаться (отчес`аться) отчес`аться, -`ешется (отделиться чесанием; высечь, избить)
отческий (`отческий) `отческий
отчество (`отчество) `отчество, -а
отчёсывание (отчёсывание) отчёсывание, -я (от отчёсывать)
отчёсывать (отчёсывать) отчёсывать, -аю, -ает (к отчес`ать)
отчёсываться (отчёсываться) отчёсываться, -ается (к отчес`аться)
отчёт (отчёт) отчёт, -а (к отчит`аться)
отчётец (отчётец) отчётец, -тца, тв. -тцем, р. мн. -тцев
отчётистый (отчётистый) отчётистый
отчётливо (отчётливо) отчётливо, нареч.
отчётливо различимый (отчётливо различ`имый) отчётливо различ`имый
отчётливость (отчётливость) отчётливость, -и
отчётливый (отчётливый) отчётливый
отчётно-выборный (отчётно-в`ыборный) отчётно-в`ыборный
отчётно-перевыборный (отчётно-перев`ыборный) отчётно-перев`ыборный
отчётность (отчётность) отчётность, -и
отчётный (отчётный) отчётный
отчизна (отч`изна) отч`изна, -ы и (высок.) Отч`изна, -ы
отчий (`отчий) `отчий, `отчая, `отчее, мн. -ие
отчим (`отчим) `отчим, -а
отчина (`отчина) `отчина, -ы
отчинный (`отчинный) `отчинный
отчирикать (отчир`икать) отчир`икать, -аю, -ает
отчирканный (отч`ирканный) отч`ирканный; кр. ф. -ан, -ана
отчиркать (отч`иркать) отч`иркать, -аю, -ает
отчисление (отчисл`ение) отчисл`ение, -я
отчисленный (отч`исленный) отч`исленный; кр. ф. -ен, -ена
отчислить (отч`ислить) отч`ислить, -лю, -лит
отчислиться (отч`ислиться) отч`ислиться, -люсь, -лится
отчислять (отчисл`ять) отчисл`ять, -`яю, -`яет
отчисляться (отчисл`яться) отчисл`яться, -`яюсь, -`яется
отчистить (отч`истить) отч`истить, -`ищу, -`истит (чисткой удалить грязь; стать чистым после чистки)
отчиститься (отч`иститься) отч`иститься, -`ищусь, -`истится (чисткой удалить грязь; стать чистым после чистки)
отчистка (отч`истка) отч`истка, -и (от отч`истить)
отчитанный (отч`итанный) отч`итанный; кр. ф. -ан, -ана
отчитать (отчит`ать) отчит`ать, -`аю, -`ает
отчитаться (отчит`аться) отчит`аться, -`аюсь, -`ается
отчитывание (отч`итывание) отч`итывание, -я
отчитывать (отч`итывать) отч`итывать, -аю, -ает
отчитываться (отч`итываться) отч`итываться, -аюсь, -ается
отчихаться (отчих`аться) отчих`аться, -`аюсь, -`ается
отчихвостить (отчихв`остить) отчихв`остить, -`ощу, -`остит
отчихвощенный (отчихв`ощенный) отчихв`ощенный; кр. ф. -ен, -ена
отчищать (отчищ`ать) отчищ`ать, -`аю, -`ает (к отч`истить)
отчищаться (отчищ`аться) отчищ`аться, -`аюсь, -`ается (к отч`иститься)
отчищенный (отч`ищенный) отч`ищенный; кр. ф. -ен, -ена (от отч`истить)
отчленение (отчлен`ение) отчлен`ение, -я
отчленённый (отчленённый) отчленённый; кр. ф. -ён, -ен`а
отчленить (отчлен`ить) отчлен`ить, -н`ю, -н`ит
отчлениться (отчлен`иться) отчлен`иться, -н`ится
отчленять (отчлен`ять) отчлен`ять, -`яю, -`яет
отчленяться (отчлен`яться) отчлен`яться, -`яется
отчубучивать (отчуб`учивать) отчуб`учивать, -аю, -ает и отчеб`учивать, -аю, -ает
отчубучить (отчуб`учить) отчуб`учить, -чу, -чит и отчеб`учить, -чу, -чит
отчудить (отчуд`ить) отчуд`ить, -уд`ит (к чуд`ить)
отчудить (отчуд`ить) отчуд`ить, отчуж`у, отчуд`ит (к отчужд`ать, устар.)
отчудиться (отчуд`иться) отчуд`иться, отчуд`ится (к отчужд`аться, устар.)
отчуждать (отчужд`ать) отчужд`ать, -`аю, -`ает
отчуждаться (отчужд`аться) отчужд`аться, -`ается
отчуждение (отчужд`ение) отчужд`ение, -я
отчуждённо (отчуждённо) отчуждённо, нареч.
отчуждённость (отчуждённость) отчуждённость, -и
отчуждённый (отчуждённый) отчуждённый; кр. ф. -ён, -ен`а (юр.: им`ущество отчужден`о по зак`ону) и -ён, -ённа (испытывающий или выражающий отчужденность)
отшагать (отшаг`ать) отшаг`ать, -`аю, -`ает
отшагивать (отш`агивать) отш`агивать, -аю, -ает
отшагнуть (отшагн`уть) отшагн`уть, -н`у, -нёт
отшатнуть (отшатн`уть) отшатн`уть, -н`у, -нёт
отшатнуться (отшатн`уться) отшатн`уться, -н`усь, -нётся
отшатывать (отш`атывать) отш`атывать, -аю, -ает
отшатываться (отш`атываться) отш`атываться, -аюсь, -ается
отшвартованный (отшварт`ованный) отшварт`ованный; кр. ф. -ан, -ана
отшвартовать (отшвартов`ать) отшвартов`ать, -т`ую, -т`ует
отшвартоваться (отшвартов`аться) отшвартов`аться, -т`уюсь, -т`уется
отшвартовывать (отшварт`овывать) отшварт`овывать, -аю, -ает
отшвартовываться (отшварт`овываться) отшварт`овываться, -аюсь, -ается
отшвыривание (отшв`ыривание) отшв`ыривание, -я
отшвыривать (отшв`ыривать) отшв`ыривать, -аю, -ает
отшвыриваться (отшв`ыриваться) отшв`ыриваться, -ается
отшвырнутый (отшв`ырнутый) отшв`ырнутый
отшвырнуть (отшвырн`уть) отшвырн`уть, -н`у, -нёт
отшвырять (отшвыр`ять) отшвыр`ять, -`яю, -`яет
отшелушённый (отшелушённый) отшелушённый; кр. ф. -ён, -ен`а
отшелушить (отшелуш`ить) отшелуш`ить, -ш`у, -ш`ит
отшелушиться (отшелуш`иться) отшелуш`иться, -ш`ится
отшельник (отш`ельник) отш`ельник, -а
отшельница (отш`ельница) отш`ельница, -ы, тв. -ей
отшельнический (отш`ельнический) отш`ельнический
отшельничество (отш`ельничество) отш`ельничество, -а
отшествие (отш`ествие) отш`ествие, -я
отшиб (отш`иб) отш`иб: на отш`ибе
отшибание (отшиб`ание) отшиб`ание, -я
отшибать (отшиб`ать) отшиб`ать, -`аю, -`ает
отшибаться (отшиб`аться) отшиб`аться, -`ается
отшибивший (отшиб`ивший) отшиб`ивший
отшибить (отшиб`ить) отшиб`ить, -б`у, -бёт; прош. -`иб, -`ибла
отшибленный (отш`ибленный) отш`ибленный; кр. ф. -ен, -ена
отшивать (отшив`ать) отшив`ать, -`аю, -`ает
отшиваться (отшив`аться) отшив`аться, -`ается
отшитый (отш`итый) отш`итый
отшить (отш`ить) отш`ить, отошь`ю, отошьёт
отшкуренный (отшк`уренный) отшк`уренный; кр. ф. -ен, -ена
отшкуривать (отшк`уривать) отшк`уривать, -аю, -ает
отшкуриваться (отшк`уриваться) отшк`уриваться, -ается
отшкурить (отшк`урить) отшк`урить, -рю, -рит
отшлёпанный (отшлёпанный) отшлёпанный; кр. ф. -ан, -ана
отшлёпать (отшлёпать) отшлёпать, -аю, -ает
отшлёпывание (отшлёпывание) отшлёпывание, -я
отшлёпывать (отшлёпывать) отшлёпывать, -аю, -ает
отшлифованный (отшлиф`ованный) отшлиф`ованный; кр. ф. -ан, -ана
отшлифовать (отшлифов`ать) отшлифов`ать, -ф`ую, -ф`ует
отшлифоваться (отшлифов`аться) отшлифов`аться, -ф`уется
отшлифовка (отшлиф`овка) отшлиф`овка, -и
отшлифовывание (отшлиф`овывание) отшлиф`овывание, -я
отшлифовывать (отшлиф`овывать) отшлиф`овывать, -аю, -ает
отшлифовываться (отшлиф`овываться) отшлиф`овываться, -ается
отшпиленный (отшп`иленный) отшп`иленный; кр. ф. -ен, -ена
отшпиливать (отшп`иливать) отшп`иливать, -аю, -ает
отшпиливаться (отшп`иливаться) отшп`иливаться, -ается
отшпилить (отшп`илить) отшп`илить, -лю, -лит
отшпилиться (отшп`илиться) отшп`илиться, -лится
отштампованный (отштамп`ованный) отштамп`ованный; кр. ф. -ан, -ана
отштамповать (отштампов`ать) отштампов`ать, -п`ую, -п`ует
отштамповаться (отштампов`аться) отштампов`аться, -п`уется
отштамповывание (отштамп`овывание) отштамп`овывание, -я
отштамповывать (отштамп`овывать) отштамп`овывать, -аю, -ает
отштамповываться (отштамп`овываться) отштамп`овываться, -ается
отштопанный (отшт`опанный) отшт`опанный; кр. ф. -ан, -ана
отштопать (отшт`опать) отшт`опать, -аю, -ает
отштопывать (отшт`опывать) отшт`опывать, -аю, -ает
отштопываться (отшт`опываться) отшт`опываться, -ается
отштукатуренный (отштукат`уренный) отштукат`уренный; кр. ф. -ен, -ена
отштукатуривание (отштукат`уривание) отштукат`уривание, -я
отштукатуривать (отштукат`уривать) отштукат`уривать, -аю, -ает
отштукатуриваться (отштукат`уриваться) отштукат`уриваться, -ается
отштукатурить (отштукат`урить) отштукат`урить, -рю, -рит
отшугивать (отш`угивать) отш`угивать, -аю, -ает
отшугнуть (отшугн`уть) отшугн`уть, -н`у, -нёт
отшуметь (отшум`еть) отшум`еть, -мл`ю, -м`ит
отшуршать (отшурш`ать) отшурш`ать, -ш`у, -ш`ит
отшутиться (отшут`иться) отшут`иться, -уч`усь, -`утится
отшучивание (отш`учивание) отш`учивание, -я
отшучиваться (отш`учиваться) отш`учиваться, -аюсь, -ается
отщебетать (отщебет`ать) отщебет`ать, -беч`у, -б`ечет
отщеголять (отщегол`ять) отщегол`ять, -`яю, -`яет
отщёлканный (отщёлканный) отщёлканный; кр. ф. -ан, -ана
отщёлкать (отщёлкать) отщёлкать, -аю, -ает
отщёлкивание (отщёлкивание) отщёлкивание, -я
отщёлкивать (отщёлкивать) отщёлкивать, -аю, -ает
отщёлкиваться (отщёлкиваться) отщёлкиваться, -ается
отщёлкнутый (отщёлкнутый) отщёлкнутый
отщёлкнуть (отщёлкнуть) отщёлкнуть, -ну, -нет
отщёлкнуться (отщёлкнуться) отщёлкнуться, -нется
отщемить (отщем`ить) отщем`ить, -мл`ю, -м`ит
отщемлённый (отщемлённый) отщемлённый; кр. ф. -ён, -ен`а
отщемлять (отщемл`ять) отщемл`ять, -`яю, -`яет
отщемляться (отщемл`яться) отщемл`яться, -`яется
отщеп (отщ`еп) отщ`еп, -а
отщепать (отщеп`ать) отщеп`ать, -епл`ю, -`еплет и -`аю, -`ает (к щеп`ать)
отщепенец (отщеп`енец) отщеп`енец, -нца, тв. -нцем, р. мн. -нцев
отщепенка (отщеп`енка) отщеп`енка, -и, р. мн. -нок
отщепенство (отщеп`енство) отщеп`енство, -а
отщепенческий (отщеп`енческий) отщеп`енческий
отщепить (отщеп`ить) отщеп`ить, -пл`ю, -п`ит
отщепиться (отщеп`иться) отщеп`иться, -п`ится
отщепление (отщепл`ение) отщепл`ение, -я
отщеплённый (отщеплённый) отщеплённый; кр. ф. -ён, -ен`а
отщеплять (отщепл`ять) отщепл`ять, -`яю, -`яет
отщепляться (отщепл`яться) отщепл`яться, -`яется
отщипанный (отщ`ипанный) отщ`ипанный; кр. ф. -ан, -ана
отщипать (отщип`ать) отщип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят; также -`аю, -`ает (к щип`ать)
отщипнутый (отщ`ипнутый) отщ`ипнутый
отщипнуть (отщипн`уть) отщипн`уть, -н`у, -нёт
отщипнуться (отщипн`уться) отщипн`уться, -нётся
отщипывать (отщ`ипывать) отщ`ипывать, -аю, -ает
отщипываться (отщ`ипываться) отщ`ипываться, -ается
отъедать (отъед`ать) отъед`ать, -`аю, -`ает
отъедаться (отъед`аться) отъед`аться, -`аюсь, -`ается
отъеденный (отъ`еденный) отъ`еденный; кр. ф. -ен, -ена
отъединение (отъедин`ение) отъедин`ение, -я
отъединённость (отъединённость) отъединённость, -и
отъединённый (отъединённый) отъединённый; кр. ф. -ён, -ен`а
отъединить (отъедин`ить) отъедин`ить, -н`ю, -н`ит
отъединиться (отъедин`иться) отъедин`иться, -н`юсь, -н`ится
отъединять (отъедин`ять) отъедин`ять, -`яю, -`яет
отъединяться (отъедин`яться) отъедин`яться, -`яюсь, -`яется
отъезд (отъ`езд) отъ`езд, -а
отъездить (отъ`ездить) отъ`ездить, -`езжу, -`ездит
отъездиться (отъ`ездиться) отъ`ездиться, -`езжусь, -`ездится
отъезжать (отъезж`ать) отъезж`ать, -`аю, -`ает
отъезжающий (отъезж`ающий) отъезж`ающий
отъезжий (отъ`езжий) отъ`езжий
отъём (отъём) отъём, -а
отъёмка (отъёмка) отъёмка, -и
отъемлю (отъ`емлю) отъ`емлю, -лет(ся) (устар. формы наст. вр. от отним`ать(ся)
отъёмный (отъёмный) отъёмный
отъёмыш (отъёмыш) отъёмыш, -а, тв. -ем
отъесть (отъ`есть) отъ`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
отъесться (отъ`есться) отъ`есться, -`емся, -`ешься, -`естся, -ед`имся, -ед`итесь, -ед`ятся; прош. -`елся, -`елась
отъехать (отъ`ехать) отъ`ехать, -`еду, -`едет
отъюливать (отъ`юливать) отъ`юливать, -аю, -ает
отъюлить (отъюл`ить) отъюл`ить, -л`ю, -л`ит
отъюстированный (отъюстир`ованный) отъюстир`ованный; кр. ф. -ан, -ана
отъюстировать (отъюстиров`ать) отъюстиров`ать, -р`ую, -р`ует
отъюстироваться (отъюстиров`аться) отъюстиров`аться, -р`уется
отъявленный (отъ`явленный) отъ`явленный
отъятый (отъ`ятый) отъ`ятый (устар. к `отнятый)
отъять (отъ`ять) отъ`ять, буд. и пов. не употр., прош. -`ял, -`яла (устар. к отн`ять)
отыгранный (от`ыгранный) от`ыгранный; кр. ф. -ан, -ана
отыграть (отыгр`ать) отыгр`ать, -`аю, -`ает
отыграться (отыгр`аться) отыгр`аться, -`аюсь, -`ается
отыгрывание (от`ыгрывание) от`ыгрывание, -я
отыгрывать (от`ыгрывать) от`ыгрывать, -аю, -ает
отыгрываться (от`ыгрываться) от`ыгрываться, -аюсь, -ается
отыгрыш (`отыгрыш) `отыгрыш, -а, тв. -ем
отыди (от`ыди) от`ыди, пов.
отыллюстрированный (отыллюстр`ированный) отыллюстр`ированный; кр. ф. -ан, -ана
отыллюстрировать (отыллюстр`ировать) отыллюстр`ировать, -`ирую, -`ирует
отымалка (отым`алка) отым`алка, -и, р. мн. -лок
отымать (отым`ать) отым`ать, -`аю, -`ает (устар. прост. к отним`ать)
отыматься (отым`аться) отым`аться, -`ается (устар. прост. к отним`аться)
отыменной (отыменн`ой) отыменн`ой и отымённый
отымённый (отымённый) отымённый и отыменн`ой
отыскание (отыск`ание) отыск`ание, -я
отысканный (от`ысканный) от`ысканный; кр. ф. -ан, -ана
отыскать (отыск`ать) отыск`ать, отыщ`у, от`ыщет
отыскаться (отыск`аться) отыск`аться, отыщ`усь, от`ыщется
отыскивание (от`ыскивание) от`ыскивание, -я
отыскивать (от`ыскивать) от`ыскивать, -аю, -ает
отыскиваться (от`ыскиваться) от`ыскиваться, -аюсь, -ается
отэкзаменованный (отэкзамен`ованный) отэкзамен`ованный; кр. ф. -ан, -ана
отэкзаменовать (отэкзаменов`ать) отэкзаменов`ать, -н`ую, -н`ует
отэкзаменоваться (отэкзаменов`аться) отэкзаменов`аться, -н`уюсь, -н`уется
отяготеть (отягот`еть) отягот`еть, -`ею, -`еет
отяготительный (отягот`ительный) отягот`ительный; кр. ф. -лен, -льна
отяготить (отягот`ить) отягот`ить, -ощ`у, -от`ит
отяготиться (отягот`иться) отягот`иться, -ощ`усь, -от`ится
отягощать (отягощ`ать) отягощ`ать, -`аю, -`ает
отягощаться (отягощ`аться) отягощ`аться, -`аюсь, -`ается
отягощение (отягощ`ение) отягощ`ение, -я
отягощённость (отягощённость) отягощённость, -и
отягощённый (отягощённый) отягощённый; кр. ф. -ён, -ен`а
отягчать (отягч`ать) отягч`ать, -`аю, -`ает
отягчаться (отягч`аться) отягч`аться, -`аюсь, -`ается
отягчающий (отягч`ающий) отягч`ающий
отягчающийся (отягч`ающийся) отягч`ающийся
отягчение (отягч`ение) отягч`ение, -я
отягчённый (отягчённый) отягчённый; кр. ф. -ён, -ен`а
отягчить (отягч`ить) отягч`ить, -ч`у, -ч`ит
отягчиться (отягч`иться) отягч`иться, -ч`усь, -ч`ится
отяжеление (отяжел`ение) отяжел`ение, -я
отяжелённый (отяжелённый) отяжелённый; кр. ф. -ён, -ен`а
отяжелеть (отяжел`еть) отяжел`еть, -`ею, -`еет
отяжелить (отяжел`ить) отяжел`ить, -л`ю, -л`ит
отяжелиться (отяжел`иться) отяжел`иться, -л`юсь, -л`ится
отяжелять (отяжел`ять) отяжел`ять, -`яю, -`яет
отяжеляться (отяжел`яться) отяжел`яться, -`яюсь, -`яется
оуэнизм (оуэн`изм) оуэн`изм, -а
оуэнистский (оуэн`истский) оуэн`истский
оуэновский (`оу`эновский) `оу`эновский (от `Оуэн)
офанерованный (офанер`ованный) офанер`ованный; кр. ф. -ан, -ана
офенский (оф`енский) оф`енский
офеня (оф`еня) оф`еня, -и, р. мн. -ей, м.
оферент (офер`ент) офер`ент, -а
оферта (оф`ерта) оф`ерта, -ы
офертный (оф`ертный) оф`ертный
ОФЗ (ОФЗ) ОФЗ [оэфз`э], нескл., ж. (сокр.: облигация федерального займа)
офигенный (офиг`енный) офиг`енный
офигеть (офиг`еть) офиг`еть, -`ею, -`еет
офикальцит (офикальц`ит) офикальц`ит, -а
офиолиты (офиол`иты) офиол`иты, -ов, ед. -л`ит, -а
офиоплутеус (офиопл`утеус) офиопл`утеус, -а
офиоцистии (офиоц`истии) офиоц`истии, -ий, ед. -стия, -и
офис (`офис) `офис, -а
офис-менеджер (`офис-м`енеджер) `офис-м`енеджер, -а
офисный (`офисный) `офисный
офит (оф`ит) оф`ит, -а
офитовый (оф`итовый) оф`итовый
офиура (офи`ура) офи`ура, -ы
офицер (офиц`ер) офиц`ер, -а
офицерик (офиц`ерик) офиц`ерик, -а
офицеришка (офиц`еришка) офиц`еришка, -и, р. мн. -шек, м.
офицерский (офиц`ерский) офиц`ерский
офицерство (офиц`ерство) офиц`ерство, -а
офицерша (офиц`ерша) офиц`ерша, -и, тв. -ей
офицерьё (офицерьё) офицерьё, -`я
официал (офици`ал) офици`ал, -а
официализация (официализ`ация) официализ`ация, -и
официализованный (официализ`ованный) официализ`ованный; кр.ф. -ан, -ана
официальничанье (офици`альничанье) офици`альничанье, -я
официальничать (офици`альничать) офици`альничать, -аю, -ает
официально-протокольный (офици`ально-проток`ольный) офици`ально-проток`ольный
официальность (офици`альность) офици`альность, -и
официальный (офици`альный) офици`альный; кр. ф. -лен, -льна
официальщина (офици`альщина) офици`альщина, -ы
официант (офици`ант) офици`ант, -а
официантка (офици`антка) офици`антка, -и, р. мн. -ток
официантский (офици`антский) офици`антский
официоз (офици`оз) офици`оз, -а
официозность (офици`озность) офици`озность, -и
официозный (офици`озный) офици`озный; кр. ф. -зен, -зна
офлайн (офл`айн) офл`айн, -а и неизм.
офлайновый (офл`айновый) офл`айновый
офлюсованный (офлюс`ованный) офлюс`ованный; кр. ф. -ан, -ана
офлюсовать (офлюсов`ать) офлюсов`ать, -с`ую, -с`ует
офлюсоваться (офлюсов`аться) офлюсов`аться, -с`уется
офлюсовывание (офлюс`овывание) офлюс`овывание, -я
офлюсовывать (офлюс`овывать) офлюс`овывать, -аю, -ает
офлюсовываться (офлюс`овываться) офлюс`овываться, -ается
офонареть (офонар`еть) офонар`еть, -`ею, -`еет
оформитель (оформ`итель) оформ`итель, -я
оформительница (оформ`ительница) оформ`ительница, -ы, тв. -ей
оформительский (оформ`ительский) оформ`ительский
оформительство (оформ`ительство) оформ`ительство, -а
оформить (оф`ормить) оф`ормить, -млю, -мит
оформиться (оф`ормиться) оф`ормиться, -млюсь, -мится
оформление (оформл`ение) оформл`ение, -я
оформленность (оф`ормленность) оф`ормленность, -и
оформленный (оф`ормленный) оф`ормленный; кр. ф. -ен, -ена
оформлять (оформл`ять) оформл`ять, -`яю, -`яет
оформляться (оформл`яться) оформл`яться, -`яюсь, -`яется
офорт (оф`орт) оф`орт, -а
офортист (офорт`ист) офорт`ист, -а
офортный (оф`ортный) оф`ортный
офранцуженный (офранц`уженный) офранц`уженный; кр. ф. -ен, -ена
офранцуживание (офранц`уживание) офранц`уживание, -я
офранцуживать (офранц`уживать) офранц`уживать, -аю, -ает
офранцуживаться (офранц`уживаться) офранц`уживаться, -аюсь, -ается
офранцузить (офранц`узить) офранц`узить, -`ужу, -`узит
офранцузиться (офранц`узиться) офранц`узиться, -`ужусь, -`узится
офсайд (офс`айд) офс`айд, -а
офсайдный (офс`айдный) офс`айдный
офсет (офс`ет) офс`ет, -а
офсетно-электрохимический (офс`етно-электрохим`ический) офс`етно-электрохим`ический
офсетный (офс`етный) офс`етный
офсетчик (офс`етчик) офс`етчик, -а
офтальмия (офтальм`ия) офтальм`ия, -и
офтальмодинамометрия (офтальмодинамом`етр`ия) офтальмодинамом`етр`ия, -и
офтальмолог (офтальм`олог) офтальм`олог, -а
офтальмологический (офтальмолог`ический) офтальмолог`ический
офтальмология (офтальмол`огия) офтальмол`огия, -и
офтальмометр (офтальм`ометр) офтальм`ометр, -а
офтальмометрический (офтальмометр`ический) офтальмометр`ический
офтальмометрия (офтальмом`етр`ия) офтальмом`етр`ия, -и
офтальмоневрология (офтальмоневрол`огия) офтальмоневрол`огия, -и
офтальмоплегия (офтальмоплег`ия) офтальмоплег`ия, -и
офтальмореакция (офтальморе`акция) офтальморе`акция, -и
офтальмоскоп (офтальмоск`оп) офтальмоск`оп, -а
офтальмоскопический (офтальмоскоп`ический) офтальмоскоп`ический
офтальмоскопия (офтальмоскоп`ия) офтальмоскоп`ия, -и
офтальмохирург (офтальмохир`ург) офтальмохир`ург, -а
офутерованный (офутер`ованный) офутер`ованный; кр. ф. -ан, -ана
офутеровать (офутеров`ать) офутеров`ать, -р`ую, -р`ует
оффенбаховский (оффенб`аховский) оффенб`аховский (от Оффенб`ах)
офферторий (офферт`орий) офферт`орий, -я
офшор (офш`ор) офш`ор, -а
офшор-компания (офш`ор-комп`ания) офш`ор-комп`ания, -и
офшорный (офш`орный) офш`орный
ох (ох) ох, неизм.
охабень (`охабень) `охабень, -бня
охаверник (ох`аверник) ох`аверник, -а
охаверница (ох`аверница) ох`аверница, -ы, тв. -ей
охаверничать (ох`аверничать) ох`аверничать, -аю, -ает
охаживание (ох`аживание) ох`аживание, -я
охаживать (ох`аживать) ох`аживать, -аю, -ает
охаживаться (ох`аживаться) ох`аживаться, -аюсь, -ается
охаивание (ох`аивание) ох`аивание, -я
охаивать (ох`аивать) ох`аивать, -аю, -ает
охаиваться (ох`аиваться) ох`аиваться, -аюсь, -ается
охала (`охала) `охала, -ы, м. и ж.
охальник (ох`альник) ох`альник, -а
охальница (ох`альница) ох`альница, -ы, тв. -ей
охальничанье (ох`альничанье) ох`альничанье, -я
охальничать (ох`альничать) ох`альничать, -аю, -ает
охальный (ох`альный) ох`альный; кр. ф. -лен, -льна
охаметь (охам`еть) охам`еть, -`ею, -`еет
оханье (`оханье) `оханье, -я
охапка (ох`апка) ох`апка, -и, р. мн. -пок
охарактеризованный (охарактериз`ованный) охарактериз`ованный; кр. ф. -ан, -ана
охарактеризовать (охарактеризов`ать) охарактеризов`ать, -з`ую, -з`ует
охарактеризоваться (охарактеризов`аться) охарактеризов`аться, -з`уюсь, -з`уется
охать (`охать) `охать, `охаю, `охает
охаянный (ох`аянный) ох`аянный; кр. ф. -ян, -яна
охаять (ох`аять) ох`аять, ох`аю, ох`ает
охват (охв`ат) охв`ат, -а
охватить (охват`ить) охват`ить, -ач`у, -`атит
охватиться (охват`иться) охват`иться, -ач`усь, -`атится
охватность (охв`атность) охв`атность, -и
охватный (охв`атный) охв`атный; кр. ф. -тен, -тна
охватывание (охв`атывание) охв`атывание, -я
охватывать (охв`атывать) охв`атывать, -аю, -ает
охватываться (охв`атываться) охв`атываться, -аюсь, -ается
охваченный (охв`аченный) охв`аченный; кр. ф. -ен, -ена
охвостье (охв`остье) охв`остье, -я, р. мн. -тий
охи (`охи) `охи, `охов
охинец (ох`инец) ох`инец, -нца, тв. -нцем
охинский (ох`инский) ох`инский (от Ох`а)
охинцы (ох`инцы) ох`инцы, -ев, ед. -нец, -нца, тв. -нцем
охладевать (охладев`ать) охладев`ать, -`аю, -`ает
охладелый (охлад`елый) охлад`елый
охладеть (охлад`еть) охлад`еть, -`ею, -`еет
охладитель (охлад`итель) охлад`итель, -я
охладительный (охлад`ительный) охлад`ительный
охладить (охлад`ить) охлад`ить, -аж`у, -ад`ит
охладиться (охлад`иться) охлад`иться, -аж`усь, -ад`ится
охлаждать (охлажд`ать) охлажд`ать, -`аю, -`ает
охлаждаться (охлажд`аться) охлажд`аться, -`аюсь, -`ается
охлаждение (охлажд`ение) охлажд`ение, -я
охлаждённость (охлаждённость) охлаждённость, -и
охлаждённый (охлаждённый) охлаждённый; кр. ф. -ён, -ен`а
охламон (охлам`он) охлам`он, -а
охлёстанный (охлёстанный) охлёстанный; кр. ф. -ан, -ана
охлестать (охлест`ать) охлест`ать, -ещ`у, -`ещет
охлестаться (охлест`аться) охлест`аться, -ещ`усь, -`ещется
охлёстнутый (охлёстнутый) охлёстнутый
охлестнуть (охлестн`уть) охлестн`уть, -н`у, -нёт
охлестнуться (охлестн`уться) охлестн`уться, -н`усь, -нётся
охлёстывание (охлёстывание) охлёстывание, -я
охлёстывать (охлёстывать) охлёстывать, -аю, -ает
охлёстываться (охлёстываться) охлёстываться, -аюсь, -ается
охлократический (охлократ`ический) охлократ`ический
охлократия (охлокр`атия) охлокр`атия, -и
охлопанный (охл`опанный) охл`опанный; кр. ф. -ан, -ана
охлопать (охл`опать) охл`опать, -аю, -ает
охлопки (охл`опки) охл`опки, -ов, ед. охл`опок, -пка
охлопок (охл`опок) охл`опок, -пка
охлопывать (охл`опывать) охл`опывать, -аю, -ает
охлопываться (охл`опываться) охл`опываться, -ается
охлопье (охл`опье) охл`опье, -я и охл`опья, -ьев
охлопья (охл`опья) охл`опья, -ьев и охл`опье, -я
охлупень (`охлупень) `охлупень, -пня
охмеление (охмел`ение) охмел`ение, -я
охмелённый (охмелённый) охмелённый; кр. ф. -ён, -ен`а
охмелеть (охмел`еть) охмел`еть, -`ею, -`еет
охмелить (охмел`ить) охмел`ить, -л`ю, -л`ит
охмелять (охмел`ять) охмел`ять, -`яю, -`яет
охмеляться (охмел`яться) охмел`яться, -`яюсь, -`яется
охмурёж (охмурёж) охмурёж, -а, тв. -ем
охмурение (охмур`ение) охмур`ение, -я
охмурённый (охмурённый) охмурённый; кр. ф. -ён, -ен`а
охмурить (охмур`ить) охмур`ить, -р`ю, -р`ит
охмурять (охмур`ять) охмур`ять, -`яю, -`яет
охмуряться (охмур`яться) охмур`яться, -`яюсь, -`яется
охнуть (`охнуть) `охнуть, `охну, `охнет
охолаживание (охол`аживание) охол`аживание, -я
охолаживать (охол`аживать) охол`аживать, -аю, -ает
охолаживаться (охол`аживаться) охол`аживаться, -аюсь, -ается
охолащивание (охол`ащивание) охол`ащивание, -я
охолащивать (охол`ащивать) охол`ащивать, -аю, -ает
охолащиваться (охол`ащиваться) охол`ащиваться, -ается
охолоделый (охолод`елый) охолод`елый
охолодеть (охолод`еть) охолод`еть, -`ею, -`еет
охолодить (охолод`ить) охолод`ить, -лож`у, -лод`ит
охолодиться (охолод`иться) охолод`иться, -лож`усь, -лод`ится
охоложенный (охол`оженный) охол`оженный; кр. ф. -ен, -ена
охолостить (охолост`ить) охолост`ить, -ощ`у, -ост`ит
охолощённый (охолощённый) охолощённый; кр. ф. -ён, -ен`а
охоньки (`охоньки) `охоньки, -нек (`ахоньки да `охоньки)
охорашивание (охор`ашивание) охор`ашивание, -я
охорашивать (охор`ашивать) охор`ашивать, -аю, -ает
охорашиваться (охор`ашиваться) охор`ашиваться, -аюсь, -ается
охота (ох`ота) ох`ота, -ы
охотбаза (охотб`аза) охотб`аза, -ы
охотинспектор (охотинсп`ектор) охотинсп`ектор, -а, мн. -`а, -`ов и -ы, -ов
охотинспекция (охотинсп`екция) охотинсп`екция, -и
охотиться (ох`отиться) ох`отиться, ох`очусь, ох`отится
охотишка (ох`отишка) ох`отишка, -и, р. мн. -шек
охотка (ох`отка) ох`отка: в ох`отку
охотливый (ох`отливый) ох`отливый
охотнадзор (охотнадз`ор) охотнадз`ор, -а
охотник (ох`отник) ох`отник, -а
охотница (ох`отница) ох`отница, -ы, тв. -ей
охотницкий (ох`отницкий) ох`отницкий
охотничать (ох`отничать) ох`отничать, -аю, -ает
охотничек (ох`отничек) ох`отничек, -чка
охотничий (ох`отничий) ох`отничий, -ья, -ье
охотничье-промысловый (ох`отничье-промысл`овый) ох`отничье-промысл`овый
охотно (ох`отно) ох`отно, нареч.
охотнорядец (охотнор`ядец) охотнор`ядец, -дца, тв. -дцем, р. мн. -дцев
охотнорядский (охотнор`ядский) охотнор`ядский и охотнор`ядческий
охотнорядческий (охотнор`ядческий) охотнор`ядческий и охотнор`ядский
охотный (ох`отный) ох`отный
Охотный Ряд (Ох`отный Р`яд) Ох`отный Р`яд (улица)
охотовед (охотов`ед) охотов`ед, -а
охотоведение (охотов`едение) охотов`едение, -я
охотоведческий (охотов`едческий) охотов`едческий
охотоморский (охотом`орский) охотом`орский (от Ох`отское м`оре)
Охотоморье (Охотом`орье) Охотом`орье, -я
охотпродукция (охотпрод`укция) охотпрод`укция, -и
охотсезон (охотсез`он) охотсез`он, -а
охотский (ох`отский) ох`отский (к Ох`отское м`оре и Ох`отск)
Охотское море (Ох`отское м`оре) Ох`отское м`оре
охотугодья (охотуг`одья) охотуг`одья, -дий
охотхозяйство (охотхоз`яйство) охотхоз`яйство, -а
охотящийся (ох`отящийся) ох`отящийся
о-хо-хо (о-хо-х`о) о-хо-х`о, неизм.
охохонюшки (охох`онюшки) охох`онюшки, неизм.
ох-ох-ох (ох-ох-`ох) ох-ох-`ох, неизм.
охохохоньки (охох`охоньки) охох`охоньки, неизм.
охохошеньки (охох`ошеньки) охох`ошеньки, неизм.
охочий (ох`очий) ох`очий
охра (`охра) `охра, -ы
охрана (охр`ана) охр`ана, -ы
охранение (охран`ение) охран`ение, -я
охранённый (охранённый) охранённый; кр. ф. -ён, -ен`а
охранитель (охран`итель) охран`итель, -я
охранительница (охран`ительница) охран`ительница, -ы, тв. -ей
охранительный (охран`ительный) охран`ительный
охранить (охран`ить) охран`ить, -н`ю, -н`ит
охранка (охр`анка) охр`анка, -и, р. мн. -нок
охранник (охр`анник) охр`анник, -а
охранница (охр`анница) охр`анница, -ы, тв. -ей
охранный (охр`анный) охр`анный
охраняемый (охран`яемый) охран`яемый
охранять (охран`ять) охран`ять, -`яю, -`яет
охраняться (охран`яться) охран`яться, -`яюсь, -`яется
охрение (охр`ение) охр`ение, -я
охренный (`охренный) `охренный 1; кр. ф. -ен, -ена, прич. (от `охрить)
охренный (`охренный) `охренный 2, прил. (от `охра)
охреный (`охреный) `охреный, прил. (от `охрить)
охридский (`охридский) `охридский (от `Охрид)
охриплость (охр`иплость) охр`иплость, -и
охриплый (охр`иплый) охр`иплый
охрипнуть (охр`ипнуть) охр`ипнуть, -ну, -нет; прош. -`ип, -`ипла
охрипший (охр`ипший) охр`ипший
охристый (`охристый) `охристый
охрить (`охрить) `охрить, -рю, -рит
охриться (`охриться) `охриться, -рится
охровый (`охровый) `охровый
охрометь (охром`еть) охром`еть, -`ею, -`еет
охрянка (охр`янка) охр`янка, -и
охряной (охрян`ой) охрян`ой и охр`яный, прил. (от `охра)
охряный (охр`яный) охр`яный и охрян`ой, прил. (от `охра)
охрящий (`охрящий) `охрящий
охрящийся (`охрящийся) `охрящийся
охти (`охти) `охти, неизм. (межд., устар.)
охтинец (`охтинец) `охтинец, -нца, тв. -нцем
охтинка (`охтинка) `охтинка, -и, р. мн. -нок
охтинский (`охтинский) `охтинский (от `Охта)
охтинцы (`охтинцы) `охтинцы, -ев, ед. -нец, -нца, тв. -нцем
ох ты (`ох ты) `ох ты, межд. (`ох ты, к`ак непри`ятно!)
охуждать (охужд`ать) охужд`ать, -`ает
охуждение (охужд`ение) охужд`ение, -я
охулённый (охулённый) охулённый; кр. ф. -ён, -ен`а
охулить (охул`ить) охул`ить, -л`ю, -л`ит
охулка (ох`улка) ох`улка, -и
охульный (ох`ульный) ох`ульный
оцарапанный (оцар`апанный) оцар`апанный; кр. ф. -ан, -ана
оцарапать (оцар`апать) оцар`апать, -аю, -ает
оцарапаться (оцар`апаться) оцар`апаться, -аюсь, -ается
оцарапнутый (оцар`апнутый) оцар`апнутый
оцарапнуть (оцар`апнуть) оцар`апнуть, -ну, -нет
оцарапнуться (оцар`апнуться) оцар`апнуться, -нусь, -нется
оцарапывать (оцар`апывать) оцар`апывать, -аю, -ает
оцарапываться (оцар`апываться) оцар`апываться, -аюсь, -ается
оцветить (оцвет`ить) оцвет`ить, -`ит
оцветиться (оцвет`иться) оцвет`иться, -`ится
оцедить (оцед`ить) оцед`ить, -еж`у, -`едит (то же, что отцедить и процедить, устар.)
оцеженный (оц`еженный) оц`еженный; кр. ф. -ен, -ена (от оцед`ить)
оцеживание (оц`еживание) оц`еживание, -я (от оц`еживать)
оцеживать (оц`еживать) оц`еживать, -аю, -ает (к оцед`ить; оц`еживать комар`а)
оцеживаться (оц`еживаться) оц`еживаться, -ается (к оцед`ить; оц`еживать комар`а)
оцелот (оцел`от) оцел`от, -а
оценённый (оценённый) оценённый; кр. ф. -ён, -ен`а
оценивать (оц`енивать) оц`енивать, -аю, -ает
оцениваться (оц`ениваться) оц`ениваться, -ается
оценивающе (оц`енивающе) оц`енивающе, нареч.
оценивающий (оц`енивающий) оц`енивающий
оценивающийся (оц`енивающийся) оц`енивающийся
оценить (оцен`ить) оцен`ить, оцен`ю, оц`енит
оценка (оц`енка) оц`енка, -и, р. мн. -нок
оценочно-прогнозный (оц`еночно-прогн`озный) оц`еночно-прогн`озный
оценочный (оц`еночный) оц`еночный
оценщик (оц`енщик) оц`енщик, -а
оценщица (оц`енщица) оц`енщица, -ы, тв. -ей
оцепенелость (оцепен`елость) оцепен`елость, -и
оцепенелый (оцепен`елый) оцепен`елый
оцепенение (оцепен`ение) оцепен`ение, -я
оцепенённый (оцепенённый) оцепенённый; кр. ф. -ён, -ен`а
оцепенеть (оцепен`еть) оцепен`еть, -`ею, -`еет
оцепенить (оцепен`ить) оцепен`ить, -н`ю, -н`ит
оцепенять (оцепен`ять) оцепен`ять, -`яю, -`яет
оцепить (оцеп`ить) оцеп`ить, оцепл`ю, оц`епит (окружить)
оцепление (оцепл`ение) оцепл`ение, -я (от оцеп`ить)
оцепленный (оц`епленный) оц`епленный; кр. ф. -ен, -ена (от оцеп`ить)
оцеплять (оцепл`ять) оцепл`ять, -`яю, -`яет (к оцеп`ить)
оцепляться (оцепл`яться) оцепл`яться, -`яется (к оцеп`ить)
оцет (`оцет) `оцет, `оцта
оцилиндрованный (оцилиндр`ованный) оцилиндр`ованный; кр. ф. -ан, -ана
оцилиндровка (оцилиндр`овка) оцилиндр`овка, -и
оцинкование (оцинков`ание) оцинков`ание, -я
оцинкованный (оцинк`ованный) оцинк`ованный; кр. ф. -ан, -ана
оцинковать (оцинков`ать) оцинков`ать, -к`ую, -к`ует
оцинковка (оцинк`овка) оцинк`овка, -и
оцинковочный (оцинк`овочный) оцинк`овочный
оцинковывание (оцинк`овывание) оцинк`овывание, -я
оцинковывать (оцинк`овывать) оцинк`овывать, -аю, -ает
оцинковываться (оцинк`овываться) оцинк`овываться, -ается
оцифрованный (оцифр`ованный) оцифр`ованный; кр. ф. -ан, -ана
оцифровать (оцифров`ать) оцифров`ать, -р`ую, -р`ует
оцифровка (оцифр`овка) оцифр`овка, -и
оцифровывать (оцифр`овывать) оцифр`овывать, -аю, -ает
оцифровываться (оцифр`овываться) оцифр`овываться, -ается
ОЦМ (ОЦМ) ОЦМ [оце`эм], нескл., м. (сокр.: общий центр масс)
ОЦТ (ОЦТ) ОЦТ [оцет`э], нескл., м. (сокр.: общий центр тяжести)
очаг (оч`аг) оч`аг, -`а
очаговый (очаг`овый) очаг`овый
очажный (оч`ажный) оч`ажный
очажок (очаж`ок) очаж`ок, -жк`а
очаковец (оч`аковец) оч`аковец, -вца, тв. -вцем
очаковский (оч`аковский) оч`аковский (от Оч`аков, Оч`аково)
очаковцы (оч`аковцы) оч`аковцы, -ев, ед. -вец, -вца, тв. -вцем
очанка (оч`анка) оч`анка, -и, р. мн. -нок
очарование (очаров`ание) очаров`ание, -я
очарованный (очар`ованный) очар`ованный; кр. ф. -ан, -ана
очаровательница (очаров`ательница) очаров`ательница, -ы, тв. -ей
очаровательность (очаров`ательность) очаров`ательность, -и
очаровательный (очаров`ательный) очаров`ательный; кр. ф. -лен, -льна
очаровать (очаров`ать) очаров`ать, -р`ую, -р`ует
очароваться (очаров`аться) очаров`аться, -р`уюсь, -р`уется
очаровашечка (очаров`ашечка) очаров`ашечка, -и, р. мн. -чек, м. и ж.
очаровашка (очаров`ашка) очаров`ашка, -и, р. мн. -шек, м. и ж.
очаровывание (очар`овывание) очар`овывание, -я
очаровывать (очар`овывать) очар`овывать, -аю, -ает
очаровываться (очар`овываться) очар`овываться, -аюсь, -ается
очевидец (очев`идец) очев`идец, -дца, тв. -дцем, р. мн. -дцев
очевидица (очев`идица) очев`идица, -ы, тв. -ей
очевидно (очев`идно) очев`идно, нареч., в знач. сказ. и вводн. сл.
очевидность (очев`идность) очев`идность, -и
очевидный (очев`идный) очев`идный; кр. ф. -ден, -дна
очеловечение (очелов`ечение) очелов`ечение, -я
очеловеченный (очелов`еченный) очелов`еченный; кр. ф. -ен, -ена
очеловечивание (очелов`ечивание) очелов`ечивание, -я
очеловечивать (очелов`ечивать) очелов`ечивать, -аю, -ает
очеловечиваться (очелов`ечиваться) очелов`ечиваться, -аюсь, -ается
очеловечить (очелов`ечить) очелов`ечить, -чу, -чит
очеловечиться (очелов`ечиться) очелов`ечиться, -чусь, -чится
очелье (оч`елье) оч`елье, -я, р. мн. -лий
о чём о чём (о чём о чём) о чём о чём
оченно (`оченно) `оченно (прост. к `очень)
очень (`очень) `очень
очервивевший (очерв`ивевший) очерв`ивевший
очервиветь (очерв`иветь) очерв`иветь, -еет
очередник (очередн`ик) очередн`ик, -`а
очередница (очередн`ица) очередн`ица, -ы, тв. -ей
очередной (очередн`ой) очередн`ой
очереднолистный (очереднол`истный) очереднол`истный: с`ыть очереднол`истная (растение)
очерёдность (очерёдность) очерёдность, -и
очередь (`очередь) `очередь, -и, мн. -и, -`ей
очерет (очер`ет) очер`ет, -а
очеретник (очер`етник) очер`етник, -а
очеретный (очер`етный) очер`етный
очеретовый (очер`етовый) очер`етовый
очеретяный (очерет`яный) очерет`яный
очерк (`очерк) `очерк, -а
очёркивание (очёркивание) очёркивание, -я (от очёркивать)
очёркивать (очёркивать) очёркивать, -аю, -ает (к очеркн`уть)
очёркиваться (очёркиваться) очёркиваться, -ается (к очеркн`уть)
очеркист (очерк`ист) очерк`ист, -а
очеркистика (очерк`истика) очерк`истика, -и
очеркистка (очерк`истка) очерк`истка, -и, р. мн. -ток
очеркистский (очерк`истский) очерк`истский
очёркнутый (очёркнутый) очёркнутый (от очеркн`уть)
очеркнуть (очеркн`уть) очеркн`уть, -н`у, -нёт (обве-сти чертой)
очерковость (очерк`овость) очерк`овость, -и
очерковый (очерк`овый) очерк`овый
очернение (очерн`ение) очерн`ение, -я
очернённый (очернённый) очернённый; кр. ф. -ён, -ен`а
очернитель (очерн`итель) очерн`итель, -я
очернительский (очерн`ительский) очерн`ительский
очернительство (очерн`ительство) очерн`ительство, -а
очернить (очерн`ить) очерн`ить, -н`ю, -н`ит
очернять (очерн`ять) очерн`ять, -`яю, -`яет
очерняться (очерн`яться) очерн`яться, -`яется
очерствелость (очерств`елость) очерств`елость, -и
очерствелый (очерств`елый) очерств`елый
очерствение (очерств`ение) очерств`ение, -я
очерстветь (очерств`еть) очерств`еть, -`ею, -`еет
очерствить (очерств`ить) очерств`ить, -вл`ю, -в`ит
очерствиться (очерств`иться) очерств`иться, -вл`юсь, -в`ится
очерствлённый (очерствлённый) очерствлённый; кр. ф. -ён, -ен`а
очерствлять (очерствл`ять) очерствл`ять, -`яю, -`яет
очерствляться (очерствл`яться) очерствл`яться, -`яюсь, -`яется
очертания (очерт`ания) очерт`ания, -ий
очертенеть (очертен`еть) очертен`еть, -`ею, -`еет
очертеть (очерт`еть) очерт`еть, -`ею, -`еет
очертить (очерт`ить) очерт`ить, очерч`у, оч`ертит (то же, что очеркнуть; обозначить в определенных границах, форме; описать, изобразить)
очертиться (очерт`иться) очерт`иться, оч`ертится (то же, что очеркнуть; обозначиться в определенных границах, форме; описать, изобразить)
очерченный (оч`ерченный) оч`ерченный; кр. ф. -ен, -ена (от очерт`ить)
очерчивание (оч`ерчивание) оч`ерчивание, -я (от оч`ерчивать)
очерчивать (оч`ерчивать) оч`ерчивать, -аю, -ает (к очерт`ить)
очерчиваться (оч`ерчиваться) оч`ерчиваться, -ается (к очерт`иться)
очёс (очёс) очёс, -а
очеса (очес`а) очес`а, оч`ес (устар. книжн. к `очи)
очёсанный (очёсанный) очёсанный; кр. ф. -ан, -ана (от очес`ать)
очесать (очес`ать) очес`ать, очеш`у, оч`ешет (очистить или разровнять чесанием)
очёска (очёска) очёска, -и (действие)
очёски (очёски) очёски, -ов, ед. очёсок, -ска (остатки)
очёсок (очёсок) очёсок, -ска (остатки)
очёсочный (очёсочный) очёсочный
очёсывание (очёсывание) очёсывание, -я (от очёсывать)
очёсывать (очёсывать) очёсывать, -аю, -ает (к очес`ать)
очёсываться (очёсываться) очёсываться, -ается (к очес`ать)
очечник (оч`ечник) оч`ечник, -а
очечный (оч`ечный) оч`ечный
очи (`очи) `очи, оч`ей, ед. `око, -а
очиненный (оч`иненный) оч`иненный; кр. ф. -ен, -ена
очинивать (оч`инивать) оч`инивать, -аю, -ает
очиниваться (оч`иниваться) оч`иниваться, -ается
очинить (очин`ить) очин`ить, -ин`ю, -`инит
очиниться (очин`иться) очин`иться, -`инится
очинка (оч`инка) оч`инка, -и
очинять (очин`ять) очин`ять, -`яю, -`яет
очиняться (очин`яться) очин`яться, -`яется
очипок (оч`ипок) оч`ипок, -пка
очиститель (очист`итель) очист`итель, -я
очистительный (очист`ительный) очист`ительный
очистить (оч`истить) оч`истить, оч`ищу, оч`истит (сделать чистым; освободить от кого-, чего-н.; обворовать)
очиститься (оч`иститься) оч`иститься, оч`ищусь, оч`истится (сделаться чистым; освободиться от кого-, чего-н.; обворовать)
очистка (оч`истка) оч`истка, -и (действие, от оч`истить)
очистки (оч`истки) оч`истки, -ов (остатки)
очистной (очистн`ой) очистн`ой и оч`истный
очистный (оч`истный) оч`истный и очистн`ой
очиток (оч`иток) оч`иток, -тка
очищать (очищ`ать) очищ`ать, -`аю, -`ает (к оч`истить)
очищаться (очищ`аться) очищ`аться, -`аюсь, -`ается (к оч`иститься)
очищение (очищ`ение) очищ`ение, -я
очищенность (оч`ищенность) оч`ищенность, -и
очищенный (оч`ищенный) оч`ищенный; кр. ф. -ен, -ена (от оч`истить)
очкарик (очк`арик) очк`арик, -а
очкарь (очк`арь) очк`арь, -`я
очкастый (очк`астый) очк`астый
очкатый (очк`атый) очк`атый
очки (очк`и) очк`и, -`ов
очко (очк`о) очк`о, -`а, мн. -`и, -`ов
очкование (очков`ание) очков`ание, -я
очкованный (очк`ованный) очк`ованный; кр. ф. -ан, -ана
очковать (очков`ать) очков`ать, очк`ую, очк`ует
очковаться (очков`аться) очков`аться, очк`уется
очковтиратель (очковтир`атель) очковтир`атель, -я
очковтирательница (очковтир`ательница) очковтир`ательница, -ы, тв. -ей
очковтирательский (очковтир`ательский) очковтир`ательский
очковтирательство (очковтир`ательство) очковтир`ательство, -а
очковый (очк`овый) очк`овый
очкур (очк`ур) очк`ур, -а
очник (`очник) `очник, -а
очно-заочный (`очно-за`очный) `очно-за`очный
очнуться (очн`уться) очн`уться, -н`усь, -нётся
очный (`очный) `очный
очочки (оч`очки) оч`очки, -ов и -чек (от очк`и)
очочко (оч`очко) оч`очко, -а, мн. -и, -ов (от очк`о)
очувствление (очувствл`ение) очувствл`ение, -я
очувствлённый (очувствлённый) очувствлённый; кр. ф. -ён, -ен`а
очувствоваться (оч`увствоваться) оч`увствоваться, -твуюсь, -твуется
очугунеть (очугун`еть) очугун`еть, -`ею, -`еет
очумелый (очум`елый) очум`елый
очуметь (очум`еть) очум`еть, -`ею, -`еет
очутиться (очут`иться) очут`иться, оч`утится
очухаться (оч`ухаться) оч`ухаться, -аюсь, -ается
очухиваться (оч`ухиваться) оч`ухиваться, -аюсь, -ается
ошалевать (ошалев`ать) ошалев`ать, -`аю, -`ает
ошалелость (ошал`елость) ошал`елость, -и
ошалелый (ошал`елый) ошал`елый
ошалеть (ошал`еть) ошал`еть, -`ею, -`еет
ошарашенно (ошар`ашенно) ошар`ашенно, нареч.
ошарашенный (ошар`ашенный) ошар`ашенный; кр. ф. -ен, -ена
ошарашивание (ошар`ашивание) ошар`ашивание, -я
ошарашивать (ошар`ашивать) ошар`ашивать, -аю, -ает
ошарашиваться (ошар`ашиваться) ошар`ашиваться, -аюсь, -ается
ошарашить (ошар`ашить) ошар`ашить, -шу, -шит
ошва (`ошва) `ошва, -ы
ошвартованный (ошварт`ованный) ошварт`ованный; кр. ф. -ан, -ана
ошвартовать (ошвартов`ать) ошвартов`ать, -т`ую, -т`ует
ошвартоваться (ошвартов`аться) ошвартов`аться, -т`уюсь, -т`уется
ошвартовить (ошварт`овить) ошварт`овить, -влю, -вит
ошвартовленный (ошварт`овленный) ошварт`овленный; кр. ф. -ен, -ена
ошвартовывать (ошварт`овывать) ошварт`овывать, -аю, -ает
ошвартовываться (ошварт`овываться) ошварт`овываться, -аюсь, -ается
ошеек (ош`еек) ош`еек, ош`ейка
ошейник (ош`ейник) ош`ейник, -а
ошейниковый (ош`ейниковый) ош`ейниковый
ошейничек (ош`ейничек) ош`ейничек, -чка
ошеломительность (ошелом`ительность) ошелом`ительность, -и
ошеломительный (ошелом`ительный) ошелом`ительный; кр. ф. -лен, -льна
ошеломить (ошелом`ить) ошелом`ить, -мл`ю, -м`ит
ошеломление (ошеломл`ение) ошеломл`ение, -я
ошеломлённо (ошеломлённо) ошеломлённо, нареч.
ошеломлённость (ошеломлённость) ошеломлённость, -и
ошеломлённый (ошеломлённый) ошеломлённый; кр. ф. -ён, -ен`а
ошеломлять (ошеломл`ять) ошеломл`ять, -`яю, -`яет
ошеломляться (ошеломл`яться) ошеломл`яться, -`яюсь, -`яется
ошеломляющий (ошеломл`яющий) ошеломл`яющий
ошеломляющийся (ошеломл`яющийся) ошеломл`яющийся
ошелудиветь (ошелуд`иветь) ошелуд`иветь, -ею, -еет
ошелушённый (ошелушённый) ошелушённый; кр. ф. -ён, -ен`а
ошелушить (ошелуш`ить) ошелуш`ить, -ш`у, -ш`ит
ошельмование (ошельмов`ание) ошельмов`ание, -я
ошельмованный (ошельм`ованный) ошельм`ованный; кр. ф. -ан, -ана
ошельмовать (ошельмов`ать) ошельмов`ать, -м`ую, -м`ует
ошельмовывание (ошельм`овывание) ошельм`овывание, -я
ошельмовывать (ошельм`овывать) ошельм`овывать, -аю, -ает
ошельмовываться (ошельм`овываться) ошельм`овываться, -аюсь, -ается
ошепелявевший (ошепел`явевший) ошепел`явевший
ошепеляветь (ошепел`яветь) ошепел`яветь, -ею, -еет (стать шепелявым)
ошец (`ошец) `ошец, `ошца, тв. `ошцем (от Ош)
ошибаться (ошиб`аться) ошиб`аться, -`аюсь, -`ается
ошибившийся (ошиб`ившийся) ошиб`ившийся
ошибиться (ошиб`иться) ошиб`иться, -б`усь, -бётся; прош. ош`ибся, ош`иблась
ошибка (ош`ибка) ош`ибка, -и, р. мн. -бок
ошибкоустойчивый (ошибкоуст`ойчивый) ошибкоуст`ойчивый
ошибочка (ош`ибочка) ош`ибочка, -и, р. мн. -чек
ошибочность (ош`ибочность) ош`ибочность, -и
ошибочный (ош`ибочный) ош`ибочный; кр. ф. -чен, -чна
ошиваться (ошив`аться) ошив`аться, -`аюсь, -`ается
ошиканный (ош`иканный) ош`иканный; кр. ф. -ан, -ана
ошикать (ош`икать) ош`икать, -аю, -ает
ошикивание (ош`икивание) ош`икивание, -я
ошикивать (ош`икивать) ош`икивать, -аю, -ает
ошикиваться (ош`икиваться) ош`икиваться, -аюсь, -ается
ошиненный (ош`иненный) ош`иненный; кр. ф. -ен, -ена
ошинить (ош`инить) ош`инить, -ню, -нит
ошинованный (ошин`ованный) ошин`ованный; кр. ф. -ан, -ана
ошиновать (ошинов`ать) ошинов`ать, -н`ую, -н`ует
ошиновка (ошин`овка) ошин`овка, -и
ошиновывание (ошин`овывание) ошин`овывание, -я
ошиновывать (ошин`овывать) ошин`овывать, -аю, -ает
ошиновываться (ошин`овываться) ошин`овываться, -ается
ошкуй (ошк`уй) ошк`уй, -я
ошкуренный (ошк`уренный) ошк`уренный; кр. ф. -ен, -ена
ошкуривание (ошк`уривание) ошк`уривание, -я
ошкуривать (ошк`уривать) ошк`уривать, -аю, -ает
ошкуриваться (ошк`уриваться) ошк`уриваться, -ается
ошкурить (ошк`урить) ошк`урить, -рю, -рит
ошкуриться (ошк`уриться) ошк`уриться, -рится
ошлакованный (ошлак`ованный) ошлак`ованный; кр. ф. -ан, -ана
ошлаковать (ошлаков`ать) ошлаков`ать, -к`ую, -к`ует
ошлаковаться (ошлаков`аться) ошлаков`аться, -к`уется
ошлаковывание (ошлак`овывание) ошлак`овывание, -я
ошлаковывать (ошлак`овывать) ошлак`овывать, -аю, -ает
ошлаковываться (ошлак`овываться) ошлак`овываться, -ается
ошлифованный (ошлиф`ованный) ошлиф`ованный; кр. ф. -ан, -ана
ошлифовать (ошлифов`ать) ошлифов`ать, -ф`ую, -ф`ует
ошлифоваться (ошлифов`аться) ошлифов`аться, -ф`уется
ошлифовывание (ошлиф`овывание) ошлиф`овывание, -я
ошлифовывать (ошлиф`овывать) ошлиф`овывать, -аю, -ает
ошлифовываться (ошлиф`овываться) ошлиф`овываться, -ается
ошлихтованный (ошлихт`ованный) ошлихт`ованный; кр. ф. -ан, -ана
ошлихтовать (ошлихтов`ать) ошлихтов`ать, -т`ую, -т`ует
ошлихтовывание (ошлихт`овывание) ошлихт`овывание, -я
ошлихтовывать (ошлихт`овывать) ошлихт`овывать, -аю, -ает
ошлихтовываться (ошлихт`овываться) ошлихт`овываться, -ается
ошлюзованный (ошлюз`ованный) ошлюз`ованный; кр. ф. -ан, -ана
ошлюзовать (ошлюзов`ать) ошлюзов`ать, -з`ую, -з`ует
ошлюзовывать (ошлюз`овывать) ошлюз`овывать, -аю, -ает
ошлюзовываться (ошлюз`овываться) ошлюз`овываться, -ается
ошмётки (ошмётки) ошмётки, -ов, ед. ошмёток, -тка
ошмёток (ошмёток) ошмёток, -тка
ошметья (ошм`етья) ошм`етья, -ьев
ошпаренный (ошп`аренный) ошп`аренный; кр. ф. -ен, -ена
ошпаривание (ошп`аривание) ошп`аривание, -я
ошпаривать (ошп`аривать) ошп`аривать, -аю, -ает
ошпариваться (ошп`ариваться) ошп`ариваться, -аюсь, -ается
ошпарить (ошп`арить) ошп`арить, -рю, -рит
ошпариться (ошп`ариться) ошп`ариться, -рюсь, -рится
ошский (`ошский) `ошский (от Ош)
оштрафованный (оштраф`ованный) оштраф`ованный; кр. ф. -ан, -ана
оштрафовать (оштрафов`ать) оштрафов`ать, -ф`ую, -ф`ует
оштрафовывание (оштраф`овывание) оштраф`овывание, -я
оштрафовывать (оштраф`овывать) оштраф`овывать, -аю, -ает
оштрафовываться (оштраф`овываться) оштраф`овываться, -аюсь, -ается
оштукатуренный (оштукат`уренный) оштукат`уренный; кр. ф. -ен, -ена
оштукатуривание (оштукат`уривание) оштукат`уривание, -я
оштукатуривать (оштукат`уривать) оштукат`уривать, -аю, -ает
оштукатуриваться (оштукат`уриваться) оштукат`уриваться, -ается
оштукатурить (оштукат`урить) оштукат`урить, -рю, -рит
оштукатуриться (оштукат`уриться) оштукат`уриться, -рится
ошурки (ош`урки) ош`урки, -ов
ошуюю (ош`уюю) ош`уюю (слева)
ошцы (`ошцы) `ошцы, -ев, ед. `ошец, `ошца, тв. `ошцем (от Ош)
ощенить (ощен`ить) ощен`ить, -`ит
ощениться (ощен`иться) ощен`иться, -`ится
ощеренный (ощ`еренный) ощ`еренный; кр. ф. -ен, -ена
ощеривать (ощ`еривать) ощ`еривать, -аю, -ает
ощериваться (ощ`ериваться) ощ`ериваться, -аюсь, -ается
ощерить (ощ`ерить) ощ`ерить, -рю, -рит
ощериться (ощ`ериться) ощ`ериться, -рюсь, -рится
ощерять (ощер`ять) ощер`ять, -`яю, -`яет
ощеряться (ощер`яться) ощер`яться, -`яюсь, -`яется
ощетиненный (ощет`иненный) ощет`иненный; кр. ф. -ен, -ена
ощетинивать (ощет`инивать) ощет`инивать, -аю, -ает
ощетиниваться (ощет`иниваться) ощет`иниваться, -аюсь, -ается
ощетинить (ощет`инить) ощет`инить, -ню, -нит
ощетиниться (ощет`иниться) ощет`иниться, -нюсь, -нится
ощипанный (ощ`ипанный) ощ`ипанный; кр. ф. -ан, -ана
ощипать (ощип`ать) ощип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят; также -`аю, -`ает
ощипаться (ощип`аться) ощип`аться, -`иплется, -`иплются и -`ипется, -`ипятся; также -`ается
ощипка (ощ`ипка) ощ`ипка, -и
ощипывание (ощ`ипывание) ощ`ипывание, -я
ощипывать (ощ`ипывать) ощ`ипывать, -аю, -ает
ощипываться (ощ`ипываться) ощ`ипываться, -ается
ощупанный (ощ`упанный) ощ`упанный; кр. ф. -ан, -ана
ощупать (ощ`упать) ощ`упать, -аю, -ает
ощупаться (ощ`упаться) ощ`упаться, -аюсь, -ается
ощупывание (ощ`упывание) ощ`упывание, -я
ощупывать (ощ`упывать) ощ`упывать, -аю, -ает
ощупываться (ощ`упываться) ощ`упываться, -аюсь, -ается
ощупь (`ощупь) `ощупь: на `ощупь
ощупью (`ощупью) `ощупью, нареч.
ощутимость (ощут`имость) ощут`имость, -и
ощутимый (ощут`имый) ощут`имый
ощутительность (ощут`ительность) ощут`ительность, -и
ощутительный (ощут`ительный) ощут`ительный; кр. ф. -лен, -льна
ощутить (ощут`ить) ощут`ить, ощущ`у, ощут`ит
ощущать (ощущ`ать) ощущ`ать, -`аю, -`ает
ощущаться (ощущ`аться) ощущ`аться, -`ается
ощущение (ощущ`ение) ощущ`ение, -я
ощущённый (ощущённый) ощущённый; кр. ф. -ён, -ен`а
ощущеньице (ощущ`еньице) ощущ`еньице, -а
оягнить (оягн`ить) оягн`ить, -`ит
оягниться (оягн`иться) оягн`иться, -`ится
ояловевший (о`яловевший) о`яловевший
ояловеть (о`яловеть) о`яловеть, -еет


П

па (па) па, нескл., с.
паб (паб) паб, -а
паблисити (пабл`исити) пабл`исити, нескл., с.
пава (п`ава) п`ава, -ы
Павелецкий вокзал (Павел`ецкий вокз`ал) Павел`ецкий вокз`ал (в Москве)
павиан (пави`ан) пави`ан, -а
павий (п`авий) п`авий, -ья, -ье
павильон (павиль`он) павиль`он, -а
павильонный (павиль`онный) павиль`онный
павильончик (павиль`ончик) павиль`ончик, -а
павликиане (павлики`ане) павлики`ане, -`ан, ед. -`анин, -а
павликианин (павлики`анин) павлики`анин,, -а
павликианский (павлики`анский) павлики`анский
павлин (павл`ин) павл`ин, -а
павлиний (павл`иний) павл`иний, -ья, -ье
павлиновый (павл`иновый) павл`иновый
павлиноглазка (павлиногл`азка) павлиногл`азка, -и, р. мн. -зок
павловец (п`авловец) п`авловец, -вца, тв. -вцем
павловния (павл`овния) павл`овния, -и
павловопосадец (павловопос`адец) павловопос`адец, -дца, тв. -дцем
павловопосадский (павловопос`адский) павловопос`адский (от П`авловский Пос`ад); но: П`авлово-Пос`адский рай`он
павловопосадцы (павловопос`адцы) павловопос`адцы, -ев, ед. -дец, -дца, тв. -дцем
павловский (п`авловский) п`авловский (от П`авел, П`авлов, П`авлово, П`авловск)
Павловский Посад (П`авловский Пос`ад) П`авловский Пос`ад (город)
павловопосадский (павловопос`адский) павловопос`адский (от П`авловский Пос`ад); но: П`авлово-Пос`адский рай`он
павловцы (п`авловцы) п`авловцы, -ев, ед. -вец, -вца, тв. -вцем
павловчане (павловч`ане) павловч`ане, -`ан, ед. -`анин, -а (от П`авлово, П`авловск)
павловчанин (павловч`анин) павловч`анин, -а (от П`авлово, П`авловск)
павлодарец (павлод`арец) павлод`арец, -рца, тв. -рцем
павлодарский (павлод`арский) павлод`арский (от Павлод`ар)
павлодарцы (павлод`арцы) павлод`арцы, -ев, ед. -рец, -рца, тв. -рцем
паводковый (п`аводковый) п`аводковый
паводок (п`аводок) п`аводок, -дка
паводочный (п`аводочный) п`аводочный
паволока (п`аволока) п`аволока, -и (ткань)
павушка (п`авушка) п`авушка, -и, р. мн. -шек
павший (п`авший) п`авший
паганиниевский (паган`иниевский) паган`иниевский (от Паган`ини)
пагинация (пагин`ация) пагин`ация, -и
пагода (п`агода) п`агода, -ы (буддийский храм)
паголенки (п`аголенки) п`аголенки, -ов, -нок, -нка
паголенок (п`аголенок) п`аголенок, -нка
пагон (п`агон) п`агон, -а
пагуба (п`агуба) п`агуба, -ы
пагубность (п`агубность) п`агубность, -и
пагубный (п`агубный) п`агубный; кр. ф. -бен, -бна
Пагуошское движение (П`агу`ошское движ`ение) П`агу`ошское движ`ение
падалица (п`адалица) п`адалица, -ы, тв. -ей
падалище (п`адалище) п`адалище, -а
падалищный (п`адалищный) п`адалищный
падаль (п`адаль) п`адаль, -и
падальный (п`адальный) п`адальный (п`адальная м`уха)
паданец (п`аданец) п`аданец, -нца, тв. -нцем, р. мн. -нцев
падание (п`адание) п`адание, -я
паданка (п`аданка) п`аданка, -и, р. мн. -нок
падать (п`адать) п`адать, -аю, -ает
падающий (п`адающий) п`адающий
паддок (падд`ок) падд`ок, -а (на ипподроме)
падебаск (падеб`аск) падеб`аск, -а
падевый мёд (п`адевый мёд) п`адевый мёд
падеграс (падегр`ас) падегр`ас, -а
па-де-де (па-де-д`е) па-де-д`е, нескл., м. и с.
падеж (пад`еж) пад`еж, -еж`а, тв. -`ом (в грамматике)
падёж (падёж) падёж, -еж`а, тв. -`ом (о скоте)
падежный (пад`ежный) пад`ежный (от пад`еж)
падёжный (падёжный) падёжный (от падёж)
па-де-калеский (па-де-кал`еский) па-де-кал`еский (от Па-де-Кал`е)
падекатр (падек`атр) падек`атр, -а
падение (пад`ение) пад`ение, -я
падепатинер (падепатин`ер) падепатин`ер, -а
па-де-сис (па-де-с`ис) па-де-с`ис, нескл., м. и с.
падеспань (падесп`ань) падесп`ань, -и и -я
па-де-труа (па-де-тру`а) па-де-тру`а, нескл., м. и с.
падина (п`адина) п`адина, -ы
падинный (п`адинный) п`адинный
падишах (падиш`ах) падиш`ах, -а
падишахский (падиш`ахский) падиш`ахский
падкий (п`адкий) п`адкий; кр. ф. п`адок, п`адка
падла (п`адла) п`адла, -ы, м. и ж., и п`адло, тв. -ом, другие формы не употр., с.
падло (п`адло) п`адло, тв. -ом, другие формы не употр., с., и п`адла, -ы, м. и ж.
падре (п`адре) п`адре, нескл., м.
падуанец (паду`анец) паду`анец, -нца, тв. -нцем
падуанский (паду`анский) паду`анский (от П`адуя)
падуанцы (паду`анцы) паду`анцы, -ев, ед. -нец, -нца, тв. -нцем
падуб (п`адуб) п`адуб, -а
падубовый (п`адубовый) п`адубовый
падуга (п`адуга) п`адуга, -и
падун (пад`ун) пад`ун, -`а
падучая (пад`учая) пад`учая, -ей
падучий (пад`учий) пад`учий
падушка (пад`ушка) пад`ушка, -и, р. мн. -шек (небольшая падь)
падчерица (п`адчерица) п`адчерица, -ы, тв. -ей
падчерицын (п`адчерицын) п`адчерицын, -а, -о
падший (п`адший) п`адший
падь (падь) падь, -и; но: К`едр`овая П`адь (заповедник)
паевой (паев`ой) паев`ой
паёк (паёк) паёк, пайк`а
паенакопление (паенакопл`ение) паенакопл`ение, -я
паж (паж) паж, -`а, тв. -`ом
пажеский (п`ажеский) п`ажеский
Пажеский корпус (П`ажеский к`орпус) П`ажеский к`орпус
пажитник (п`ажитник) п`ажитник, -а
пажитный (п`ажитный) п`ажитный
пажить (п`ажить) п`ажить, -и
паз (паз) паз, -а, предл. в паз`у, мн. -`ы, -`ов
пазанка (п`азанка) п`азанка, -и, р. мн. -нок и п`азанок, -нка, р. мн. -нков
пазанок (п`азанок) п`азанок, -нка, р. мн. -нков и п`азанка, -и, р. мн. -нок
пазанчить (п`азанчить) п`азанчить, -чу, -чит
пазиграфия (пазигр`афия) пазигр`афия, -и
пазл (пазл) пазл, -а
пазовальный (пазов`альный) пазов`альный
пазовый (п`азовый) п`азовый
пазуха (п`азуха) п`азуха, -и
пазушина (п`азушина) п`азушина, -ы
пазушка (п`азушка) п`азушка, -и, р. мн. -шек
пазушный (п`азушный) п`азушный
паивать (п`аивать) п`аивать, наст. вр. не употр.
паинька (п`аинька) п`аинька, -и, р. мн. -нек, м. и ж.
паинька-мальчик (п`аинька-м`альчик) п`аинька-м`альчик, п`аиньки-м`альчика
пай (пай) пай, п`ая, предл. в па`ю и в п`ае, мн. па`и, паёв
пайза (п`айза) п`айза, -ы
пайка (п`айка) п`айка, -и, р. мн. п`аек
пайковый (пайк`овый) пайк`овый
пай-мальчик (пай-м`альчик) пай-м`альчик, -а
пайол (пай`ол) пай`ол, -а
пайр (пайр) пайр, -а
пайса (п`айса) п`айса, -ы и пайс, -а (монета)
пайщик (п`айщик) п`айщик, -а
пайщица (п`айщица) п`айщица, -ы, тв. -ей
пак (пак) пак, -а
пакгауз (пакг`ауз) пакг`ауз, -а
пакгаузный (пакг`аузный) пакг`аузный
пакер (п`акер) п`акер, -а
пакет (пак`ет) пак`ет, -а
пакетбот (пакетб`от) пакетб`от, -а
пакетботный (пакетб`отный) пакетб`отный
пакетец (пак`етец) пак`етец, -тца, тв. -тцем, р. мн. -тцев
пакетик (пак`етик) пак`етик, -а
пакетирование (пакет`ирование) пакет`ирование, -я
пакетированный (пакет`ированный) пакет`ированный; кр. ф. -ан, -ана
пакетировать (пакет`ировать) пакет`ировать, -рую, -рует
пакетироваться (пакет`ироваться) пакет`ироваться, -руется
пакетировка (пакетир`овка) пакетир`овка, -и
пакетировочный (пакетир`овочный) пакетир`овочный
пакетир-пресс (пакет`ир-пр`есс) пакет`ир-пр`есс, -а
пакетно ориентированный (пак`етно ориент`ированный) пак`етно ориент`ированный
пакетный (пак`етный) пак`етный
пакетоделательный (пакетод`елательный) пакетод`елательный
пакеторазборный (пакеторазб`орный) пакеторазб`орный
пакеторазборочный (пакеторазб`орочный) пакеторазб`орочный
пакетоукладчик (пакетоукл`адчик) пакетоукл`адчик, -а
пакетоформирующий (пакетоформир`ующий) пакетоформир`ующий
паки (п`аки) п`аки, нареч.
пакибытие (пакибыти`е) пакибыти`е, -`я
пакистанец (пакист`анец) пакист`анец, -нца, тв. -нцем
пакистанка (пакист`анка) пакист`анка, -и, р. мн. -нок
пакистанский (пакист`анский) пакист`анский (от Пакист`ан)
пакистанцы (пакист`анцы) пакист`анцы, -ев, -нец, -нца, тв. -нцем
паккамера (пакк`амера) пакк`амера, -ы
паккард (пакк`ард) пакк`ард, -а
паклен (п`аклен) п`аклен, -а
паклеобразный (паклеобр`азный) паклеобр`азный; кр. ф. -зен, -зна
паклить (п`аклить) п`аклить, -лю, -лит
пакля (п`акля) п`акля, -и
пакляный (п`акляный) п`акляный
пакованный (пак`ованный) пак`ованный; кр. ф. -ан, -ана (от паков`ать)
паковать (паков`ать) паков`ать, пак`ую, пак`ует (упаковыва- ть)
паковаться (паков`аться) паков`аться, пак`уюсь, пак`уется (упаковыва- ться)
паковка (пак`овка) пак`овка, -и (от паков`ать)
паковочный (пак`овочный) пак`овочный (от пак`овка)
паковщик (пак`овщик) пак`овщик, -а
паковый (п`аковый) п`аковый
пакостить (п`акостить) п`акостить, -ощу, -остит
пакоститься (п`акоститься) п`акоститься, -остится
пакостливый (п`акостливый) п`акостливый
пакостник (п`акостник) п`акостник, -а
пакостница (п`акостница) п`акостница, -ы, тв. -ей
пакостничать (п`акостничать) п`акостничать, -аю, -ает
пакостничество (п`акостничество) п`акостничество, -а
пакостность (п`акостность) п`акостность, -и
пакостный (п`акостный) п`акостный; кр. ф. -тен, -тна
пакость (п`акость) п`акость, -и
пакостящий (п`акостящий) п`акостящий
пакотильный товар (пакот`ильный тов`ар) пакот`ильный тов`ар
пакощенный (п`акощенный) п`акощенный; кр. ф. -ен, -ена
пакт (пакт) пакт, -а
пал (пал) пал, -а (пожар; то же, что паль; причальное устройство)
пала (п`ала) п`ала, нескл., м. (животное)
паладин (палад`ин) палад`ин, -а
паламедея (паламед`ея) паламед`ея, -и
палангский (пал`ангский) пал`ангский (от Пал`анга)
паланка (пал`анка) пал`анка, -и, р. мн. -нок
паланкин (паланк`ин) паланк`ин, -а (носилки)
палантин (палант`ин) палант`ин, -а (накидка)
палантиновый (палант`иновый) палант`иновый
палас (пал`ас) пал`ас, -а
палата (пал`ата) пал`ата, -ы
палатализация (палатализ`ация) палатализ`ация, -и
палатализованный (палатализ`ованный) палатализ`ованный; кр. ф. -ан, -ана
палатализовать (палатализов`ать) палатализов`ать, -з`ую, -з`ует
палатализоваться (палатализов`аться) палатализов`аться, -з`уется
палатальность (палат`альность) палат`альность, -и
палатальный (палат`альный) палат`альный
палатинский (палат`инский) палат`инский (от Палат`ин, в Древнем Риме)
палатка (пал`атка) пал`атка, -и, р. мн. -ток
палатный (пал`атный) пал`атный
палаточник (пал`аточник) пал`аточник, -а
палаточница (пал`аточница) пал`аточница, -ы, тв. -ей
палаточный (пал`аточный) пал`аточный
палаты (пал`аты) пал`аты, -`ат (богатое жилое здание)
палафиты (палаф`иты) палаф`иты, -`ит, ед. -`ита, -ы
палаццо (пал`аццо) пал`аццо, нескл., с.
палач (пал`ач) пал`ач, -`а, тв. -`ом
палаческий (пал`аческий) пал`аческий
палачество (пал`ачество) пал`ачество, -а
палачествовать (пал`ачествовать) пал`ачествовать, -твую, -твует
палаш (пал`аш) пал`аш, -`а, тв. -`ом
Палеарктика (Пале`арктика) Пале`арктика, -и
Палеарктическая область (Палеаркт`ическая `область) Палеаркт`ическая `область (зоогеографическая)
палеарктический (палеаркт`ический) палеаркт`ический
палево-дымчатый (п`алево-д`ымчатый) п`алево-д`ымчатый
палевый (п`алевый) п`алевый
паление (пал`ение) пал`ение, -я
паленина (пален`ина) пален`ина, -ы
палённый (палённый) палённый; кр. ф. -ён, -ен`а, прич.
палёный (палёный) палёный, прил.
палео (палео) палео... - первая часть сложных слов, пишется слитно
палеоазиатский (палеоази`атский) палеоази`атский
палеоазиаты (палеоази`аты) палеоази`аты, -ов, ед. -и`ат, -а
палеоантроп (палео`антроп) палео`антроп, -а
палеоантрополог (палеоантроп`олог) палеоантроп`олог, -а
палеоантропологический (палеоантрополог`ический) палеоантрополог`ический
палеоантропология (палеоантропол`огия) палеоантропол`огия, -и
палеобиогеографический (палеобиогеограф`ический) палеобиогеограф`ический
палеобиогеография (палеобиогеогр`афия) палеобиогеогр`афия, -и
палеобиогеохимический (палеобиогеохим`ический) палеобиогеохим`ический
палеобиогеохимия (палеобиогеох`имия) палеобиогеох`имия, -и
палеобиоценоз (палеобиоцен`оз) палеобиоцен`оз, -а
палеоботаник (палеобот`аник) палеобот`аник, -а
палеоботаника (палеобот`аника) палеобот`аника, -и
палеоботанический (палеоботан`ический) палеоботан`ический
палеовулканический (палеовулкан`ический) палеовулкан`ический
палеовулканолог (палеовулкан`олог) палеовулкан`олог, -а
палеовулканологический (палеовулканолог`ический) палеовулканолог`ический
палеовулканология (палеовулканол`огия) палеовулканол`огия, -и
палеоген (палеог`ен) палеог`ен, -а
палеогеновый (палеог`еновый) палеог`еновый
палеогеограф (палеоге`ограф) палеоге`ограф, -а
палеогеографический (палеогеограф`ический) палеогеограф`ический
палеогеография (палеогеогр`афия) палеогеогр`афия, -и
палеогеохимический (палеогеохим`ический) палеогеохим`ический
палеогеохимия (палеогеох`имия) палеогеох`имия, -и
палеогнатизм (палеогнат`изм) палеогнат`изм, -а
палеограф (пале`ограф) пале`ограф, -а
палеографический (палеограф`ический) палеограф`ический
палеография (палеогр`афия) палеогр`афия, -и
палеозавр (палеоз`авр) палеоз`авр, -а
палеозой (палеоз`ой) палеоз`ой, -я
палеозойский (палеоз`ойский) палеоз`ойский
палеозоолог (палеозо`олог) палеозо`олог, -а
палеозоологический (палеозоолог`ический) палеозоолог`ический
палеозоология (палеозоол`огия) палеозоол`огия, -и
палеоклимат (палеокл`имат) палеокл`имат, -а
палеоклиматический (палеоклимат`ический) палеоклимат`ический
палеоклиматолог (палеоклимат`олог) палеоклимат`олог, -а
палеоклиматологический (палеоклиматолог`ический) палеоклиматолог`ический
палеоклиматология (палеоклиматол`огия) палеоклиматол`огия, -и
палеолит (палеол`ит) палеол`ит, -а
палеолитический (палеолит`ический) палеолит`ический
палеология (палеол`огия) палеол`огия, -и
палеомагнетизм (палеомагнет`изм) палеомагнет`изм, -а
палеомагнитный (палеомагн`итный) палеомагн`итный
палеонтолог (палеонт`олог) палеонт`олог, -а
палеонтологический (палеонтолог`ический) палеонтолог`ический
палеонтология (палеонтол`огия) палеонтол`огия, -и
палеопатолог (палеопат`олог) палеопат`олог, -а
палеопатологический (палеопатолог`ический) палеопатолог`ический
палеопатология (палеопатол`огия) палеопатол`огия, -и
палеопитек (палеопит`ек) палеопит`ек, -а
палеосибирский (палеосиб`ирский) палеосиб`ирский
палеотектонический (палеотектон`ический) палеотектон`ический
палеотерий (палеот`ерий) палеот`ерий, -я
палеотермометрия (палеотермом`етрия) палеотермом`етрия, -и
палеотип (палеот`ип) палеот`ип, -а
палеотипный (палеот`ипный) палеот`ипный
Палеотропическая область (Палеотроп`ическая `область) Палеотроп`ическая `область (флористическая)
палеотропический (палеотроп`ический) палеотроп`ический
палеофаунистика (палеофаун`истика) палеофаун`истика, -и
палеофитогеографический (палеофитогеограф`ический) палеофитогеограф`ический
палеофлористика (палеофлор`истика) палеофлор`истика, -и
палеофлористический (палеофлорист`ический) палеофлорист`ический
палеохимический (палеохим`ический) палеохим`ический
палеоцен (палеоц`ен) палеоц`ен, -а
палеоценовый (палеоц`еновый) палеоц`еновый
палеоценоз (палеоцен`оз) палеоцен`оз, -а
палеоэкологический (палеоэколог`ический) палеоэколог`ический
палеоэкология (палеоэкол`огия) палеоэкол`огия, -и
палеоэндемики (палеоэнд`емики) палеоэнд`емики, -ов, ед. -мик, -а
палермец (пал`ермец) пал`ермец, -мца, тв. -мцем
палермский (пал`ермский) пал`ермский (от Пал`ермо)
палермцы (пал`ермцы) пал`ермцы, -ев, ед. -мец, -мца, тв. -мцем
Палестина (Палест`ина) Палест`ина, -ы (страна)
палестинец (палест`инец) палест`инец, -нца, тв. -нцем
палестинка (палест`инка) палест`инка, -и, р. мн. -нок
палестинский (палест`инский) палест`инский (от Палест`ина)
палестинцы (палест`инцы) палест`инцы, -ев, ед. -нец, -нца, тв. -нцем
палестины (палест`ины) палест`ины, -`ин, ед. -`ина, -ы (местность, край)
палестра (пал`естра) пал`естра, -ы
палетка (пал`етка) пал`етка, -и, р. мн. -ток
Палех (П`алех) П`алех, -а (поселок) и п`алех, -а (изделие; также собир.)
палехский (п`алехский) п`алехский (от П`алех; п`алехская миниат`юра)
палец (п`алец) п`алец, п`альца, тв. п`альцем, р. мн. п`альцев
палец о палец (п`алец о п`алец) п`алец о п`алец (не уд`арит)
палешане (палеш`ане) палеш`ане, -`ан, ед. -`анин, -а (от П`алех)
палешанин (палеш`анин) палеш`анин, -а (от П`алех)
Палея (Пале`я) Пале`я, -`и (книга)
пали (п`али) п`али, неизм. и нескл., м. (язык)
палий (п`алий) п`алий, -я (мантия монаха)
палийский (пал`ийский) пал`ийский (от п`али)
палильный (пал`ильный) пал`ильный
палильщик (пал`ильщик) пал`ильщик, -а
палимпсест (палимпс`ест) палимпс`ест, -а
палингенез (палинген`ез) палинген`ез, -а (биол.)
палингенезис (палинг`енезис) палинг`енезис, -а (геол.)
палингенетический (палингенет`ический) палингенет`ический
палиндром (палиндр`ом) палиндр`ом, -а
палинограмма (палиногр`амма) палиногр`амма, -ы
палинодия (палин`одия) палин`одия, -и
палинолог (палин`олог) палин`олог, -а
палинологический (палинолог`ический) палинолог`ический
палинология (палинол`огия) палинол`огия, -и
палисад (палис`ад) палис`ад, -а
палисадник (палис`адник) палис`адник, -а
палисадничек (палис`адничек) палис`адничек, -чка
палисадный (палис`адный) палис`адный
палисандр (палис`андр) палис`андр, -а
палисандровый (палис`андровый) палис`андровый
палительный (пал`ительный) пал`ительный
палитра (пал`итра) пал`итра, -ы
палить (пал`ить) пал`ить, пал`ю, пал`ит
палиться (пал`иться) пал`иться, пал`ится
палица (п`алица) п`алица, -ы, тв. -ей
палия (п`алия) п`алия, -и (рыба)
палка (п`алка) п`алка, -и, р. мн. п`алок
палка-копалка (п`алка-коп`алка) п`алка-коп`алка, п`алки-коп`алки
палкообразный (палкообр`азный) палкообр`азный; кр. ф. -зен, -зна
Паллада (Палл`ада) Палл`ада, -ы: Аф`ина Палл`ада
палладианский (паллади`анский) паллади`анский (от Палл`адио)
палладианство (паллади`анство) паллади`анство, -а
палладиевый (палл`адиевый) палл`адиевый
палладий (палл`адий) палл`адий, -я (металл)
палладистый (палл`адистый) палл`адистый
палладиум (палл`адиум) палл`адиум, -а (опора, оплот)
палласит (паллас`ит) паллас`ит, -а
паллиатив (паллиат`ив) паллиат`ив, -а
паллиативность (паллиат`ивность) паллиат`ивность, -и
паллиативный (паллиат`ивный) паллиат`ивный
паллограф (палл`ограф) палл`ограф, -а
палм (палм) палм, -а
палмтоп (палмт`оп) палмт`оп, -а
палоло (пал`оло) пал`оло, нескл., м.
паломник (пал`омник) пал`омник, -а
паломница (пал`омница) пал`омница, -ы, тв. -ей
паломничать (пал`омничать) пал`омничать, -аю, -ает
паломнический (пал`омнический) пал`омнический
паломничество (пал`омничество) пал`омничество, -а
палочка (п`алочка) п`алочка, -и, р. мн. -чек
палочка-выручалочка (п`алочка-выруч`алочка) п`алочка-выруч`алочка, п`алочки-выруч`алочки
палочковидный (палочков`идный) палочков`идный; кр. ф. -ден, -дна
палочковый (п`алочковый) п`алочковый
палочкообразный (палочкообр`азный) палочкообр`азный; кр. ф. -зен, -зна
палочкоядерные (палочко`ядерные) палочко`ядерные, -ых
палочник (п`алочник) п`алочник, -а
палочный (п`алочный) п`алочный
палочье (п`алочье) п`алочье, -я
палтус (п`алтус) п`алтус, -а
палтусина (п`алтусина) п`алтусина, -ы
палтусовый (п`алтусовый) п`алтусовый
палуба (п`алуба) п`алуба, -ы
палубить (п`алубить) п`алубить, -блю, -бит
палубник (п`алубник) п`алубник, -а
палубный (п`алубный) п`алубный
палыгорскит (палыгорск`ит) палыгорск`ит, -а
палый (п`алый) п`алый
паль (паль) паль, -и (выжженное место в лесу, в степи)
пальба (пальб`а) пальб`а, -`ы
пальма (п`альма) п`альма, -ы
пальмароза (пальмар`оза) пальмар`оза, -ы
пальметка (пальм`етка) пальм`етка, -и, р. мн. -ток
пальметта (пальм`етта) пальм`етта, -ы
пальметтный (пальм`еттный) пальм`еттный
Пальмира (Пальм`ира) Пальм`ира, -ы (древний город)
пальмира (пальм`ира) пальм`ира, -ы (веерная пальма; гарнитура шрифта)
пальмировая пальма (пальм`ировая п`альма) пальм`ировая п`альма
пальмировый (пальм`ировый) пальм`ировый (от пальм`ира)
пальмирский (пальм`ирский) пальм`ирский (от Пальм`ира)
пальмитаты (пальмит`аты) пальмит`аты, -ов, ед. -т`ат, -а
пальмитин (пальмит`ин) пальмит`ин, -а
пальмитиновый (пальмит`иновый) пальмит`иновый
пальмовидный (пальмов`идный) пальмов`идный; кр. ф. -ден, -дна
пальмовый (п`альмовый) п`альмовый
пальмообразный (пальмообр`азный) пальмообр`азный; кр. ф. -зен, -зна
пальмоскопия (пальмоскоп`ия) пальмоскоп`ия, -и
пальнуть (пальн`уть) пальн`уть, -н`у, -нёт
пальпаторный (пальпат`орный) пальпат`орный
пальпация (пальп`ация) пальп`ация, -и
пальпиграды (пальпигр`ады) пальпигр`ады, -ов, ед. -гр`ад, -а
пальпированный (пальп`ированный) пальп`ированный; кр. ф. -ан, -ана
пальпировать (пальп`ировать) пальп`ировать, -рую, -рует
пальпироваться (пальп`ироваться) пальп`ироваться, -руется
пальпитация (пальпит`ация) пальпит`ация, -и
пальстаб (пальст`аб) пальст`аб, -а и пальшт`аб, -а
пальтецо (пальтец`о) пальтец`о, -`а
пальтишко (пальт`ишко) пальт`ишко, -а, мн. -шки, -шек
пальто (пальт`о) пальт`о, нескл., с.
пальтовый (пальт`овый) пальт`овый
пальто джерси (пальт`о дж`ерс`и) пальт`о дж`ерс`и
пальто макси (пальт`о м`акси) пальт`о м`акси, нескл., с.
пальто-пелерина (пальт`о-пелер`ина) пальт`о-пелер`ина, пальт`о-пелер`ины
пальто реглан (пальт`о регл`ан) пальт`о регл`ан
пальтошник (пальт`ошник) пальт`ошник, -а
пальтошница (пальт`ошница) пальт`ошница, -ы, тв. -ей
пальтушка (пальт`ушка) пальт`ушка, -и, р. мн. -шек
пальцевидный (пальцев`идный) пальцев`идный; кр. ф. -ден, -дна
пальцевой (пальцев`ой) пальцев`ой
пальцекрылые (пальцекр`ылые) пальцекр`ылые, -ых
пальцеобразный (пальцеобр`азный) пальцеобр`азный; кр. ф. -зен, -зна
пальцеходящие (пальцеход`ящие) пальцеход`ящие, -их
пальчато-лопастный (п`альчато-л`опастный) п`альчато-л`опастный
пальчато-раздельный (п`альчато-разд`ельный) п`альчато-разд`ельный
пальчато-рассечённый (п`альчато-рассечённый) п`альчато-рассечённый
пальчато-сложный (п`альчато-сл`ожный) п`альчато-сл`ожный
пальчатый (п`альчатый) п`альчатый
пальчик (п`альчик) п`альчик, -а
пальчиковый (п`альчиковый) п`альчиковый (тех.)
пальчонки (пальч`онки) пальч`онки, -нок, ед. -нок, -нка
пальчонок (пальч`онок) пальч`онок, -нка
пальштаб (пальшт`аб) пальшт`аб, -а и пальст`аб, -а
паля (п`аля) п`аля, -и, р. мн. паль (столб, кол)
паляница (палян`ица) палян`ица, -ы, тв. -ей (хлеб)
палящий (пал`ящий) пал`ящий
памирец (пам`ирец) пам`ирец, -рца, тв. -рцем
памирский (пам`ирский) пам`ирский (от Пам`ир)
памирцы (пам`ирцы) пам`ирцы, -ев, ед. -рец, -рца, тв. -рцем
Пампа (П`ампа) П`ампа, -ы (природная область в Аргентине) и п`ампа, -ы (то же, что пампасы)
пампанганы (пампанг`аны) пампанг`аны, -ов, ед. -г`ан, -а
пампасный (памп`асный) памп`асный
пампасовый (памп`асовый) памп`асовый
пампасский (памп`асский) памп`асский
пампасы (памп`асы) памп`асы, -ов (степи в Южной Америке)
памперо (памп`еро) памп`еро, нескл., м.
памперсы (п`амперсы) п`амперсы, -ов, ед. -перс, -а
пампуша (памп`уша) памп`уша, -и, тв. -ей (то же, что папуша)
пампушечки (памп`ушечки) памп`ушечки, -чек, ед. -чка, -и (от памп`ушки)
пампуши (памп`уши) памп`уши, -`уш, ед. -`уша, -и, тв. -ей (обувь)
пампушки (памп`ушки) памп`ушки, -шек, ед. -шка, -и (печенье, оладьи)
памфлет (памфл`ет) памфл`ет, -а
памфлетист (памфлет`ист) памфлет`ист, -а
памфлетистка (памфлет`истка) памфлет`истка, -и, р. мн. -ток
памфлетный (памфл`етный) памфл`етный
памятка (п`амятка) п`амятка, -и, р. мн. -ток
памятливость (п`амятливость) п`амятливость, -и
памятливый (п`амятливый) п`амятливый
памятник (п`амятник) п`амятник, -а
памятник-ансамбль (п`амятник-анс`амбль) п`амятник-анс`амбль, п`амятника-анс`амбля
памятный (п`амятный) п`амятный; кр. ф. -тен, -тна
памятование (п`амятование) п`амятование, -я
памятовать (п`амятовать) п`амятовать, -тую, -тует
памятозлобие (памятозл`обие) памятозл`обие, -я
памятозлобный (памятозл`обный) памятозл`обный; кр. ф. -бен, -бна
память (п`амять) п`амять, -и; но: Кн`ига П`амяти (со списками жертв войн, репрессий)
пан (пан) пан, -а, мн. п`ан`ы, п`ан`ов
Пан (Пан) Пан, -а (мифол.)
пан (пан) пан... - первая часть сложных слов, пишется слитно
панагиарь (панаги`арь) панаги`арь, -я
панагия (панаг`ия) панаг`ия, -и
панадол (панад`ол) панад`ол, -а
Панакея (Панак`ея) Панак`ея, -и и Панац`ея, -и (мифол.)
панама (пан`ама) пан`ама, -ы (шляпа; крупное мошенничество)
панамериканизм (панамерикан`изм) панамерикан`изм, -а
панамериканский (панамерик`анский) панамерик`анский
панамец (пан`амец) пан`амец, -мца, тв. -мцем
панамка (пан`амка) пан`амка, -и, р. мн. -мок
панамский (пан`амский) пан`амский (от Пан`ама, государство)
Панамский канал (Пан`амский кан`ал) Пан`амский кан`ал
панамцы (пан`амцы) пан`амцы, -ев, ед. -мец, -мца, тв. -мцем
панангин (пананг`ин) пананг`ин, -а
панарабизм (панараб`изм) панараб`изм, -а
панариций (панар`иций) панар`иций, -я
панасоник (панас`оник) панас`оник, -а (телевизор, магнитофон и т. п.)
Панафинеи (Панафин`еи) Панафин`еи, -`ей
панафриканизм (панафрикан`изм) панафрикан`изм, -а
панафриканист (панафрикан`ист) панафрикан`ист, -а
панафриканский (панафрик`анский) панафрик`анский
Панацея (Панац`ея) Панац`ея, -и и Панак`ея, -и (мифол.)
панацея (панац`ея) панац`ея, -и (универсальное средство, лекарство)
панаширование (панаш`ирование) панаш`ирование, -я
панашированный (панаш`ированный) панаш`ированный; кр. ф. -ан, -ана
панашировать (панаш`ировать) панаш`ировать, -рую, -рует
панашироваться (панаш`ироваться) панаш`ироваться, -руется
панбархат (панб`архат) панб`архат, -а
панвавилонизм (панвавилон`изм) панвавилон`изм, -а
пангамат (пангам`ат) пангам`ат, -а
пангамовая кислота (панг`амовая кислот`а) панг`амовая кислот`а
пангасинаны (пангасин`аны) пангасин`аны, -ов, ед. -н`ан, -а
пангенезис (панг`енезис) панг`енезис, -а
пангерманизм (пангерман`изм) пангерман`изм, -а
пангерманист (пангерман`ист) пангерман`ист, -а
пангерманский (пангерм`анский) пангерм`анский
панголин (пангол`ин) пангол`ин, -а
панда (п`анда) п`анда, -ы
пандактилит (пандактил`ит) пандактил`ит, -а
пандан (панд`ан) панд`ан, -а (соответствие: в панд`ан)
пандановые (панд`ановые) панд`ановые, -ых
панданус (панд`анус) панд`анус, -а (дерево)
пандектный (панд`ектный) панд`ектный
пандекты (панд`екты) панд`екты, -ов
пандемический (пандем`ический) пандем`ический
пандемия (пандем`ия) пандем`ия, -и
пандермит (пандерм`ит) пандерм`ит, -а
панджаби (пандж`аби) пандж`аби, неизм. и нескл., м. (язык)
панджара (панджар`а) панджар`а, -`ы
пандит (панд`ит) панд`ит, -а
Пандора (Панд`ора) Панд`ора, -ы: `ящик Панд`оры
пандорина (пандор`ина) пандор`ина, -ы
пандури (п`андури) п`андури, нескл., с.
пандус (п`андус) п`андус, -а
паневежец (панев`ежец) панев`ежец, -жца, тв. -жцем
паневежисский (панев`ежисский) панев`ежисский и панев`ежский (от Панев`ежис)
паневежский (панев`ежский) панев`ежский и панев`ежисский (от Панев`ежис)
паневежцы (панев`ежцы) панев`ежцы, -ев, ед. -жец, -жца, тв. -жцем
панегирик (панег`ирик) панег`ирик, -а
панегирист (панегир`ист) панегир`ист, -а
панегиристка (панегир`истка) панегир`истка, -и, р. мн. -ток
панегирический (панегир`ический) панегир`ический
панелевоз (панелев`оз) панелев`оз, -а
панель (пан`ель) пан`ель, -и
панелька (пан`елька) пан`елька, -и, р. мн. -лек
панельно-блочный (пан`ельно-бл`очный) пан`ельно-бл`очный
панельно-фрезерный (пан`ельно-фр`езерный) пан`ельно-фр`езерный
панельный (пан`ельный) пан`ельный
паненка (пан`енка) пан`енка, -и, р. мн. -нок
панентеизм (паненте`изм) паненте`изм, -а
панзинорм (панзин`орм) панзин`орм, -а
панзоотия (панзо`отия) панзо`отия, -и
пани (п`ани) п`ани, нескл., ж.
панибратски (панибр`атски) панибр`атски
панибратский (панибр`атский) панибр`атский
панибратство (панибр`атство) панибр`атство, -а
паника (п`аника) п`аника, -и
паникадило (паникад`ило) паникад`ило, -а
паникадильный (паникад`ильный) паникад`ильный
паникёр (паникёр) паникёр, -а
паникёрский (паникёрский) паникёрский
паникёрство (паникёрство) паникёрство, -а
паникёрствовать (паникёрствовать) паникёрствовать, -твую, -твует
паникёрша (паникёрша) паникёрша, -и, тв. -ей
паниковать (паников`ать) паников`ать, -к`ую, -к`ует
паниранизм (паниран`изм) паниран`изм, -а
панированный (панир`ованный) панир`ованный; кр. ф. -ан, -ана
панировать (паниров`ать) паниров`ать, -р`ую, -р`ует
панироваться (паниров`аться) паниров`аться, -р`уется
панировка (панир`овка) панир`овка, -и
панировочный (панир`овочный) панир`овочный
панисламизм (панислам`изм) панислам`изм, -а
панисламист (панислам`ист) панислам`ист, -а
панисламистский (панислам`истский) панислам`истский
панихида (паних`ида) паних`ида, -ы
панихидный (паних`идный) паних`идный
паница (п`ан`ица) п`ан`ица, -ы, тв. -ей
панически (пан`ически) пан`ически
панический (пан`ический) пан`ический
панк (панк) панк, -а
панкардит (панкард`ит) панкард`ит, -а
панк-группа (панк-гр`уппа) панк-гр`уппа, -ы
панк-мода (панк-м`ода) панк-м`ода, -ы
панкратий (панкр`атий) панкр`атий, -я и панкр`ациум, -а (растение)
панкратион (панкрати`он) панкрати`он, -а (состязание)
панкратический (панкрат`ический) панкрат`ический (фото)
панкрациум (панкр`ациум) панкр`ациум, -а и панкр`атий, -я (растение)
панкреас (п`анкреас) п`анкреас, -а
панкреатин (панкреат`ин) панкреат`ин, -а
панкреатит (панкреат`ит) панкреат`ит, -а
панкреатический (панкреат`ический) панкреат`ический (к п`анкреас)
панк-рок (панк-р`ок) панк-р`ок, -а
панк-рок-культура (панк-рок-культ`ура) панк-рок-культ`ура, -ы
панлогизм (панлог`изм) панлог`изм, -а
панлогист (панлог`ист) панлог`ист, -а
панлогистский (панлог`истский) панлог`истский
панмиелофтиз (панмиелофт`из) панмиелофт`из, -а
панмиксия (панмикс`ия) панмикс`ия, -и
панмонголизм (панмонгол`изм) панмонгол`изм, -а
панна (п`анна) п`анна, -ы
панно (панн`о) панн`о, нескл., с.
паннонский (панн`онский) панн`онский (от Панн`ония)
панночка (п`анночка) п`анночка, -и, р. мн. -чек
паннус (п`аннус) п`аннус, -а
пано (п`ано) п`ано, нескл., мн., ед. м. и ж. (народы) ; неизм. и нескл., м. (языки)
пановать (панов`ать) панов`ать, пан`ую, пан`ует
паноптикум (пан`оптикум) пан`оптикум, -а
панорама (панор`ама) панор`ама, -ы
панорамирование (панорам`ирование) панорам`ирование, -я
панорамированный (панорам`ированный) панорам`ированный; кр. ф. -ан, -ана
панорамировать (панорам`ировать) панорам`ировать, -рую, -рует
панорамироваться (панорам`ироваться) панорам`ироваться, -руется
панорамный (панор`амный) панор`амный
паносманизм (паносман`изм) паносман`изм, -а
панофтальмит (панофтальм`ит) панофтальм`ит, -а
панпсихизм (панпсих`изм) панпсих`изм, -а
панпсихист (панпсих`ист) панпсих`ист, -а
панпсихистский (панпсих`истский) панпсих`истский
панпсихический (панпсих`ический) панпсих`ический
пансион (панси`он) панси`он, -а
пансионат (пансион`ат) пансион`ат, -а
пансионатный (пансион`атный) пансион`атный
пансионер (пансион`ер) пансион`ер, -а
пансионерка (пансион`ерка) пансион`ерка, -и, р. мн. -рок
пансионерский (пансион`ерский) пансион`ерский
пансионный (панси`онный) панси`онный
пансионский (панси`онский) панси`онский
панский (п`анский) п`анский
панславизм (панслав`изм) панслав`изм, -а
панславист (панслав`ист) панслав`ист, -а
панславистский (панслав`истский) панслав`истский
панславянский (панслав`янский) панслав`янский
панспермия (пансперм`ия) пансперм`ия, -и
панство (п`анство) п`анство, -а
панталончики (пантал`ончики) пантал`ончики, -ов
панталоны (пантал`оны) пантал`оны, -`он
панталык (пантал`ык) пантал`ык: сб`ить с пантал`ыку
панталык (пантал`ык) пантал`ык: сб`иться с пантал`ыку
пантач (пант`ач) пант`ач, -`а, тв. -`ом
пантеизм (панте`изм) панте`изм, -а
пантеист (панте`ист) панте`ист, -а
пантеистический (пантеист`ический) пантеист`ический
пантеистка (панте`истка) панте`истка, -и, р. мн. -ток
пантеллерит (пантеллер`ит) пантеллер`ит, -а
пантеон (панте`он) панте`он, -а и (храм в Риме) Панте`он, -а
пантера (пант`ера) пант`ера, -ы
пантовый (п`антовый) п`антовый
пантограф (пант`ограф) пант`ограф, -а
пантографический (пантограф`ический) пантограф`ический
пантократия (пантокр`атия) пантокр`атия, -и
пантократор (пантокр`атор) пантокр`атор, -а (о всевластном человеке) и Пантокр`атор, -а (иконографический тип Христа)
пантокрин (пантокр`ин) пантокр`ин, -а
пантокриновый (пантокр`иновый) пантокр`иновый
пантолеты (пантол`еты) пантол`еты, -`ет, ед. -л`ета, -ы
пантометр (пант`ометр) пант`ометр, -а
пантомим (пантом`им) пантом`им, -а (в античном театре)
пантомима (пантом`има) пантом`има, -ы
пантомимика (пантом`имика) пантом`имика, -и
пантомимический (пантомим`ический) пантомим`ический
пантомимный (пантом`имный) пантом`имный
пантоподы (пантоп`оды) пантоп`оды, -ов, ед. -п`од, -а
пантопон (пантоп`он) пантоп`он, -а
панторезный (пантор`езный) пантор`езный
панторим (пантор`им) пантор`им, -а и пантор`ифма, -ы
пантостат (пантост`ат) пантост`ат, -а
пантотеновый (пантот`еновый) пантот`еновый
пантофаг (пантоф`аг) пантоф`аг, -а
панты (п`анты) п`анты, -ов
пантюркизм (пантюрк`изм) пантюрк`изм, -а
пантюркистский (пантюрк`истский) пантюрк`истский
панургово стадо (пан`ургово ст`адо) пан`ургово ст`адо, пан`ургова ст`ада
панфиловец (панф`иловец) панф`иловец, -вца, тв. -вцем (от Панф`илов)
панфиловцы (панф`иловцы) панф`иловцы, -ев, ед. -вец, -вца, тв. -вцем (от Панф`илов)
панхроматизация (панхроматиз`ация) панхроматиз`ация, -и
панхроматический (панхромат`ический) панхромат`ический
панцирнощёкие (панцирнощёкие) панцирнощёкие, -их
панцирный (п`анцирный) п`анцирный
панцирь (п`анцирь) п`анцирь, -я
Панчатантра (Панчат`антра) Панчат`антра, -ы
панча-шила (п`анча-ш`ила) п`анча-ш`ила, нескл., мн.
панчаят (панча`ят) панча`ят, -а
панчен-лама (п`анчен-л`ама) п`анчен-л`ама, -ы, м.
панчен-эртни (п`анчен-`эртни) п`анчен-`эртни, нескл., м.
панщина (п`анщина) п`анщина, -ы
панъевропейский (панъевроп`ейский) панъевроп`ейский
паныч (пан`ыч) пан`ыч, -`а, тв. -`ом
панэллинизм (панэллин`изм) панэллин`изм, -а
папа (п`апа) п`апа, -ы, м.
папа (пап`а) пап`а, нескл., м. (устар. к п`апа - отец)
папаверин (папавер`ин) папавер`ин, -а
папазол (папаз`ол) папаз`ол, -а
папаин (папа`ин) папа`ин, -а
папайя (пап`айя) пап`айя, -и
папанинец (пап`анинец) пап`анинец, -нца, тв. -нцем, мн. -нцы, р. мн. -нцев
папанинский (пап`анинский) пап`анинский (от Пап`анин)
папаня (пап`аня) пап`аня, -и, м.
папарацци (папар`ацци) папар`ацци, нескл., м.
Папа Римский (П`апа Р`имский) П`апа Р`имский (при офиц. титуловании)
папаха (пап`аха) пап`аха, -и
папаша (пап`аша) пап`аша, -и, м.
папашин (пап`ашин) пап`ашин, -а, -о
папашка (пап`ашка) пап`ашка, -и, р. мн. -шек, м.
папенька (п`апенька) п`апенька, -и, р. мн. -нек, м.
папенькин (п`апенькин) п`апенькин, -а, -о
папертный (п`апертный) п`апертный
паперть (п`аперть) п`аперть, -и
папетри (папетр`и) папетр`и, нескл., с.
папизм (пап`изм) пап`изм, -а
папиллит (папилл`ит) папилл`ит, -а
папиллома (папилл`ома) папилл`ома, -ы
папиллярный (папилл`ярный) папилл`ярный
папильотки (папиль`отки) папиль`отки, -ток, ед. -тка, -и
папин (п`апин) п`апин, -а, -о
папировка (пап`ировка) пап`ировка, -и, р. мн. -вок
папирологический (папиролог`ический) папиролог`ический
папирология (папирол`огия) папирол`огия, -и
папироса (папир`оса) папир`оса, -ы
папироска (папир`оска) папир`оска, -и, р. мн. -сок
папиросник (папир`осник) папир`осник, -а
папиросница (папир`осница) папир`осница, -ы, тв. -ей
папиросный (папир`осный) папир`осный
папиросонабивной (папиросонабивн`ой) папиросонабивн`ой
папирус (пап`ирус) пап`ирус, -а
папирусный (пап`ирусный) пап`ирусный
папист (пап`ист) пап`ист, -а
папистский (пап`истский) пап`истский
папка (п`апка) п`апка 1, -и, р. мн. п`апок, ж. (обложка)
папка (п`апка) п`апка 2, -и, р. мн. п`апок, м. (отец)
папоротки (п`апоротки) п`апоротки, -ов, ед. -ток, -тка (в иконописи)
папоротник (п`апоротник) п`апоротник, -а
папоротниковидные (папоротников`идные) папоротников`идные, -ых
папоротниковый (п`апоротниковый) п`апоротниковый
папоротникообразные (папоротникообр`азные) папоротникообр`азные, -ых
папороток (п`апороток) п`апороток, -тка (в иконописи)
папочка (п`апочка) п`апочка 1, -и, р. мн. -чек, ж. (обложка)
папочка (п`апочка) п`апочка 2, -и, р. мн. -чек, м. (отец)
папочкин (п`апочкин) п`апочкин, -а, -о
папочный (п`апочный) п`апочный
паппатачи (паппат`ачи) паппат`ачи, неизм. и нескл., ж.
паприка (п`априка) п`априка, -и
паприкаш (п`априк`аш) п`априк`аш, -а, тв. -ем
Папская область (П`апская `область) П`апская `область (ист.)
папский (п`апский) п`апский
папство (п`апство) п`апство, -а
папуа-новогвинейский (п`апуа-новогвин`ейский) п`апуа-новогвин`ейский (от П`апуа - Н`овая Гвин`ея, государство)
папуанский (папу`анский) папу`анский (от П`апуа)
папуаска (папу`аска) папу`аска, -и, р. мн. -сок
папуасский (папу`асский) папу`асский (от папу`асы)
папуасы (папу`асы) папу`асы, -ов, ед. -`ас, -а
папула (п`апула) п`апула, -ы
папуля (пап`уля) пап`уля, -и, м.
папуся (пап`уся) пап`уся, -и, м.
папуша (пап`уша) пап`уша, -и, тв. -ей (связка табачных листьев, бумаг)
папушёвка (папушёвка) папушёвка, -и
папушёвочный (папушёвочный) папушёвочный
папушить (пап`ушить) пап`ушить, -шу, -шит
папушный (пап`ушный) пап`ушный
папье-маше (папь`е-маш`е) папь`е-маш`е, нескл., с.
папье-машовый (папь`е-маш`овый) папь`е-маш`овый
пар (пар) пар, -а и -у, предл. в (на) пар`у, мн. -`ы, -`ов
пара (п`ара) п`ара, -ы
пара (пар`а) пар`а, -`ы (монета)
пара (пара) пара... - приставка, пишется слитно
параагглютинация (параагглютин`ация) параагглютин`ация, -и
парааминобензойный (парааминобенз`ойный) парааминобенз`ойный
парааминофенол (парааминофен`ол) парааминофен`ол, -а
парабеллум (параб`еллум) параб`еллум, -а
парабиоз (параби`оз) параби`оз, -а
парабола (пар`абола) пар`абола, -ы
параболический (парабол`ический) парабол`ический
параболограф (парабол`ограф) парабол`ограф, -а
параболоид (парабол`оид) парабол`оид, -а
параболоидный (парабол`оидный) парабол`оидный
парабронхи (парабр`онхи) парабр`онхи, -ов, ед. -бр`онх, -а
паравакцина (паравакц`ина) паравакц`ина, -ы
параван (парав`ан) парав`ан, -а
параван-охранитель (парав`ан-охран`итель) парав`ан-охран`итель, -я
параганглии (параг`англии) параг`англии, -иев, ед. -лий, -я
парагваец (парагв`аец) парагв`аец, -`айца, тв. -`айцем
парагвайка (парагв`айка) парагв`айка, -и, р. мн. -`аек
парагвайский (парагв`айский) парагв`айский (от Парагв`ай)
парагвайцы (парагв`айцы) парагв`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
парагелий (параг`елий) параг`елий, -я
парагенезис (параг`енезис) параг`енезис, -а
парагнейс (парагн`ейс) парагн`ейс, -а
парагормон (парагорм`он) парагорм`он, -а
параграмма (парагр`амма) парагр`амма, -ы
параграф (пар`аграф) пар`аграф, -а
парагрипп (парагр`ипп) парагр`ипп, -а
парагриппозный (парагрипп`озный) парагрипп`озный
парад (пар`ад) пар`ад, -а; но: Пар`ад Поб`еды (в Москве, 1945)
парад-алле (пар`ад-алл`е) пар`ад-алл`е, пар`ада-алл`е, м.
парадигма (парад`игма) парад`игма, -ы
парадигмальный (парадигм`альный) парадигм`альный
парадигматика (парадигм`атика) парадигм`атика, -и
парадигматический (парадигмат`ический) парадигмат`ический
парадиз (парад`из) парад`из, -а (место блаженства, мифол.) и Парад`из, -а (название нек-рых построек)
парадизка (парад`изка) парад`изка, -и, р. мн. -зок
парадирование (парад`ирование) парад`ирование, -я (от парад`ировать)
парадировать (парад`ировать) парад`ировать, -рую, -рует (от пар`ад)
парадное (пар`адное) пар`адное, -ого
парадность (пар`адность) пар`адность, -и
парадный (пар`адный) пар`адный; кр. ф. -ден, -дна
парадокс (парад`окс) парад`окс, -а
парадоксалист (парадоксал`ист) парадоксал`ист, -а
парадоксальность (парадокс`альность) парадокс`альность, -и
парадоксальный (парадокс`альный) парадокс`альный; кр. ф. -лен, -льна
парадомания (парадом`ания) парадом`ания, -и
парад-пролог (пар`ад-прол`ог) пар`ад-прол`ог, пар`ада-прол`ога
парадуоденальный (парадуоден`альный) парадуоден`альный
паразит (параз`ит) параз`ит, -а
паразитарность (паразит`арность) паразит`арность, -и
паразитарный (паразит`арный) паразит`арный
паразитизм (паразит`изм) паразит`изм, -а
паразитирование (паразит`ирование) паразит`ирование, -я
паразитировать (паразит`ировать) паразит`ировать, -рую, -рует
паразитиформный (паразитиф`ормный) паразитиф`ормный
паразитический (паразит`ический) паразит`ический
паразитка (параз`итка) параз`итка, -и, р. мн. -ток
паразитный (параз`итный) параз`итный
паразитоз (паразит`оз) паразит`оз, -а
паразитолог (паразит`олог) паразит`олог, -а
паразитологический (паразитолог`ический) паразитолог`ический
паразитология (паразитол`огия) паразитол`огия, -и
паразитоноситель (паразитонос`итель) паразитонос`итель, -я
паразитоносительство (паразитонос`ительство) паразитонос`ительство, -а
паразитоценоз (паразитоцен`оз) паразитоцен`оз, -а
паразитство (параз`итство) параз`итство, -а
параиммунитет (параиммунит`ет) параиммунит`ет, -а
паракардиальный (паракарди`альный) паракарди`альный
паракарпия (паракарп`ия) паракарп`ия, -и
паракарпный (парак`арпный) парак`арпный
паракаучук (паракауч`ук) паракауч`ук, -а
паракинематограф (паракинемат`ограф) паракинемат`ограф, -а
параклинический (параклин`ический) параклин`ический
параклис (пар`аклис) пар`аклис, -а
параклит (паракл`ит) паракл`ит, -а
паракоклюш (паракокл`юш) паракокл`юш, -а, тв. -ем
параксиальный (паракси`альный) паракси`альный
парализатор (парализ`атор) парализ`атор, -а
парализация (парализ`ация) парализ`ация, -и
парализованный (парализ`ованный) парализ`ованный; кр. ф. -ан, -ана
парализовать (парализов`ать) парализов`ать, -з`ую, -з`ует
парализоваться (парализов`аться) парализов`аться, -з`уется
паралингвистика (паралингв`истика) паралингв`истика, -и
паралингвистический (паралингвист`ический) паралингвист`ический
паралитература (паралитерат`ура) паралитерат`ура, -ы
паралитературный (паралитерат`урный) паралитерат`урный
паралитик (парал`итик) парал`итик, -а
паралитический (паралит`ический) паралит`ический
паралитичка (паралит`ичка) паралит`ичка, -и, р. мн. -чек
паралич (парал`ич) парал`ич, -`а, тв. -`ом
паралический (парал`ический) парал`ический (геол.)
параличный (парал`ичный) парал`ичный
параллакс (паралл`акс) паралл`акс, -а
параллактический (параллакт`ический) параллакт`ический
параллелепипед (параллелеп`ипед) параллелеп`ипед, -а
параллелизм (параллел`изм) параллел`изм, -а
параллелограмм (параллелогр`амм) параллелогр`амм, -а
параллелограммный (параллелогр`аммный) параллелогр`аммный
параллелоэдр (параллело`эдр) параллело`эдр, -а
параллель (паралл`ель) паралл`ель, -и
параллельки (паралл`ельки) паралл`ельки, -`елек
параллельно включённый (паралл`ельно включённый) паралл`ельно включённый
параллельно-плоский (паралл`ельно-пл`оский) паралл`ельно-пл`оский
параллельно-последовательный (паралл`ельно-посл`едовательный) паралл`ельно-посл`едовательный
параллельность (паралл`ельность) паралл`ельность, -и
параллельный (паралл`ельный) паралл`ельный; кр. ф. -лен, -льна
паралогизм (паралог`изм) паралог`изм, -а
паралогический (паралог`ический) паралог`ический
парамагнетизм (парамагнет`изм) парамагнет`изм, -а
парамагнетик (парамагн`етик) парамагн`етик, -а
парамагнитный (парамагн`итный) парамагн`итный
параман (парам`ан) парам`ан, -а и парам`анд, -а
параманд (парам`анд) парам`анд, -а и парам`ан, -а
параметр (пар`аметр) пар`аметр, -а
параметр-значение (пар`аметр-знач`ение) пар`аметр-знач`ение, пар`аметра-знач`ения
параметризованный (параметриз`ованный) параметриз`ованный; кр. ф. -ан, -ана
параметризовать (параметризов`ать) параметризов`ать, -з`ую, -з`ует
параметризоваться (параметризов`аться) параметризов`аться, -з`уется
параметрит (параметр`ит) параметр`ит, -а
параметрический (параметр`ический) параметр`ический
параметрон (параметр`он) параметр`он, -а
параметр-результат (пар`аметр-результ`ат) пар`аметр-результ`ат, пар`аметра-результ`ата
парамеции (парам`еции) парам`еции, -ий, ед. -`еция, -и
парамиксовирусы (парамиксов`ирусы) парамиксов`ирусы, -ов, ед. -в`ирус, -а
парамнезия (парамнез`ия) парамнез`ия, -и
параморфоза (параморф`оза) параморф`оза, -ы
паранаучный (парана`учный) парана`учный
парангон (паранг`он) паранг`он, -а
паранджа (парандж`а) парандж`а, -`и, тв. -`ой
паранекроз (паранекр`оз) паранекр`оз, -а
паранефрит (паранефр`ит) паранефр`ит, -а
параноидальный (параноид`альный) параноид`альный; кр. ф. -лен, -льна
параноик (паран`оик) паран`оик, -а
параноический (парано`ический) парано`ический
параноичка (парано`ичка) парано`ичка, -и, р. мн. -чек
паранойя (паран`ойя) паран`ойя, -и
паранойяльность (параной`яльность) параной`яльность, -и
паранойяльный (параной`яльный) параной`яльный; кр. ф. -лен, -льна
параномия (паран`омия) паран`омия, -и
паранормальный (паранорм`альный) паранорм`альный
парантез (парант`ез) парант`ез, -а
парантроп (пар`антроп) пар`антроп, -а
Параолимпиада (Параолимпи`ада) Параолимпи`ада, -ы
Параолимпийские игры (Параолимп`ийские `игры) Параолимп`ийские `игры
параолимпийский (параолимп`ийский) параолимп`ийский
парапарез (парапар`ез) парапар`ез, -а
парапет (парап`ет) парап`ет, -а
парапетный (парап`етный) парап`етный
парапитек (парапит`ек) парапит`ек, -а
параплан (парапл`ан) парапл`ан, -а
парапланеризм (парапланер`изм) парапланер`изм, -а
парапланерист (парапланер`ист) парапланер`ист, -а
параплегия (параплег`ия) параплег`ия, -и
параподии (парап`одии) парап`одии, -ев, ед. -дий, -я
парапроктит (парапрокт`ит) парапрокт`ит, -а
парапроцесс (парапроц`есс) парапроц`есс, -а
парапсихический (парапсих`ический) парапсих`ический
парапсихолог (парапсих`олог) парапсих`олог, -а
парапсихологический (парапсихолог`ический) парапсихолог`ический
парапсихология (парапсихол`огия) парапсихол`огия, -и
парарелигиозный (парарелиги`озный) парарелиги`озный
парасейлинг (парас`ейлинг) парас`ейлинг, -а
парасимпатический (парасимпат`ический) парасимпат`ический
параскаридоз (параскарид`оз) параскарид`оз, -а
Параскева Пятница (Параск`ева П`ятница) Параск`ева П`ятница, Параск`евы П`ятницы
параскений (параск`ений) параск`ений, -я
парасоль (парас`оль) парас`оль, -я
паратаксис (парат`аксис) парат`аксис, -а
паратактический (паратакт`ический) паратакт`ический
паратиреоидный (паратире`оидный) паратире`оидный
паратиф (парат`иф) парат`иф, -а
паратифлит (паратифл`ит) паратифл`ит, -а
паратифозный (паратиф`озный) паратиф`озный
паратонический (паратон`ический) паратон`ический
паратония (паратон`ия) паратон`ия, -и
пара-тройка (п`ара-тр`ойка) п`ара-тр`ойка, п`ары-тр`ойки
паратуберкулёз (паратуберкулёз) паратуберкулёз, -а
паратуберкулёзный (паратуберкулёзный) паратуберкулёзный
паратый (пар`атый) пар`атый
параф (пар`аф) пар`аф, -а
парафазия (парафаз`ия) парафаз`ия, -и
парафенилендиамин (парафенилендиам`ин) парафенилендиам`ин, -а
парафизы (параф`изы) параф`изы, -`из, ед. -ф`иза, -ы
парафилия (парафил`ия) парафил`ия, -и
парафиляриоз (парафиляри`оз) парафиляри`оз, -а
парафимоз (парафим`оз) парафим`оз, -а
парафин (параф`ин) параф`ин, -а
парафинирование (парафин`ирование) парафин`ирование, -я
парафинированный (парафин`ированный) парафин`ированный; кр. ф. -ан, -ана
парафинировать (парафин`ировать) парафин`ировать, -рую, -рует
парафинироваться (парафин`ироваться) парафин`ироваться, -руется
парафинистый (параф`инистый) параф`инистый
парафиновый (параф`иновый) параф`иновый
парафинолечение (парафинолеч`ение) парафинолеч`ение, -я
парафинотерапия (парафинотерап`ия) парафинотерап`ия, -и
парафирование (параф`ирование) параф`ирование, -я
парафированный (параф`ированный) параф`ированный; кр. ф. -ан, -ана
парафировать (параф`ировать) параф`ировать, -рую, -рует
парафироваться (параф`ироваться) параф`ироваться, -руется
параформальдегид (параформальдег`ид) параформальдег`ид, -а
парафраз (парафр`аз) парафр`аз, -а и парафр`аза, -ы
парафраза (парафр`аза) парафр`аза, -а и парафр`аз, -ы
парафразирование (парафраз`ирование) парафраз`ирование, -я
парафразированный (парафраз`ированный) парафраз`ированный; кр. ф. -ан, -ана
парафразировать (парафраз`ировать) парафраз`ировать, -рую, -рует
парафразироваться (парафраз`ироваться) парафраз`ироваться, -руется
парафрастический (парафраст`ический) парафраст`ический
парафрения (парафрен`ия) парафрен`ия, -и
парахор (парах`ор) парах`ор, -а
парахронизм (парахрон`изм) парахрон`изм, -а
парацерк (парац`ерк) парац`ерк, -а
парацетамол (парацетам`ол) парацетам`ол, -а
параша (пар`аша) пар`аша, -и, тв. -ей (емкость для нечистот)
парашют (параш`ют) параш`ют, -а
парашютизм (парашют`изм) парашют`изм, -а
парашютик (параш`ютик) параш`ютик, -а
парашютирование (парашют`ирование) парашют`ирование, -я
парашютировать (парашют`ировать) парашют`ировать, -рую, -рует
парашютист (парашют`ист) парашют`ист, -а
парашютистка (парашют`истка) парашют`истка, -и, р. мн. -ток
парашютно-десантный (параш`ютно-дес`антный) параш`ютно-дес`антный
парашютно-посадочный (параш`ютно-пос`адочный) параш`ютно-пос`адочный
парашютный (параш`ютный) параш`ютный
паращитовидный (паращитов`идный) паращитов`идный
параэкклесиарх (параэкклеси`арх) параэкклеси`арх, -а
параэлектрический (параэлектр`ический) параэлектр`ический
параязык (параяз`ык) параяз`ык, -`а
парвеню (парвен`ю) парвен`ю, нескл., м. и ж.
паргелий (парг`елий) парг`елий, -я
паргелический (паргел`ический) паргел`ический
парголовский (п`арголовский) п`арголовский (от П`арголово)
пардон (пард`он) пард`он, -а и -у и неизм.
пардубицкий (п`ард`убицкий) п`ард`убицкий (от П`ардубице)
парез (пар`ез) пар`ез, -а (паралич)
парейазавр (парейаз`авр) парейаз`авр, -а
паремейник (парем`ейник) парем`ейник, -а и парем`ийник, -а
паремейный (парем`ейный) парем`ейный и парем`ийный
паремийник (парем`ийник) парем`ийник, -а и парем`ейник, -а
паремийный (парем`ийный) парем`ийный и парем`ейный
паремиология (паремиол`огия) паремиол`огия, -и
паремия (парем`ия) парем`ия, -и и паремь`я, -`и, р. мн. -м`ий
паремья (паремь`я) паремь`я, -и и парем`ия, -`и, р. мн. -м`ий
паренёк (паренёк) паренёк, -ньк`а
парение (п`арение) п`арение, -я (к п`арить)
парение (пар`ение) пар`ение, -я (к пар`ить)
парёнка (парёнка) парёнка, -и
паренный (п`аренный) п`аренный; кр. ф. -ен, -ена, прич.
парентеральный (парентер`альный) парентер`альный
парентированный (парент`ированный) парент`ированный; кр. ф. -ан, -ана
паренхима (паренх`има) паренх`има, -ы
паренхиматозный (паренхимат`озный) паренхимат`озный
паренхимула (паренх`имула) паренх`имула, -ы
пареный (п`ареный) п`ареный, прил.
парень (п`арень) п`арень, п`арня, мн. п`арни, -`ей
парестезия (парестез`ия) парестез`ия, -и
паретический (парет`ический) парет`ический (от пар`ез)
пари (пар`и) пар`и, нескл., с.
париетальный (париет`альный) париет`альный
парижане (париж`ане) париж`ане, -`ан, ед. -`анин, -а
парижанин (париж`анин) париж`анин, -а
парижанка (париж`анка) париж`анка, -и, р. мн. -нок
Парижская коммуна (Пар`ижская комм`уна) Пар`ижская комм`уна
парижский (пар`ижский) пар`ижский (от Пар`иж)
Парижский клуб стран-кредиторов (П`арижский кл`уб стр`ан-кредит`оров) П`арижский кл`уб стр`ан-кредит`оров
паризии (пар`изии) пар`изии, -ев (племя)
парик (пар`ик) пар`ик, -`а
парики (п`арики) п`арики, -ов, ед. п`арик, -а (крестьяне в Византии)
парикмахер (парикм`ахер) парикм`ахер, -а
парикмахерская (парикм`ахерская) парикм`ахерская, -ой
парикмахерский (парикм`ахерский) парикм`ахерский
парикмахерша (парикм`ахерша) парикм`ахерша, -и, тв. -ей
париковый (парик`овый) парик`овый
парилка (пар`илка) пар`илка, -и, р. мн. -лок
парильный (пар`ильный) пар`ильный
парильня (пар`ильня) пар`ильня, -и, р. мн. -лен
парильщик (пар`ильщик) пар`ильщик, -а
парильщица (пар`ильщица) пар`ильщица, -ы, тв. -ей
парирование (пар`ирование) пар`ирование, -я
парированный (пар`ированный) пар`ированный; кр. ф. -ан, -ана
парировать (пар`ировать) пар`ировать, -рую, -рует
парироваться (пар`ироваться) пар`ироваться, -руется
паритель (пар`итель) пар`итель, -я
паритет (парит`ет) парит`ет, -а
паритетность (парит`етность) парит`етность, -и
паритетный (парит`етный) парит`етный
парить (пар`ить) пар`ить, пар`ю, пар`ит (летать)
парить (п`арить) п`арить, п`арю, п`арит (от пар)
париться (п`ариться) п`ариться, п`арюсь, п`арится (от пар)
паричок (парич`ок) парич`ок, -чк`а
пария (п`ария) п`ария, -и, м. и ж.
парк (парк) парк, -а
парка (п`арка) п`арка, -и, р. мн. п`арок (действие; одежда)
паркет (парк`ет) парк`ет, -а
паркетина (парк`етина) парк`етина, -ы
паркетник (парк`етник) парк`етник, -а
паркетно-шлифовальный (парк`етно-шлифов`альный) парк`етно-шлифов`альный
паркетный (парк`етный) парк`етный
паркетошлифовальный (паркетошлифов`альный) паркетошлифов`альный
паркетчик (парк`етчик) парк`етчик, -а
парки (п`арки) п`арки, п`арок, ед. п`арка, -и (мифол.)
паркий (п`аркий) п`аркий; кр. ф. п`арок, п`арк`а, п`арко
паркинг (п`аркинг) п`аркинг, -а
Паркинсон (Паркинс`он) Паркинс`он, -а: бол`езнь Паркинс`она; зак`оны Паркинс`она
паркинсонизм (паркинсон`изм) паркинсон`изм, -а
парк-музей (п`арк-муз`ей) п`арк-муз`ей, п`арка-муз`ея
паркование (парков`ание) парков`ание, -я
паркованный (парк`ованный) парк`ованный; кр. ф. -ан, -ана
парковать (парков`ать) парков`ать, -к`ую, -к`ует
парковаться (парков`аться) парков`аться, -к`уюсь, -к`уется
Парковая (П`арковая) П`арковая, -ой (улица)
парковка (парк`овка) парк`овка, -и, р. мн. -вок
парковочный (парк`овочный) парк`овочный
парковый (п`арковый) п`арковый
паркометр (парк`ометр) парк`ометр, -а
парламент (парл`амент) парл`амент, -а
парламентаризм (парламентар`изм) парламентар`изм, -а
парламентарий (парламент`арий) парламент`арий, -я
парламентарный (парламент`арный) парламент`арный
парламентёр (парламентёр) парламентёр, -а
парламентёрский (парламентёрский) парламентёрский
парламентёрство (парламентёрство) парламентёрство, -а
Парламентская ассамблея Совета Европы (Парл`аментская ассамбл`ея Сов`ета Евр`опы) Парл`аментская ассамбл`ея Сов`ета Евр`опы
парламентский (парл`аментский) парл`аментский
Парламентское собрание Белоруссии и России (Парл`аментское собр`ание Белор`уссии и Росс`ии) Парл`аментское собр`ание Белор`уссии и Росс`ии
пармезан (пармез`ан) пармез`ан, -а
пармелия (парм`елия) парм`елия, -и
пармец (п`армец) п`армец, -мца, тв. -мцем
пармский (п`армский) п`армский (от П`арма)
пармцы (п`армцы) п`армцы, -ев, ед. -мец, -мца, тв. -мцем
Парнас (Парн`ас) Парн`ас, -а (гора; о поэтах - перен. собир.)
парнасец (парн`асец) парн`асец, -сца, тв. -сцем (от "Парн`ас", группа французских поэтов)
парнасский (парн`асский) парн`асский
парнасцы (парн`асцы) парн`асцы, -ев, ед. -сец, -сца, тв. -сцем (от "Парн`ас", группа французских поэтов)
парная (парн`ая) парн`ая, -`ой
парник (п`арник) п`арник, -а (участник соревнований спортивных пар)
парник (парн`ик) парн`ик, -`а
парниковод (парников`од) парников`од, -а
парниководство (парников`одство) парников`одство, -а
парниковый (парник`овый) парник`овый
парница (п`арница) п`арница, -ы, тв. -ей (к п`арник)
парничок (парнич`ок) парнич`ок, -чк`а
парнишечка (парн`ишечка) парн`ишечка, -и, р. мн. -чек, м.
парнишка (парн`ишка) парн`ишка, -и, р. мн. -шек, м.
парнище (парн`ище) парн`ище, -а и -и, мн. -и, -`ищ, м.
парно-видовой (п`арно-видов`ой) п`арно-видов`ой
парной (парн`ой) парн`ой (от пар)
парнокопытные (парнокоп`ытные) парнокоп`ытные, -ых, ед. -ное, -ого
парнолистник (парнол`истник) парнол`истник, -а
парнолистниковые (парнол`истниковые) парнол`истниковые, -ых
парно-мягкий (п`арно-м`ягкий) п`арно-м`ягкий
парнопалые (парноп`алые) парноп`алые, -ых
парноперистый (парноп`еристый) парноп`еристый
парнорезцовые (парнорезц`овые) парнорезц`овые, -ых
парность (п`арность) п`арность, -и
парно-твёрдый (п`арно-твёрдый) п`арно-твёрдый
парный (п`арный) п`арный (от п`ара)
парнюга (парн`юга) парн`юга, -и, м.
пароаммиачный (пароамми`ачный) пароамми`ачный
парование (паров`ание) паров`ание, -я
пароварка (паров`арка) паров`арка, -и, р. мн. -рок
паровать (паров`ать) паров`ать, пар`ую, пар`ует
пароваться (паров`аться) паров`аться, пар`уется
паровик (паров`ик) паров`ик, -`а
паровичок (парович`ок) парович`ок, -чк`а
пароводонепроницаемый (пароводонепрониц`аемый) пароводонепрониц`аемый
пароводоснабжение (пароводоснабж`ение) пароводоснабж`ение, -я
пароводяной (пароводян`ой) пароводян`ой
паровоз (паров`оз) паров`оз, -а
паровоздуходувка (паровоздуход`увка) паровоздуход`увка, -и, р. мн. -вок
паровоздуходувный (паровоздуход`увный) паровоздуход`увный
паровоздухомер (паровоздухом`ер) паровоздухом`ер, -а
паровоздушный (паровозд`ушный) паровозд`ушный
паровозик (паров`озик) паров`озик, -а
паровозишко (паров`озишко) паров`озишко, -а и -и, мн. -шки, -шек, м.
паровозище (паров`озище) паров`озище, -а, мн. -а и -и, -ищ, м.
паровозник (паров`озник) паров`озник, -а
паровозный (паров`озный) паров`озный
паровозовагоноремонтный (паровозовагонорем`онтный) паровозовагонорем`онтный
паровозоремонтный (паровозорем`онтный) паровозорем`онтный
паровозосборочный (паровозосб`орочный) паровозосб`орочный
паровозостроение (паровозостро`ение) паровозостро`ение, -я
паровозостроительный (паровозостро`ительный) паровозостро`ительный
паровой (паров`ой) паров`ой
паровпускной (паровпускн`ой) паровпускн`ой
паровыпускной (паровыпускн`ой) паровыпускн`ой
паровыхлопной (паровыхлопн`ой) паровыхлопн`ой
парогазовый (парог`азовый) парог`азовый
парогазогенератор (парогазогенер`атор) парогазогенер`атор, -а
парогазотурбинный (парогазотурб`инный) парогазотурб`инный
парогенератор (парогенер`атор) парогенер`атор, -а
парогидравлический (парогидравл`ический) парогидравл`ический
парод (п`арод) п`арод, -а
пародийно-сатирический (парод`ийно-сатир`ический) парод`ийно-сатир`ический
пародийность (парод`ийность) парод`ийность, -и
пародийный (парод`ийный) парод`ийный; кр. ф. -`иен, -`ийна
пародирование (парод`ирование) парод`ирование, -я (от парод`ировать)
пародированный (парод`ированный) парод`ированный; кр. ф. -ан, -ана
пародировать (парод`ировать) парод`ировать, -рую, -рует (от пар`одия)
пародироваться (парод`ироваться) парод`ироваться, -руется (от пар`одия)
пародист (парод`ист) парод`ист, -а
пародический (парод`ический) парод`ический
пародия (пар`одия) пар`одия, -и
пародонт (парод`онт) парод`онт, -а
пародонтит (пародонт`ит) пародонт`ит, -а
пародонтоз (пародонт`оз) пародонт`оз, -а
парожидкостный (парож`идкостный) парож`идкостный
парозанимающий (парозаним`ающий) парозаним`ающий
пароизмеритель (пароизмер`итель) пароизмер`итель, -я
пароизмерительный (пароизмер`ительный) пароизмер`ительный
пароизолирующий (пароизол`ирующий) пароизол`ирующий
пароизоляционный (пароизоляци`онный) пароизоляци`онный
пароизоляция (пароизол`яция) пароизол`яция, -и
парок (пар`ок) пар`ок, парк`а и парк`у
парокислородный (парокислор`одный) парокислор`одный
пароконный (парок`онный) парок`онный
пароксизм (парокс`изм) парокс`изм, -а
пароксизмальный (пароксизм`альный) пароксизм`альный
пароли (парол`и) парол`и, нескл., с. (в карточной игре)
пароль (пар`оль) пар`оль, -я
парольный (пар`ольный) пар`ольный
паром (пар`ом) пар`ом, -а
паромасляный (паром`асляный) паром`асляный
паромер (паром`ер) паром`ер, -а
паром-ледокол (пар`ом-ледок`ол) пар`ом-ледок`ол, пар`ома-ледок`ола
паромный (пар`омный) пар`омный
паромобиль (паромоб`иль) паромоб`иль, -я
паромотор (паромот`ор) паромот`ор, -а
паромоторный (паромот`орный) паромот`орный
паромщик (пар`омщик) пар`омщик, -а
паронепроницаемый (паронепрониц`аемый) паронепрониц`аемый
пароним (пар`оним) пар`оним, -а
паронимический (пароним`ический) пароним`ический
паронимия (пароним`ия) пароним`ия, -и
паронит (парон`ит) парон`ит, -а
паронихия (пароних`ия) пароних`ия, -и
парономазия (пароном`аз`ия) пароном`аз`ия, -и
парообразный (парообр`азный) парообр`азный; кр. ф. -зен, -зна
парообразование (парообразов`ание) парообразов`ание, -я
парообразователь (парообразов`атель) парообразов`атель, -я
парообразовательный (парообразов`ательный) парообразов`ательный
пароотборный (пароотб`орный) пароотб`орный
пароотводный (пароотв`одный) пароотв`одный
пароохладитель (пароохлад`итель) пароохлад`итель, -я
пароочиститель (пароочист`итель) пароочист`итель, -я
пароперегрев (пароперегр`ев) пароперегр`ев, -а
пароперегреватель (пароперегрев`атель) пароперегрев`атель, -я
пароподводящий (пароподвод`ящий) пароподвод`ящий
паропреобразователь (паропреобразов`атель) паропреобразов`атель, -я
паропровод (паропров`од) паропров`од, -а
паропроводный (паропров`одный) паропров`одный
паропроизводительность (паропроизвод`ительность) паропроизвод`ительность, -и
парораспределение (парораспредел`ение) парораспредел`ение, -я
парораспределитель (парораспредел`итель) парораспредел`итель, -я
парораспределительный (парораспредел`ительный) парораспредел`ительный
паросборник (паросб`орник) паросб`орник, -а
паросиловой (паросилов`ой) паросилов`ой
пароструйный (паростр`уйный) паростр`уйный
паротеплоход (паротеплох`од) паротеплох`од, -а
паротермальный (паротерм`альный) паротерм`альный
паротиды (парот`иды) парот`иды, -`ид, ед. -`ида, -ы (зоол.)
паротит (парот`ит) парот`ит, -а (мед.)
паротрубный (паротр`убный) паротр`убный
паротурбина (паротурб`ина) паротурб`ина, -ы
паротурбинный (паротурб`инный) паротурб`инный
паротурбовоз (паротурбов`оз) паротурбов`оз, -а
пароход (парох`од) парох`од, -а
пароходик (парох`одик) парох`одик, -а
пароходишко (парох`одишко) парох`одишко, -а и -и, мн. -шки, -шек, м.
пароходище (парох`одище) парох`одище, -а, мн. -а и -и, -ищ, м.
пароходный (парох`одный) парох`одный
пароходовладелец (пароходовлад`елец) пароходовлад`елец, -льца, тв. -льцем, р. мн. -льцев
пароходостроение (пароходостро`ение) пароходостро`ение, -я
пароходство (парох`одство) парох`одство, -а
пароходчик (парох`одчик) парох`одчик, -а
парочка (п`арочка) п`арочка, -и, р. мн. -чек
парсек (парс`ек) парс`ек, -а, р. мн. -ов, счетн. ф. парс`ек
парсизм (парс`изм) парс`изм, -а
парсуна (парс`уна) парс`уна, -ы
парсы (п`арсы) п`арсы, -ов, ед. парс, -а
парт (парт) парт... - первая часть сложных слов, пишется слитно
парта (п`арта) п`арта, -ы
партактив (партакт`ив) партакт`ив, -а
партаппарат (партаппар`ат) партаппар`ат, -а
партаппаратчик (партаппар`атчик) партаппар`атчик, -а
партбилет (партбил`ет) партбил`ет, -а
партбюро (партбюр`о) партбюр`о, нескл., с.
партвзносы (партвзн`осы) партвзн`осы, -ов
партвзыскание (партвзыск`ание) партвзыск`ание, -я
партгосконтроль (партгосконтр`оль) партгосконтр`оль, -я
партгрупорг (партгруп`орг) партгруп`орг, -а
партгруппа (партгр`уппа) партгр`уппа, -ы
партдисциплина (партдисципл`ина) партдисципл`ина, -ы
партдокумент (партдокум`ент) партдокум`ент, -а
партеногенез (партеноген`ез) партеноген`ез, -а
партенокарпия (партенокарп`ия) партенокарп`ия, -и
партеноспора (партеносп`ора) партеносп`ора, -ы
партер (парт`ер) парт`ер, -а
партерный (парт`ерный) парт`ерный
партесный (парт`есный) парт`есный
партиец (парт`иец) парт`иец, -`ийца, тв. -`ийцем, р. мн. -`ийцев
партизан (партиз`ан) партиз`ан, -а
партизанить (партиз`анить) партиз`анить, -ню, -нит
партизанка (партиз`анка) партиз`анка, -и, р. мн. -нок
партизанский (партиз`анский) партиз`анский (от партиз`ан и Партиз`анск)
партизанство (партиз`анство) партиз`анство, -а
партизанствовать (партиз`анствовать) партиз`анствовать, -твую, -твует
партизанщина (партиз`анщина) партиз`анщина, -ы
партизанящий (партиз`анящий) партиз`анящий
партийка (п`артийка) п`артийка, -и, р. мн. -иек (к п`артия)
партийка (парт`ийка) парт`ийка, -и, р. мн. -`иек (к парт`иец)
партийно-государственный (парт`ийно-госуд`арственный) парт`ийно-госуд`арственный
партийно-комсомольский (парт`ийно-комсом`ольский) парт`ийно-комсом`ольский
партийно-номенклатурный (парт`ийно-номенклат`урный) парт`ийно-номенклат`урный
партийно-политический (парт`ийно-полит`ический) парт`ийно-полит`ический
партийно-правительственный (парт`ийно-прав`ительственный) парт`ийно-прав`ительственный
партийно-профсоюзный (парт`ийно-профсо`юзный) парт`ийно-профсо`юзный
партийно-советский (парт`ийно-сов`етский) парт`ийно-сов`етский
партийность (парт`ийность) парт`ийность, -и
партийно-хозяйственный (парт`ийно-хоз`яйственный) парт`ийно-хоз`яйственный
партийный (парт`ийный) парт`ийный; кр. ф. -`иен, -`ийна
партикуляризация (партикуляриз`ация) партикуляриз`ация, -и
партикуляризм (партикуляр`изм) партикуляр`изм, -а
партикулярный (партикул`ярный) партикул`ярный
партимущество (партим`ущество) партим`ущество, -а
партионный (парти`онный) парти`онный
партита (парт`ита) парт`ита, -ы
партитура (партит`ура) партит`ура, -ы
партитурный (партит`урный) партит`урный
партиципация (партицип`ация) партицип`ация, -и
партия (п`артия) п`артия, -и
партком (партк`ом) партк`ом, -а
парткомиссия (партком`иссия) партком`иссия, -и
парткомовский (партк`омовский) партк`омовский
партконференция (партконфер`енция) партконфер`енция, -и
партмаксимум (партм`аксимум) партм`аксимум, -а
партминимум (партм`инимум) партм`инимум, -а
партнёр (партнёр) партнёр, -а
партнёрский (партнёрский) партнёрский
партнёрство (партнёрство) партнёрство, -а
партнёрша (партнёрша) партнёрша, -и, тв. -ей
партноменклатура (партноменклат`ура) партноменклат`ура, -ы
партократ (партокр`ат) партокр`ат, -а
партократический (партократ`ический) партократ`ический
партократия (партокр`атия) партокр`атия, -и
партонный (парт`онный) парт`онный
партоны (парт`оны) парт`оны, -ов, ед. -т`он, -а
парторг (парт`орг) парт`орг, -а
парторган (парт`орган) парт`орган, -а
парторганизация (парторганиз`ация) парторганиз`ация, -и
партпросвещение (партпросвещ`ение) партпросвещ`ение, -я
партработа (партраб`ота) партраб`ота, -ы
партработник (партраб`отник) партраб`отник, -а
партсобрание (партсобр`ание) партсобр`ание, -я
партсовноменклатура (партсовноменклат`ура) партсовноменклат`ура, -ы
партстаж (партст`аж) партст`аж, -а, тв. -ем
партстроительство (партстро`ительство) партстро`ительство, -а
партсъезд (партсъ`езд) партсъ`езд, -а
партучёба (партучёба) партучёба, -ы
партучёт (партучёт) партучёт, -а
партхозактив (партхозакт`ив) партхозакт`ив, -а
партхозноменклатура (партхозноменклат`ура) партхозноменклат`ура, -ы
партшкола (партшк`ола) партшк`ола, -ы
партячейка (партяч`ейка) партяч`ейка [тъя], -и, р. мн. -`еек
парубок (п`арубок) п`арубок, -бка
парус (п`арус) п`арус, -а, мн. -`а, -`ов
парусина (парус`ина) парус`ина, -ы
парусинный (парус`инный) парус`инный
парусиновый (парус`иновый) парус`иновый
парусить (п`арусить) п`арусить, -ит и парус`ить, -`ит
паруситься (п`аруситься) п`аруситься, -ится и парус`иться, -`ится
парусник (п`арусник) п`арусник, -а
парусно-гребной (п`арусно-гребн`ой) п`арусно-гребн`ой
парусно-моторный (п`арусно-мот`орный) п`арусно-мот`орный
парусность (п`арусность) п`арусность, -и
парусный (п`арусный) п`арусный
парусок (парус`ок) парус`ок, -ск`а
парусохвостый (парусохв`остый) парусохв`остый
Парфенон (Парфен`он) Парфен`он, -а
парфорс (парф`орс) парф`орс, -а
парфорсный (парф`орсный) парф`орсный
парфюм (парф`юм) парф`юм, -а
парфюмер (парфюм`ер) парфюм`ер, -а
парфюмерия (парфюм`ерия) парфюм`ерия, -и
парфюмерно-косметический (парфюм`ерно-космет`ический) парфюм`ерно-космет`ический
парфюмерный (парфюм`ерный) парфюм`ерный
парфяне (парф`яне) парф`яне, -`ян, ед. -`янин, -а
парфянин (парф`янин) парф`янин, -а
парфянка (парф`янка) парф`янка, -и, р. мн. -нок
парфянский (парф`янский) парф`янский (к П`арфия)
Парфянское царство (Парф`янское ц`арство) Парф`янское ц`арство
пархатый (парх`атый) парх`атый
парцелла (парц`елла) парц`елла, -ы
парцеллированный (парцелл`ированный) парцелл`ированный; кр. ф. -ан, -ана
парцеллировать (парцелл`ировать) парцелл`ировать, -рую, -рует
парцеллироваться (парцелл`ироваться) парцелл`ироваться, -руется
парцелльный (парц`елльный) парц`елльный
парцеллярный (парцелл`ярный) парцелл`ярный
парцелляция (парцелл`яция) парцелл`яция, -и
парциальный (парци`альный) парци`альный
парча (парч`а) парч`а, -`и, тв. -`ой
парчовый (парч`овый) парч`овый
парша (парш`а) парш`а, -`и, тв. -`ой
паршивевший (парш`ивевший) парш`ивевший
паршивенький (парш`ивенький) парш`ивенький
паршиветь (парш`иветь) парш`иветь, -ею, -еет
паршивец (парш`ивец) парш`ивец, -вца, тв. -вцем, р. мн. -вцев
паршивка (парш`ивка) парш`ивка, -и, р. мн. -вок
паршивость (парш`ивость) парш`ивость, -и
паршивый (парш`ивый) парш`ивый
парывать (п`арывать) п`арывать, наст. вр. не употр.
парюра (пар`юра) пар`юра, -ы
паря (п`аря) п`аря, другие формы не употр., м.
парящий (пар`ящий) пар`ящий (от пар`ить)
парящий (п`арящий) п`арящий (от п`арить)
парящийся (п`арящийся) п`арящийся (от п`ариться)
пас (пас) пас 1, -а (к пасов`ать(ся)
пас (пас) пас 2, неизм. (к пасов`ать)
пасека (п`асека) п`асека, -и
пасённый (пасённый) пасённый; кр. ф. -ён, -ен`а, прич.
пасечник (п`асечник) п`асечник, -а
пасечный (п`асечный) п`асечный
Паскаль (Паск`аль) Паск`аль, -я: зак`он Паск`аля, теор`ема Паск`аля, треуг`ольник Паск`аля, ул`итка Паск`аля
паскаль (паск`аль) паск`аль, -я (ед. измер.; язык программирования)
паскаль-секунда (паск`аль-сек`унда) паск`аль-сек`унда, -ы
пасквиль (п`асквиль) п`асквиль, -я
пасквильный (п`асквильный) п`асквильный
пасквилянт (пасквил`янт) пасквил`янт, -а
пасквилянтский (пасквил`янтский) пасквил`янтский
паскуда (паск`уда) паск`уда, -ы, м. и ж.
паскудить (паск`удить) паск`удить, -`ужу, -`удит
паскудник (паск`удник) паск`удник, -а
паскудница (паск`удница) паск`удница, -ы, тв. -ей
паскудничать (паск`удничать) паск`удничать, -аю, -ает
паскудный (паск`удный) паск`удный; кр. ф. -ден, -дна
паскудство (паск`удство) паск`удство, -а
паслён (паслён) паслён, -а
паслёновый (паслёновый) паслёновый
пасма (п`асма) п`асма, -ы, мн. п`асмы, пасм и п`асмо, -а, мн. п`асма, пасм (часть мотка пряжи)
пасмо (п`асмо) п`асмо 1, -а, мн. п`асма, пасм и п`асма, -ы, мн. п`асмы, пасм (часть мотка пряжи)
пасмо (п`асмо) п`асмо 2, -а (болезнь льна)
пасмурневший (п`асмурневший) п`асмурневший
пасмурнеть (п`асмурнеть) п`асмурнеть, -ею, -еет
пасмурность (п`асмурность) п`асмурность, -и
пасмурный (п`асмурный) п`асмурный; кр. ф. -рен, -рна
пасмурь (п`асмурь) п`асмурь, -и
пасмы (п`асмы) п`асмы, пасм (волосы, космы)
паснуть (пасн`уть) пасн`уть, -н`у, -нёт
пасо (п`асо) п`асо, нескл., с. (ед. измер.)
пасовать (пасов`ать) пасов`ать, пас`ую, пас`ует (оказываться бессильным перед кем, чем-н.; отказываться от хода в игре)
пасовать (пасов`ать) пасов`ать, пас`ую, пас`ует (спорт.)
пасоваться (пасов`аться) пасов`аться, пас`уюсь, пас`уется (спорт.)
пасовка (пас`овка) пас`овка, -и, р. мн. -вок
пасодобль (пасод`обль) пасод`обль, -я
пасока (п`асока) п`асока, -и
пасомый (пас`омый) пас`омый
пасочница (п`асочница) п`асочница, -ы, тв. -ей
пасочный (п`асочный) п`асочный
паспарту (паспарт`у) паспарт`у, нескл., с.
паспорт (п`аспорт) п`аспорт, -а, мн. -`а, -`ов
паспортизация (паспортиз`ация) паспортиз`ация, -и
паспортизованный (паспортиз`ованный) паспортиз`ованный; кр. ф. -ан, -ана
паспортизовать (паспортизов`ать) паспортизов`ать, -з`ую, -з`ует
паспортизоваться (паспортизов`аться) паспортизов`аться, -з`уется
паспортист (паспорт`ист) паспорт`ист, -а
паспортистка (паспорт`истка) паспорт`истка, -и, р. мн. -ток
паспортно-визовый (п`аспортно-в`изовый) п`аспортно-в`изовый
паспортный (п`аспортный) п`аспортный
паспье (паспь`е) паспь`е, нескл., м. и с.
пасс (пасс) пасс, -а (движение рукой)
пассаж (пасс`аж) пасс`аж, -а, тв. -ем
пассажир (пассаж`ир) пассаж`ир, -а
пассажирка (пассаж`ирка) пассаж`ирка, -и, р. мн. -рок
пассажировместимость (пассажировмест`имость) пассажировмест`имость, -и
пассажиро-километр (пассаж`иро-килом`етр) пассаж`иро-килом`етр, -а
пассажироместо (пассажиром`есто) пассажиром`есто, -а, мн. -`а, -м`ест
пассажироперевозки (пассажироперев`озки) пассажироперев`озки, -зок
пассажиропоток (пассажиропот`ок) пассажиропот`ок, -а
пассажирский (пассаж`ирский) пассаж`ирский
пассажный (пасс`ажный) пасс`ажный
пассакалья (пассак`алья) пассак`алья, -и, р. мн. -лий
пассалуроз (пассалур`оз) пассалур`оз, -а
пассат (пасс`ат) пасс`ат, -а
пассатижи (пассат`ижи) пассат`ижи, -ей
пассатный (пасс`атный) пасс`атный
пассеизм (пассе`изм) пассе`изм, -а
пассеист (пассе`ист) пассе`ист, -а
пассеистский (пассе`истский) пассе`истский
пассерование (пассеров`ание) пассеров`ание, -я
пассерованный (пассер`ованный) пассер`ованный; кр. ф. -ан, -ана
пассеровать (пассеров`ать) пассеров`ать, -р`ую, -р`ует (кулин.)
пассеровка (пассер`овка) пассер`овка, -и (от пассеров`ать)
пассив (пасс`ив) пасс`ив, -а
пассиватор (пассив`атор) пассив`атор, -а
пассивация (пассив`ация) пассив`ация, -и
пассивирование (пассив`ирование) пассив`ирование, -я
пассивированный (пассив`ированный) пассив`ированный; кр. ф. -ан, -ана
пассивировать (пассив`ировать) пассив`ировать, -рую, -рует (тех.)
пассивироваться (пассив`ироваться) пассив`ироваться, -рует (тех.)
пассивность (пасс`ивность) пасс`ивность, -и
пассивный (пасс`ивный) пасс`ивный; кр. ф. -вен, -вна
пассионарий (пассион`арий) пассион`арий, -я
пассионарность (пассион`арность) пассион`арность, -и
пассионарный (пассион`арный) пассион`арный
пассировать (пасс`ировать) пасс`ировать, -рую, -рует (в акробатике)
пассировка (пассир`овка) пассир`овка, -и (от пасс`ировать)
пассировщик (пассир`овщик) пассир`овщик, -а
пассит (пасс`ит) пасс`ит, -а
пассифлора (пассифл`ора) пассифл`ора, -ы
пассия (п`ассия) п`ассия, -и
паста (п`аста) п`аста, -ы
пастбище (п`астбище) п`астбище, -а
пастбищеоборот (пастбищеобор`от) пастбищеобор`от, -а
пастбищный (п`астбищный) п`астбищный
паства (п`аства) п`аства, -ы
пастель (паст`ель) паст`ель, -и (мягкие цветные карандаши, вид живописи)
пастельный (паст`ельный) паст`ельный (от паст`ель)
пастереллёз (пастереллёз) пастереллёз, -а
пастереллы (пастер`еллы) пастер`еллы, -`елл, ед. -`елла, -ы
пастеризатор (пастериз`атор) пастериз`атор, -а
пастеризационный (пастеризаци`онный) пастеризаци`онный
пастеризация (пастериз`ация) пастериз`ация, -и
пастеризованный (пастериз`ованный) пастериз`ованный; кр. ф. -ан, -ана
пастеризовать (пастеризов`ать) пастеризов`ать, -з`ую, -з`ует
пастеризоваться (пастеризов`аться) пастеризов`аться, -з`уется
пастернак (пастерн`ак) пастерн`ак, -а (растение)
пастернаковский (пастерн`аковский) пастерн`аковский (от Пастерн`ак)
пастеровский (паст`еровский) паст`еровский (от Паст`ер)
пасти (паст`и) паст`и, пас`у, пасёт; прош. пас, пасл`а
пастила (пастил`а) пастил`а, -`ы, мн. -`илы, -`ил
пастилаж (пастил`аж) пастил`аж, -а, тв. -ем
пастилка (паст`илка) паст`илка, -и, р. мн. -лок (к пастил`а; лепешечка для сосания)
пастилочный (паст`илочный) паст`илочный (от пастил`а)
пастись (паст`ись) паст`ись, пасётся; прош. п`асся, пасл`ась
пастиччо (паст`иччо) паст`иччо, нескл., с.
пастозность (паст`озность) паст`озность, -и
пастозный (паст`озный) паст`озный
пастообразный (пастообр`азный) пастообр`азный; кр. ф. -зен, -зна
пастор (п`астор) п`астор, -а
пастораль (пастор`аль) пастор`аль, -и
пасторальный (пастор`альный) пастор`альный
пасторат (пастор`ат) пастор`ат, -а
пасторель (пастор`ель) пастор`ель, -и (жанр лирики трубадуров)
пасторский (п`асторский) п`асторский
пасторство (п`асторство) п`асторство, -а
пасторша (п`асторша) п`асторша, -и, тв. -ей
пастриги (п`астриги) п`астриги, -ов
пастрижки (п`астрижки) п`астрижки, -жек
пастух (паст`ух) паст`ух, -`а
пастушеский (паст`ушеский) паст`ушеский
пастуший (паст`уший) паст`уший, -ья, -ье
пастушка (паст`ушка) паст`ушка, -и, р. мн. -шек
пастушковые (пастушк`овые) пастушк`овые, -ых
пастушок (пастуш`ок) пастуш`ок, -шк`а
пастушонок (пастуш`онок) пастуш`онок, -нка, мн. -ш`ата, -ш`ат
пастырский (п`астырский) п`астырский
пастырство (п`астырство) п`астырство, -а
пастырь (п`астырь) п`астырь, -я
пасть (пасть) пасть 1, -и
пасть (пасть) пасть 2, пад`у, падёт; прош. пал, п`ала
пастьба (пастьб`а) пастьб`а, -`ы
Пасха (П`асха) П`асха, -и (праздник) и п`асха, -и (кушанье)
пасхалия (пасх`алия) пасх`алия, -и
Пасхальная неделя (Пасх`альная нед`еля) Пасх`альная нед`еля
пасхальники (пасх`альники) пасх`альники, -ов, ед. -ник, -а (секта)
пасхальный (пасх`альный) пасх`альный
пасший (п`асший) п`асший
пасшийся (п`асшийся) п`асшийся
пасынкование (пасынков`ание) пасынков`ание, -я
пасынкованный (пасынк`ованный) пасынк`ованный; кр. ф. -ан, -ана
пасынковать (пасынков`ать) пасынков`ать, -к`ую, -к`ует
пасынковаться (пасынков`аться) пасынков`аться, -к`уется
пасынковый (п`асынковый) п`асынковый
пасынок (п`асынок) п`асынок, -нка
пасьянс (пась`янс) пась`янс, -а
пасьянсный (пась`янсный) пась`янсный
пасюк (пас`юк) пас`юк, -`а
пат (пат) пат, -а
патагонец (патаг`онец) патаг`онец, -нца, тв. -нцем
патагонка (патаг`онка) патаг`онка, -и, р. мн. -нок
патагонский (патаг`онский) патаг`онский (от Патаг`ония)
патагонцы (патаг`онцы) патаг`онцы, -ев, ед. -нец, -нца, тв. -нцем
патанатом (патан`атом) патан`атом, -а
патанатомический (патанатом`ический) патанатом`ический
патанатомия (патанат`омия) патанат`омия, -и
патент (пат`ент) пат`ент, -а
патентирование (патент`ирование) патент`ирование, -я (тех.)
патентированный (патент`ированный) патент`ированный; кр. ф. -ан, -ана
патентировать (патент`ировать) патент`ировать, -рую, -рует (тех.)
патентироваться (патент`ироваться) патент`ироваться, -руется (тех.)
патентно-информационный (пат`ентно-информаци`онный) пат`ентно-информаци`онный
патентно-лицензионный (пат`ентно-лицензи`онный) пат`ентно-лицензи`онный
патентный (пат`ентный) пат`ентный
патентование (патентов`ание) патентов`ание, -я
патентованный (патент`ованный) патент`ованный; кр. ф. -ан, -ана
патентоваться (патентов`аться) патентов`аться, -т`уюсь, -т`уется
патентовед (патентов`ед) патентов`ед, -а
патентоведение (патентов`едение) патентов`едение, -я
патентовладелец (патентовлад`елец) патентовлад`елец, -льца, тв. -льцем, р. мн. -льцев
патентообладатель (патентооблад`атель) патентооблад`атель, -я
патентоспособность (патентоспос`обность) патентоспос`обность, -и
патентоспособный (патентоспос`обный) патентоспос`обный; кр. ф. -бен, -бна
патер (п`атер) п`атер, -а
патерик (патер`ик) патер`ик, -`а (книга, сборник)
патерица (патер`ица) патер`ица, -ы, тв. -ей (архиерейский посох)
патернализм (патернал`изм) патернал`изм, -а
патерналистский (патернал`истский) патернал`истский
Патерностер (Патерн`остер) Патерн`остер, нескл., м. (молитва)
патерностер (патерн`остер) патерн`остер, -а (чётки; многокабинный лифт)
патетика (пат`етика) пат`етика, -и
патетически (патет`ически) патет`ически
патетический (патет`ический) патет`ический
патетичность (патет`ичность) патет`ичность, -и
патетичный (патет`ичный) патет`ичный; кр. ф. -чен, -чна
патефон (патеф`он) патеф`он, -а
патефонный (патеф`онный) патеф`онный
патина (п`ат`ина) п`ат`ина, -ы
патинирование (патин`ирование) патин`ирование, -я
патинированный (патин`ированный) патин`ированный; кр. ф. -ан, -ана
патинировать (патин`ировать) патин`ировать, -рую, -рует
патинироваться (патин`ироваться) патин`ироваться, -руется
патио (п`атио) п`атио, нескл., с.
патиссон (патисс`он) патисс`он, -а
патластый (патл`астый) патл`астый
патлатый (патл`атый) патл`атый
патлы (п`атлы) п`атлы, патл, ед. п`атла, -ы
патовать (патов`ать) патов`ать, пат`ую, пат`ует
патовый (п`атовый) п`атовый
патоген (патог`ен) патог`ен, -а
патогенез (патоген`ез) патоген`ез, -а
патогенетический (патогенет`ический) патогенет`ический
патогенность (патог`енность) патог`енность, -и
патогенный (патог`енный) патог`енный
патогностический (патогност`ический) патогност`ический
патока (п`атока) п`атока, -и
патолог (пат`олог) пат`олог, -а
патологический (патолог`ический) патолог`ический
патологичный (патолог`ичный) патолог`ичный; кр. ф. -чен, -чна
патология (патол`огия) патол`огия, -и
патологоанатом (патологоан`атом) патологоан`атом, -а
патолого-анатомический (пат`олого-анатом`ический) пат`олого-анатом`ический
патоморфоз (патоморф`оз) патоморф`оз, -а
патопсихолог (патопсих`олог) патопсих`олог, -а
патопсихологический (патопсихолог`ический) патопсихолог`ический
патопсихология (патопсихол`огия) патопсихол`огия, -и
патофизиолог (патофизи`олог) патофизи`олог, -а
патофизиологический (патофизиолог`ический) патофизиолог`ический
патофизиология (патофизиол`огия) патофизиол`огия, -и
паточный (п`аточный) п`аточный
патриарх (патри`арх) патри`арх, -а
патриархально-родовой (патриарх`ально-родов`ой) патриарх`ально-родов`ой
патриархальность (патриарх`альность) патриарх`альность, -и
патриархальный (патриарх`альный) патриарх`альный; кр. ф. -лен, -льна
патриархальщина (патриарх`альщина) патриарх`альщина, -ы
патриархат (патриарх`ат) патриарх`ат, -а
патриархия (патри`арх`ия) патри`арх`ия, -и
патриарх-католикос (патри`арх-католик`ос) патри`арх-католик`ос, патри`арха-католик`оса
Патриарх Московский и всея Руси (Патри`арх Моск`овский и все`я Рус`и) Патри`арх Моск`овский и все`я Рус`и (офиц. титулование)
патриаршеский (патри`аршеский) патри`аршеский
патриаршество (патри`аршество) патри`аршество, -а
патриаршествовать (патри`аршествовать) патри`аршествовать, -твую, -твует
Патриаршие пруды (Патри`аршие пруд`ы) Патри`аршие пруд`ы (в Москве)
патриарший (патри`арший) патри`арший, -ая, -ее, мн. -ие
Патриарший престол (Патри`арший прест`ол) Патри`арший прест`ол
патрилинейность (патрилин`ейность) патрилин`ейность, -и
патрилинейный (патрилин`ейный) патрилин`ейный
патрилокальный брак (патрилок`альный бр`ак) патрилок`альный бр`ак
патримониальный (патримони`альный) патримони`альный
патримоний (патрим`оний) патрим`оний, -я и патрим`ониум, -а
патримониум (патрим`ониум) патрим`ониум, -а и патрим`оний, -я
патриот (патри`от) патри`от, -а
патриотизм (патриот`изм) патриот`изм, -а
патриотик (патри`отик) патри`отик, -а (ткань)
патриотически (патриот`ически) патриот`ически
патриотический (патриот`ический) патриот`ический
патриотичность (патриот`ичность) патриот`ичность, -и
патриотичный (патриот`ичный) патриот`ичный; кр. ф. -чен, -чна
патриотка (патри`отка) патри`отка, -и, р. мн. -ток
патристика (патр`истика) патр`истика, -и
патристический (патрист`ический) патрист`ический
патрица (п`атрица) п`атрица, -ы, тв. -ей
патрицианка (патрици`анка) патрици`анка, -и, р. мн. -нок
патрицианский (патрици`анский) патрици`анский
патрициат (патрици`ат) патрици`ат, -а
патриций (патр`иций) патр`иций, -я
патролог (патр`олог) патр`олог, -а
патрологический (патролог`ический) патролог`ический
патрология (патрол`огия) патрол`огия, -и
патрон (патр`он) патр`он, -а
патронаж (патрон`аж) патрон`аж, -а, тв. -ем
патронажный (патрон`ажный) патрон`ажный
патронат (патрон`ат) патрон`ат, -а
патронесса (патрон`есса) патрон`есса, -ы
патроним (патр`оним) патр`оним, -а
патронимический (патроним`ический) патроним`ический
патронимия (патрон`имия) патрон`имия, -и
патронирование (патрон`ирование) патрон`ирование, -я
патронированный (патрон`ированный) патрон`ированный; кр. ф. -ан, -ана
патронировать (патрон`ировать) патрон`ировать, -рую, -рует
патронироваться (патрон`ироваться) патрон`ироваться, -руюсь, -руется
патронка (патр`онка) патр`онка, -и, р. мн. -нок
патронник (патр`онник) патр`онник, -а
патронный (патр`онный) патр`онный
патронташ (патронт`аш) патронт`аш, -а, тв. -ем
патронташный (патронт`ашный) патронт`ашный
патронша (патр`онша) патр`онша, -и, тв. -ей
патрубок (п`атрубок) п`атрубок, -бка
патрулирование (патрул`ирование) патрул`ирование, -я
патрулированный (патрул`ированный) патрул`ированный; кр. ф. -ан, -ана
патрулировать (патрул`ировать) патрул`ировать, -рую, -рует
патрулироваться (патрул`ироваться) патрул`ироваться, -руется
патруль (патр`уль) патр`уль, -`я
патрульно-постовой (патр`ульно-постов`ой) патр`ульно-постов`ой
патрульный (патр`ульный) патр`ульный
патуа (пату`а) пату`а, нескл., с.
пауженный (п`ауженный) п`ауженный; кр. ф. -ен, -ена, прич. (от п`аузить)
паужин (п`аужин) п`аужин, -а и п`аужина, -ы
паужинать (п`аужинать) п`аужинать, -аю, -ает
паужинный (п`аужинный) п`аужинный (от п`аужин, п`аужина)
пауза (п`ауза) п`ауза, -ы
паузирование (пауз`ирование) пауз`ирование, -я
паузить (п`аузить) п`аузить, п`аужу, п`аузит
паузка (п`аузка) п`аузка, -и, р. мн. -зок (действие)
паузник (п`аузник) п`аузник, -а
паузный (п`аузный) п`аузный
паузок (п`аузок) п`аузок, -зка (судно)
паук (па`ук) па`ук, -`а
паук-крестовик (па`ук-крестов`ик) па`ук-крестов`ик, паук`а-крестовик`а
паукообразные (паукообр`азные) паукообр`азные, -ых
паукообразный (паукообр`азный) паукообр`азный; кр. ф. -зен, -зна
паук-птицеед (па`ук-птице`ед) па`ук-птице`ед, паук`а-птице`еда
паундаль (п`аундаль) п`аундаль, -я
паупер (п`аупер) п`аупер, -а
пауперизация (паупериз`ация) паупериз`ация, -и
пауперизм (паупер`изм) паупер`изм, -а
пауроподы (пауроп`оды) пауроп`оды, -ов, ед. -п`од, -а
паутина (паут`ина) паут`ина, -ы и (об Интернете) Паут`ина, -ы
паутинистый (паут`инистый) паут`инистый
паутинка (паут`инка) паут`инка, -и, р. мн. -нок
паутинный (паут`инный) паут`инный
паучий (па`учий) па`учий, -ья, -ье
паучиха (пауч`иха) пауч`иха, -и
паучишка (пауч`ишка) пауч`ишка, -и, р. мн. -шек, м.
паучище (пауч`ище) пауч`ище, -а и -и, мн. -и, -`ищ, м.
паучок (пауч`ок) пауч`ок, -чк`а
паушальный (пауш`альный) пауш`альный
пауэрлифтинг (пауэрл`ифтинг) пауэрл`ифтинг, -а
паф (паф) паф, неизм.
пафос (п`афос) п`афос, -а
пафосность (п`афосность) п`афосность, -и
пафосный (п`афосный) п`афосный
пах (пах) пах, -а, предл. в пах`у
пахан (пах`ан) пах`ан, -`а
паханный (п`аханный) п`аханный; кр. ф. -ан, -ана, прич.
пахано-перепахано (п`ахано-переп`ахано) п`ахано-переп`ахано
паханский (пах`анский) пах`анский
паханый (п`аханый) п`аханый, прил.
паханый-перепаханый (п`аханый-переп`аханый) п`аханый-переп`аханый
пахарский (п`ахарский) п`ахарский
пахарь (п`ахарь) п`ахарь, -я
пахать (пах`ать) пах`ать, паш`у, п`ашет
пахаться (пах`аться) пах`аться, п`ашется
пахидермия (пахидерм`ия) пахидерм`ия, -и
пахикефалия (пахикеф`алия) пахикеф`алия, -и и пахицеф`алия, -и
пахименингит (пахименинг`ит) пахименинг`ит, -а
пахиостоз (пахиост`оз) пахиост`оз, -а
пахит (пах`ит) пах`ит, -а
пахитоса (пахит`оса) пахит`оса, -ы
пахитоска (пахит`оска) пахит`оска, -и, р. мн. -сок
пахицефалия (пахицеф`алия) пахицеф`алия, -и и пахикеф`алия, -и
пахлава (пахлав`а) пахлав`а, -`ы
пахнувший (п`ахнувший) п`ахнувший (от п`ахнуть)
пахнувший (пахн`увший) пахн`увший (от пахн`уть)
пахнуть (п`ахнуть) п`ахнуть, -ну, -нет; прош. п`ахнул и пах, п`ахла (издавать запах)
пахнуть (пахн`уть) пахн`уть, -нёт; прош. -`ул, -`ула (повеять)
паховой (пахов`ой) пахов`ой и п`аховый
паховый (п`аховый) п`аховый и пахов`ой
пахота (п`ахота) п`ахота, -ы
пахотнопригодный (пахотноприг`одный) пахотноприг`одный
пахотноспособный (пахотноспос`обный) пахотноспос`обный
пахотный (п`ахотный) п`ахотный
пахта (п`ахта) п`ахта, -ы (сыворотка)
пахта (пахт`а) пахт`а, -`ы (хлопок)
пахталка (п`ахталка) п`ахталка, -и, р. мн. -лок
пахтальный (п`ахтальный) п`ахтальный
пахтальщик (п`ахтальщик) п`ахтальщик, -а
пахтальщица (п`ахтальщица) п`ахтальщица, -ы, тв. -ей
пахтанный (п`ахтанный) п`ахтанный; кр. ф. -ан, -ана, прич.
пахтанье (п`ахтанье) п`ахтанье, -я
пахтать (п`ахтать) п`ахтать, -аю, -ает
пахтаться (п`ахтаться) п`ахтаться, -ается
пахучесть (пах`учесть) пах`учесть, -и
пахучий (пах`учий) пах`учий
пахучка (пах`учка) пах`учка, -и, р. мн. -чек
пацан (пац`ан) пац`ан, -`а
пацанва (пацанв`а) пацанв`а, -`ы
пацанёнок (пацанёнок) пацанёнок, -нка, мн. -н`ята, -н`ят
пацаний (пац`аний) пац`аний, -ья, -ье
пацанка (пац`анка) пац`анка, -и, р. мн. -нок
пацанчик (пац`анчик) пац`анчик, -а
пацаньё (пацаньё) пацаньё, -`я
пацанячий (пацан`ячий) пацан`ячий, -ья, -ье
пациенс (п`ациенс) п`ациенс, -а (лингв.)
пациент (паци`ент) паци`ент, -а
пациентка (паци`ентка) паци`ентка, -и, р. мн. -ток
пацифизм (пациф`изм) пациф`изм, -а
пацификация (пацифик`ация) пацифик`ация, -и
пацифист (пациф`ист) пациф`ист, -а
пацифистка (пациф`истка) пациф`истка, -и, р. мн. -ток
пацифистский (пациф`истский) пациф`истский
паче (п`аче) п`аче: п`аче ч`аяния, т`ем п`аче
пачеси (п`ачеси) п`ачеси, -ей
пачечный (п`ачечный) п`ачечный
пачка (п`ачка) п`ачка, -и, р. мн. п`ачек
пачканный (п`ачканный) п`ачканный; кр. ф. -ан, -ана, прич.
пачканый (п`ачканый) п`ачканый, прил.
пачканье (п`ачканье) п`ачканье, -я
пачкать (п`ачкать) п`ачкать, -аю, -ает
пачкаться (п`ачкаться) п`ачкаться, -аюсь, -ается
пачкотня (пачкотн`я) пачкотн`я, -`и
пачкун (пачк`ун) пачк`ун, -`а
пачкунья (пачк`унья) пачк`унья, -и, р. мн. -ний
пачулевый (пач`улевый) пач`улевый
пачули (пач`ули) пач`ули, -ей
паша (паш`а) паш`а, -`и, тв. -`ой, р. мн. -`ей, м.; после собственных имен пишется через дефис, напр.: Кем`аль-паш`а, Ибраг`им-паш`а
пашалык (пашал`ык) пашал`ык, -а
па шассе (п`а шасс`е) п`а шасс`е, нескл., с.
пашенка (п`ашенка) п`ашенка, -и, р. мн. -нок
пашенный (п`ашенный) п`ашенный
пашина (паш`ина) паш`ина, -ы
пашинка (паш`инка) паш`инка, -и, р. мн. -нок
пашинный (паш`инный) паш`инный
пашня (п`ашня) п`ашня, -и, р. мн. п`ашен
паштет (пашт`ет) пашт`ет, -а
паштетный (пашт`етный) пашт`етный
пашущий (п`ашущий) п`ашущий
пашущийся (п`ашущийся) п`ашущийся
пащенок (п`ащенок) п`ащенок, -нка
паюс (п`аюс) п`аюс, -а
паюсный (п`аюсный) п`аюсный
паяло (па`яло) па`яло, -а
паяльник (па`яльник) па`яльник, -а
паяльный (па`яльный) па`яльный
паяльщик (па`яльщик) па`яльщик, -а
паяние (па`яние) па`яние, -я
паянный (п`аянный) п`аянный; кр. ф. п`аян, п`аяна, прич.
паяный (п`аяный) п`аяный, прил.
паясничанье (па`ясничанье) па`ясничанье, -я
паясничать (па`ясничать) па`ясничать, -аю, -ает
паясничество (па`ясничество) па`ясничество, -а
паять (па`ять) па`ять, па`яю, па`яет
паяться (па`яться) па`яться, па`яется
паяц (па`яц) па`яц, -а, тв. -ем, р. мн. -ев
ПВО (ПВО) ПВО [пэвэ`о], нескл., ж. (сокр.: противовоздушная оборона)
ПВХ (ПВХ) ПВХ [пэвэх`а], нескл., м. и неизм. (сокр.: поливинилхлорид, поливинилхлоридный)
ПВХ-материалы (ПВХ-матери`алы) ПВХ-матери`алы, -ов
ПВХ-профиль (ПВХ-пр`офиль) ПВХ-пр`офиль, -я
ПДК (ПДК) ПДК [пэдэк`а], нескл., ж. (сокр.: предельно допустимая концентрация)
ПДН (ПДН) ПДН [пэдэ`эн], нескл., ж. (сокр.: предельно допустимая норма)
пе (пе) пе: на п`е (пуст`ить, пост`авить, в карточной игре)
пеан (пе`ан) пе`ан, -а (хвалебный гимн; в стихосложении - то же, что пеон)
пебрина (пебр`ина) пебр`ина, -ы
пебринозный (пебрин`озный) пебрин`озный
певать (пев`ать) пев`ать, наст. вр. не употр. (от петь)
певец (пев`ец) пев`ец, певц`а, тв. певц`ом, р. мн. певц`ов
певица (пев`ица) пев`ица, -ы, тв. -ей
певичка (пев`ичка) пев`ичка, -и, р. мн. -чек
певун (пев`ун) пев`ун, -`а
певунья (пев`унья) пев`унья, -и, р. мн. -ний
певучесть (пев`учесть) пев`учесть, -и
певучий (пев`учий) пев`учий
певческий (п`евческий) п`евческий
певчий (п`евчий) п`евчий
пеганка (пег`анка) пег`анка, -и, р. мн. -нок (птица)
Пегас (Пег`ас) Пег`ас, -а (мифол., символ поэтического вдохновения; созвездие)
пегас (пег`ас) пег`ас, -а (рыба)
пегашка (пег`ашка) пег`ашка, -и, р. мн. -шек (пегая лошадь)
пегенький (п`егенький) п`егенький и п`егонький
пегий (п`егий) п`егий
пегматит (пегмат`ит) пегмат`ит, -а
пегматитовый (пегмат`итовый) пегмат`итовый
пегонький (п`егонький) п`егонький и п`егенький
пед (пед) пед... - первая часть сложных слов, пишется слитно
педагог (педаг`ог) педаг`ог, -а
педагогика (педаг`огика) педаг`огика, -и
педагогический (педагог`ический) педагог`ический
педагогичность (педагог`ичность) педагог`ичность, -и
педагогичный (педагог`ичный) педагог`ичный; кр. ф. -чен, -чна
педализация (педализ`ация) педализ`ация, -и
педализировать (педализ`ировать) педализ`ировать, -рую, -рует (муз.)
педалирование (педал`ирование) педал`ирование, -я
педалированный (педал`ированный) педал`ированный; кр. ф. -ан, -ана
педалировать (педал`ировать) педал`ировать, -рую, -рует (выделять, выдвигать на первый план)
педалироваться (педал`ироваться) педал`ироваться, -руется (выделяться, выдвигаться на первый план)
педаль (пед`аль) пед`аль, -и
педальный (пед`альный) пед`альный
педант (пед`ант) пед`ант, -а
педантизм (педант`изм) педант`изм, -а
педантический (педант`ический) педант`ический
педантичность (педант`ичность) педант`ичность, -и
педантичный (педант`ичный) педант`ичный; кр. ф. -чен, -чна
педантка (пед`антка) пед`антка, -и, р. мн. -ток
педантский (пед`антский) пед`антский
педантство (пед`антство) пед`антство, -а
педвуз (педв`уз) педв`уз, -а
педвузовский (педв`узовский) педв`узовский
педель (п`едель) п`едель, -я, мн. -и, -ей и -`я, -`ей
педераст (педер`аст) педер`аст, -а
педерастический (педераст`ический) педераст`ический
педерастия (педер`астия) педер`астия, -и
педжент (п`еджент) п`еджент, -а
педи (п`еди) п`еди, нескл., мн., ед. м. и ж. (народ)
педиатр (педи`атр) педи`атр, -а
педиатрический (педиатр`ический) педиатр`ический
педиатрия (педиатр`ия) педиатр`ия, -и
педикулёз (педикулёз) педикулёз, -а
педикюр (педик`юр) педик`юр, -а
педикюрный (педик`юрный) педик`юрный
педикюрша (педик`юрша) педик`юрша, -и, тв. -ей
педимент (п`едимент) п`едимент, -а
пединститут (пединстит`ут) пединстит`ут, -а
педипальпы (педип`альпы) педип`альпы, -ов
педиплен (п`едиплен) п`едиплен, -а
педицеллярии (педицелл`ярии) педицелл`ярии, -ий, ед. -рия, -и
педколлектив (педколлект`ив) педколлект`ив, -а
педогенез (педоген`ез) педоген`ез, -а
педолог (пед`олог) пед`олог, -а
педологический (педолог`ический) педолог`ический
педология (педол`огия) педол`огия, -и
педометр (пед`ометр) пед`ометр, -а
педоморфоз (педоморф`оз) педоморф`оз, -а
педоном (педон`ом) педон`ом, -а
педотриб (педотр`иб) педотр`иб, -а
педофил (педоф`ил) педоф`ил, -а
педофилия (педофил`ия) педофил`ия, -и
педофильский (педоф`ильский) педоф`ильский
педоцентризм (педоцентр`изм) педоцентр`изм, -а
педпрактика (педпр`актика) педпр`актика, -и
педсовет (педсов`ет) педсов`ет, -а
педтехникум (педт`ехникум) педт`ехникум, -а
педуниверситет (педуниверсит`ет) педуниверсит`ет, -а
педучилище (педуч`илище) педуч`илище, -а
педфак (педф`ак) педф`ак, -а
пежина (п`ежина) п`ежина, -ы
пежо (пеж`о) пеж`о, нескл., м. (автомо- биль)
пезо (п`езо) п`езо и п`есо, нескл., м.
пейджер (п`ейджер) п`ейджер, -а
пейджерный (п`ейджерный) п`ейджерный
пейджинг (п`ейджинг) п`ейджинг, -а
пейджинговый (п`ейджинговый) п`ейджинговый
пейджинг-оператор (п`ейджинг-опер`атор) п`ейджинг-опер`атор, -а
пейзаж (пейз`аж) пейз`аж, -а, тв. -ем
пейзажист (пейзаж`ист) пейзаж`ист, -а
пейзажистка (пейзаж`истка) пейзаж`истка, -и, р. мн. -ток
пейзажный (пейз`ажный) пейз`ажный
пейзан (пейз`ан) пейз`ан, -а, мн. -`аны, -`ан и пейз`анин, -а, мн. -`ане, -`ан
пейзанка (пейз`анка) пейз`анка, -и, р. мн. -нок
пейзанский (пейз`анский) пейз`анский
пейнтбол (пейнтб`ол) пейнтб`ол, -а
пейнтболист (пейнтбол`ист) пейнтбол`ист, -а
пейнтбольный (пейнтб`ольный) пейнтб`ольный
пейоратив (пейорат`ив) пейорат`ив, -а
пейоративный (пейорат`ивный) пейорат`ивный
пейс (пейс) пейс, -а (скорость движения лошади)
пейсаховка (пейсах`овка) пейсах`овка, -и
пейсы (п`ейсы) п`ейсы, -ов, ед. пейс, -а (длинные пряди волос)
пек (пек) пек, -а
пекан (пек`ан) пек`ан, -а
пекановый (пек`ановый) пек`ановый
пекари (п`екари) п`екари, нескл., м. (животное)
пекарить (пек`арить) пек`арить, -рю, -рит
пекарный (пек`арный) пек`арный
пекарня (пек`арня) пек`арня, -и, р. мн. -рен
пекарский (п`екарский) п`екарский
пекарь (п`екарь) п`екарь, -я, мн. -и, -ей и -`я, -`ей
пекинес (пекин`ес) пекин`ес, -а (собака)
пекинец (пек`инец) пек`инец, -нца, тв. -нцем
пекинка (пек`инка) пек`инка, -и, р. мн. -нок
пекинский (пек`инский) пек`инский (от Пек`ин)
пекинцы (пек`инцы) пек`инцы, -ев, ед. -нец, -нца, тв. -нцем
пеклеванка (пеклев`анка) пеклев`анка, -и, р. мн. -нок
пеклеванник (пеклев`анник) пеклев`анник, -а
пеклеванный (пеклев`анный) пеклев`анный, прил.
пеклёванный (пеклёванный) пеклёванный; кр. ф. -ан, -ана, прич.
пеклевать (пеклев`ать) пеклев`ать, -л`юю, -л`юет
пеклеваться (пеклев`аться) пеклев`аться, -л`юется
пеклёвка (пеклёвка) пеклёвка, -и
пекло (п`екло) п`екло, -а
пектиновый (пект`иновый) пект`иновый
пектины (пект`ины) пект`ины, -ов, ед. -т`ин, -а
пектораль (пектор`аль) пектор`аль, -и
пектусин (пектус`ин) пектус`ин, -а
пекулий (пек`улий) пек`улий, -я
пекулярный (пекул`ярный) пекул`ярный
пекущий (пек`ущий) пек`ущий
пекущийся (пек`ущийся) пек`ущийся
пёкший (пёкший) пёкший
пёкшийся (пёкшийся) пёкшийся
пелагиаль (пелаги`аль) пелаги`аль, -и
пелагиане (пелаги`ане) пелаги`ане, -`ан, ед. -`анин, -а
пелагианин (пелаги`анин) пелаги`анин, -а
пелагианский (пелаги`анский) пелаги`анский
пелагианство (пелаги`анство) пелаги`анство, -а
пелагический (пелаг`ический) пелаг`ический
пеламида (пелам`ида) пелам`ида, -ы
пеларгония (пеларг`ония) пеларг`ония, -и
пеласги (пел`асги) пел`асги, -ов
пелена (пелен`а) пелен`а, -`ы, мн. -`ы, -ён, -`ам
пеленание (пелен`ание) пелен`ание, -я
пелёнатый (пелёнатый) пелёнатый
пеленать (пелен`ать) пелен`ать, -`аю, -`ает
пеленаться (пелен`аться) пелен`аться, -`ается
пеленашка (пелен`ашка) пелен`ашка, -и, р. мн. -шек, м. и ж.
пеленг (п`еленг) п`еленг, -а
пеленгатор (пеленг`атор) пеленг`атор, -а
пеленгаторный (пеленг`аторный) пеленг`аторный
пеленгационный (пеленгаци`онный) пеленгаци`онный
пеленгация (пеленг`ация) пеленг`ация, -и
пеленгирование (пеленг`ирование) пеленг`ирование, -я
пеленгированный (пеленг`ированный) пеленг`ированный; кр. ф. -ан, -ана
пеленгировать (пеленг`ировать) пеленг`ировать, -рую, -рует
пеленгироваться (пеленг`ироваться) пеленг`ироваться, -руется
пеленгование (пеленгов`ание) пеленгов`ание, -я
пеленгованный (пеленг`ованный) пеленг`ованный; кр. ф. -ан, -ана
пеленговать (пеленгов`ать) пеленгов`ать, -г`ую, -г`ует
пеленговаться (пеленгов`аться) пеленгов`аться, -г`уется
пелёнка (пелёнка) пелёнка, -и, р. мн. -нок
пелёночка (пелёночка) пелёночка, -и, р. мн. -чек
пелёночный (пелёночный) пелёночный
пелерина (пелер`ина) пелер`ина, -ы
пелеринка (пелер`инка) пелер`инка, -и, р. мн. -нок
пелесина (пел`есина) пел`есина, -ы
пеликан (пелик`ан) пелик`ан, -а
пеликаний (пелик`аний) пелик`аний, -ья, -ье
пеликозавр (пеликоз`авр) пеликоз`авр, -а
пелитовый (пел`итовый) пел`итовый
пелиты (пел`иты) пел`иты, -ов, ед. пел`ит, -а
пеллагра (пелл`агра) пелл`агра, -ы
пелликула (пелл`икула) пелл`икула, -ы
пелоидотерапия (пелоидотерап`ия) пелоидотерап`ия, -и
пеломедуза (пеломед`уза) пеломед`уза, -ы
Пелопоннесская война (Пелопонн`есская войн`а) Пелопонн`есская войн`а
пелопоннесский (пелопонн`есский) пелопонн`есский (от Пелопонн`ес)
пелотерапия (пелотерап`ия) пелотерап`ия, -и
пелотон (пелот`он) пелот`он, -а
пельмени (пельм`ени) пельм`ени, -ей, ед. -`ень, -я
пельменная (пельм`енная) пельм`енная, -ой
пельменный (пельм`енный) пельм`енный
пельменоделательный (пельменод`елательный) пельменод`елательный
пельмешек (пельм`ешек) пельм`ешек, -шка
пельмешки (пельм`ешки) пельм`ешки, -шек и -шков, ед. -шек, -шка
пельтигера (пельтиг`ера) пельтиг`ера, -ы
пелюшка (пел`юшка) пел`юшка, -и, р. мн. -шек
пелядь (п`елядь) п`елядь, -и
пемза (п`емза) п`емза, -ы
пемзобетон (пемзобет`он) пемзобет`он, -а
пемзобетонный (пемзобет`онный) пемзобет`онный
пемзованный (пемз`ованный) пемз`ованный; кр. ф. -ан, -ана
пемзовать (пемзовать) пемзовать, -з`ую, -з`ует
пемзоваться (пемзов`аться) пемзов`аться, -з`уется
пемзовка (пемз`овка) пемз`овка, -и
пемзовый (п`емзовый) п`емзовый
пемоксоль (пемокс`оль) пемокс`оль, -и
пемфигус (п`емфигус) п`емфигус, -а
пена (п`ена) п`ена, -ы
пенал (пен`ал) пен`ал, -а
пенальти (пен`альти) пен`альти, нескл., м. и с.
пенальтист (пенальт`ист) пенальт`ист, -а
пенаты (пен`аты) пен`аты, -ов
пенгё (п`енгё) п`енгё и п`енго, нескл., с.
пенго (п`енго) п`енго и п`енгё, нескл., с.
пендель (п`ендель) п`ендель, -я
пенджабец (пендж`абец) пендж`абец, -бца, тв. -бцем
пенджабка (пендж`абка) пендж`абка, -и, р. мн. -бок
пенджабский (пендж`абский) пендж`абский (от Пендж`аб)
пенджабцы (пендж`абцы) пендж`абцы, -ев, ед. -бец, -бца, тв. -бцем
пендинка (пенд`инка) пенд`инка, -и, р. мн. -нок
пендинская язва (пенд`инская `язва) пенд`инская `язва
пенёк (пенёк) пенёк, пеньк`а
Пенелопа (Пенел`опа) Пенел`опа, -ы
пенеплен (пенепл`ен) пенепл`ен, -а
пенетрантность (пенетр`антность) пенетр`антность, -и
пенетратор (пенетр`атор) пенетр`атор, -а
пенетрация (пенетр`ация) пенетр`ация, -и
пенетрометр (пенетр`ометр) пенетр`ометр, -а
пенетрометрия (пенетром`етрия) пенетром`етрия, -и
пенёчек (пенёчек) пенёчек, -чка
пензенец (п`ензенец) п`ензенец, -нца, тв. -нцем
пензенский (п`ензенский) п`ензенский (от П`енза)
пензенцы (п`ензенцы) п`ензенцы, -ев, ед. -нец, -нца, тв. -нцем
Пензенщина (П`ензенщина) П`ензенщина, -ы (к П`енза)
пензяки (пензяк`и) пензяк`и, -`ов, ед. пенз`як, -`а
пензячка (пенз`ячка) пенз`ячка, -и, р. мн. -чек
пени (п`ени) п`ени 1, -ей, ед. п`еня, -и (жалобы, упреки)
пени (п`ени) п`ени 2, -ей и (устар.) п`еня, -и (штраф)
пение (п`ение) п`ение, -я
пенис (п`енис) п`енис, -а
пенистый (п`енистый) п`енистый
пенитенциарий (пенитенци`арий) пенитенци`арий, -я
пенитенциарный (пенитенци`арный) пенитенци`арный
пенить (п`енить) п`енить, п`еню, п`енит
пениться (п`ениться) п`ениться, п`енится
пеницилл (пениц`илл) пениц`илл, -а
пенициллин (пеницилл`ин) пеницилл`ин, -а
пенициллиназа (пенициллин`аза) пенициллин`аза, -ы
пенициллиновый (пеницилл`иновый) пеницилл`иновый
пенициллинотерапия (пенициллинотерап`ия) пенициллинотерап`ия, -и
пенициллиночувствительный (пенициллиночувств`ительный) пенициллиночувств`ительный; кр. ф. -лен, -льна
пенка (п`енка) п`енка, -и, р. мн. п`енок
ПЕН-клуб (ПЕН-кл`уб) ПЕН-кл`уб, -а
ПЕН-клубовец (ПЕН-кл`убовец) ПЕН-кл`убовец, -вца, тв. -вцем, р. мн. -вцев
ПЕН-клубовский (ПЕН-кл`убовский) ПЕН-кл`убовский
пенковый (п`енковый) п`енковый
пенкоснимание (пенкосним`ание) пенкосним`ание, -я
пенкосниматель (пенкосним`атель) пенкосним`атель, -я
пенкоснимательница (пенкосним`ательница) пенкосним`ательница, -ы, тв. -ей
пенкоснимательский (пенкосним`ательский) пенкосним`ательский
пенкоснимательство (пенкосним`ательство) пенкосним`ательство, -а
пенни (п`енни) п`енни, нескл., с. (ден. ед.)
пенник (п`енник) п`енник, -а и -у (вино)
пеннин (пенн`ин) пенн`ин, -а
пенный (п`енный) п`енный
пеноалюминий (пеноалюм`иний) пеноалюм`иний, -я
пенобетон (пенобет`он) пенобет`он, -а
пенобетонный (пенобет`онный) пенобет`онный
пенобетономешалка (пенобетономеш`алка) пенобетономеш`алка, -и, р. мн. -лок
пеногенератор (пеногенер`атор) пеногенер`атор, -а
пеногипс (пеног`ипс) пеног`ипс, -а
пеножидкостный (пенож`идкостный) пенож`идкостный
пенозолобетон (пенозолобет`он) пенозолобет`он, -а
пенокерамика (пенокер`амика) пенокер`амика, -и
пенокерамит (пенокерам`ит) пенокерам`ит, -а
пеноксоль (пенокс`оль) пенокс`оль, -я
пенология (пенол`огия) пенол`огия, -и
пенометалл (пеномет`алл) пеномет`алл, -а
пенообразование (пенообразов`ание) пенообразов`ание, -я
пенообразователь (пенообразов`атель) пенообразов`атель, -я
пенопласт (пенопл`аст) пенопл`аст, -а
пенопластик (пенопл`астик) пенопл`астик, -а
пенопластный (пенопл`астный) пенопл`астный
пенопластовый (пенопл`астовый) пенопл`астовый
пеноплен (пенопл`ен) пенопл`ен, -а
пенопленовый (пенопл`еновый) пенопл`еновый
пенополистирол (пенополистир`ол) пенополистир`ол, -а
пенополиуретан (пенополиурет`ан) пенополиурет`ан, -а
пенополиуретановый (пенополиурет`ановый) пенополиурет`ановый
пенополиэтилен (пенополиэтил`ен) пенополиэтил`ен, -а
пенополиэтиленовый (пенополиэтил`еновый) пенополиэтил`еновый
пенорезина (пенорез`ина) пенорез`ина, -ы
пеносиликат (пеносилик`ат) пеносилик`ат, -а
пеносиликатный (пеносилик`атный) пеносилик`атный
пеностекло (пеностекл`о) пеностекл`о, -`а
пеностекольный (пеностек`ольный) пеностек`ольный
пеностойкий (пеност`ойкий) пеност`ойкий; кр. ф. -`оек, -`ойка
пеностойкость (пеност`ойкость) пеност`ойкость, -и
пенотушение (пенотуш`ение) пенотуш`ение, -я
пеночка (п`еночка) п`еночка, -и, р. мн. -чек
пеношлакобетон (пеношлакобет`он) пеношлакобет`он, -а
пеношлакобетонный (пеношлакобет`онный) пеношлакобет`онный
пеношлакозолобетон (пеношлакозолобет`он) пеношлакозолобет`он, -а
пеношлакозолобетонный (пеношлакозолобет`онный) пеношлакозолобет`онный
пенс (пенс) пенс, -а
пенсильванец (пенсильв`анец) пенсильв`анец, -нца, тв. -нцем
пенсильванский (пенсильв`анский) пенсильв`анский (от Пенсильв`ания)
пенсильванцы (пенсильв`анцы) пенсильв`анцы, -ев, ед. -нец, -нца, тв. -нцем
пенсион (пенси`он) пенси`он, -а
пенсионер (пенсион`ер) пенсион`ер, -а
пенсионерка (пенсион`ерка) пенсион`ерка, -и, р. мн. -рок
пенсионерский (пенсион`ерский) пенсион`ерский
пенсионный (пенси`онный) пенси`онный
Пенсионный фонд РФ (Пенси`онный ф`онд РФ) Пенси`онный ф`онд РФ
пенсия (п`енсия) п`енсия, -и
пенсне (пенсн`е) пенсн`е, нескл., с.
пентагон (пентаг`он) пентаг`он, -а (пятиугольник)
Пентагон (Пентаг`он) Пентаг`он, -а (военное ведомство США)
пентагональный (пентагон`альный) пентагон`альный
пентагоновец (пентаг`оновец) пентаг`оновец, -вца, тв. -вцем, р. мн. -вцев
пентагоновский (пентаг`оновский) пентаг`оновский (от Пентаг`он)
пентаграмма (пентагр`амма) пентагр`амма, -ы
пенталгин (пенталг`ин) пенталг`ин, -а
пентаметр (пент`аметр) пент`аметр, -а
пентан (пент`ан) пент`ан, -а
пентапласт (пентапл`аст) пентапл`аст, -а
пентапризма (пентапр`изма) пентапр`изма, -ы
пентатлон (пентатл`он) пентатл`он, -а
пентатоника (пентат`оника) пентат`оника, -и
пентафталевый (пентафт`алевый) пентафт`алевый
пентафтали (пентафт`али) пентафт`али, -ей
пентахорд (пентах`орд) пентах`орд, -а
пентаэдр (пент`аэдр) пент`аэдр, -а
пентаэритрит (пентаэритр`ит) пентаэритр`ит, -а
пентландит (пентланд`ит) пентланд`ит, -а
пентод (пент`од) пент`од, -а
пентозы (пент`озы) пент`озы, -`оз, ед. -`оза, -ы
пентолит (пентол`ит) пентол`ит, -а
пентхаус (пентх`аус) пентх`аус, -а
пентюх (п`ентюх) п`ентюх, -а
ПЕН-центр (ПЕН-ц`ентр) ПЕН-ц`ентр, -а
пень (пень) пень, пня
пенька (пеньк`а) пеньк`а, -`и
пеньковолокно (пеньковолокн`о) пеньковолокн`о, -`а
пеньковый (пеньк`овый) пеньк`овый
пенько-джутовый (п`енько-дж`утовый) п`енько-дж`утовый
пенькозавод (пенькозав`од) пенькозав`од, -а
пень-колода (п`ень-кол`ода) п`ень-кол`ода: через п`ень-кол`оду
пенькопрядение (пенькопряд`ение) пенькопряд`ение, -я
пенькопрядильный (пенькопряд`ильный) пенькопряд`ильный
пенькотрепальный (пенькотреп`альный) пенькотреп`альный
пенькотрепание (пенькотреп`ание) пенькотреп`ание, -я
пенькочесальный (пенькочес`альный) пенькочес`альный
пень пнём (п`ень пнём) п`ень пнём
пеньюар (пенью`ар) пенью`ар, -а
пеня (п`еня) п`еня, -и (устар. к п`ени 2)
пенять (пен`ять) пен`ять, -`яю, -`яет
пенящий (п`енящий) п`енящий
пенящийся (п`енящийся) п`енящийся
пеон (пе`он) пе`он, -а (стихотворная стопа; крестьянин)
пеонаж (пеон`аж) пеон`аж, -а, тв. -ем
пеонический (пеон`ический) пеон`ический
пепел (п`епел) п`епел, п`епла
пепелить (пепел`ить) пепел`ить, -л`ю, -л`ит
пепелище (пепел`ище) пепел`ище, -а
пепельница (п`епельница) п`епельница, -ы, тв. -ей
пепельноволосый (пепельновол`осый) пепельновол`осый
пепельно-серый (п`епельно-с`ерый) п`епельно-с`ерый
пепельный (п`епельный) п`епельный
пеперони (пепер`они) пепер`они, нескл., м. и. с. (соус)
пепин (пеп`ин) пеп`ин, -а
пепиньерка (пепинь`ерка) пепинь`ерка, -и, р. мн. -рок
пеплобетон (пеплобет`он) пеплобет`он, -а
пеплобетонный (пеплобет`онный) пеплобет`онный
пепловый (п`епловый) п`епловый
пеплогазовый (пеплог`азовый) пеплог`азовый
пепложелезобетон (пепложелезобет`он) пепложелезобет`он, -а
пепложелезобетонный (пепложелезобет`онный) пепложелезобет`онный
пеплообразный (пеплообр`азный) пеплообр`азный; кр. ф. -зен, -зна
пеплопад (пеплоп`ад) пеплоп`ад, -а
пеплос (п`еплос) п`еплос, -а
пеплум (п`еплум) п`еплум, -а
пепси (п`епси) п`епси, нескл., ж.
пепси-кола (п`епси-к`ола) п`епси-к`ола, -ы
пепсин (пепс`ин) пепс`ин, -а
пепсинный (пепс`инный) пепс`инный
пепсиновый (пепс`иновый) пепс`иновый
пепсиноген (пепсиног`ен) пепсиног`ен, -а
пептидазы (пептид`азы) пептид`азы, -`аз, ед. -`аза, -ы
пептидный (пепт`идный) пепт`идный
пептиды (пепт`иды) пепт`иды, -ов, ед. -т`ид, -а
пептизация (пептиз`ация) пептиз`ация, -и
пептон (пепт`он) пепт`он, -а
пептоновый (пепт`оновый) пепт`оновый
первак (перв`ак) перв`ак, -`а
перванш (перв`анш) перв`анш, неизм.
первач (перв`ач) перв`ач, -`а, тв. -`ом
первачок (первач`ок) первач`ок, -чк`а
Первая конная армия (П`ервая к`онная `армия) П`ервая к`онная `армия
Первая мировая война (П`ервая миров`ая войн`а) П`ервая миров`ая войн`а
первейший (перв`ейший) перв`ейший
первенец (п`ервенец) п`ервенец, -нца, тв. -нцем, р. мн. -нцев
первенство (п`ервенство) п`ервенство, -а
первенствовать (п`ервенствовать) п`ервенствовать, -твую, -твует
первенствующий (п`ервенств`ующий) п`ервенств`ующий
первенький (п`ервенький) п`ервенький
перверсивный (перверс`ивный) перверс`ивный
перверсия (перв`ерсия) перв`ерсия, -и
первеющий (перв`еющий) перв`еющий
первинка (перв`инка) перв`инка, -и
первичка (перв`ичка) перв`ичка, -и, р. мн. -чек
первичнобескрылые (перв`ичнобескр`ылые) перв`ичнобескр`ылые, -ых
первичнобесхвостые (первичнобесхв`остые) первичнобесхв`остые, -ых
первичноводные (перв`ичнов`одные) перв`ичнов`одные, -ых
первичнопокровные (первичнопокр`овные) первичнопокр`овные, -ых
первичнополостные (первичнополостн`ые) первичнополостн`ые, -`ых
первичноротые (первичнор`отые) первичнор`отые, -ых
первичность (перв`ичность) перв`ичность, -и
первичнотрахейные (первичнотрах`ейные) первичнотрах`ейные, -ых
первичный (перв`ичный) перв`ичный; кр. ф. -чен, -чна
первоапрельский (первоапр`ельский) первоапр`ельский
первобрачный (первобр`ачный) первобр`ачный
первобытно-общинный (первоб`ытно-общ`инный) первоб`ытно-общ`инный
первобытность (первоб`ытность) первоб`ытность, -и
первобытный (первоб`ытный) первоб`ытный; кр. ф. -тен, -тна
первоверховный (первоверх`овный) первоверх`овный
первовосходитель (первовосход`итель) первовосход`итель, -я
первовосхождение (первовосхожд`ение) первовосхожд`ение, -я
первогодок (первог`одок) первог`одок, -дка
первое (п`ервое) п`ервое, -ого
Первое мая (П`ервое м`ая) П`ервое м`ая (1-е М`ая) (праздник)
первожитель (первож`итель) первож`итель, -я
Первозванный (Первозв`анный) Первозв`анный: Андр`ей Первозв`анный
первозданность (первозд`анность) первозд`анность, -и
первозданный (первозд`анный) первозд`анный; кр. ф. -`анен, -`анна
первозимье (первоз`имье) первоз`имье, -я
первоиздание (первоизд`ание) первоизд`ание, -я
первоисток (первоист`ок) первоист`ок, -а
первоисточник (первоист`очник) первоист`очник, -а
первокатегорник (первокатег`орник) первокатег`орник, -а
первокатегорница (первокатег`орница) первокатег`орница, -ы, тв. -ей
первоклассник (первокл`ассник) первокл`ассник, -а
первоклассница (первокл`ассница) первокл`ассница, -ы, тв. -ей
первоклассность (первокл`ассность) первокл`ассность, -и
первоклассный (первокл`ассный) первокл`ассный; кр. ф. -сен, -сна
первоклашка (первокл`ашка) первокл`ашка, -и, р. мн. -шек, м. и ж.
первокурсник (первок`урсник) первок`урсник, -а
первокурсница (первок`урсница) первок`урсница, -ы, тв. -ей
перволёдок (перволёдок) перволёдок, -дка
перволедье (первол`едье) первол`едье, -я
перволетье (первол`етье) первол`етье, -я
первомаец (первом`аец) первом`аец, -`айца, тв. -`айцем (к Первом`айск, Первом`айский, Первом`айское)
Первомай (Первом`ай) Первом`ай, -я
первомайский (первом`айский) первом`айский (к П`ервое м`ая, Первом`айск, Первом`айское)
первомайцы (первом`айцы) первом`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем (к Первом`айск, Первом`айский, Первом`айское)
первомартовец (первом`артовец) первом`артовец, -вца, тв. -вцем
первомартовский (первом`артовский) первом`артовский
первомартовцы (первом`артовцы) первом`артовцы, -ев, ед. -вец, -вца, тв. -вцем
первоматерия (первомат`ерия) первомат`ерия, -и
первомученик (первом`ученик) первом`ученик, -а
первомученица (первом`ученица) первом`ученица, -ы, тв. -ей
перво-наперво (п`ерво-н`аперво) п`ерво-н`аперво
первоначало (первонач`ало) первонач`ало, -а
первоначальность (первонач`альность) первонач`альность, -и
первоначальный (первонач`альный) первонач`альный
первообраз (перво`образ) перво`образ, -а
первообразный (первообр`азный) первообр`азный; кр. ф. -зен, -зна
первооснова (первоосн`ова) первоосн`ова, -ы
первооснователь (первооснов`атель) первооснов`атель, -я
первооткрыватель (первооткрыв`атель) первооткрыв`атель, -я
первооткрывательница (первооткрыв`ательница) первооткрыв`ательница, -ы, тв. -ей
первооткрывательский (первооткрыв`ательский) первооткрыв`ательский
первооткрывательство (первооткрыв`ательство) первооткрыв`ательство, -а
первооткрытие (первооткр`ытие) первооткр`ытие, -я
первоочередник (первоочередн`ик) первоочередн`ик, -`а
первоочередной (первоочередн`ой) первоочередн`ой и первоочерёдный
первоочерёдность (первоочерёдность) первоочерёдность, -и
первоочерёдный (первоочерёдный) первоочерёдный и первоочередн`ой
первопечатник (первопеч`атник) первопеч`атник, -а
первопечатный (первопеч`атный) первопеч`атный
первопланный (первопл`анный) первопл`анный
первополосный (первопол`осный) первопол`осный
первопоселенец (первопосел`енец) первопосел`енец, -нца, тв. -нцем, р. мн. -нцев
Первопрестольная (Первопрест`ольная) Первопрест`ольная, -ой (о Москве)
первопрестольный (первопрест`ольный) первопрест`ольный
первопричина (первоприч`ина) первоприч`ина, -ы
первопроходец (первопрох`одец) первопрох`одец, -дца, тв. -дцем, р. мн. -дцев
первопроходческий (первопрох`одческий) первопрох`одческий
первопроходчик (первопрох`одчик) первопрох`одчик, -а
первопроходчица (первопрох`одчица) первопрох`одчица, -ы, тв. -ей
первопубликация (первопублик`ация) первопублик`ация, -и
первопуток (первоп`уток) первоп`уток, -тка
первопутье (первоп`утье) первоп`утье, -я
перворазрядник (перворазр`ядник) перворазр`ядник, -а
перворазрядница (перворазр`ядница) перворазр`ядница, -ы, тв. -ей
перворазрядный (перворазр`ядный) перворазр`ядный; кр. ф. -ден, -дна
первородный (первор`одный) первор`одный
первородство (первор`одство) первор`одство, -а
первородящий (первород`ящий) первород`ящий
перворождённый (перворождённый) перворождённый
первосвятитель (первосвят`итель) первосвят`итель, -я
первосвятительский (первосвят`ительский) первосвят`ительский
первосвященник (первосвящ`енник) первосвящ`енник, -а
первосвященство (первосвящ`енство) первосвящ`енство, -а
первосентябрьский (первосент`ябрьский) первосент`ябрьский
первоснежье (первосн`ежье) первосн`ежье, -я
первосонье (первос`онье) первос`онье, -я
первосортность (первос`ортность) первос`ортность, -и
первосортный (первос`ортный) первос`ортный; кр. ф. -тен, -тна
первостатейный (первостат`ейный) первостат`ейный; кр. ф. -`еен, -`ейна
первостепенный (первостеп`енный) первостеп`енный; кр. ф. -`енен, -`енна
первостроитель (первостро`итель) первостро`итель, -я
первость (п`ервость) п`ервость: по п`ервости
первосущность (первос`ущность) первос`ущность, -и
первотворение (первотвор`ение) первотвор`ение, -я
первотёл (первотёл) первотёл, -а
первотёлка (первотёлка) первотёлка, -и, р. мн. -лок
первотельный (первот`ельный) первот`ельный
первоуралец (первоур`алец) первоур`алец, -льца, тв. -льцем
первоуральский (первоур`альский) первоур`альский (от Первоур`альск)
Первоуральский новотрубный завод (Первоур`альский новотр`убный зав`од) Первоур`альский новотр`убный зав`од
первоуральцы (первоур`альцы) первоур`альцы, -ев, ед. -лец, -льца, тв. -льцем
первоучитель (первоуч`итель) первоуч`итель, -я, мн. -и, -ей
первохристиане (первохристи`ане) первохристи`ане, -`ан
первохристианский (первохристи`анский) первохристи`анский
первохристианство (первохристи`анство) первохристи`анство, -а
первоцвет (первоцв`ет) первоцв`ет, -а
первоцветные (первоцв`етные) первоцв`етные, -ых
первоцветный (первоцв`етный) первоцв`етный
первоцелинник (первоцел`инник) первоцел`инник, -а
первочеловек (первочелов`ек) первочелов`ек, -а, мн. первол`юди, -`ей, -л`юдям
первоэкранный (первоэкр`анный) первоэкр`анный
первоэлемент (первоэлем`ент) первоэлем`ент, -а
первоящер (перво`ящер) перво`ящер, -а
первый (п`ервый) п`ервый
первый-второй (п`ервый-втор`ой) п`ервый-втор`ой: рассчит`аться на п`ервый-втор`ой
Первый интернационал (П`ервый интернацион`ал) П`ервый интернацион`ал (1-й Интернацион`ал)
первый попавшийся (п`ервый поп`авшийся) п`ервый поп`авшийся
Первый Спас (П`ервый Сп`ас) П`ервый Сп`ас (Медовый)
перга (перг`а) перг`а, -`и
пергамен (перг`амен) перг`амен, -а (кожа; древняя рукопись)
пергаменный (перг`аменный) перг`аменный (от перг`амен)
пергамент (перг`амент) перг`амент, -а (сорт бумаги; то же, что пергамен)
пергаментный (перг`аментный) перг`аментный (от перг`амент)
пергамин (пергам`ин) пергам`ин, -а (прочная бумага; картон)
пергаминный (пергам`инный) пергам`инный
Пергамон-музей (Пергам`он-муз`ей) Пергам`он-муз`ей, -я (в Берлине)
пергидролевый (пергидр`олевый) пергидр`олевый
пергидроль (пергидр`оль) пергидр`оль, -я
пергола (п`ергола) п`ергола, -ы
переадминистрировать (переадминистр`ировать) переадминистр`ировать, -рую, -рует
переадресованный (переадрес`ованный) переадрес`ованный; кр. ф. -ан, -ана
переадресовать (переадресов`ать) переадресов`ать, -с`ую, -с`ует
переадресовка (переадрес`овка) переадрес`овка, -и, р. мн. -вок
переадресовочный (переадрес`овочный) переадрес`овочный
переадресовывание (переадрес`овывание) переадрес`овывание, -я
переадресовывать (переадрес`овывать) переадрес`овывать, -аю, -ает
переадресовываться (переадрес`овываться) переадрес`овываться, -ается
переаккредитация (переаккредит`ация) переаккредит`ация, -и
переаккредитованный (переаккредит`ованный) переаккредит`ованный; кр. ф. -ан, -ана
переаккредитовать (переаккредитов`ать) переаккредитов`ать, -т`ую, -т`ует
переаккредитоваться (переаккредитов`аться) переаккредитов`аться, -т`уюсь, -т`уется
переаккредитовывать (переаккредит`овывать) переаккредит`овывать, -аю, -ает
переаккредитовываться (переаккредит`овываться) переаккредит`овываться, -аюсь, -ается
переакцентирование (переакцент`ирование) переакцент`ирование, -я
переакцентированный (переакцент`ированный) переакцент`ированный; кр. ф. -ан, -ана
переакцентировать (переакцент`ировать) переакцент`ировать, -рую, -рует
переакцентироваться (переакцент`ироваться) переакцент`ироваться, -руется
переакцентировка (переакцентир`овка) переакцентир`овка, -и, р. мн. -вок
переакцентуация (переакценту`ация) переакценту`ация, -и
переаминирование (переамин`ирование) переамин`ирование, -я
переаранжированный (переаранж`ированный) переаранж`ированный; кр. ф. -ан, -ана
переаранжировать (переаранж`ировать) переаранж`ировать, -рую, -рует
переаранжировка (переаранжир`овка) переаранжир`овка, -и, р. мн. -вок
переаренда (переар`енда) переар`енда, -ы
переарендованный (переаренд`ованный) переаренд`ованный; кр. ф. -ан, -ана
переарендовать (переарендов`ать) переарендов`ать, -д`ую, -д`ует
переарендоваться (переарендов`аться) переарендов`аться, -д`уется
переарендовывать (переаренд`овывать) переаренд`овывать, -аю, -ает
переарендовываться (переаренд`овываться) переаренд`овываться, -аю, -ается
переарестованный (переарест`ованный) переарест`ованный; кр. ф. -ан, -ана
переарестовать (переарестов`ать) переарестов`ать, -т`ую, -т`ует
переарестовывать (переарест`овывать) переарест`овывать, -аю, -ает
переассигнование (переассигнов`ание) переассигнов`ание, -я
переассигнованный (переассигн`ованный) переассигн`ованный; кр. ф. -ан, -ана
переассигновать (переассигнов`ать) переассигнов`ать, -н`ую, -н`ует
переассигновка (переассигн`овка) переассигн`овка, -и, р. мн. -вок
переассигновывание (переассигн`овывание) переассигн`овывание, -я
переассигновывать (переассигн`овывать) переассигн`овывать, -аю, -ается
переассигновываться (переассигн`овываться) переассигн`овываться, -ается
переаттестация (переаттест`ация) переаттест`ация, -и
переаттестованный (переаттест`ованный) переаттест`ованный; кр. ф. -ан, -ана
переаттестовать (переаттестов`ать) переаттестов`ать, -т`ую, -т`ует
переаттестоваться (переаттестов`аться) переаттестов`аться, -т`уюсь, -т`уется
переаттестовывать (переаттест`овывать) переаттест`овывать, -аю, -ает
переаттестовываться (переаттест`овываться) переаттест`овываться, -аюсь, -ается
перебазирование (перебаз`ирование) перебаз`ирование, -я
перебазированный (перебаз`ированный) перебаз`ированный; кр. ф. -ан, -ана
перебазировать (перебаз`ировать) перебаз`ировать, -рую, -рует
перебазироваться (перебаз`ироваться) перебаз`ироваться, -руюсь, -руется
перебазировка (перебазир`овка) перебазир`овка, -и, р. мн. -вок
перебаллотированный (перебаллот`ированный) перебаллот`ированный; кр. ф. -ан, -ана
перебаллотировать (перебаллот`ировать) перебаллот`ировать, -рую, -рует
перебаллотироваться (перебаллот`ироваться) перебаллот`ироваться, -руюсь, -руется
перебаллотировка (перебаллотир`овка) перебаллотир`овка, -и, р. мн. -вок
перебаллотировывать (перебаллотир`овывать) перебаллотир`овывать, -аю, -ает
перебаллотировываться (перебаллотир`овываться) перебаллотир`овываться, -аюсь, -ается
перебаловать (перебалов`ать) перебалов`ать, -л`ую, -л`ует
перебаловаться (перебалов`аться) перебалов`аться, -л`уюсь, -л`уется
перебалтывать (переб`алтывать) переб`алтывать, -аю, -ает
перебалтываться (переб`алтываться) переб`алтываться, -ается
перебалчивать (переб`алчивать) переб`алчивать, -аю, -ает и переб`олчивать, -аю, -ает
перебалчиваться (переб`алчиваться) переб`алчиваться, -ается и переб`олчиваться, -ается
перебарщивание (переб`арщивание) переб`арщивание, -я
перебарщивать (переб`арщивать) переб`арщивать, -аю, -ает
перебарывание (переб`арывание) переб`арывание, -я
перебарывать (переб`арывать) переб`арывать, -аю, -ает
перебарываться (переб`арываться) переб`арываться, -ается
перебдеть (перебд`еть) перебд`еть, -бд`ит
перебег (переб`ег) переб`ег, -а
перебегание (перебег`ание) перебег`ание, -я
перебегать (переб`егать) переб`егать, -аю, -ает, сов.
перебегать (перебег`ать) перебег`ать, -`аю, -`ает, несов.
перебежать (перебеж`ать) перебеж`ать, -ег`у, -еж`ит, -ег`ут
перебежка (переб`ежка) переб`ежка, -и, р. мн. -жек
перебежчик (переб`ежчик) переб`ежчик, -а
перебежчица (переб`ежчица) переб`ежчица, -ы, тв. -ей
перебелённый (перебелённый) перебелённый; кр. ф. -ён, -ен`а
перебеливание (переб`еливание) переб`еливание, -я
перебеливать (переб`еливать) переб`еливать, -аю, -ает
перебеливаться (переб`еливаться) переб`еливаться, -ается
перебелить (перебел`ить) перебел`ить, -ел`ю, -`ел`ит
перебелка (переб`елка) переб`елка, -и, р. мн. -лок
перебелять (перебел`ять) перебел`ять, -`яю, -`яет
перебеляться (перебел`яться) перебел`яться, -`яется
перебесить (перебес`ить) перебес`ить, -еш`у, -`есит
перебеситься (перебес`иться) перебес`иться, -еш`усь, -`есится
перебивание (перебив`ание) перебив`ание, -я
перебивать (перебив`ать) перебив`ать, -`аю, -`ает
перебиваться (перебив`аться) перебив`аться, -`аюсь, -`ается
перебивка (переб`ивка) переб`ивка, -и, р. мн. -вок
перебинтованный (перебинт`ованный) перебинт`ованный; кр. ф. -ан, -ана
перебинтовать (перебинтов`ать) перебинтов`ать, -т`ую, -т`ует
перебинтоваться (перебинтов`аться) перебинтов`аться, -т`уюсь, -т`уется
перебинтовывание (перебинт`овывание) перебинт`овывание, -я
перебинтовывать (перебинт`овывать) перебинт`овывать, -аю, -ает
перебинтовываться (перебинт`овываться) перебинт`овываться, -аюсь, -ается
перебирание (перебир`ание) перебир`ание, -я
перебирать (перебир`ать) перебир`ать, -`аю, -`ает
перебираться (перебир`аться) перебир`аться, -`аюсь, -`ается
перебитый (переб`итый) переб`итый
перебить (переб`ить) переб`ить, -бь`ю, -бьёт
перебиться (переб`иться) переб`иться, -бь`юсь, -бьётся
перебодать (перебод`ать) перебод`ать, -`ает
перебодаться (перебод`аться) перебод`аться, -`ается
перебои (переб`ои) переб`ои, -ев, ед. переб`ой, -я
перебой (переб`ой) переб`ой, -я, мн. -бо`и, -боёв (у фехтовальщиков)
перебойный (переб`ойный) переб`ойный
переболеть (перебол`еть) перебол`еть 1, -`ею, -`еет (к бол`еть 1)
переболеть (перебол`еть) перебол`еть 2, -л`ит (к бол`еть 2)
переболтанный (переб`олтанный) переб`олтанный; кр. ф. -ан, -ана (от переболт`ать)
переболтать (переболт`ать) переболт`ать, -`аю, -`ает
переболтаться (переболт`аться) переболт`аться, -`ается
переболтить (переболт`ить) переболт`ить, -олч`у, -олт`ит
переболченный (переб`олченный) переб`олченный; кр. ф. -ен, -ена (от переболт`ить)
переболчивать (переб`олчивать) переб`олчивать, -аю, -ается и переб`алчивать, -аю, -ает
переболчиваться (переб`олчиваться) переб`олчиваться, -ается и переб`алчиваться, -ается
перебор (переб`ор) переб`ор, -а
переборанивать (перебор`анивать) перебор`анивать, -аю, -ает
перебораниваться (перебор`аниваться) перебор`аниваться, -ается
переборка (переб`орка) переб`орка, -и, р. мн. -рок
перебороздить (переборозд`ить) переборозд`ить, -зж`у, -зд`ит
переборонённый (переборонённый) переборонённый; кр. ф. -ён, -ен`а
переборонить (переборон`ить) переборон`ить, -н`ю, -н`ит
переборонованный (переборон`ованный) переборон`ованный; кр. ф. -ан, -ана
перебороновать (переборонов`ать) переборонов`ать, -н`ую, -н`ует
перебороть (перебор`оть) перебор`оть, -ор`ю, -`орет
переборочный (переб`орочный) переб`орочный
переборчивый (переб`орчивый) переб`орчивый
переборщик (переб`орщик) переб`орщик, -а
переборщить (переборщ`ить) переборщ`ить, -щ`у, -щ`ит
переборщица (переб`орщица) переб`орщица, -ы, тв. -ей
перебракованный (перебрак`ованный) перебрак`ованный; кр. ф. -ан, -ана
перебраковать (перебраков`ать) перебраков`ать, -к`ую, -к`ует
перебраковка (перебрак`овка) перебрак`овка, -и, р. мн. -вок
перебраковывать (перебрак`овывать) перебрак`овывать, -аю, -ает
перебраковываться (перебрак`овываться) перебрак`овываться, -ается
перебраниваться (перебр`аниваться) перебр`аниваться, -аюсь, -ается
перебранить (перебран`ить) перебран`ить, -н`ю, -н`ит
перебраниться (перебран`иться) перебран`иться, -н`юсь, -н`ится
перебранка (перебр`анка) перебр`анка, -и, р. мн. -нок
перебранный (пер`ебранный) пер`ебранный; кр. ф. -ан, -ана
перебрасывание (перебр`асывание) перебр`асывание, -я
перебрасывать (перебр`асывать) перебр`асывать, -аю, -ает
перебрасываться (перебр`асываться) перебр`асываться, -аюсь, -ается
перебрать (перебр`ать) перебр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало, -`ал`о
перебраться (перебр`аться) перебр`аться, -бер`усь, -берётся; прош. -`ался, -ал`ась, -`ал`ось
перебредший (перебр`едший) перебр`едший
перебрести (перебрест`и) перебрест`и, -бред`у, -бредёт; прош. -брёл, -брел`а
перебродить (переброд`ить) переброд`ить, -ож`у, -`одит
переброс (перебр`ос) перебр`ос, -а
перебросанный (перебр`осанный) перебр`осанный; кр. ф. -ан, -ана
перебросать (переброс`ать) переброс`ать, -`аю, -`ает
перебросить (перебр`осить) перебр`осить, -`ошу, -`осит
переброситься (перебр`оситься) перебр`оситься, -`ошусь, -`осится
переброска (перебр`оска) перебр`оска, -и, р. мн. -сок
переброшенный (перебр`ошенный) перебр`ошенный; кр. ф. -ен, -ена
перебудить (перебуд`ить) перебуд`ить, -уж`у, -`удит
перебудораженный (перебудор`аженный) перебудор`аженный; кр. ф. -ен, -ена
перебудоражить (перебудор`ажить) перебудор`ажить, -жу, -жит
перебудоражиться (перебудор`ажиться) перебудор`ажиться, -жится
перебуженный (переб`уженный) переб`уженный; кр. ф. -ен, -ена
перебуживать (переб`уживать) переб`уживать, -аю, -ает
перебуживаться (переб`уживаться) переб`уживаться, -ается
перебунтованный (перебунт`ованный) перебунт`ованный; кр. ф. -ан, -ана
перебунтовать (перебунтов`ать) перебунтов`ать, -т`ую, -т`ует
перебывать (перебыв`ать) перебыв`ать, -`аю, -`ает
перебыть (переб`ыть) переб`ыть, -б`уду, -б`удет
перевал (перев`ал) перев`ал, -а
переваленный (перев`аленный) перев`аленный; кр. ф. -ен, -ена (от перевал`ить)
перевалец (перев`алец) перев`алец: с перев`альцем
переваливание (перев`аливание) перев`аливание, -я
переваливать (перев`аливать) перев`аливать, -аю, -ает
переваливаться (перев`аливаться) перев`аливаться, -аюсь, -ается
перевалистый (перев`алистый) перев`алистый
перевалить (перевал`ить) перевал`ить, -ал`ю, -`алит
перевалиться (перевал`иться) перевал`иться, -ал`юсь, -`алится
перевалка (перев`алка) перев`алка, -и, р. мн. -лок
перевалочный (перев`алочный) перев`алочный
перевальный (перев`альный) перев`альный
перевалянный (перев`алянный) перев`алянный; кр. ф. -ян, -яна (от перевал`ять)
перевалять (перевал`ять) перевал`ять, -`яю, -`яет
переваляться (перевал`яться) перевал`яться, -`яюсь, -`яется
перевар (перев`ар) перев`ар, -а
переваренный (перев`аренный) перев`аренный; кр. ф. -ен, -ена
переваривание (перев`аривание) перев`аривание, -я
переваривать (перев`аривать) перев`аривать, -аю, -ает
перевариваться (перев`ариваться) перев`ариваться, -ается
переваримость (перевар`имость) перевар`имость, -и
переваримый (перевар`имый) перевар`имый
переварить (перевар`ить) перевар`ить, -ар`ю, -`арит
перевариться (перевар`иться) перевар`иться, -`арится
переварка (перев`арка) перев`арка, -и, р. мн. -рок
перевевать (перевев`ать) перевев`ать, -`аю, -`ает (к перев`еять)
перевеваться (перевев`аться) перевев`аться, -`ается (к перев`еять)
переведаться (перев`едаться) перев`едаться, -аюсь, -ается
переведённый (переведённый) переведённый; кр. ф. -ён, -ен`а
переведший (перев`едший) перев`едший
переведшийся (перев`едшийся) перев`едшийся
переведываться (перев`едываться) перев`едываться, -аюсь, -ается
перевезённый (перевезённый) перевезённый; кр. ф. -ён, -ен`а
перевезти (перевезт`и) перевезт`и, -з`у, -зёт; прош. -ёз, -езл`а
перевёзший (перевёзший) перевёзший
перевеивать (перев`еивать) перев`еивать, -аю, -ает
перевеиваться (перев`еиваться) перев`еиваться, -ается
перевенчанный (перев`енчанный) перев`енчанный; кр. ф. -ан, -ана
перевенчать (перевенч`ать) перевенч`ать, -`аю, -`ает
перевенчаться (перевенч`аться) перевенч`аться, -`аюсь, -`ается
перевербованный (переверб`ованный) переверб`ованный; кр. ф. -ан, -ана
перевербовать (перевербов`ать) перевербов`ать, -б`ую, -б`ует
перевербоваться (перевербов`аться) перевербов`аться, -б`уюсь, -б`уется
перевербовка (переверб`овка) переверб`овка, -и, р. мн. -вок
перевербовывать (переверб`овывать) переверб`овывать, -аю, -ает
перевербовываться (переверб`овываться) переверб`овываться, -аюсь, -ается
перевёрнутый (перевёрнутый) перевёрнутый
перевернуть (переверн`уть) переверн`уть, -н`у, -нёт
перевернуться (переверн`уться) переверн`уться, -н`усь, -нётся
перевёрстанный (перевёрстанный) перевёрстанный; кр. ф. -ан, -ана
переверстать (переверст`ать) переверст`ать, -`аю, -`ает
переверстаться (переверст`аться) переверст`аться, -`ается
перевёрстка (перевёрстка) перевёрстка, -и, р. мн. -ток
перевёрстывание (перевёрстывание) перевёрстывание, -я
перевёрстывать (перевёрстывать) перевёрстывать, -аю, -ает
перевёрстываться (перевёрстываться) перевёрстываться, -ается
перевёрт (перевёрт) перевёрт, -а
перевертень (п`еревертень) п`еревертень, -тня
перевертеть (переверт`еть) переверт`еть, -ерч`у, -`ертит
перевертеться (переверт`еться) переверт`еться, -`ертится
перевёртывание (перевёртывание) перевёртывание, -я
перевёртывать (перевёртывать) перевёртывать, -аю, -ает
перевёртываться (перевёртываться) перевёртываться, -аюсь, -ается
перевёртыш (перевёртыш) перевёртыш, -а, тв. -ем
переверченный (перев`ерченный) перев`ерченный; кр. ф. -ен, -ена
переверчивать (перев`ерчивать) перев`ерчивать, -аю, -ает
переверчиваться (перев`ерчиваться) перев`ерчиваться, -ается
перевес (перев`ес) перев`ес, -а
перевесить (перев`есить) перев`есить, -`ешу, -`есит
перевеситься (перев`еситься) перев`еситься, -`ешусь, -`есится
перевеска (перев`еска) перев`еска, -и, р. мн. -сок
перевести (перевест`и) перевест`и, -вед`у, -ведёт; прош. -вёл, -вел`а
перевестись (перевест`ись) перевест`ись, -вед`усь, -ведётся; прош. -вёлся, -вел`ась
перевешанный (перев`ешанный) перев`ешанный; кр. ф. -ан, -ана (от перев`ешать)
перевешать (перев`ешать) перев`ешать, -аю, -ает
перевешаться (перев`ешаться) перев`ешаться, -ается
перевешенный (перев`ешенный) перев`ешенный; кр. ф. -ен, -ена (от перев`есить)
перевешивание (перев`ешивание) перев`ешивание, -я
перевешивать (перев`ешивать) перев`ешивать, -аю, -ает
перевешиваться (перев`ешиваться) перев`ешиваться, -аюсь, -ается
перевеянный (перев`еянный) перев`еянный; кр. ф. -ян, -яна
перевеять (перев`еять) перев`еять, -`ею, -`еет
перевив (перев`ив) перев`ив, -а
перевивание (перевив`ание) перевив`ание, -я
перевивать (перевив`ать) перевив`ать, -`аю, -`ает (к перев`ить)
перевиваться (перевив`аться) перевив`аться, -`ается (к перев`иться)
перевивка (перев`ивка) перев`ивка, -и, р. мн. -вок
перевивной (перевивн`ой) перевивн`ой
перевиданный (перев`иданный) перев`иданный; кр. ф. -ан, -ана
перевидать (перевид`ать) перевид`ать, -`аю, -`ает
перевиденный (перев`иденный) перев`иденный; кр. ф. -ен, -ена
перевидеть (перев`идеть) перев`идеть, -`ижу, -`идит
перевинтить (перевинт`ить) перевинт`ить, -инч`у, -`инт`ит
перевинтиться (перевинт`иться) перевинт`иться, -`инт`ится
перевинченный (перев`инченный) перев`инченный; кр. ф. -ен, -ена
перевинчивание (перев`инчивание) перев`инчивание, -я
перевинчивать (перев`инчивать) перев`инчивать, -аю, -ает
перевинчиваться (перев`инчиваться) перев`инчиваться, -ается
перевирать (перевир`ать) перевир`ать, -`аю, -`ает
перевираться (перевир`аться) перевир`аться, -`ается
перевисать (перевис`ать) перевис`ать, -`аю, -`ает
перевиснуть (перев`иснуть) перев`иснуть, -ну, -нет; прош. -`ис, -`исла
перевисший (перев`исший) перев`исший
перевитый (перев`итый) перев`итый; кр. ф. -`ит, -`ит`а, -`ито
перевить (перев`ить) перев`ить, -вь`ю, -вьёт; прош. -`ил, -ил`а, -`ило,
перевиться (перев`иться) перев`иться, -вьётся; прош. -`ился, -ил`ась, -`ил`ось
перевод (перев`од) перев`од, -а
переводимость (перевод`имость) перевод`имость, -и
переводина (перев`одина) перев`одина, -ы
переводить (перевод`ить) перевод`ить, -ож`у, -`одит
переводиться (перевод`иться) перевод`иться, -ож`усь, -`одится
переводка (перев`одка) перев`одка, -и
переводной (переводн`ой) переводн`ой и перев`одный
переводный (перев`одный) перев`одный и переводн`ой
переводческий (перев`одческий) перев`одческий
переводчик (перев`одчик) перев`одчик, -а
переводчица (перев`одчица) перев`одчица, -ы, тв. -ей
перевоз (перев`оз) перев`оз, -а
перевозбудить (перевозбуд`ить) перевозбуд`ить, -уж`у, -уд`ит
перевозбудиться (перевозбуд`иться) перевозбуд`иться, -уж`усь, -уд`ится
перевозбуждать (перевозбужд`ать) перевозбужд`ать, -`аю, -`ает
перевозбуждаться (перевозбужд`аться) перевозбужд`аться, -`аюсь, -`ается
перевозбуждение (перевозбужд`ение) перевозбужд`ение, -я
перевозбуждённый (перевозбуждённый) перевозбуждённый; кр. ф. -ён, -ен`а
перевозить (перевоз`ить) перевоз`ить, -ож`у, -`озит
перевозиться (перевоз`иться) перевоз`иться, -ож`усь, -`озится
перевозка (перев`озка) перев`озка, -и, р. мн. -зок
перевозный (перев`озный) перев`озный
перевозочный (перев`озочный) перев`озочный
перевозчик (перев`озчик) перев`озчик, -а
перевозчица (перев`озчица) перев`озчица, -ы, тв. -ей
перевозчицкий (перев`озчицкий) перев`озчицкий
переволакивать (перевол`акивать) перевол`акивать, -аю, -ает
переволакиваться (перевол`акиваться) перевол`акиваться, -аюсь, -ается
переволнованный (переволн`ованный) переволн`ованный; кр. ф. -ан, -ана
переволновать (переволнов`ать) переволнов`ать, -н`ую, -н`ует
переволноваться (переволнов`аться) переволнов`аться, -н`уюсь, -н`уется
переволокший (перевол`окший) перевол`окший
переволокшийся (перевол`окшийся) перевол`окшийся
переволоченный (перевол`оченный) перевол`оченный; кр. ф. -ен, -ена (от переволоч`ить)
переволочённый (переволочённый) переволочённый; кр. ф. -ён, -ен`а (от перевол`очь и переволоч`ить)
переволочиться (переволоч`иться) переволоч`иться, -оч`усь, -`оч`ится
переволочь (перевол`очь) перевол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`ась
переволочься (перевол`очься) перевол`очься, -лок`усь, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
перевооружать (перевооруж`ать) перевооруж`ать, -`аю, -`ает
перевооружаться (перевооруж`аться) перевооруж`аться, -`аюсь, -`ается
перевооружение (перевооруж`ение) перевооруж`ение, -я
перевооружённость (перевооружённость) перевооружённость, -и
перевооружённый (перевооружённый) перевооружённый; кр. ф. -ён, -ен`а
перевооружить (перевооруж`ить) перевооруж`ить, -ж`у, -ж`ит
перевооружиться (перевооруж`иться) перевооруж`иться, -ж`усь, -ж`ится
перевоплотить (перевоплот`ить) перевоплот`ить, -ощ`у, -от`ит
перевоплотиться (перевоплот`иться) перевоплот`иться, -ощ`усь, -от`ится
перевоплощаемость (перевоплощ`аемость) перевоплощ`аемость, -и
перевоплощать (перевоплощ`ать) перевоплощ`ать, -`аю, -`ает
перевоплощаться (перевоплощ`аться) перевоплощ`аться, -`аюсь, -`ается
перевоплощение (перевоплощ`ение) перевоплощ`ение, -я
перевоплощённый (перевоплощённый) перевоплощённый; кр. ф. -ён, -ен`а
переворачивание (перевор`ачивание) перевор`ачивание, -я
переворачивать (перевор`ачивать) перевор`ачивать, -аю, -ает
переворачиваться (перевор`ачиваться) перевор`ачиваться, -аюсь, -ается
переворашивание (перевор`ашивание) перевор`ашивание, -я
переворашивать (перевор`ашивать) перевор`ашивать, -аю, -ает
переворашиваться (перевор`ашиваться) перевор`ашиваться, -ается
переворот (перевор`от) перевор`от, -а
переворотить (переворот`ить) переворот`ить, -оч`у, -`отит
переворотиться (переворот`иться) переворот`иться, -оч`усь, -`отится
переворочанный (перевор`очанный) перевор`очанный; кр. ф. -ан, -ана (от перевор`очать)
переворочать (перевор`очать) перевор`очать, -аю, -ает
перевороченный (перевор`оченный) перевор`оченный; кр. ф. -ен, -ена (от переворот`ить)
переворошённый (переворошённый) переворошённый; кр. ф. -ён, -ен`а
переворошить (переворош`ить) переворош`ить, -ш`у, -ш`ит
перевоспитание (перевоспит`ание) перевоспит`ание, -я
перевоспитанный (перевосп`итанный) перевосп`итанный; кр. ф. -ан, -ана
перевоспитать (перевоспит`ать) перевоспит`ать, -`аю, -`ает
перевоспитаться (перевоспит`аться) перевоспит`аться, -`аюсь, -`ается
перевоспитывать (перевосп`итывать) перевосп`итывать, -аю, -ает
перевоспитываться (перевосп`итываться) перевосп`итываться, -аюсь, -ается
перевранный (пер`евранный) пер`евранный; кр. ф. -ан, -ана
переврать (перевр`ать) перевр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало
перевыбирать (перевыбир`ать) перевыбир`ать, -`аю, -`ает
перевыбираться (перевыбир`аться) перевыбир`аться, -`аюсь, -`ается
перевыборный (перев`ыборный) перев`ыборный
перевыборы (перев`ыборы) перев`ыборы, -ов
перевыбранный (перев`ыбранный) перев`ыбранный; кр. ф. -ан, -ана
перевыбрать (перев`ыбрать) перев`ыбрать, -беру, -берет
перевыпас (перев`ыпас) перев`ыпас, -а
перевыполнение (перевыполн`ение) перевыполн`ение, -я
перевыполненный (перев`ыполненный) перев`ыполненный; кр. ф. -ен, -ена
перевыполнить (перев`ыполнить) перев`ыполнить, -ню, -нит
перевыполнять (перевыполн`ять) перевыполн`ять, -`яю, -`яет
перевыполняться (перевыполн`яться) перевыполн`яться, -`яется
перевьюченный (перевь`юченный) перевь`юченный; кр. ф. -ен, -ена
перевьючивать (перевь`ючивать) перевь`ючивать, -аю, -ает
перевьючиваться (перевь`ючиваться) перевь`ючиваться, -ается
перевьючить (перевь`ючить) перевь`ючить, -чу, -чит
перевязанный (перев`язанный) перев`язанный; кр. ф. -ан, -ана
перевязать (перевяз`ать) перевяз`ать, -яж`у, -`яжет
перевязаться (перевяз`аться) перевяз`аться, -яж`усь, -`яжется
перевязка (перев`язка) перев`язка, -и, р. мн. -зок
перевязочная (перев`язочная) перев`язочная, -ой
перевязочный (перев`язочный) перев`язочный
перевязывание (перев`язывание) перев`язывание, -я
перевязывать (перев`язывать) перев`язывать, -аю, -ает
перевязываться (перев`язываться) перев`язываться, -аюсь, -ается
перевязь (п`еревязь) п`еревязь, -и
перевяленный (перев`яленный) перев`яленный; кр. ф. -ен, -ена
перевяливать (перев`яливать) перев`яливать, -аю, -ает
перевяливаться (перев`яливаться) перев`яливаться, -ается
перевялить (перев`ялить) перев`ялить, -лю, -лит
перевясло (перев`ясло) перев`ясло, -а, р. мн. -сел
перегадить (перег`адить) перег`адить, -`ажу, -`адит
перегаженный (перег`аженный) перег`аженный; кр. ф. -ен, -ена
перегазовать (перегазов`ать) перегазов`ать, -з`ую, -з`ует
перегазовка (перегаз`овка) перегаз`овка, -и, р. мн. -вок
перегазовывать (перегаз`овывать) перегаз`овывать, -аю, -ает
перегар (перег`ар) перег`ар, -а
перегарный (перег`арный) перег`арный
перегасить (перегас`ить) перегас`ить, -аш`у, -`асит
перегаснувший (перег`аснувший) перег`аснувший
перегаснуть (перег`аснуть) перег`аснуть, -нет
перегасший (перег`асший) перег`асший
перегашенный (перег`ашенный) перег`ашенный; кр. ф. -ен, -ена
перегиб (перег`иб) перег`иб, -а
перегибание (перегиб`ание) перегиб`ание, -я
перегибать (перегиб`ать) перегиб`ать, -`аю, -`ает
перегибаться (перегиб`аться) перегиб`аться, -`аюсь, -`ается
перегибщик (перег`ибщик) перег`ибщик, -а
перегладить (перегл`адить) перегл`адить, -`ажу, -`адит
переглаженный (перегл`аженный) перегл`аженный; кр. ф. -ен, -ена
переглаживание (перегл`аживание) перегл`аживание, -я
переглаживать (перегл`аживать) перегл`аживать, -аю, -ает
переглаживаться (перегл`аживаться) перегл`аживаться, -ается
перегласовка (переглас`овка) переглас`овка, -и, р. мн. -вок
переглоданный (перегл`оданный) перегл`оданный; кр. ф. -ан, -ана
переглодать (переглод`ать) переглод`ать, -ож`у, -`ожет
переглотанный (перегл`отанный) перегл`отанный; кр. ф. -ан, -ана
переглотать (переглот`ать) переглот`ать, -`аю, -`ает
переглушённый (переглушённый) переглушённый; кр. ф. -ён, -ен`а
переглушить (переглуш`ить) переглуш`ить, -уш`у, -уш`ит
перегляд (перегл`яд) перегл`яд, -а
переглядеть (перегляд`еть) перегляд`еть, -яж`у, -яд`ит
переглядка (перегл`ядка) перегл`ядка, -и, р. мн. -док
переглядывание (перегл`ядывание) перегл`ядывание, -я
переглядывать (перегл`ядывать) перегл`ядывать, -аю, -ает
переглядываться (перегл`ядываться) перегл`ядываться, -аюсь, -ается
переглянуться (переглян`уться) переглян`уться, -ян`усь, -`янется
перегнаивать (перегн`аивать) перегн`аивать, -аю, -ает
перегнаиваться (перегн`аиваться) перегн`аиваться, -ается
перегнанный (пер`егнанный) пер`егнанный; кр. ф. -ан, -ана
перегнать (перегн`ать) перегн`ать, -гон`ю, -г`онит; прош. -`ал, -ал`а, -`ало
перегнивание (перегнив`ание) перегнив`ание, -я
перегнивать (перегнив`ать) перегнив`ать, -`ает
перегнить (перегн`ить) перегн`ить, -иёт; прош. -`ил, -ил`а, -`ило
перегноённый (перегноённый) перегноённый; кр. ф. -ён, -ен`а
перегноить (перегно`ить) перегно`ить, -о`ю, -о`ит
перегной (перегн`ой) перегн`ой, -я
перегнойный (перегн`ойный) перегн`ойный
перегнутый (пер`егнутый) пер`егнутый
перегнуть (перегн`уть) перегн`уть, -н`у, -нёт
перегнуться (перегн`уться) перегн`уться, -н`усь, -нётся
переговаривать (перегов`аривать) перегов`аривать, -аю, -ает
переговариваться (перегов`ариваться) перегов`ариваться, -аюсь, -ается
переговорённый (переговорённый) переговорённый; кр. ф. -ён, -ен`а
переговорить (переговор`ить) переговор`ить, -р`ю, -р`ит
переговорный (перегов`орный) перегов`орный
переговорщик (перегов`орщик) перегов`орщик, -а
переговоры (перегов`оры) перегов`оры, -ов
переголосованный (переголос`ованный) переголос`ованный; кр. ф. -ан, -ана
переголосовать (переголосов`ать) переголосов`ать, -с`ую, -с`ует
переголосовывание (переголос`овывание) переголос`овывание, -я
переголосовывать (переголос`овывать) переголос`овывать, -аю, -ает
переголосовываться (переголос`овываться) переголос`овываться, -ается
перегон (перег`он) перег`он, -а
перегонка (перег`онка) перег`онка, -и, р. мн. -нок
перегонный (перег`онный) перег`онный
перегоночный (перег`оночный) перег`оночный
перегонщик (перег`онщик) перег`онщик, -а
перегонять (перегон`ять) перегон`ять, -`яю, -`яет
перегоняться (перегон`яться) перегон`яться, -`яюсь, -`яется
перегораживание (перегор`аживание) перегор`аживание, -я
перегораживать (перегор`аживать) перегор`аживать, -аю, -ает
перегораживаться (перегор`аживаться) перегор`аживаться, -аюсь, -ается
перегорание (перегор`ание) перегор`ание, -я
перегорать (перегор`ать) перегор`ать, -`аю, -`ает
перегорелый (перегор`елый) перегор`елый
перегореть (перегор`еть) перегор`еть, -р`ю, -р`ит
перегоркнуть (перег`оркнуть) перег`оркнуть, -нет
перегоркший (перег`оркший) перег`оркший
перегородить (перегород`ить) перегород`ить, -ож`у, -`од`ит
перегородиться (перегород`иться) перегород`иться, -ож`усь, -`од`ится
перегородка (перегор`одка) перегор`одка, -и, р. мн. -док
перегородочный (перегор`одочный) перегор`одочный
перегородчатый (перегор`одчатый) перегор`одчатый
перегороженный (перегор`оженный) перегор`оженный; кр. ф. -ен, -ена
перегорчённый (перегорчённый) перегорчённый; кр. ф. -ён, -ен`а
перегорчить (перегорч`ить) перегорч`ить, -ч`у, -ч`ит
перегостить (перегост`ить) перегост`ить, -гощ`у, -гост`ит
переграфить (переграф`ить) переграф`ить, -фл`ю, -ф`ит
переграфлённый (переграфлённый) переграфлённый; кр. ф. -ён, -ен`а
переграфлять (переграфл`ять) переграфл`ять, -`яю, -`яет
переграфляться (переграфл`яться) переграфл`яться, -`яется
перегребание (перегреб`ание) перегреб`ание, -я
перегребать (перегреб`ать) перегреб`ать, -`аю, -`ает
перегребаться (перегреб`аться) перегреб`аться, -`ается
перегрёбший (перегрёбший) перегрёбший
перегрев (перегр`ев) перегр`ев, -а
перегревание (перегрев`ание) перегрев`ание, -я
перегревать (перегрев`ать) перегрев`ать, -`аю, -`ает
перегреваться (перегрев`аться) перегрев`аться, -`аюсь, -`ается
перегрести (перегрест`и) перегрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
перегретый (перегр`етый) перегр`етый
перегреть (перегр`еть) перегр`еть, -`ею, -`еет
перегреться (перегр`еться) перегр`еться, -`еюсь, -`еется
перегримированный (перегримир`ованный) перегримир`ованный; кр. ф. -ан, -ана
перегримировать (перегримиров`ать) перегримиров`ать, -р`ую, -р`ует
перегримироваться (перегримиров`аться) перегримиров`аться, -р`уюсь, -р`уется
перегримировка (перегримир`овка) перегримир`овка, -и, р. мн. -вок
перегримировывать (перегримир`овывать) перегримир`овывать, -аю, -ает
перегримировываться (перегримир`овываться) перегримир`овываться, -аюсь, -ается
перегрипповать (перегриппов`ать) перегриппов`ать, -пп`ую, -пп`ует
перегружатель (перегруж`атель) перегруж`атель, -я
перегружать (перегруж`ать) перегруж`ать, -`аю, -`ает
перегружаться (перегруж`аться) перегруж`аться, -`аюсь, -`ается
перегруженность (перегр`уженность) перегр`уженность, -и и перегружённость, -и
перегруженный (перегр`уженный) перегр`уженный; кр. ф. -ен, -ена и перегружённый; кр. ф. -ён, -ен`а
перегруз (перегр`уз) перегр`уз, -а
перегрузить (перегруз`ить) перегруз`ить, -уж`у, -`уз`ит
перегрузиться (перегруз`иться) перегруз`иться, -уж`усь, -`уз`ится
перегрузка (перегр`узка) перегр`узка, -и, р. мн. -зок
перегрузочный (перегр`узочный) перегр`узочный
перегрунтованный (перегрунт`ованный) перегрунт`ованный; кр. ф. -ан, -ана
перегрунтовать (перегрунтов`ать) перегрунтов`ать, -т`ую, -т`ует
перегрунтовка (перегрунт`овка) перегрунт`овка, -и, р. мн. -вок
перегрунтовывать (перегрунт`овывать) перегрунт`овывать, -аю, -ает
перегрунтовываться (перегрунт`овываться) перегрунт`овываться, -ается
перегруппированный (перегруппир`ованный) перегруппир`ованный; кр. ф. -ан, -ана
перегруппировать (перегруппиров`ать) перегруппиров`ать, -р`ую, -р`ует
перегруппироваться (перегруппиров`аться) перегруппиров`аться, -р`уется
перегруппировка (перегруппир`овка) перегруппир`овка, -и, р. мн. -вок
перегруппировывать (перегруппир`овывать) перегруппир`овывать, -аю, -ает
перегруппировываться (перегруппир`овываться) перегруппир`овываться, -ается
перегрызание (перегрыз`ание) перегрыз`ание, -я
перегрызать (перегрыз`ать) перегрыз`ать, -`аю, -`ает
перегрызаться (перегрыз`аться) перегрыз`аться, -`аюсь, -`ается
перегрызенный (перегр`ызенный) перегр`ызенный; кр. ф. -ен, -ена
перегрызть (перегр`ызть) перегр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
перегрызться (перегр`ызться) перегр`ызться, -з`усь, -зётся; прош. -`ызся, -`ызлась
перегрызший (перегр`ызший) перегр`ызший
перегрызшийся (перегр`ызшийся) перегр`ызшийся
перегрязнённый (перегрязнённый) перегрязнённый; кр. ф. -ён, -ен`а
перегрязнить (перегрязн`ить) перегрязн`ить, -н`ю, -н`ится
перегрязниться (перегрязн`иться) перегрязн`иться, -н`ится
перегубить (перегуб`ить) перегуб`ить, -убл`ю, -`убит
перегубленный (перег`убленный) перег`убленный; кр. ф. -ен, -ена
перегуд (перег`уд) перег`уд, -а
перегуливание (перег`уливание) перег`уливание, -я
перегуливать (перег`уливать) перег`уливать, -аю, -ает
перегулять (перегул`ять) перегул`ять, -`яю, -`яет
перегустить (перегуст`ить) перегуст`ить, -ущ`у, -уст`ит
перегущать (перегущ`ать) перегущ`ать, -`аю, -`ает
перегущаться (перегущ`аться) перегущ`аться, -`ается
перегущённый (перегущённый) перегущённый; кр. ф. -ён, -ен`а
перед (п`еред) п`еред и п`ередо, предлог
перёд (перёд) перёд, п`ереда, мн. перед`а, -`ов
передавать (передав`ать) передав`ать, -да`ю, -даёт
передаваться (передав`аться) передав`аться, -да`юсь, -даётся
передавить (передав`ить) передав`ить, -авл`ю, -`авит
передавленный (перед`авленный) перед`авленный; кр. ф. -ен, -ена
передавливание (перед`авливание) перед`авливание, -я
передавливать (перед`авливать) перед`авливать, -аю, -ает
передавливаться (перед`авливаться) перед`авливаться, -ается
передаивание (перед`аивание) перед`аивание, -я
передаивать (перед`аивать) перед`аивать, -аю, -ает
передаиваться (перед`аиваться) перед`аиваться, -ается
переданный (п`ереданный) п`ереданный; кр. ф. -ан, п`ередан`а, -ано
передаренный (перед`аренный) перед`аренный; кр. ф. -ен, -ена
передаривание (перед`аривание) перед`аривание, -я
передаривать (перед`аривать) перед`аривать, -аю, -ает
передариваться (перед`ариваться) перед`ариваться, -ается
передарить (передар`ить) передар`ить, -ар`ю, -`арит
передаточный (перед`аточный) перед`аточный
передатчик (перед`атчик) перед`атчик, -а
передатчица (перед`атчица) перед`атчица, -ы, тв. -ей
передать (перед`ать) перед`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. п`еред`ал, -ал`а, п`еред`ало
передаться (перед`аться) перед`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. перед`алс`я, -ал`ась, -`ал`ось
передача (перед`ача) перед`ача, -и, тв. -ей
передающий (переда`ющий) переда`ющий
передающийся (переда`ющийся) переда`ющийся
передваивать (передв`аивать) передв`аивать, -аю, -ает
передваиваться (передв`аиваться) передв`аиваться, -ается
передвигание (передвиг`ание) передвиг`ание, -я
передвигать (передв`игать) передв`игать, -аю, -ает, сов. (переместить всё, многое)
передвигать (передвиг`ать) передвиг`ать, -`аю, -`ает, несов. (к передв`инуть)
передвигаться (передвиг`аться) передвиг`аться, -`аюсь, -`ается, несов. (к передв`инуться)
передвижение (передвиж`ение) передвиж`ение, -я
передвижка (передв`ижка) передв`ижка, -и, р. мн. -жек
передвижник (передв`ижник) передв`ижник, -а
передвижнический (передв`ижнический) передв`ижнический
передвижничество (передв`ижничество) передв`ижничество, -а
передвижной (передвижн`ой) передвижн`ой
передвинутый (передв`инутый) передв`инутый
передвинуть (передв`инуть) передв`инуть, -ну, -нет
передвинуться (передв`инуться) передв`инуться, -нусь, -нется
передвоённый (передвоённый) передвоённый; кр. ф. -ён, -ен`а
передвоить (передво`ить) передво`ить, -о`ю, -о`ит
передел (перед`ел) перед`ел, -а
переделанный (перед`еланный) перед`еланный; кр. ф. -ан, -ана
переделать (перед`елать) перед`елать, -аю, -ает
переделаться (перед`елаться) перед`елаться, -аюсь, -ается
переделённый (переделённый) переделённый; кр. ф. -ён, -ен`а
переделить (передел`ить) передел`ить, -ел`ю, -`елит
переделиться (передел`иться) передел`иться, -ел`юсь, -`елится
переделка (перед`елка) перед`елка, -и, р. мн. -лок
переделкинский (перед`елкинский) перед`елкинский (от Перед`елкино)
переделочный (перед`елочный) перед`елочный
переделывание (перед`елывание) перед`елывание, -я
переделывать (перед`елывать) перед`елывать, -аю, -ает
переделываться (перед`елываться) перед`елываться, -аюсь, -ается
передельный (перед`ельный) перед`ельный
переделять (передел`ять) передел`ять, -`яю, -`яет
переделяться (передел`яться) передел`яться, -`яюсь, -`яется
передёрганный (передёрганный) передёрганный; кр. ф. -ан, -ана
передёргать (передёргать) передёргать, -аю, -ает
передёргивание (передёргивание) передёргивание, -я
передёргивать (передёргивать) передёргивать, -аю, -ает
передёргиваться (передёргиваться) передёргиваться, -аюсь, -ается
передержанный (перед`ержанный) перед`ержанный; кр. ф. -ан, -ана
передержать (передерж`ать) передерж`ать, -ерж`у, -`ержит
передержаться (передерж`аться) передерж`аться, -`ержится
передерживать (перед`ерживать) перед`ерживать, -аю, -ает
передерживаться (перед`ерживаться) перед`ерживаться, -ается
передержка (перед`ержка) перед`ержка, -и, р. мн. -жек
передёрнутый (передёрнутый) передёрнутый
передёрнуть (передёрнуть) передёрнуть, -ну, -нет
передёрнуться (передёрнуться) передёрнуться, -нусь, -нется
передир (перед`ир) перед`ир, -а
передирать (передир`ать) передир`ать, -`аю, -`ает
передираться (передир`аться) передир`аться, -`ается
передислокация (передислок`ация) передислок`ация, -и
передислоцированный (передислоц`ированный) передислоц`ированный; кр. ф. -ан, -ана
передислоцировать (передислоц`ировать) передислоц`ировать, -рую, -рует
передислоцироваться (передислоц`ироваться) передислоц`ироваться, -руюсь, -руется
передковый (передк`овый) передк`овый
переднеазиатский (переднеази`атский) переднеази`атский (от Пер`едняя `Азия)
передневать (переднев`ать) переднев`ать, -н`юю, -н`юет
переднегрудь (переднегр`удь) переднегр`удь, -`и и -и, предл. в (на) переднегруд`и
переднежаберные (переднеж`аберные) переднеж`аберные, -ых
передне-задний (пер`едне-з`адний) пер`едне-з`адний
передненёбный (передненёбный) передненёбный
переднеприводной (переднеприводн`ой) переднеприводн`ой и (проф. речи) переднепр`иводный
переднеприводный (переднепр`иводный) переднепр`иводный (проф. речи) и переднеприводн`ой
переднеязычный (переднеяз`ычный) переднеяз`ычный
передний (пер`едний) пер`едний
передник (пер`едник) пер`едник, -а
передничек (пер`едничек) пер`едничек, -чка
передняя (пер`едняя) пер`едняя, -ей
Передняя Азия (Пер`едняя `Азия) Пер`едняя `Азия
передо (п`ередо) п`ередо и п`еред, предлог
передовая (передов`ая) передов`ая, -`ой
передоверенный (передов`еренный) передов`еренный; кр. ф. -ен, -ена
передоверие (передов`ерие) передов`ерие, -я
передоверить (передов`ерить) передов`ерить, -рю, -рит
передоверять (передовер`ять) передовер`ять, -`яю, -`яет
передоверяться (передовер`яться) передовер`яться, -`яется
передовик (передов`ик) передов`ик, -`а
передовица (передов`ица) передов`ица, -ы, тв. -ей
передовой (передов`ой) передов`ой
передоенный (перед`оенный) перед`оенный; кр. ф. -ен, -ена
передозированный (передоз`ированный) передоз`ированный; кр. ф. -ан, -ана
передозировать (передоз`ировать) передоз`ировать, -рую, -рует
передозироваться (передоз`ироваться) передоз`ироваться, -руюсь, -руется
передозировка (передозир`овка) передозир`овка, -и, р. мн. -вок
передознание (передозн`ание) передозн`ание, -я
передоить (передо`ить) передо`ить, -о`ю, -о`ит
передок (перед`ок) перед`ок, -дк`а
передом (перед`ом) перед`ом, нареч.
передоновщина (перед`оновщина) перед`оновщина, -ы (от Перед`онов)
передопрашивать (передопр`ашивать) передопр`ашивать, -аю, -ает
передопрашиваться (передопр`ашиваться) передопр`ашиваться, -аюсь, -ается
передопрос (передопр`ос) передопр`ос, -а
передопросить (передопрос`ить) передопрос`ить, -ош`у, -`осит
передопрошенный (передопр`ошенный) передопр`ошенный; кр. ф. -ен, -ена
передохнувший (передохн`увший) передохн`увший (от передохн`уть)
передохнуть (перед`охнуть) перед`охнуть, -нет; прош. -`ох, -`охла (издохнуть - обо всех, многих)
передохнуть (передохн`уть) передохн`уть, -н`у, -нёт; прош. -`ул, -`ула (отдохнуть)
передохший (перед`охший) перед`охший (от перед`охнуть)
передразнённый (передразнённый) передразнённый; кр. ф. -ён, -ен`а
передразнивание (передр`азнивание) передр`азнивание, -я
передразнивать (передр`азнивать) передр`азнивать, -аю, -ает
передразниваться (передр`азниваться) передр`азниваться, -аюсь, -ается
передразнить (передразн`ить) передразн`ить, -азн`ю, -`азнит
передраивать (передр`аивать) передр`аивать, -аю, -ает
передраиваться (передр`аиваться) передр`аиваться, -ается
передраить (передр`аить) передр`аить, -`аю, -`аит
передранный (пер`едранный) пер`едранный; кр. ф. -ан, -ана
передрать (передр`ать) передр`ать, -дер`у, -дерёт; прош. -`ал, -ал`а, -`ало
передраться (передр`аться) передр`аться, -дер`усь, -дерётся; прош. -`ался, -ал`ась, -`ал`ось
передремнуть (передремн`уть) передремн`уть, -н`у, -нёт
передрессированный (передрессир`ованный) передрессир`ованный; кр. ф. -ан, -ана
передрессировать (передрессиров`ать) передрессиров`ать, -р`ую, -р`ует
передрессировка (передрессир`овка) передрессир`овка, -и, р. мн. -вок
передрессировывать (передрессир`овывать) передрессир`овывать, -аю, -ает
передрессировываться (передрессир`овываться) передрессир`овываться, -ается
передрогнуть (передр`огнуть) передр`огнуть, -ну, -нет; прош. -`ог, -`огла
передрогший (передр`огший) передр`огший
передружить (передруж`ить) передруж`ить, -друж`у, -др`уж`ит
передружиться (передруж`иться) передруж`иться, -друж`усь, -др`уж`ится
передряга (передр`яга) передр`яга, -и
передув (перед`ув) перед`ув, -а
передувать (передув`ать) передув`ать, -`аю, -`ает
передуваться (передув`аться) передув`аться, -`ается
передуманный (перед`уманный) перед`уманный; кр. ф. -ан, -ана
передумать (перед`умать) перед`умать, -аю, -ает
передуматься (перед`уматься) перед`уматься, -ается
передумывание (перед`умывание) перед`умывание, -я
передумывать (перед`умывать) перед`умывать, -аю, -ает
передумываться (перед`умываться) перед`умываться, -ается
передутый (перед`утый) перед`утый
передуть (перед`уть) перед`уть, -д`ую, -д`ует
передушенный (перед`ушенный) перед`ушенный; кр. ф. -ен, -ена
передушить (передуш`ить) передуш`ить, -уш`у, -`ушит
передушиться (передуш`иться) передуш`иться, -уш`усь, -`ушится
передых (перед`ых) перед`ых, -а
передыхать (передых`ать) передых`ать, -`аю, -`ает
передышка (перед`ышка) перед`ышка, -и, р. мн. -шек
переедание (переед`ание) переед`ание, -я
переедать (переед`ать) переед`ать, -`аю, -`ает
переедаться (переед`аться) переед`аться, -`ается
перееденный (пере`еденный) пере`еденный; кр. ф. -ен, -ена
переезд (пере`езд) пере`езд, -а
переездка (пере`ездка) пере`ездка, -и, р. мн. -док (в конном спорте)
переездной (переездн`ой) переездн`ой (от переезж`ать)
переездный (пере`ездный) пере`ездный (от пере`езд - место)
переезжать (переезж`ать) переезж`ать, -`аю, -`ает
переесть (пере`есть) пере`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
переехать (пере`ехать) пере`ехать, -`еду, -`едет
пережаленный (переж`аленный) переж`аленный; кр. ф. -ен, -ена
пережалить (переж`алить) переж`алить, -лю, -лит
пережаренный (переж`аренный) переж`аренный; кр. ф. -ен, -ена
пережаривание (переж`аривание) переж`аривание, -я
пережаривать (переж`аривать) переж`аривать, -аю, -ает
пережариваться (переж`ариваться) переж`ариваться, -аюсь, -ается
пережарить (переж`арить) переж`арить, -рю, -рит
пережариться (переж`ариться) переж`ариться, -рюсь, -рится
пережатый (переж`атый) переж`атый
пережать (переж`ать) переж`ать 1, -жм`у, -жмёт
пережать (переж`ать) переж`ать 2, -жн`у, -жнёт
пережданный (пер`ежданный) пер`ежданный; кр. ф. -ан, -ана
переждать (пережд`ать) пережд`ать, -д`у, -дёт; прош. -`ал, -ал`а, -`ало
пережёванный (пережёванный) пережёванный; кр. ф. -ан, -ана
пережевать (пережев`ать) пережев`ать, -жу`ю, -жуёт (к жев`ать)
пережеваться (пережев`аться) пережев`аться, -жуётся (к жев`ать)
пережёвывание (пережёвывание) пережёвывание, -я
пережёвывать (пережёвывать) пережёвывать, -аю, -ает
пережёвываться (пережёвываться) пережёвываться, -ается
пережёгший (пережёгший) пережёгший
пережёгшийся (пережёгшийся) пережёгшийся
пережененный (переж`ененный) переж`ененный; кр. ф. -ен, -ена
переженить (пережен`ить) пережен`ить, -ен`ю, -`енит
пережениться (пережен`иться) пережен`иться, -ен`юсь, -`енится
пережечь (переж`ечь) переж`ечь, -жг`у, -жжёт, -жг`ут; прош. -жёг, -жгл`а
пережечься (переж`ечься) переж`ечься, -жжётся, -жг`утся; прош. -жёгся, -жгл`ась
пережжённый (пережжённый) пережжённый; кр. ф. -ён, -ен`а
переживание (пережив`ание) пережив`ание, -я
переживательный (пережив`ательный) пережив`ательный
переживать (пережив`ать) пережив`ать, -`аю, -`ает (к переж`ить)
переживаться (пережив`аться) пережив`аться, -`ается (к переж`ить)
пережиг (переж`иг) переж`иг, -а
пережигание (пережиг`ание) пережиг`ание, -я
пережигать (пережиг`ать) пережиг`ать, -`аю, -`ает
пережигаться (пережиг`аться) пережиг`аться, -`ается
пережидание (пережид`ание) пережид`ание, -я
пережидать (пережид`ать) пережид`ать, -`аю, -`ает
пережидаться (пережид`аться) пережид`аться, -`ается
пережим (переж`им) переж`им, -а
пережимать (пережим`ать) пережим`ать, -`аю, -`ает
пережиматься (пережим`аться) пережим`аться, -`ается
пережинать (пережин`ать) пережин`ать, -`аю, -`ает
пережинаться (пережин`аться) пережин`аться, -`ается
пережитое (пережит`ое) пережит`ое, -`ого
пережиток (переж`иток) переж`иток, -тка
пережиточный (переж`иточный) переж`иточный; кр. ф. -чен, -чна
пережитый (п`ережитый) п`ережитый; кр. ф. -ит, -ит`а, -ито и переж`итый; кр. ф. -`ит, -ит`а, -`ито
пережить (переж`ить) переж`ить, -ив`у, -ивёт; прош. п`ереж`ил, пережил`а, п`ереж`ило
пережог (переж`ог) переж`ог, -а, но глаг. пережёг
перезабег (перезаб`ег) перезаб`ег, -а
перезабытый (перезаб`ытый) перезаб`ытый
перезабыть (перезаб`ыть) перезаб`ыть, -б`уду, -б`удет
перезабыться (перезаб`ыться) перезаб`ыться, -б`удется
перезагружать (перезагруж`ать) перезагруж`ать, -`аю, -`ает
перезагружаться (перезагруж`аться) перезагруж`аться, -`аюсь, -`ается
перезагруженный (перезагр`уженный) перезагр`уженный; кр. ф. -ен, -ена
перезагрузить (перезагруз`ить) перезагруз`ить, -груж`у, -гр`уз`ит
перезагрузиться (перезагруз`иться) перезагруз`иться, -груж`усь, -гр`уз`ится
перезагрузка (перезагр`узка) перезагр`узка, -и, р. мн. -зок
перезаезд (переза`езд) переза`езд, -а
перезаказ (перезак`аз) перезак`аз, -а
перезаказанный (перезак`азанный) перезак`азанный; кр. ф. -ан, -ана
перезаказать (перезаказ`ать) перезаказ`ать, -каж`у, -к`ажет
перезаказывать (перезак`азывать) перезак`азывать, -аю, -ает
перезаказываться (перезак`азываться) перезак`азываться, -ается
перезаклад (перезакл`ад) перезакл`ад, -а
перезакладывать (перезакл`адывать) перезакл`адывать, -аю, -ает
перезакладываться (перезакл`адываться) перезакл`адываться, -ается
перезаключать (перезаключ`ать) перезаключ`ать, -`аю, -`ает
перезаключаться (перезаключ`аться) перезаключ`аться, -`ается
перезаключение (перезаключ`ение) перезаключ`ение, -я
перезаключённый (перезаключённый) перезаключённый; кр. ф. -ён, -ен`а
перезаключить (перезаключ`ить) перезаключ`ить, -ч`у, -ч`ит
перезакрепить (перезакреп`ить) перезакреп`ить, -пл`ю, -п`ит
перезакрепиться (перезакреп`иться) перезакреп`иться, -пл`юсь, -п`ится
перезакрепление (перезакрепл`ение) перезакрепл`ение, -я
перезакреплённый (перезакреплённый) перезакреплённый; кр. ф. -ён, -ен`а
перезакреплять (перезакрепл`ять) перезакрепл`ять, -`яю, -`яет
перезакрепляться (перезакрепл`яться) перезакрепл`яться, -`яюсь, -`яется
перезаливать (перезалив`ать) перезалив`ать, -`аю, -`ает
перезаливаться (перезалив`аться) перезалив`аться, -`ается
перезалитый (перезал`итый) перезал`итый; кр. ф. -з`ал`ит, -`а, -з`ал`ито
перезалить (перезал`ить) перезал`ить, -ль`ю, -льёт
перезалог (перезал`ог) перезал`ог, -а
перезаложенный (перезал`оженный) перезал`оженный; кр. ф. -ен, -ена
перезаложить (перезалож`ить) перезалож`ить, -ож`у, -`ожит
перезанимать (перезаним`ать) перезаним`ать, -`аю, -`ает
перезаниматься (перезаним`аться) перезаним`аться, -`аюсь, -`ается
перезанятый (перез`анятый) перез`анятый; кр. ф. -ят, -ят`а, -ято
перезанять (перезан`ять) перезан`ять, -займ`у, -займёт; прош. -з`анял, -занял`а, -з`аняло
перезаписанный (перезап`исанный) перезап`исанный; кр. ф. -ан, -ана
перезаписать (перезапис`ать) перезапис`ать, -иш`у, -`ишет
перезаписаться (перезапис`аться) перезапис`аться, -иш`усь, -`ишется
перезаписывать (перезап`исывать) перезап`исывать, -аю, -ает
перезаписываться (перезап`исываться) перезап`исываться, -аюсь, -ается
перезапись (перез`апись) перез`апись, -и
перезапрягать (перезапряг`ать) перезапряг`ать, -`аю, -`ает
перезапрягаться (перезапряг`аться) перезапряг`аться, -`ается
перезапрягший (перезапр`ягший) перезапр`ягший
перезапряжённый (перезапряжённый) перезапряжённый; кр. ф. -ён, -ен`а
перезапрячь (перезапр`ячь) перезапр`ячь, -яг`у, -яжёт
перезапуск (перез`апуск) перез`апуск, -а
перезаразить (перезараз`ить) перезараз`ить, -аж`у, -аз`ит
перезарядить (перезаряд`ить) перезаряд`ить, -яж`у, -`яд`ит
перезарядиться (перезаряд`иться) перезаряд`иться, -`яд`ится
перезарядка (перезар`ядка) перезар`ядка, -и, р. мн. -док
перезарядный (перезар`ядный) перезар`ядный
перезаряжание (перезаряж`ание) перезаряж`ание, -я
перезаряжаться (перезаряж`аться) перезаряж`аться, -`ается
перезаряженный (перезар`яженный) перезар`яженный; кр. ф. -ен, -ена и перезаряжённый; кр. ф. -ён, -ен`а
перезахоранивать (перезахор`анивать) перезахор`анивать, -аю, -ает
перезахораниваться (перезахор`аниваться) перезахор`аниваться, -ается
перезахоронение (перезахорон`ение) перезахорон`ение, -я
перезахороненный (перезахор`оненный) перезахор`оненный; кр. ф. -ен, -ена
перезахоронить (перезахорон`ить) перезахорон`ить, -он`ю, -`онит
перезванивание (перезв`анивание) перезв`анивание, -я
перезванивать (перезв`анивать) перезв`анивать, -аю, -ает
перезваниваться (перезв`аниваться) перезв`аниваться, -аюсь, -ается
перезвон (перезв`он) перезв`он, -а
перезвонить (перезвон`ить) перезвон`ить, -н`ю, -н`ит
перезвониться (перезвон`иться) перезвон`иться, -н`юсь, -н`ится
перездороваться (перездор`оваться) перездор`оваться, -аюсь, -ается
перезимовать (перезимов`ать) перезимов`ать, -м`ую, -м`ует
перезимовка (перезим`овка) перезим`овка, -и, р. мн. -вок
перезимовывать (перезим`овывать) перезим`овывать, -аю, -ает
перезнакомить (перезнак`омить) перезнак`омить, -млю, -мит
перезнакомиться (перезнак`омиться) перезнак`омиться, -млюсь, -мится
перезнакомленный (перезнак`омленный) перезнак`омленный; кр. ф. -ен, -ена
перезнакомый (перезнак`омый) перезнак`омый: знак`омый и перезнак`омый, знак`омый-перезнак`омый
перезол (перез`ол) перез`ол, -а
перезолачивать (перезол`ачивать) перезол`ачивать, -аю, -ает
перезолачиваться (перезол`ачиваться) перезол`ачиваться, -ается
перезолённый (перезолённый) перезолённый; кр. ф. -ён, -ен`а
перезолить (перезол`ить) перезол`ить, -л`ю, -л`ит
перезолиться (перезол`иться) перезол`иться, -л`ится
перезолотить (перезолот`ить) перезолот`ить, -оч`у, -от`ит
перезолоченный (перезол`оченный) перезол`оченный; кр. ф. -ен, -ена и перезолочённый; кр. ф. -ён, -ен`а
перезревание (перезрев`ание) перезрев`ание, -я
перезревать (перезрев`ать) перезрев`ать, -`аю, -`ает
перезревший (перезр`евший) перезр`евший
перезрелость (перезр`елость) перезр`елость, -и
перезрелый (перезр`елый) перезр`елый
перезреть (перезр`еть) перезр`еть, -`ею, -`еет
перезябнуть (перез`ябнуть) перез`ябнуть, -ну, -нет; прош. -з`яб, -з`ябла
перезябший (перез`ябший) перез`ябший
переигранный (пере`игранный) пере`игранный; кр. ф. -ан, -ана
переиграть (переигр`ать) переигр`ать, -`аю, -`ает
переигровка (переигр`овка) переигр`овка, -и, р. мн. -вок
переигрывание (пере`игрывание) пере`игрывание, -я
переигрывать (пере`игрывать) пере`игрывать, -аю, -ает
переигрываться (пере`игрываться) пере`игрываться, -ается
переизбирать (переизбир`ать) переизбир`ать, -`аю, -`ает
переизбираться (переизбир`аться) переизбир`аться, -`аюсь, -`ается
переизбрание (переизбр`ание) переизбр`ание, -я
переизбранный (пере`избранный) пере`избранный; кр. ф. -ан, -ана
переизбрать (переизбр`ать) переизбр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало
переизбраться (переизбр`аться) переизбр`аться, -бер`усь, -берётся; прош. -`ался, -ал`ась, -`алось
переизбыток (переизб`ыток) переизб`ыток, -тка
переиздавать (переиздав`ать) переиздав`ать, -да`ю, -даёт
переиздаваться (переиздав`аться) переиздав`аться, -да`юсь, -даётся
переиздание (переизд`ание) переизд`ание, -я
переизданный (пере`изданный) пере`изданный; кр. ф. -ан, -ана и -ан`а, -ано
переиздать (переизд`ать) переизд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
переименование (переименов`ание) переименов`ание, -я
переименованный (переимен`ованный) переимен`ованный; кр. ф. -ан, -ана
переименовать (переименов`ать) переименов`ать, -н`ую, -н`ует
переименоваться (переименов`аться) переименов`аться, -н`уюсь, -н`уется
переименовывание (переимен`овывание) переимен`овывание, -я
переименовывать (переимен`овывать) переимен`овывать, -аю, -ает
переименовываться (переимен`овываться) переимен`овываться, -аюсь, -ается
переимчивость (пере`имчивость) пере`имчивость, -и
переимчивый (пере`имчивый) пере`имчивый
переиначенный (переин`аченный) переин`аченный; кр. ф. -ен, -ена
переиначивание (переин`ачивание) переин`ачивание, -я
переиначивать (переин`ачивать) переин`ачивать, -аю, -ает
переиначиваться (переин`ачиваться) переин`ачиваться, -ается
переиначить (переин`ачить) переин`ачить, -чу, -чит
переиначиться (переин`ачиться) переин`ачиться, -чится
переинструментованный (переинструмент`ованный) переинструмент`ованный; кр. ф. -ан, -ана
переинструментовать (переинструментов`ать) переинструментов`ать, -т`ую, -т`ует
переинструментовка (переинструмент`овка) переинструмент`овка, -и, р. мн. -вок
переинструментовывать (переинструмент`овывать) переинструмент`овывать, -аю, -ает
переинструментовываться (переинструмент`овываться) переинструмент`овываться, -ается
переискать (переиск`ать) переиск`ать, -ищ`у, -`ищет
переискивать (пере`искивать) пере`искивать, -аю, -ает
переиспытание (переиспыт`ание) переиспыт`ание, -я
переиспытанный (переисп`ытанный) переисп`ытанный; кр. ф. -ан, -ана
переиспытать (переиспыт`ать) переиспыт`ать, -`аю, -`ает
переиспытывать (переисп`ытывать) переисп`ытывать, -аю, -ает
переиспытываться (переисп`ытываться) переисп`ытываться, -ается
перейдённый (перейдённый) перейдённый; кр. ф. -ён, -ен`а
перейти (перейт`и) перейт`и, -йд`у, -йдёт; прош. перешёл, перешл`а
перекал (перек`ал) перек`ал, -а
перекалённый (перекалённый) перекалённый; кр. ф. -ён, -ен`а
перекалеченный (перекал`еченный) перекал`еченный; кр. ф. -ен, -ена
перекалечивать (перекал`ечивать) перекал`ечивать, -аю, -ает
перекалечиваться (перекал`ечиваться) перекал`ечиваться, -аюсь, -ается
перекалечить (перекал`ечить) перекал`ечить, -чу, -чит
перекалечиться (перекал`ечиться) перекал`ечиться, -чусь, -чится
перекаливание (перек`аливание) перек`аливание, -я
перекаливать (перек`аливать) перек`аливать, -аю, -ает
перекаливаться (перек`аливаться) перек`аливаться, -ается
перекалить (перекал`ить) перекал`ить, -л`ю, -л`ит
перекалиться (перекал`иться) перекал`иться, -л`ится
перекалка (перек`алка) перек`алка, -и, р. мн. -лок
перекалывание (перек`алывание) перек`алывание, -я
перекалывать (перек`алывать) перек`алывать, -аю, -ает
перекалываться (перек`алываться) перек`алываться, -аюсь, -ается
перекальный (перек`альный) перек`альный
перекалять (перекал`ять) перекал`ять, -`яю, -`яет
перекаляться (перекал`яться) перекал`яться, -`яется
перекантованный (перекант`ованный) перекант`ованный; кр. ф. -ан, -ана
перекантовать (перекантов`ать) перекантов`ать, -т`ую, -т`ует
перекантоваться (перекантов`аться) перекантов`аться, -т`уется
перекантовка (перекант`овка) перекант`овка, -и, р. мн. -вок
перекантовывание (перекант`овывание) перекант`овывание, -я
перекантовывать (перекант`овывать) перекант`овывать, -аю, -ает
перекантовываться (перекант`овываться) перекант`овываться, -ается
перекапанный (перек`апанный) перек`апанный; кр. ф. -ан, -ана
перекапать (перек`апать) перек`апать, -аю, -ает
перекапчивание (перек`апчивание) перек`апчивание, -я
перекапчивать (перек`апчивать) перек`апчивать, -аю, -ает
перекапчиваться (перек`апчиваться) перек`апчиваться, -ается
перекапывание (перек`апывание) перек`апывание, -я
перекапывать (перек`апывать) перек`апывать, -аю, -ает
перекапываться (перек`апываться) перек`апываться, -ается
перекармливание (перек`армливание) перек`армливание, -я
перекармливать (перек`армливать) перек`армливать, -аю, -ает
перекармливаться (перек`армливаться) перек`армливаться, -аюсь, -ается
перекат (перек`ат) перек`ат, -а
перекатанный (перек`атанный) перек`атанный; кр. ф. -ан, -ана
перекатать (перекат`ать) перекат`ать, -`аю, -`ает
перекататься (перекат`аться) перекат`аться, -`аюсь, -`ается
перекати-поле (перекат`и-п`оле) перекат`и-п`оле, -я
перекатистый (перек`атистый) перек`атистый
перекатить (перекат`ить) перекат`ить, -ач`у, -`атит
перекатиться (перекат`иться) перекат`иться, -ач`усь, -`атится
перекатка (перек`атка) перек`атка, -и, р. мн. -ток
перекатный (перек`атный) перек`атный
перекатчик (перек`атчик) перек`атчик, -а
перекатывание (перек`атывание) перек`атывание, -я
перекатывать (перек`атывать) перек`атывать, -аю, -ает
перекатываться (перек`атываться) перек`атываться, -аюсь, -ается
перекачанный (перек`ачанный) перек`ачанный; кр. ф. -ан, -ана (от перекач`ать)
перекачать (перекач`ать) перекач`ать, -`аю, -`ает
перекачаться (перекач`аться) перекач`аться, -`аюсь, -`ается
перекаченный (перек`аченный) перек`аченный; кр. ф. -ен, -ена (от перекат`ить)
перекачивание (перек`ачивание) перек`ачивание, -я
перекачивать (перек`ачивать) перек`ачивать, -аю, -ает
перекачиваться (перек`ачиваться) перек`ачиваться, -аюсь, -ается
перекачка (перек`ачка) перек`ачка, -и, р. мн. -чек
перекачнуться (перекачн`уться) перекачн`уться, -н`усь, -нётся
перекашивание (перек`ашивание) перек`ашивание, -я
перекашивать (перек`ашивать) перек`ашивать, -аю, -ает
перекашиваться (перек`ашиваться) перек`ашиваться, -аюсь, -ается
переквалификация (переквалифик`ация) переквалифик`ация, -и
переквалифицированный (переквалифиц`ированный) переквалифиц`ированный; кр. ф. -ан, -ана
переквалифицировать (переквалифиц`ировать) переквалифиц`ировать, -рую, -рует
переквалифицироваться (переквалифиц`ироваться) переквалифиц`ироваться, -руюсь, -руется
переквасить (перекв`асить) перекв`асить, -`ашу, -`асит
перекваситься (перекв`аситься) перекв`аситься, -`асится
переквашенный (перекв`ашенный) перекв`ашенный; кр. ф. -ен, -ена
переквашивание (перекв`ашивание) перекв`ашивание, -я
переквашивать (перекв`ашивать) перекв`ашивать, -аю, -ается
переквашиваться (перекв`ашиваться) перекв`ашиваться, -ается
перекиданный (перек`иданный) перек`иданный; кр. ф. -ан, -ана
перекидать (перекид`ать) перекид`ать, -`аю, -`ает
перекидка (перек`идка) перек`идка, -и, р. мн. -док
перекидной (перекидн`ой) перекидн`ой
перекидывание (перек`идывание) перек`идывание, -я
перекидывать (перек`идывать) перек`идывать, -аю, -ает
перекидываться (перек`идываться) перек`идываться, -аюсь, -ается
перекинутый (перек`инутый) перек`инутый
перекинуть (перек`инуть) перек`инуть, -ну, -нет
перекинуться (перек`инуться) перек`инуться, -нусь, -нется
перекипать (перекип`ать) перекип`ать, -`ает
перекипелый (перекип`елый) перекип`елый
перекипеть (перекип`еть) перекип`еть, -пл`ю, -п`ит
перекипятить (перекипят`ить) перекипят`ить, -яч`у, -ят`ит
перекипячённый (перекипячённый) перекипячённый; кр. ф. -ён, -ен`а
перекисание (перекис`ание) перекис`ание, -я
перекисать (перекис`ать) перекис`ать, -`ает
перекислённый (перекислённый) перекислённый; кр. ф. -ён, -ен`а
перекислить (перекисл`ить) перекисл`ить, -л`ю, -л`ит
перекислять (перекисл`ять) перекисл`ять, -`яю, -`яет
перекисляться (перекисл`яться) перекисл`яться, -`яется
перекисно-водородный (п`ерекисно-водор`одный) п`ерекисно-водор`одный
перекиснуть (перек`иснуть) перек`иснуть, -нет; прош. -к`ис, -к`исла
перекисный (п`ерекисный) п`ерекисный
перекисший (перек`исший) перек`исший
перекись (п`ерекись) п`ерекись, -и
переклад (перекл`ад) перекл`ад, -а
перекладина (перекл`адина) перекл`адина, -ы
перекладина-растяжка (перекл`адина-раст`яжка) перекл`адина-раст`яжка, перекл`адины-раст`яжки
перекладка (перекл`адка) перекл`адка, -и, р. мн. -док
перекладной (перекладн`ой) перекладн`ой
перекладывание (перекл`адывание) перекл`адывание, -я
перекладывать (перекл`адывать) перекл`адывать, -аю, -ает
перекладываться (перекл`адываться) перекл`адываться, -аюсь, -ается
переклёванный (переклёванный) переклёванный; кр. ф. -ан, -ана
переклевать (переклев`ать) переклев`ать, -лю`ю, -люёт
переклеваться (переклев`аться) переклев`аться, -люётся
переклёвывать (переклёвывать) переклёвывать, -аю, -ает
переклёвываться (переклёвываться) переклёвываться, -ается
переклеенный (перекл`еенный) перекл`еенный; кр. ф. -ен, -ена
переклеивание (перекл`еивание) перекл`еивание, -я
переклеивать (перекл`еивать) перекл`еивать, -аю, -ает
переклеиваться (перекл`еиваться) перекл`еиваться, -ается
переклеить (перекл`еить) перекл`еить, -`ею, -`еит
переклейка (перекл`ейка) перекл`ейка, -и, р. мн. -`еек
переклеймение (переклейм`ение) переклейм`ение, -я
переклеймённый (переклеймённый) переклеймённый; кр. ф. -ён, -ен`а
переклеймить (переклейм`ить) переклейм`ить, -мл`ю, -м`ит
переклёпанный (переклёпанный) переклёпанный; кр. ф. -ан, -ана
переклепать (переклеп`ать) переклеп`ать, -`аю, -`ает
переклёпка (переклёпка) переклёпка, -и, р. мн. -пок
переклёпывание (переклёпывание) переклёпывание, -я
переклёпывать (переклёпывать) переклёпывать, -аю, -ает
переклёпываться (переклёпываться) переклёпываться, -ается
переклик (перекл`ик) перекл`ик, -а
перекликание (переклик`ание) переклик`ание, -я
перекликать (перекл`икать) перекл`икать, -`ичу, -`ичет, сов. (крича, созвать всех)
перекликать (переклик`ать) переклик`ать, -`аю, -`ает, несов. (делать перекличку)
перекликаться (переклик`аться) переклик`аться, -`аюсь, -`ается
перекликивать (перекл`икивать) перекл`икивать, -аю, -ается
перекликиваться (перекл`икиваться) перекл`икиваться, -аюсь, -ается
перекликнуть (перекл`икнуть) перекл`икнуть, -ну, -нет
перекликнуться (перекл`икнуться) перекл`икнуться, -нусь, -нется
переклиненный (перекл`иненный) перекл`иненный; кр. ф. -ен, -ена
переклинивать (перекл`инивать) перекл`инивать, -аю, -ает
переклиниваться (перекл`иниваться) перекл`иниваться, -ается
переклинить (перекл`инить) перекл`инить, -`иню, -`инит
перекличка (перекл`ичка) перекл`ичка, -и, р. мн. -чек
переключаемость (переключ`аемость) переключ`аемость, -и
переключатель (переключ`атель) переключ`атель, -я
переключательный (переключ`ательный) переключ`ательный
переключать (переключ`ать) переключ`ать, -`аю, -`ает
переключаться (переключ`аться) переключ`аться, -`аюсь, -`ается
переключение (переключ`ение) переключ`ение, -я
переключённый (переключённый) переключённый; кр. ф. -ён, -ен`а
переключить (переключ`ить) переключ`ить, -ч`у, -ч`ит
переключиться (переключ`иться) переключ`иться, -ч`усь, -ч`ится
перекованный (перек`ованный) перек`ованный; кр. ф. -ан, -ана
перековать (переков`ать) переков`ать, -ку`ю, -куёт
перековаться (переков`аться) переков`аться, -ку`юсь, -куётся
перековерканный (переков`ерканный) переков`ерканный; кр. ф. -ан, -ана
перековеркать (переков`еркать) переков`еркать, -аю, -ает
перековеркивание (переков`еркивание) переков`еркивание, -я
перековеркивать (переков`еркивать) переков`еркивать, -аю, -ает
перековеркиваться (переков`еркиваться) переков`еркиваться, -ается
перековка (перек`овка) перек`овка, -и, р. мн. -вок
перековывать (перек`овывать) перек`овывать, -аю, -ает
перековываться (перек`овываться) перек`овываться, -аюсь, -ается
перековырянный (переков`ырянный) переков`ырянный; кр. ф. -ян, -яна
перековырять (перековыр`ять) перековыр`ять, -`яю, -`яет
перекодирование (перекод`ирование) перекод`ирование, -я
перекодированный (перекод`ированный) перекод`ированный; кр. ф. -ан, -ана
перекодировать (перекод`ировать) перекод`ировать, -рую, -рует
перекодироваться (перекод`ироваться) перекод`ироваться, -руется
перекодировка (перекодир`овка) перекодир`овка, -и, р. мн. -вок
перекоканный (перек`оканный) перек`оканный; кр. ф. -ан, -ана
перекокать (перек`окать) перек`окать, -аю, -ает
переколачивать (перекол`ачивать) перекол`ачивать, -аю, -ает
переколачиваться (перекол`ачиваться) перекол`ачиваться, -ается
переколеть (перекол`еть) перекол`еть, -`еет
переколотить (переколот`ить) переколот`ить, -оч`у, -`отит
переколотиться (переколот`иться) переколот`иться, -`отится
переколотый (перек`олотый) перек`олотый
переколоть (перекол`оть) перекол`оть, -ол`ю, -`олет
переколоться (перекол`оться) перекол`оться, -ол`юсь, -`олется
переколоченный (перекол`оченный) перекол`оченный; кр. ф. -ен, -ена
переколошматить (переколошм`атить) переколошм`атить, -`ачу, -`атит
переколошмаченный (переколошм`аченный) переколошм`аченный; кр. ф. -ен, -ена
перекомиссия (переком`иссия) переком`иссия, -и
перекомканный (перек`омканный) перек`омканный; кр. ф. -ан, -ана
перекомкать (перек`омкать) перек`омкать, -аю, -ает
перекоммутация (перекоммут`ация) перекоммут`ация, -и
перекоммутирование (перекоммут`ирование) перекоммут`ирование, -я
перекоммутированный (перекоммут`ированный) перекоммут`ированный; кр. ф. -ан, -ана
перекоммутировать (перекоммут`ировать) перекоммут`ировать, -рую, -рует
перекоммутироваться (перекоммут`ироваться) перекоммут`ироваться, -руется
перекомплектование (перекомплектов`ание) перекомплектов`ание, -я
перекомплектованный (перекомплект`ованный) перекомплект`ованный; кр. ф. -ан, -ана
перекомплектовать (перекомплектов`ать) перекомплектов`ать, -т`ую, -т`ует
перекомплектовывать (перекомплект`овывать) перекомплект`овывать, -аю, -ает
перекомплектовываться (перекомплект`овываться) перекомплект`овываться, -ается
перекомпонованный (перекомпон`ованный) перекомпон`ованный; кр. ф. -ан, -ана
перекомпоновать (перекомпонов`ать) перекомпонов`ать, -н`ую, -н`ует
перекомпоновка (перекомпон`овка) перекомпон`овка, -и, р. мн. -вок
перекомпоновывать (перекомпон`овывать) перекомпон`овывать, -аю, -ает
перекомпоновываться (перекомпон`овываться) перекомпон`овываться, -ается
перекомпостирование (перекомпост`ирование) перекомпост`ирование, -я
перекомпостировать (перекомпост`ировать) перекомпост`ировать, -рую, -рует
перекомпостироваться (перекомпост`ироваться) перекомпост`ироваться, -руется
переконопатить (переконоп`атить) переконоп`атить, -`ачу, -`атит
переконопаченный (переконоп`аченный) переконоп`аченный; кр. ф. -ен, -ена
переконопачивать (переконоп`ачивать) переконоп`ачивать, -аю, -ает
переконопачиваться (переконоп`ачиваться) переконоп`ачиваться, -ается
переконструированный (переконстру`ированный) переконстру`ированный; кр. ф. -ан, -ана
переконструировать (переконстру`ировать) переконстру`ировать, -рую, -рует
переконструироваться (переконстру`ироваться) переконстру`ироваться, -руется
перекопанный (перек`опанный) перек`опанный; кр. ф. -ан, -ана
перекопать (перекоп`ать) перекоп`ать, -`аю, -`ает
перекопированный (перекоп`ированный) перекоп`ированный; кр. ф. -ан, -ана
перекопировать (перекоп`ировать) перекоп`ировать, -рую, -рует
перекопироваться (перекоп`ироваться) перекоп`ироваться, -руется
перекопка (перек`опка) перек`опка, -и, р. мн. -пок
перекопский (перек`опский) перек`опский (от Перек`оп)
перекоптить (перекопт`ить) перекопт`ить, -пч`у, -пт`ит
перекоптиться (перекопт`иться) перекопт`иться, -пт`ится
перекопчённый (перекопчённый) перекопчённый; кр. ф. -ён, -ен`а
перекорёженный (перекорёженный) перекорёженный; кр. ф. -ен, -ена
перекорёживать (перекорёживать) перекорёживать, -аю, -ает
перекорёживаться (перекорёживаться) перекорёживаться, -ается
перекорёжить (перекорёжить) перекорёжить, -жу, -жит
перекорм (перек`орм) перек`орм, -а
перекормить (перекорм`ить) перекорм`ить, -ормл`ю, -`ормит
перекормка (перек`ормка) перек`ормка, -и, р. мн. -мок
перекормленный (перек`ормленный) перек`ормленный; кр. ф. -ен, -ена
перекоробить (перекор`обить) перекор`обить, -блю, -бит
перекоробиться (перекор`обиться) перекор`обиться, -бится
перекоробленный (перекор`обленный) перекор`обленный; кр. ф. -ен, -ена
перекоры (перек`оры) перек`оры, -ов
перекоряться (перекор`яться) перекор`яться, -`яюсь, -`яется
перекос (перек`ос) перек`ос, -а
перекосина (перек`осина) перек`осина, -ы
перекосить (перекос`ить) перекос`ить, -ош`у, -`осит (выкосить целиком)
перекосить (перекос`ить) перекос`ить, -ош`у, -ос`ит (искривить)
перекоситься (перекос`иться) перекос`иться, -ош`усь, -ос`ится (искривиться)
перекочевать (перекочев`ать) перекочев`ать, -ч`ую, -ч`ует
перекочёвка (перекочёвка) перекочёвка, -и, р. мн. -вок
перекочёвывание (перекочёвывание) перекочёвывание, -я
перекочёвывать (перекочёвывать) перекочёвывать, -аю, -ает
перекошенность (перек`ошенность) перек`ошенность, -и
перекошенный (перек`ошенный) перек`ошенный; кр. ф. -ен, -ена (выкошенный; искривленный)
перекошённый (перекошённый) перекошённый; кр. ф. -ён, -ен`а (искривленный)
перекраденный (перекр`аденный) перекр`аденный; кр. ф. -ен, -ена
перекраивание (перекр`аивание) перекр`аивание, -я
перекраивать (перекр`аивать) перекр`аивать, -аю, -ает
перекраиваться (перекр`аиваться) перекр`аиваться, -ается
перекрасить (перекр`асить) перекр`асить, -`ашу, -`асит
перекраситься (перекр`аситься) перекр`аситься, -`ашусь, -`асится
перекраска (перекр`аска) перекр`аска, -и, р. мн. -сок
перекрасть (перекр`асть) перекр`асть, -ад`у, -адёт
перекрахмаленный (перекрахм`аленный) перекрахм`аленный; кр. ф. -ен, -ена
перекрахмаливание (перекрахм`аливание) перекрахм`аливание, -я
перекрахмаливать (перекрахм`аливать) перекрахм`аливать, -аю, -ает
перекрахмаливаться (перекрахм`аливаться) перекрахм`аливаться, -ается
перекрахмалить (перекрахм`алить) перекрахм`алить, -лю, -лит
перекрашенный (перекр`ашенный) перекр`ашенный; кр. ф. -ен, -ена
перекрашивание (перекр`ашивание) перекр`ашивание, -я
перекрашивать (перекр`ашивать) перекр`ашивать, -аю, -ает
перекрашиваться (перекр`ашиваться) перекр`ашиваться, -аюсь, -ается
перекрепить (перекреп`ить) перекреп`ить, -пл`ю, -п`ит
перекреплённый (перекреплённый) перекреплённый; кр. ф. -ён, -ен`а
перекреплять (перекрепл`ять) перекрепл`ять, -`яю, -`яет
перекрепляться (перекрепл`яться) перекрепл`яться, -`яется
перекрест (перекр`ест) перекр`ест, -а (к перекрест`ить(ся) - окрестить (ся) заново)
перекрёст (перекрёст) перекрёст, -а (в генетике)
перекрестие (перекр`естие) перекр`естие, -я (в оптике)
перекрестить (перекрест`ить) перекрест`ить, -ещ`у, -`естит
перекреститься (перекрест`иться) перекрест`иться, -ещ`усь, -`естится
перекрёстно-диагональный (перекрёстно-диагон`альный) перекрёстно-диагон`альный (пос`ев)
перекрёстноопыляемый (перекрёстноопыл`яемый) перекрёстноопыл`яемый
перекрёстный (перекрёстный) перекрёстный
перекрёсток (перекрёсток) перекрёсток, -тка
перекрестье (перекр`естье) перекр`естье, -я, р. мн. -тий
перекрещенец (перекрещ`енец) перекрещ`енец, -нца, тв. -нцем, р. мн. -нцев
перекрещение (перекрещ`ение) перекрещ`ение, -я
перекрещенка (перекрещ`енка) перекрещ`енка, -и, р. мн. -нок
перекрещённый (перекрещённый) перекрещённый; кр. ф. -ён, -ен`а
перекрещивание (перекр`ещивание) перекр`ещивание, -я
перекрещивать (перекр`ещивать) перекр`ещивать, -аю, -ает
перекрещиваться (перекр`ещиваться) перекр`ещиваться, -аюсь, -ается
перекривить (перекрив`ить) перекрив`ить, -вл`ю, -в`ит
перекривиться (перекрив`иться) перекрив`иться, -вл`юсь, -в`ится
перекривлённый (перекривлённый) перекривлённый; кр. ф. -ён, -ен`а
перекривлять (перекривл`ять) перекривл`ять, -`яю, -`яет
перекривляться (перекривл`яться) перекривл`яться, -`яюсь, -`яется
перекрикивание (перекр`икивание) перекр`икивание, -я
перекрикивать (перекр`икивать) перекр`икивать, -аю, -ает
перекрикиваться (перекр`икиваться) перекр`икиваться, -аюсь, -ается
перекристаллизация (перекристаллиз`ация) перекристаллиз`ация, -и
перекристаллизованный (перекристаллиз`ованный) перекристаллиз`ованный; кр. ф. -ан, -ана
перекристаллизоваться (перекристаллизов`аться) перекристаллизов`аться, -з`уется
перекричать (перекрич`ать) перекрич`ать, -ч`у, -ч`ит
перекроенный (перекр`оенный) перекр`оенный; кр. ф. -ен, -ена
перекроить (перекро`ить) перекро`ить, -о`ю, -о`ит
перекрой (перекр`ой) перекр`ой, -я
перекройка (перекр`ойка) перекр`ойка, -и, р. мн. -`оек
перекромсанный (перекр`омсанный) перекр`омсанный; кр. ф. -ан, -ана
перекромсать (перекромс`ать) перекромс`ать, -`аю, -`ает
перекрошенный (перекр`ошенный) перекр`ошенный; кр. ф. -ен, -ена
перекрошить (перекрош`ить) перекрош`ить, -ош`у, -`ош`ит
перекрошиться (перекрош`иться) перекрош`иться, -`ош`ится
перекруженный (перекр`уженный) перекр`уженный; кр. ф. -ен, -ена и перекружённый; кр. ф. -ён, -ен`а
перекружить (перекруж`ить) перекруж`ить, -уж`у, -`уж`ит
перекружиться (перекруж`иться) перекруж`иться, -уж`усь, -`уж`ится
перекрутить (перекрут`ить) перекрут`ить, -уч`у, -`утит
перекрутиться (перекрут`иться) перекрут`иться, -уч`усь, -`утится
перекрученный (перекр`ученный) перекр`ученный; кр. ф. -ен, -ена
перекручивание (перекр`учивание) перекр`учивание, -я
перекручивать (перекр`учивать) перекр`учивать, -аю, -ает
перекручиваться (перекр`учиваться) перекр`учиваться, -аюсь, -ается
перекрывание (перекрыв`ание) перекрыв`ание, -я
перекрывать (перекрыв`ать) перекрыв`ать, -`аю, -`ает
перекрываться (перекрыв`аться) перекрыв`аться, -`ается
перекрытие (перекр`ытие) перекр`ытие, -я
перекрытый (перекр`ытый) перекр`ытый
перекрыть (перекр`ыть) перекр`ыть, -р`ою, -р`оет
перекувыркивать (перекув`ыркивать) перекув`ыркивать, -аю, -ает
перекувыркиваться (перекув`ыркиваться) перекув`ыркиваться, -аюсь, -ается
перекувырнутый (перекув`ырнутый) перекув`ырнутый
перекувырнуть (перекувырн`уть) перекувырн`уть, -н`у, -нёт
перекувырнуться (перекувырн`уться) перекувырн`уться, -н`усь, -нётся
перекуковать (перекуков`ать) перекуков`ать, -кук`ую, -кук`ует
перекультивированный (перекультив`ированный) перекультив`ированный; кр. ф. -ан, -ана
перекультивировать (перекультив`ировать) перекультив`ировать, -рую, -рует
перекультивироваться (перекультив`ироваться) перекультив`ироваться, -руется
перекумиться (перекум`иться) перекум`иться, -мл`юсь, -м`ится
перекупанный (перек`упанный) перек`упанный; кр. ф. -ан, -ана
перекупать (перекуп`ать) перекуп`ать, -`аю, -`ает
перекупаться (перекуп`аться) перекуп`аться, -`аюсь, -`ается
перекупить (перекуп`ить) перекуп`ить, -упл`ю, -`упит
перекупка (перек`упка) перек`упка, -и, р. мн. -пок
перекупленный (перек`упленный) перек`упленный; кр. ф. -ен, -ена
перекупной (перекупн`ой) перекупн`ой
перекупщик (перек`упщик) перек`упщик, -а
перекупщица (перек`упщица) перек`упщица, -ы, тв. -ей
перекупывание (перек`упывание) перек`упывание, -я
перекупывать (перек`упывать) перек`упывать, -аю, -ает
перекупываться (перек`упываться) перек`упываться, -аюсь, -ается
перекур (перек`ур) перек`ур, -а
перекуренный (перек`уренный) перек`уренный; кр. ф. -ен, -ена
перекуривать (перек`уривать) перек`уривать, -аю, -ает
перекуриваться (перек`уриваться) перек`уриваться, -ается
перекурить (перекур`ить) перекур`ить, -ур`ю, -`урит
перекурка (перек`урка) перек`урка, -и, р. мн. -рок
перекус (перек`ус) перек`ус, -а
перекусанный (перек`усанный) перек`усанный; кр. ф. -ан, -ана (от перекус`ать)
перекусать (перекус`ать) перекус`ать, -`аю, -`ает
перекусаться (перекус`аться) перекус`аться, -`ается
перекусить (перекус`ить) перекус`ить, -уш`у, -`усит
перекусывать (перек`усывать) перек`усывать, -аю, -ает
перекусываться (перек`усываться) перек`усываться, -ается
перекутанный (перек`утанный) перек`утанный; кр. ф. -ан, -ана
перекутать (перек`утать) перек`утать, -аю, -ает
перекутаться (перек`утаться) перек`утаться, -аюсь, -ается
перекутывание (перек`утывание) перек`утывание, -я
перекутывать (перек`утывать) перек`утывать, -аю, -ает
перекутываться (перек`утываться) перек`утываться, -аюсь, -ается
перекушать (перек`ушать) перек`ушать, -аю, -ает
перекушенный (перек`ушенный) перек`ушенный; кр. ф. -ен, -ена (от перекус`ить)
перелавливать (перел`авливать) перел`авливать, -аю, -ает
перелавливаться (перел`авливаться) перел`авливаться, -ается
перелагать (перелаг`ать) перелаг`ать, -`аю, -`ает
перелагаться (перелаг`аться) перелаг`аться, -`ается
переладить (перел`адить) перел`адить, -`ажу, -`адит
перелаженный (перел`аженный) перел`аженный; кр. ф. -ен, -ена
перелаживать (перел`аживать) перел`аживать, -аю, -ает
перелаживаться (перел`аживаться) перел`аживаться, -ается
перелаз (перел`аз) перел`аз, -а
перелазать (перел`азать) перел`азать, -аю, -ает
перелазить (перел`азить) перел`азить, -`ажу, -`азит
перелакированный (перелакир`ованный) перелакир`ованный; кр. ф. -ан, -ана
перелакировать (перелакиров`ать) перелакиров`ать, -р`ую, -р`ует
перелакировка (перелакир`овка) перелакир`овка, -и, р. мн. -вок
перелакировывать (перелакир`овывать) перелакир`овывать, -аю, -ает
перелакировываться (перелакир`овываться) перелакир`овываться, -ается
переламывание (перел`амывание) перел`амывание, -я
переламывать (перел`амывать) перел`амывать, -аю, -ает
переламываться (перел`амываться) перел`амываться, -аюсь, -ается
перелаять (перел`аять) перел`аять, -`аю, -`ает
перелаяться (перел`аяться) перел`аяться, -`аюсь, -`ается
перелгать (перелг`ать) перелг`ать, -лг`у, -лжёт, -лг`ут; прош. -`ал, -ал`а, -`ало
перелёгший (перелёгший) перелёгший
перележалый (перележ`алый) перележ`алый
перележать (перележ`ать) перележ`ать, -ж`у, -ж`ит
перелёживать (перелёживать) перелёживать, -аю, -ает
перелёживаться (перелёживаться) перелёживаться, -аюсь, -ается
перелезать (перелез`ать) перелез`ать, -`аю, -`ает
перелезть (перел`езть) перел`езть, -л`езу, -л`езет; прош. -л`ез, -л`езла
перелезший (перел`езший) перел`езший
перелепить (перелеп`ить) перелеп`ить, -лепл`ю, -л`епит
перелепленный (перел`епленный) перел`епленный; кр. ф. -ен, -ена
перелеплять (перелепл`ять) перелепл`ять, -`яю, -`яет
перелепляться (перелепл`яться) перелепл`яться, -`яется
перелесица (перел`есица) перел`есица, -ы, тв. -ей
перелеска (перел`еска) перел`еска, -и, р. мн. -сок (растение)
перелесок (перел`есок) перел`есок, -ска (небольшой лес)
перелесье (перел`есье) перел`есье, -я, р. мн. -сий
перелёт (перелёт) перелёт, -а
перелетать (перелет`ать) перелет`ать, -`аю, -`ает
перелететь (перелет`еть) перелет`еть, -леч`у, -лет`ит
перелётный (перелётный) перелётный
перелеченный (перел`еченный) перел`еченный; кр. ф. -ен, -ена
перелечивать (перел`ечивать) перел`ечивать, -аю, -ает
перелечиваться (перел`ечиваться) перел`ечиваться, -аюсь, -ается
перелечить (перелеч`ить) перелеч`ить, -еч`у, -`ечит
перелечиться (перелеч`иться) перелеч`иться, -еч`усь, -`ечится
перелечь (перел`ечь) перел`ечь, -л`ягу, -л`яжет, -л`ягут; прош. -лёг, -легл`а
перелив (перел`ив) перел`ив, -а
переливание (перелив`ание) перелив`ание, -я
переливать (перелив`ать) перелив`ать, -`аю, -`ает
переливаться (перелив`аться) перелив`аться, -`ается
переливка (перел`ивка) перел`ивка, -и, р. мн. -вок
переливной (переливн`ой) переливн`ой (служащий для переливания)
переливный (перел`ивный) перел`ивный (о цвете)
переливчатость (перел`ивчатость) перел`ивчатость, -и
переливчатый (перел`ивчатый) перел`ивчатый
перелизанный (перел`изанный) перел`изанный; кр. ф. -ан, -ана
перелизать (перелиз`ать) перелиз`ать, -иж`у, -`ижет
перелизывать (перел`изывать) перел`изывать, -аю, -ает
перелизываться (перел`изываться) перел`изываться, -ается
перелинованный (перелин`ованный) перелин`ованный; кр. ф. -ан, -ана
перелиновать (перелинов`ать) перелинов`ать, -н`ую, -н`ует
перелиновывать (перелин`овывать) перелин`овывать, -аю, -ает
перелиновываться (перелин`овываться) перелин`овываться, -ается
перелинять (перелин`ять) перелин`ять, -`яет
перелистанный (перел`истанный) перел`истанный; кр. ф. -ан, -ана
перелистать (перелист`ать) перелист`ать, -`аю, -`ает
перелистованный (перелист`ованный) перелист`ованный; кр. ф. -ан, -ана
перелистовать (перелистов`ать) перелистов`ать, -т`ую, -т`ует
перелистывание (перел`истывание) перел`истывание, -я
перелистывать (перел`истывать) перел`истывать, -аю, -ает
перелистываться (перел`истываться) перел`истываться, -ается
перелитый (перел`итый) перел`итый; кр. ф. -`ит, -ит`а, -`ито
перелить (перел`ить) перел`ить, -ль`ю, -льёт; прош. -`ил, -ил`а, -`ило
перелиться (перел`иться) перел`иться, -льётся; прош. -`ился, -ил`ась, -`ил`ось
перелицевать (перелицев`ать) перелицев`ать, -ц`ую, -ц`ует
перелицеваться (перелицев`аться) перелицев`аться, -ц`уется
перелицованный (перелиц`ованный) перелиц`ованный; кр. ф. -ан, -ана
перелицовка (перелиц`овка) перелиц`овка, -и, р. мн. -вок
перелицовывание (перелиц`овывание) перелиц`овывание, -я
перелицовывать (перелиц`овывать) перелиц`овывать, -аю, -ает
перелицовываться (перелиц`овываться) перелиц`овываться, -ается
перелов (перел`ов) перел`ов, -а
переловить (перелов`ить) перелов`ить, -овл`ю, -`овит
переловленный (перел`овленный) перел`овленный; кр. ф. -ен, -ена
перелог (перел`ог) перел`ог, -а
переложение (перелож`ение) перелож`ение, -я
переложенный (перел`оженный) перел`оженный; кр. ф. -ен, -ена
переложить (перелож`ить) перелож`ить, -ож`у, -`ожит
переложиться (перелож`иться) перелож`иться, -ож`усь, -`ожится
переложный (перел`ожный) перел`ожный (от перел`ог)
перелой (перел`ой) перел`ой, -я
перелом (перел`ом) перел`ом, -а
переломанный (перел`оманный) перел`оманный; кр. ф. -ан, -ана
переломать (перелом`ать) перелом`ать, -`аю, -`ает
переломаться (перелом`аться) перелом`аться, -`ается
переломить (перелом`ить) перелом`ить, -омл`ю, -`омит
переломиться (перелом`иться) перелом`иться, -омл`юсь, -`омится
переломка (перел`омка) перел`омка, -и, р. мн. -мок
переломленный (перел`омленный) перел`омленный; кр. ф. -ен, -ена
переломный (перел`омный) перел`омный
перелопатить (перелоп`атить) перелоп`атить, -`ачу, -`атит
перелопаться (перел`опаться) перел`опаться, -ается
перелопаченный (перелоп`аченный) перелоп`аченный; кр. ф. -ен, -ена
перелопачивание (перелоп`ачивание) перелоп`ачивание, -я
перелопачивать (перелоп`ачивать) перелоп`ачивать, -аю, -ает
перелопачиваться (перелоп`ачиваться) перелоп`ачиваться, -ается
перелудить (перелуд`ить) перелуд`ить, -уж`у, -`уд`ит
перелуженный (перел`уженный) перел`уженный; кр. ф. -ен, -ена и перелужённый; кр. ф. -ён, -ен`а
перелуживать (перел`уживать) перел`уживать, -аю, -ает
перелуживаться (перел`уживаться) перел`уживаться, -ается
перелупить (перелуп`ить) перелуп`ить, -упл`ю, -`упит
перелупленный (перел`упленный) перел`упленный; кр. ф. -ен, -ена
перелупцевать (перелупцев`ать) перелупцев`ать, -ц`ую, -ц`ует
перелупцованный (перелупц`ованный) перелупц`ованный; кр. ф. -ан, -ана
перелущённый (перелущённый) перелущённый; кр. ф. -ён, -ен`а
перелущивание (перел`ущивание) перел`ущивание, -я
перелущивать (перел`ущивать) перел`ущивать, -аю, -ает
перелущиваться (перел`ущиваться) перел`ущиваться, -ается
перелущить (перелущ`ить) перелущ`ить, -щ`у, -щ`ит
перелюбить (перелюб`ить) перелюб`ить, -бл`ю, -л`юбит
перелягать (переляг`ать) переляг`ать, -`аю, -`ает
перемагнитить (перемагн`итить) перемагн`итить, -`ичу, -`итит
перемагнититься (перемагн`ититься) перемагн`ититься, -`итится
перемагниченный (перемагн`иченный) перемагн`иченный; кр. ф. -ен, -ена
перемагничивание (перемагн`ичивание) перемагн`ичивание, -я
перемагничивать (перемагн`ичивать) перемагн`ичивать, -аю, -ает
перемагничиваться (перемагн`ичиваться) перемагн`ичиваться, -ается
перемазанец (перем`азанец) перем`азанец, -нца, тв. -нцем (секта)
перемазанный (перем`азанный) перем`азанный; кр. ф. -ан, -ана
перемазанский (перем`азанский) перем`азанский
перемазанство (перем`азанство) перем`азанство, -а
перемазанцы (перем`азанцы) перем`азанцы, -ев, ед. -нец, -нца, тв. -нцем (секта)
перемазать (перем`азать) перем`азать, -`ажу, -`ажет
перемазаться (перем`азаться) перем`азаться, -`ажусь, -`ажется
перемазка (перем`азка) перем`азка, -и, р. мн. -зок
перемазовщина (перем`азовщина) перем`азовщина, -ы
перемазывание (перем`азывание) перем`азывание, -я
перемазывать (перем`азывать) перем`азывать, -аю, -ает
перемазываться (перем`азываться) перем`азываться, -аюсь, -ается
перемалёванный (перемалёванный) перемалёванный; кр. ф. -ан, -ана
перемалевать (перемалев`ать) перемалев`ать, -л`юю, -л`юет
перемалёвка (перемалёвка) перемалёвка, -и, р. мн. -вок
перемалёвывать (перемалёвывать) перемалёвывать, -аю, -ает
перемалёвываться (перемалёвываться) перемалёвываться, -ается
перемалывание (перем`алывание) перем`алывание, -я
перемалывать (перем`алывать) перем`алывать, -аю, -ает
перемалываться (перем`алываться) перем`алываться, -ается
переманенный (перем`аненный) перем`аненный; кр. ф. -ен, -ена и переманённый; кр. ф. -ён, -ен`а
переманивание (перем`анивание) перем`анивание, -я
переманивать (перем`анивать) перем`анивать, -аю, -ает
переманиваться (перем`аниваться) перем`аниваться, -аюсь, -ается
переманить (переман`ить) переман`ить, -ан`ю, -`ан`ит
перемаранный (перем`аранный) перем`аранный; кр. ф. -ан, -ана
перемарать (перемар`ать) перемар`ать, -`аю, -`ает
перемараться (перемар`аться) перемар`аться, -`аюсь, -`ается
перемаргиваться (перем`аргиваться) перем`аргиваться, -аюсь, -ается
перемаривать (перем`аривать) перем`аривать, -аю, -ает
перемариваться (перем`ариваться) перем`ариваться, -ается
перемарывание (перем`арывание) перем`арывание, -я
перемарывать (перем`арывать) перем`арывать, -аю, -ает
перемарываться (перем`арываться) перем`арываться, -аюсь, -ается
перемасленный (перем`асленный) перем`асленный; кр. ф. -ен, -ена
перемасливать (перем`асливать) перем`асливать, -аю, -ает
перемасливаться (перем`асливаться) перем`асливаться, -аюсь, -ается
перемаслить (перем`аслить) перем`аслить, -лю, -лит
перемаслиться (перем`аслиться) перем`аслиться, -люсь, -лится
перематывание (перем`атывание) перем`атывание, -я
перематывать (перем`атывать) перем`атывать, -аю, -ает
перематываться (перем`атываться) перем`атываться, -ается
перемахивать (перем`ахивать) перем`ахивать, -аю, -ает
перемахиваться (перем`ахиваться) перем`ахиваться, -аюсь, -ается
перемахнуть (перемахн`уть) перемахн`уть, -н`у, -нёт
перемахнуться (перемахн`уться) перемахн`уться, -н`усь, -нётся
перемачивание (перем`ачивание) перем`ачивание, -я
перемачивать (перем`ачивать) перем`ачивать, -аю, -ает
перемачиваться (перем`ачиваться) перем`ачиваться, -аюсь, -ается
перемащивать (перем`ащивать) перем`ащивать, -аю, -ает
перемащиваться (перем`ащиваться) перем`ащиваться, -ается
перемаяться (перем`аяться) перем`аяться, -`аюсь, -`ается
перемежать (перемеж`ать) перемеж`ать, -`аю, -`ает
перемежаться (перемеж`аться) перемеж`аться, -`ается
перемежающий (перемеж`ающий) перемеж`ающий
перемежающийся (перемеж`ающийся) перемеж`ающийся
перемежевание (перемежев`ание) перемежев`ание, -я
перемежёванный (перемежёванный) перемежёванный; кр. ф. -ан, -ана
перемежевать (перемежев`ать) перемежев`ать, -ж`ую, -ж`ует
перемежеваться (перемежев`аться) перемежев`аться, -ж`уется
перемежёвка (перемежёвка) перемежёвка, -и, р. мн. -вок
перемежёвывание (перемежёвывание) перемежёвывание, -я
перемежёвывать (перемежёвывать) перемежёвывать, -аю, -ает
перемежёвываться (перемежёвываться) перемежёвываться, -ается
перемежённый (перемежённый) перемежённый; кр. ф. -ён, -ен`а
перемежить (перемеж`ить) перемеж`ить, -ж`у, -ж`ит
перемежиться (перемеж`иться) перемеж`иться, -ж`ится
перемежка (перем`ежка) перем`ежка, -и, р. мн. -жек
перемельчённый (перемельчённый) перемельчённый; кр. ф. -ён, -ен`а
перемельчить (перемельч`ить) перемельч`ить, -ч`у, -ч`ит
перемена (перем`ена) перем`ена, -ы
переменённый (переменённый) переменённый; кр. ф. -ён, -ен`а
переменить (перемен`ить) перемен`ить, -ен`ю, -`енит
перемениться (перемен`иться) перемен`иться, -ен`юсь, -`енится
переменка (перем`енка) перем`енка, -и, р. мн. -нок
переменно-поточный (перем`енно-пот`очный) перем`енно-пот`очный
переменный (перем`енный) перем`енный
переменчивость (перем`енчивость) перем`енчивость, -и
переменчивый (перем`енчивый) перем`енчивый
переменять (перемен`ять) перемен`ять, -`яю, -`яет
переменяться (перемен`яться) перемен`яться, -`яюсь, -`яется
перемер (перем`ер) перем`ер, -а
перемеренный (перем`еренный) перем`еренный; кр. ф. -ен, -ена
перемереть (перемер`еть) перемер`еть, -мрёт; прош. п`еремер, перемерл`а, п`еремерло и -мёр, -мёрла, -мёрло
перемерзать (перемерз`ать) перемерз`ать, -`аю, -`ает
перемёрзлый (перемёрзлый) перемёрзлый
перемёрзнуть (перемёрзнуть) перемёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
перемёрзший (перемёрзший) перемёрзший
перемеривание (перем`еривание) перем`еривание, -я
перемеривать (перем`еривать) перем`еривать, -аю, -ает
перемериваться (перем`ериваться) перем`ериваться, -ается
перемеривший (перем`еривший) перем`еривший
перемерить (перем`ерить) перем`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
перемерка (перем`ерка) перем`ерка, -и, р. мн. -рок
перемерший (перем`ерший) перем`ерший
перемерять (перемер`ять) перемер`ять, -`яю, -`яет
перемеряться (перемер`яться) перемер`яться, -`яется
перемесить (перемес`ить) перемес`ить, -еш`у, -`есит
перемести (перемест`и) перемест`и, -мет`у, -метёт; прош. -мёл, -мел`а
переместимый (перемест`имый) перемест`имый
переместить (перемест`ить) перемест`ить, -ещ`у, -ест`ит
переместиться (перемест`иться) перемест`иться, -ещ`усь, -ест`ится
перемёт (перемёт) перемёт, -а
перемётанный (перемётанный) перемётанный; кр. ф. -ан, -ана (от перемет`ать)
переметать (перемет`ать) перемет`ать 1, -`аю, -`ает, сов. (от мет`ать 1)
переметать (перемет`ать) перемет`ать 2, -меч`у, -м`ечет, сов. (от мет`ать 2)
переметать (перемет`ать) перемет`ать, -`аю, -`ает, несов. (к перемест`и)
переметаться (перемет`аться) перемет`аться, -`ается, несов. (к перемест`и)
переметённый (переметённый) переметённый; кр. ф. -ён, -ен`а (от перемест`и)
переметить (перем`етить) перем`етить, -м`ечу, -м`етит
перемётка (перемётка) перемётка, -и, р. мн. -ток
переметнуть (переметн`уть) переметн`уть, -н`у, -нёт
переметнуться (переметн`уться) переметн`уться, -н`усь, -нётся
перемётный (перемётный) перемётный (от перемёт; перекидной; сум`а перемётная)
перемётший (перемётший) перемётший
перемётывание (перемётывание) перемётывание, -я
перемётывать (перемётывать) перемётывать, -аю, -ает
перемётываться (перемётываться) перемётываться, -аюсь, -ается
перемечать (перемеч`ать) перемеч`ать, -`аю, -`ает
перемечаться (перемеч`аться) перемеч`аться, -`ается
перемеченный (перем`еченный) перем`еченный; кр. ф. -ен, -ена (от перем`етить)
перемечивать (перем`ечивать) перем`ечивать, -аю, -ает
перемечиваться (перем`ечиваться) перем`ечиваться, -ается
перемешанный (перем`ешанный) перем`ешанный; кр. ф. -ан, -ана (от перемеш`ать)
перемешать (перемеш`ать) перемеш`ать, -`аю, -`ает
перемешаться (перемеш`аться) перемеш`аться, -`ается
перемешенный (перем`ешенный) перем`ешенный; кр. ф. -ен, -ена (от перемес`ить)
перемешивание (перем`ешивание) перем`ешивание, -я
перемешивать (перем`ешивать) перем`ешивать, -аю, -ает
перемешиваться (перем`ешиваться) перем`ешиваться, -ается
перемещение (перемещ`ение) перемещ`ение, -я
перемещённый (перемещённый) перемещённый; кр. ф. -ён, -ен`а
перемигивание (перем`игивание) перем`игивание, -я
перемигиваться (перем`игиваться) перем`игиваться, -аюсь, -ается
перемигнуться (перемигн`уться) перемигн`уться, -н`усь, -нётся
переминать (перемин`ать) перемин`ать, -`аю, -`ает
переминаться (перемин`аться) перемин`аться, -`аюсь, -`ается
переминировать (перемин`ировать) перемин`ировать, -рую, -рует
переминироваться (перемин`ироваться) перемин`ироваться, -руется
перемирать (перемир`ать) перемир`ать, -`ает
перемирённый (перемирённый) перемирённый; кр. ф. -ён, -ен`а
перемирие (перем`ирие) перем`ирие, -я
перемирить (перемир`ить) перемир`ить, -ир`ю, -`ир`ит
перемириться (перемир`иться) перемир`иться, -ир`юсь, -`ир`ится
перемножать (перемнож`ать) перемнож`ать, -`аю, -`ает
перемножаться (перемнож`аться) перемнож`аться, -`ается
перемножающий (перемнож`ающий) перемнож`ающий
перемножающийся (перемнож`ающийся) перемнож`ающийся
перемножение (перемнож`ение) перемнож`ение, -я
перемноженный (перемн`оженный) перемн`оженный; кр. ф. -ен, -ена
перемножить (перемн`ожить) перемн`ожить, -жу, -жит
перемогать (перемог`ать) перемог`ать, -`аю, -`ает
перемогаться (перемог`аться) перемог`аться, -`аюсь, -`ается
перемогший (перем`огший) перем`огший (от перем`очь)
перемогшийся (перем`огшийся) перем`огшийся (от перем`очься)
перемодуляция (перемодул`яция) перемодул`яция, -и
перемокать (перемок`ать) перемок`ать, -`аю, -`ает
перемокнуть (перем`окнуть) перем`окнуть, -ну, -нет; прош. -`ок, -`окла
перемокший (перем`окший) перем`окший (от перем`окнуть)
перемол (перем`ол) перем`ол, -а
перемолачивание (перемол`ачивание) перемол`ачивание, -я
перемолачивать (перемол`ачивать) перемол`ачивать, -аю, -ает
перемолачиваться (перемол`ачиваться) перемол`ачиваться, -ается
перемолвить (перем`олвить) перем`олвить, -влю, -вит
перемолвиться (перем`олвиться) перем`олвиться, -влюсь, -вится
перемолот (перемол`от) перемол`от, -а
перемолотить (перемолот`ить) перемолот`ить, -оч`у, -`отит
перемолотиться (перемолот`иться) перемолот`иться, -`отится
перемолотый (перем`олотый) перем`олотый
перемолоть (перемол`оть) перемол`оть, -мел`ю, -м`елет
перемолоться (перемол`оться) перемол`оться, -м`елется
перемолоченный (перемол`оченный) перемол`оченный; кр. ф. -ен, -ена
перемолчать (перемолч`ать) перемолч`ать, -ч`у, -ч`ит
перемонтаж (перемонт`аж) перемонт`аж, -`а, тв. -`ом
перемонтирование (перемонт`ирование) перемонт`ирование, -я
перемонтированный (перемонт`ированный) перемонт`ированный; кр. ф. -ан, -ана
перемонтировать (перемонт`ировать) перемонт`ировать, -рую, -рует
перемонтироваться (перемонт`ироваться) перемонт`ироваться, -руется
перемонтировка (перемонтир`овка) перемонтир`овка, -и, р. мн. -вок
перемораживание (перемор`аживание) перемор`аживание, -я
перемораживать (перемор`аживать) перемор`аживать, -аю, -ает
перемораживаться (перемор`аживаться) перемор`аживаться, -ается
переморгнуться (переморгн`уться) переморгн`уться, -н`усь, -нётся
переморённый (переморённый) переморённый; кр. ф. -ён, -ен`а
переморить (перемор`ить) перемор`ить, -р`ю, -р`ит
перемориться (перемор`иться) перемор`иться, -р`ится
перемороженный (перемор`оженный) перемор`оженный; кр. ф. -ен, -ена
переморозить (перемор`озить) перемор`озить, -`ожу, -`озит
переморозиться (перемор`озиться) перемор`озиться, -`ожусь, -`озится
перемостить (перемост`ить) перемост`ить, -ощ`у, -ост`ит
перемотанный (перем`отанный) перем`отанный; кр. ф. -ан, -ана
перемотать (перемот`ать) перемот`ать, -`аю, -`ает
перемотаться (перемот`аться) перемот`аться, -`ается
перемотка (перем`отка) перем`отка, -и, р. мн. -ток
перемоточный (перем`оточный) перем`оточный
перемотчик (перем`отчик) перем`отчик, -а
перемотчица (перем`отчица) перем`отчица, -ы, тв. -ей
перемоченный (перем`оченный) перем`оченный; кр. ф. -ен, -ена
перемочить (перемоч`ить) перемоч`ить, -оч`у, -`очит
перемочиться (перемоч`иться) перемоч`иться, -оч`усь, -`очится
перемочка (перем`очка) перем`очка, -и, р. мн. -чек
перемочь (перем`очь) перем`очь, -ог`у, -`ожет, -`огут; прош. -`ог, -огл`а
перемочься (перем`очься) перем`очься, -ог`усь, -`ожется, -`огутся; прош. -`огся, -огл`ась
перемощённый (перемощённый) перемощённый; кр. ф. -ён, -ен`а
перемудрить (перемудр`ить) перемудр`ить, -р`ю, -р`ит
перемусленный (перем`усленный) перем`усленный; кр. ф. -ен, -ена
перемусливать (перем`усливать) перем`усливать, -аю, -ает
перемусливаться (перем`усливаться) перем`усливаться, -ается
перемуслить (перем`услить) перем`услить, -лю, -лит
перемуслиться (перем`услиться) перем`услиться, -лится
перемусоленный (перемус`оленный) перемус`оленный; кр. ф. -ен, -ена
перемусоливать (перемус`оливать) перемус`оливать, -аю, -ает
перемусоливаться (перемус`оливаться) перемус`оливаться, -аюсь, -ается
перемусолить (перемус`олить) перемус`олить, -лю, -лит
перемусолиться (перемус`олиться) перемус`олиться, -люсь, -лится
перемутить (перемут`ить) перемут`ить, -уч`у, -`ут`ит
перемутиться (перемут`иться) перемут`иться, -`ут`ится
перемученный (перем`ученный) перем`ученный; кр. ф. -ен, -ена
перемучивать (перем`учивать) перем`учивать, -аю, -ает
перемучиваться (перем`учиваться) перем`учиваться, -аюсь, -ается
перемучивший (перем`учивший) перем`учивший
перемучившийся (перем`учившийся) перем`учившийся
перемучить (перем`учить) перем`учить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
перемучиться (перем`учиться) перем`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чился, -чилась
перемывание (перемыв`ание) перемыв`ание, -я
перемывать (перемыв`ать) перемыв`ать, -`аю, -`ает
перемываться (перемыв`аться) перемыв`аться, -`аюсь, -`ается
перемывка (перем`ывка) перем`ывка, -и, р. мн. -вок
перемыленный (перем`ыленный) перем`ыленный; кр. ф. -ен, -ена
перемыливать (перем`ыливать) перем`ыливать, -аю, -ает
перемыливаться (перем`ыливаться) перем`ыливаться, -аюсь, -ается
перемылить (перем`ылить) перем`ылить, -лю, -лит
перемылиться (перем`ылиться) перем`ылиться, -люсь, -лится
перемытый (перем`ытый) перем`ытый
перемыть (перем`ыть) перем`ыть, -м`ою, -м`оет
перемыться (перем`ыться) перем`ыться, -м`оюсь, -м`оется
перемычка (перем`ычка) перем`ычка, -и, р. мн. -чек
перемышльский (перем`ышльский) перем`ышльский (от Перем`ышль)
перемякнувший (перем`якнувший) перем`якнувший
перемякнуть (перем`якнуть) перем`якнуть, -нет; прош. -`як, -`якла
перемякший (перем`якший) перем`якший
перемятый (перем`ятый) перем`ятый
перемять (перем`ять) перем`ять, -мн`у, -мнёт
перемяться (перем`яться) перем`яться, -мнётся
перенабирать (перенабир`ать) перенабир`ать, -`аю, -`ает
перенабираться (перенабир`аться) перенабир`аться, -`ается
перенабранный (перен`абранный) перен`абранный; кр. ф. -бран, -брана
перенабрать (перенабр`ать) перенабр`ать, -бер`у, -берёт
перенаём (перенаём) перенаём, -н`айма
переназначать (переназнач`ать) переназнач`ать, -`аю, -`ает
переназначаться (переназнач`аться) переназнач`аться, -`аюсь, -`ается
переназначение (переназнач`ение) переназнач`ение, -я
переназначенный (переназн`аченный) переназн`аченный; кр. ф. -ен, -ена
переназначить (переназн`ачить) переназн`ачить, -чу, -чит
переналадить (перенал`адить) перенал`адить, -`ажу, -`адит
переналадка (перенал`адка) перенал`адка, -и, р. мн. -док
переналаженный (перенал`аженный) перенал`аженный; кр. ф. -ен, -ена
переналаживать (перенал`аживать) перенал`аживать, -аю, -ает
переналаживаться (перенал`аживаться) перенал`аживаться, -ается
перенаправить (перенапр`авить) перенапр`авить, -влю, -вит
перенаправленный (перенапр`авленный) перенапр`авленный; кр. ф. -ен, -ена
перенаправлять (перенаправл`ять) перенаправл`ять, -`яю, -`яет
перенаправляться (перенаправл`яться) перенаправл`яться, -`яюсь, -`яется
перенапрягать (перенапряг`ать) перенапряг`ать, -`аю, -`ает
перенапрягаться (перенапряг`аться) перенапряг`аться, -`аюсь, -`ается
перенапрягший (перенапр`ягший) перенапр`ягший
перенапрягшийся (перенапр`ягшийся) перенапр`ягшийся
перенапряжение (перенапряж`ение) перенапряж`ение, -я
перенапряжённый (перенапряжённый) перенапряжённый; кр. ф. -ён, -ен`а
перенапрячь (перенапр`ячь) перенапр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
перенапрячься (перенапр`ячься) перенапр`ячься, -яг`усь, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
перенаселение (перенасел`ение) перенасел`ение, -я
перенаселённость (перенаселённость) перенаселённость, -и
перенаселённый (перенаселённый) перенаселённый; кр. ф. -ён, -ен`а
перенаселить (перенасел`ить) перенасел`ить, -ел`ю, -`ел`ит
перенаселять (перенасел`ять) перенасел`ять, -`яю, -`яет
перенаселяться (перенасел`яться) перенасел`яться, -`яется
перенастраивание (перенастр`аивание) перенастр`аивание, -я
перенастраивать (перенастр`аивать) перенастр`аивать, -аю, -ает
перенастраиваться (перенастр`аиваться) перенастр`аиваться, -аюсь, -ается
перенастроенный (перенастр`оенный) перенастр`оенный; кр. ф. -ен, -ена
перенастроить (перенастр`оить) перенастр`оить, -`ою, -`оит
перенастроиться (перенастр`оиться) перенастр`оиться, -`оюсь, -`оится
перенастройка (перенастр`ойка) перенастр`ойка, -и, р. мн. -`оек
перенасытить (перенас`ытить) перенас`ытить, -`ыщу, -`ытит
перенасытиться (перенас`ытиться) перенас`ытиться, -`ыщусь, -`ытится
перенасыщать (перенасыщ`ать) перенасыщ`ать, -`аю, -`ает
перенасыщаться (перенасыщ`аться) перенасыщ`аться, -`аюсь, -`ается
перенасыщение (перенасыщ`ение) перенасыщ`ение, -я
перенасыщенность (перенас`ыщенность) перенас`ыщенность, -и
перенасыщенный (перенас`ыщенный) перенас`ыщенный; кр. ф. -ен, -ена
перенацеленный (перенац`еленный) перенац`еленный; кр. ф. -ен, -ена
перенацеливание (перенац`еливание) перенац`еливание, -я
перенацеливать (перенац`еливать) перенац`еливать, -аю, -ает
перенацеливаться (перенац`еливаться) перенац`еливаться, -аюсь, -ается
перенацелить (перенац`елить) перенац`елить, -лю, -лит
перенацелиться (перенац`елиться) перенац`елиться, -люсь, -лится
перенашивание (перен`ашивание) перен`ашивание, -я
перенашивать (перен`ашивать) перен`ашивать, -аю, -ает
перенашиваться (перен`ашиваться) перен`ашиваться, -ается
перенервничать (перен`ервничать) перен`ервничать, -аю, -ает
перенесение (перенес`ение) перенес`ение, -я
перенесённый (перенесённый) перенесённый; кр. ф. -ён, -ен`а
перенести (перенест`и) перенест`и, -с`у, -сёт; прош. -ёс, -есл`а
перенестись (перенест`ись) перенест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
перенёсший (перенёсший) перенёсший
перенёсшийся (перенёсшийся) перенёсшийся
перенизанный (перен`изанный) перен`изанный; кр. ф. -ан, -ана
перенизать (перениз`ать) перениз`ать, -иж`у, -`ижет
перенизка (перен`изка) перен`изка, -и, р. мн. -зок
перенизывание (перен`изывание) перен`изывание, -я
перенизывать (перен`изывать) перен`изывать, -аю, -ает
перенизываться (перен`изываться) перен`изываться, -ается
перенимание (переним`ание) переним`ание, -я
перенимать (переним`ать) переним`ать, -`аю, -`ает
перениматься (переним`аться) переним`аться, -`ается
перенос (перен`ос) перен`ос, -а
переносимость (перенос`имость) перенос`имость, -и
переносимый (перенос`имый) перенос`имый
переносить (перенос`ить) перенос`ить, -ош`у, -`осит, сов.
переносить (перенос`ить) перенос`ить, -ош`у, -`осит, несов.
переноситься (перенос`иться) перенос`иться, -ош`усь, -`осится, несов.
переносица (перен`осица) перен`осица, -ы, тв. -ей
переноска (перен`оска) перен`оска, -и, р. мн. -сок
переносной (переносн`ой) переносн`ой (приспособлен- ный для переноски)
переносность (перен`осность) перен`осность, -и
переносный (перен`осный) перен`осный (то же, что переносной; не буквальный)
переносчик (перен`осчик) перен`осчик, -а
переносчица (перен`осчица) перен`осчица, -ы, тв. -ей
переносье (перен`осье) перен`осье, -я, р. мн. -ьев
переночевать (переночев`ать) переночев`ать, -ч`ую, -ч`ует
переночёвывать (переночёвывать) переночёвывать, -аю, -ает
переношенный (перен`ошенный) перен`ошенный; кр. ф. -ен, -ена
перенумерованный (перенумер`ованный) перенумер`ованный; кр. ф. -ан, -ана
перенумеровать (перенумеров`ать) перенумеров`ать, -р`ую, -р`ует
перенумеровывание (перенумер`овывание) перенумер`овывание, -я
перенумеровывать (перенумер`овывать) перенумер`овывать, -аю, -ает
перенумеровываться (перенумер`овываться) перенумер`овываться, -ается
перенюханный (перен`юханный) перен`юханный; кр. ф. -ан, -ана
перенюхать (перен`юхать) перен`юхать, -аю, -ает
перенюхаться (перен`юхаться) перен`юхаться, -аюсь, -ается
перенюхивание (перен`юхивание) перен`юхивание, -я
перенюхивать (перен`юхивать) перен`юхивать, -аю, -ает
перенюхиваться (перен`юхиваться) перен`юхиваться, -аюсь, -ается
перенятый (п`еренятый) п`еренятый; кр. ф. -ят, -ят`а, -ято
перенять (перен`ять) перен`ять, перейм`у, переймёт; прош. п`ерен`ял, перенял`а, п`ерен`яло
переоблачать (переоблач`ать) переоблач`ать, -`аю, -`ает
переоблачаться (переоблач`аться) переоблач`аться, -`аюсь, -`ается
переоблачение (переоблач`ение) переоблач`ение, -я
переоблачённый (переоблачённый) переоблачённый; кр. ф. -ён, -ен`а
переоблачить (переоблач`ить) переоблач`ить, -ч`у, -ч`ит
переоблачиться (переоблач`иться) переоблач`иться, -ч`усь, -ч`ится
переоблучать (переоблуч`ать) переоблуч`ать, -`аю, -`ает
переоблучаться (переоблуч`аться) переоблуч`аться, -`аюсь, -`ается
переоблучение (переоблуч`ение) переоблуч`ение, -я
переоблучённый (переоблучённый) переоблучённый; кр. ф. -ён, -ен`а
переоблучить (переоблуч`ить) переоблуч`ить, -ч`у, -ч`ит
переоблучиться (переоблуч`иться) переоблуч`иться, -ч`усь, -ч`ится
переобмундирование (переобмундиров`ание) переобмундиров`ание, -я
переобмундированный (переобмундир`ованный) переобмундир`ованный; кр. ф. -ан, -ана
переобмундировать (переобмундиров`ать) переобмундиров`ать, -р`ую, -р`ует
переобмундироваться (переобмундиров`аться) переобмундиров`аться, -р`уюсь, -р`уется
переобмундировывать (переобмундир`овывать) переобмундир`овывать, -аю, -ает
переобмундировываться (переобмундир`овываться) переобмундир`овываться, -аюсь, -ается
переоборудование (переобор`удование) переобор`удование, -я
переоборудованный (переобор`удованный) переобор`удованный; кр. ф. -ан, -ана
переоборудовать (переобор`удовать) переобор`удовать, -дую, -дует
переоборудоваться (переобор`удоваться) переобор`удоваться, -дуюсь, -дуется
переобременение (переобремен`ение) переобремен`ение, -я
переобременённый (переобременённый) переобременённый; кр. ф. -ён, -ен`а
переобременить (переобремен`ить) переобремен`ить, -н`ю, -н`ит
переобременять (переобремен`ять) переобремен`ять, -`яю, -`яет
переобременяться (переобремен`яться) переобремен`яться, -`яюсь, -`яется
переобувание (переобув`ание) переобув`ание, -я
переобувать (переобув`ать) переобув`ать, -`аю, -`ает
переобуваться (переобув`аться) переобув`аться, -`аюсь, -`ается
переобутый (переоб`утый) переоб`утый
переобуть (переоб`уть) переоб`уть, -`ую, -`ует
переобуться (переоб`уться) переоб`уться, -`уюсь, -`уется
переобучать (переобуч`ать) переобуч`ать, -`аю, -`ает
переобучаться (переобуч`аться) переобуч`аться, -`аюсь, -`ается
переобучение (переобуч`ение) переобуч`ение, -я
переобученный (переоб`ученный) переоб`ученный; кр. ф. -ен, -ена
переобучить (переобуч`ить) переобуч`ить, -уч`у, -`учит
переобучиться (переобуч`иться) переобуч`иться, -уч`усь, -`учится
переодевание (переодев`ание) переодев`ание, -я
переодевать (переодев`ать) переодев`ать, -`аю, -`ает
переодеваться (переодев`аться) переодев`аться, -`аюсь, -`ается
переодетый (переод`етый) переод`етый
переодеть (переод`еть) переод`еть, -`ену, -`енет
переодеться (переод`еться) переод`еться, -`енусь, -`енется
переозвученный (переозв`ученный) переозв`ученный; кр. ф. -ен, -ена
переозвучивание (переозв`учивание) переозв`учивание, -я
переозвучивать (переозв`учивать) переозв`учивать, -аю, -ает
переозвучиваться (переозв`учиваться) переозв`учиваться, -ается
переозвучить (переозв`учить) переозв`учить, -чу, -чит
переозвучиться (переозв`учиться) переозв`учиться, -чится
переопыление (переопыл`ение) переопыл`ение, -я
переопылённый (переопылённый) переопылённый; кр. ф. -ён, -ен`а
переопылить (переопыл`ить) переопыл`ить, -л`ю, -л`ит
переопылиться (переопыл`иться) переопыл`иться, -л`ится
переопылять (переопыл`ять) переопыл`ять, -`яю, -`яет
переопыляться (переопыл`яться) переопыл`яться, -`яется
переоранный (пере`оранный) пере`оранный; кр. ф. -ан, -ана
переорать (переор`ать) переор`ать, -ор`у, -орёт
переорганизация (переорганиз`ация) переорганиз`ация, -и
переорганизованный (переорганиз`ованный) переорганиз`ованный; кр. ф. -ан, -ана
переорганизовать (переорганизов`ать) переорганизов`ать, -з`ую, -з`ует
переорганизоваться (переорганизов`аться) переорганизов`аться, -з`уюсь, -з`уется
переорганизовывать (переорганиз`овывать) переорганиз`овывать, -аю, -ает
переорганизовываться (переорганиз`овываться) переорганиз`овываться, -аюсь, -ается
переориентация (переориент`ация) переориент`ация, -и
переориентированный (переориент`ированный) переориент`ированный; кр. ф. -ан, -ана
переориентировать (переориент`ировать) переориент`ировать, -рую, -рует
переориентироваться (переориент`ироваться) переориент`ироваться, -руюсь, -руется
переориентировка (переориентир`овка) переориентир`овка, -и, р. мн. -вок
переоркестрованный (переоркестр`ованный) переоркестр`ованный; кр. ф. -ан, -ана
переоркестровать (переоркестров`ать) переоркестров`ать, -р`ую, -р`ует
переоркестровка (переоркестр`овка) переоркестр`овка, -и, р. мн. -вок
переоркестровывать (переоркестр`овывать) переоркестр`овывать, -аю, -ает
переоркестровываться (переоркестр`овываться) переоркестр`овываться, -ается
переосвидетельствование (переосвид`етельствование) переосвид`етельствование, -я
переосвидетельствованный (переосвид`етельствованный) переосвид`етельствованный; кр. ф. -ан, -ана
переосвидетельствовать (переосвид`етельствовать) переосвид`етельствовать, -твую, -твует
переосвидетельствоваться (переосвид`етельствоваться) переосвид`етельствоваться, -твуюсь, -твуется
переосмысление (переосмысл`ение) переосмысл`ение, -я
переосмысленный (переосм`ысленный) переосм`ысленный; кр. ф. -ен, -ена
переосмысливание (переосм`ысливание) переосм`ысливание, -я
переосмысливать (переосм`ысливать) переосм`ысливать, -аю, -ает
переосмысливаться (переосм`ысливаться) переосм`ысливаться, -ается
переосмыслить (переосм`ыслить) переосм`ыслить, -лю, -лит
переосмыслять (переосмысл`ять) переосмысл`ять, -`яю, -`яет
переосмысляться (переосмысл`яться) переосмысл`яться, -`яется
переоснастить (переоснаст`ить) переоснаст`ить, -ащ`у, -аст`ит
переоснаститься (переоснаст`иться) переоснаст`иться, -ащ`усь, -аст`ится
переоснастка (переосн`астка) переосн`астка, -и, р. мн. -ток
переоснащать (переоснащ`ать) переоснащ`ать, -`аю, -`ает
переоснащаться (переоснащ`аться) переоснащ`аться, -`аюсь, -`ается
переоснащение (переоснащ`ение) переоснащ`ение, -я
переоснащённый (переоснащённый) переоснащённый; кр. ф. -ён, -ен`а
переосторожничать (переостор`ожничать) переостор`ожничать, -аю, -ает
переотложенный (переотл`оженный) переотл`оженный; кр. ф. -ен, -ена
переоформить (переоф`ормить) переоф`ормить, -млю, -мит
переоформиться (переоф`ормиться) переоф`ормиться, -млюсь, -мится
переоформление (переоформл`ение) переоформл`ение, -я
переоформленный (переоф`ормленный) переоф`ормленный; кр. ф. -ен, -ена
переоформлять (переоформл`ять) переоформл`ять, -`яю, -`яет
переоформляться (переоформл`яться) переоформл`яться, -`яюсь, -`яется
переохладить (переохлад`ить) переохлад`ить, -аж`у, -ад`ит
переохладиться (переохлад`иться) переохлад`иться, -аж`усь, -ад`ится
переохлаждать (переохлажд`ать) переохлажд`ать, -`аю, -`ает
переохлаждаться (переохлажд`аться) переохлажд`аться, -`аюсь, -`ается
переохлаждение (переохлажд`ение) переохлажд`ение, -я
переохлаждённый (переохлаждённый) переохлаждённый; кр. ф. -ён, -ен`а
переоценённый (переоценённый) переоценённый; кр. ф. -ён, -ен`а
переоценивание (переоц`енивание) переоц`енивание, -я
переоценивать (переоц`енивать) переоц`енивать, -аю, -ает
переоцениваться (переоц`ениваться) переоц`ениваться, -ается
переоценить (переоцен`ить) переоцен`ить, -ен`ю, -`енит
переоценка (переоц`енка) переоц`енка, -и, р. мн. -нок
перепавший (переп`авший) переп`авший
перепад (переп`ад) переп`ад, -а
перепадать (переп`адать) переп`адать, -ает, сов. (от п`адать)
перепадать (перепад`ать) перепад`ать, -`ает, несов. (к переп`асть)
перепадной (перепадн`ой) перепадн`ой
перепаивание (переп`аивание) переп`аивание, -я
перепаивать (переп`аивать) переп`аивать, -аю, -ает
перепаиваться (переп`аиваться) переп`аиваться, -аюсь, -ается
перепайка (переп`айка) переп`айка, -и, р. мн. -п`аек
перепакованный (перепак`ованный) перепак`ованный; кр. ф. -ан, -ана
перепаковать (перепаков`ать) перепаков`ать, -к`ую, -к`ует
перепаковаться (перепаков`аться) перепаков`аться, -к`уюсь, -к`уется
перепаковка (перепак`овка) перепак`овка, -и, р. мн. -вок
перепаковывать (перепак`овывать) перепак`овывать, -аю, -ает
перепаковываться (перепак`овываться) перепак`овываться, -аюсь, -ается
перепакостить (переп`акостить) переп`акостить, -ощу, -остит
перепакоститься (переп`акоститься) переп`акоститься, -ощусь, -остится
перепакощенный (переп`акощенный) переп`акощенный; кр. ф. -ен, -ена
перепалённый (перепалённый) перепалённый; кр. ф. -ён, -ен`а
перепаливать (переп`аливать) переп`аливать, -аю, -ает
перепаливаться (переп`аливаться) переп`аливаться, -аюсь, -ается
перепалить (перепал`ить) перепал`ить, -л`ю, -л`ит
перепалка (переп`алка) переп`алка, -и, р. мн. -лок
перепалывание (переп`алывание) переп`алывание, -я
перепалывать (переп`алывать) переп`алывать, -аю, -ает
перепалываться (переп`алываться) переп`алываться, -ается
перепаренный (переп`аренный) переп`аренный; кр. ф. -ен, -ена
перепаривание (переп`аривание) переп`аривание, -я
перепаривать (переп`аривать) переп`аривать, -аю, -ает
перепариваться (переп`ариваться) переп`ариваться, -аюсь, -ается
перепарить (переп`арить) переп`арить, -рю, -рит
перепариться (переп`ариться) переп`ариться, -рюсь, -рится
перепаркованный (перепарк`ованный) перепарк`ованный; кр. ф. -ан, -ана
перепарковать (перепарков`ать) перепарков`ать, -к`ую, -к`ует
перепарковка (перепарк`овка) перепарк`овка, -и, р. мн. -вок
перепарковывать (перепарк`овывать) перепарк`овывать, -аю, -ает
перепарковываться (перепарк`овываться) перепарк`овываться, -ается
перепархивание (переп`архивание) переп`архивание, -я
перепархивать (переп`архивать) переп`архивать, -аю, -ает
перепарывание (переп`арывание) переп`арывание, -я
перепарывать (переп`арывать) переп`арывать, -аю, -ает
перепарываться (переп`арываться) переп`арываться, -ается
перепас (переп`ас) переп`ас, -а (к перепасов`ать)
перепасованный (перепас`ованный) перепас`ованный; кр. ф. -ан, -ана
перепасовать (перепасов`ать) перепасов`ать, -с`ую, -с`ует
перепасовка (перепас`овка) перепас`овка, -и, р. мн. -вок
перепасовывать (перепас`овывать) перепас`овывать, -аю, -ает
перепасовываться (перепас`овываться) перепас`овываться, -аюсь, -ается
перепассивация (перепассив`ация) перепассив`ация, -и
перепасть (переп`асть) переп`асть, -адёт; прош. -`ал, -`ала
перепаханный (переп`аханный) переп`аханный; кр. ф. -ан, -ана
перепахать (перепах`ать) перепах`ать, -паш`у, -п`ашет
перепахивание (переп`ахивание) переп`ахивание, -я
перепахивать (переп`ахивать) переп`ахивать, -аю, -ает
перепахиваться (переп`ахиваться) переп`ахиваться, -ается
перепачканный (переп`ачканный) переп`ачканный; кр. ф. -ан, -ана
перепачкать (переп`ачкать) переп`ачкать, -аю, -ает
перепачкаться (переп`ачкаться) переп`ачкаться, -аюсь, -ается
перепачкивать (переп`ачкивать) переп`ачкивать, -аю, -ает
перепачкиваться (переп`ачкиваться) переп`ачкиваться, -аюсь, -ается
перепашка (переп`ашка) переп`ашка, -и, р. мн. -шек
перепаянный (переп`аянный) переп`аянный; кр. ф. -ян, -яна
перепаять (перепа`ять) перепа`ять, -`яю, -`яет
перепев (переп`ев) переп`ев, -а
перепевание (перепев`ание) перепев`ание, -я
перепевать (перепев`ать) перепев`ать, -`аю, -`ает (к переп`еть)
перепеваться (перепев`аться) перепев`аться, -`ается (к переп`еть)
перепекать (перепек`ать) перепек`ать, -`аю, -`ает
перепекаться (перепек`аться) перепек`аться, -`ается
перепёкший (перепёкший) перепёкший
перепёкшийся (перепёкшийся) перепёкшийся
перепел (п`ерепел) п`ерепел, -а, мн. -`а, -`ов
перепеленание (перепелен`ание) перепелен`ание, -я
перепелёнатый (перепелёнатый) перепелёнатый и перепелёнутый
перепеленать (перепелен`ать) перепелен`ать, -`аю, -`ает
перепелёнутый (перепелёнутый) перепелёнутый и перепелёнатый
перепелёнывание (перепелёнывание) перепелёнывание, -я
перепелёнывать (перепелёнывать) перепелёнывать, -аю, -ает
перепелёнываться (перепелёнываться) перепелёнываться, -ается
перепелиный (перепел`иный) перепел`иный
перепелица (перепел`ица) перепел`ица, -ы, тв. -ей
перепёлка (перепёлка) перепёлка, -и, р. мн. -лок
перепёлочка (перепёлочка) перепёлочка, -и, р. мн. -чек
перепелятник (перепел`ятник) перепел`ятник, -а
перепереть (перепер`еть) перепер`еть, -пр`у, -прёт; прош. -пёр, -пёрла
перепёртый (перепёртый) перепёртый
переперченный (переп`ерченный) переп`ерченный; кр. ф. -ен, -ена
переперчивание (переп`ерчивание) переп`ерчивание, -я
переперчивать (переп`ерчивать) переп`ерчивать, -аю, -ает
переперчиваться (переп`ерчиваться) переп`ерчиваться, -ается
переперчить (переп`ерч`ить) переп`ерч`ить, -п`ерч`у, -п`ерч`ит
перепёрший (перепёрший) перепёрший
перепестрённый (перепестрённый) перепестрённый; кр. ф. -ён, -ен`а
перепестрить (перепестр`ить) перепестр`ить, -р`ю, -р`ит
перепетый (переп`етый) переп`етый
перепеть (переп`еть) переп`еть, -по`ю, -поёт
перепечатанный (перепеч`атанный) перепеч`атанный; кр. ф. -ан, -ана
перепечатать (перепеч`атать) перепеч`атать, -аю, -ает
перепечататься (перепеч`ататься) перепеч`ататься, -ается
перепечатка (перепеч`атка) перепеч`атка, -и, р. мн. -ток
перепечатывание (перепеч`атывание) перепеч`атывание, -я
перепечатывать (перепеч`атывать) перепеч`атывать, -аю, -ает
перепечатываться (перепеч`атываться) перепеч`атываться, -ается
перепечённый (перепечённый) перепечённый; кр. ф. -ён, -ен`а
перепечь (переп`ечь) переп`ечь, -пек`у, -печёт, -пек`ут; прош. -пёк, -пекл`а
перепечься (переп`ечься) переп`ечься, -печётся, -пек`утся; прош. -пёкся, -пекл`ась
перепивать (перепив`ать) перепив`ать, -`аю, -`ает (к переп`ить)
перепиваться (перепив`аться) перепив`аться, -`аюсь, -`ается (к переп`иться)
перепиленный (переп`иленный) переп`иленный; кр. ф. -ен, -ена
перепиливание (переп`иливание) переп`иливание, -я
перепиливать (переп`иливать) переп`иливать, -аю, -ает
перепиливаться (переп`иливаться) переп`иливаться, -ается
перепилить (перепил`ить) перепил`ить, -ил`ю, -`илит
перепилиться (перепил`иться) перепил`иться, -`илится
перепирать (перепир`ать) перепир`ать, -`аю, -`ает
перепираться (перепир`аться) перепир`аться, -`ается
переписанный (переп`исанный) переп`исанный; кр. ф. -ан, -ана
переписать (перепис`ать) перепис`ать, -иш`у, -`ишет
переписаться (перепис`аться) перепис`аться, -иш`усь, -`ишется
переписка (переп`иска) переп`иска, -и, р. мн. -сок
переписной (переписн`ой) переписн`ой
переписчик (переп`исчик) переп`исчик, -а
переписчица (переп`исчица) переп`исчица, -ы, тв. -ей
переписывание (переп`исывание) переп`исывание, -я
переписывать (переп`исывать) переп`исывать, -аю, -ает
переписываться (переп`исываться) переп`исываться, -аюсь, -ается
перепись (п`ерепись) п`ерепись, -и
перепитый (переп`итый) переп`итый
перепить (переп`ить) переп`ить, -пь`ю, -пьёт; прош. -`ил, -ил`а, -`ило
перепиться (переп`иться) переп`иться, -пь`юсь, -пьётся; прош. -`ился, -ил`ась, -`ил`ось
перепиханный (переп`иханный) переп`иханный; кр. ф. -ан, -ана
перепихать (перепих`ать) перепих`ать, -`аю, -`ает
перепихивать (переп`ихивать) переп`ихивать, -аю, -ает
перепихиваться (переп`ихиваться) переп`ихиваться, -ается
перепихнутый (переп`ихнутый) переп`ихнутый
перепихнуть (перепихн`уть) перепихн`уть, -н`у, -нёт
переплав (перепл`ав) перепл`ав, -а
переплавить (перепл`авить) перепл`авить, -влю, -вит
переплавиться (перепл`авиться) перепл`авиться, -вится
переплавка (перепл`авка) перепл`авка, -и, р. мн. -вок
переплавленный (перепл`авленный) перепл`авленный; кр. ф. -ен, -ена
переплавлять (переплавл`ять) переплавл`ять, -`яю, -`яет
переплавляться (переплавл`яться) переплавл`яться, -`яется
переплавной (переплавн`ой) переплавн`ой
перепланирование (переплан`ирование) переплан`ирование, -я
перепланированный (переплан`ированный) переплан`ированный; кр. ф. -ан, -ана (от переплан`ировать) и переплан`ир`ованный; кр. ф. -ан, -ана (от переплан`иров`ать)
перепланировать (переплан`ировать) переплан`ировать, -`ирую, -`ирует (от план`ировать) и переплан`иров`ать, -`ир`ую, -`ир`ует (от план`иров`ать)
перепланировка (перепланир`овка) перепланир`овка, -и, р. мн. -вок
перепланировывать (перепланир`овывать) перепланир`овывать, -аю, -ает
перепланировываться (перепланир`овываться) перепланир`овываться, -ается
перепластанный (перепл`астанный) перепл`астанный; кр. ф. -ан, -ана
перепластать (перепласт`ать) перепласт`ать, -`аю, -`ает
перепластывать (перепл`астывать) перепл`астывать, -аю, -ает
перепластываться (перепл`астываться) перепл`астываться, -ает
переплата (перепл`ата) перепл`ата, -ы
переплатить (переплат`ить) переплат`ить, -ач`у, -`атит (к пл`ата)
переплаченный (перепл`аченный) перепл`аченный; кр. ф. -ен, -ена
переплачивание (перепл`ачивание) перепл`ачивание, -я
переплачивать (перепл`ачивать) перепл`ачивать, -аю, -ает
переплачиваться (перепл`ачиваться) перепл`ачиваться, -ается
переплёванный (переплёванный) переплёванный; кр. ф. -ан, -ана
переплевать (переплев`ать) переплев`ать, -лю`ю, -люёт
переплеваться (переплев`аться) переплев`аться, -лю`юсь, -люётся
переплёвывать (переплёвывать) переплёвывать, -аю, -ает
переплёвываться (переплёвываться) переплёвываться, -аюсь, -ается
переплеск (перепл`еск) перепл`еск, -а
переплёскивать (переплёскивать) переплёскивать, -аю, -ает
переплёскиваться (переплёскиваться) переплёскиваться, -ается
переплёснутый (переплёснутый) переплёснутый
переплеснуть (переплесн`уть) переплесн`уть, -н`у, -нёт
переплеснуться (переплесн`уться) переплесн`уться, -нётся
переплести (переплест`и) переплест`и, -лет`у, -летёт; прош. -плёл, -плел`а
переплестись (переплест`ись) переплест`ись, -лет`усь, -летётся; прош. -плёлся, -плел`ась
переплёт (переплёт) переплёт, -а
переплетание (переплет`ание) переплет`ание, -я
переплетать (переплет`ать) переплет`ать, -`аю, -`ает
переплетаться (переплет`аться) переплет`аться, -`аюсь, -`ается
переплетение (переплет`ение) переплет`ение, -я
переплетённый (переплетённый) переплетённый; кр. ф. -ён, -ен`а
переплётно-брошюровочный (переплётно-брошюр`овочный) переплётно-брошюр`овочный
переплётный (переплётный) переплётный
переплётчик (переплётчик) переплётчик, -а
переплётчица (переплётчица) переплётчица, -ы, тв. -ей
переплётший (переплётший) переплётший
переплётшийся (переплётшийся) переплётшийся
переплотить (переплот`ить) переплот`ить, -оч`у, -от`ит (к плот)
переплочённый (переплочённый) переплочённый; кр. ф. -ён, -ен`а (от переплот`ить)
переплывать (переплыв`ать) переплыв`ать, -`аю, -`ает
переплываться (переплыв`аться) переплыв`аться, -`ается
переплыть (перепл`ыть) перепл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
переплюнуть (перепл`юнуть) перепл`юнуть, -ну, -нет
перепляс (перепл`яс) перепл`яс, -а
переплясать (перепляс`ать) перепляс`ать, -яш`у, -`яшет
переплясывать (перепл`ясывать) перепл`ясывать, -аю, -ает
переподавать (переподав`ать) переподав`ать, -да`ю, -даёт
переподаваться (переподав`аться) переподав`аться, -даётся
переподанный (переп`оданный) переп`оданный; кр. ф. -ан, -ана
переподать (перепод`ать) перепод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
переподача (перепод`ача) перепод`ача, -и, тв. -ей
переподготавливать (переподгот`авливать) переподгот`авливать, -аю, -ает
переподготавливаться (переподгот`авливаться) переподгот`авливаться, -аюсь, -ается
переподготовить (переподгот`овить) переподгот`овить, -влю, -вит
переподготовиться (переподгот`овиться) переподгот`овиться, -влюсь, -вится
переподготовка (переподгот`овка) переподгот`овка, -и, р. мн. -вок
переподготовленный (переподгот`овленный) переподгот`овленный; кр. ф. -ен, -ена
переподготовлять (переподготовл`ять) переподготовл`ять, -`яю, -`яет
переподготовляться (переподготовл`яться) переподготовл`яться, -`яюсь, -`яется
переподчинение (переподчин`ение) переподчин`ение, -я
переподчинённый (переподчинённый) переподчинённый; кр. ф. -ён, -ен`а
переподчинить (переподчин`ить) переподчин`ить, -н`ю, -н`ит
переподчинять (переподчин`ять) переподчин`ять, -`яю, -`яет
переподчиняться (переподчин`яться) переподчин`яться, -`яюсь, -`яется
перепоенный (переп`оенный) переп`оенный; кр. ф. -ен, -ена
перепоить (перепо`ить) перепо`ить, -о`ю, -`оит и -о`ит
перепой (переп`ой) переп`ой, -я
переполаскивание (перепол`аскивание) перепол`аскивание, -я
переполаскивать (перепол`аскивать) перепол`аскивать, -аю, -ает
переполаскиваться (перепол`аскиваться) перепол`аскиваться, -ается
переползание (переполз`ание) переполз`ание, -я
переползать (переп`олзать) переп`олзать, -аю, -ает, сов. (от п`олзать)
переползать (переполз`ать) переполз`ать, -`аю, -`ает, несов. (к переползт`и)
переползти (переползт`и) переползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
переползший (переп`олзший) переп`олзший
переполка (переп`олка) переп`олка, -и, р. мн. -лок
переполнение (переполн`ение) переполн`ение, -я
переполненность (переп`олненность) переп`олненность, -и
переполненный (переп`олненный) переп`олненный; кр. ф. -ен, -ена
переполнить (переп`олнить) переп`олнить, -ню, -нит
переполниться (переп`олниться) переп`олниться, -нюсь, -нится
переполнять (переполн`ять) переполн`ять, -`яю, -`яет
переполняться (переполн`яться) переполн`яться, -`яюсь, -`яется
переполосканный (перепол`осканный) перепол`осканный; кр. ф. -ан, -ана
переполоскать (переполоск`ать) переполоск`ать, -лощ`у, -л`ощет и -`аю, -`ает
переполотый (переп`олотый) переп`олотый
переполоть (перепол`оть) перепол`оть, -ол`ю, -`олет
переполох (перепол`ох) перепол`ох, -а
переполошённый (переполошённый) переполошённый; кр. ф. -ён, -ен`а
переполошить (переполош`ить) переполош`ить, -ш`у, -ш`ит
переполошиться (переполош`иться) переполош`иться, -ш`усь, -ш`ится
переполошный (перепол`ошный) перепол`ошный
перепонка (переп`онка) переп`онка, -и, р. мн. -нок
перепоночка (переп`оночка) переп`оночка, -и, р. мн. -чек
перепоночный (переп`оночный) переп`оночный
перепончатокрылые (перепончатокр`ылые) перепончатокр`ылые, -ых
перепончатый (переп`ончатый) переп`ончатый
перепоротый (переп`оротый) переп`оротый
перепороть (перепор`оть) перепор`оть, -ор`ю, -`орет
перепортить (переп`ортить) переп`ортить, -рчу, -ртит
перепортиться (переп`ортиться) переп`ортиться, -ртится
перепоручать (перепоруч`ать) перепоруч`ать, -`аю, -`ает
перепоручаться (перепоруч`аться) перепоруч`аться, -`ается
перепорученный (перепор`ученный) перепор`ученный; кр. ф. -ен, -ена
перепоручить (перепоруч`ить) перепоруч`ить, -уч`у, -`учит
перепорхнуть (перепорхн`уть) перепорхн`уть, -н`у, -нёт
перепорченный (переп`орченный) переп`орченный; кр. ф. -ен, -ена
перепоститься (перепост`иться) перепост`иться, -ощ`усь, -ост`ится
перепотрошённый (перепотрошённый) перепотрошённый; кр. ф. -ён, -ен`а
перепотрошить (перепотрош`ить) перепотрош`ить, -ш`у, -ш`ит
перепоясанный (перепо`ясанный) перепо`ясанный; кр. ф. -ан, -ана
перепоясать (перепо`ясать) перепо`ясать, -`яшу, -`яшет
перепоясаться (перепо`ясаться) перепо`ясаться, -`яшусь, -`яшется
перепоясывание (перепо`ясывание) перепо`ясывание, -я
перепоясывать (перепо`ясывать) перепо`ясывать, -аю, -ает
перепоясываться (перепо`ясываться) перепо`ясываться, -аюсь, -ается
переправа (перепр`ава) перепр`ава, -ы
переправить (перепр`авить) перепр`авить, -влю, -вит
переправиться (перепр`авиться) перепр`авиться, -влюсь, -вится
переправка (перепр`авка) перепр`авка, -и, р. мн. -вок
переправленный (перепр`авленный) перепр`авленный; кр. ф. -ен, -ена
переправлять (переправл`ять) переправл`ять, -`яю, -`яет
переправляться (переправл`яться) переправл`яться, -`яюсь, -`яется
переправочный (перепр`авочный) перепр`авочный
перепревание (перепрев`ание) перепрев`ание, -я
перепревать (перепрев`ать) перепрев`ать, -`ает
перепрелый (перепр`елый) перепр`елый
перепреть (перепр`еть) перепр`еть, -`еет
перепрививать (перепривив`ать) перепривив`ать, -`аю, -`ает
перепрививаться (перепривив`аться) перепривив`аться, -`ается
перепрививка (переприв`ивка) переприв`ивка, -и, р. мн. -вок
перепривитый (переприв`итый) переприв`итый
перепривить (переприв`ить) переприв`ить, -вь`ю, -вьёт; прош. -в`ил, -вил`а, -в`ило
переприём (переприём) переприём, -а
перепробованный (перепр`обованный) перепр`обованный; кр. ф. -ан, -ана
перепробовать (перепр`обовать) перепр`обовать, -бую, -бует
перепробоваться (перепр`обоваться) перепр`обоваться, -буется
перепроверенный (перепров`еренный) перепров`еренный; кр. ф. -ен, -ена
перепроверить (перепров`ерить) перепров`ерить, -рю, -рит
перепровериться (перепров`ериться) перепров`ериться, -рится
перепроверка (перепров`ерка) перепров`ерка, -и, р. мн. -рок
перепроверять (перепровер`ять) перепровер`ять, -`яю, -`яет
перепроверяться (перепровер`яться) перепровер`яться, -`яется
перепрограммирование (перепрограмм`ирование) перепрограмм`ирование, -я
перепрограммированный (перепрограмм`ированный) перепрограмм`ированный; кр. ф. -ан, -ана
перепрограммировать (перепрограмм`ировать) перепрограмм`ировать, -рую, -рует
перепрограммироваться (перепрограмм`ироваться) перепрограмм`ироваться, -руюсь, -руется
перепродавать (перепродав`ать) перепродав`ать, -да`ю, -даёт
перепродаваться (перепродав`аться) перепродав`аться, -даётся
перепродавец (перепродав`ец) перепродав`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов
перепродажа (перепрод`ажа) перепрод`ажа, -и, тв. -ей
перепроданный (перепр`оданный) перепр`оданный; кр. ф. -ан, -пр`одан`а, -ано
перепродать (перепрод`ать) перепрод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`од`ал, -одал`а, -`од`ало
перепроектирование (перепроект`ирование) перепроект`ирование, -я
перепроектированный (перепроект`ированный) перепроект`ированный; кр. ф. -ан, -ана
перепроектировать (перепроект`ировать) перепроект`ировать, -рую, -рует
перепроектироваться (перепроект`ироваться) перепроект`ироваться, -руется
перепроектировка (перепроектир`овка) перепроектир`овка, -и, р. мн. -вок
перепроизводство (перепроизв`одство) перепроизв`одство, -а
перепромысел (перепр`омысел) перепр`омысел, -сла
перепрофилирование (перепрофил`ирование) перепрофил`ирование, -я
перепрофилированный (перепрофил`ированный) перепрофил`ированный; кр. ф. -ан, -ана
перепрофилировать (перепрофил`ировать) перепрофил`ировать, -рую, -рует
перепрофилироваться (перепрофил`ироваться) перепрофил`ироваться, -руюсь, -руется
перепрудить (перепруд`ить) перепруд`ить, -уж`у, -`уд`ит
перепруженный (перепр`уженный) перепр`уженный; кр. ф. -ен, -ена
перепруживать (перепр`уживать) перепр`уживать, -аю, -ает
перепруживаться (перепр`уживаться) перепр`уживаться, -ается
перепрыгать (перепр`ыгать) перепр`ыгать, -аю, -ает
перепрыгивание (перепр`ыгивание) перепр`ыгивание, -я
перепрыгивать (перепр`ыгивать) перепр`ыгивать, -аю, -ает
перепрыгнуть (перепр`ыгнуть) перепр`ыгнуть, -ну, -нет
перепрыжка (перепр`ыжка) перепр`ыжка, -и, р. мн. -жек
перепрысканный (перепр`ысканный) перепр`ысканный; кр. ф. -ан, -ана
перепрыскать (перепр`ыскать) перепр`ыскать, -аю, -ает
перепрыскаться (перепр`ыскаться) перепр`ыскаться, -аюсь, -ается
перепрыскивать (перепр`ыскивать) перепр`ыскивать, -аю, -ает
перепрыскиваться (перепр`ыскиваться) перепр`ыскиваться, -аюсь, -ается
перепрыснуть (перепр`ыснуть) перепр`ыснуть, -ну, -нет
перепрягать (перепряг`ать) перепряг`ать, -`аю, -`ает
перепрягаться (перепряг`аться) перепряг`аться, -`ается
перепрягший (перепр`ягший) перепр`ягший
перепрядать (перепряд`ать) перепряд`ать, -`аю, -`ает
перепрядаться (перепряд`аться) перепряд`аться, -`ается
перепряденный (перепр`яденный) перепр`яденный; кр. ф. -ен, -ена и перепрядённый; кр. ф. -ён, -ен`а
перепряжённый (перепряжённый) перепряжённый; кр. ф. -ён, -ен`а
перепряжка (перепр`яжка) перепр`яжка, -и, р. мн. -жек
перепрясть (перепр`ясть) перепр`ясть, -яд`у, -ядёт; прош. -`ял, -`ял`а, -`яло
перепрятанный (перепр`ятанный) перепр`ятанный; кр. ф. -ан, -ана
перепрятать (перепр`ятать) перепр`ятать, -`ячу, -`ячет
перепрятаться (перепр`ятаться) перепр`ятаться, -`ячусь, -`ячется
перепрятывание (перепр`ятывание) перепр`ятывание, -я
перепрятывать (перепр`ятывать) перепр`ятывать, -аю, -ает
перепрятываться (перепр`ятываться) перепр`ятываться, -аюсь, -ается
перепрячь (перепр`ячь) перепр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
перепуг (переп`уг) переп`уг, -а и -у
перепуганный (переп`уганный) переп`уганный; кр. ф. -ан, -ана
перепугать (перепуг`ать) перепуг`ать, -`аю, -`ает
перепугаться (перепуг`аться) перепуг`аться, -`аюсь, -`ается
перепудренный (переп`удренный) переп`удренный; кр. ф. -ен, -ена
перепудривание (переп`удривание) переп`удривание, -я
перепудривать (переп`удривать) переп`удривать, -аю, -ает
перепудриваться (переп`удриваться) переп`удриваться, -аюсь, -ается
перепудрить (переп`удрить) переп`удрить, -рю, -рит
перепудриться (переп`удриться) переп`удриться, -рюсь, -рится
перепуск (переп`уск) переп`уск, -а
перепускать (перепуск`ать) перепуск`ать, -`аю, -`ает
перепускаться (перепуск`аться) перепуск`аться, -`ается
перепускной (перепускн`ой) перепускн`ой
перепустить (перепуст`ить) перепуст`ить, -ущ`у, -`устит
перепутанный (переп`утанный) переп`утанный; кр. ф. -ан, -ана
перепутать (переп`утать) переп`утать, -аю, -ает
перепутаться (переп`утаться) переп`утаться, -ается
перепутывание (переп`утывание) переп`утывание, -я
перепутывать (переп`утывать) переп`утывать, -аю, -ает
перепутываться (переп`утываться) переп`утываться, -ается
перепутье (переп`утье) переп`утье, -я, р. мн. -тий
перепущенный (переп`ущенный) переп`ущенный; кр. ф. -ен, -ена
перепылённый (перепылённый) перепылённый; кр. ф. -ён, -ен`а
перепылить (перепыл`ить) перепыл`ить, -л`ю, -л`ит
перепылиться (перепыл`иться) перепыл`иться, -л`юсь, -л`ится
перерабатывать (перераб`атывать) перераб`атывать, -аю, -ает
перерабатываться (перераб`атываться) перераб`атываться, -аюсь, -ается
переработанный (перераб`отанный) перераб`отанный; кр. ф. -ан, -ана
переработать (перераб`отать) перераб`отать, -аю, -ает
переработаться (перераб`отаться) перераб`отаться, -аюсь, -ается
переработка (перераб`отка) перераб`отка, -и, р. мн. -ток
переработочный (перераб`оточный) перераб`оточный
переработчик (перераб`отчик) перераб`отчик, -а
переразвитый (перер`азвитый) перер`азвитый
переразвить (переразв`ить) переразв`ить, -разовь`ю, -разовьёт; прош. -`ил, -ил`а, -`ило
переразвиться (переразв`иться) переразв`иться, -разо-вь`юсь, -разовьётся; прош. -`ился, -ил`ась, -`ил`ось
переразложение (переразлож`ение) переразлож`ение, -я
перераненный (перер`аненный) перер`аненный; кр. ф. -ен, -ена
переранить (перер`анить) перер`анить, -ню, -нит
перераспределение (перераспредел`ение) перераспредел`ение, -я
перераспределённый (перераспределённый) перераспределённый; кр. ф. -ён, -ен`а
перераспределительный (перераспредел`ительный) перераспредел`ительный
перераспределить (перераспредел`ить) перераспредел`ить, -л`ю, -л`ит
перераспределиться (перераспредел`иться) перераспредел`иться, -л`ится
перераспределять (перераспредел`ять) перераспредел`ять, -`яю, -`яет
перераспределяться (перераспредел`яться) перераспредел`яться, -`яется
перерасследование (перерассл`едование) перерассл`едование, -я
перерасследованный (перерассл`едованный) перерассл`едованный; кр. ф. -ан, -ана
перерасследовать (перерассл`едовать) перерассл`едовать, -дую, -дует
перерасследоваться (перерассл`едоваться) перерассл`едоваться, -дуется
перерассчитать (перерассчит`ать) перерассчит`ать, -`аю, -`ает
перерассчитаться (перерассчит`аться) перерассчит`аться, -`аюсь, -`ается
перерассчитывать (перерассч`итывать) перерассч`итывать, -аю, -ает
перерассчитываться (перерассч`итываться) перерассч`итываться, -аюсь, -ается
перерастание (перераст`ание) перераст`ание, -я
перерастать (перераст`ать) перераст`ать, -`аю, -`ает
перерасти (перераст`и) перераст`и, -т`у, -тёт; прош. -р`ос, -росл`а
перерасход (перерасх`од) перерасх`од, -а
перерасходование (перерасх`одование) перерасх`одование, -я
перерасходованный (перерасх`одованный) перерасх`одованный; кр. ф. -ан, -ана
перерасходовать (перерасх`одовать) перерасх`одовать, -дую, -дует
перерасходоваться (перерасх`одоваться) перерасх`одоваться, -дуется
перерасчёт (перерасчёт) перерасчёт, -а
перерванный (пер`ерванный) пер`ерванный; кр. ф. -ан, -ана
перервать (перерв`ать) перерв`ать, -в`у, -вёт; прош. -`ал, -ал`а, -`ало
перерваться (перерв`аться) перерв`аться, -вётся; прош. -`ался, -ал`ась, -`ал`ось
перерегистрация (перерегистр`ация) перерегистр`ация, -и
перерегистрированный (перерегистр`ированный) перерегистр`ированный; кр. ф. -ан, -ана
перерегистрировать (перерегистр`ировать) перерегистр`ировать, -рую, -рует
перерегистрироваться (перерегистр`ироваться) перерегистр`ироваться, -руюсь, -руется
перередактирование (перередакт`ирование) перередакт`ирование, -я
перередактированный (перередакт`ированный) перередакт`ированный; кр. ф. -ан, -ана
перередактировать (перередакт`ировать) перередакт`ировать, -рую, -рует
перередактироваться (перередакт`ироваться) перередакт`ироваться, -руется
перерез (перер`ез) перер`ез, -а
перерезание (перерез`ание) перерез`ание, -я
перерезанный (перер`езанный) перер`езанный; кр. ф. -ан, -ана
перерезать (перер`езать) перер`езать, -`ежу, -`ежет, сов.
перерезать (перерез`ать) перерез`ать, -`аю, -`ает, несов.
перерезаться (перер`езаться) перер`езаться, -`ежусь, -`ежется, сов.
перерезаться (перерез`аться) перерез`аться, -`аюсь, -`ается, несов.
перерезывание (перер`езывание) перер`езывание, -я
перерезывать (перер`езывать) перер`езывать, -аю, -ает
перерезываться (перер`езываться) перер`езываться, -аюсь, -ается
перерешать (перереш`ать) перереш`ать, -`аю, -`ает
перерешаться (перереш`аться) перереш`аться, -`ается
перерешённый (перерешённый) перерешённый; кр. ф. -ён, -ен`а
перерешить (перереш`ить) перереш`ить, -ш`у, -ш`ит
перержавевший (перерж`ав`евший) перерж`ав`евший
перержавелый (перержав`елый) перержав`елый
перержаветь (перерж`аветь) перерж`аветь, -еет и перержав`еть, -`еет
перержавленный (перерж`авленный) перерж`авленный; кр. ф. -ен, -ена
перерисованный (перерис`ованный) перерис`ованный; кр. ф. -ан, -ана
перерисовать (перерисов`ать) перерисов`ать, -с`ую, -с`ует
перерисоваться (перерисов`аться) перерисов`аться, -с`уется
перерисовка (перерис`овка) перерис`овка, -и, р. мн. -вок
перерисовывание (перерис`овывание) перерис`овывание, -я
перерисовывать (перерис`овывать) перерис`овывать, -аю, -ает
перерисовываться (перерис`овываться) перерис`овываться, -ается
перерод (перер`од) перер`од, -а
переродиться (перерод`иться) перерод`иться, -ож`усь, -од`ится
перерожать (перерож`ать) перерож`ать, -`аю, -`ает
перерождать (перерожд`ать) перерожд`ать, -`аю, -`ает
перерождаться (перерожд`аться) перерожд`аться, -`аюсь, -`ается
перерожденец (перерожд`енец) перерожд`енец, -нца, тв. -нцем, р. мн. -нцев
перерождение (перерожд`ение) перерожд`ение, -я
перерожденка (перерожд`енка) перерожд`енка, -и, р. мн. -нок
перерождённый (перерождённый) перерождённый; кр. ф. -ён, -ен`а
перерожденческий (перерожд`енческий) перерожд`енческий
перерожденчество (перерожд`енчество) перерожд`енчество, -а
перерослый (перер`ослый) перер`ослый
переросток (перер`осток) перер`осток, -стка
переросший (перер`осший) перер`осший
переруб (перер`уб) перер`уб, -а
перерубание (переруб`ание) переруб`ание, -я
перерубать (переруб`ать) переруб`ать, -`аю, -`ает
перерубаться (переруб`аться) переруб`аться, -`ается
перерубить (переруб`ить) переруб`ить, -рубл`ю, -р`убит
перерубиться (переруб`иться) переруб`иться, -р`убится
перерубка (перер`убка) перер`убка, -и, р. мн. -бок
перерубленный (перер`убленный) перер`убленный; кр. ф. -ен, -ена
переруганный (перер`уганный) перер`уганный; кр. ф. -ан, -ана
переругать (переруг`ать) переруг`ать, -`аю, -`ает
переругаться (переруг`аться) переруг`аться, -`аюсь, -`ается
переругивание (перер`угивание) перер`угивание, -я
переругивать (перер`угивать) перер`угивать, -аю, -ает
переругиваться (перер`угиваться) перер`угиваться, -аюсь, -ается
перерыв (перер`ыв) перер`ыв, -а
перерывать (перерыв`ать) перерыв`ать, -`аю, -`ает
перерываться (перерыв`аться) перерыв`аться, -`ается
перерытый (перер`ытый) перер`ытый
перерыть (перер`ыть) перер`ыть, -р`ою, -р`оет
перерыхлённый (перерыхлённый) перерыхлённый; кр. ф. -ён, -ен`а
перерыхлить (перерыхл`ить) перерыхл`ить, -л`ю, -л`ит
перерыхлять (перерыхл`ять) перерыхл`ять, -`яю, -`яет
перерыхляться (перерыхл`яться) перерыхл`яться, -`яется
перерядить (переряд`ить) переряд`ить, -яж`у, -`ядит
перерядиться (переряд`иться) переряд`иться, -яж`усь, -`ядится
переряжать (переряж`ать) переряж`ать, -`аю, -`ает
переряжаться (переряж`аться) переряж`аться, -`аюсь, -`ается
переряженный (перер`яженный) перер`яженный; кр. ф. -ен, -ена
переряживание (перер`яживание) перер`яживание, -я
переряживать (перер`яживать) перер`яживать, -аю, -ает
переряживаться (перер`яживаться) перер`яживаться, -аюсь, -ается
пересадить (пересад`ить) пересад`ить, -аж`у, -`адит
пересадка (перес`адка) перес`адка, -и, р. мн. -док (действие)
пересадок (перес`адок) перес`адок, -дка (пересаженное растение)
пересадочный (перес`адочный) перес`адочный
пересажать (пересаж`ать) пересаж`ать, -`аю, -`ает
пересаженный (перес`аженный) перес`аженный; кр. ф. -ен, -ена
пересаживание (перес`аживание) перес`аживание, -я
пересаживать (перес`аживать) перес`аживать, -аю, -ает
пересаживаться (перес`аживаться) перес`аживаться, -аюсь, -ается
пересаленный (перес`аленный) перес`аленный; кр. ф. -ен, -ена
пересаливание (перес`аливание) перес`аливание, -я
пересаливать (перес`аливать) перес`аливать, -аю, -ает
пересаливаться (перес`аливаться) перес`аливаться, -ается
пересалить (перес`алить) перес`алить, -`алю, -`алит
пересасывание (перес`асывание) перес`асывание, -я
пересасывать (перес`асывать) перес`асывать, -аю, -ает
пересасываться (перес`асываться) перес`асываться, -ается
пересахаренный (перес`ахаренный) перес`ахаренный; кр. ф. -ен, -ена
пересахаривать (перес`ахаривать) перес`ахаривать, -аю, -ает
пересахариваться (перес`ахариваться) перес`ахариваться, -ается
пересахарить (перес`ахарить) перес`ахарить, -рю, -рит
пересватанный (пересв`атанный) пересв`атанный; кр. ф. -ан, -ана
пересватать (пересв`атать) пересв`атать, -аю, -ает
пересватывать (пересв`атывать) пересв`атывать, -аю, -ает
пересватываться (пересв`атываться) пересв`атываться, -ается
пересверк (пересв`ерк) пересв`ерк, -а
пересвист (пересв`ист) пересв`ист, -а
пересвистать (пересвист`ать) пересвист`ать, -ищ`у, -`ищет
пересвистеть (пересвист`еть) пересвист`еть, -ищ`у, -ист`ит
пересвистнуться (пересв`истнуться) пересв`истнуться, -нусь, -нется
пересвистывание (пересв`истывание) пересв`истывание, -я
пересвистывать (пересв`истывать) пересв`истывать, -аю, -ает
пересвистываться (пересв`истываться) пересв`истываться, -аюсь, -ается
пересдавать (пересдав`ать) пересдав`ать, -да`ю, -даёт
пересдаваться (пересдав`аться) пересдав`аться, -даётся
пересданный (пересд`анный) пересд`анный; кр. ф. -`ан, -ан`а
пересдать (пересд`ать) пересд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
пересдача (пересд`ача) пересд`ача, -и, тв. -ей
пересев (перес`ев) перес`ев, -а
пересевать (пересев`ать) пересев`ать, -`аю, -`ает
пересеваться (пересев`аться) пересев`аться, -`ается
пересёдланный (пересёдланный) пересёдланный; кр. ф. -ан, -ана
переседлать (переседл`ать) переседл`ать, -`аю, -`ает
пересёдлывать (пересёдлывать) пересёдлывать, -аю, -ает
пересёдлываться (пересёдлываться) пересёдлываться, -ается
пересеивание (перес`еивание) перес`еивание, -я
пересеивать (перес`еивать) перес`еивать, -аю, -ает
пересеиваться (перес`еиваться) перес`еиваться, -ается
пересекаемость (пересек`аемость) пересек`аемость, -и
пересекание (пересек`ание) пересек`ание, -я
пересекать (пересек`ать) пересек`ать, -`аю, -`ает
пересекаться (пересек`аться) пересек`аться, -`аюсь, -`ается
пересекший (перес`екший) перес`екший и пересёкший
пересекшийся (перес`екшийся) перес`екшийся и пересёкшийся
переселенец (пересел`енец) пересел`енец, -нца, тв. -нцем, р. мн. -нцев
переселение (пересел`ение) пересел`ение, -я
переселенка (пересел`енка) пересел`енка, -и, р. мн. -нок
переселённый (переселённый) переселённый; кр. ф. -ён, -ен`а
переселенческий (пересел`енческий) пересел`енческий
переселенчество (пересел`енчество) пересел`енчество, -а
переселить (пересел`ить) пересел`ить, -ел`ю, -`ел`ит
переселиться (пересел`иться) пересел`иться, -ел`юсь, -`ел`ится
переселять (пересел`ять) пересел`ять, -`яю, -`яет
переселяться (пересел`яться) пересел`яться, -`яюсь, -`яется
пересесть (перес`есть) перес`есть, -с`яду, -с`ядет; прош. -с`ел, -с`ела
пересечение (пересеч`ение) пересеч`ение, -я
пересечённость (пересечённость) пересечённость, -и
пересеченный (перес`еченный) перес`еченный; кр. ф. -ен, -ена (наказанный поркой)
пересечённый (пересечённый) пересечённый; кр. ф. -ён, -ен`а (к пересеч`ение)
пересечь (перес`ечь) перес`ечь, -сек`у, -сечёт, -сек`ут; прош. -сёк и -с`ек, -секл`а
пересечься (перес`ечься) перес`ечься, -сек`усь, -сечётся, -сек`утся; прош. -сёкся и -с`екся, -секл`ась
пересеянный (перес`еянный) перес`еянный; кр. ф. -ян, -яна
пересеять (перес`еять) перес`еять, -`ею, -`еет
пересидеть (пересид`еть) пересид`еть, -иж`у, -ид`ит
пересиженный (перес`иженный) перес`иженный; кр. ф. -ен, -ена
пересиживание (перес`иживание) перес`иживание, -я
пересиживать (перес`иживать) перес`иживать, -аю, -ает
пересиживаться (перес`иживаться) перес`иживаться, -аюсь, -ается
пересиленный (перес`иленный) перес`иленный; кр. ф. -ен, -ена
пересиливание (перес`иливание) перес`иливание, -я
пересиливать (перес`иливать) перес`иливать, -аю, -ает
пересиливаться (перес`иливаться) перес`иливаться, -ается
пересилить (перес`илить) перес`илить, -лю, -лит
пересинённый (пересинённый) пересинённый; кр. ф. -ён, -ен`а
пересинивание (перес`инивание) перес`инивание, -я
пересинивать (перес`инивать) перес`инивать, -аю, -ает
пересиниваться (перес`иниваться) перес`иниваться, -ается
пересинить (пересин`ить) пересин`ить, -н`ю, -н`ит
пересиниться (пересин`иться) пересин`иться, -н`ится
пересиропить (пересир`опить) пересир`опить, -плю, -пит
пересиропленный (пересир`опленный) пересир`опленный; кр. ф. -ен, -ена
перескабливать (переск`абливать) переск`абливать, -аю, -ает
перескабливаться (переск`абливаться) переск`абливаться, -ается
пересказ (переск`аз) переск`аз, -а
пересказанный (переск`азанный) переск`азанный; кр. ф. -ан, -ана
пересказать (пересказ`ать) пересказ`ать, -скаж`у, -ск`ажет
пересказчик (переск`азчик) переск`азчик, -а
пересказчица (переск`азчица) переск`азчица, -ы, тв. -ей
пересказывание (переск`азывание) переск`азывание, -я
пересказывать (переск`азывать) переск`азывать, -аю, -ает
пересказываться (переск`азываться) переск`азываться, -ается
перескакать (перескак`ать) перескак`ать, -скач`у, -ск`ачет
перескакивание (переск`акивание) переск`акивание, -я
перескакивать (переск`акивать) переск`акивать, -аю, -ает
перескакиваться (переск`акиваться) переск`акиваться, -ается
перескакнуть (перескакн`уть) перескакн`уть, -н`у, -нёт
перескачка (переск`ачка) переск`ачка, -и, р. мн. -чек
перескобленный (переск`обленный) переск`обленный; кр. ф. -ен, -ена
перескоблить (перескобл`ить) перескобл`ить, -л`ю, -л`ит
перескочить (перескоч`ить) перескоч`ить, -скоч`у, -ск`очит
перескрёбший (перескрёбший) перескрёбший
перескрести (перескрест`и) перескрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
переславец (пересл`авец) пересл`авец, -вца, тв. -вцем (к Пересл`авль-Зал`есский)
Переславль-Залесский (Пересл`авль-Зал`есский) Пересл`авль-Зал`есский, Пересл`авля-Зал`есского
переславский (пересл`авский) пересл`авский (к Пересл`авль-Зал`есский)
переславцы (пересл`авцы) пересл`авцы, -ев, ед. -вец, -вца, тв. -вцем (к Пересл`авль-Зал`есский)
переслаивание (пересл`аивание) пересл`аивание, -я
переслаивать (пересл`аивать) пересл`аивать, -аю, -ает
переслаиваться (пересл`аиваться) пересл`аиваться, -ается
пересланный (пер`есланный) пер`есланный; кр. ф. -ан, -ана (от пересл`ать)
пересластить (пересласт`ить) пересласт`ить, -ащ`у, -аст`ит
переслать (пересл`ать) пересл`ать, перешл`ю, перешлёт; прош. -сл`ал, сл`ала (к слать)
переслащённый (переслащённый) переслащённый; кр. ф. -ён, -ен`а
переслащивание (пересл`ащивание) пересл`ащивание, -я
переслащивать (пересл`ащивать) пересл`ащивать, -аю, -ает
переслащиваться (пересл`ащиваться) пересл`ащиваться, -ается
переследствие (пересл`едствие) пересл`едствие, -я
переслоённый (переслоённый) переслоённый; кр. ф. -ён, -ен`а
переслоить (пересло`ить) пересло`ить, -о`ю, -о`ит
переслоиться (пересло`иться) пересло`иться, -о`ится
переслушанный (пересл`ушанный) пересл`ушанный; кр. ф. -ан, -ана
переслушать (пересл`ушать) пересл`ушать, -аю, -ает
переслушивание (пересл`ушивание) пересл`ушивание, -я
переслушивать (пересл`ушивать) пересл`ушивать, -аю, -ает
переслушиваться (пересл`ушиваться) пересл`ушиваться, -ается
переслюнённый (переслюнённый) переслюнённый; кр. ф. -ён, -ен`а
переслюнивать (пересл`юнивать) пересл`юнивать, -аю, -ает
переслюниваться (пересл`юниваться) пересл`юниваться, -ается
переслюнить (переслюн`ить) переслюн`ить, -н`ю, -н`ит
переслюнявить (переслюн`явить) переслюн`явить, -влю, -вит
переслюнявиться (переслюн`явиться) переслюн`явиться, -вится
переслюнявленный (переслюн`явленный) переслюн`явленный; кр. ф. -ен, -ена
переслюнявливать (переслюн`явливать) переслюн`явливать, -аю, -ает
переслюнявливаться (переслюн`явливаться) переслюн`явливаться, -ается
пересмаливание (пересм`аливание) пересм`аливание, -я
пересмаливать (пересм`аливать) пересм`аливать, -аю, -ает
пересмаливаться (пересм`аливаться) пересм`аливаться, -ается
пересматривание (пересм`атривание) пересм`атривание, -я
пересматривать (пересм`атривать) пересм`атривать, -аю, -ает
пересматриваться (пересм`атриваться) пересм`атриваться, -аюсь, -ается
пересмеивание (пересм`еивание) пересм`еивание, -я
пересмеивать (пересм`еивать) пересм`еивать, -аю, -ает
пересмеиваться (пересм`еиваться) пересм`еиваться, -аюсь, -ается
пересмена (пересм`ена) пересм`ена, -ы
пересменка (пересм`енка) пересм`енка, -и, р. мн. -нок и пересм`енок, -нка
пересменок (пересм`енок) пересм`енок, -нка и пересм`енка, -и, р. мн. -нок
пересмех (пересм`ех) пересм`ех, -а
пересмешить (пересмеш`ить) пересмеш`ить, -ш`у, -ш`ит
пересмешки (пересм`ешки) пересм`ешки, -шек
пересмешник (пересм`ешник) пересм`ешник, -а
пересмешница (пересм`ешница) пересм`ешница, -ы, тв. -ей
пересмеянный (пересм`еянный) пересм`еянный; кр. ф. -ян, -яна
пересмеять (пересме`ять) пересме`ять, -ме`ю, -меёт
пересмолённый (пересмолённый) пересмолённый; кр. ф. -ён, -ен`а
пересмолить (пересмол`ить) пересмол`ить, -ол`ю, -ол`ит
пересмотр (пересм`отр) пересм`отр, -а
пересмотренный (пересм`отренный) пересм`отренный; кр. ф. -ен, -ена
пересмотреть (пересмотр`еть) пересмотр`еть, -отр`ю, -`отрит
переснарядить (переснаряд`ить) переснаряд`ить, -яж`у, -яд`ит
переснарядиться (переснаряд`иться) переснаряд`иться, -яж`усь, -яд`ится
переснаряжать (переснаряж`ать) переснаряж`ать, -`аю, -`ает
переснаряжаться (переснаряж`аться) переснаряж`аться, -`аюсь, -`ается
переснаряжение (переснаряж`ение) переснаряж`ение, -я
переснаряжённый (переснаряжённый) переснаряжённый; кр. ф. -ён, -ен`а
переснастить (переснаст`ить) переснаст`ить, -ащ`у, -аст`ит
переснастка (пересн`астка) пересн`астка, -и, р. мн. -ток
переснащать (переснащ`ать) переснащ`ать, -`аю, -`ает
переснащаться (переснащ`аться) переснащ`аться, -`аю, -`ается
переснащённый (переснащённый) переснащённый; кр. ф. -ён, -ен`а
переснащивать (пересн`ащивать) пересн`ащивать, -аю, -ает
переснащиваться (пересн`ащиваться) пересн`ащиваться, -ается
переснимать (пересним`ать) пересним`ать, -`аю, -`ает
пересниматься (пересним`аться) пересним`аться, -`аюсь, -`ается
переснятый (пересн`ятый) пересн`ятый; кр. ф. -`ят, -ят`а, -`ято
переснять (пересн`ять) пересн`ять, -ним`у, -н`имет; прош. -`ял, -ял`а, -`яло
пересняться (пересн`яться) пересн`яться, -ним`усь, -н`имется; прош. -`ялся, -ял`ась, -`ял`ось
пересованный (перес`ованный) перес`ованный; кр. ф. -ан, -ана
пересовать (пересов`ать) пересов`ать, -су`ю, -суёт
пересовывать (перес`овывать) перес`овывать, -аю, -ает
пересовываться (перес`овываться) перес`овываться, -ается
пересоединённый (пересоединённый) пересоединённый; кр. ф. -ён, -ен`а
пересоединить (пересоедин`ить) пересоедин`ить, -н`ю, -н`ит
пересоединять (пересоедин`ять) пересоедин`ять, -`яю, -`яет
пересоединяться (пересоедин`яться) пересоедин`яться, -`яется
пересоздавать (пересоздав`ать) пересоздав`ать, -да`ю, -даёт
пересоздаваться (пересоздав`аться) пересоздав`аться, -даётся
пересоздание (пересозд`ание) пересозд`ание, -я
пересозданный (перес`озданный) перес`озданный; кр. ф. -ан, -с`оздан`а, -ано
пересоздать (пересозд`ать) пересозд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`ал, -ал`а, -`ало
пересол (перес`ол) перес`ол, -а
пересоленный (перес`оленный) перес`оленный; кр. ф. -ен, -ена
пересолить (пересол`ить) пересол`ить, -ол`ю, -`ол`ит
пересолодить (пересолод`ить) пересолод`ить, -ож`у, -од`ит
пересоложённый (пересоложённый) пересоложённый; кр. ф. -ён, -ен`а
пересортированный (пересортир`ованный) пересортир`ованный; кр. ф. -ан, -ана
пересортировать (пересортиров`ать) пересортиров`ать, -р`ую, -р`ует
пересортироваться (пересортиров`аться) пересортиров`аться, -р`уется
пересортировка (пересортир`овка) пересортир`овка, -и, р. мн. -вок
пересортировывать (пересортир`овывать) пересортир`овывать, -аю, -ает
пересортировываться (пересортир`овываться) пересортир`овываться, -ается
пересортица (перес`ортица) перес`ортица, -ы, тв. -ей
пересосанный (перес`осанный) перес`осанный; кр. ф. -ан, -ана
пересосать (пересос`ать) пересос`ать, -ос`у, -осёт
пересосаться (пересос`аться) пересос`аться, -осётся
пересоставить (пересост`авить) пересост`авить, -влю, -вит
пересоставление (пересоставл`ение) пересоставл`ение, -я
пересоставленный (пересост`авленный) пересост`авленный; кр. ф. -ен, -ена
пересоставлять (пересоставл`ять) пересоставл`ять, -`яю, -`яет
пересоставляться (пересоставл`яться) пересоставл`яться, -`яется
пересохлый (перес`охлый) перес`охлый
пересохнуть (перес`охнуть) перес`охнуть, -нет; прош. -`ох, -`охла
пересохший (перес`охший) перес`охший
пересочинение (пересочин`ение) пересочин`ение, -я
пересочинённый (пересочинённый) пересочинённый; кр. ф. -ён, -ен`а
пересочинить (пересочин`ить) пересочин`ить, -н`ю, -н`ит
пересочинять (пересочин`ять) пересочин`ять, -`яю, -`яет
пересочиняться (пересочин`яться) пересочин`яться, -`яется
переспать (пересп`ать) пересп`ать, -пл`ю, -п`ит; прош. -`ал, -ал`а, -`ало
переспевать (переспев`ать) переспев`ать, -`ает
переспелка (пересп`елка) пересп`елка, -и, р. мн. -лок
переспелость (пересп`елость) пересп`елость, -и
переспелый (пересп`елый) пересп`елый
переспеть (пересп`еть) пересп`еть, -`еет
переспоренный (пересп`оренный) пересп`оренный; кр. ф. -ен, -ена
переспоривать (пересп`оривать) пересп`оривать, -аю, -ает
переспориваться (пересп`ориваться) пересп`ориваться, -аюсь, -ается
переспорить (пересп`орить) пересп`орить, -рю, -рит
переспрашивание (переспр`ашивание) переспр`ашивание, -я
переспрашивать (переспр`ашивать) переспр`ашивать, -аю, -ает
переспрашиваться (переспр`ашиваться) переспр`ашиваться, -ается
переспрос (переспр`ос) переспр`ос, -а
переспросить (переспрос`ить) переспрос`ить, -ош`у, -`осит
переспрошенный (переспр`ошенный) переспр`ошенный; кр. ф. -ен, -ена
пересроченный (переср`оченный) переср`оченный; кр. ф. -ен, -ена
пересрочивать (переср`очивать) переср`очивать, -аю, -ает
пересрочиваться (переср`очиваться) переср`очиваться, -ается
пересрочить (переср`очить) переср`очить, -чу, -чит
перессоренный (пересс`оренный) пересс`оренный; кр. ф. -ен, -ена
перессоривать (пересс`оривать) пересс`оривать, -аю, -ает
перессориваться (пересс`ориваться) пересс`ориваться, -аюсь, -ается
перессорить (пересс`орить) пересс`орить, -рю, -рит
перессориться (пересс`ориться) пересс`ориться, -рюсь, -рится
переставать (перестав`ать) перестав`ать, -та`ю, -таёт
переставить (перест`авить) перест`авить, -влю, -вит
переставленный (перест`авленный) перест`авленный; кр. ф. -ен, -ена
переставлять (переставл`ять) переставл`ять, -`яю, -`яет
переставляться (переставл`яться) переставл`яться, -`яется
переставной (переставн`ой) переставн`ой
перестаивание (перест`аивание) перест`аивание, -я
перестаивать (перест`аивать) перест`аивать, -аю, -ает
перестаиваться (перест`аиваться) перест`аиваться, -ается
перестанавливать (перестан`авливать) перестан`авливать, -аю, -ает
перестанавливаться (перестан`авливаться) перестан`авливаться, -ается
перестановить (перестанов`ить) перестанов`ить, -овл`ю, -`овит
перестановка (перестан`овка) перестан`овка, -и, р. мн. -вок
перестановленный (перестан`овленный) перестан`овленный; кр. ф. -ен, -ена
перестараться (перестар`аться) перестар`аться, -`аюсь, -`ается
перестарка (перест`арка) перест`арка, -и, р. мн. -рок (устар. к перест`арок)
перестарок (перест`арок) перест`арок, -рка
перестать (перест`ать) перест`ать, -`ану, -`анет
перестающий (переста`ющий) переста`ющий
перестёганный (перестёганный) перестёганный; кр. ф. -ан, -ана
перестегать (перестег`ать) перестег`ать, -`аю, -`ает
перестёгивание (перестёгивание) перестёгивание, -я
перестёгивать (перестёгивать) перестёгивать, -аю, -ает
перестёгиваться (перестёгиваться) перестёгиваться, -ается
перестёгнутый (перестёгнутый) перестёгнутый
перестегнуть (перестегн`уть) перестегн`уть, -н`у, -нёт
перестёжка (перестёжка) перестёжка, -и, р. мн. -жек
перестеклённый (перестеклённый) перестеклённый; кр. ф. -ён, -ен`а
перестеклить (перестекл`ить) перестекл`ить, -л`ю, -л`ит
перестеклять (перестекл`ять) перестекл`ять, -`яю, -`яет
перестекляться (перестекл`яться) перестекл`яться, -`яется
перестеленный (перест`еленный) перест`еленный; кр. ф. -ен, -ена
перестелить (перестел`ить) перестел`ить, -стел`ю, -ст`елет; прош. -`ил, -`ила
перестилание (перестил`ание) перестил`ание, -я
перестилать (перестил`ать) перестил`ать, -`аю, -`ает
перестилаться (перестил`аться) перестил`аться, -`ается
перестилка (перест`илка) перест`илка, -и, р. мн. -лок
перестиранный (перест`иранный) перест`иранный; кр. ф. -ан, -ана
перестирать (перестир`ать) перестир`ать, -`аю, -`ает
перестирка (перест`ирка) перест`ирка, -и, р. мн. -рок
перестирывание (перест`ирывание) перест`ирывание, -я
перестирывать (перест`ирывать) перест`ирывать, -аю, -ает
перестирываться (перест`ирываться) перест`ирываться, -ается
перестланный (пер`естланный) пер`естланный; кр. ф. -ан, -ана (от перестл`ать)
перестлать (перестл`ать) перестл`ать, -стел`ю, -ст`елет; прош. -стл`ал, -стл`ала (к стлать)
перестой (перест`ой) перест`ой, -я
перестойный (перест`ойный) перест`ойный
перестоялый (пересто`ялый) пересто`ялый
перестоять (пересто`ять) пересто`ять, -о`ю, -о`ит
перестояться (пересто`яться) пересто`яться, -о`ится
перестрагивать (перестр`агивать) перестр`агивать, -аю, -ает и перестр`угивать, -аю, -ает
перестрагиваться (перестр`агиваться) перестр`агиваться, -ается и перестр`угиваться, -ается
перестрадать (перестрад`ать) перестрад`ать, -`аю, -`ает
перестраивание (перестр`аивание) перестр`аивание, -я
перестраивать (перестр`аивать) перестр`аивать, -аю, -ает
перестраиваться (перестр`аиваться) перестр`аиваться, -аюсь, -ается
перестрахование (перестрахов`ание) перестрахов`ание, -я
перестрахованный (перестрах`ованный) перестрах`ованный; кр. ф. -ан, -ана
перестраховать (перестрахов`ать) перестрахов`ать, -страх`ую, -страх`ует
перестраховаться (перестрахов`аться) перестрахов`аться, -страх`уюсь, -страх`уется
перестраховка (перестрах`овка) перестрах`овка, -и, р. мн. -вок
перестраховочный (перестрах`овочный) перестрах`овочный
перестраховщик (перестрах`овщик) перестрах`овщик, -а
перестраховщица (перестрах`овщица) перестрах`овщица, -ы, тв. -ей
перестраховывать (перестрах`овывать) перестрах`овывать, -аю, -ает
перестраховываться (перестрах`овываться) перестрах`овываться, -аюсь, -ается
перестрачивание (перестр`ачивание) перестр`ачивание, -я
перестрачивать (перестр`ачивать) перестр`ачивать, -аю, -ает
перестрачиваться (перестр`ачиваться) перестр`ачиваться, -ается
перестреливать (перестр`еливать) перестр`еливать, -аю, -ает
перестреливаться (перестр`еливаться) перестр`еливаться, -аюсь, -ается
перестрелка (перестр`елка) перестр`елка, -и, р. мн. -лок
перестрелянный (перестр`елянный) перестр`елянный; кр. ф. -ян, -яна
перестрелять (перестрел`ять) перестрел`ять, -`яю, -`яет
перестреляться (перестрел`яться) перестрел`яться, -`яется
перестриг (перестр`иг) перестр`иг, -а
перестригать (перестриг`ать) перестриг`ать, -`аю, -`ает
перестригаться (перестриг`аться) перестриг`аться, -`аюсь, -`ается
перестриженный (перестр`иженный) перестр`иженный; кр. ф. -ен, -ена
перестрижка (перестр`ижка) перестр`ижка, -и, р. мн. -жек
перестричь (перестр`ичь) перестр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
перестричься (перестр`ичься) перестр`ичься, -иг`усь, -ижётся, -иг`утся; прош. -`игся, -`иглась
перестроганный (перестр`оганный) перестр`оганный; кр. ф. -ан, -ана и перестр`уганный; кр. ф. -ан, -ана
перестрогать (перестрог`ать) перестрог`ать, -`аю, -`ает и переструг`ать, -`аю, -`ает
перестроение (перестро`ение) перестро`ение, -я
перестроенный (перестр`оенный) перестр`оенный; кр. ф. -ен, -ена
перестроечник (перестр`оечник) перестр`оечник, -а
перестроечный (перестр`оечный) перестр`оечный
перестроить (перестр`оить) перестр`оить, -`ою, -`оит
перестроиться (перестр`оиться) перестр`оиться, -`оюсь, -`оится
перестройка (перестр`ойка) перестр`ойка, -и, р. мн. -`оек
перестройщик (перестр`ойщик) перестр`ойщик, -а
перестроченный (перестр`оченный) перестр`оченный; кр. ф. -ен, -ена
перестрочить (перестроч`ить) перестроч`ить, -оч`у, -`оч`ит
переструганный (перестр`уганный) перестр`уганный; кр. ф. -ан, -ана и перестр`оганный; кр. ф. -ан, -ана
перестругать (переструг`ать) переструг`ать, -`аю, -`ает и перестрог`ать, -`аю, -`ает
перестругивать (перестр`угивать) перестр`угивать, -аю, -ает и перестр`агивать, -аю, -ает
перестругиваться (перестр`угиваться) перестр`угиваться, -ается и перестр`агиваться, -ается
перестудиться (перестуд`иться) перестуд`иться, -уж`у, -`удит
перестудиться (перестуд`иться) перестуд`иться, -`удится
перестужать (перестуж`ать) перестуж`ать, -`аю, -`ает
перестужаться (перестуж`аться) перестуж`аться, -`ается
перестуженный (перест`уженный) перест`уженный; кр. ф. -ен, -ена
перестуживание (перест`уживание) перест`уживание, -я
перестуживать (перест`уживать) перест`уживать, -аю, -ает
перестуживаться (перест`уживаться) перест`уживаться, -ается
перестук (перест`ук) перест`ук, -а
перестуканный (перест`уканный) перест`уканный; кр. ф. -ан, -ана
перестукать (перест`укать) перест`укать, -аю, -ает
перестукивание (перест`укивание) перест`укивание, -я
перестукивать (перест`укивать) перест`укивать, -аю, -ает
перестукиваться (перест`укиваться) перест`укиваться, -аюсь, -ается
перестукнуть (перест`укнуть) перест`укнуть, -ну, -нет
перестукнуться (перест`укнуться) перест`укнуться, -нусь, -нется
переступ (перест`уп) перест`уп, -а
переступание (переступ`ание) переступ`ание, -я
переступать (переступ`ать) переступ`ать, -`аю, -`ает
переступаться (переступ`аться) переступ`аться, -`ается
переступень (перест`упень) перест`упень, -пня
переступить (переступ`ить) переступ`ить, -упл`ю, -`упит
переступленный (перест`упленный) перест`упленный; кр. ф. -ен, -ена
переступь (п`ереступь) п`ереступь, -и
перестучать (перестуч`ать) перестуч`ать, -ч`у, -ч`ит
перестывать (перестыв`ать) перестыв`ать, -`ает
перестывший (перест`ывший) перест`ывший
перестыкованный (перестык`ованный) перестык`ованный; кр. ф. -ан, -ана
перестыковать (перестыков`ать) перестыков`ать, -к`ую, -к`ует
перестыковаться (перестыков`аться) перестыков`аться, -к`уюсь, -к`уется
перестыковка (перестык`овка) перестык`овка, -и, р. мн. -вок
перестыковывать (перестык`овывать) перестык`овывать, -аю, -ает
перестыковываться (перестык`овываться) перестык`овываться, -аюсь, -ается
перестынуть (перест`ынуть) перест`ынуть и перест`ыть, -`ынет, прош. -`ыл, -`ыла
перестыть (перест`ыть) перест`ыть и перест`ынуть, -`ынет, прош. -`ыл, -`ыла
пересуд (перес`уд) перес`уд, -а (повторный суд)
пересуды (перес`уды) перес`уды, -ов (толки, сплетни)
пересуженный (перес`уженный) перес`уженный; кр. ф. -ен, -ена
пересуживать (перес`уживать) перес`уживать, -аю, -ает
пересуживаться (перес`уживаться) перес`уживаться, -аюсь, -ается
пересульфирование (пересульф`ирование) пересульф`ирование, -я
пересульфированный (пересульф`ированный) пересульф`ированный; кр. ф. -ан, -ана
пересупоненный (пересуп`оненный) пересуп`оненный; кр. ф. -ен, -ена
пересупонивать (пересуп`онивать) пересуп`онивать, -аю, -ает
пересупониваться (пересуп`ониваться) пересуп`ониваться, -ается
пересупонить (пересуп`онить) пересуп`онить, -ню, -нит
пересученный (перес`ученный) перес`ученный; кр. ф. -ен, -ена
пересучивать (перес`учивать) перес`учивать, -аю, -ает
пересучиваться (перес`учиваться) перес`учиваться, -ается
пересучить (пересуч`ить) пересуч`ить, -уч`у, -`уч`ит
пересушенный (перес`ушенный) перес`ушенный; кр. ф. -ен, -ена
пересушивание (перес`ушивание) перес`ушивание, -я
пересушивать (перес`ушивать) перес`ушивать, -аю, -ает
пересушиваться (перес`ушиваться) перес`ушиваться, -ается
пересушить (пересуш`ить) пересуш`ить, -уш`у, -`ушит
пересушиться (пересуш`иться) пересуш`иться, -`ушится
пересушка (перес`ушка) перес`ушка, -и
пересчёт (пересчёт) пересчёт, -а
пересчитанный (пересч`итанный) пересч`итанный; кр. ф. -ан, -ана
пересчитать (пересчит`ать) пересчит`ать, -`аю, -`ает
пересчитаться (пересчит`аться) пересчит`аться, -`ается
пересчитывание (пересч`итывание) пересч`итывание, -я
пересчитывать (пересч`итывать) пересч`итывать, -аю, -ает
пересчитываться (пересч`итываться) пересч`итываться, -ается
пересъёмка (пересъёмка) пересъёмка, -и, р. мн. -мок
пересъёмщик (пересъёмщик) пересъёмщик, -а
пересылать (пересыл`ать) пересыл`ать, -`аю, -`ает
пересылаться (пересыл`аться) пересыл`аться, -`ается
пересылка (перес`ылка) перес`ылка, -и, р. мн. -лок
пересылочный (перес`ылочный) перес`ылочный
пересыльный (перес`ыльный) перес`ыльный
пересып (перес`ып) перес`ып, -а и -у
пересыпание (пересып`ание) пересып`ание, -я
пересыпанный (перес`ыпанный) перес`ыпанный; кр. ф. -ан, -ана
пересыпать (перес`ыпать) перес`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
пересыпать (пересып`ать) пересып`ать, -`аю, -`ает, несов.
пересыпаться (перес`ыпаться) перес`ыпаться, -плется, -плются и -пется, -пятся, сов.
пересыпаться (пересып`аться) пересып`аться, -`ается, несов.
пересыпка (перес`ыпка) перес`ыпка, -и, р. мн. -пок
пересыпной (пересыпн`ой) пересыпн`ой
пересыпь (п`ересыпь) п`ересыпь, -и
пересытить (перес`ытить) перес`ытить, -`ыщу, -`ытит
пересытиться (перес`ытиться) перес`ытиться, -`ыщусь, -`ытится
пересыхание (пересых`ание) пересых`ание, -я
пересыхать (пересых`ать) пересых`ать, -`ает
пересыщать (пересыщ`ать) пересыщ`ать, -`аю, -`ает
пересыщаться (пересыщ`аться) пересыщ`аться, -`аюсь, -`ается
пересыщение (пересыщ`ение) пересыщ`ение, -я
пересыщенный (перес`ыщенный) перес`ыщенный; кр. ф. -ен, -ена
переталкивать (перет`алкивать) перет`алкивать, -аю, -ает
переталкиваться (перет`алкиваться) перет`алкиваться, -ается
перетанцевать (перетанцев`ать) перетанцев`ать, -ц`ую, -ц`ует
перетанцованный (перетанц`ованный) перетанц`ованный; кр. ф. -ан, -ана
перетанцовывать (перетанц`овывать) перетанц`овывать, -аю, -ает
перетанцовываться (перетанц`овываться) перетанц`овываться, -ается
перетапливание (перет`апливание) перет`апливание, -я
перетапливать (перет`апливать) перет`апливать, -аю, -ает
перетапливаться (перет`апливаться) перет`апливаться, -ается
перетаптывать (перет`аптывать) перет`аптывать, -аю, -ает
перетаптываться (перет`аптываться) перет`аптываться, -аюсь, -ается
перетаренный (перет`аренный) перет`аренный; кр. ф. -ен, -ена
перетаривание (перет`аривание) перет`аривание, -я
перетаривать (перет`аривать) перет`аривать, -аю, -ает
перетариваться (перет`ариваться) перет`ариваться, -ается
перетарить (перет`арить) перет`арить, -рю, -рит
перетарификация (перетарифик`ация) перетарифик`ация, -и
перетарифицированный (перетарифиц`ированный) перетарифиц`ированный; кр. ф. -ан, -ана
перетарифицировать (перетарифиц`ировать) перетарифиц`ировать, -`ирую, -`ирует
перетарифицироваться (перетарифиц`ироваться) перетарифиц`ироваться, -`ируется
перетасканный (перет`асканный) перет`асканный; кр. ф. -ан, -ана
перетаскать (перетаск`ать) перетаск`ать, -`аю, -`ает
перетаскивание (перет`аскивание) перет`аскивание, -я
перетаскивать (перет`аскивать) перет`аскивать, -аю, -ает
перетаскиваться (перет`аскиваться) перет`аскиваться, -аюсь, -ается
перетасованный (перетас`ованный) перетас`ованный; кр. ф. -ан, -ана
перетасовать (перетасов`ать) перетасов`ать, -с`ую, -с`ует
перетасоваться (перетасов`аться) перетасов`аться, -с`уется
перетасовка (перетас`овка) перетас`овка, -и, р. мн. -вок
перетасовывание (перетас`овывание) перетас`овывание, -я
перетасовывать (перетас`овывать) перетас`овывать, -аю, -ает
перетасовываться (перетас`овываться) перетас`овываться, -ается
перетачанный (перет`ачанный) перет`ачанный; кр. ф. -ан, -ана
перетачать (перетач`ать) перетач`ать, -`аю, -`ает
перетачивание (перет`ачивание) перет`ачивание, -я
перетачивать (перет`ачивать) перет`ачивать, -аю, -ает
перетачиваться (перет`ачиваться) перет`ачиваться, -ается
перетачка (перет`ачка) перет`ачка, -и, р. мн. -чек
перетащенный (перет`ащенный) перет`ащенный; кр. ф. -ен, -ена
перетащить (перетащ`ить) перетащ`ить, -ащ`у, -`ащит
перетащиться (перетащ`иться) перетащ`иться, -ащ`усь, -`ащится
перетекание (перетек`ание) перетек`ание, -я
перетекать (перетек`ать) перетек`ать, -`ает
перетёкший (перетёкший) перетёкший
перетеребить (перетереб`ить) перетереб`ить, -бл`ю, -б`ит
перетереблённый (перетереблённый) перетереблённый; кр. ф. -ён, -ен`а
перетереть (перетер`еть) перетер`еть, -тр`у, -трёт; прош. -тёр, -тёрла
перетереться (перетер`еться) перетер`еться, -трётся; прош. -тёрся, -тёрлась
перетерпеть (перетерп`еть) перетерп`еть, -ерпл`ю, -`ерпит
перетёртый (перетёртый) перетёртый
перетёрший (перетёрший) перетёрший
перетёршийся (перетёршийся) перетёршийся
перетерянный (перет`ерянный) перет`ерянный; кр. ф. -ян, -яна
перетерять (перетер`ять) перетер`ять, -`яю, -`яет
перетёсанный (перетёсанный) перетёсанный; кр. ф. -ан, -ана
перетесать (перетес`ать) перетес`ать, -теш`у, -т`ешет
перетёсывание (перетёсывание) перетёсывание, -я
перетёсывать (перетёсывать) перетёсывать, -аю, -ает
перетёсываться (перетёсываться) перетёсываться, -ается
перетечь (перет`ечь) перет`ечь, -течёт, -тек`ут; прош. -тёк, -текл`а
перетирание (перетир`ание) перетир`ание, -я
перетирать (перетир`ать) перетир`ать, -`аю, -`ает
перетираться (перетир`аться) перетир`аться, -`ается
перетирка (перет`ирка) перет`ирка, -и, р. мн. -рок
перетисканный (перет`исканный) перет`исканный; кр. ф. -ан, -ана
перетискать (перет`искать) перет`искать, -аю, -ает
перетискивать (перет`искивать) перет`искивать, -аю, -ает
перетискиваться (перет`искиваться) перет`искиваться, -ается
перетиснуть (перет`иснуть) перет`иснуть, -ну, -нет
перетканный (пер`етканный) пер`етканный; кр. ф. -ан, -ана
переткать (перетк`ать) перетк`ать, -тк`у, -ткёт; прош. -`ал, -`ал`а, -`ало
переткнутый (переткн`утый) переткн`утый
переткнуть (переткн`уть) переткн`уть, -н`у, -нёт
перетлевание (перетлев`ание) перетлев`ание, -я
перетлевать (перетлев`ать) перетлев`ать, -`ает
перетлеть (перетл`еть) перетл`еть, -`еет
переток (перет`ок) перет`ок, -а
перетолканный (перет`олканный) перет`олканный; кр. ф. -ан, -ана
перетолкать (перетолк`ать) перетолк`ать, -`аю, -`ает
перетолки (перет`олки) перет`олки, -ов
перетолкнуть (перетолкн`уть) перетолкн`уть, -н`у, -нёт
перетолкование (перетолков`ание) перетолков`ание, -я
перетолкованный (перетолк`ованный) перетолк`ованный; кр. ф. -ан, -ана
перетолковать (перетолков`ать) перетолков`ать, -к`ую, -к`ует
перетолковаться (перетолков`аться) перетолков`аться, -к`уется
перетолковывание (перетолк`овывание) перетолк`овывание, -я
перетолковывать (перетолк`овывать) перетолк`овывать, -аю, -ает
перетолковываться (перетолк`овываться) перетолк`овываться, -ается
перетолокший (перетол`окший) перетол`окший
перетолокшийся (перетол`окшийся) перетол`окшийся
перетолочь (перетол`очь) перетол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
перетолочься (перетол`очься) перетол`очься, -лчётся, -лк`утся; прош. -л`окся, -лкл`ась
перетолчённый (перетолчённый) перетолчённый; кр. ф. -ён, -ен`а
перетомить (перетом`ить) перетом`ить, -мл`ю, -м`ит
перетомиться (перетом`иться) перетом`иться, -м`ится
перетомлённый (перетомлённый) перетомлённый; кр. ф. -ён, -ен`а
перетонённый (перетонённый) перетонённый; кр. ф. -ён, -ен`а
перетонить (перетон`ить) перетон`ить, -н`ю, -н`ит
перетонуть (перетон`уть) перетон`уть, -т`онет
перетопить (перетоп`ить) перетоп`ить, -опл`ю, -`опит
перетопиться (перетоп`иться) перетоп`иться, -`опится
перетопка (перет`опка) перет`опка, -и, р. мн. -пок
перетопленный (перет`опленный) перет`опленный; кр. ф. -ен, -ена
перетоптанный (перет`оптанный) перет`оптанный; кр. ф. -ан, -ана
перетоптать (перетопт`ать) перетопт`ать, -опч`у, -`опчет
переторачивать (перетор`ачивать) перетор`ачивать, -аю, -ает
переторачиваться (перетор`ачиваться) перетор`ачиваться, -ается
переторговать (переторгов`ать) переторгов`ать, -г`ую, -г`ует
переторговывать (переторг`овывать) переторг`овывать, -аю, -ает
переторжка (перет`оржка) перет`оржка, -и, р. мн. -жек
перетормошённый (перетормошённый) перетормошённый; кр. ф. -ён, -ен`а
перетормошить (перетормош`ить) перетормош`ить, -ш`у, -ш`ит
перетороченный (перетор`оченный) перетор`оченный; кр. ф. -ен, -ена
переторочить (перетороч`ить) перетороч`ить, -ч`у, -ч`ит
переточенный (перет`оченный) перет`оченный; кр. ф. -ен, -ена
переточить (переточ`ить) переточ`ить, -оч`у, -`очит
переточка (перет`очка) перет`очка, -и, р. мн. -чек
перетравить (перетрав`ить) перетрав`ить, -авл`ю, -`авит
перетравиться (перетрав`иться) перетрав`иться, -`авится
перетравленный (перетр`авленный) перетр`авленный; кр. ф. -ен, -ена
перетравливание (перетр`авливание) перетр`авливание, -я
перетравливать (перетр`авливать) перетр`авливать, -аю, -ает
перетравливаться (перетр`авливаться) перетр`авливаться, -ается
перетрагивать (перетр`агивать) перетр`агивать, -аю, -ает
перетрактованный (перетракт`ованный) перетракт`ованный; кр. ф. -ан, -ана
перетрактовать (перетрактов`ать) перетрактов`ать, -т`ую, -т`ует
перетрактовка (перетракт`овка) перетракт`овка, -и, р. мн. -вок
перетрактовывать (перетракт`овывать) перетракт`овывать, -аю, -ает
перетрактовываться (перетракт`овываться) перетракт`овываться, -ается
перетратить (перетр`атить) перетр`атить, -`ачу, -`атит
перетраханный (перетр`аханный) перетр`аханный; кр. ф. -ан, -ана
перетрахать (перетр`ахать) перетр`ахать, -аю, -ает
перетрахаться (перетр`ахаться) перетр`ахаться, -аюсь, -ается
перетраченный (перетр`аченный) перетр`аченный; кр. ф. -ен, -ена
перетрачивание (перетр`ачивание) перетр`ачивание, -я
перетрачивать (перетр`ачивать) перетр`ачивать, -аю, -ает
перетрачиваться (перетр`ачиваться) перетр`ачиваться, -ается
перетревоженный (перетрев`оженный) перетрев`оженный; кр. ф. -ен, -ена
перетревожить (перетрев`ожить) перетрев`ожить, -жу, -жит
перетревожиться (перетрев`ожиться) перетрев`ожиться, -жусь, -жится
перетренированный (перетренир`ованный) перетренир`ованный; кр. ф. -ан, -ана
перетренировать (перетрениров`ать) перетрениров`ать, -р`ую, -р`ует
перетренироваться (перетрениров`аться) перетрениров`аться, -р`уюсь, -р`уется
перетренировка (перетренир`овка) перетренир`овка, -и, р. мн. -вок
перетрёпанный (перетрёпанный) перетрёпанный; кр. ф. -ан, -ана
перетрепать (перетреп`ать) перетреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
перетрепаться (перетреп`аться) перетреп`аться, -`еплется, -`еплются и -`епется, -`епятся
перетрескаться (перетр`ескаться) перетр`ескаться, -ается
перетроганный (перетр`оганный) перетр`оганный; кр. ф. -ан, -ана
перетрогать (перетр`огать) перетр`огать, -аю, -ает
перетрудить (перетруд`ить) перетруд`ить, -уж`у, -`уд`ит
перетрудиться (перетруд`иться) перетруд`иться, -уж`усь, -`уд`ится
перетруждать (перетружд`ать) перетружд`ать, -`аю, +-`ает
перетруждаться (перетружд`аться) перетружд`аться, -`аюсь, -`ается
перетруженный (перетр`уженный) перетр`уженный; кр. ф. -ен, -ена
перетрусить (перетр`усить) перетр`усить, -`ушу, -`усит (испугаться)
перетрусить (перетрус`ить) перетрус`ить, -уш`у, -ус`ит (перетрясти)
перетруска (перетр`уска) перетр`уска, -и, р. мн. -сок
перетрухнуть (перетрухн`уть) перетрухн`уть, -н`у, -нёт
перетрушенный (перетр`ушенный) перетр`ушенный; кр. ф. -ен, -ена
перетрушивать (перетр`ушивать) перетр`ушивать, -аю, -ает
перетрушиваться (перетр`ушиваться) перетр`ушиваться, -ается
перетрясать (перетряс`ать) перетряс`ать, -`аю, -`ает
перетрясаться (перетряс`аться) перетряс`аться, -`ается
перетрясённый (перетрясённый) перетрясённый; кр. ф. -ён, -ен`а
перетряска (перетр`яска) перетр`яска, -и, р. мн. -сок
перетрясти (перетряст`и) перетряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
перетрястись (перетряст`ись) перетряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась
перетрясший (перетр`ясший) перетр`ясший
перетрясшийся (перетр`ясшийся) перетр`ясшийся
перетряхать (перетрях`ать) перетрях`ать, -`аю, -`ает
перетряхивание (перетр`яхивание) перетр`яхивание, -я
перетряхивать (перетр`яхивать) перетр`яхивать, -аю, -ает
перетряхиваться (перетр`яхиваться) перетр`яхиваться, -ается
перетряхнутый (перетр`яхнутый) перетр`яхнутый
перетряхнуть (перетряхн`уть) перетряхн`уть, -н`у, -нёт
перетупить (перетуп`ить) перетуп`ить, -упл`ю, -`упит
перетупиться (перетуп`иться) перетуп`иться, -`упится
перетупленный (перет`упленный) перет`упленный; кр. ф. -ен, -ена
перетуплять (перетупл`ять) перетупл`ять, -`яю, -`яет
перетупляться (перетупл`яться) перетупл`яться, -`яется
перетушёванный (перетушёванный) перетушёванный; кр. ф. -ан, -ана
перетушевать (перетушев`ать) перетушев`ать, -ш`ую, -ш`ует
перетушёвывать (перетушёвывать) перетушёвывать, -аю, -ает
перетушёвываться (перетушёвываться) перетушёвываться, -ается
перетушенный (перет`ушенный) перет`ушенный; кр. ф. -ен, -ена
перетушить (перетуш`ить) перетуш`ить, -уш`у, -`ушит
перетыкать (перет`ыкать) перет`ыкать, -аю, -ает, сов. (от т`ыкать)
перетыкать (перетык`ать) перетык`ать, -`аю, -`ает, несов. (к переткн`уть)
перетыкаться (перетык`аться) перетык`аться, -`ается, несов. (к переткн`уть)
переть (пер`еть) пер`еть, пру, прёт; прош. пёр, пёрла
переться (пер`еться) пер`еться, прусь, прётся; прош. пёрся, пёрлась
перетягивальщик (перет`ягивальщик) перет`ягивальщик, -а
перетягивание (перет`ягивание) перет`ягивание, -я
перетягивать (перет`ягивать) перет`ягивать, -аю, -ает
перетягиваться (перет`ягиваться) перет`ягиваться, -аюсь, -ается
перетяжка (перет`яжка) перет`яжка, -и, р. мн. -жек
перетяжной (перетяжн`ой) перетяжн`ой
перетянутый (перет`янутый) перет`янутый
перетянуть (перетян`уть) перетян`уть, -ян`у, -`янет
перетянуться (перетян`уться) перетян`уться, -ян`усь, -`янется
переубедить (переубед`ить) переубед`ить, -`ит
переубедиться (переубед`иться) переубед`иться, -`ится
переубеждать (переубежд`ать) переубежд`ать, -`аю, -`ает
переубеждаться (переубежд`аться) переубежд`аться, -`аюсь, -`ается
переубеждённый (переубеждённый) переубеждённый; кр. ф. -ён, -ен`а
переувлажнение (переувлажн`ение) переувлажн`ение, -я
переувлажнённый (переувлажнённый) переувлажнённый; кр. ф. -ён, -ен`а
переувлажнить (переувлажн`ить) переувлажн`ить, -н`ю, -н`ит
переувлажниться (переувлажн`иться) переувлажн`иться, -н`ится
переувлажнять (переувлажн`ять) переувлажн`ять, -`яю, -`яет
переувлажняться (переувлажн`яться) переувлажн`яться, -`яется
переудить (переуд`ить) переуд`ить, -уж`у, -`удит
переуженный (пере`уженный) пере`уженный; кр. ф. -ен, -ена
переуживание (пере`уживание) пере`уживание, -я
переуживать (пере`уживать) пере`уживать, -аю, -ает
переуживаться (пере`уживаться) пере`уживаться, -ается
переузить (пере`узить) пере`узить, -`ужу, -`узит
переузиться (пере`узиться) пере`узиться, -`узится
переукладка (переукл`адка) переукл`адка, -и, р. мн. -док
переукладывание (переукл`адывание) переукл`адывание, -я
переукладывать (переукл`адывать) переукл`адывать, -аю, -ает
переукладываться (переукл`адываться) переукл`адываться, -ается
переукомплектование (переукомплектов`ание) переукомплектов`ание, -я
переукомплектованный (переукомплект`ованный) переукомплект`ованный; кр. ф. -ан, -ана
переукомплектовать (переукомплектов`ать) переукомплектов`ать, -т`ую, -т`ует
переукомплектоваться (переукомплектов`аться) переукомплектов`аться, -т`уется
переулок (пере`улок) пере`улок, -лка
переулочек (пере`улочек) пере`улочек, -чка
переулочный (пере`улочный) пере`улочный
переупакованный (переупак`ованный) переупак`ованный; кр. ф. -ан, -ана
переупаковать (переупаков`ать) переупаков`ать, -к`ую, -к`ует
переупаковаться (переупаков`аться) переупаков`аться, -к`уюсь, -к`уется
переупаковка (переупак`овка) переупак`овка, -и, р. мн. -вок
переупаковывание (переупак`овывание) переупак`овывание, -я
переупаковывать (переупак`овывать) переупак`овывать, -аю, -ает
переупаковываться (переупак`овываться) переупак`овываться, -аюсь, -ается
переуплотнение (переуплотн`ение) переуплотн`ение, -я
переуплотнённый (переуплотнённый) переуплотнённый; кр. ф. -ён, -ен`а
переуплотнить (переуплотн`ить) переуплотн`ить, -н`ю, -н`ит
переуплотниться (переуплотн`иться) переуплотн`иться, -н`юсь, -н`ится
переуплотнять (переуплотн`ять) переуплотн`ять, -`яю, -`яет
переуплотняться (переуплотн`яться) переуплотн`яться, -`яюсь, -`яется
переупорядочение (переупор`ядочение) переупор`ядочение, -я
переупорядоченный (переупор`ядоченный) переупор`ядоченный; кр. ф. -ен, -ена
переупорядочивать (переупор`ядочивать) переупор`ядочивать, -аю, -ает
переупорядочиваться (переупор`ядочиваться) переупор`ядочиваться, -ается
переупорядочить (переупор`ядочить) переупор`ядочить, -чу, -чит
переупрямить (переупр`ямить) переупр`ямить, -млю, -мит
переупрямленный (переупр`ямленный) переупр`ямленный; кр. ф. -ен, -ена
переусердствование (переус`ердствование) переус`ердствование, -я
переусердствовать (переус`ердствовать) переус`ердствовать, -твую, -твует
переустраивать (переустр`аивать) переустр`аивать, -аю, -ает
переустраиваться (переустр`аиваться) переустр`аиваться, -аюсь, -ается
переустроенный (переустр`оенный) переустр`оенный; кр. ф. -ен, -ена
переустроить (переустр`оить) переустр`оить, -`ою, -`оит
переустроиться (переустр`оиться) переустр`оиться, -`оюсь, -`оится
переустройство (переустр`ойство) переустр`ойство, -а
переуступать (переуступ`ать) переуступ`ать, -`аю, -`ает
переуступаться (переуступ`аться) переуступ`аться, -`ается
переуступить (переуступ`ить) переуступ`ить, -упл`ю, -`упит
переуступка (переуст`упка) переуст`упка, -и, р. мн. -пок
переуступленный (переуст`упленный) переуст`упленный; кр. ф. -ен, -ена
переутвердить (переутверд`ить) переутверд`ить, -рж`у, -рд`ит
переутверждать (переутвержд`ать) переутвержд`ать, -`аю, -`ает
переутверждаться (переутвержд`аться) переутвержд`аться, -`ается
переутверждение (переутвержд`ение) переутвержд`ение, -я
переутверждённый (переутверждённый) переутверждённый; кр. ф. -ён, -ен`а
переутомить (переутом`ить) переутом`ить, -мл`ю, -м`ит
переутомиться (переутом`иться) переутом`иться, -мл`юсь, -м`ится
переутомление (переутомл`ение) переутомл`ение, -я
переутомлённый (переутомлённый) переутомлённый; кр. ф. -ён, -ен`а
переутомлять (переутомл`ять) переутомл`ять, -`яю, -`яет
переутомляться (переутомл`яться) переутомл`яться, -`яюсь, -`яется
переутюженный (переут`юженный) переут`юженный; кр. ф. -ен, -ена
переутюживать (переут`юживать) переут`юживать, -аю, -ает
переутюживаться (переут`юживаться) переут`юживаться, -ается
переутюжить (переут`южить) переут`южить, -жу, -жит
переутюжка (переут`южка) переут`южка, -и, р. мн. -жек
переученный (пере`ученный) пере`ученный; кр. ф. -ен, -ена
переучесть (переуч`есть) переуч`есть, -чт`у, -чтёт; прош. -чёл, -чл`а
переучёт (переучёт) переучёт, -а
переучётный (переучётный) переучётный
переучивание (пере`учивание) пере`учивание, -я
переучивать (пере`учивать) пере`учивать, -аю, -ает
переучиваться (пере`учиваться) пере`учиваться, -аюсь, -ается
переучитывать (переуч`итывать) переуч`итывать, -аю, -ает
переучитываться (переуч`итываться) переуч`итываться, -ается
переучить (переуч`ить) переуч`ить, -уч`у, -`учит
переучиться (переуч`иться) переуч`иться, -уч`усь, -`учится
переучтённый (переучтённый) переучтённый; кр. ф. -ён, -ен`а
перефасоненный (перефас`оненный) перефас`оненный; кр. ф. -ен, -ена
перефасонивать (перефас`онивать) перефас`онивать, -аю, -ает
перефасониваться (перефас`ониваться) перефас`ониваться, -ается
перефасонить (перефас`онить) перефас`онить, -ню, -нит
переформатирование (переформат`ирование) переформат`ирование, -я
переформатированный (переформат`ированный) переформат`ированный; кр. ф. -ан, -ана
переформатировать (переформат`ировать) переформат`ировать, -рую, -рует
переформатироваться (переформат`ироваться) переформат`ироваться, -руется
переформирование (переформиров`ание) переформиров`ание, -я
переформированный (переформир`ованный) переформир`ованный; кр. ф. -ан, -ана
переформировать (переформиров`ать) переформиров`ать, -р`ую, -р`ует
переформироваться (переформиров`аться) переформиров`аться, -р`уется
переформировка (переформир`овка) переформир`овка, -и, р. мн. -вок
переформировывание (переформир`овывание) переформир`овывание, -я
переформировывать (переформир`овывать) переформир`овывать, -аю, -ает
переформировываться (переформир`овываться) переформир`овываться, -ается
переформулирование (переформул`ирование) переформул`ирование, -я
переформулированный (переформул`ированный) переформул`ированный; кр. ф. -ан, -ана
переформулировать (переформул`ировать) переформул`ировать, -рую, -рует
переформулироваться (переформул`ироваться) переформул`ироваться, -руется
переформулировка (переформулир`овка) переформулир`овка, -и, р. мн. -вок
перефотографирование (перефотограф`ирование) перефотограф`ирование, -я
перефотографированный (перефотограф`ированный) перефотограф`ированный; кр. ф. -ан, -ана
перефотографировать (перефотограф`ировать) перефотограф`ировать, -рую, -рует
перефотографироваться (перефотограф`ироваться) перефотограф`ироваться, -руюсь, -руется
перефразирование (перефраз`ирование) перефраз`ирование, -я
перефразированный (перефраз`ированный) перефраз`ированный; кр. ф. -ан, -ана (от перефраз`ировать)
перефразировать (перефраз`ировать) перефраз`ировать, -рую, -рует (изложить, излагать по-другому)
перефразироваться (перефраз`ироваться) перефраз`ироваться, -руется (изложить, излагаться по-другому)
перефразировка (перефразир`овка) перефразир`овка, -и, р. мн. -вок (от перефраз`ировать)
перефыркиваться (переф`ыркиваться) переф`ыркиваться, -ается
перехаживание (перех`аживание) перех`аживание, -я
перехаживать (перех`аживать) перех`аживать, -аю, -ает
перехваленный (перехв`аленный) перехв`аленный; кр. ф. -ен, -ена
перехваливание (перехв`аливание) перехв`аливание, -я
перехваливать (перехв`аливать) перехв`аливать, -аю, -ает
перехваливаться (перехв`аливаться) перехв`аливаться, -аюсь, -ается
перехвалить (перехвал`ить) перехвал`ить, -ал`ю, -`алит
перехват (перехв`ат) перехв`ат, -а
перехватанный (перехв`атанный) перехв`атанный; кр. ф. -ан, -ана
перехватать (перехват`ать) перехват`ать, -`аю, -`ает
перехватить (перехват`ить) перехват`ить, -ач`у, -`атит
перехватиться (перехват`иться) перехват`иться, -ач`усь, -`атится
перехватка (перехв`атка) перехв`атка, -и, р. мн. -ток
перехватчик (перехв`атчик) перехв`атчик, -а
перехватывание (перехв`атывание) перехв`атывание, -я
перехватывать (перехв`атывать) перехв`атывать, -аю, -ает
перехватываться (перехв`атываться) перехв`атываться, -аюсь, -ается
перехваченный (перехв`аченный) перехв`аченный; кр. ф. -ен, -ена
перехворать (перехвор`ать) перехвор`ать, -`аю, -`ает
перехитрённый (перехитрённый) перехитрённый; кр. ф. -ён, -ен`а
перехитрить (перехитр`ить) перехитр`ить, -р`ю, -р`ит
перехихикивание (перехих`икивание) перехих`икивание, -я
перехихикиваться (перехих`икиваться) перехих`икиваться, -аюсь, -ается
перехлёст (перехлёст) перехлёст, -а
перехлёстанный (перехлёстанный) перехлёстанный; кр. ф. -ан, -ана
перехлестать (перехлест`ать) перехлест`ать, -ещ`у, -`ещет
перехлестаться (перехлест`аться) перехлест`аться, -ещ`усь, -`ещется
перехлёстнутый (перехлёстнутый) перехлёстнутый
перехлестнуть (перехлестн`уть) перехлестн`уть, -н`у, -нёт
перехлестнуться (перехлестн`уться) перехлестн`уться, -нётся
перехлёстывать (перехлёстывать) перехлёстывать, -аю, -ает
перехлёстываться (перехлёстываться) перехлёстываться, -аюсь, -ается
перехлопанный (перехл`опанный) перехл`опанный; кр. ф. -ан, -ана
перехлопать (перехл`опать) перехл`опать, -аю, -ает
перехлопывать (перехл`опывать) перехл`опывать, -аю, -ает
переход (перех`од) перех`од, -а
переходить (переход`ить) переход`ить, -ож`у, -`одит
переходник (переходн`ик) переходн`ик, -`а
переходной (переходн`ой) переходн`ой и перех`одный (служащий для перехода)
переходность (перех`одность) перех`одность, -и
переходность-непереходность (перех`одность-неперех`одность) перех`одность-неперех`одность, перех`одности-неперех`одности
переходный (перех`одный) перех`одный; кр. ф. -ден, -дна (промежуточный; лингв.)
переходный (перех`одный) перех`одный и переходн`ой (служащий для перехода)
переходящий (переход`ящий) переход`ящий
перехоженный (перех`оженный) перех`оженный; кр. ф. -ен, -ена
перехожий (перех`ожий) перех`ожий: кал`ика перех`ожий (перех`ожая)
перехолаживать (перехол`аживать) перехол`аживать, -аю, -ает
перехолаживаться (перехол`аживаться) перехол`аживаться, -ается
перехолодить (перехолод`ить) перехолод`ить, -лож`у, -лод`ит
перехоложённый (перехоложённый) перехоложённый; кр. ф. -ён, -ен`а
перехоранивать (перехор`анивать) перехор`анивать, -аю, -ает
перехораниваться (перехор`аниваться) перехор`аниваться, -ается
перехороненный (перехор`оненный) перехор`оненный; кр. ф. -ен, -ена
перехоронить (перехорон`ить) перехорон`ить, -он`ю, -`онит
перехотеть (перехот`еть) перехот`еть, -хоч`у, -х`очешь, -х`очет, -хот`им, -хот`ите, -хот`ят
перехотеться (перехот`еться) перехот`еться, -х`очется
перец (п`ерец) п`ерец, п`ерца и п`ерцу, тв. п`ерцем, р. мн. п`ерцев
перецарапанный (перецар`апанный) перецар`апанный; кр. ф. -ан, -ана
перецарапать (перецар`апать) перецар`апать, -аю, -ает
перецарапаться (перецар`апаться) перецар`апаться, -аюсь, -ается
перецарапывать (перецар`апывать) перецар`апывать, -аю, -ает
перецарапываться (перецар`апываться) перецар`апываться, -аюсь, -ается
перецедить (перецед`ить) перецед`ить, -цеж`у, -ц`едит
перецеженный (перец`еженный) перец`еженный; кр. ф. -ен, -ена
перецеживание (перец`еживание) перец`еживание, -я
перецеживать (перец`еживать) перец`еживать -аю, -ает
перецеживаться (перец`еживаться) перец`еживаться, -ается
перецелованный (перецел`ованный) перецел`ованный; кр. ф. -ан, -ана
перецеловать (перецелов`ать) перецелов`ать, -л`ую, -л`ует
перецеловаться (перецелов`аться) перецелов`аться, -л`уюсь, -л`уется
перецеловывать (перецел`овывать) перецел`овывать, -аю, -ает
перецеловываться (перецел`овываться) перецел`овываться, -аюсь, -ается
переценённый (переценённый) переценённый; кр. ф. -ён, -ен`а
переценивать (перец`енивать) перец`енивать, -аю, -ает
перецениваться (перец`ениваться) перец`ениваться, -аю, -ается
переценить (перецен`ить) перецен`ить, -ен`ю, -`енит
перецепить (перецеп`ить) перецеп`ить, -епл`ю, -`епит
перецепка (перец`епка) перец`епка, -и, р. мн. -пок
перецепление (перецепл`ение) перецепл`ение, -я
перецепленный (перец`епленный) перец`епленный; кр. ф. -ен, -ена
перецеплять (перецепл`ять) перецепл`ять, -`яю, -`яет
перецепляться (перецепл`яться) перецепл`яться, -`яю, -`яется
перечахнуть (переч`ахнуть) переч`ахнуть, -нет; прош. -ч`ах, -ч`ахла
перечахший (переч`ахший) переч`ахший
перечащий (пер`ечащий) пер`ечащий
перечеканенный (перечек`аненный) перечек`аненный; кр. ф. -ен, -ена
перечеканивание (перечек`анивание) перечек`анивание, -я
перечеканивать (перечек`анивать) перечек`анивать, -аю, -ает
перечеканиваться (перечек`аниваться) перечек`аниваться, -ается
перечеканить (перечек`анить) перечек`анить, -ню, -нит
перечеканка (перечек`анка) перечек`анка, -и, р. мн. -нок
перечень (п`еречень) п`еречень, -чня
переченье (пер`еченье) пер`еченье, -я
перечёрканный (перечёрканный) перечёрканный; кр. ф. -ан, -ана
перечеркать (перечерк`ать) перечерк`ать, -`аю, -`ает и перечёркать, -аю, -ает
перечёркивание (перечёркивание) перечёркивание, -я
перечёркивать (перечёркивать) перечёркивать, -аю, -ает
перечёркиваться (перечёркиваться) перечёркиваться, -ается
перечёркнутый (перечёркнутый) перечёркнутый
перечеркнуть (перечеркн`уть) перечеркн`уть, -н`у, -нёт
перечернённый (перечернённый) перечернённый; кр. ф. -ён, -ен`а
перечернить (перечерн`ить) перечерн`ить, -н`ю, -н`ит
перечерниться (перечерн`иться) перечерн`иться, -н`юсь, -н`ится
перечернять (перечерн`ять) перечерн`ять, -`яю, -`яет
перечерняться (перечерн`яться) перечерн`яться, -`яюсь, -`яется
перечерпанный (переч`ерпанный) переч`ерпанный; кр. ф. -ан, -ана
перечерпать (переч`ерпать) переч`ерпать, -аю, -ает
перечерпывать (переч`ерпывать) переч`ерпывать, -аю, -ает
перечерпываться (переч`ерпываться) переч`ерпываться, -ается
перечерствелый (перечерств`елый) перечерств`елый
перечерстветь (перечерств`еть) перечерств`еть, -`еет
перечертить (перечерт`ить) перечерт`ить, -ерч`у, -`ертит
перечерченный (переч`ерченный) переч`ерченный; кр. ф. -ен, -ена
перечерчивание (переч`ерчивание) переч`ерчивание, -я
перечерчивать (переч`ерчивать) переч`ерчивать, -аю, -ает
перечерчиваться (переч`ерчиваться) переч`ерчиваться, -ается
перечёс (перечёс) перечёс, -а
перечёсанный (перечёсанный) перечёсанный; кр. ф. -ан, -ана
перечесать (перечес`ать) перечес`ать, -еш`у, -`ешет
перечесаться (перечес`аться) перечес`аться, -еш`усь, -`ешется
перечёска (перечёска) перечёска, -и, р. мн. -сок
перечесть (переч`есть) переч`есть, -чт`у, -чтёт; прош. -чёл, -чл`а
перечёсывание (перечёсывание) перечёсывание, -я
перечёсывать (перечёсывать) перечёсывать, -аю, -ает
перечёсываться (перечёсываться) перечёсываться, -аюсь, -ается
перечёт (перечёт) перечёт, -а
перечиненный (переч`иненный) переч`иненный; кр. ф. -ен, -ена
перечинивание (переч`инивание) переч`инивание, -я
перечинивать (переч`инивать) переч`инивать, -аю, -ается
перечинить (перечин`ить) перечин`ить, -ин`ю, -`инит
перечинка (переч`инка) переч`инка, -и, р. мн. -нок
перечирканный (переч`ирканный) переч`ирканный; кр. ф. -ан, -ана
перечиркать (переч`иркать) переч`иркать, -аю, -ает
перечисление (перечисл`ение) перечисл`ение, -я
перечисленный (переч`исленный) переч`исленный; кр. ф. -ен, -ена
перечислимый (перечисл`имый) перечисл`имый
перечислительность (перечисл`ительность) перечисл`ительность, -и
перечислительный (перечисл`ительный) перечисл`ительный
перечислить (переч`ислить) переч`ислить, -лю, -лит
перечислиться (переч`ислиться) переч`ислиться, -люсь, -лится
перечислять (перечисл`ять) перечисл`ять, -`яю-`яет
перечисляться (перечисл`яться) перечисл`яться, -`яюсь, -`яется
перечистить (переч`истить) переч`истить, -`ищу, -`истит
перечистка (переч`истка) переч`истка, -и, р. мн. -ток
перечитанный (переч`итанный) переч`итанный; кр. ф. -ан, -ана
перечитать (перечит`ать) перечит`ать, -`аю, -`ает
перечитка (переч`итка) переч`итка, -и, р. мн. -ток
перечитывание (переч`итывание) переч`итывание, -я
перечитывать (переч`итывать) переч`итывать, -аю, -ает
перечитываться (переч`итываться) переч`итываться, -ается
перечить (пер`ечить) пер`ечить, -чу, -чит
перечищать (перечищ`ать) перечищ`ать, -`аю, -`ает
перечищаться (перечищ`аться) перечищ`аться, -`ается
перечищенный (переч`ищенный) переч`ищенный; кр. ф. -ен, -ена
перечневый (п`еречневый) п`еречневый
перечник (п`еречник) п`еречник, -а
перечница (п`еречница) п`еречница, -ы, тв. -ей
перечный (п`еречный) п`еречный
перечокаться (переч`окаться) переч`окаться, -аюсь, -ается
перечокиваться (переч`окиваться) переч`окиваться, -аюсь, -ается
перечтённый (перечтённый) перечтённый; кр. ф. -ён, -ен`а
перечувствованный (переч`увствованный) переч`увствованный; кр. ф. -ан, -ана
перечувствовать (переч`увствовать) переч`увствовать, -твую, -твует
перечувствоваться (переч`увствоваться) переч`увствоваться, -твуется
перешагивание (переш`агивание) переш`агивание, -я
перешагивать (переш`агивать) переш`агивать, -аю, -ает
перешагиваться (переш`агиваться) переш`агиваться, -ается
перешагнутый (переш`агнутый) переш`агнутый
перешагнуть (перешагн`уть) перешагн`уть, -н`у, -нёт
перешаренный (переш`аренный) переш`аренный; кр. ф. -ен, -ена
перешаривать (переш`аривать) переш`аривать, -аю, -ает
перешариваться (переш`ариваться) переш`ариваться, -ается
перешарить (переш`арить) переш`арить, -рю, -рит
перешвартованный (перешварт`ованный) перешварт`ованный; кр. ф. -ан, -ана
перешвартовать (перешвартов`ать) перешвартов`ать, -т`ую, -т`ует
перешвартоваться (перешвартов`аться) перешвартов`аться, -т`уюсь, -т`уется
перешвартовка (перешварт`овка) перешварт`овка, -и, р. мн. -вок
перешвартовывать (перешварт`овывать) перешварт`овывать, -аю, -ает
перешвартовываться (перешварт`овываться) перешварт`овываться, -аюсь, -ается
перешвыривать (перешв`ыривать) перешв`ыривать, -аю, -ает
перешвыриваться (перешв`ыриваться) перешв`ыриваться, -аюсь, -ается
перешвырнутый (перешв`ырнутый) перешв`ырнутый
перешвырнуть (перешвырн`уть) перешвырн`уть, -н`у, -нёт
перешвырянный (перешв`ырянный) перешв`ырянный; кр. ф. -ян, -яна
перешвырять (перешвыр`ять) перешвыр`ять, -`яю, -`яет
перешедший (переш`едший) переш`едший
перешеек (переш`еек) переш`еек, -`ейка
перешеечный (переш`еечный) переш`еечный
перешелушённый (перешелушённый) перешелушённый; кр. ф. -ён, -ен`а
перешелушивание (перешел`ушивание) перешел`ушивание, -я
перешелушивать (перешел`ушивать) перешел`ушивать, -аю, -ает
перешелушиваться (перешел`ушиваться) перешел`ушиваться, -ается
перешелушить (перешелуш`ить) перешелуш`ить, -ш`у, -ш`ит
перешепнуться (перешепн`уться) перешепн`уться, -н`усь, -нётся
перешёптанный (перешёптанный) перешёптанный; кр. ф. -ан, -ана
перешептать (перешепт`ать) перешепт`ать, -шепч`у, -ш`епчет
перешёптывание (перешёптывание) перешёптывание, -я
перешёптывать (перешёптывать) перешёптывать, -аю, -ает
перешёптываться (перешёптываться) перешёптываться, -аюсь, -ается
перешерстить (перешерст`ить) перешерст`ить, -`ит
перешиб (переш`иб) переш`иб, -а
перешибать (перешиб`ать) перешиб`ать, -`аю, -`ает
перешибаться (перешиб`аться) перешиб`аться, -`ается
перешибивший (перешиб`ивший) перешиб`ивший
перешибить (перешиб`ить) перешиб`ить, -б`у, -бёт; прош. -ш`иб, -ш`ибла
перешибленный (переш`ибленный) переш`ибленный; кр. ф. -ен, -ена
перешив (переш`ив) переш`ив, -а
перешивание (перешив`ание) перешив`ание, -я
перешивать (перешив`ать) перешив`ать, -`аю, -`ает
перешиваться (перешив`аться) перешив`аться, -`аю, -`ает
перешивка (переш`ивка) переш`ивка, -и, р. мн. -вок
перешивочный (переш`ивочный) переш`ивочный
перешитый (переш`итый) переш`итый
перешить (переш`ить) переш`ить, -шь`ю, -шьёт; прош. -ш`ил, -ш`ила
перешлифованный (перешлиф`ованный) перешлиф`ованный; кр. ф. -ан, -ана
перешлифовать (перешлифов`ать) перешлифов`ать, -ф`ую, -ф`ует
перешлифоваться (перешлифов`аться) перешлифов`аться, -ф`уется
перешлифовка (перешлиф`овка) перешлиф`овка, -и, р. мн. -вок
перешлифовывать (перешлиф`овывать) перешлиф`овывать, -аю, -ает
перешлифовываться (перешлиф`овываться) перешлиф`овываться, -аю, -ается
перешлихтование (перешлихтов`ание) перешлихтов`ание, -я
перешлихтованный (перешлихт`ованный) перешлихт`ованный; кр. ф. -ан, -ана
перешлихтовать (перешлихтов`ать) перешлихтов`ать, -т`ую, -т`ует
перешлихтоваться (перешлихтов`аться) перешлихтов`аться, -т`ует(ся
перешлихтовка (перешлихт`овка) перешлихт`овка, -и, р. мн. -вок
перешлихтовывать (перешлихт`овывать) перешлихт`овывать, -аю, -ает
перешлихтовываться (перешлихт`овываться) перешлихт`овываться, -ается
перешнурованный (перешнур`ованный) перешнур`ованный; кр. ф. -ан, -ана
перешнуровать (перешнуров`ать) перешнуров`ать, -р`ую, -р`ует
перешнуроваться (перешнуров`аться) перешнуров`аться, -р`уюсь, -р`уется
перешнуровка (перешнур`овка) перешнур`овка, -и, р. мн. -вок
перешнуровывание (перешнур`овывание) перешнур`овывание, -я
перешнуровывать (перешнур`овывать) перешнур`овывать, -аю, -ает
перешнуровываться (перешнур`овываться) перешнур`овываться, -аюсь, -ается
перешпигованный (перешпиг`ованный) перешпиг`ованный; кр. ф. -ан, -ана
перешпиговать (перешпигов`ать) перешпигов`ать, -г`ую, -г`ует
перешпиговывание (перешпиг`овывание) перешпиг`овывание, -я
перешпиговывать (перешпиг`овывать) перешпиг`овывать, -аю, -ает
перешпиговываться (перешпиг`овываться) перешпиг`овываться, -ается
перешпиленный (перешп`иленный) перешп`иленный; кр. ф. -ен, -ена
перешпиливать (перешп`иливать) перешп`иливать, -аю, -ает
перешпиливаться (перешп`иливаться) перешп`иливаться, -ается
перешпилить (перешп`илить) перешп`илить, -лю, -лит
перештемпелевание (перештемпелев`ание) перештемпелев`ание, -я
перештемпелёванный (перештемпелёванный) перештемпелёванный; кр. ф. -ан, -ана
перештемпелевать (перештемпелев`ать) перештемпелев`ать, -л`юю, -л`юет
перештемпелеваться (перештемпелев`аться) перештемпелев`аться, -л`юется
перештемпелёвывание (перештемпелёвывание) перештемпелёвывание, -я
перештемпелёвывать (перештемпелёвывать) перештемпелёвывать, -аю, -ает
перештемпелёвываться (перештемпелёвываться) перештемпелёвываться, -ается
перештопанный (перешт`опанный) перешт`опанный; кр. ф. -ан, -ана
перештопать (перешт`опать) перешт`опать, -аю, -ает
перештопка (перешт`опка) перешт`опка, -и, р. мн. -пок
перештопывание (перешт`опывание) перешт`опывание, -я
перештопывать (перешт`опывать) перешт`опывать, -аю, -ает
перештопываться (перешт`опываться) перешт`опываться, -ается
перештукатуренный (перештукат`уренный) перештукат`уренный; кр. ф. -ен, -ена
перештукатуривание (перештукат`уривание) перештукат`уривание, -я
перештукатуривать (перештукат`уривать) перештукат`уривать, -аю, -ает
перештукатуриваться (перештукат`уриваться) перештукат`уриваться, -ается
перештукатурить (перештукат`урить) перештукат`урить, -рю, -рит
перешучивание (переш`учивание) переш`учивание, -я
перешучиваться (переш`учиваться) переш`учиваться, -аюсь, -ается
перещеголять (перещегол`ять) перещегол`ять, -`яю, -`яет
перещёлк (перещёлк) перещёлк, -а
перещёлканный (перещёлканный) перещёлканный; кр. ф. -ан, -ана
перещёлкать (перещёлкать) перещёлкать, -аю, -ает
перещёлкивание (перещёлкивание) перещёлкивание, -я
перещёлкивать (перещёлкивать) перещёлкивать, -аю, -ает
перещёлкиваться (перещёлкиваться) перещёлкиваться, -ается
перещелочённый (перещелочённый) перещелочённый; кр. ф. -ён, -ен`а
перещелочить (перещелоч`ить) перещелоч`ить, -ч`у, -ч`ит
перещипанный (перещ`ипанный) перещ`ипанный; кр. ф. -ан, -ана
перещипать (перещип`ать) перещип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят также -`аю, -`ает
перещипаться (перещип`аться) перещип`аться, -ипл`юсь, -`иплется, -`иплются и -`ипется, -`ипятся, также -`аюсь, -`ается
перещипывание (перещ`ипывание) перещ`ипывание, -я
перещипывать (перещ`ипывать) перещ`ипывать, -аю, -ает
перещипываться (перещ`ипываться) перещ`ипываться, -аюсь, -ается
перещупанный (перещ`упанный) перещ`упанный; кр. ф. -ан, -ана
перещупать (перещ`упать) перещ`упать, -аю, -ает
перещупывание (перещ`упывание) перещ`упывание, -я
перещупывать (перещ`упывать) перещ`упывать, -аю, -ает
перещупываться (перещ`упываться) перещ`упываться, -аюсь, -ается
переэкзаменованный (переэкзамен`ованный) переэкзамен`ованный; кр. ф. -ан, -ана
переэкзаменовать (переэкзаменов`ать) переэкзаменов`ать, -н`ую, -н`ует
переэкзаменоваться (переэкзаменов`аться) переэкзаменов`аться, -н`уюсь, -н`уется
переэкзаменовка (переэкзамен`овка) переэкзамен`овка, -и, р. мн. -вок
переэкзаменовывать (переэкзамен`овывать) переэкзамен`овывать, -аю, -ает
переэкзаменовываться (переэкзамен`овываться) переэкзамен`овываться, -аюсь, -ается
переэкскавация (переэкскав`ация) переэкскав`ация, -и
переэкспонированный (переэкспон`ированный) переэкспон`ированный; кр. ф. -ан, -ана
переэтерификация (переэтерифик`ация) переэтерифик`ация, -и
переярка (пере`ярка) пере`ярка, -и, р. мн. -рок (преимущ. о домашней птице)
переярок (пере`ярок) пере`ярок, -рка (преимущ. об овце, волке)
переяславец (пере`ясл`авец) пере`ясл`авец, -вца, тв. -вцем (к Пере`яслав-Хмельн`ицкий)
Переяславская рада (Переясл`авская р`ада) Переясл`авская р`ада (ист.)
переяславский (пере`ясл`авский) пере`ясл`авский (к Пере`яслав-Хмельн`ицкий)
переяславцы (пере`ясл`авцы) пере`ясл`авцы, -ев, ед. -вец, -вца, тв. -вцем (к Пере`яслав-Хмельн`ицкий)
пери (п`ери) п`ери, нескл., ж.
периаденит (периаден`ит) периаден`ит, -а
периартериит (периартери`ит) периартери`ит, -а
периартрит (периартр`ит) периартр`ит, -а
периастр (пери`астр) пери`астр, -а
перибластула (перибл`астула) перибл`астула, -ы
периблема (перибл`ема) перибл`ема, -ы
перибронхит (перибронх`ит) перибронх`ит, -а
перигастрит (перигастр`ит) перигастр`ит, -а
перигей (периг`ей) периг`ей, -я
перигелий (периг`елий) периг`елий, -я
перидерма (перид`ерма) перид`ерма, -ы
перидий (пер`идий) пер`идий, -я
перидинеи (перидин`еи) перидин`еи, -`ей, ед. -н`ея, -и
перидот (перид`от) перид`от, -а
перидотит (перидот`ит) перидот`ит, -а
перикамбий (перик`амбий) перик`амбий, -я
перикард (перик`ард) перик`ард, -а
перикардиальный (перикарди`альный) перикарди`альный
перикардит (перикард`ит) перикард`ит, -а
перикарпий (перик`арпий) перик`арпий, -я
периклаз (перикл`аз) перикл`аз, -а
периклазовый (перикл`азовый) перикл`азовый
периклиналь (периклин`аль) периклин`аль, -и
периклинальный (периклин`альный) периклин`альный
перикратонный (перикрат`онный) перикрат`онный
перила (пер`ила) пер`ила, -`ил (ограда)
перилла (пер`илла) пер`илла, -ы (растение)
перилловый (пер`илловый) пер`илловый (от пер`илла)
перильный (пер`ильный) пер`ильный (от пер`ила)
перильца (пер`ильца) пер`ильца, -лец
перильчатый (пер`ильчатый) пер`ильчатый
перименингит (перименинг`ит) перименинг`ит, -а
периметр (пер`иметр) пер`иметр, -а
периметральный (периметр`альный) периметр`альный
периметрий (перим`етрий) перим`етрий, -я
периметрит (периметр`ит) периметр`ит, -а
периметрический (периметр`ический) периметр`ический
периметрия (периметр`ия) периметр`ия, -и
перина (пер`ина) пер`ина, -ы
перинатальный (перинат`альный) перинат`альный
перинатолог (перинат`олог) перинат`олог, -а
перинка (пер`инка) пер`инка, -и, р. мн. -нок
перинный (пер`инный) пер`инный
период (пер`иод) пер`иод, -а
периодизация (периодиз`ация) периодиз`ация, -и
периодика (пери`одика) пери`одика, -и
периодически (период`ически) период`ически
периодический (период`ический) период`ический
периодичность (период`ичность) период`ичность, -и
периодичный (период`ичный) период`ичный; кр. ф. -чен, -чна
периодонт (период`онт) период`онт, -а
периодонтит (периодонт`ит) периодонт`ит, -а
периост (пери`ост) пери`ост, -а
периостит (периост`ит) периост`ит, -а
перипатетизм (перипатет`изм) перипатет`изм, -а
перипатетик (перипат`етик) перипат`етик, -а
перипатетический (перипатет`ический) перипатет`ический
перипетии (перипет`ии) перипет`ии, -`ий, ед. -т`ия, -и
периплазмодий (периплазм`одий) периплазм`одий, -я
периптер (пер`иптер) пер`иптер, -а
периселений (перисел`ений) перисел`ений, -я
перископ (периск`оп) периск`оп, -а
перископический (перископ`ический) перископ`ический
перископный (периск`опный) периск`опный
перисперм (перисп`ерм) перисп`ерм, -а
периспориевые (перисп`ориевые) перисп`ориевые, -ых
перистальтика (перист`альтика) перист`альтика, -и
перистальтический (перистальт`ический) перистальт`ический
перистиль (перист`иль) перист`иль, -я
перистожаберные (перистож`аберные) перистож`аберные, -ых
перистокрылка (перистокр`ылка) перистокр`ылка, -и, р. мн. -лок
перистокрылый (перистокр`ылый) перистокр`ылый
перисто-кучевой (п`еристо-кучев`ой) п`еристо-кучев`ой
перистолистный (перистол`истный) перистол`истный и перистол`истый
перистолистый (перистол`истый) перистол`истый и перистол`истный
перисто-лопастный (п`еристо-л`опастный) п`еристо-л`опастный
перисто-раздельный (п`еристо-разд`ельный) п`еристо-разд`ельный
перисто-рассечённый (п`еристо-рассечённый) п`еристо-рассечённый
перисто-сложный (п`еристо-сл`ожный) п`еристо-сл`ожный
перистослоистый (перистосло`истый) перистосло`истый
перистый (п`еристый) п`еристый
перитектика (перит`ектика) перит`ектика, -и
перитеций (перит`еций) перит`еций, -я
перитифлит (перитифл`ит) перитифл`ит, -а
перитонеоскопия (перитонеоскоп`ия) перитонеоскоп`ия, -и
перитонит (перитон`ит) перитон`ит, -а
перитрихи (перитр`ихи) перитр`ихи, -ов, ед. -тр`их, -а
периферийный (перифер`ийный) перифер`ийный
периферический (перифер`ический) перифер`ический
периферия (перифер`ия) перифер`ия, -и
перифитон (перифит`он) перифит`он, -а
перифраз (перифр`аз) перифр`аз, -а и перифр`аза, -ы
перифраза (перифр`аза) перифр`аза, -ы и перифр`аз, -а
перифразированный (перифраз`ированный) перифраз`ированный; кр. ф. -ан, -ана (от перифраз`ировать)
перифразировать (перифраз`ировать) перифраз`ировать, -рую, -рует (к перифр`аза)
перифразироваться (перифраз`ироваться) перифраз`ироваться, -руется (к перифр`аза)
перифразировка (перифразир`овка) перифразир`овка, -и, р. мн. -вок (к перифраз`ировать)
перифрастический (перифраст`ический) перифраст`ический
перихолецистит (перихолецист`ит) перихолецист`ит, -а
перихондр (перих`ондр) перих`ондр, -а и перих`ондрий, -я
перихондрий (перих`ондрий) перих`ондрий, -я и перих`ондр, -а
перицемент (перицем`ент) перицем`ент, -а
перицементит (перицемент`ит) перицемент`ит, -а
перицентр (периц`ентр) периц`ентр, -а
перицикл (периц`икл) периц`икл, -а
перициты (периц`иты) периц`иты, -ов, ед. -ц`ит, -а
периэки (пери`эки) пери`эки, -ов, ед. -`эк, -а
периэлектротон (периэлектрот`он) периэлектрот`он, -а
пёрка (пёрка) пёрка, -и, р. мн. пёрок
перкалевый (перк`алевый) перк`алевый
перкаль (перк`аль) перк`аль, -и и -я
перкарина (перкар`ина) перкар`ина, -ы
перколятор (перкол`ятор) перкол`ятор, -а
перколяция (перкол`яция) перкол`яция, -и
перкуссионный (перкусси`онный) перкусси`онный
перкуссия (перк`уссия) перк`уссия, -и
перкутированный (перкут`ированный) перкут`ированный; кр. ф. -ан, -ана
перкутировать (перкут`ировать) перкут`ировать, -рую, -рует
перкутироваться (перкут`ироваться) перкут`ироваться, -руется
перкуторный (перкут`орный) перкут`орный
перл (перл) перл, -а
перламутр (перлам`утр) перлам`утр, -а
перламутровка (перлам`утровка) перлам`утровка, -и, р. мн. -вок
перламутровый (перлам`утровый) перлам`утровый
перлинь (п`ерл`инь) п`ерл`инь, -я
перлит (перл`ит) перл`ит, -а
перлитный (перл`итный) перл`итный
перлитобетон (перлитобет`он) перлитобет`он, -а
перлитобетонный (перлитобет`онный) перлитобет`онный
перлитовый (перл`итовый) перл`итовый
перловица (перл`ов`ица) перл`ов`ица, -ы, тв. -ей
перловка (перл`овка) перл`овка, -и
перловник (перл`овник) перл`овник, -а
перловый (перл`овый) перл`овый
перлон (перл`он) перл`он, -а
перлоновый (перл`оновый) перл`оновый
перлюстрационный (перлюстраци`онный) перлюстраци`онный
перлюстрация (перлюстр`ация) перлюстр`ация, -и
перлюстрированный (перлюстр`ированный) перлюстр`ированный; кр. ф. -ан, -ана
перлюстрировать (перлюстр`ировать) перлюстр`ировать, -рую, -рует
перлюстрироваться (перлюстр`ироваться) перлюстр`ироваться, -руется
пермаллой (пермалл`ой) пермалл`ой, -я
перманганатометрия (перманганатом`етр`ия) перманганатом`етр`ия, -и
перманганаты (перманган`аты) перманган`аты, -ов, ед. -н`ат, -а
перманент (перман`ент) перман`ент, -а
перманентность (перман`ентность) перман`ентность, -и
перманентный (перман`ентный) перман`ентный; кр. ф. -тен, -тна
пермеазы (перме`азы) перме`азы, -`аз, ед. -`аза, -ы
пермеаметр (перме`аметр) перме`аметр, -а
пермендюр (перменд`юр) перменд`юр, -а
перменорм (пермен`орм) пермен`орм, -а
перминвар (перминв`ар) перминв`ар, -а
пермогорский (пермог`орский) пермог`орский (пермог`орская р`оспись)
пермский (п`ермский) п`ермский (от Пермь, город; геол.) ; но: Стеф`ан П`ермский
пермутация (пермут`ация) пермут`ация, -и
пермутиты (пермут`иты) пермут`иты, -ов, ед. - т`ит, -а
пермь (пермь) пермь, -и (геол.)
пермяки (пермяк`и) пермяк`и, -`ов, ед. перм`як, -`а
пермяцкий (перм`яцкий) перм`яцкий
пермячка (перм`ячка) перм`ячка, -и, р. мн. -чек
пернатый (перн`атый) перн`атый
пернач (перн`ач) перн`ач, -`а, тв. -`ом
пернициозный (перници`озный) перници`озный
перо (пер`о) пер`о, -`а, мн. п`ерья, -ьев
перовой (перов`ой) перов`ой
перовский (пер`овский) пер`овский (от Пер`ов и Пер`ово)
перовскит (перовск`ит) перовск`ит, -а
перокрылка (перокр`ылка) перокр`ылка, -и, р. мн. -лок
пероксид (перокс`ид) перокс`ид, -а
пероксидазы (пероксид`азы) пероксид`азы, -`аз, ед. -д`аза, -ы
пероксидный (перокс`идный) перокс`идный
пероксокислоты (пероксокисл`оты) пероксокисл`оты, -`от, ед. -от`а, -`ы
пероксосульфаты (пероксосульф`аты) пероксосульф`аты, -ов, ед. -ф`ат, -а
пероноспоровый (пероносп`оровый) пероносп`оровый
пероноспороз (пероноспор`оз) пероноспор`оз, -а
перопуховой (перопухов`ой) перопухов`ой
пероральный (перор`альный) перор`альный (мед.)
перочинный нож (пероч`инный нож) пероч`инный нож
перочистка (пероч`истка) пероч`истка, -и, р. мн. -ток
перпендикуляр (перпендикул`яр) перпендикул`яр, -а
перпендикулярно-продольный (перпендикул`ярно-прод`ольный) перпендикул`ярно-прод`ольный
перпендикулярно расположенный (перпендикул`ярно распол`оженный) перпендикул`ярно распол`оженный
перпендикулярность (перпендикул`ярность) перпендикул`ярность, -и
перпендикулярный (перпендикул`ярный) перпендикул`ярный; кр. ф. -рен, -рна
перпетуум-мобиле (перп`етуум-м`обиле) перп`етуум-м`обиле, нескл., с. и м.
перрон (перр`он) перр`он, -а
перронный (перр`онный) перр`онный
персеверация (персевер`ация) персевер`ация, -и
Персеиды (Персе`иды) Персе`иды, -`ид (астр.)
Персей (Перс`ей) Перс`ей, -я
персептивный (персепт`ивный) персепт`ивный
персептрон (персептр`он) персептр`он, -а
Персефона (Персеф`она) Персеф`она, -ы
перси (п`ерси) п`ерси, -ей
персидка (перс`идка) перс`идка, -и, р. мн. -док (устар. к перси`янка)
персидский (перс`идский) перс`идский (к п`ерсы и П`ерсия)
Персидский залив (Перс`идский зал`ив) Перс`идский зал`ив
персик (п`ерсик) п`ерсик, -а
персиковый (п`ерсиковый) п`ерсиковый
персистентный (персист`ентный) персист`ентный
персистенция (персист`енция) персист`енция, -и
персистор (перс`истор) перс`истор, -а
персифляж (персифл`яж) персифл`яж, -а, тв. -ем
персияне (перси`яне) перси`яне, -`ян, ед. -`янин, -а (от П`ерсия)
персиянин (перси`янин) перси`янин, -а (от П`ерсия)
персиянка (перси`янка) перси`янка, -и, р. мн. -нок
персоль (перс`оль) перс`оль, -и
персона (перс`она) перс`она, -ы
персона грата (перс`она гр`ата) перс`она гр`ата, перс`оны гр`ата
персонаж (персон`аж) персон`аж, -а, тв. -ем
персонал (персон`ал) персон`ал, -а
персонализированный (персонализ`ированный) персонализ`ированный; кр. ф. -ан, -ана
персонализировать (персонализ`ировать) персонализ`ировать, -рую, -рует
персонализироваться (персонализ`ироваться) персонализ`ироваться, -руется
персонализм (персонал`изм) персонал`изм, -а
персоналист (персонал`ист) персонал`ист, -а
персоналистический (персоналист`ический) персоналист`ический
персоналистский (персонал`истский) персонал`истский
персоналия (персон`алия) персон`алия, -и
персоналка (персон`алка) персон`алка, -и, р. мн. -лок
персональный (персон`альный) персон`альный
персональщик (персон`альщик) персон`альщик, -а
персона нон грата (перс`она нон гр`ата) перс`она нон гр`ата, перс`оны нон гр`ата
персонификация (персонифик`ация) персонифик`ация, -и
персонифицированный (персонифиц`ированный) персонифиц`ированный; кр. ф. -ан, -ана
персонифицировать (персонифиц`ировать) персонифиц`ировать, -рую, -рует
персонифицироваться (персонифиц`ироваться) персонифиц`ироваться, -руется
персоязычный (персояз`ычный) персояз`ычный
перспектива (перспект`ива) перспект`ива, -ы
перспективность (перспект`ивность) перспект`ивность, -и
перспективный (перспект`ивный) перспект`ивный; кр. ф. -вен, -вна
перспектограф (перспект`ограф) перспект`ограф, -а
перст (перст) перст, -`а
перстенёк (перстенёк) перстенёк, -ньк`а
перстень (п`ерстень) п`ерстень, -тня
перстневидный (перстнев`идный) перстнев`идный; кр. ф. -ден, -дна
перстневой (перстнев`ой) перстнев`ой и п`ерстневый
перстневый (п`ерстневый) п`ерстневый и перстнев`ой
перстнеобразный (перстнеобр`азный) перстнеобр`азный; кр. ф. -зен, -зна
перстосложение (перстослож`ение) перстослож`ение, -я
персть (персть) персть, -и (прах)
перстяной (перстян`ой) перстян`ой
персульфаты (персульф`аты) персульф`аты, -ов, ед. -ф`ат, -а
персы (п`ерсы) п`ерсы, -ов, ед. перс, -а
пертинентный (пертин`ентный) пертин`ентный
пертиненция (пертин`енция) пертин`енция, -и
пертский (п`ертский) п`ертский (от Перт)
пертурбационный (пертурбаци`онный) пертурбаци`онный
пертурбация (пертурб`ация) пертурб`ация, -и
пертуссин (пертусс`ин) пертусс`ин, -а
перуанец (перу`анец) перу`анец, -нца, тв. -нцем
перуанка (перу`анка) перу`анка, -и, р. мн. -нок
перуанский (перу`анский) перу`анский (от Пер`у)
перуанцы (перу`анцы) перу`анцы, -ев, ед. -нец, -нца, тв. -нцем
Перун (Пер`ун) Пер`ун, -а (мифол.)
перуны (пер`уны) пер`уны, -ов (молнии, гроза; мет`ать пер`уны)
перфект (перф`ект) перф`ект, -а
перфектный (перф`ектный) перф`ектный
перфекционизм (перфекцион`изм) перфекцион`изм, -а
перфокарта (перфок`арта) перфок`арта, -ы
перфокарточный (перфок`арточный) перфок`арточный
перфолента (перфол`ента) перфол`ента, -ы
перфоленточный (перфол`енточный) перфол`енточный
перфоприставка (перфоприст`авка) перфоприст`авка, -и, р. мн. -вок
перфопродукция (перфопрод`укция) перфопрод`укция, -и
перфоратор (перфор`атор) перфор`атор, -а
перфораторный (перфор`аторный) перфор`аторный
перфораторщик (перфор`аторщик) перфор`аторщик, -а
перфорационный (перфораци`онный) перфораци`онный
перфорация (перфор`ация) перфор`ация, -и
перфорирование (перфор`ирование) перфор`ирование, -я
перфорированный (перфор`ированный) перфор`ированный; кр. ф. -ан, -ана
перфорировать (перфор`ировать) перфор`ировать, -рую, -рует
перфорироваться (перфор`ироваться) перфор`ироваться, -руется
перформанс (перф`орманс) перф`орманс, -а
перформативный (перформат`ивный) перформат`ивный
перфосчитыватель (перфосч`итыватель) перфосч`итыватель, -я
перфторуглеводороды (перфторуглеводор`оды) перфторуглеводор`оды, -ов, ед. -р`од, -а
перфузия (перф`узия) перф`узия, -и
перхать (перх`ать) перх`ать, -`аю, -`ает
перхлорат (перхлор`ат) перхлор`ат, -а
перхлоратный (перхлор`атный) перхлор`атный
перхлорвиниловый (перхлорвин`иловый) перхлорвин`иловый
перхота (перх`ота) перх`ота, -ы
перхоть (п`ерхоть) п`ерхоть, -и
перхули (п`ерхули) п`ерхули, нескл., м.
перхун (перх`ун) перх`ун, -`а
перхунья (перх`унья) перх`унья, -и, р. мн. -ний
перцеед (перце`ед) перце`ед, -а
перцепиент (перцепи`ент) перцепи`ент, -а
перцептивный (перцепт`ивный) перцепт`ивный
перцептор (перц`ептор) перц`ептор, -а
перцепционный (перцепци`онный) перцепци`онный
перцепция (перц`епция) перц`епция, -и
перципированный (перцип`ированный) перцип`ированный; кр. ф. -ан, -ана
перципировать (перцип`ировать) перцип`ировать, -рую, -рует
перципироваться (перцип`ироваться) перцип`ироваться, -руется
перцовка (перц`овка) перц`овка, -и, р. мн. -вок
перцовочный (перц`овочный) перц`овочный
перцовый (перц`овый) перц`овый
перчатки (перч`атки) перч`атки, -ток, ед. -тка, -и
перчаточки (перч`аточки) перч`аточки, -чек, ед. -чка, -и
перчаточник (перч`аточник) перч`аточник, -а
перчаточница (перч`аточница) перч`аточница, -ы, тв. -ей
перчаточный (перч`аточный) перч`аточный
перчащий (п`ерч`ащий) п`ерч`ащий
перченный (п`ерченный) п`ерченный; кр. ф. -ен, -ена и перчённый; кр. ф. -ён, -ен`а, прич.
перченый (п`ерченый) п`ерченый, прил.
перчик (п`ерчик) п`ерчик, -а и -у
перчинка (перч`инка) перч`инка, -и, р. мн. -нок
перчить (п`ерч`ить) п`ерч`ить, п`ерч`у, п`ерч`ит
перчиться (п`ерч`иться) п`ерч`иться, п`ерч`ится
перш (перш) перш, -а, тв. - ем
першение (перш`ение) перш`ение, -я
першерон (першер`он) першер`он, -а
першеронский (першер`онский) першер`онский
пёрший (пёрший) пёрший
першить (перш`ить) перш`ить, -`ит
пёрышко (пёрышко) пёрышко, -а, мн. -шки, -шек
перьевой (перьев`ой) перьев`ой
перяной (перян`ой) перян`ой
пёс (пёс) пёс, пса; но: Большой Пёс, Малый Пёс (созвездия)
Песах (П`есах) П`есах, -а
песельник (п`есельник) п`есельник, -а (певец)
песельница (п`есельница) п`есельница, -ы, тв. -ей
песенка (п`есенка) п`есенка, -и, р. мн. -нок
песенник (п`есенник) п`есенник, -а (певец; композитор, поэт; сборник песен)
песенница (п`есенница) п`есенница, -ы, тв. -ей
песенность (п`есенность) п`есенность, -и
песенно-хоровой (п`есенно-хоров`ой) п`есенно-хоров`ой
песенный (п`есенный) п`есенный
песета (пес`ета) пес`ета, -ы
песец (пес`ец) пес`ец, песц`а, тв. песц`ом, р. мн. песц`ов (полярная лисица)
пёсий (пёсий) пёсий, -ья, -ье
пёсик (пёсик) пёсик, -а
пескарь (песк`арь) песк`арь, -`я; но: Прем`удрый писк`арь (лит. персонаж)
Пески (Песк`и) Песк`и, -`ов (ист. район в Петербурге; поселок) ; Золот`ые Песк`и (курорт в Болгарии)
пескогидравлический (пескогидравл`ический) пескогидравл`ический
пескогидрокамера (пескогидрок`амера) пескогидрок`амера, -ы
пескодувный (пескод`увный) пескод`увный
пескожил (пескож`ил) пескож`ил, -а
песколовка (пескол`овка) пескол`овка, -и, р. мн. -вок
песколовушка (песколов`ушка) песколов`ушка, -и, р. мн. -шек
песколюб (пескол`юб) пескол`юб, -а
пескомёт (пескомёт) пескомёт, -а
пескомойка (песком`ойка) песком`ойка, -и, р. мн. -`оек
песконасос (песконас`ос) песконас`ос, -а
пескоподача (пескопод`ача) пескопод`ача, -и, тв. -ей
пескоразбрасыватель (пескоразбр`асыватель) пескоразбр`асыватель, -я
пескорой (пескор`ой) пескор`ой, -я
пескоройка (пескор`ойка) пескор`ойка, -и, р. мн. -`оек
пескострельный (пескостр`ельный) пескостр`ельный
пескоструйка (пескостр`уйка) пескостр`уйка, -и, р. мн. -`уек
пескоструйный (пескостр`уйный) пескостр`уйный
пескоструйщик (пескостр`уйщик) пескостр`уйщик, -а
пескоструйщица (пескостр`уйщица) пескостр`уйщица, -ы, тв. -ей
пескоукрепительный (пескоукреп`ительный) пескоукреп`ительный
песнетворец (песнетв`орец) песнетв`орец и песнотв`орец, -рца, тв. -рцем, р. мн. -рцев
песнетворчество (песнетв`орчество) песнетв`орчество, -а и песнотв`орчество, -а
песнопевец (песноп`евец) песноп`евец, -вца, тв. -вцем, р. мн. -вцев
песнопение (песноп`ение) песноп`ение, -я
песнотворец (песнотв`орец) песнотв`орец и песнетв`орец, -рца, тв. -рцем, р. мн. -рцев
песнотворчество (песнотв`орчество) песнотв`орчество, -а и песнетв`орчество, -а
песнь (песнь) песнь, -и, р. мн. п`есней (устар. и высок. к п`есня; раздел эпической поэмы)
песня (п`есня) п`есня, -и, р. мн. п`есен
песняр (песн`яр) песн`яр, -`а
песо (п`есо) п`есо и п`езо, нескл., м.
песок (пес`ок) пес`ок, песк`а и песк`у
песочащий (пес`очащий) пес`очащий
песочек (пес`очек) пес`очек, -чка и -чку
песочить (пес`очить) пес`очить, -чу, -чит
песочник (пес`очник) пес`очник, -а
песочница (пес`очница) пес`очница, -ы, тв. -ей
песочно-кремовый (пес`очно-кр`емовый) пес`очно-кр`емовый
песочный (пес`очный) пес`очный
пессарий (песс`арий) песс`арий, -я
пессимизм (пессим`изм) пессим`изм, -а
пессимист (пессим`ист) пессим`ист, -а
пессимистический (пессимист`ический) пессимист`ический
пессимистичность (пессимист`ичность) пессимист`ичность, -и
пессимистичный (пессимист`ичный) пессимист`ичный; кр. ф. -чен, -чна
пессимистка (пессим`истка) пессим`истка, -и, р. мн. -ток
пессимум (п`ессимум) п`ессимум, -а
пест (пест) пест, -`а
пестелевский (п`естелевский) п`естелевский (от П`естель)
пестерь (пест`ерь) пест`ерь, -`я
пестик (п`естик) п`естик, -а
пестиковый (п`естиковый) п`естиковый
пестициды (пестиц`иды) пестиц`иды, -ов, ед. -ц`ид, -а
пестичный (п`естичный) п`естичный
пестование (п`естование) п`естование, -я
пестованный (п`естованный) п`естованный; кр. ф. -ан, -ана
пестовать (п`естовать) п`естовать, -тую, -тует
пестоваться (п`естоваться) п`естоваться, -туется
пёстренький (пёстренький) пёстренький
пестреть (пестр`еть) пестр`еть 1, -`еет; прош. -`ел, -`ела (выделяться своей пестротой; становиться пестрым)
пестреть (пестр`еть) пестр`еть 2, -р`ит, прош. -`ел, -`ела (мелькать перед глазами; изобиловать чем-н.)
пестреться (пестр`еться) пестр`еться, -`еется
пестрина (пестр`ина) пестр`ина, -ы (пятно, крапина)
пестрина (пестрин`а) пестрин`а, -`ы (пестрота)
пестрить (пестр`ить) пестр`ить, -р`ю, -р`ит; прош. -`ил, -`ила (делать пестрым, испещрять; в глаз`ах пестр`ит)
пестриться (пестр`иться) пестр`иться, -`ится
пёстро (пёстро) пёстро и пестр`о, нареч.
пестроватость (пестров`атость) пестров`атость, -и
пестроватый (пестров`атый) пестров`атый
пестровязаный (пестров`язаный) пестров`язаный
пестрогрудка (пестрогр`удка) пестрогр`удка, -и, р. мн. -док
пестрокрылка (пестрокр`ылка) пестрокр`ылка, -и, р. мн. -лок
пестрокрылый (пестрокр`ылый) пестрокр`ылый
пестролепестность (пестролеп`естность) пестролеп`естность, -и
пестролепестный (пестролеп`естный) пестролеп`естный
пестролиственный (пестрол`иственный) пестрол`иственный
пестролистность (пестрол`истность) пестрол`истность, -и
пестролистный (пестрол`истный) пестрол`истный и пестрол`истый
пестролистый (пестрол`истый) пестрол`истый и пестрол`истный
пестролицый (пестрол`ицый) пестрол`ицый
пестрота (пестрот`а) пестрот`а, -`ы
пестротканый (пестротк`аный) пестротк`аный
пестроткань (пестротк`ань) пестротк`ань, -и
пестроцветье (пестроцв`етье) пестроцв`етье, -я
пёстро-яркий (пёстро-`яркий) пёстро-`яркий
пеструшка (пестр`ушка) пестр`ушка, -и, р. мн. -шек
пёстрый (пёстрый) пёстрый; кр. ф. пёстр, пестр`а, пёстро и пестр`о
пестрядёвый (пестрядёвый) пестрядёвый
пестрядина (пестряд`ина) пестряд`ина, -ы
пестрядинный (пестряд`инный) пестряд`инный
пестрядь (п`естрядь) п`естрядь, -и
пестряк (пестр`як) пестр`як, -`а
пестрянка (пестр`янка) пестр`янка, -и, р. мн. -нок
пестуд (пест`уд) пест`уд, -а
пестун (пест`ун) пест`ун, -`а
пестунья (пест`унья) пест`унья, -и, р. мн. -ний
пестушка (п`естушка) п`естушка, -и, р. мн. -шек
песцовый (песц`овый) песц`овый (от пес`ец)
Песчаная (Песч`аная) Песч`аная, -ой (улица)
песчаник (песч`аник) песч`аник, -а
песчаниковый (песч`аниковый) песч`аниковый
песчанистый (песч`анистый) песч`анистый
песчанка (песч`анка) песч`анка, -и, р. мн. -нок
песчано-галечный (песч`ано-г`алечный) песч`ано-г`алечный
песчано-глинистый (песч`ано-гл`инистый) песч`ано-гл`инистый
песчано-гравийный (песч`ано-грав`ийный) песч`ано-грав`ийный
песчано-цементный (песч`ано-цем`ентный) песч`ано-цем`ентный
песчаный (песч`аный) песч`аный
песчинка (песч`инка) песч`инка, -и, р. мн. -нок
петарда (пет`арда) пет`арда, -ы
петардный (пет`ардный) пет`ардный
петардщик (пет`ардщик) пет`ардщик, -а
петел (п`етел) п`етел, -а (устар. к пет`ух)
петелька (п`етелька) п`етелька, -и, р. мн. -лек
петельный (п`етельный) п`етельный
петельчатый (пет`ельчатый) пет`ельчатый
петербургер (петерб`ургер) петерб`ургер, -а (бутерброд)
петербургский (петерб`ургский) петерб`ургский и петерб`уржский (от Петерб`ург)
петербуржанка (петербурж`анка) петербурж`анка, -и, р. мн. -нок и петерб`урженка, -и, р. мн. -нок
петербурженка (петерб`урженка) петерб`урженка, -и, р. мн. -нок и петербурж`анка, -и, р. мн. -нок
петербуржец (петерб`уржец) петерб`уржец, -жца, тв. -жцем
петербуржка (петерб`уржка) петерб`уржка, -и, р. мн. -жек
петербуржский (петерб`уржский) петерб`уржский и петерб`ургский (от Петерб`ург)
петербуржцы (петерб`уржцы) петерб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
петергофский (петерг`офский) петерг`офский (от Петерг`оф)
петехиальный (петехи`альный) петехи`альный
петехия (пет`ехия) пет`ехия, -и
пети-мети (п`ети-м`ети) п`ети-м`ети и п`ити-м`ити, других форм нет, мн. (жарг.)
петиметр (петим`етр) петим`етр, -а
петиметрство (петим`етрство) петим`етрство, -а
петит (пет`ит) пет`ит, -а
петитный (пет`итный) пет`итный
петиционер (петицион`ер) петицион`ер, -а
петиционный (петици`онный) петици`онный
петиция (пет`иция) пет`иция, -и
петлевой (петлев`ой) петлев`ой
петлеобразный (петлеобр`азный) петлеобр`азный; кр. ф. -зен, -зна
петлеобразование (петлеобразов`ание) петлеобразов`ание, -я
петлистый (петл`истый) петл`истый
петлица (петл`ица) петл`ица, -ы, тв. -ей
петличка (петл`ичка) петл`ичка, -и, р. мн. -чек
петличный (петл`ичный) петл`ичный
петлюровец (петл`юровец) петл`юровец, -вца, тв. -вцем, р. мн. -вцев
петлюровский (петл`юровский) петл`юровский (от Петл`юра)
петлюровщина (петл`юровщина) петл`юровщина, -ы
петля (п`етля) п`етля, -и и петл`я, -`и, мн. п`етли, п`етель, п`етлям
петлять (петл`ять) петл`ять, -`яю, -`яет
петраркизм (петрарк`изм) петрарк`изм, -а
петрарковский (петр`арковский) петр`арковский (от Петр`арка)
петрашевец (петраш`евец) петраш`евец, -вца, тв. -вцем, р. мн. -вцев (от Петраш`евский)
Пётр Великий (Пётр Вел`икий) Пётр Вел`икий
петрить (п`етрить) п`етрить, -рю, -рит
петрификация (петрифик`ация) петрифик`ация, -и
Петров (Петр`ов) Петр`ов, -а, -о (от Пётр)
Петров день (Петр`ов д`ень) Петр`ов д`ень, Петр`ов`а дн`я
петровец (петр`овец) петр`овец, -вца, тв. -вцем
Петровка (Петр`овка) Петр`овка, -и (улица)
Петровки (Петр`овки) Петр`овки, -вок
петров крест (петр`ов кр`ест) петр`ов кр`ест, петр`ова крест`а (растение)
Петров пост (Петр`ов п`ост) Петр`ов п`ост, Петр`ов`а пост`а
петровск-забайкальский (петр`овск-забайк`альский) петр`овск-забайк`альский, прил.
Петровская эпоха (Петр`овская эп`оха) Петр`овская эп`оха
Петровск-Забайкальский (Петр`овск-Забайк`альский) Петр`овск-Забайк`альский (город)
Петровские Ворота (Петр`овские Вор`ота) Петр`овские Вор`ота (площадь)
Петровские реформы (Петр`овские реф`ормы) Петр`овские реф`ормы
петровский (петр`овский) петр`овский (от Пётр, Петр`ов, Петр`овск, Петр`овское, Петр`овка)
Петровский Завод (Петр`овский Зав`од) Петр`овский Зав`од (населенный пункт)
Петровский пассаж (Петр`овский пасс`аж) Петр`овский пасс`аж (в Москве)
петровцы (петр`овцы) петр`овцы, -ев, ед. -вец, -вца, тв. -вцем
петроглиф (петрогл`иф) петрогл`иф, -а
петроглифический (петроглиф`ический) петроглиф`ический
петроградец (петрогр`адец) петрогр`адец, -дца, тв. -дцем
Петроградская сторона (Петрогр`адская сторон`а) Петрогр`адская сторон`а (в Петербурге)
петроградский (петрогр`адский) петрогр`адский (к Петрогр`ад и Петрогр`адская сторон`а)
петроградцы (петрогр`адцы) петрогр`адцы, -ев, ед. -дец, -дца, тв. -дцем
петрограф (петр`ограф) петр`ограф, -а
петрографический (петрограф`ический) петрограф`ический
петрография (петрогр`афия) петрогр`афия, -и
петрозаводец (петрозав`одец) петрозав`одец, -дца, тв. -дцем
петрозаводский (петрозав`одский) петрозав`одский (от Петрозав`одск)
петрозаводцы (петрозав`одцы) петрозав`одцы, -ев, ед. -дец, -дца, тв. -дцем
петрозаводчане (петрозаводч`ане) петрозаводч`ане, -`ан, ед. -`анин, -а
петрозаводчанин (петрозаводч`анин) петрозаводч`анин, -а
петрозаводчанка (петрозаводч`анка) петрозаводч`анка, -и, р. мн. -нок
петролатум (петрол`атум) петрол`атум, -а
петролейный (петрол`ейный) петрол`ейный
петролеум (петр`олеум) петр`олеум, -а
петрологический (петролог`ический) петролог`ический
петрология (петрол`огия) петрол`огия, -и
петропавловец (петроп`авловец) петроп`авловец, -вца, тв. -вцем
Петропавловская крепость (Петроп`авловская кр`епость) Петроп`авловская кр`епость
петропавловский (петроп`авловский) петроп`авловский (от Петроп`авловск)
Петропавловский собор (Петроп`авловский соб`ор) Петроп`авловский соб`ор (к Пётр и П`авел)
Петропавловск-Камчатский (Петроп`авловск-Камч`атский) Петроп`авловск-Камч`атский, Петроп`авловска-Камч`атского (город)
петропавловцы (петроп`авловцы) петроп`авловцы, -ев, ед. -вец, -вца, тв. -вцем
Петрополь (Петр`ополь) Петр`ополь, -я (о Петербурге)
петротектоника (петротект`оника) петротект`оника, -и
петрофизика (петроф`изика) петроф`изика, -и
петрофиты (петроф`иты) петроф`иты, -ов, ед. -ф`ит, -а
петрохимия (петрох`имия) петрох`имия, -и
петрургия (петр`ургия) петр`ургия, -и
петрушечка (петр`ушечка) петр`ушечка, -и
петрушечник (петр`ушечник) петр`ушечник, -а
петрушечный (петр`ушечный) петр`ушечный
петрушка (петр`ушка) петр`ушка 1, -и, ж. (овощ; что-н. смешное, дурацкое, нелепое)
Петрушка (Петр`ушка) Петр`ушка, -и, м. (персонаж кукольного театра) и петр`ушка 2, -и, р. мн. -шек, м. (кукла)
петтинг (п`еттинг) п`еттинг, -а
петуния (пет`уния) пет`уния, -и и пет`унья, -и, р. мн. -ний
петух (пет`ух) пет`ух, -`а; но: г`од Петух`а (по восточному календарю), Пет`ух, -`а (о том, кто родился в этот год)
петуший (пет`уший) пет`уший, -ья, -ье
петушинский (петуш`инский) петуш`инский (от Петушк`и, город)
петушиный (петуш`иный) петуш`иный
петушиться (петуш`иться) петуш`иться, -ш`усь, -ш`ится
петушком (петушк`ом) петушк`ом, нареч.
петушок (петуш`ок) петуш`ок, -шк`а
Петушок - Золотой гребешок (Петуш`ок - Золот`ой гребеш`ок) Петуш`ок - Золот`ой гребеш`ок, Петушк`а - Золот`ого гребешк`а
петый (п`етый) п`етый
петь (п`еть) п`еть, по`ю, поёт
Петька (П`етька) П`етька, -и, м. (также: петух)
петься (п`еться) п`еться, поётся
Петя (П`етя) П`етя, -и, м. (также: петух)
Петя-петушок (П`етя-петуш`ок) П`етя-петуш`ок, П`е`ти-пе-тушк`а
пеун (пе`ун) пе`ун, -`а (обл. к пев`ун; жук)
пехлеви (пехлев`и) пехлев`и, неизм. и нескл., м.
пехлевийский (пехлев`ийский) пехлев`ийский
пёхом (пёхом) пёхом, нареч.
пехота (пех`ота) пех`ота, -ы
пехотинец (пехот`инец) пехот`инец, -нца, тв. -нцем, р. мн. -нцев
пехотно-десантный (пех`отно-дес`антный) пех`отно-дес`антный
пехотно-танковый (пех`отно-т`анковый) пех`отно-т`анковый
пехотный (пех`отный) пех`отный
пехтерь (п`ехтерь) п`ехтерь, -я и пехт`ерь, -`я
пехтура (пехтур`а) пехтур`а, -`ы
пехтурой (пехтур`ой) пехтур`ой, нареч.
печалинка (печ`алинка) печ`алинка, -и
печалить (печ`алить) печ`алить, -лю, -лит
печалиться (печ`алиться) печ`алиться, -люсь, -лится
печалование (печ`алование) печ`алование, -я
печаловаться (печ`аловаться) печ`аловаться, -луюсь, -луется
печаль (печ`аль) печ`аль, -и
печальник (печ`альник) печ`альник, -а
печальница (печ`альница) печ`альница, -ы, тв. -ей
печально знаменитый (печ`ально знамен`итый) печ`ально знамен`итый
печально известный (печ`ально изв`естный) печ`ально изв`естный
печальный (печ`альный) печ`альный; кр. ф. -лен, -льна
печалящий (печ`алящий) печ`алящий
печалящийся (печ`алящийся) печ`алящийся
печатание (печ`атание) печ`атание, -я
печатанный (печ`атанный) печ`атанный; кр. ф. -ан, -ана, прич.
печатаный (печ`атаный) печ`атаный, прил.
печатать (печ`атать) печ`атать, -аю, -ает
печататься (печ`ататься) печ`ататься, -аюсь, -ается
печатка (печ`атка) печ`атка, -и, р. мн. -ток
печатник (печ`атник) печ`атник, -а
Печатники (Печ`атники) Печ`атники, -ов (район в Москве)
печатно-литографический (печ`атно-литограф`ический) печ`атно-литограф`ический
печатно-множительный (печ`атно-мн`ожительный) печ`атно-мн`ожительный
печатный (печ`атный) печ`атный
Печатный Двор (Печ`атный Дв`ор) Печ`атный Дв`ор (производ- ственное объединение)
печатня (печ`атня) печ`атня, -и, р. мн. -тен
печаточный (печ`аточный) печ`аточный
печать (печ`ать) печ`ать, -и
печево (п`ечево) п`ечево, -а
печевой (печев`ой) печев`ой, -`ого (рабочий)
печенеги (печен`еги) печен`еги, -ов, ед. -н`ег, -а
печенежский (печен`ежский) печен`ежский
печение (печ`ение) печ`ение, -я (действие)
печёнка (печёнка) печёнка, -и, р. мн. -нок
печённый (печённый) печённый; кр. ф. -ён, -ен`а, прич.
печёночник (печёночник) печёночник, -а
печёночница (печёночница) печёночница, -ы, тв. -ей
печёночно-желудочный (печёночно-жел`удочный) печёночно-жел`удочный
печёночный (печёночный) печёночный
печёный (печёный) печёный, прил.
печень (п`ечень) п`ечень, -и
печенье (печ`енье) печ`енье, -я, р. мн. -ний (кондитерское изделие)
печеньице (печ`еньице) печ`еньице, -а
печенюшка (печен`юшка) печен`юшка, -и, р. мн. -шек
печерица (печер`ица) печер`ица, -ы, тв. -ей
печерский (печ`ерский) печ`ерский (к Печ`ерск, К`иево-Печ`ерская л`авра); но: Феод`осий Печ`ерский
печечас (печеч`ас) печеч`ас, -а, мн. -`ы, -`ов (ед. измер.)
печечка (п`ечечка) п`ечечка, -и, р. мн. -чек
печища (печ`ища) печ`ища, -и, тв. -ей (увелич. к печь)
печище (печ`ище) печ`ище, -а (остатки развалившейся печи; семейная община на русском Севере)
печка (п`ечка) п`ечка, -и, р. мн. п`ечек
печки-лавочки (п`ечки-л`авочки) п`ечки-л`авочки, другие формы не употр.
печник (печн`ик) печн`ик, -`а
печной (печн`ой) печн`ой
печорец (печ`орец) печ`орец, -рца, тв. -рцем
Печорин (Печ`орин) Печ`орин, -а
печоринский (печ`оринский) печ`оринский
печоринство (печ`оринство) печ`оринство, -а
Печорская губа (Печ`орская губ`а) Печ`орская губ`а (в Баренцевом море)
печорский (печ`орский) печ`орский (от Печ`ора и Печ`оры)
Печорский (угольный) бассейн (Печ`орский (`угольный) басс`ейн) Печ`орский (`угольный) басс`ейн
печорцы (печ`орцы) печ`орцы, -ев, ед. -рец, -рца, тв. -рцем
печурка (печ`урка) печ`урка, -и, р. мн. -рок
печь (печь) печь 1, -и и -`и, тв. п`ечью, предл. в (на) печ`и, мн. -и, -`ей
печь (п`ечь) п`ечь 2, пек`у, печёт, пек`ут; прош. пёк, пекл`а
печь-гриль (п`ечь-гр`иль) п`ечь-гр`иль, п`еч`и-гр`иля
печь-калорифер (п`ечь-калор`ифер) п`ечь-калор`ифер, п`еч`и-калор`ифера
печься (п`ечься) п`ечься, пек`усь, печётся, пек`утся; прош. пёкся, пекл`ась
пешаварский (пешав`арский) пешав`арский (от Пешав`ар)
пешедралом (пешедр`алом) пешедр`алом, нареч.
пешеход (пешех`од) пешех`од, -а
пешеходный (пешех`одный) пешех`одный
пешечка (п`ешечка) п`ешечка, -и, р. мн. -чек
пешечком (пеш`ечком) пеш`ечком (устар. к пеш`очком)
пешечный (п`ешечный) п`ешечный
пеший (п`еший) п`еший
пешка (п`ешка) п`ешка, -и, р. мн. п`ешек
пешком (пешк`ом) пешк`ом, нареч.
пешневой (пешнев`ой) пешнев`ой
пешня (пешн`я) пешн`я, -`и, мн. -`и, -`ей и п`ешня, -и, мн. п`ешни, п`ешен
пешочком (пеш`очком) пеш`очком, нареч.
пещера (пещ`ера) пещ`ера, -ы
пещеристый (пещ`еристый) пещ`еристый
пещерник (пещ`ерник) пещ`ерник, -а
пещерный (пещ`ерный) пещ`ерный
Пещное действо (Пещн`ое д`ейство) Пещн`ое д`ейство (церк. литургическая драма, ист.)
пещур (п`ещур) п`ещур, -а
пещь (пещь) пещь, -и и -`и, тв. п`ещью, предл. в пещ`и, мн. -и, -`ей (устар. книжн. к печь 1)
ПЗУ (ПЗУ) ПЗУ [пэзэ`у], нескл., с. (сокр.: программное запоминающее устройство)
пи (пи) пи, нескл., с. (название буквы; матем.)
пиала (пиал`а) пиал`а, -`ы, мн. пи`ал`ы, пи`ал, пи`ал`ам
пиалушка (пиал`ушка) пиал`ушка, -и, р. мн. -шек
пиан (пи`ан) пи`ан, -а (полигр.)
пианизм (пиан`изм) пиан`изм, -а
пианино (пиан`ино) пиан`ино, нескл., с.
пианиссимо (пиан`иссимо) пиан`иссимо, неизм. и нескл., с.
пианист (пиан`ист) пиан`ист, -а
пианистический (пианист`ический) пианист`ический
пианистка (пиан`истка) пиан`истка, -и, р. мн. -ток
пиано (пи`ано) пи`ано, неизм. и нескл., с.
пианола (пиан`ола) пиан`ола, -ы
пиар (пи`ар) пи`ар, -а
пиар- (пи`ар-) пи`ар-: - первая часть сложных слов, пишется через дефис
пиар-агентство (пи`ар-аг`ентство) пи`ар-аг`ентство, -и
пиар-акция (пи`ар-`акция) пи`ар-`акция, -и
пиар-бизнес (пи`ар-б`изнес) пи`ар-б`изнес, -а
пиарить (пи`арить) пи`арить, -рю, -рит
пиар-кампания (пи`ар-камп`ания) пи`ар-камп`ания, -и
пиар-команда (пи`ар-ком`анда) пи`ар-ком`анда, -ы
пиар-обеспечение (пи`ар-обесп`еч`ение) пи`ар-обесп`еч`ение, -я
пиаровский (пи`аровский) пи`аровский
пиар-поддержка (пи`ар-подд`ержка) пи`ар-подд`ержка, -и
пиар-технология (пи`ар-технол`огия) пи`ар-технол`огия, -и
пиарщик (пи`арщик) пи`арщик, -а
пиарщица (пи`арщица) пи`арщица, -ы, тв. -ей
пиассава (пиасс`ава) пиасс`ава, -ы
пиастр (пи`астр) пи`астр, -а
пивать (пив`ать) пив`ать, наст. вр. не употр. (от пить)
пивбар (пивб`ар) пивб`ар, -а
пивзавод (пивзав`од) пивзав`од, -а
пивко (пивк`о) пивк`о, -`а
пивная (пивн`ая) пивн`ая, -`ой
пивной (пивн`ой) пивн`ой
пивнушка (пивн`ушка) пивн`ушка, -и, р. мн. -шек
пиво (п`иво) п`иво, -а
пивобезалкогольный (пивобезалког`ольный) пивобезалког`ольный
пивовар (пивов`ар) пивов`ар, -а
пивоварение (пивовар`ение) пивовар`ение, -я
пивоваренный (пивов`аренный) пивов`аренный
пивоварня (пивов`арня) пивов`арня, -и, р. мн. -рен
пивцо (пивц`о) пивц`о, -`а
пигалица (п`игалица) п`игалица, -ы, тв. -ей
Пигмалион (Пигмали`он) Пигмали`он, -а
пигмей (пигм`ей) пигм`ей, -я
пигмент (пигм`ент) пигм`ент, -а
пигментация (пигмент`ация) пигмент`ация, -и
пигментный (пигм`ентный) пигм`ентный
пигопаги (пигоп`аги) пигоп`аги, -ов
пигостиль (пигост`иль) пигост`иль, -я
пигус (п`игус) п`игус, -а
пиджак (пидж`ак) пидж`ак, -`а
пиджачишко (пиджач`ишко) пиджач`ишко, -а и -и, мн. -шки, -шек, м.
пиджачник (пидж`ачник) пидж`ачник, -а
пиджачный (пидж`ачный) пидж`ачный
пиджачок (пиджач`ок) пиджач`ок, -чк`а
пиджин (п`иджин) п`иджин, -а и неизм.
пиджинизация (пиджиниз`ация) пиджиниз`ация, -и
пиджинизированный (пиджиниз`ированный) пиджиниз`ированный; кр. ф. -ан, -ана
пиджин-инглиш (п`иджин-`инглиш) п`иджин-`инглиш, -а
пиелит (пиел`ит) пиел`ит, -а
пиелография (пиелогр`афия) пиелогр`афия, -и
пиелонефрит (пиелонефр`ит) пиелонефр`ит, -а
пиемия (пием`ия) пием`ия, -и
пиериды (пиер`иды) пиер`иды, -`ид, ед. -`ида, -ы (мифол.)
пиетет (пиет`ет) пиет`ет, -а
пиетизм (пиет`изм) пиет`изм, -а
пиетист (пиет`ист) пиет`ист, -а
пиетистический (пиетист`ический) пиетист`ический
пижама (пиж`ама) пиж`ама, -ы
пижамка (пиж`амка) пиж`амка, -и, р. мн. -мок
пижамник (пиж`амник) пиж`амник, -а
пижамный (пиж`амный) пиж`амный
пижма (п`ижма) п`ижма, -ы
пижон (пиж`он) пиж`он, -а
пижонистый (пиж`онистый) пиж`онистый
пижонить (пиж`онить) пиж`онить, -ню, -нит
пижонка (пиж`онка) пиж`онка, -и, р. мн. -нок
пижонский (пиж`онский) пиж`онский
пижонство (пиж`онство) пиж`онство, -а
пизанец (пиз`анец) пиз`анец, -нца, тв. -нцем
Пизанская башня (Пиз`анская б`ашня) Пиз`анская б`ашня
пизанский (пиз`анский) пиз`анский (от П`иза)
пизанцы (пиз`анцы) пиз`анцы, -ев, ед. -нец, -нца, тв. -нцем
пизолиты (пизол`иты) пизол`иты, -ов, ед. -л`ит, -а
пиит (пи`ит) пи`ит, -а (устар. книжн., шутл. к по`эт)
пиита (пи`ита) пи`ита, -ы, м. (устар. ирон. к по`эт)
пиитика (пи`итика) пи`итика, -и (устар. книжн. к по`этика)
пиитический (пиит`ический) пиит`ический (устар. книжн. к поэт`ический)
пик (пик) пик 1, -а (вершина горы; наивысший подъем в чем-н.)
пик (пик) пик 2, неизм. (ч`ас п`ик, вр`емя п`ик)
пика (п`ика) п`ика, -и (копье; прост. к п`ики)
пикадор (пикад`ор) пикад`ор, -а
пикантность (пик`антность) пик`антность, -и
пикантный (пик`антный) пик`антный; кр. ф. -тен, -тна
пиканье (п`иканье) п`иканье, -я
пикап (пик`ап) пик`ап, -а
пикапчик (пик`апчик) пик`апчик, -а
пикардиец (пикард`иец) пикард`иец, -`ийца, тв. -`ийцем
пикардийский (пикард`ийский) пикард`ийский (от Пикард`ия)
пикардийцы (пикард`ийцы) пикард`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
пикаро (пик`аро) пик`аро, нескл., м.
пикать (п`икать) п`икать, -аю, -ает
Пиквик (П`иквик) П`иквик, -а: м`истер П`иквик
пике (пик`е) пик`е, нескл., с. (пикирование самолета; ткань) и неизм. (пикейный)
пикейный (пик`ейный) пик`ейный
пикелевание (пикелев`ание) пикелев`ание, -я
пикелёванный (пикелёванный) пикелёванный; кр. ф. -ан, -ана
пикель (п`икель) п`икель, -я
пикет (пик`ет) пик`ет, -а
пикетаж (пикет`аж) пикет`аж, -а, тв. -ем
пикетажка (пикет`ажка) пикет`ажка, -и, р. мн. -жек
пикетажный (пикет`ажный) пикет`ажный
пикетирование (пикет`ирование) пикет`ирование, -я
пикетированный (пикет`ированный) пикет`ированный; кр. ф. -ан, -ана
пикетировать (пикет`ировать) пикет`ировать, -рую, -рует
пикетироваться (пикет`ироваться) пикет`ироваться, -руется
пикетный (пик`етный) пик`етный
пикетчик (пик`етчик) пик`етчик, -а
пикетчица (пик`етчица) пик`етчица, -ы, тв. -ей
пики (п`ики) п`ики, пик (карточная масть)
пикинёр (пикинёр) пикинёр, -а
пикинёрный (пикинёрный) пикинёрный
пикирование (пик`ирование) пик`ирование, -я (от пик`ировать и пик`ироваться)
пикированный (пикир`ованный) пикир`ованный; кр. ф. -ан, -ана (от пикиров`ать)
пикировать (пик`ировать) пик`ировать, -рую, -рует (лететь вниз)
пикировать (пикиров`ать) пикиров`ать, -р`ую, -р`ует (пересаживать, с.-х.)
пикироваться (пик`ироваться) пик`ироваться, -руюсь, -руется (перебраниваться)
пикироваться (пикиров`аться) пикиров`аться, -р`уется (пересаживаться, с.-х.)
пикировка (пикир`овка) пикир`овка, -и, р. мн. -вок
пикировочный (пикир`овочный) пикир`овочный
пикировщик (пикир`овщик) пикир`овщик, -а
пикирующий (пик`ирующий) пик`ирующий
пикколо (п`икколо) п`икколо, неизм. и нескл., с.
пикнидиоспоры (пикнидиосп`оры) пикнидиосп`оры, -`ор, ед. -`ора, -ы
пикниды (пикн`иды) пикн`иды, -`ид, ед. -`ида, -ы
пикнии (п`икнии) п`икнии, -ий, ед. -ния, -и
пикник (п`икник) п`икник, -а (тучный человек)
пикник (пикн`ик) пикн`ик, -`а (прогулка с закуской на воздухе)
пикниковый (пикник`овый) пикник`овый
пикнический (пикн`ический) пикн`ический (о телосложении)
пикничок (пикнич`ок) пикнич`ок, -чк`а
пикноз (пикн`оз) пикн`оз, -а
пикнозонд (пикноз`онд) пикноз`онд, -а
пикнолепсия (пикнол`епс`ия) пикнол`епс`ия, -и
пикнометр (пикн`ометр) пикн`ометр, -а
пикнуть (п`икнуть) п`икнуть, -ну, -нет
пико (пико) пико: - первая часть сложных слов, пишется слитно
пиковка (пик`овка) пик`овка, -и, р. мн. -вок
пиковый (п`иковый) п`иковый
пиколины (пикол`ины) пикол`ины, -ов, ед. -л`ин, -а
пикообразный (пикообр`азный) пикообр`азный; кр. ф. -зен, -зна
пикорнавирусы (пикорнав`ирусы) пикорнав`ирусы, -ов, ед. -в`ирус, -а
пикотаж (пикот`аж) пикот`аж, -а, тв. -ем
пикофарад (пикофар`ад) пикофар`ад, -а, р. мн. -ов, счетн. ф. -р`ад
пикраты (пикр`аты) пикр`аты, -ов, ед. -р`ат, -а
пикриновая кислота (пикр`иновая кислот`а) пикр`иновая кислот`а
пикрит (пикр`ит) пикр`ит, -а
пиксел (п`иксел) п`иксел, -а, р. мн. -ов, счетн. ф. -сел (ед. измер.)
пиксида (пикс`ида) пикс`ида, -ы
пиктограмма (пиктогр`амма) пиктогр`амма, -ы
пиктографический (пиктограф`ический) пиктограф`ический
пиктография (пиктогр`афия) пиктогр`афия, -и
пик-трансформатор (пик-трансформ`атор) пик-трансформ`атор, -а
пиктский (п`иктский) п`иктский
пикты (п`икты) п`икты, -ов (племенная группа)
пикули (п`икули) п`икули, -ей (овощи)
пикуль (п`икуль) п`икуль, -я (ед. измер.)
пикульник (пик`ульник) пик`ульник, -а
пикша (п`икша) п`икша, -и, тв. -ей
пила (пил`а) пил`а, -`ы, мн. п`илы, пил
пилав (пил`ав) пил`ав, -а
Пилад (Пил`ад) Пил`ад, -а: Ор`ест и Пил`ад
пила-рыба (пил`а-р`ыба) пил`а-р`ыба, пил`ы-р`ыбы
Пилат (Пил`ат) Пил`ат, -а (библ.)
пиленгас (пиленг`ас) пиленг`ас, -а
пиление (пил`ение) пил`ение, -я
пиленный (п`иленный) п`иленный; кр. ф. -ен, -ена, прич.
пилено-перепилено (п`илено-переп`илено) п`илено-переп`илено
пилёный (пилёный) пилёный, прил.
пиленый-перепиленый (п`иленый-переп`иленый) п`иленый-переп`иленый
пилигрим (пилигр`им) пилигр`им, -а
пилигримка (пилигр`имка) пилигр`имка, -и, р. мн. -мок
пилигримовый стан (пилигр`имовый ст`ан) пилигр`имовый ст`ан
пилигримский (пилигр`имский) пилигр`имский
пилигримство (пилигр`имство) пилигр`имство, -а
пилидий (пил`идий) пил`идий, -я
пиликанье (пил`иканье) пил`иканье, -я
пиликать (пил`икать) пил`икать, -аю, -ает
пиликнуть (пил`икнуть) пил`икнуть, -ну, -нет
пилильщик (пил`ильщик) пил`ильщик, -а
пилинг (п`илинг) п`илинг, -а
пилинговый (п`илинговый) п`илинговый
пилить (пил`ить) пил`ить, пил`ю, п`илит
пилиться (пил`иться) пил`иться, п`илится
пилка (п`илка) п`илка, -и, р. мн. п`илок
пиллерс (п`иллерс) п`иллерс, -а
пиловочник (пил`овочник) пил`овочник, -а
пиловочный (пил`овочный) пил`овочный
пилокарпин (пилокарп`ин) пилокарп`ин, -а
пилокарпус (пилок`арпус) пилок`арпус, -а
пиломатериалы (пиломатери`алы) пиломатери`алы, -ов, ед. -`ал, -а
пиломоторный (пиломот`орный) пиломот`орный
пилон (пил`он) пил`он, -а
пилонос (пилон`ос) пилон`ос, -а
пилоносный (пилон`осный) пилон`осный
пилообразный (пилообр`азный) пилообр`азный; кр. ф. -зен, -зна
пилоправ (пилопр`ав) пилопр`ав, -а
пилорама (пилор`ама) пилор`ама, -ы
пилорический (пилор`ический) пилор`ический
пилороспазм (пилоросп`азм) пилоросп`азм, -а
пилоростеноз (пилоростен`оз) пилоростен`оз, -а
пилостав (пилост`ав) пилост`ав, -а
пилот (пил`от) пил`от, -а
пилотаж (пилот`аж) пилот`аж, -а, тв. -ем
пилотажник (пилот`ажник) пилот`ажник, -а
пилотажный (пилот`ажный) пилот`ажный
пилотирование (пилот`ирование) пилот`ирование, -я
пилотированный (пилот`ированный) пилот`ированный; кр. ф. -ан, -ана
пилотировать (пилот`ировать) пилот`ировать, -рую, -рует
пилотироваться (пилот`ироваться) пилот`ироваться, -руется
пилотируемый (пилот`ируемый) пилот`ируемый
пилотка (пил`отка) пил`отка, -и, р. мн. -ток
пилотный (пил`отный) пил`отный
пилотский (пил`отский) пил`отский
пилохвост (пилохв`ост) пилохв`ост, -а
пилочка (п`илочка) п`илочка, -и, р. мн. -чек
пиль (пиль) пиль, неизм. (команда)
пильный (п`ильный) п`ильный
пильня (п`ильня) п`ильня, -и, р. мн. п`илен (место, где пилят)
пильня (пильн`я) пильн`я, -`и (звуки)
пильчатый (п`ильчатый) п`ильчатый
пильщик (п`ильщик) п`ильщик, -а
пилюлька (пил`юлька) пил`юлька, -и, р. мн. -лек
пилюля (пил`юля) пил`юля, -и
пилястр (пил`ястр) пил`ястр, -а и пил`ястра, -ы
пилястра (пил`ястра) пил`ястра, -ы и пил`ястр, -а
пилястровый (пил`ястровый) пил`ястровый
пилящий (п`илящий) п`илящий
пилящийся (п`илящийся) п`илящийся
пи-мезон (пи-мез`он) пи-мез`он, -а
пимелиновая кислота (пимел`иновая кислот`а) пимел`иновая кислот`а
пимент (пим`ент) пим`ент, -а (дерево, перец)
пимента (пим`ента) пим`ента, -ы (то же, что пимент - дерево)
пимокат (пимок`ат) пимок`ат, -а
пимы (п`имы) п`имы, -ов и пим`ы, -`ов, ед. пим, -а и -`а
пинагор (пинаг`ор) пинаг`ор, -а
пинакль (пин`акль) пин`акль, -я
пинаколиновый (пинакол`иновый) пинакол`иновый
пинаколины (пинакол`ины) пинакол`ины, -ов, ед. -л`ин, -а
пинаконы (пинак`оны) пинак`оны, -ов, ед. -к`он, -а
пинакотека (пинакот`ека) пинакот`ека, -и
пинанга (пин`анга) пин`анга, -и
пинать (пин`ать) пин`ать, -`аю, -`ает
пинаться (пин`аться) пин`аться, -`аюсь, -`ается
пингвин (пингв`ин) пингв`ин, -а
пингвинёнок (пингвинёнок) пингвинёнок, -нка, мн. -н`ята, -н`ят
пингвиний (пингв`иний) пингв`иний, -ья, -ье
пинг-понг (пинг-п`онг) пинг-п`онг, -а
пингпонгист (пингпонг`ист) пингпонг`ист, -а
пингпонгистка (пингпонг`истка) пингпонг`истка, -и, р. мн. -ток
пинг-понговый (пинг-п`онговый) пинг-п`онговый
Пинд (Пинд) Пинд, -а
пинежане (пинеж`ане) пинеж`ане, -`ан, ед. -`анин, -а
пинежанин (пинеж`анин) пинеж`анин, -а
пинежанка (пинеж`анка) пинеж`анка, -и, р. мн. -нок
пинежский (п`инежский) п`инежский (от П`инега)
пинены (пин`ены) пин`ены, -ов, ед. пин`ен, -а
пинетки (пин`етки) пин`етки, -ток, ед. -`етка, -и
пинеточки (пин`еточки) пин`еточки, -чек, ед. -чка, -и
пиниоли (пини`оли) пини`оли, -ей, ед. -`оль, -я
пиния (п`иния) п`иния, -и
пинка (п`инка) п`инка, -и, р. мн. п`инок (судно)
Пинкертон (Пинкерт`он) Пинкерт`он, -а (лит. персонаж) и пинкерт`он, -а (сыщик)
пинкертоновский (пинкерт`оновский) пинкерт`оновский
пинкертоновщина (пинкерт`оновщина) пинкерт`оновщина, -ы
ПИН-код (ПИН-к`од) ПИН-к`од, -а
пинна (п`инна) п`инна, -ы
пино (пин`о) пин`о, нескл., м. (виноград)
пинок (пин`ок) пин`ок, пинк`а
пиноль (пин`оль) пин`оль, -я
пиноцитоз (пиноцит`оз) пиноцит`оз, -а
пиночетовский (пиноч`етовский) пиноч`етовский (от Пиноч`ет)
пинта (п`инта) п`инта, -ы
пинцгау (пинцг`ау) пинцг`ау, нескл., ж.
пинцет (пинц`ет) пинц`ет, -а
пинцетик (пинц`етик) пинц`етик, -а
пинцировка (пинцир`овка) пинцир`овка, -и, р. мн. -вок
пинцировочный (пинцир`овочный) пинцир`овочный
пинчер (п`инчер) п`инчер, -а
пинч-эффект (пинч-эфф`ект) пинч-эфф`ект, -а
пиньканье (п`иньканье) п`иньканье, -я
пинькать (п`инькать) п`инькать, -ает
пиобациллёз (пиобациллёз) пиобациллёз, -а
пиогенный (пиог`енный) пиог`енный
пиодермия (пиодерм`ия) пиодерм`ия, -и
пион (пи`он) пи`он, -а (растение; то же, что пи-мезон)
пионер (пион`ер) пион`ер, -а
пионервожатая (пионервож`атая) пионервож`атая, -ой
пионервожатый (пионервож`атый) пионервож`атый, -ого
пионерия (пион`ерия) пион`ерия, -и
пионерка (пион`ерка) пион`ерка, -и, р. мн. -рок
пионерлагерь (пионерл`агерь) пионерл`агерь, -я, мн. -`я, -`ей
пионерный (пион`ерный) пион`ерный
пионеротряд (пионеротр`яд) пионеротр`яд, -а
пионерский (пион`ерский) пион`ерский
пионерско-комсомольский (пион`ерско-комсом`ольский) пион`ерско-комсом`ольский
пионерство (пион`ерство) пион`ерство, -а
пионефроз (пионефр`оз) пионефр`оз, -а
пионовидный (пионов`идный) пионов`идный; кр. ф. -ден, -дна
пиорея (пиор`ея) пиор`ея, -и
пиосальпинкс (пиос`альпинкс) пиос`альпинкс, -а
пиоспермия (пиосперм`ия) пиосперм`ия, -и
пиоторакс (пиот`оракс) пиот`оракс, -а
пипа (п`ипа) п`ипа, -ы (земноводное)
пипемидиновая кислота (пипемид`иновая кислот`а) пипемид`иновая кислот`а
пиперазин (пипераз`ин) пипераз`ин, -а
пиперидин (пиперид`ин) пиперид`ин, -а
пиперилен (пиперил`ен) пиперил`ен, -а
пипериленовый (пиперил`еновый) пиперил`еновый
пиперонал (пиперон`ал) пиперон`ал, -а
пипетка (пип`етка) пип`етка, -и, р. мн. -ток
пипеточка (пип`еточка) пип`еточка, -и, р. мн. -чек
пипеточный (пип`еточный) пип`еточный
пи-пи (пи-п`и) пи-п`и, неизм.
пипиканье (пип`иканье) пип`иканье, -я
пипикать (пип`икать) пип`икать, -ает
Пипин Короткий (Пип`ин Кор`откий) Пип`ин Кор`откий
пи-пи-пи (пи-пи-п`и) пи-пи-п`и, неизм.
пипочка (п`ипочка) п`ипочка, -и, р. мн. -чек
пир (пир) пир, -а, предл. на пир`у, мн. -`ы, -`ов
пирабутол (пирабут`ол) пирабут`ол, -а
пиразол (пираз`ол) пираз`ол, -а
пиразолон (пиразол`он) пиразол`он, -а
пирайя (пир`айя) пир`айя, -и, р. мн. -`ай и пир`анья, -и, р. мн. -ний
пирамеин (пираме`ин) пираме`ин, -а
пирамида (пирам`ида) пирам`ида, -ы
пирамидальный (пирамид`альный) пирамид`альный
пирамидка (пирам`идка) пирам`идка, -и, р. мн. -док
пирамидный (пирам`идный) пирам`идный
пирамидон (пирамид`он) пирамид`он, -а
пираминал (пирамин`ал) пирамин`ал, -а
пирановый (пир`ановый) пир`ановый (от пир`аны)
пиранограф (пиран`ограф) пиран`ограф, -а
пиранометр (пиран`ометр) пиран`ометр, -а
пираны (пир`аны) пир`аны, -ов, ед. -`ан, -а (хим.)
пираньевые (пир`аньевые) пир`аньевые, -ых
пиранья (пир`анья) пир`анья, -и, р. мн. -ний и пир`айя, -и, р. мн. -`ай
пираргирит (пираргир`ит) пираргир`ит, -а
пират (пир`ат) пир`ат, -а
пиратский (пир`атский) пир`атский
пиратство (пир`атство) пир`атство, -а
пиратствовать (пир`атствовать) пир`атствовать, -твую, -твует
пирацетам (пирацет`ам) пирацет`ам, -а
пирацетамол (пирацетам`ол) пирацетам`ол, -а
пиргелиометр (пиргели`ометр) пиргели`ометр, -а
пиргеометр (пирге`ометр) пирге`ометр, -а
пиреец (пир`еец) пир`еец, -`ейца, тв. -`ейцем
пирейский (пир`ейский) пир`ейский (от Пир`ей)
пирейцы (пир`ейцы) пир`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
пиренейский (пирен`ейский) пирен`ейский (от Пирен`еи)
Пиренейский полуостров (Пирен`ейский полу`остров) Пирен`ейский полу`остров
пиреноид (пирен`оид) пирен`оид, -а
пиреномицеты (пиреномиц`еты) пиреномиц`еты, -ов, ед. -ц`ет, -а
пиретрум (пир`етрум) пир`етрум, -а
пиридин (пирид`ин) пирид`ин, -а
пиридоксин (пиридокс`ин) пиридокс`ин, -а
пирикуляриоз (пирикуляри`оз) пирикуляри`оз, -а
пиримидин (пиримид`ин) пиримид`ин, -а
пиримидиновый (пиримид`иновый) пиримид`иновый
пирит (пир`ит) пир`ит, -а
пиритный (пир`итный) пир`итный
пиритовый (пир`итовый) пир`итовый
Пирке (Пирк`е) Пирк`е, нескл., м.: ре`акция Пирк`е, пр`оба Пирк`е
пирке (пирк`е) пирк`е, нескл., с. (проба Пирке и результат ее применения, разг.)
пиробензол (пиробенз`ол) пиробенз`ол, -а
пированье (пиров`анье) пиров`анье, -я
пировать (пиров`ать) пиров`ать, пир`ую, пир`ует
пировиноградный (пировиногр`адный) пировиногр`адный
пирог (пир`ог) пир`ог, -`а
пирога (пир`ога) пир`ога, -и (лодка)
пирогалловый (пирог`алловый) пирог`алловый
пирогаллол (пирогалл`ол) пирогалл`ол, -а
пирогенал (пироген`ал) пироген`ал, -а
пирогенетический (пирогенет`ический) пирогенет`ический
пирогенизация (пирогениз`ация) пирогениз`ация, -и
пирогенный (пирог`енный) пирог`енный
пирогравюра (пирограв`юра) пирограв`юра, -ы
пирографит (пирограф`ит) пирограф`ит, -а
пирожковая (пирожк`овая) пирожк`овая, -ой
пирожковый (пирожк`овый) пирожк`овый
пирожник (пир`ожник) пир`ожник, -а
пирожница (пир`ожница) пир`ожница, -ы, тв. -ей
пирожное (пир`ожное) пир`ожное, -ого
пирожный (пир`ожный) пир`ожный
пирожок (пирож`ок) пирож`ок, -жк`а
пирожочек (пирож`очек) пирож`очек, -чка
пирозомы (пироз`омы) пироз`омы, -`ом, ед. -з`ома, -ы
пирокатехин (пирокатех`ин) пирокатех`ин, -а
пирокластический (пирокласт`ический) пирокласт`ический
пироколлодий (пироколл`одий) пироколл`одий, -я
пироксенит (пироксен`ит) пироксен`ит, -а
пироксены (пирокс`ены) пирокс`ены, -ов, ед. -с`ен, -а
пироксилин (пироксил`ин) пироксил`ин, -а
пироксилиновый (пироксил`иновый) пироксил`иновый
пиролатрия (пирол`атрия) пирол`атрия, -и
пиролиз (пир`олиз) пир`олиз, -а
пиролит (пирол`ит) пирол`ит, -а
пиролюзит (пиролюз`ит) пиролюз`ит, -а
пироман (пиром`ан) пиром`ан, -а
пиромания (пиром`ания) пиром`ания, -и
пиромеллитовая кислота (пиромелл`итовая кислот`а) пиромелл`итовая кислот`а
пирометаллургический (пирометаллург`ический) пирометаллург`ический
пирометаллургия (пирометалл`ург`ия) пирометалл`ург`ия, -и
пирометаморфизм (пирометаморф`изм) пирометаморф`изм, -а
пирометр (пир`ометр) пир`ометр, -а
пирометрический (пирометр`ический) пирометр`ический
пирометрия (пиром`етрия) пиром`етрия, -и
пироморфизм (пироморф`изм) пироморф`изм, -а
пироморфит (пироморф`ит) пироморф`ит, -а
пирон (пир`он) пир`он, -а
пиронафт (пирон`афт) пирон`афт, -а
пироп (пир`оп) пир`оп, -а
пиропатрон (пиропатр`он) пиропатр`он, -а
пироплазма (пиропл`азма) пиропл`азма, -ы
пироплазмидоз (пироплазмид`оз) пироплазмид`оз, -а
пироплазмиды (пироплазм`иды) пироплазм`иды, -`ид, ед. -`ида, -ы
пироплазмоз (пироплазм`оз) пироплазм`оз, -а
пироселекция (пиросел`екция) пиросел`екция, -и
пироскаф (пироск`аф) пироск`аф, -а
пироскоп (пироск`оп) пироск`оп, -а
пиросомы (пирос`омы) пирос`омы, -с`ом, ед. -с`ома, -ы
пиросульфат (пиросульф`ат) пиросульф`ат, -а
пиротерапия (пиротерап`ия) пиротерап`ия, -и
пиротехник (пирот`ехник) пирот`ехник, -а
пиротехника (пирот`ехника) пирот`ехника, -и
пиротехнический (пиротехн`ический) пиротехн`ический
пирофераль (пирофер`аль) пирофер`аль, -я
пирофиллит (пирофилл`ит) пирофилл`ит, -а
пирофитовый (пироф`итовый) пироф`итовый
пирофорный (пироф`орный) пироф`орный
пирофосфат (пирофосф`ат) пирофосф`ат, -а
пирофосфорный (пироф`осфорный) пироф`осфорный
пирохлор (пирохл`ор) пирохл`ор, -а
пироэлектрик (пироэл`ектрик) пироэл`ектрик, -а
пироэлектрический (пироэлектр`ический) пироэлектр`ический
пироэлектричество (пироэлектр`ичество) пироэлектр`ичество, -а
пиррихий (пирр`ихий) пирр`ихий, -я
пиррова победа (п`иррова поб`еда) п`иррова поб`еда, п`ирровой поб`еды
пиррол (пирр`ол) пирр`ол, -а
пирронизм (пиррон`изм) пиррон`изм, -а
пирроновский (пирр`оновский) пирр`оновский (от Пирр`он)
пирротин (пиррот`ин) пиррот`ин, -а
Пирр Эпирский (П`ирр Эп`ирский) П`ирр Эп`ирский
пирс (пирс) пирс, -а
пирсинг (п`ирсинг) п`ирсинг, -а
пирсинговый (п`ирсинговый) п`ирсинговый
пирушка (пир`ушка) пир`ушка, -и, р. мн. -шек
пируэт (пиру`эт) пиру`эт, -а
пиршественный (п`иршественный) п`иршественный
пиршество (п`иршество) п`иршество, -а
пиршествовать (п`иршествовать) п`иршествовать, -твую, -твует
писака (пис`ака) пис`ака, -и, м. и ж.
писание (пис`ание) пис`ание, -я (действие) и Пис`ание, -я (Библия, Коран)
писанина (писан`ина) писан`ина, -ы
писаница (п`исаница) п`исаница, -ы, тв. -ей
писанка (п`исанка) п`исанка, -и, р. мн. -нок
писанный (п`исанный) п`исанный; кр. ф. -ан, -ана, прич.
писано-переписано (п`исано-переп`исано) п`исано-переп`исано
писаный (п`исаный) п`исаный, прил.
писаный-переписаный (п`исаный-переп`исаный) п`исаный-переп`исаный
писаришка (писар`ишка) писар`ишка, -и, р. мн. -шек, м.
писарский (п`исарский) п`исарский и писарск`ой
писарской (писарск`ой) писарск`ой и п`исарский
писарь (п`исарь) п`исарь, -я, мн. -и, -ей и -`я, -`ей
писателишка (пис`ателишка) пис`ателишка, -и, р. мн. -шек, м.
писатель (пис`атель) пис`атель, -я
писательница (пис`ательница) пис`ательница, -ы, тв. -ей
писательский (пис`ательский) пис`ательский
писательство (пис`ательство) пис`ательство, -а
писатель-фантаст (пис`атель-фант`аст) пис`атель-фант`аст, пис`ателя-фант`аста
писать (п`исать) п`исать, -аю, -ает (мочиться)
писать (пис`ать) пис`ать, пиш`у, п`ишет
писаться (п`исаться) п`исаться, -аюсь, -ается (мочиться)
писаться (пис`аться) пис`аться, пиш`усь, п`ишется
писец (пис`ец) пис`ец, писц`а, тв. писц`ом, р. мн. писц`ов (перепи- счик)
писк (писк) писк, -а
Пискарёвское мемориальное кладбище (Пискарёвское мемори`альное кл`адбище) Пискарёвское мемори`альное кл`адбище
писклёнок (писклёнок) писклёнок, -нка, мн. -л`ята, -л`ят
пискливый (пискл`ивый) пискл`ивый
пискля (пискл`я) пискл`я, -`и, р. мн. -л`ей, м. и ж.
писклявость (пискл`явость) пискл`явость, -и
писклявый (пискл`явый) пискл`явый
пискляк (пискл`як) пискл`як, -`а
пискнуть (п`искнуть) п`искнуть, -ну, -нет
пискотня (пискотн`я) пискотн`я, -`и
пискун (писк`ун) писк`ун, -`а
пискунья (писк`унья) писк`унья, -и, р. мн. -ний
пискуха (писк`уха) писк`уха, -и
пискучий (писк`учий) писк`учий
писнуть (писн`уть) писн`уть, -н`у, -нёт
писсуар (писсу`ар) писсу`ар, -а
пистик (п`истик) п`истик, -а
пистия (п`истия) п`истия, -и
пистолет (пистол`ет) пистол`ет, -а
пистолетишко (пистол`етишко) пистол`етишко, -а и -и, мн. -шки, -шек, м.
пистолет-краскораспылитель (пистол`ет-краскораспылитель) пистол`ет-краскораспылитель, пистол`ета-краскораспыл`ителя
пистолетный (пистол`етный) пистол`етный
пистолет-пулемёт (пистол`ет-пулемёт) пистол`ет-пулемёт, пистол`ета-пулемёта
пистолет-ракетница (пистол`ет-рак`етница) пистол`ет-рак`етница, пистол`ета-рак`етницы
пистолетчик (пистол`етчик) пистол`етчик, -а
пистоль (пист`оль) пист`оль, -я (монета; оружие) и -и (оружие)
пистон (пист`он) пист`он, -а
пистонный (пист`онный) пист`онный
писулечка (пис`улечка) пис`улечка, -и, р. мн. -чек
писулька (пис`улька) пис`улька, -и, р. мн. -лек
писуля (пис`уля) пис`уля, -и, р. мн. -`улей и -`уль
писун (пис`ун) пис`ун, -`а
писцовый (писц`овый) писц`овый (от пис`ец)
писчебумажный (писчебум`ажный) писчебум`ажный
писчий (п`исчий) п`исчий
писывать (п`исывать) п`исывать, наст. вр. не употр.
письмена (письмен`а) письмен`а, -мён, -мен`ам
письменность (п`исьменность) п`исьменность, -и
письменный (п`исьменный) п`исьменный
письмецо (письмец`о) письмец`о, -`а
письмишко (письм`ишко) письм`ишко, -а, мн. -шки, -шек
письмище (письм`ище) письм`ище, -а
письмо (письм`о) письм`о, -`а, мн. п`исьма, п`исем, п`исьмам
письмовник (письм`овник) письм`овник, -а
письмоводитель (письмовод`итель) письмовод`итель, -я
письмоводство (письмов`одство) письмов`одство, -а
письмоносец (письмон`осец) письмон`осец, -сца, тв. -сцем, р. мн. -сцев
письмоносица (письмон`осица) письмон`осица, -ы, тв. -ей
письмоноска (письмон`оска) письмон`оска, -и, р. мн. -сок
письмо-обязательство (письм`о-обяз`ательство) письм`о-обяз`ательство, письм`а-обяз`ательства
письмосортировочный (письмосортир`овочный) письмосортир`овочный
пита (п`ита) п`ита, -ы
питание (пит`ание) пит`ание, -я
питатель (пит`атель) пит`атель, -я
питательность (пит`ательность) пит`ательность, -и
питательный (пит`ательный) пит`ательный; кр. ф. -лен, -льна
питать (пит`ать) пит`ать, -`аю, -`ает
питаться (пит`аться) пит`аться, -`аюсь, -`ается
питбуль (питб`уль) питб`уль, -я
питбультерьер (питбультерь`ер) питбультерь`ер, -а
питейно-закусочный (пит`ейно-зак`усочный) пит`ейно-зак`усочный
питейный (пит`ейный) пит`ейный
питекантроп (питек`антроп) питек`антроп, -а
питерец (п`итерец) п`итерец, -рца, тв. -рцем
питерка (п`итерка) п`итерка, -и, р. мн. -рок
питерский (п`итерский) п`итерский (от П`итер - Петербург)
питерцы (п`итерцы) п`итерцы, -ев, ед. -рец, -рца, тв. -рцем
питерщик (п`итерщик) п`итерщик, -а
пити (пит`и) пит`и, нескл., с.
питие (пити`е) пити`е, -`я, тв. пити`ем, предл. о пити`и, мн. -`я, пит`ий, -`ям
пити-мити (п`ити-м`ити) п`ити-м`ити и п`ети-м`ети, других форм нет, мн. (жарг.)
питомец (пит`омец) пит`омец, -мца, тв. -мцем, р. мн. -мцев
питомица (пит`омица) пит`омица, -ы, тв. -ей
питомка (пит`омка) пит`омка, -и, р. мн. -мок
питомник (пит`омник) пит`омник, -а
питомниковод (питомников`од) питомников`од, -а
питомниководство (питомников`одство) питомников`одство, -а
питомниковый (пит`омниковый) пит`омниковый
питомнический (пит`омнический) пит`омнический
питомный (пит`омный) пит`омный
питон (пит`он) пит`он, -а
питсбургец (п`итсбургец) п`итсбургец, -гца, тв. -гцем
питсбургский (п`итсбургский) п`итсбургский (от П`итсбург)
питсбургцы (п`итсбургцы) п`итсбургцы, -ев, ед. -гец, -гца, тв. -гцем
питуитрин (питуитр`ин) питуитр`ин, -а
питух (пит`ух) пит`ух, -`а (любитель выпить)
питчер (п`итчер) п`итчер, -а (спорт.)
питый (п`итый) п`итый; кр. ф. пит, п`ит`а, п`ито
пить (пить) пить, пью, пьёт; прош. пил, пил`а, п`ило
питьё (питьё) питьё, -`я, р. мн. пит`ей
питьевой (питьев`ой) питьев`ой
пить-есть (п`ить-`есть) п`ить-`есть
питься (п`иться) п`иться, пьётся; прош. п`ился, пил`ась, п`ил`ось
пиурия (пиур`ия) пиур`ия, -и
ПИФ (ПИФ) ПИФ, -а (сокр.: паевой инвестиционный фонд)
пифагореец (пифагор`еец) пифагор`еец, -`ейца, тв. -`ейцем
пифагореизм (пифагоре`изм) пифагоре`изм, -а
пифагорейский (пифагор`ейский) пифагор`ейский
пифагорейство (пифагор`ейство) пифагор`ейство, -а
пифагорейцы (пифагор`ейцы) пифагор`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
пифагоров (пифаг`оров) пифаг`оров, -а, -о (от Пифаг`ор): пифаг`оровы числа, пифаг`орова теор`ема, пифаг`оровы штан`ы, пифаг`оров стр`ой
Пифийские игры (Пиф`ийские `игры) Пиф`ийские `игры
пифийский (пиф`ийский) пиф`ийский
пифический (пиф`ический) пиф`ический
пифия (п`ифия) п`ифия, -и
Пифон (Пиф`он) Пиф`он, -а (мифол.)
пифос (п`ифос) п`ифос, -а
пиф-паф (пиф-п`аф) пиф-п`аф, неизм.
пиффераро (пиффер`аро) пиффер`аро, нескл., м.
пифферо (п`ифферо) п`ифферо, нескл., с.
пиханный (п`иханный) п`иханный; кр. ф. -ан, -ана, прич.
пихать (пих`ать) пих`ать, -`аю, -`ает
пихаться (пих`аться) пих`аться, -`аюсь, -`ается
пихнуть (пихн`уть) пихн`уть, -н`у, -нёт
пихнуться (пихн`уться) пихн`уться, -н`усь, -нётся
пихта (п`ихта) п`ихта, -ы
пихтарник (пихт`арник) пихт`арник, -а
пихтач (пихт`ач) пихт`ач, -`а, тв. -`ом
пихтовник (пихт`овник) пихт`овник, -а
пихтовый (п`ихтовый) п`ихтовый
пицундец (пиц`ундец) пиц`ундец, -дца, тв. -дцем
пицундский (пиц`ундский) пиц`ундский (от Пиц`унда)
пицундцы (пиц`ундцы) пиц`ундцы, -ев, ед. -дец, -дца, тв. -дцем
пицца (п`ицца) п`ицца, -ы, тв. -ей
пиццерия (пицц`ер`ия) пицц`ер`ия, -и
пиццикато (пиццик`ато) пиццик`ато и пиччик`ато, неизм. и нескл., с.
пичканный (п`ичканный) п`ичканный; кр. ф. -ан, -ана, прич.
пичканье (п`ичканье) п`ичканье, -я
пичкать (п`ичкать) п`ичкать, -аю, -ает
пичкаться (п`ичкаться) п`ичкаться, -аюсь, -ается
пичуга (пич`уга) пич`уга, -и
пичужечка (пич`ужечка) пич`ужечка, -и, р. мн. -чек
пичужий (пич`ужий) пич`ужий, -ья, -ье
пичужка (пич`ужка) пич`ужка, -и, р. мн. -жек
пиччикато (пиччик`ато) пиччик`ато и пиццик`ато, неизм. и нескл., с.
пиши пропало (пиш`и проп`ало) пиш`и проп`ало
пишущий (п`ишущий) п`ишущий
пишущийся (п`ишущийся) п`ишущийся
пища (п`ища) п`ища, -и, тв. -ей
пищалка (пищ`алка) пищ`алка, -и, р. мн. -лок
пищаль (пищ`аль) пищ`аль, -и
пищальный (пищ`альный) пищ`альный
пищать (пищ`ать) пищ`ать, пищ`у, пищ`ит
пищеблок (пищебл`ок) пищебл`ок, -а
пищеварение (пищевар`ение) пищевар`ение, -я
пищеварительный (пищевар`ительный) пищевар`ительный
пищеварочный (пищев`арочный) пищев`арочный
пищевик (пищев`ик) пищев`ик, -`а
пищевкусовой (пищевкусов`ой) пищевкусов`ой
пищевод (пищев`од) пищев`од, -а
пищеводно-желудочный (пищев`одно-жел`удочный) пищев`одно-жел`удочный
пищеводный (пищев`одный) пищев`одный
пищевой (пищев`ой) пищев`ой
пищекомбинат (пищекомбин`ат) пищекомбин`ат, -а
пищеконцентрат (пищеконцентр`ат) пищеконцентр`ат, -а
пищеконцентратный (пищеконцентр`атный) пищеконцентр`атный
пищик (п`ищик) п`ищик, -а
пищуха (пищ`уха) пищ`уха, -и
пищуховые (пищ`уховые) пищ`уховые, -ых
пиявица (пи`явица) пи`явица, -ы, тв. -ей (устар. к пи`явка)
пиявка (пи`явка) пи`явка, -и, р. мн. -вок и пь`явка, -и, р. мн. -вок
пиявочка (пи`явочка) пи`явочка, -и, р. мн. -чек и пь`явочка, -и, р. мн. -чек
плавание (пл`авание) пл`авание, -я
плавательный (пл`авательный) пл`авательный
плавать (пл`авать) пл`авать, -аю, -ает
плаваться (пл`аваться) пл`аваться, -ается
плавающий (пл`авающий) пл`авающий
плавбаза (плавб`аза) плавб`аза, -ы
плавень (пл`авень) пл`авень, -вня
плавзавод (плавзав`од) плавзав`од, -а
плавик (плав`ик) плав`ик, -`а
плавиковый (плавик`овый) плавик`овый
плавильник (плав`ильник) плав`ильник, -а
плавильный (плав`ильный) плав`ильный
плавильня (плав`ильня) плав`ильня, -и, р. мн. -лен
плавильщик (плав`ильщик) плав`ильщик, -а
плавить (пл`авить) пл`авить, -влю, -вит
плавиться (пл`авиться) пл`авиться, -вится
плавка (пл`авка) пл`авка, -и, р. мн. -вок (действие)
плавки (пл`авки) пл`авки, -вок (трусы)
плавкий (пл`авкий) пл`авкий; кр. ф. пл`авок, пл`авк`а, пл`авко
плавкость (пл`авкость) пл`авкость, -и
плавкран (плавкр`ан) плавкр`ан, -а
плавкраностроение (плавкраностро`ение) плавкраностро`ение, -я
плавление (плавл`ение) плавл`ение, -я
плавленный (пл`авленный) пл`авленный; кр. ф. -ен, -ена, прич.
плавленый (пл`авленый) пл`авленый, прил.
плавмагазин (плавмагаз`ин) плавмагаз`ин, -а
плавмастерская (плавмастерск`ая) плавмастерск`ая, -`ой
плавневый (пл`авневый) пл`авневый
плавни (пл`авни) пл`авни, -ей
плавник (плавн`ик) плавн`ик, -`а
плавниковый (плавник`овый) плавник`овый
плавничок (плавнич`ок) плавнич`ок, -чк`а
плавной (плавн`ой) плавн`ой (плавучий)
плавность (пл`авность) пл`авность, -и
плавный (пл`авный) пл`авный; кр. ф. пл`авен, пл`авн`а, пл`авно (нерезкий)
плавсостав (плавсост`ав) плавсост`ав, -а
плавсредства (плавср`едства) плавср`едства, -ср`едств, ед. -ср`едство, -а
плавстройотряд (плавстройотр`яд) плавстройотр`яд, -а
плавун (плав`ун) плав`ун, -`а (зоол.; трава)
плавунец (плавун`ец) плавун`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
плавунчик (плав`унчик) плав`унчик, -а
плавучесть (плав`учесть) плав`учесть, -и
плавучий (плав`учий) плав`учий
плавщик (пл`авщик) пл`авщик, -а
плавь (плавь) плавь, -и (в иконописи)
плавящий (пл`авящий) пл`авящий
плавящийся (пл`авящийся) пл`авящийся
плагальный (плаг`альный) плаг`альный
плагиат (плаги`ат) плаги`ат, -а
плагиатор (плаги`атор) плаги`атор, -а
плагиаторский (плаги`аторский) плаги`аторский
плагиаторство (плаги`аторство) плаги`аторство, -а
плагиированный (плаги`ированный) плаги`ированный; кр. ф. -ан, -ана
плагиировать (плаги`ировать) плаги`ировать, -рую, -рует
плагиироваться (плаги`ироваться) плаги`ироваться, -руется
плагиоклазы (плагиокл`азы) плагиокл`азы, -ов, ед. -л`аз, -а
плагиотропизм (плагиотроп`изм) плагиотроп`изм, -а
плаз (плаз) плаз, -а
плазма (пл`азма) пл`азма, -ы
плазмалогены (плазмалог`ены) плазмалог`ены, -ов, ед. -г`ен, -а
плазматический (плазмат`ический) плазмат`ический
плазменно-дуговой (пл`азменно-дугов`ой) пл`азменно-дугов`ой
плазменный (пл`азменный) пл`азменный
плазмида (плазм`ида) плазм`ида, -ы
плазмин (плазм`ин) плазм`ин, -а
плазмобур (плазмоб`ур) плазмоб`ур, -а
плазмовый (пл`азмовый) пл`азмовый
плазмогазодинамика (плазмогазодин`амика) плазмогазодин`амика, -и
плазмогамия (плазмог`амия) плазмог`амия, -и
плазмоген (плазмог`ен) плазмог`ен, -а
плазмодесмы (плазмод`есмы) плазмод`есмы, -`есм, ед. -д`есма, -ы
плазмодий (плазм`одий) плазм`одий, -я
плазмозамещающий (плазмозамещ`ающий) плазмозамещ`ающий
плазмоид (плазм`оид) плазм`оид, -а
плазмолемма (плазмол`емма) плазмол`емма, -ы
плазмолиз (плазм`олиз) плазм`олиз, -а
плазмон (плазм`он) плазм`он, -а
плазмотрон (плазмотр`он) плазмотр`он, -а
плазмотронный (плазмотр`онный) плазмотр`онный
плазмохимический (плазмохим`ический) плазмохим`ический
плазмохимия (плазмох`имия) плазмох`имия, -и
плазмоцид (плазмоц`ид) плазмоц`ид, -а (препарат)
плазмоциты (плазмоц`иты) плазмоц`иты, -ов, ед. -ц`ит, -а (клетки)
плакальщик (пл`акальщик) пл`акальщик, -а
плакальщица (пл`акальщица) пл`акальщица, -ы, тв. -ей
плакат (плак`ат) плак`ат, -а
плакатист (плакат`ист) плакат`ист, -а
плакатность (плак`атность) плак`атность, -и
плакатный (плак`атный) плак`атный; кр. ф. -тен, -тна
плакатчик (плак`атчик) плак`атчик, -а
плакать (пл`акать) пл`акать, пл`ачу, пл`ачет
плакаться (пл`акаться) пл`акаться, пл`ачусь, пл`ачется
плаке (плак`е) плак`е, неизм. и нескл., с.
плакетка (плак`етка) плак`етка, -и, р. мн. -ток
плакировальня (плакиров`альня) плакиров`альня, -и, р. мн. -лен
плакирование (плакиров`ание) плакиров`ание, -я
плакированный (плакир`ованный) плакир`ованный; кр. ф. -ан, -ана
плакировать (плакиров`ать) плакиров`ать, -р`ую, -р`ует
плакироваться (плакиров`аться) плакиров`аться, -р`уется
плакировка (плакир`овка) плакир`овка, -и, р. мн. -вок
плакировочный (плакир`овочный) плакир`овочный
плакировщик (плакир`овщик) плакир`овщик, -а
плакодермы (плакод`ермы) плакод`ермы, -д`ерм, ед. -д`ерма, -ы
плакодонт (плакод`онт) плакод`онт, -а
плакоды (плак`оды) плак`оды, -ов, ед. -к`од, -а
плакоидный (плак`оидный) плак`оидный
плакорный (плак`орный) плак`орный
плакса (пл`акса) пл`акса, -ы, м. и ж.
плаксивость (плакс`ивость) плакс`ивость, -и
плаксивый (плакс`ивый) плакс`ивый
плакун (плак`ун) плак`ун, -`а
плакун-трава (плак`ун-трав`а) плак`ун-трав`а, -`ы
плакучий (плак`учий) плак`учий
плакуша (плак`уша) плак`уша, -и, тв. -ей
пламевидный (пламев`идный) пламев`идный; кр. ф. -ден, -дна
пламегаситель (пламегас`итель) пламегас`итель, -я
пламеискрогаситель (пламеискрогас`итель) пламеискрогас`итель, -я
пламенеть (пламен`еть) пламен`еть, -`ею, -`еет
пламенистый (пламен`истый) пламен`истый
пламенник (пл`аменник) пл`аменник, -а
пламенный (пл`аменный) пл`аменный; кр. ф. -енен, -енна
пламень (пл`амень) пл`амень, других форм нет, м.
пламеобразный (пламеобр`азный) пламеобр`азный; кр. ф. -зен, -зна
пламечко (пл`амечко) пл`амечко, -а
пламя (пл`амя) пл`амя, -мени, тв. -менем
план (план) план, -а
планарии (план`арии) план`арии, -ий, ед. -рия, -и
планарный (план`арный) план`арный
планация (план`ация) план`ация, -и
плангерд (планг`ерд) планг`ерд, -а
планёр (планёр) планёр, -а и пл`анер, -а
планеризм (планер`изм) планер`изм, -а
планерист (планер`ист) планер`ист, -а
планеристка (планер`истка) планер`истка, -и, р. мн. -ток
планёрка (планёрка) планёрка, -и, р. мн. -рок
планёрный (планёрный) планёрный и пл`анерный
планеродром (планеродр`ом) планеродр`ом, -а
планет (план`ет) план`ет, -а (культиватор)
планета (план`ета) план`ета, -ы
планетарий (планет`арий) планет`арий, -я
планетарность (планет`арность) планет`арность, -и
планетарный (планет`арный) планет`арный; кр. ф. -рен, -рна
планетный (план`етный) план`етный
планетоведение (планетов`едение) планетов`едение, -я
планетографический (планетограф`ический) планетограф`ический
планетоид (планет`оид) планет`оид, -а
планетолёт (планетолёт) планетолёт, -а
планетолог (планет`олог) планет`олог, -а
планетологический (планетолог`ический) планетолог`ический
планетология (планетол`огия) планетол`огия, -и
планетоход (планетох`од) планетох`од, -а
планида (план`ида) план`ида, -ы
планиметр (планим`етр) планим`етр, -а
планиметрический (планиметр`ический) планиметр`ический
планиметрия (планим`етрия) планим`етрия, -и
планирование (план`ирование) план`ирование, -я
планированный (план`ированный) план`ированный; кр. ф. -ан, -ана (от план`ировать) и план`ир`ованный; кр. ф. -ан, -ана (от план`иров`ать)
планировать (план`ировать) план`ировать, -рую, -рует (парить в воздухе, плавно снижаясь; составлять план, намечать и план`иров`ать, план`ир`ую, план`ир`ует (устраивать, размечать на месте по плану)
планироваться (план`ироваться) план`ироваться, -руется (парить в воздухе, плавно снижаясь; составлять план, намечаться и план`иров`аться, план`ир`уется (устраиваться, размечаться на месте по плану)
планировка (планир`овка) планир`овка, -и, р. мн. -вок
планировочный (планир`овочный) планир`овочный
планировщик (планир`овщик) планир`овщик, -а
планировщица (планир`овщица) планир`овщица, -ы, тв. -ей
планисфера (планисф`ера) планисф`ера, -ы
Планк (Планк) Планк, -а: посто`янная Пл`анка
планка (пл`анка) пл`анка, -и, р. мн. -нок
планкарта (планк`арта) планк`арта, -ы
планктон (планкт`он) планкт`он, -а
планктонный (планкт`онный) планкт`онный
плановать (планов`ать) планов`ать, -н`ую, -н`ует
плановик (планов`ик) планов`ик, -`а
планово-бюджетный (пл`аново-бюдж`етный) пл`аново-бюдж`етный
планово-оперативный (пл`аново-операт`ивный) пл`аново-операт`ивный
планово-распределительный (пл`аново-распредел`ительный) пл`аново-распредел`ительный
планово-регулируемый (пл`аново-регул`ируемый) пл`аново-регул`ируемый
планово-рыночный (пл`аново-р`ыночный) пл`аново-р`ыночный
плановость (пл`ановость) пл`ановость, -и
планово-убыточный (пл`аново-уб`ыточный) пл`аново-уб`ыточный
планово-финансовый (пл`аново-фин`ансовый) пл`аново-фин`ансовый
планово-хозяйственный (пл`аново-хоз`яйственный) пл`аново-хоз`яйственный
планово-экономический (пл`аново-эконом`ический) пл`аново-эконом`ический
плановый (пл`ановый) пл`ановый
планомерность (планом`ерность) планом`ерность, -и
планомерный (планом`ерный) планом`ерный; кр. ф. -рен, -рна
планотрон (планотр`он) планотр`он, -а
планочка (пл`аночка) пл`аночка, -и, р. мн. -чек
планочный (пл`аночный) пл`аночный
Плантагенеты (Плантаген`еты) Плантаген`еты, -ов (династия)
плантаж (плант`аж) плант`аж, -а, тв. -ем
плантажный (плант`ажный) плант`ажный
плантатор (плант`атор) плант`атор, -а
плантаторский (плант`аторский) плант`аторский
плантаторство (плант`аторство) плант`аторство, -а
плантационный (плантаци`онный) плантаци`онный
плантация (плант`ация) плант`ация, -и
планула (пл`анула) пл`анула, -ы
планчатый (пл`анчатый) пл`анчатый
планчик (пл`анчик) пл`анчик, -а
планшайба (планш`айба) планш`айба, -ы
планшет (планш`ет) планш`ет, -а
планшетист (планшет`ист) планшет`ист, -а
планшетка (планш`етка) планш`етка, -и, р. мн. -ток
планшетный (планш`етный) планш`етный
планшир (планш`ир) планш`ир, -а и планш`ирь, -я
планширь (планш`ирь) планш`ирь, -я и планш`ир, -а
пласированный (пласир`ованный) пласир`ованный; кр. ф. -ан, -ана
пласировать (пласиров`ать) пласиров`ать, -р`ую, -р`ует
пласироваться (пласиров`аться) пласиров`аться, -р`уется
пласировка (пласир`овка) пласир`овка, -и
пласт (пласт) пласт, -`а, предл. на пласт`у
пластанный (пл`астанный) пл`астанный; кр. ф. -ан, -ана, прич.
пластать (пласт`ать) пласт`ать, -`аю, -`ает
пластаться (пласт`аться) пласт`аться, -`аюсь, -`ается
пластиды (пласт`иды) пласт`иды, -`ид, ед. -`ида, -ы (биол.)
пластизоль (пластиз`оль) пластиз`оль, -я
пластик (пл`астик) пл`астик, -а
пластика (пл`астика) пл`астика, -и
пластикат (пластик`ат) пластик`ат, -а
пластикатный (пластик`атный) пластик`атный
пластикатовый (пластик`атовый) пластик`атовый
пластикация (пластик`ация) пластик`ация, -и
пластиковый (пл`астиковый) пл`астиковый
пластилин (пластил`ин) пластил`ин, -а
пластилиновый (пластил`иновый) пластил`иновый
пластина (пласт`ина) пласт`ина, -ы
пластинка (пласт`инка) пласт`инка, -и, р. мн. -нок
пластинник (пласт`инник) пласт`инник, -а
пластинниковый (пласт`инниковый) пласт`инниковый
пластинный (пласт`инный) пласт`инный
пластиножаберные (пластинож`аберные) пластинож`аберные, -ых (рыбы)
пластиночка (пласт`иночка) пласт`иночка, -и, р. мн. -чек
пластиночник (пласт`иночник) пласт`иночник, -а
пластиночный (пласт`иночный) пласт`иночный
пластинчатожаберные (пластинчатож`аберные) пластинчатож`аберные, -ых (моллюски)
пластинчатоклювые (пластинчатокл`ювые) пластинчатокл`ювые, -ых
пластинчатоусые (пластинчато`усые) пластинчато`усые, -ых
пластинчатый (пласт`инчатый) пласт`инчатый
пластит (пласт`ит) пласт`ит, -а
пластификат (пластифик`ат) пластифик`ат, -а
пластификатор (пластифик`атор) пластифик`атор, -а
пластификация (пластифик`ация) пластифик`ация, -и
пластифицированный (пластифиц`ированный) пластифиц`ированный; кр. ф. -ан, -ана
пластифицировать (пластифиц`ировать) пластифиц`ировать, -рую, -рует
пластифицироваться (пластифиц`ироваться) пластифиц`ироваться, -руется
пластический (пласт`ический) пласт`ический
пластичность (пласт`ичность) пласт`ичность, -и
пластичный (пласт`ичный) пласт`ичный; кр. ф. -чен, -чна
пластмасса (пластм`асса) пластм`асса, -ы
пластмассовый (пластм`ассовый) пластм`ассовый
пластованный (пласт`ованный) пласт`ованный; кр. ф. -ан, -ана
пластовать (пластов`ать) пластов`ать, -т`ую, -т`ует
пластоваться (пластов`аться) пластов`аться, -т`уется
пластовой (пластов`ой) пластов`ой
пластом (пласт`ом) пласт`ом, -а
пластообразный (пластообр`азный) пластообр`азный; кр. ф. -зен, -зна
пластрон (пластр`он) пластр`он, -а
пластун (пласт`ун) пласт`ун, -`а
пластунский (пласт`унский) пласт`унский
пластушина (пластуш`ина) пластуш`ина, -ы
пластырный (пл`астырный) пл`астырный
пластырь (пл`астырь) пл`астырь, -я
плат (плат) плат, -а (платок, убрус)
плата (пл`ата) пл`ата, -ы (к плат`ить; деталь электроустановки)
платан (плат`ан) плат`ан, -а
платанный (пл`атанный) пл`атанный; кр. ф. -ан, -ана, прич.
платановый (плат`ановый) плат`ановый
платаный (пл`атаный) пл`атаный, прил.
платать (плат`ать) плат`ать, -`аю, -`ает
платёж (платёж) платёж, -еж`а, тв. -`ом
платёжеспособность (платёжеспос`обность) платёжеспос`обность, -и
платёжеспособный (платёжеспос`обный) платёжеспос`обный; кр. ф. -бен, -бна
платёжка (платёжка) платёжка, -и, р. мн. -жек
платёжно-расчётный (платёжно-расчётный) платёжно-расчётный
платёжный (платёжный) платёжный
плательный (пл`ательный) пл`ательный
плательщик (плат`ельщик) плат`ельщик, -а
плательщица (плат`ельщица) плат`ельщица, -ы, тв. -ей
платибазальный череп (платибаз`альный ч`ереп) платибаз`альный ч`ереп
платибелодон (платибел`од`он) платибел`од`он, -а
платикефал (платикеф`ал) платикеф`ал, -а и платицеф`ал, -а
платикефалия (платикеф`алия) платикеф`алия, -и и платицеф`алия, -и
платина (пл`атина) пл`атина, -ы
платинат (платин`ат) платин`ат, -а
платинель (платин`ель) платин`ель, -я
платинирование (платин`ирование) платин`ирование, -я
платинированный (платин`ированный) платин`ированный; кр. ф. -ан, -ана
платинировать (платин`ировать) платин`ировать, -рую, -рует
платинироваться (платин`ироваться) платин`ироваться, -руется
платинит (платин`ит) платин`ит, -а
платинный (пл`атинный) пл`атинный
платиновый (пл`атиновый) пл`атиновый
платиноиды (платин`оиды) платин`оиды, -ов, ед. -`оид, -а
платинорениевый (платинор`ениевый) платинор`ениевый
платинотрон (платинотр`он) платинотр`он, -а
платить (плат`ить) плат`ить, плач`у, пл`атит (к пл`ата)
платиться (плат`иться) плат`иться, плач`усь, пл`атится (к пл`ата)
платифиллин (платифилл`ин) платифилл`ин, -а
платицефал (платицеф`ал) платицеф`ал, -а и платикеф`ал, -а
платицефалия (платицеф`алия) платицеф`алия, -и и платикеф`алия, -и
платковый (платк`овый) платк`овый
платность (пл`атность) пл`атность, -и
платный (пл`атный) пл`атный
плато (плат`о) плат`о, нескл., с. (возвышен-ная равнина)
платобазальт (платобаз`альт) платобаз`альт, -а
платовый (пл`атовый) пл`атовый (от пл`ата, деталь)
платок (плат`ок) плат`ок, -тк`а
платонизм (платон`изм) платон`изм, -а
платоник (плат`оник) плат`оник, -а
платонический (платон`ический) платон`ический
Платонов (Плат`онов) Плат`онов, -а, -о (от Плат`он)
платоновский (плат`оновский) плат`оновский (от Плат`он и Плат`онов, фамилия)
платообразный (платообр`азный) платообр`азный; кр. ф. -зен, -зна (геогр.)
платочек (плат`очек) плат`очек, -чка
платочный (плат`очный) плат`очный
платформа (платф`орма) платф`орма, -ы
платформенный (платф`орменный) платф`орменный
платформинг (платф`орминг) платф`орминг, -а
платье (пл`атье) пл`атье, -я, мн. -я, -ев
платьевой (платьев`ой) платьев`ой
платьевщица (платьевщ`ица) платьевщ`ица, -ы, тв. -ей
платье-костюм (пл`атье-кост`юм) пл`атье-кост`юм, пл`атья-ко-ст`юма
платье макси (пл`атье м`акси) пл`атье м`акси, пл`атья м`акси
платье миди (пл`атье м`иди) пл`атье м`иди, пл`атья м`иди
платье мини (пл`атье м`ини) пл`атье м`ини, пл`атья м`ини
платье реглан (пл`атье регл`ан) пл`атье регл`ан, пл`атья регл`ан
платье сафари (пл`атье саф`ари) пл`атье саф`ари, пл`атья саф`ари
платье-халат (пл`атье-хал`ат) пл`атье-хал`ат, пл`атья-хал`ата
платьице (пл`атьице) пл`атьице, -а
платьишко (пл`атьишко) пл`атьишко, -а, мн. -шки, -шек
платяной (платян`ой) платян`ой
платящий (плат`ящий) плат`ящий (от плат`ить)
платящийся (плат`ящийся) плат`ящийся (от плат`иться)
плаун (пла`ун) пла`ун, -`а
плаунный (пла`унный) пла`унный
плауновидные (плаунов`идные) плаунов`идные, -ых
плауновый (пла`ун`овый) пла`ун`овый
плафон (плаф`он) плаф`он, -а
плафонный (плаф`онный) плаф`онный
плаха (пл`аха) пл`аха, -и
плахта (пл`ахта) пл`ахта, -ы
плахтовый (пл`ахтовый) пл`ахтовый
плац (плац) плац, -а, тв. -ем, предл. на плац`у, мн. -ы, -ев
плац-адъютант (плац-адъют`ант) плац-адъют`ант, -а
плацдарм (плацд`арм) плацд`арм, -а
плацебо (плац`ебо) плац`ебо, нескл., с.
плацента (плац`ента) плац`ента, -ы
плацентарный (плацент`арный) плацент`арный
плацентация (плацент`ация) плацент`ация, -и
плацкарта (плацк`арта) плацк`арта, -ы
плацкартный (плацк`артный) плацк`артный
плац-майор (плац-май`ор) плац-май`ор, -а
плац-парад (плац-пар`ад) плац-пар`ад, -а
плац-парадный (плац-пар`адный) плац-пар`адный
плач (плач) плач, -а, тв. -ем
плачевность (плач`евность) плач`евность, -и
плачевный (плач`евный) плач`евный; кр. ф. -вен, -вна
плачевой (плачев`ой) плачев`ой
плаченный (пл`аченный) пл`аченный; кр. ф. -ен, -ена, прич.
плаченый (пл`аченый) пл`аченый, прил.
плачея (плаче`я) плаче`я, -`и
плачущий (пл`ачущий) пл`ачущий
плачущийся (пл`ачущийся) пл`ачущийся
плашка (пл`ашка) пл`ашка, -и, р. мн. -шек
плашкоут (плашк`оут) плашк`оут, -а
плашкоутный (плашк`оутный) плашк`оутный
плашмя (плашм`я) плашм`я, нареч.
плащ (плащ) плащ, -`а, тв. -`ом
плащаница (плащан`ица) плащан`ица, -ы, тв. -ей
плащевой (плащев`ой) плащев`ой
плащеносный (плащен`осный) плащен`осный
плащишко (плащ`ишко) плащ`ишко, -а и -и, мн. -шки, -шек, м.
плащ-накидка (плащ-нак`идка) плащ-нак`идка, -и, р. мн. -док
плащовка (плащ`овка) плащ`овка, -и, р. мн. -вок
плащ-палатка (плащ-пал`атка) плащ-пал`атка, -и, р. мн. -ток
плебей (плеб`ей) плеб`ей, -я
плебейка (плеб`ейка) плеб`ейка, -и, р. мн. -`еек
плебейский (плеб`ейский) плеб`ейский
плебейство (плеб`ейство) плеб`ейство, -а
плебисцит (плебисц`ит) плебисц`ит, -а
плебисцитарный (плебисцит`арный) плебисцит`арный
плебисцитный (плебисц`итный) плебисц`итный
плебс (плебс) плебс, -а
плева (плев`а) плев`а, -`ы
плевательница (плев`ательница) плев`ательница, -ы, тв. -ей
плевать (плев`ать) плев`ать, плю`ю, плюёт
плеваться (плев`аться) плев`аться, плю`юсь, плюётся
плевел (пл`евел) пл`евел, -а, мн. -ы, -ов (растение)
плевелы (пл`евелы) пл`евелы, -ел (что-н. вредное, дурное, засоряющее; отдел`ить зёрна от пл`евел)
плевельный (пл`евельный) пл`евельный
плевенский (пл`евенский) пл`евенский (от Пл`евен, Пл`евна)
плевок (плев`ок) плев`ок, -вк`а
плевра (пл`евра) пл`евра, -ы
плевральный (плевр`альный) плевр`альный
плеврит (плевр`ит) плевр`ит, -а
плевритический (плеврит`ический) плеврит`ический
плевритный (плевр`итный) плевр`итный
плеврококк (плеврок`окк) плеврок`окк, -а
плевромейя (плевром`ейя) плевром`ейя, -и
плевропневмония (плевропневмон`ия) плевропневмон`ия, -и
плёвый (плёвый) плёвый
плед (плед) плед, -а
плеер (пл`еер) пл`еер, -а
плеерный (пл`еерный) пл`еерный
плезиантроп (плези`антроп) плези`антроп, -а
плезиозавр (плезиоз`авр) плезиоз`авр, -а
плезир (плез`ир) плез`ир, -а
плейбой (плейб`ой) плейб`ой, -я
плейбойский (плейб`ойский) плейб`ойский
плей-лист (плей-л`ист) плей-л`ист, -`а
плеймейкер (плейм`ейкер) плейм`ейкер, -а
плеймейкерский (плейм`ейкерский) плейм`ейкерский
плейотропия (плейотроп`ия) плейотроп`ия, -и
плей-офф (плей-`офф) плей-`офф, неизм. и нескл., м.
плейохазий (плейох`азий) плейох`азий, -я
плейстон (плейст`он) плейст`он, -а
плейстосейсты (плейстос`ейсты) плейстос`ейсты, -с`ейст, ед. -с`ейста, -ы
плейстоцен (плейстоц`ен) плейстоц`ен, -а
плейстоценовый (плейстоц`еновый) плейстоц`еновый
плексиглас (плексигл`ас) плексигл`ас, -а
плексигласовый (плексигл`асовый) плексигл`асовый
плексит (плекс`ит) плекс`ит, -а
плектенхима (плектенх`има) плектенх`има, -ы
плектр (плектр) плектр, -а
племенник (племенн`ик) племенн`ик, -`а
племенной (племенн`ой) племенн`ой
племечко (пл`емечко) пл`емечко, -а
племзавод (племзав`од) племзав`од, -а
племстанция (племст`анция) племст`анция, -и
племхоз (племх`оз) племх`оз, -а
племя (пл`емя) пл`емя, -мени, тв. -менем, мн. -мен`а, -мён, -мен`ам
племянник (плем`янник) плем`янник, -а
племянников (плем`янников) плем`янников, -а, -о
племянница (плем`янница) плем`янница, -ы, тв. -ей
племянницын (плем`янницын) плем`янницын, -а, -о
племянничек (плем`янничек) плем`янничек, -чка
племяш (плем`яш) плем`яш, -`а, тв. -`ом
племяшка (плем`яшка) плем`яшка, -и, р. мн. -шек
плен (плен) плен, -а, предл. в плен`у
плена (плен`а) плен`а, -`ы (пленка)
пленарный (плен`арный) плен`арный
пленение (плен`ение) плен`ение, -я
пленённый (пленённый) пленённый; кр. ф. -ён, -ен`а
пленительность (плен`ительность) плен`ительность, -и
пленительный (плен`ительный) плен`ительный; кр. ф. -лен, -льна
пленить (плен`ить) плен`ить, -н`ю, -н`ит
плениться (плен`иться) плен`иться, -н`юсь, -н`ится
плёнка (плёнка) плёнка, -и, р. мн. -нок
плёнкообразователь (плёнкообразов`атель) плёнкообразов`атель, -я
плёнкообразующий (плёнкообраз`ующий) плёнкообраз`ующий
плёнкопокрытие (плёнкопокр`ытие) плёнкопокр`ытие, -я
пленник (пл`енник) пл`енник, -а
пленница (пл`енница) пл`енница, -ы, тв. -ей
пленный (пл`енный) пл`енный
плёночно-каркасный (плёночно-карк`асный) плёночно-карк`асный
плёночный (плёночный) плёночный
пленум (пл`енум) пл`енум, -а
плёнчато-чешуйчатый (плёнчато-чеш`уйчатый) плёнчато-чеш`уйчатый
плёнчатый (плёнчатый) плёнчатый
пленэр (плен`эр) плен`эр, -а
пленэрист (пленэр`ист) пленэр`ист, -а
пленэрный (плен`эрный) плен`эрный
пленять (плен`ять) плен`ять, -`яю, -`яет
пленяться (плен`яться) плен`яться, -`яюсь, -`яется
плеоназм (плеон`азм) плеон`азм, -а
плеонаст (плеон`аст) плеон`аст, -а
плеонастический (плеонаст`ический) плеонаст`ический
плеопатологический (плеопатолог`ический) плеопатолог`ический
плеохроизм (плеохро`изм) плеохро`изм, -а
плеохроичный (плеохро`ичный) плеохро`ичный
плерезы (плер`езы) плер`езы, -`ез
плерома (плер`ома) плер`ома, -ы
плёс (плёс) плёс, -а
Плёс (Плёс) Плёс, -а (город)
плесенный (пл`есенный) пл`есенный
плесень (пл`есень) пл`есень, -и
плесецкий (плес`ецкий) плес`ецкий (от Плес`ецк)
плеск (плеск) плеск, -а
плескание (плеск`ание) плеск`ание, -я
плескануть (плескан`уть) плескан`уть, -н`у, -нёт
плескануться (плескан`уться) плескан`уться, -нётся
плескательный (плеск`ательный) плеск`ательный
плескать (плеск`ать) плеск`ать, плещ`у, пл`ещет и -`аю, -`ает
плескаться (плеск`аться) плеск`аться, плещ`усь, пл`ещется и -`аюсь, -`ается
плескающий (плеск`ающий) плеск`ающий и пл`ещущий
плескающийся (плеск`ающийся) плеск`ающийся и пл`ещущийся
плескотня (плескотн`я) плескотн`я, -`и
плескучий (плеск`учий) плеск`учий
плесневевший (пл`есневевший) пл`есневевший
плесневелый (пл`есневелый) пл`есневелый
плесневеть (пл`есневеть) пл`есневеть, -веет
плесневица (плеснев`ица) плеснев`ица, -ы, тв. -ей
плесневой (плеснев`ой) плеснев`ой
плёснутый (плёснутый) плёснутый
плеснуть (плесн`уть) плесн`уть, -н`у, -нёт
плессиметр (плесс`иметр) плесс`иметр, -а
плёсский (плёсский) плёсский (от Плёс)
плести (плест`и) плест`и, плет`у, плетёт; прош. плёл, плел`а
плестись (плест`ись) плест`ись, плет`усь, плетётся; прош. плёлся, плел`ась
плетевидка (плетев`идка) плетев`идка, -и, р. мн. -док
плетевидный (плетев`идный) плетев`идный; кр. ф. -ден, -дна
плетевоз (плетев`оз) плетев`оз, -а
плетежок (плетеж`ок) плетеж`ок, -жк`а (шнурок)
плетейный (плет`ейный) плет`ейный
плетельный (плет`ельный) плет`ельный
плетельщик (плет`ельщик) плет`ельщик, -а
плетельщица (плет`ельщица) плет`ельщица, -ы, тв. -ей
плетение (плет`ение) плет`ение, -я
плетеница (плетен`ица) плетен`ица, -ы, тв. -ей
плетёнка (плетёнка) плетёнка, -и, р. мн. -нок
плетённый (плетённый) плетённый; кр. ф. -ён, -ен`а, прич.
плетёный (плетёный) плетёный, прил.
плетень (плет`ень) плет`ень, -тн`я
плетешок (плетеш`ок) плетеш`ок, -шк`а (от плет`ень)
плетизмограмма (плетизмогр`амма) плетизмогр`амма, -ы
плетизмограф (плетизм`ограф) плетизм`ограф, -а
плетизмографический (плетизмограф`ический) плетизмограф`ический
плетизмография (плетизмогр`афия) плетизмогр`афия, -и
плетистый (плет`истый) плет`истый
плётка (плётка) плётка, -и, р. мн. -ток
плетнёвый (плетнёвый) плетнёвый
плетора (плет`ора) плет`ора, -ы
плеторический (плетор`ический) плетор`ический
плёточка (плёточка) плёточка, -и, р. мн. -чек
плёточный (плёточный) плёточный
плетушка (плет`ушка) плет`ушка, -и, р. мн. -шек
плетущий (плет`ущий) плет`ущий
плетущийся (плет`ущийся) плет`ущийся
плётший (плётший) плётший
плётшийся (плётшийся) плётшийся
плеть (плеть) плеть, -и, мн. -и, -`ей, тв. -`ями (но: б`ить плетьм`и)
плехановский (плех`ановский) плех`ановский (от Плех`анов)
плечевой (плечев`ой) плечев`ой
плечелоктевой (плечелоктев`ой) плечелоктев`ой
плечелучевой (плечелучев`ой) плечелучев`ой
плеченогие (плечен`огие) плечен`огие, -их
плечики (пл`ечики) пл`ечики, -ов (вешалка)
плечико (пл`ечико) пл`ечико, -а, мн. -и, -ов
плечистость (плеч`истость) плеч`истость, -и
плечистый (плеч`истый) плеч`истый
плечища (плеч`ища) плеч`ища, -`ищ, ед. - ч`ище, -а
плечной (плечн`ой) плечн`ой
плечо (плеч`о) плеч`о, -`а, мн. пл`ечи, плеч, плеч`ам
плечо в плечо (плеч`о в плеч`о) плеч`о в плеч`о
плечо к плечу (плеч`о к плеч`у) плеч`о к плеч`у
плечом к плечу (плеч`ом к плеч`у) плеч`ом к плеч`у
плешивевший (плеш`ивевший) плеш`ивевший
плешиветь (плеш`иветь) плеш`иветь, -ею, -еет
плешивость (плеш`ивость) плеш`ивость, -и
плешивый (плеш`ивый) плеш`ивый
плешина (плеш`ина) плеш`ина, -ы
плешинка (плеш`инка) плеш`инка, -и, р. мн. -нок
плешка (пл`ешка) пл`ешка, -и, р. мн. -шек
плешь (плешь) плешь, -и
плещущий (пл`ещущий) пл`ещущий и плеск`ающий
плещущийся (пл`ещущийся) пл`ещущийся и плеск`ающийся
плеяда (пле`яда) пле`яда, -ы (группа выдающихся деятелей)
плеяды (пле`яды) пле`яды, -`яд (мифол.) и Пле`яды, -`яд (звездное скопление)
пли (пли) пли, неизм. (команда)
плие (пли`е) пли`е, нескл., с.
плимутрок (плимутр`ок) плимутр`ок, -а
Плиний Младший (Пл`иний Мл`адший) Пл`иний Мл`адший, Пл`иния Мл`адшего
Плиний Старший (Пл`иний Ст`арший) Пл`иний Ст`арший, Пл`иния Ст`аршего
плинт (плинт) плинт, -а
плинтованный (плинт`ованный) плинт`ованный; кр. ф. -ан, -ана
плинтовать (плинтов`ать) плинтов`ать, -т`ую, -т`ует
плинтоваться (плинтов`аться) плинтов`аться, -т`уется
плинтовка (плинт`овка) плинт`овка, -и
плинтус (пл`интус) пл`интус, -а
плинтусный (пл`интусный) пл`интусный
плинфа (пл`инфа) пл`инфа, -ы
плиогиппус (плиог`иппус) плиог`иппус, -а
плиозавр (плиоз`авр) плиоз`авр, -а
плиопитек (плиопит`ек) плиопит`ек, -а
плиоцен (плиоц`ен) плиоц`ен, -а
плиоценовый (плиоц`еновый) плиоц`еновый
плис (плис) плис, -а
плисовый (пл`исовый) пл`исовый
плиссе (плисс`е) плисс`е, неизм. и нескл., с.
плиссированный (плиссир`ованный) плиссир`ованный; кр. ф. -ан, -ана
плиссировать (плиссиров`ать) плиссиров`ать, -р`ую, -р`ует
плиссироваться (плиссиров`аться) плиссиров`аться, -р`уется
плиссировка (плиссир`овка) плиссир`овка, -и, р. мн. -вок
плиссировочный (плиссир`овочный) плиссир`овочный
плита (плит`а) плит`а, -`ы, мн. пл`иты, плит
плитка (пл`итка) пл`итка, -и, р. мн. -ток
плитняк (плитн`як) плитн`як, -`а
плитняковый (плитняк`овый) плитняк`овый
плитовой (плитов`ой) плитов`ой
плиточка (пл`иточка) пл`иточка, -и, р. мн. -чек
плиточник (пл`иточник) пл`иточник, -а
плиточный (пл`иточный) пл`иточный
плитчатый (пл`итчатый) пл`итчатый
плитяной (плитян`ой) плитян`ой
плица (пл`ица) пл`ица, -ы, тв. -ей
плов (плов) плов, -а
пловдивец (пл`овдивец) пл`овдивец, -вца, тв. -вцем
пловдивский (пл`овдивский) пл`овдивский (от Пл`ов- див)
пловдивцы (пл`овдивцы) пл`овдивцы, -ев, ед. -вец, -вца, тв. -вцем
пловец (плов`ец) плов`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов
пловчиха (пловч`иха) пловч`иха, -и
плод (плод) плод, -`а
плодить (плод`ить) плод`ить, плож`у, плод`ит
плодиться (плод`иться) плод`иться, плод`ится
плодник (пл`одник) пл`одник, -а
плодный (пл`одный) пл`одный
плодовинодельческий (плодовинод`ельческий) плодовинод`ельческий
плодовитость (плодов`итость) плодов`итость, -и
плодовитый (плодов`итый) плодов`итый
плодовод (плодов`од) плодов`од, -а
плодоводство (плодов`одство) плодов`одство, -а
плодоводческий (плодов`одческий) плодов`одческий
плодово-овощной (плод`ово-овощн`ой) плод`ово-овощн`ой
плодово-ягодный (плод`ово-`ягодный) плод`ово-`ягодный
плодовый (плод`овый) плод`овый
плодогонный (плодог`онный) плодог`онный
плододробилка (плододроб`илка) плододроб`илка, -и, р. мн. -лок
плодожил (плодож`ил) плодож`ил, -а
плодожорка (плодож`орка) плодож`орка, -и, р. мн. -рок
плодоизгнание (плодоизгн`ание) плодоизгн`ание, -я
плодоизгоняющий (плодоизгон`яющий) плодоизгон`яющий
плодоконсервный (плодоконс`ервный) плодоконс`ервный
плодолистик (плодол`истик) плодол`истик, -а
плодомойка (плодом`ойка) плодом`ойка, -и, р. мн. -`оек
плодоножка (плодон`ожка) плодон`ожка, -и, р. мн. -жек
плодоносить (плодонос`ить) плодонос`ить, -`осит
плодоносность (плодон`осность) плодон`осность, -и
плодоносный (плодон`осный) плодон`осный; кр. ф. -сен, -сна
плодоносящий (плодонос`ящий) плодонос`ящий
плодоношение (плодонош`ение) плодонош`ение, -я
плодообразование (плодообразов`ание) плодообразов`ание, -я
плодоовощевод (плодоовощев`од) плодоовощев`од, -а
плодоовощеводство (плодоовощев`одство) плодоовощев`одство, -а
плодоовощесушилка (плодоовощесуш`илка) плодоовощесуш`илка, -и, р. мн. -лок
плодоовощесушильня (плодоовощесуш`ильня) плодоовощесуш`ильня, -и, р. мн. -лен
плодоовощехранилище (плодоовощехран`илище) плодоовощехран`илище, -а
плодоовощи (плодо`овощи) плодо`овощи, -`ей
плодоовощной (плодоовощн`ой) плодоовощн`ой
плодопеременный (плодоперем`енный) плодоперем`енный
плодоперерабатывающий (плодоперераб`атывающий) плодоперераб`атывающий
плодопереработка (плодоперераб`отка) плодоперераб`отка, -и
плодопитомник (плодопит`омник) плодопит`омник, -а
плодородие (плодор`одие) плодор`одие, -я
плодородность (плодор`одность) плодор`одность, -и
плодородный (плодор`одный) плодор`одный; кр. ф. -ден, -дна
плодосбор (плодосб`ор) плодосб`ор, -а
плодосмен (плодосм`ен) плодосм`ен, -а
плодосменный (плодосм`енный) плодосм`енный
плодосниматель (плодосним`атель) плодосним`атель, -я
плодосовхоз (плодосовх`оз) плодосовх`оз, -а
плодосушилка (плодосуш`илка) плодосуш`илка, -и, р. мн. -лок
плодосушильня (плодосуш`ильня) плодосуш`ильня, -и, р. мн. -лен
плодосъём (плодосъём) плодосъём, -а
плодосъёмник (плодосъёмник) плодосъёмник, -а
плодотворность (плодотв`орность) плодотв`орность, -и
плодотворный (плодотв`орный) плодотв`орный; кр. ф. -рен, -рна
плодохранилище (плодохран`илище) плодохран`илище, -а
плодоягодный (плодо`ягодный) плодо`ягодный
плодоядный (плодо`ядный) плодо`ядный
плодуха (плод`уха) плод`уха, -и
плодущий (плод`ущий) плод`ущий
плоение (пло`ение) пло`ение, -я
плоённый (плоённый) плоённый; кр. ф. -ён, -ен`а, прич.
плоёный (плоёный) плоёный, прил.
плозивный (плоз`ивный) плоз`ивный
плоидность (пл`оидность) пл`оидность, -и
плоить (пло`ить) пло`ить, -о`ю, -о`ит
плоиться (пло`иться) пло`иться, -о`ится
плойка (пл`ойка) пл`ойка, -и, р. мн. пл`оек
плойчатость (пл`ойчатость) пл`ойчатость, -и
плойчатый (пл`ойчатый) пл`ойчатый
пломба (пл`омба) пл`омба, -ы
пломбир (пломб`ир) пломб`ир, -а
пломбиратор (пломбир`атор) пломбир`атор, -а
пломбирный (пломб`ирный) пломб`ирный
пломбирование (пломбиров`ание) пломбиров`ание, -я
пломбированный (пломбир`ованный) пломбир`ованный; кр. ф. -ан, -ана
пломбировать (пломбиров`ать) пломбиров`ать, -р`ую, -р`ует
пломбироваться (пломбиров`аться) пломбиров`аться, -р`уется
пломбировка (пломбир`овка) пломбир`овка, -и
пломбировочный (пломбир`овочный) пломбир`овочный
пломбировщик (пломбир`овщик) пломбир`овщик, -а
пломбовый (пл`омбовый) пл`омбовый
пломпудинг (пломп`удинг) пломп`удинг, -а
плоский (пл`оский) пл`оский; кр. ф. -сок, пл`оск`а, -ско
плоско-вогнутый (пл`оско-в`огнутый) пл`оско-в`огнутый
плоско-выпуклый (пл`оско-в`ыпуклый) пл`оско-в`ыпуклый
плосковязальный (плосковяз`альный) плосковяз`альный
плоскоголовый (плоскогол`овый) плоскогол`овый
плоскогорный (плоског`орный) плоског`орный
плоскогорье (плоског`орье) плоског`орье, -я, р. мн. -рий
плоскогрудый (плоскогр`удый) плоскогр`удый
плоскогубцы (плоског`убцы) плоског`убцы, -ев
плоскодонка (плоскод`онка) плоскод`онка, -и, р. мн. -нок
плоскодонный (плоскод`онный) плоскод`онный
плоскозубцы (плоскоз`убцы) плоскоз`убцы, -ев
плоскоклеточный (плоскокл`еточный) плоскокл`еточный
плоскокрыший (плоскокр`ыший) плоскокр`ыший
плосколицый (плоскол`ицый) плоскол`ицый
плосконосый (плоскон`осый) плоскон`осый
плоскопараллельный (плоскопаралл`ельный) плоскопаралл`ельный
плоскопечатный (плоскопеч`атный) плоскопеч`атный
плоскорежущий (плоскор`ежущий) плоскор`ежущий
плоскорез (плоскор`ез) плоскор`ез, -а
плоскорезный (плоскор`езный) плоскор`езный
плоскосемянник (плоскосем`янник) плоскосем`янник, -а
плоскосемянный (плоскосем`янный) плоскосем`янный
плоскоспиральный (плоскоспир`альный) плоскоспир`альный
плоскостной (плоскостн`ой) плоскостн`ой (матем.; то же, что плоскостный)
плоскостность (пл`оскостность) пл`оскостность, -и
плоскостный (пл`оскостный) пл`оскостный; кр. ф. -тен, -тна (изображенный в одной плоскости, без перспективы)
плоскостопие (плоскост`опие) плоскост`опие, -я
плоскость (пл`оскость) пл`оскость, -и, мн. -и, -`ей (поверхность) и -ей (плоская шутка)
плоскохвост (плоскохв`ост) плоскохв`ост, -а
плоскочулочный (плоскочул`очный) плоскочул`очный
плоскошлифовальный (плоскошлифов`альный) плоскошлифов`альный
плот (плот) плот, -`а, предл. на плот`у
плотбище (пл`отбище) пл`отбище, -а
плотва (плотв`а) плотв`а, -`ы
плотвица (плотв`ица) плотв`ица, -ы, тв. -ей
плотвичка (плотв`ичка) плотв`ичка, -и, р. мн. -чек
плотик (пл`отик) пл`отик, -а
плотина (плот`ина) плот`ина, -ы
плотинка (плот`инка) плот`инка, -и, р. мн. -нок
плотинный (плот`инный) плот`инный
плотиновский (плот`иновский) плот`иновский (от Плот`ин)
плотить (плот`ить) плот`ить, плоч`у, плот`ит (к плот)
плотиться (плот`иться) плот`иться, плот`ится (к плот)
плотица (плот`ица) плот`ица, -ы, тв. -ей
плотичка (плот`ичка) плот`ичка, -и, р. мн. -чек
плотнеть (плотн`еть) плотн`еть, -`ею, -`еет
плотник (пл`отник) пл`отник, -а
плотник-бетонщик (пл`отник-бет`онщик) пл`отник-бет`онщик, пл`отника-бет`онщика
плотнить (плотн`ить) плотн`ить, -н`ю, -н`ит
плотницкий (пл`отницкий) пл`отницкий
плотничанье (пл`отничанье) пл`отничанье, -я
плотничать (пл`отничать) пл`отничать, -аю, -ает
плотнический (пл`отнический) пл`отнический
плотничество (пл`отничество) пл`отничество, -а
плотничий (пл`отничий) пл`отничий, -ья, -ье
плотничный (пл`отничный) пл`отничный
плотнодерновинный (плотнодернов`инный) плотнодернов`инный
плотноионизирующий (плотноиониз`ирующий) плотноиониз`ирующий
плотнокристаллический (плотнокристалл`ический) плотнокристалл`ический
плотнокустовой (плотнокустов`ой) плотнокустов`ой
плотномер (плотном`ер) плотном`ер, -а
плотнонаселённый (плотнонаселённый) плотнонаселённый
плотно прилегающий (пл`отно прилег`ающий) пл`отно прилег`ающий
плотнорогие (плотнор`огие) плотнор`огие, -их
плотностный (пл`отностный) пл`отностный
плотность (пл`отность) пл`отность, -и
плотный (пл`отный) пл`отный; кр. ф. -тен, -тн`а, -тно, пл`отн`ы
плотовод (плотов`од) плотов`од, -а
плотовой (плотов`ой) плотов`ой
плотовщик (плотовщ`ик) плотовщ`ик, -`а
плотогон (плотог`он) плотог`он, -а
плотоспуск (плотосп`уск) плотосп`уск, -а
плотоход (плотох`од) плотох`од, -а
плотоядность (плото`ядность) плото`ядность, -и
плотоядный (плото`ядный) плото`ядный; кр. ф. -ден, -дна
плотский (пл`отский) пл`отский
плоттер (пл`оттер) пл`оттер, -а
плоттерный (пл`оттерный) пл`оттерный
плоть (плоть) плоть, -и
плотящий (плот`ящий) плот`ящий (от плот`ить)
плотящийся (плот`ящийся) плот`ящийся (от плот`иться)
плохенький (пл`охенький) пл`охенький и пл`охонький
плохо (пл`охо) пл`охо, нареч. и в знач. сказ.
плоховатый (плохов`атый) плохов`атый
плохой (плох`ой) плох`ой; кр. ф. плох, плох`а, пл`охо, пл`ох`и
плохонький (пл`охонький) пл`охонький и пл`охенький
плохо (плох`о) плох`о освещённый
плохо (пл`охо) пл`охо скрыв`аемый
плохосыпучий (плохосып`учий) плохосып`учий
плошать (плош`ать) плош`ать, -`аю, -`ает
плоше (пл`оше) пл`оше, сравн. ст. (от плох`ой, пл`охо)
плошечка (пл`ошечка) пл`ошечка, -и, р. мн. -чек
плошечный (пл`ошечный) пл`ошечный
плошка (пл`ошка) пл`ошка, -и, р. мн. -шек
площадка (площ`адка) площ`адка, -и, р. мн. -док
площадной (площадн`ой) площадн`ой
площадочка (площ`адочка) площ`адочка, -и, р. мн. -чек
площадочный (площ`адочный) площ`адочный
площадь (пл`ощадь) пл`ощадь, -и, мн. -и, -`ей
площе (пл`още) пл`още, сравн. ст. (от пл`оский, пл`оско)
площица (площ`ица) площ`ица, -ы, тв. -ей
плуг (плуг) плуг, -а, мн. -`и, -`ов
плугарь (плуг`арь) плуг`арь, -`я
плугатарь (плуг`атарь) плуг`атарь, -я
плуг-лущильник (пл`уг-лущ`ильник) пл`уг-лущ`ильник, пл`уга-лущ`ильника
плуговой (плугов`ой) плугов`ой
плугообразный (плугообр`азный) плугообр`азный; кр. ф. -зен, -зна
плужник (плужн`ик) плужн`ик, -`а
плужно-роторный (пл`ужно-р`оторный) пл`ужно-р`оторный
плужный (пл`ужный) пл`ужный
плужок (плуж`ок) плуж`ок, -жк`а
плунжер (пл`унжер) пл`унжер, -а
плунжерный (пл`унжерный) пл`унжерный
плут (плут) плут, -а и -`а
плутать (плут`ать) плут`ать, -`аю, -`ает
плутишка (плут`ишка) плут`ишка, -и, р. мн. -шек, м. и ж.
плутище (плут`ище) плут`ище, -а и -и, мн. -и, -`ищ, м.
плутни (пл`утни) пл`утни, -ей, ед. пл`утня, -и
плутоватость (плутов`атость) плутов`атость, -и
плутоватый (плутов`атый) плутов`атый
плутовать (плутов`ать) плутов`ать, -т`ую, -т`ует
плутовка (плут`овка) плут`овка, -и, р. мн. -вок
плутовской (плутовск`ой) плутовск`ой
плутовство (плутовств`о) плутовств`о, -`а
плутократ (плутокр`ат) плутокр`ат, -а
плутократический (плутократ`ический) плутократ`ический
плутократия (плутокр`атия) плутокр`атия, -и
Плутон (Плут`он) Плут`он, -а
плутонг (плут`онг) плут`онг, -а
плутонговый (плут`онговый) плут`онговый
плутониевый (плут`ониевый) плут`ониевый
плутонизм (плутон`изм) плутон`изм, -а
плутоний (плут`оний) плут`оний, -я
плутонический (плутон`ический) плутон`ический
Плутос (Пл`утос) Пл`утос, -а
плутяга (плут`яга) плут`яга, -и, м. и ж.
плывун (плыв`ун) плыв`ун, -`а (грунт)
плывунный (плыв`унный) плыв`унный
плывучесть (плыв`учесть) плыв`учесть, -и
плывучий (плыв`учий) плыв`учий (жидкий, текучий)
плывущий (плыв`ущий) плыв`ущий
плыть (плыть) плыть, плыв`у, плывёт; прош. плыл, плыл`а, пл`ыл`о
плыться (пл`ыться) пл`ыться, плывётся; прош. пл`ыл`ось
пльзенец (пльз`енец) пльз`енец, -ньца, тв. -ньцем
пльзеньский (пльз`еньский) пльз`еньский (от Пльзень)
пльзеньцы (пльз`еньцы) пльз`еньцы, -ев, -нец, -ньца, тв. -ньцем
плювиал (плюви`ал) плюви`ал, -а
плювиальный (плюви`альный) плюви`альный
плювиограф (плюви`ограф) плюви`ограф, -а
плювиоз (плюви`оз) плюви`оз, -а
плювиометр (плюви`ометр) плюви`ометр, -а
плюгавенький (плюг`авенький) плюг`авенький
плюгавец (плюг`авец) плюг`авец, -вца, тв. -вцем, р. мн. -вцев
плюгавка (плюг`авка) плюг`авка, -и, р. мн. -вок
плюгавость (плюг`авость) плюг`авость, -и
плюгавый (плюг`авый) плюг`авый
плюмаж (плюм`аж) плюм`аж, -а, тв. -ем
плюмажный (плюм`ажный) плюм`ажный
плюмбикон (плюмбик`он) плюмбик`он, -а
плюнуть (пл`юнуть) пл`юнуть, -ну, -нет
плюр (плюр) плюр, -а
плюрализация (плюрализ`ация) плюрализ`ация, -и
плюрализм (плюрал`изм) плюрал`изм, -а
плюралист (плюрал`ист) плюрал`ист, -а
плюралистический (плюралист`ический) плюралист`ический
плюральный (плюр`альный) плюр`альный
плюрилатеральный (плюрилатер`альный) плюрилатер`альный
плюс (плюс) плюс, -а
плюска (пл`юска) пл`юска, -и, р. мн. -сок
плюсквамперфект (плюсквамперф`ект) плюсквамперф`ект, -а
плюсконосные (плюскон`осные) плюскон`осные, -ых
плюс-минус (пл`юс-м`инус) пл`юс-м`инус, неизм.
плюсна (плюсн`а) плюсн`а, -`ы, мн. пл`юсны, пл`юсен, пл`юснам
плюсневой (плюснев`ой) плюснев`ой
плюсовальный (плюсов`альный) плюсов`альный
плюсование (плюсов`ание) плюсов`ание, -я
плюсованный (плюс`ованный) плюс`ованный; кр. ф. -ан, -ана
плюсовать (плюсов`ать) плюсов`ать, -с`ую, -с`ует
плюсоваться (плюсов`аться) плюсов`аться, -с`уется
плюсовка (плюс`овка) плюс`овка, -и, р. мн. -вок
плюсовой (плюсов`ой) плюсов`ой и пл`юсовый
плюсовщик (плюсовщ`ик) плюсовщ`ик, -`а
плюсовый (пл`юсовый) пл`юсовый и плюсов`ой
плюх (плюх) плюх, неизм.
плюха (пл`юха) пл`юха, -и
плюхать (пл`юхать) пл`юхать, -аю, -ает
плюхаться (пл`юхаться) пл`юхаться, -аюсь, -ается
плюхнуть (пл`юхнуть) пл`юхнуть, -ну, -нет
плюхнуться (пл`юхнуться) пл`юхнуться, -нусь, -нется
плюш (плюш) плюш, -а, тв. -ем
плюшевый (пл`юшевый) пл`юшевый
плюшка (пл`юшка) пл`юшка, -и, р. мн. -шек
Плюшкин (Пл`юшкин) Пл`юшкин, -а
плюшкинский (пл`юшкинский) пл`юшкинский
плюшкинство (пл`юшкинство) пл`юшкинство, -а
плющ (плющ) плющ, -`а, тв. -`ом
плющащий (пл`ющащий) пл`ющащий
плющащийся (пл`ющащийся) пл`ющащийся
плющевидный (плющев`идный) плющев`идный; кр. ф. -ден, -дна
плющевой (плющев`ой) плющев`ой
плющение (пл`ющение) пл`ющение, -я
плющенный (пл`ющенный) пл`ющенный; кр. ф. -ен, -ена, прич.
плющеный (пл`ющеный) пл`ющеный, прил.
плющилка (плющ`илка) плющ`илка, -и, р. мн. -лок
плющильный (плющ`ильный) плющ`ильный
плющильня (плющ`ильня) плющ`ильня, -и, р. мн. -лен
плющильщик (плющ`ильщик) плющ`ильщик, -а
плющить (пл`ющить) пл`ющить, -щу, -щит
плющиться (пл`ющиться) пл`ющиться, -щится
плюющий (плю`ющий) плю`ющий
плюющийся (плю`ющийся) плю`ющийся
пляж (пляж) пляж, -а, тв. -ем
пляжевый (пл`яжевый) пл`яжевый
пляжик (пл`яжик) пл`яжик, -а
пляжник (пл`яжник) пл`яжник, -а
пляжница (пл`яжница) пл`яжница, -ы, тв. -ей
пляжный (пл`яжный) пл`яжный
пляс (пляс) пляс, -а
плясать (пляс`ать) пляс`ать, пляш`у, пл`яшет
плясаться (пляс`аться) пляс`аться, пл`яшется
пляска (пл`яска) пл`яска, -и, р. мн. -сок
плясовой (плясов`ой) плясов`ой
плясун (пляс`ун) пляс`ун, -`а
плясунья (пляс`унья) пляс`унья, -и, р. мн. -ний
пляшущий (пл`яшущий) пл`яшущий
пневма (пн`евма) пн`евма, -ы
пневматик (пневм`атик) пневм`атик, -а
пневматика (пневм`атика) пневм`атика, -и
пневматический (пневмат`ический) пневмат`ический
пневматолиз (пневмат`олиз) пневмат`олиз, -а
пневматолит (пневматол`ит) пневматол`ит, -а
пневматолитический (пневматолит`ический) пневматолит`ический
пневматолитовый (пневматол`итовый) пневматол`итовый
пневматоракс (пневматор`акс) пневматор`акс, -а
пневматофор (пневматоф`ор) пневматоф`ор, -а
пневматчик (пневм`атчик) пневм`атчик, -а
пневмеркатор (пневмерк`атор) пневмерк`атор, -а
пневмо (пневмо) пневмо... - первая часть сложных слов, пишется слитно
пневмоавтоматика (пневмоавтом`атика) пневмоавтом`атика, -и
пневмобацилла (пневмобац`илла) пневмобац`илла, -ы
пневмовакуумный (пневмов`акуумный) пневмов`акуумный
пневмовирусы (пневмов`ирусы) пневмов`ирусы, -ов, ед. -в`ирус, -а
пневмоводяной (пневмоводян`ой) пневмоводян`ой
пневмовоз (пневмов`оз) пневмов`оз, -а
пневмогазовый (пневмог`азовый) пневмог`азовый
пневмогидравлический (пневмогидравл`ический) пневмогидравл`ический
пневмограмма (пневмогр`амма) пневмогр`амма, -ы
пневмограф (пневм`ограф) пневм`ограф, -а
пневмографический (пневмограф`ический) пневмограф`ический
пневмография (пневмогр`афия) пневмогр`афия, -и
пневмодвигатель (пневмодв`игатель) пневмодв`игатель, -я
пневмодиафрагменный (пневмодиафр`агменный) пневмодиафр`агменный
пневмодроссель (пневмодр`оссель) пневмодр`оссель, -я
пневмоёмкость (пневмоёмкость) пневмоёмкость, -и
пневмозарядник (пневмозар`ядник) пневмозар`ядник, -а
пневмозолоудаление (пневмозолоудал`ение) пневмозолоудал`ение, -я
пневмоизлучатель (пневмоизлуч`атель) пневмоизлуч`атель, -я
пневмокамера (пневмок`амера) пневмок`амера, -ы
пневмокаток (пневмокат`ок) пневмокат`ок, -тк`а
пневмококки (пневмок`окки) пневмок`окки, -ов, ед. -к`окк, -а
пневмококковый (пневмок`окковый) пневмок`окковый
пневмоколёсный (пневмоколёсный) пневмоколёсный
пневмокониоз (пневмокони`оз) пневмокони`оз, -а
пневмоконструкция (пневмоконстр`укция) пневмоконстр`укция, -и
пневмоконтейнерный (пневмоконт`ейнерный) пневмоконт`ейнерный
пневмокостюм (пневмокост`юм) пневмокост`юм, -а
пневмоманометр (пневмоман`ометр) пневмоман`ометр, -а
пневмомеханический (пневмомехан`ический) пневмомехан`ический
пневмомикоз (пневмомик`оз) пневмомик`оз, -а
пневмомолоток (пневмомолот`ок) пневмомолот`ок, -тк`а
пневмонагнетатель (пневмонагнет`атель) пневмонагнет`атель, -я
пневмонасос (пневмонас`ос) пневмонас`ос, -а
пневмоника (пневм`оника) пневм`оника, -и
пневмонический (пневмон`ический) пневмон`ический
пневмония (пневмон`ия) пневмон`ия, -и
пневмонэктомия (пневмонэктом`ия) пневмонэктом`ия, -и
пневмоплеврит (пневмоплевр`ит) пневмоплевр`ит, -а
пневмопоезд (пневмоп`оезд) пневмоп`оезд, -а, мн. -`а, -`ов
пневмопочта (пневмоп`очта) пневмоп`очта, -ы
пневмопривод (пневмопр`ив`од) пневмопр`ив`од, -а, мн. -ы, -ов и -`а, -`ов
пневмопробойник (пневмопроб`ойник) пневмопроб`ойник, -а
пневмопрядильный (пневмопряд`ильный) пневмопряд`ильный
пневморапирный (пневморап`ирный) пневморап`ирный
пневмораспределитель (пневмораспредел`итель) пневмораспредел`итель, -я
пневмореле (пневморел`е) пневморел`е, нескл., с.
пневмосистема (пневмосист`ема) пневмосист`ема, -ы
пневмосклероз (пневмосклер`оз) пневмосклер`оз, -а
пневмосопротивление (пневмосопротивл`ение) пневмосопротивл`ение, -я
пневмотомия (пневмотом`ия) пневмотом`ия, -и
пневмоторакс (пневмот`оракс) пневмот`оракс, -а
пневмотормоз (пневмот`ормоз) пневмот`ормоз, -а, мн. -`а, -`ов
пневмотранспорт (пневмотр`анспорт) пневмотр`анспорт, -а
пневмотранспортёр (пневмотранспортёр) пневмотранспортёр, -а
пневмотранспортировка (пневмотранспортир`овка) пневмотранспортир`овка, -и
пневмотранспортный (пневмотр`анспортный) пневмотр`анспортный
пневмотрасса (пневмотр`асса) пневмотр`асса, -ы
пневмотрубопровод (пневмотрубопров`од) пневмотрубопров`од, -а
пневмоударник (пневмоуд`арник) пневмоуд`арник, -а
пневмоударный (пневмоуд`арный) пневмоуд`арный
пневмофиброз (пневмофибр`оз) пневмофибр`оз, -а
пневмоформование (пневмоформов`ание) пневмоформов`ание, -я
пневмоход (пневмох`од) пневмох`од, -а
пневмоциста (пневмоц`иста) пневмоц`иста, -ы
пневмоцистоз (пневмоцист`оз) пневмоцист`оз, -а
пневмоэлектрический (пневмоэлектр`ический) пневмоэлектр`ический
пнекорчеватель (пнекорчев`атель) пнекорчев`атель, -я
пнистость (пн`истость) пн`истость, -и
пнистый (пн`истый) пн`истый
пнище (пн`ище) пн`ище 1, -а, мн. -а и -и, пнищ, м. (увелич. к пень)
пнище (пн`ище) пн`ище 2, -а, с. (участок вырубленного леса)
пномпенец (пномп`енец) пномп`енец, -ньца, тв. -ньцем
пномпеньский (пномп`еньский) пномп`еньский (от Пномп`ень)
пномпеньцы (пномп`еньцы) пномп`еньцы, -ев, ед. -нец, -ньца, тв. -ньцем
пнуть (пнуть) пнуть, пну, пнёт
ПО (ПО) ПО [пэ`о], нескл., с. (сокр.: производственное объединение; программное обеспечение)
по (по) по, предлог
поабзацный (поабз`ацный) поабз`ацный
поагитировать (поагит`ировать) поагит`ировать, -рую, -рует
по-азербайджански (по-азербайдж`ански) по-азербайдж`ански
по-азиатски (по-ази`атски) по-ази`атски
по-актёрски (по-актёрски) по-актёрски
поалеть (поал`еть) поал`еть, -`ею, -`еет
по-американски (по-америк`ански) по-америк`ански
по аналогии (по анал`огии) по анал`огии
по-английски (по-англ`ийски) по-англ`ийски
поаплодировать (поаплод`ировать) поаплод`ировать, -рую, -рует
по-арабски (по-ар`абски) по-ар`абски
по-армянски (по-арм`янски) по-арм`янски
поартачиться (поарт`ачиться) поарт`ачиться, -чусь, -чится
по-африкански (по-африк`ански) по-африк`ански
поахать (по`ахать) по`ахать, -аю, -ает
по-бабьи (по-б`абьи) по-б`абьи
побагроветь (побагров`еть) побагров`еть, -`ею, -`еет
побазарить (побаз`арить) побаз`арить, -рю, -рит
побаиваться (поб`аиваться) поб`аиваться, -аюсь, -ается
побайтовый (поб`айтовый) поб`айтовый
побалагурить (побалаг`урить) побалаг`урить, -рю, -рит
побалакать (побал`акать) побал`акать, -аю, -ает
побалдеть (побалд`еть) побалд`еть, -`ею, -`еет
побаливать (поб`аливать) поб`аливать, -аю, -ает
побаловать (побалов`ать) побалов`ать, -л`ую, -л`ует
побаловаться (побалов`аться) побалов`аться, -л`уюсь, -л`уется
побалтывать (поб`алтывать) поб`алтывать, -аю, -ает
побаниться (поб`аниться) поб`аниться, -нюсь, -нится
побарабанить (побараб`анить) побараб`анить, -ню, -нит
по-бараньи (по-бар`аньи) по-бар`аньи
побарахтаться (побар`ахтаться) побар`ахтаться, -аюсь, -ается
по-барски (по-б`арски) по-б`арски
побасёнка (побасёнка) побасёнка, -и, р. мн. -нок
побаска (поб`аска) поб`аска, -и, р. мн. -сок
побатальонно (побаталь`онно) побаталь`онно
побатарейно (побатар`ейно) побатар`ейно
побахвалиться (побахв`алиться) побахв`алиться, -люсь, -лится
побаюкать (поба`юкать) поба`юкать, -аю, -ает
побег (поб`ег) поб`ег, -а
побегайчик (побег`айчик) побег`айчик, -а: з`айчик-побег`айчик
побегать (поб`егать) поб`егать, -аю, -ает
побегушки (побег`ушки) побег`ушки: на побег`ушках, на побег`ушки
победа (поб`еда) поб`еда, -ы; но: Д`ень Поб`еды (праздник 9 мая), Зн`амя Поб`еды (реликвия), Пар`ад Поб`еды (1945), `орден Поб`еды, монум`ент Поб`еды, п`ик Поб`еды (горная вершина), пл`ощадь Поб`еды (в Москве, Петербурге и др.)
победит (побед`ит) побед`ит, -а (сплав)
победитель (побед`итель) побед`итель, -я
победительница (побед`ительница) побед`ительница, -ы, тв. -ей
победительность (побед`ительность) побед`ительность, -и
победительный (побед`ительный) побед`ительный; кр. ф. -лен, -льна
победитовый (побед`итовый) побед`итовый
победить (побед`ить) побед`ить, -`ит
победиши (побед`иши) побед`иши: с`им побед`иши
победнее (победн`ее) победн`ее
победный (поб`едный) поб`едный
Победоносец (Победон`осец) Победон`осец, -сца, тв. -сцем: Ге`оргий Победон`осец
победоносность (победон`осность) победон`осность, -и
победоносный (победон`осный) победон`осный; кр. ф. -сен, -сна
победствовать (поб`едствовать) поб`едствовать, -твую, -твует
побежалость (побеж`алость) побеж`алость, -и
побежалый (побеж`алый) побеж`алый
побежать (побеж`ать) побеж`ать, -ег`у, -еж`ит, -ег`ут
побеждать (побежд`ать) побежд`ать, -`аю, -`ает
побеждаться (побежд`аться) побежд`аться, -`аюсь, -`ается
побеждённый (побеждённый) побеждённый; кр. ф. -ён, -ен`а
побежка (поб`ежка) поб`ежка, -и, р. мн. -жек
побездельничать (побезд`ельничать) побезд`ельничать, -аю, -ает
побезобразничать (побезобр`азничать) побезобр`азничать, -аю, -ает
побеление (побел`ение) побел`ение, -я
побелённый (побелённый) побелённый; кр. ф. -ён, -ен`а
побелеть (побел`еть) побел`еть, -`ею, -`еет
побелить (побел`ить) побел`ить, -ел`ю, -`ел`ит
побелиться (побел`иться) побел`иться, -ел`юсь, -`ел`ится
побелка (поб`елка) поб`елка, -и
по белому (по б`елому) по б`елому: чёрным по б`елому (нап`исано)
по-белорусски (по-белор`усски) по-белор`усски
по белу свету (по б`елу св`ету) по б`елу св`ету
поберегать (поберег`ать) поберег`ать, -`аю, -`ает
поберегаться (поберег`аться) поберег`аться, -`аюсь, -`ается
поберёгший (поберёгший) поберёгший
поберёгшийся (поберёгшийся) поберёгшийся
побережённый (побережённый) побережённый; кр. ф. -ён, -ен`а
побережный (побер`ежный) побер`ежный
побережье (побер`ежье) побер`ежье, -я, р. мн. -жий
поберечь (побер`ечь) побер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
поберечься (побер`ечься) побер`ечься, -рег`усь, -режётся, -рег`утся; прош. -рёгся, -регл`ась
побеседовать (побес`едовать) побес`едовать, -дую, -дует
побесить (побес`ить) побес`ить, -еш`у, -`есит
побеситься (побес`иться) побес`иться, -еш`усь, -`есится
побесноваться (побеснов`аться) побеснов`аться, -н`уюсь, -н`уется
побеспокоенный (побеспок`оенный) побеспок`оенный; кр. ф. -ен, -ена
побеспокоить (побеспок`оить) побеспок`оить, -`ою, -`оит
побеспокоиться (побеспок`оиться) побеспок`оиться, -`оюсь, -`оится
побивать (побив`ать) побив`ать, -`аю, -`ает
побиваться (побив`аться) побив`аться, -`аюсь, -`ается
побивахом (побив`ахом) побив`ахом: одн`им м`ахом семер`ых побив`ахом
побираться (побир`аться) побир`аться, -`аюсь, -`ается
побирашка (побир`ашка) побир`ашка, -и, р. мн. -шек, м. и ж.
побирушка (побир`ушка) побир`ушка, -и, р. мн. -шек, м. и ж.
побирушничать (побир`ушничать) побир`ушничать, -аю, -ает
побитие (поб`итие) поб`итие, -я
побитый (поб`итый) поб`итый
побить (поб`ить) поб`ить, побь`ю, побьёт
побиться (поб`иться) поб`иться, побь`юсь, побьётся
поблагодарить (поблагодар`ить) поблагодар`ить, -р`ю, -р`ит
поблажать (поблаж`ать) поблаж`ать, -`аю, -`ает
поблаженствовать (поблаж`енствовать) поблаж`енствовать, -твую, -твует
поблажить (поблаж`ить) поблаж`ить, -ж`у, -ж`ит
поблажка (побл`ажка) побл`ажка, -и, р. мн. -жек
побледнее (побледн`ее) побледн`ее
побледнеть (побледн`еть) побледн`еть, -`ею, -`еет
поблёклый (поблёклый) поблёклый и побл`еклый
поблёкнувший (поблёкнувший) поблёкнувший и побл`екнувший
поблёкнуть (поблёкнуть) поблёкнуть, -ну, -нет; прош. -ёк, -ёкла и побл`екнуть, -ну, -нет; прош. -`ек, -`екла
поблёкший (поблёкший) поблёкший и побл`екший
поблёскивать (поблёскивать) поблёскивать, -аю, -ает
поблестеть (поблест`еть) поблест`еть, -ещ`у, -ест`ит
поближе (побл`иже) побл`иже
поблизости (побл`изости) побл`изости, нареч.
поблистать (поблист`ать) поблист`ать, -`аю, -`ает и поблещ`у, побл`ещет
поблочный (побл`очный) побл`очный
поблуждать (поблужд`ать) поблужд`ать, -`аю, -`ает
по-богатырски (по-богат`ырски) по-богат`ырски
побогаче (побог`аче) побог`аче
пободрее (пободр`ее) пободр`ее
пободрствовать (поб`одрствовать) поб`одрствовать, -твую, -твует
по-боевому (по-боев`ому) по-боев`ому
по-божески (по-б`ожески) по-б`ожески
побожиться (побож`иться) побож`иться, -ж`усь, -ж`ится
по-Божьему (по-Б`ожьему) по-Б`ожьему, нареч. (к Бог)
побои (поб`ои) поб`ои, -ев
побоище (поб`оище) поб`оище, -а
побойчее (побойч`ее) побойч`ее
по-боксёрски (по-боксёрски) по-боксёрски
побоку (п`обоку) п`обоку, в знач. сказ. (вс`е дел`а п`обоку)
по-болгарски (по-болг`арски) по-болг`арски
поболее (поб`олее) поб`олее (числ`ом поб`олее)
поболеть (побол`еть) побол`еть 1, -`ею, -`еет (к бол`еть 1)
поболеть (побол`еть) побол`еть 2, -л`ит (к бол`еть 2)
поболтать (поболт`ать) поболт`ать, -`аю, -`ает
поболтаться (поболт`аться) поболт`аться, -`аюсь, -`ается
побольше (поб`ольше) поб`ольше
по-большевистски (по-большев`истски) по-большев`истски
по большей части (по б`ольшей ч`асти) по б`ольшей ч`асти
по-большому (по-больш`ому) по-больш`ому, нареч.
по большому счёту (по больш`ому счёту) по больш`ому счёту
побормотать (побормот`ать) побормот`ать, -моч`у, -м`очет
поборник (поб`орник) поб`орник, -а
поборница (поб`орница) поб`орница, -ы, тв. -ей
поборонить (поборон`ить) поборон`ить, -н`ю, -н`ит
поборотый (поб`оротый) поб`оротый
побороть (побор`оть) побор`оть, -ор`ю, -`орет
побороться (побор`оться) побор`оться, -ор`юсь, -`орется
поборы (поб`оры) поб`оры, -ов, ед. поб`ор, -а
побочный (поб`очный) поб`очный
побояться (побо`яться) побо`яться, побо`юсь, побо`ится
пображничать (побр`ажничать) побр`ажничать, -аю, -ает
п-образный (п-обр`азный) п-обр`азный [пэ-]; кр. ф. -зен, -зна
побранивать (побр`анивать) побр`анивать, -аю, -ает
побраниваться (побр`аниваться) побр`аниваться, -аюсь, -ается
побранить (побран`ить) побран`ить, -н`ю, -н`ит
побраниться (побран`иться) побран`иться, -н`юсь, -н`ится
побранный (п`обранный) п`обранный; кр. ф. -ан, -ана
побрасывать (побр`асывать) побр`асывать, -аю, -ает
побрататься (побрат`аться) побрат`аться, -`аюсь, -`ается
побратим (побрат`им) побрат`им, -а
побратимский (побрат`имский) побрат`имский
побратимство (побрат`имство) побрат`имство, -а
по-братски (по-бр`атски) по-бр`атски
побрать (побр`ать) побр`ать, побер`у, поберёт; прош. -`ал, -ал`а, -`ало
побредший (побр`едший) побр`едший
побрезгать (побр`езгать) побр`езгать, -аю, -ает и побр`езговать, -гую, -гует
побрезговать (побр`езговать) побр`езговать, -гую, -гует и побр`езгать, -аю, -ает
побренчать (побренч`ать) побренч`ать, -ч`у, -ч`ит
побрести (побрест`и) побрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
побрехать (побрех`ать) побрех`ать, -еш`у, -`ешет
побрёхивать (побрёхивать) побрёхивать, -аю, -ает
побрехушки (побрех`ушки) побрех`ушки, -шек
побригадно (побриг`адно) побриг`адно
побрить (побр`ить) побр`ить, -р`ею, -р`еет
побриться (побр`иться) побр`иться, -р`еюсь, -р`еется
побродить (поброд`ить) поброд`ить, -ож`у, -`одит
побродяга (поброд`яга) поброд`яга, -и, м. и ж.
побродяжить (поброд`яжить) поброд`яжить, -жу, -жит
побродяжничать (поброд`яжничать) поброд`яжничать, -аю, -ает
побронзоветь (побронзов`еть) побронзов`еть, -`ею, -`еет
побросанный (побр`осанный) побр`осанный; кр. ф. -ан, -ана
побросать (поброс`ать) поброс`ать, -`аю, -`ает
побросаться (поброс`аться) поброс`аться, -`аюсь, -`ается
побрызганный (побр`ызганный) побр`ызганный; кр. ф. -ан, -ана
побрызгать (побр`ызгать) побр`ызгать, -аю, -ает и -зжу, -зжет
побрызгаться (побр`ызгаться) побр`ызгаться, -аюсь, -ается и -зжусь, -зжется
побрызгивать (побр`ызгивать) побр`ызгивать, -аю, -ает
побрыкаться (побрык`аться) побрык`аться, -`аюсь, -`ается
побрюзжать (побрюзж`ать) побрюзж`ать, -зж`у, -зж`ит
побрякать (побр`якать) побр`якать, -аю, -ает
побрякивание (побр`якивание) побр`якивание, -я
побрякивать (побр`якивать) побр`якивать, -аю, -ает
побрякушка (побряк`ушка) побряк`ушка, -и, р. мн. -шек
побряцать (побряц`ать) побряц`ать, -`аю, -`ает
побудительность (побуд`ительность) побуд`ительность, -и
побудительный (побуд`ительный) побуд`ительный
побудить (побуд`ить) побуд`ить 1, -уж`у, -`удит (от буд`ить)
побудить (побуд`ить) побуд`ить 2, -уж`у, -уд`ит (к побужд`ать)
побудка (поб`удка) поб`удка, -и, р. мн. -док
по-будничному (по-б`удничному) по-б`удничному и по-б`уднишнему, нареч.
по-буднишнему (по-б`уднишнему) по-б`уднишнему и по-б`удничному, нареч.
побуждать (побужд`ать) побужд`ать, -`аю, -`ает
побуждаться (побужд`аться) побужд`аться, -`аюсь, -`ается
побуждение (побужд`ение) побужд`ение, -я
побуждённый (побуждённый) побуждённый; кр. ф. -ён, -ен`а (от побуд`ить 2)
побуженный (поб`уженный) поб`уженный; кр. ф. -ен, -ена (от побуд`ить 1)
Побужье (Поб`ужье) Поб`ужье, -я (к Буг)
побузить (побуз`ить) побуз`ить, -`ит
побуйствовать (поб`уйствовать) поб`уйствовать, -твую, -твует
побулькать (поб`улькать) поб`улькать, -аю, -ает
побулькивать (поб`улькивать) поб`улькивать, -аю, -ает
побунтовать (побунтов`ать) побунтов`ать, -т`ую, -т`ует
побурелый (побур`елый) побур`елый
побуреть (побур`еть) побур`еть, -`ею, -`еет
побурлить (побурл`ить) побурл`ить, -л`ю, -л`ит
побурчать (побурч`ать) побурч`ать, -ч`у, -ч`ит
побушевать (побушев`ать) побушев`ать, -ш`ую, -ш`ует
побуянить (побу`янить) побу`янить, -ню, -нит
побывальщина (побыв`альщина) побыв`альщина, -ы
побывать (побыв`ать) побыв`ать, -`аю, -`ает
побывка (поб`ывка) поб`ывка, -и, р. мн. -вок
побыстрее (побыстр`ее) побыстр`ее
по-быстрому (по-б`ыстрому) по-б`ыстрому, нареч.
побыть (поб`ыть) поб`ыть, поб`уду, поб`удет; прош. п`об`ыл, побыл`а, п`об`ыло
по-бычьи (по-б`ычьи) по-б`ычьи
повадить (пов`адить) пов`адить, -`ажу, -`адит
повадиться (пов`адиться) пов`адиться, -`ажусь, -`адится
повадка (пов`адка) пов`адка, -и, р. мн. -док
повадливый (пов`адливый) пов`адливый
повадно (пов`адно) пов`адно, нареч. и в знач. сказ.
поваженный (пов`аженный) пов`аженный; кр. ф. -ен, -ена
поваживать (пов`аживать) пов`аживать, -аю, -ает
поважнее (поважн`ее) поважн`ее
поважнеть (поважн`еть) поважн`еть, -`ею, -`еет
поважничать (пов`ажничать) пов`ажничать, -аю, -ает
поваксить (пов`аксить) пов`аксить, -кшу, -ксит
повакшенный (пов`акшенный) пов`акшенный; кр. ф. -ен, -ена
повал (пов`ал) пов`ал, -а
поваленный (пов`аленный) пов`аленный; кр. ф. -ен, -ена (от повал`ить)
поваливать (пов`аливать) пов`аливать, -аю, -ает
поваливаться (пов`аливаться) пов`аливаться, -аюсь, -ается
повалить (повал`ить) повал`ить, -ал`ю, -`алит
повалиться (повал`иться) повал`иться, -ал`юсь, -`алится
повалуша (повал`уша) повал`уша, -и, тв. -ей
повальный (пов`альный) пов`альный
повалянный (пов`алянный) пов`алянный; кр. ф. -ян, -яна (от повал`ять)
повалять (повал`ять) повал`ять, -`яю, -`яет
поваляться (повал`яться) повал`яться, -`яюсь, -`яется
пованивать (пов`анивать) пов`анивать, -ает
повапленный (пов`апленный) пов`апленный: гр`об пов`апленный
повар (п`овар) п`овар, -а, мн. -`а, -`ов
поваренный (пов`аренный) пов`аренный 1; кр. ф. -ен, -ена, прич.
поваренный (пов`аренный) пов`аренный 2, прил. (пов`аренная с`оль, кн`ига)
поварёнок (поварёнок) поварёнок, -нка, мн. -р`ята, -р`ят
поварёшка (поварёшка) поварёшка, -и, р. мн. -шек
поварить (повар`ить) повар`ить, -ар`ю, -`арит
повариться (повар`иться) повар`иться, -ар`юсь, -`арится
повариха (повар`иха) повар`иха, -и
поварничать (пов`арничать) пов`арничать, -аю, -ает
поварня (пов`арня) пов`арня, -и, р. мн. -рен
Поварская (Поварск`ая) Поварск`ая, -`ой (улица)
поварской (поварск`ой) поварск`ой
повахтенно (пов`ахтенно) пов`ахтенно
по-вашему (по-в`ашему) по-в`ашему, нареч. и вводн. сл., но местоим. по в`ашему (по в`ашему усмотр`ению)
по-вдовьи (по-вд`овьи) по-вд`овьи
повдоль (повд`оль) повд`оль (прост. к вдоль)
повевать (повев`ать) повев`ать, -`аю, -`ает (к в`еять)
поведанный (пов`еданный) пов`еданный; кр. ф. -ан, -ана
поведать (пов`едать) пов`едать, -аю, -ает
поведение (повед`ение) повед`ение, -я
поведённый (поведённый) поведённый; кр. ф. -ён, -ен`а
поведенческий (повед`енческий) повед`енческий
поведший (пов`едший) пов`едший
поведшийся (пов`едшийся) пов`едшийся
поведывать (пов`едывать) пов`едывать, -аю, -ает
повезённый (повезённый) повезённый; кр. ф. -ён, -ен`а
повезти (повезт`и) повезт`и, -з`у, -зёт; прош. -ёз, -езл`а
повёзший (повёзший) повёзший
повелевать (повелев`ать) повелев`ать, -`аю, -`ает
повелеваться (повелев`аться) повелев`аться, -`ается
повеление (повел`ение) повел`ение, -я
повелено (пов`елено) пов`елено, в знач. сказ.
повелеть (повел`еть) повел`еть, -л`ю, -л`ит
повелитель (повел`итель) повел`итель, -я
повелительница (повел`ительница) повел`ительница, -ы, тв. -ей
повелительность (повел`ительность) повел`ительность, -и
повелительный (повел`ительный) повел`ительный; кр. ф. -лен, -льна
повеличать (повелич`ать) повелич`ать, -`аю, -`ает
повеллит (повелл`ит) повелл`ит, -а (минерал)
по-венгерски (по-венг`ерски) по-венг`ерски
повенчанный (пов`енчанный) пов`енчанный; кр. ф. -ан, -ана
повенчать (повенч`ать) повенч`ать, -`аю, -`ает
повенчаться (повенч`аться) повенч`аться, -`аюсь, -`ается
повергать (поверг`ать) поверг`ать, -`аю, -`ает
повергаться (поверг`аться) поверг`аться, -`аюсь, -`ается
повергнувший (пов`ергнувший) пов`ергнувший
повергнувшийся (пов`ергнувшийся) пов`ергнувшийся
повергнутый (пов`ергнутый) пов`ергнутый
повергнуть (пов`ергнуть) пов`ергнуть, -ну, -нет; прош. -`ерг и -`ергнул, -`ергла
повергнуться (пов`ергнуться) пов`ергнуться, -нусь, -нется; прош. -`ергся и -`ергнулся, -`ерглась
повергший (пов`ергший) пов`ергший
повергшийся (пов`ергшийся) пов`ергшийся
поверенная (пов`еренная) пов`еренная, -ой
поверенный (пов`еренный) пов`еренный 1; кр. ф. -ен, -ена, прич.
поверенный (пов`еренный) пов`еренный 2, -ого; но: Вр`еменный Пов`еренный в дел`ах
поверженный (пов`ерженный) пов`ерженный; кр. ф. -ен, -ена
поверитель (повер`итель) повер`итель, -я
поверить (пов`ерить) пов`ерить, -рю, -рит
повериться (пов`ериться) пов`ериться, -рится
поверка (пов`ерка) пов`ерка, -и, р. мн. -рок
повёрнутый (повёрнутый) повёрнутый
повернуть (поверн`уть) поверн`уть, -н`у, -нёт
повернуться (поверн`уться) поверн`уться, -н`усь, -нётся
поверочный (пов`ерочный) пов`ерочный
повёрстанный (повёрстанный) повёрстанный; кр. ф. -ан, -ана (от поверст`ать)
поверстать (поверст`ать) поверст`ать, -`аю, -`ает
поверстаться (поверст`аться) поверст`аться, -`аюсь, -`ается
повёрстный (повёрстный) повёрстный (от верст`а)
повертеть (поверт`еть) поверт`еть, -ерч`у, -`ертит
повертеться (поверт`еться) поверт`еться, -ерч`усь, -`ертится
повёртывание (повёртывание) повёртывание, -я
повёртывать (повёртывать) повёртывать, -аю, -ает
повёртываться (повёртываться) повёртываться, -аюсь, -ается
поверх (пов`ерх) пов`ерх, нареч. и предлог
поверхностно-активный (пов`ерхностно-акт`ивный) пов`ерхностно-акт`ивный
поверхностность (пов`ерхностность) пов`ерхностность, -и
поверхностно усвоенный (пов`ерхностно усв`оенный) пов`ерхностно усв`оенный
поверхностный (пов`ерхностный) пов`ерхностный; кр. ф. -тен, -тна
поверхность (пов`ерхность) пов`ерхность, -и
поверху (п`оверху) п`оверху, нареч. (сверху; в`ерхом)
поверченный (пов`ерченный) пов`ерченный; кр. ф. -ен, -ена
поверчивать (пов`ерчивать) пов`ерчивать, -аю, -ает
поверчиваться (пов`ерчиваться) пов`ерчиваться, -аюсь, -ается
повершённый (повершённый) повершённый; кр. ф. -ён, -ен`а
повершить (поверш`ить) поверш`ить, -ш`у, -ш`ит
повершиться (поверш`иться) поверш`иться, -ш`ится
поверщик (пов`ерщик) пов`ерщик, -а
поверье (пов`ерье) пов`ерье, -я, р. мн. -рий
поверяльщик (повер`яльщик) повер`яльщик, -а
поверять (повер`ять) повер`ять, -`яю, -`яет
поверяться (повер`яться) повер`яться, -`яюсь, -`яется
повеса (пов`еса) пов`еса, -ы, м.
повеселее (повесел`ее) повесел`ее
повеселеть (повесел`еть) повесел`еть, -`ею, -`еет
повеселить (повесел`ить) повесел`ить, -л`ю, -л`ит
повеселиться (повесел`иться) повесел`иться, -л`юсь, -л`ится
по-весеннему (по-вес`еннему) по-вес`еннему, нареч.
повесить (пов`есить) пов`есить, -`ешу, -`есит
повеситься (пов`еситься) пов`еситься, -`ешусь, -`есится
по весне (по весн`е) по весн`е (весной)
повесничанье (пов`есничанье) пов`есничанье, -я
повесничать (пов`есничать) пов`есничать, -аю, -ает
повествование (повествов`ание) повествов`ание, -я
повествователь (повествов`атель) повествов`атель, -я
повествовательница (повествов`ательница) повествов`ательница, -ы, тв. -ей
повествовательный (повествов`ательный) повествов`ательный
повествовать (повествов`ать) повествов`ать, -тв`ую, -тв`ует
повествоваться (повествов`аться) повествов`аться, -тв`уется
повести (повест`и) повест`и, -ед`у, -едёт; прош. -ёл, -ел`а
повестись (повест`ись) повест`ись, -ед`усь, -едётся; прош. -ёлся, -ел`ась
повестить (повест`ить) повест`ить, -ещ`у, -ест`ит
повестка (пов`естка) пов`естка, -и, р. мн. -ток
повестушка (повест`ушка) повест`ушка, -и, р. мн. -шек
повесть (п`овесть) п`овесть, -и, мн. -и, -`ей
Повесть временных лет (П`овесть временн`ых л`ет) П`овесть временн`ых л`ет
повет (пов`ет) пов`ет, -а (уезд, ист.)
Поветлужье (Поветл`ужье) Поветл`ужье, -я (к Ветл`уга)
поветовый (пов`етовый) пов`етовый
поветрие (пов`етрие) пов`етрие, -я
поветь (пов`еть) пов`еть, -и (помещение в крестьянском дворе, обл.)
по вечерам (по вечер`ам) по вечер`ам
повечереть (повечер`еть) повечер`еть, -`еет
повечерие (повеч`ерие) повеч`ерие, -я
повечеру (повечер`у) повечер`у, нареч.
повечерять (повеч`ерять) повеч`ерять, -яю, -яет и повечер`ять, -`яю, -`яет
повешение (пов`ешение) пов`ешение, -я
повешенный (пов`ешенный) пов`ешенный; кр. ф. -ен, -ена
повещать (повещ`ать) повещ`ать, -`аю, -`ает
повещаться (повещ`аться) повещ`аться, -`аюсь, -`ается
повещённый (повещённый) повещённый; кр. ф. -ён, -ен`а
повеять (пов`еять) пов`еять, -`ею, -`еет
повзводно (повзв`одно) повзв`одно
повздорить (повзд`орить) повзд`орить, -рю, -рит
повздыхать (повздых`ать) повздых`ать, -`аю, -`ает
повзросление (повзросл`ение) повзросл`ение, -я
повзрослеть (повзросл`еть) повзросл`еть, -`ею, -`еет
по-взрослому (по-взр`ослому) по-взр`ослому, нареч.
повивальник (повив`альник) повив`альник, -а
повивальный (повив`альный) повив`альный
повивание (повив`ание) повив`ание, -я
повивать (повив`ать) повив`ать, -`аю, -`ает (к вить)
повидать (повид`ать) повид`ать, -`аю, -`ает
повидаться (повид`аться) повид`аться, -`аюсь, -`ается
по-видимому (по-в`идимому) по-в`идимому, вводн. сл.
повидло (пов`идло) пов`идло, -а
повиднеть (повидн`еть) повидн`еть, -`еет
повизгивание (пов`изгивание) пов`изгивание, -я
повизгивать (пов`изгивать) пов`изгивать, -аю, -ает
повизжать (повизж`ать) повизж`ать, -зж`у, -зж`ит
повиливание (пов`иливание) пов`иливание, -я
повиливать (пов`иливать) пов`иливать, -аю, -ает
повилика (повил`ика) повил`ика, -и
повиликовый (повил`иковый) повил`иковый
повиличный (повил`ичный) повил`ичный
повилять (повил`ять) повил`ять, -`яю, -`яет
повиниться (повин`иться) повин`иться, -н`юсь, -н`ится
повинная (пов`инная) пов`инная, -ой
повинностный (пов`инностный) пов`инностный
повинность (пов`инность) пов`инность, -и
повинный (пов`инный) пов`инный; кр. ф. -`инен, -`инна
повиноваться (повинов`аться) повинов`аться, -н`уюсь, -н`уется
повиновение (повинов`ение) повинов`ение, -я
повинтить (повинт`ить) повинт`ить, -инч`у, -`инт`ит
повинченный (пов`инченный) пов`инченный; кр. ф. -ен, -ена
повисать (повис`ать) повис`ать, -`аю, -`ает
повисеть (повис`еть) повис`еть, -иш`у, -ис`ит
повислый (пов`ислый) пов`ислый
повиснуть (пов`иснуть) пов`иснуть, -ну, -нет; прош. -`ис, -`исла
повисший (пов`исший) пов`исший
повитель (повит`ель) повит`ель, -и
повитуха (повит`уха) повит`уха, -и
повитый (пов`итый) пов`итый; кр. ф. -`ит, -`ит`а, -`ито
повить (пов`ить) пов`ить, повь`ю, повьёт; прош. -`ил, -ил`а, -`ило
повиться (пов`иться) пов`иться, повьётся; прош. -`ился, -ил`ась, -`ил`ось
повкалывать (повк`алывать) повк`алывать, -аю, -ает
повлажнеть (повлажн`еть) повлажн`еть, -`еет
повластвовать (повл`аствовать) повл`аствовать, -твую, -твует
повлёкший (повлёкший) повлёкший
повлёкшийся (повлёкшийся) повлёкшийся
повлечь (повл`ечь) повл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
повлечься (повл`ечься) повл`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
повлиять (повли`ять) повли`ять, -`яю, -`яет
повод (п`овод) п`овод 1, -а, предл. на повод`у, мн. пов`одья, -ьев (ремень)
повод (п`овод) п`овод 2, -а, мн. -ы, -ов (причина)
поводить (повод`ить) повод`ить, -ож`у, -`одит
поводиться (повод`иться) повод`иться, -ож`усь, -`одится
поводковый (поводк`овый) поводк`овый
поводок (повод`ок) повод`ок, -дк`а
поводочный (повод`очный) повод`очный
поводырь (повод`ырь) повод`ырь, -`я
повоёванный (повоёванный) повоёванный; кр. ф. -ан, -ана
повоевать (повоев`ать) повоев`ать, пово`юю, пово`юет
по-военному (по-во`енному) по-во`енному, нареч.
повоз (пов`оз) пов`оз, -а
по возвращении (по возвращ`ении) по возвращ`ении (возвра- тившись)
повозить (повоз`ить) повоз`ить, -ож`у, -`озит
повозиться (повоз`иться) повоз`иться, -ож`усь, -`озится
повозка (пов`озка) пов`озка, -и, р. мн. -зок
по возможности (по возм`ожности) по возм`ожности
повозмущаться (повозмущ`аться) повозмущ`аться, -`аюсь, -`ается
повозочный (пов`озочный) пов`озочный
по возрастающей (по возраст`ающей) по возраст`ающей (идт`и)
повозрастной (повозрастн`ой) повозрастн`ой
повой (пов`ой) пов`ой, -я
повойник (пов`ойник) пов`ойник, -а
повойничек (пов`ойничек) пов`ойничек, -чка
повойничковые (пов`ойничковые) пов`ойничковые, -ых
поволжский (пов`олжский) пов`олжский
Поволжье (Пов`олжье) Пов`олжье, -я (к В`олга)
поволноваться (поволнов`аться) поволнов`аться, -н`уюсь, -н`уется
по-воловьи (по-вол`овьи) по-вол`овьи
поволока (повол`ока) повол`ока, -и
поволокший (повол`окший) повол`окший
поволокшийся (повол`окшийся) повол`окшийся
поволоченный (повол`оченный) повол`оченный; кр. ф. -ен, -ена (от поволоч`ить)
поволочённый (поволочённый) поволочённый; кр. ф. -ён, -ен`а (от повол`очь и поволоч`ить)
поволочить (поволоч`ить) поволоч`ить, -оч`у, -`оч`ит
поволочиться (поволоч`иться) поволоч`иться, -оч`усь, -`оч`ится
поволочь (повол`очь) повол`очь, -ок`у, -очёт, -ок`ут; прош. -`ок, -окл`а
поволочься (повол`очься) повол`очься, -ок`усь, -очётся, -ок`утся; прош. -`окся, -окл`ась
по-волчьи (по-в`олчьи) по-в`олчьи
повольник (пов`ольник) пов`ольник, -а
повольничать (пов`ольничать) пов`ольничать, -аю, -ает
повольнодумствовать (повольнод`умствовать) повольнод`умствовать, -твую, -твует
повопить (повоп`ить) повоп`ить, -пл`ю, -п`ит
поворачивание (повор`ачивание) повор`ачивание, -я
поворачивать (повор`ачивать) повор`ачивать, -аю, -ает
поворачиваться (повор`ачиваться) повор`ачиваться, -аюсь, -ается
поворковать (поворков`ать) поворков`ать, -к`ую, -к`ует
поворованный (повор`ованный) повор`ованный; кр. ф. -ан, -ана
поворовать (поворов`ать) поворов`ать, -р`ую, -р`ует
поворовывать (повор`овывать) повор`овывать, -аю, -ает
поворожить (поворож`ить) поворож`ить, -ж`у, -ж`ит
по-вороньи (по-вор`оньи) по-вор`оньи
поворот (повор`от) повор`от, -а
поворотить (поворот`ить) поворот`ить, -оч`у, -`отит
поворотиться (поворот`иться) поворот`иться, -оч`усь, -`отится
поворотливость (повор`отливость) повор`отливость, -и
поворотливый (повор`отливый) повор`отливый
поворотно-откидной (повор`отно-откидн`ой) повор`отно-откидн`ой
поворотно-лопастный (повор`отно-л`опастный) повор`отно-л`опастный
поворотно-наклонный (повор`отно-накл`онный) повор`отно-накл`онный
поворотный (повор`отный) повор`отный
поворочать (повор`очать) повор`очать, -аю, -ает
поворочаться (повор`очаться) повор`очаться, -аюсь, -ается
повороченный (повор`оченный) повор`оченный; кр. ф. -ен, -ена
поворошённый (поворошённый) поворошённый; кр. ф. -ён, -ен`а
поворошить (поворош`ить) поворош`ить, -ш`у, -ш`ит
поворчать (поворч`ать) поворч`ать, -ч`у, -ч`ит
повоспитывать (повосп`итывать) повосп`итывать, -аю, -ает
повосхищаться (повосхищ`аться) повосхищ`аться, -`аюсь, -`ается
по восходящей (по восход`ящей) по восход`ящей (идт`и)
поврать (повр`ать) повр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало
повредить (повред`ить) повред`ить, -еж`у, -ед`ит
повредиться (повред`иться) повред`иться, -еж`усь, -ед`ится
повреждаемость (поврежд`аемость) поврежд`аемость, -и
повреждать (поврежд`ать) поврежд`ать, -`аю, -`ает
повреждаться (поврежд`аться) поврежд`аться, -`аюсь, -`ается
повреждение (поврежд`ение) поврежд`ение, -я
повреждённый (повреждённый) повреждённый; кр. ф. -ён, -ен`а
по временам (по времен`ам) по времен`ам
повременить (повремен`ить) повремен`ить, -н`ю, -н`ит
повременка (поврем`енка) поврем`енка, -и
повременной (повременн`ой) повременн`ой и поврем`енный
повременный (поврем`енный) поврем`енный и повременн`ой
повременщик (поврем`енщик) поврем`енщик, -а
поврозь (повр`озь) повр`озь (прост. к врозь)
повседневность (повседн`евность) повседн`евность, -и
повседневный (повседн`евный) повседн`евный; кр. ф. -вен, -вна
повседневье (повседн`евье) повседн`евье, -я
повсеместно (повсем`естно) повсем`естно, нареч.
повсеместность (повсем`естность) повсем`естность, -и
повсеместный (повсем`естный) повсем`естный; кр. ф. -тен, -тна
повсечасный (повсеч`асный) повсеч`асный
повскакать (повскак`ать) повскак`ать, -ск`ачет
повскакивать (повск`акивать) повск`акивать, -ает
повспоминать (повспомин`ать) повспомин`ать, -`аю, -`ает
повставать (повстав`ать) повстав`ать, -таёт
повстанец (повст`анец) повст`анец, -нца, тв. -нцем, р. мн. -нцев
повстанческий (повст`анческий) повст`анческий
повстанчество (повст`анчество) повст`анчество, -а
повстречать (повстреч`ать) повстреч`ать, -`аю, -`ает
повстречаться (повстреч`аться) повстреч`аться, -`аюсь, -`ается
повсходовый (повсх`одовый) повсх`одовый
повсюдный (повс`юдный) повс`юдный
повсюду (повс`юду) повс`юду
по-всякому (по-вс`якому) по-вс`якому, нареч.
по-всячески (по-вс`ячески) по-вс`ячески
повтор (повт`ор) повт`ор, -а
повторение (повтор`ение) повтор`ение, -я
повторённый (повторённый) повторённый; кр. ф. -ён, -ен`а и повт`оренный; кр. ф. -ен, -ена
повторитель (повтор`итель) повтор`итель, -я
повторительный (повтор`ительный) повтор`ительный
повторить (повтор`ить) повтор`ить, -р`ю, -р`ит
повториться (повтор`иться) повтор`иться, -р`юсь, -р`ится
повторник (повт`орник) повт`орник, -а (от повт`орный)
повторно-переменный (повт`орно-перем`енный) повт`орно-перем`енный
повторнородящая (повторнород`ящая) повторнород`ящая
повторность (повт`орность) повт`орность, -и
повторный (повт`орный) повт`орный
повторяемость (повтор`яемость) повтор`яемость, -и
повторять (повтор`ять) повтор`ять, -`яю, -`яет
повторяться (повтор`яться) повтор`яться, -`яюсь, -`яется
повтыкать (повтык`ать) повтык`ать, -`аю, -`ает
по-вчерашнему (по-вчер`ашнему) по-вчер`ашнему, нареч.
повыбегать (повыбег`ать) повыбег`ать, -`ает
повыбежать (пов`ыбежать) пов`ыбежать, -бежит, -бегут
повыбивать (повыбив`ать) повыбив`ать, -`аю, -`ает
повыбитый (пов`ыбитый) пов`ыбитый
повыбить (пов`ыбить) пов`ыбить, -бью, -бьет
повыбранный (пов`ыбранный) пов`ыбранный; кр. ф. -ан, -ана
повыбрасывать (повыбр`асывать) повыбр`асывать, -аю, -ает
повыбрать (пов`ыбрать) пов`ыбрать, -беру, -берет
повыбраться (пов`ыбраться) пов`ыбраться, -берется
повыбросить (пов`ыбросить) пов`ыбросить, -ошу, -осит
повыброшенный (пов`ыброшенный) пов`ыброшенный; кр. ф. -ен, -ена
повывалить (пов`ывалить) пов`ывалить, -лю, -лит
повывалиться (пов`ывалиться) пов`ывалиться, -ится
повыведенный (пов`ыведенный) пов`ыведенный; кр. ф. -ен, -ена
повывезенный (пов`ывезенный) пов`ывезенный; кр. ф. -ен, -ена
повывезти (пов`ывезти) пов`ывезти, -везу, -везет
повывернутый (пов`ывернутый) пов`ывернутый
повывернуть (пов`ывернуть) пов`ывернуть, -ну, -нет
повывёртывать (повывёртывать) повывёртывать, -аю, -ает
повывести (пов`ывести) пов`ывести, -веду, -ведет
повывестись (пов`ывестись) пов`ывестись, -ведется
повыводить (повывод`ить) повывод`ить, -ож`у, -`одит
повыводиться (повывод`иться) повывод`иться, -`одится
повыгнанный (пов`ыгнанный) пов`ыгнанный; кр. ф. -ан, -ана
повыгнать (пов`ыгнать) пов`ыгнать, -гоню, -гонит
повыгонять (повыгон`ять) повыгон`ять, -`яю, -`яет
повыгореть (пов`ыгореть) пов`ыгореть, -рит
повыгребенный (пов`ыгребенный) пов`ыгребенный; кр. ф. -ен, -ена
повыгрести (пов`ыгрести) пов`ыгрести, -гребу, -гребет; прош. -греб, -гребла
повыдерганный (пов`ыдерганный) пов`ыдерганный; кр. ф. -ан, -ана
повыдергать (пов`ыдергать) пов`ыдергать, -аю, -ает
повыдёргивать (повыдёргивать) повыдёргивать, -аю, -ает
повыдирать (повыдир`ать) повыдир`ать, -`аю, -`ает
повыдранный (пов`ыдранный) пов`ыдранный; кр. ф. -ан, -ана
повыдрать (пов`ыдрать) пов`ыдрать, -деру, -дерет
повыдумывать (повыд`умывать) повыд`умывать, -аю, -ает
повыезжать (повыезж`ать) повыезж`ать, -`ает
повыехать (пов`ыехать) пов`ыехать, -едет
повыжечь (пов`ыжечь) пов`ыжечь, -жгу, -жжет, -жгут; прош. -жег, -жгла
повыжженный (пов`ыжженный) пов`ыжженный; кр. ф. -ен, -ена
по вызову (по в`ызову) по в`ызову
повыкидывать (повык`идывать) повык`идывать, -аю, -ает
повыкинутый (пов`ыкинутый) пов`ыкинутый
повыкинуть (пов`ыкинуть) пов`ыкинуть, -ну, -нет
повылавливать (повыл`авливать) повыл`авливать, -аю, -ает
повылазить (повыл`азить) повыл`азить, -зит (прост. к пов`ылезти)
повыламывать (повыл`амывать) повыл`амывать, -аю, -ает
повылезать (повылез`ать) повылез`ать, -`ает
повылезти (пов`ылезти) пов`ылезти и пов`ылезть, -зет; прош. -лез, -лезла
повылезть (пов`ылезть) пов`ылезть и пов`ылезти, -зет; прош. -лез, -лезла
повылезший (пов`ылезший) пов`ылезший
повылетать (повылет`ать) повылет`ать, -`ает
повылететь (пов`ылететь) пов`ылететь, -летит
повыловить (пов`ыловить) пов`ыловить, -овлю, -овит
повыловленный (пов`ыловленный) пов`ыловленный; кр. ф. -ен, -ена
повыломанный (пов`ыломанный) пов`ыломанный; кр. ф. -ан, -ана
повыломать (пов`ыломать) пов`ыломать, -аю, -ает
повымереть (пов`ымереть) пов`ымереть, -мрет; прош. -мер, -мерла
повымерший (пов`ымерший) пов`ымерший
повынимать (повыним`ать) повыним`ать, -`аю, -`ает
повыпадать (повыпад`ать) повыпад`ать, -`ает
повыпасть (пов`ыпасть) пов`ыпасть, -адет; прош. -ал, -ала
повыползти (пов`ыползти) пов`ыползти, -зет; прош. -олз, -олзла
повыползший (пов`ыползший) пов`ыползший
повыпрыгивать (повыпр`ыгивать) повыпр`ыгивать, -ает
повырастать (повыраст`ать) повыраст`ать, -`ает
повырасти (пов`ырасти) пов`ырасти, -тет; прош. -рос, -росла
повырванный (пов`ырванный) пов`ырванный; кр. ф. -ан, -ана
повырвать (пов`ырвать) пов`ырвать, -рву, -рвет
повырезанный (пов`ырезанный) пов`ырезанный; кр. ф. -ан, -ана
повырезать (пов`ырезать) пов`ырезать, -ежу, -ежет
повырезать (повырез`ать) повырез`ать, -`аю, -`ает
повыродиться (пов`ыродиться) пов`ыродиться, -дится
повыросший (пов`ыросший) пов`ыросший
повырубать (повыруб`ать) повыруб`ать, -`аю, -`ает
повырубить (пов`ырубить) пов`ырубить, -блю, -бит
повырубленный (пов`ырубленный) пов`ырубленный; кр. ф. -ен, -ена
повырывать (повырыв`ать) повырыв`ать, -`аю, -`ает
повысить (пов`ысить) пов`ысить, -`ышу, -`ысит
повыситься (пов`ыситься) пов`ыситься, -`ышусь, -`ысится
повыскакивать (повыск`акивать) повыск`акивать, -ает
повыскочить (пов`ыскочить) пов`ыскочить, -ит
повысмотреть (пов`ысмотреть) пов`ысмотреть, -рю, -рит
повысовывать (повыс`овывать) повыс`овывать, -ываю, -ывает
повысовываться (повыс`овываться) повыс`овываться, -ывается
повысосать (пов`ысосать) пов`ысосать, -осу, -осет
повыспросить (пов`ыспросить) пов`ыспросить, -ошу, -осит
повыспрошенный (пов`ыспрошенный) пов`ыспрошенный; кр. ф. -ен, -ена
повыстроенный (пов`ыстроенный) пов`ыстроенный; кр. ф. -ен, -ена
повыстроить (пов`ыстроить) пов`ыстроить, -ою, -оит
повысушенный (пов`ысушенный) пов`ысушенный; кр. ф. -ен, -ена
повысушить (пов`ысушить) пов`ысушить, -шу, -шит
повысыпанный (пов`ысыпанный) пов`ысыпанный; кр. ф. -ан, -ана
повысыпать (пов`ысыпать) пов`ысыпать, -плю, -плет, -плют и -пет, -пят
повысыпаться (пов`ысыпаться) пов`ысыпаться, -плется, -плются и -пется, -пятся
повытаскать (пов`ытаскать) пов`ытаскать, -аю, -ает
повытаскивать (повыт`аскивать) повыт`аскивать, -аю, -ает
повытащенный (пов`ытащенный) пов`ытащенный; кр. ф. -ен, -ена
повытащить (пов`ытащить) пов`ытащить, -щу, -щит
повытоптанный (пов`ытоптанный) пов`ытоптанный; кр. ф. -ан, -ана
повытоптать (пов`ытоптать) пов`ытоптать, -пчу, -пчет
повытрясти (пов`ытрясти) пов`ытрясти, -су, -сет; прош. -яс, -ясла
повытчик (пов`ытчик) пов`ытчик, -а
повыть (пов`ыть) пов`ыть, пов`ою, пов`оет
повыходить (повыход`ить) повыход`ить, -`одит
повыцарапать (пов`ыцарапать) пов`ыцарапать, -паю, -пает
повыцвести (пов`ыцвести) пов`ыцвести, -ветет; прош. -вел, -вела
повыцветший (пов`ыцветший) пов`ыцветший
повычерканный (пов`ычерканный) пов`ычерканный; кр. ф. -ан, -ана
повычеркать (пов`ычеркать) пов`ычеркать, -аю, -ает
повычёркивать (повычёркивать) повычёркивать, -аю, -ает
повышательный (повыш`ательный) повыш`ательный
повышать (повыш`ать) повыш`ать, -`аю, -`ает
повышаться (повыш`аться) повыш`аться, -`аюсь, -`ается
повыше (пов`ыше) пов`ыше
повышение (повыш`ение) повыш`ение, -я
повышенный (пов`ышенный) пов`ышенный; кр. ф. -ен, -ена
повышибать (повышиб`ать) повышиб`ать, -`аю, -`ает
повышибивший (пов`ышибивший) пов`ышибивший
повышибить (пов`ышибить) пов`ышибить, -бу, -бет; прош. -шиб, -шибла
повышибленный (пов`ышибленный) пов`ышибленный; кр. ф. -ен, -ена
повыщипанный (пов`ыщипанный) пов`ыщипанный; кр. ф. -ан, -ана
повыщипать (пов`ыщипать) пов`ыщипать, -плю, -плет, -плют и -пет, -пят, также -аю, -ает
повыщипывать (повыщ`ипывать) повыщ`ипывать, -аю, -ает
по-вьетнамски (по-вьетн`амски) по-вьетн`амски
повядший (пов`ядший) пов`ядший
повязанный (пов`язанный) пов`язанный; кр. ф. -ан, -ана
повязать (повяз`ать) повяз`ать, -яж`у, -`яжет
повязаться (повяз`аться) повяз`аться, -яж`усь, -`яжется
повязка (пов`язка) пов`язка, -и, р. мн. -зок
повязочный (пов`язочный) пов`язочный
повязывание (пов`язывание) пов`язывание, -я
повязывать (пов`язывать) пов`язывать, -аю, -ает
повязываться (пов`язываться) пов`язываться, -аюсь, -ается
повязь (п`овязь) п`овязь, -и
повяленный (пов`яленный) пов`яленный; кр. ф. -ен, -ена
повялить (пов`ялить) пов`ялить, -лю, -лит
повянувший (пов`янувший) пов`янувший
повянуть (пов`януть) пов`януть, -нет; прош. -`ял, -`яла
погадать (погад`ать) погад`ать, -`аю, -`ает
погадки (пог`адки) пог`адки, -док
погазовать (погазов`ать) погазов`ать, -з`ую, -з`ует
погалдеть (погалд`еть) погалд`еть, -д`ит
поганец (пог`анец) пог`анец, -нца, тв. -нцем, р. мн. -нцев
поганить (пог`анить) пог`анить, -ню, -нит
поганиться (пог`аниться) пог`аниться, -нюсь, -нится
поганка (пог`анка) пог`анка, -и, р. мн. -нок
поганый (пог`аный) пог`аный
погань (п`огань) п`огань, -и
поганящий (пог`анящий) пог`анящий
поганящийся (пог`анящийся) пог`анящийся
погарцевать (погарцев`ать) погарцев`ать, -ц`ую, -ц`ует
погасание (погас`ание) погас`ание, -я
погасать (погас`ать) погас`ать, -`аю, -`ает
погасить (погас`ить) погас`ить, -аш`у, -`асит
погаситься (погас`иться) погас`иться, -`асится
погаснуть (пог`аснуть) пог`аснуть, -ну, -нет; прош. -`ас, -`асла
погасший (пог`асший) пог`асший
погашать (погаш`ать) погаш`ать, -`аю, -`ает
погашаться (погаш`аться) погаш`аться, -`ается
погашение (погаш`ение) погаш`ение, -я
погашенный (пог`ашенный) пог`ашенный; кр. ф. -ен, -ена
погектарный (погект`арный) погект`арный
по-генеральски (по-генер`альски) по-генер`альски
погиб (п`огиб) п`огиб, -а
погибать (погиб`ать) погиб`ать, -`аю, -`ает
погибель (пог`ибель) пог`ибель, -и
погибельный (пог`ибельный) пог`ибельный
погибнуть (пог`ибнуть) пог`ибнуть, -ну, -нет; прош. -`иб, -`ибла
погибший (пог`ибший) пог`ибший
погибь (п`огибь) п`огибь, -и
погладить (погл`адить) погл`адить, -`ажу, -`адит
погладиться (погл`адиться) погл`адиться, -`ажусь, -`адится
поглаженный (погл`аженный) погл`аженный; кр. ф. -ен, -ена
поглаживать (погл`аживать) погл`аживать, -аю, -ает
поглаживаться (погл`аживаться) погл`аживаться, -ается
поглазеть (поглаз`еть) поглаз`еть, -`ею, -`еет
погласица (погл`асица) погл`асица, -ы, тв. -ей
поглоданный (погл`оданный) погл`оданный; кр. ф. -ан, -ана
поглодать (поглод`ать) поглод`ать, -ож`у, -`ожет
поглотанный (погл`отанный) погл`отанный; кр. ф. -ан, -ана
поглотать (поглот`ать) поглот`ать, -`аю, -`ает
поглотитель (поглот`итель) поглот`итель, -я
поглотительный (поглот`ительный) поглот`ительный
поглотить (поглот`ить) поглот`ить, -ощ`у, -`от`ит
поглотиться (поглот`иться) поглот`иться, -`от`ится
поглощаемость (поглощ`аемость) поглощ`аемость, -и
поглощательный (поглощ`ательный) поглощ`ательный
поглощать (поглощ`ать) поглощ`ать, -`аю, -`ает
поглощаться (поглощ`аться) поглощ`аться, -`ается
поглощающий (поглощ`ающий) поглощ`ающий
поглощающийся (поглощ`ающийся) поглощ`ающийся
поглощение (поглощ`ение) поглощ`ение, -я
поглощённый (поглощённый) поглощённый; кр. ф. -ён, -ен`а
поглубже (погл`убже) погл`убже
поглумиться (поглум`иться) поглум`иться, -мл`юсь, -м`ится
поглупее (поглуп`ее) поглуп`ее
поглупеть (поглуп`еть) поглуп`еть, -`ею, -`еет
по-глупому (по-гл`упому) по-гл`упому, нареч.
погляденье (погляд`енье) погляд`енье, -я
поглядеть (погляд`еть) погляд`еть, -яж`у, -яд`ит
поглядеться (погляд`еться) погляд`еться, -яж`усь, -яд`ится
поглядка (погл`ядка) погл`ядка, -и, р. мн. -док
поглядывание (погл`ядывание) погл`ядывание, -я
поглядывать (погл`ядывать) погл`ядывать, -аю, -ает
погнанный (п`огнанный) п`огнанный; кр. ф. -ан, -ана
погнать (погн`ать) погн`ать, погон`ю, пог`онит; прош. -`ал, -ал`а, -`ало
погнаться (погн`аться) погн`аться, погон`юсь, пог`онится; прош. -`ался, -ал`ась, -`ал`ось
погневаться (погн`еваться) погн`еваться, -аюсь, -ается
погнить (погн`ить) погн`ить, -иёт; прош. -`ил, -ил`а, -`ило
погноённый (погноённый) погноённый; кр. ф. -ён, -ен`а
погноить (погно`ить) погно`ить, -о`ю, -о`ит
погноиться (погно`иться) погно`иться, -о`ится
погнутость (п`огнутость) п`огнутость, -и
погнутый (п`огнутый) п`огнутый
погнуть (погн`уть) погн`уть, -н`у, -нёт
погнуться (погн`уться) погн`уться, -нётся
погнушаться (погнуш`аться) погнуш`аться, -`аюсь, -`ается
поговаривать (погов`аривать) погов`аривать, -аю, -ает
поговеть (погов`еть) погов`еть, -`ею, -`еет
поговорить (поговор`ить) поговор`ить, -р`ю, -р`ит
поговорка (погов`орка) погов`орка, -и, р. мн. -рок
поговорочный (погов`орочный) погов`орочный
погода (пог`ода) пог`ода, -ы
погодить (погод`ить) погод`ить, -ож`у, -од`ит
погодка (пог`одка) пог`одка, -и
погодно-климатический (пог`одно-климат`ический) пог`одно-климат`ический
погодный (пог`одный) пог`одный
погодок (пог`одок) пог`одок, -дка
погодообразующий (погодообраз`ующий) погодообраз`ующий
погожий (пог`ожий) пог`ожий
поголовный (погол`овный) погол`овный
поголовье (погол`овье) погол`овье, -я
поголодать (поголод`ать) поголод`ать, -`аю, -`ает
поголосить (поголос`ить) поголос`ить, -ош`у, -ос`ит
поголубеть (поголуб`еть) поголуб`еть, -`еет
погонаж (погон`аж) погон`аж, -а, тв. -ем (от пог`онный м`етр)
погонажный (погон`ажный) погон`ажный
погонка (пог`онка) пог`онка, -и
погонный (пог`онный) пог`онный
погонофоры (погоноф`оры) погоноф`оры, -`ор, ед. -ф`ора, -ы
погончики (пог`ончики) пог`ончики, -ов, ед. -чик, -а
погонщик (пог`онщик) пог`онщик, -а
погонщица (пог`онщица) пог`онщица, -ы, тв. -ей
погоны (пог`оны) пог`оны, пог`он, ед. пог`он, -а
погоныш (пог`оныш) пог`оныш, -а, тв. -ем
погоня (пог`оня) пог`оня, -и
погоняла (погон`яла) погон`яла, -ы, м. и ж.
погонялка (погон`ялка) погон`ялка, -и, р. мн. -лок
погонять (погон`ять) погон`ять, -`яю, -`яет
погоняться (погон`яться) погон`яться, -`яюсь, -`яется
погорать (погор`ать) погор`ать, -`аю, -`ает
погордиться (погорд`иться) погорд`иться, -рж`усь, -рд`ится
погоревать (погорев`ать) погорев`ать, -р`юю, -р`юет
погорелец (погор`елец) погор`елец, -льца, тв. -льцем, р. мн. -льцев
погорелый (погор`елый) погор`елый
погорельческий (погор`ельческий) погор`ельческий
погорельщина (погор`ельщина) погор`ельщина, -ы
погореть (погор`еть) погор`еть, -р`ю, -р`ит
по горло (по г`орло) по г`орло
по-городски (по-городск`и) по-городск`и
по-городскому (по-городск`ому) по-городск`ому, нареч.
погорячее (погоряч`ее) погоряч`ее
погорячиться (погоряч`иться) погоряч`иться, -ч`усь, -ч`ится
по-господски (по-госп`одски) по-госп`одски
погост (пог`ост) пог`ост, -а
погостевать (погостев`ать) погостев`ать, -т`юю, -т`юет
погостить (погост`ить) погост`ить, -ощ`у, -ост`ит
погостный (пог`остный) пог`остный
пограбить (погр`абить) погр`абить, -блю, -бит
пограбленный (погр`абленный) погр`абленный; кр. ф. -ен, -ена
по-граждански (по-гражд`ански) по-гражд`ански
погран (погран) погран:- первая часть сложных слов, пишется слитно
погранвойска (погранвойск`а) погранвойск`а, -в`ойск, -`ам
погранённый (погранённый) погранённый; кр. ф. -ён, -ен`а
погранзастава (погранзаст`ава) погранзаст`ава, -ы
погранзнак (погранзн`ак) погранзн`ак, -а
погранзона (погранз`она) погранз`она, -ы
погранить (погран`ить) погран`ить, -н`ю, -н`ит
пограничник (погран`ичник) погран`ичник, -а
пограничный (погран`ичный) погран`ичный
пограничье (погран`ичье) погран`ичье, -я
погранка (погр`анка) погр`анка, -и, р. мн. -нок
погранконтроль (погранконтр`оль) погранконтр`оль, -я
погранокруг (погран`округ) погран`округ, -а, мн. -`а, -`ов
погранотряд (погранотр`яд) погранотр`яд, -а
погранохрана (погранохр`ана) погранохр`ана, -ы
погранслужба (погрансл`ужба) погрансл`ужба, -ы
погреб (п`огреб) п`огреб, -а, мн. -`а, -`ов
погребальный (погреб`альный) погреб`альный
погребать (погреб`ать) погреб`ать, -`аю, -`ает
погребаться (погреб`аться) погреб`аться, -`ается
погребение (погреб`ение) погреб`ение, -я
погребённый (погребённый) погребённый; кр. ф. -ён, -ен`а
погребец (погреб`ец) погреб`ец, -бц`а, тв. -бц`ом, р. мн. -бц`ов
погребица (погреб`ица) погреб`ица, -ы, тв. -ей
погребной (погребн`ой) погребн`ой
погребок (погреб`ок) погреб`ок, -бк`а
погрёбший (погрёбший) погрёбший
погрезить (погр`езить) погр`езить, -`ежу, -`езит
погрезиться (погр`езиться) погр`езиться, -`езится
погреметь (погрем`еть) погрем`еть, -мл`ю, -м`ит
погремок (погрем`ок) погрем`ок, -мк`а
погремушка (погрем`ушка) погрем`ушка, -и, р. мн. -шек
погрести (погрест`и) погрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
погреть (погр`еть) погр`еть, -`ею, -`еет
погреться (погр`еться) погр`еться, -`еюсь, -`еется
погрешать (погреш`ать) погреш`ать, -`аю, -`ает
погрешение (погреш`ение) погреш`ение, -я
погрешить (погреш`ить) погреш`ить, -ш`у, -ш`ит
погрешность (погр`ешность) погр`ешность, -и
погримасничать (погрим`асничать) погрим`асничать, -аю, -ает
по гроб (по гр`об) по гр`об (ж`изни)
погрозить (погроз`ить) погроз`ить, -ож`у, -оз`ит
погрозиться (погроз`иться) погроз`иться, -ож`усь, -оз`ится
погром (погр`ом) погр`ом, -а
погромить (погром`ить) погром`ить, -мл`ю, -м`ит
погромлённый (погромлённый) погромлённый; кр. ф. -ён, -ен`а
погромный (погр`омный) погр`омный
погромче (погр`омче) погр`омче
погромщик (погр`омщик) погр`омщик, -а
погромыхать (погромых`ать) погромых`ать, -`аю, -`ает
погромыхивание (погром`ыхивание) погром`ыхивание, -я
погромыхивать (погром`ыхивать) погром`ыхивать, -аю, -ает
погрохатывать (погрох`атывать) погрох`атывать, -аю, -ает
погрохотать (погрохот`ать) погрохот`ать, -оч`у, -`очет
погрубее (погруб`ее) погруб`ее
погрубелый (погруб`елый) погруб`елый
погрубеть (погруб`еть) погруб`еть, -`ею, -`еет
погрудный (погр`удный) погр`удный
по грудь (по гр`удь) по гр`удь
погружальный крест (погруж`альный кр`ест) погруж`альный кр`ест
погружательное крещение (погруж`ательное крещ`ение) погруж`ательное крещ`ение
погружать (погруж`ать) погруж`ать, -`аю, -`ает
погружаться (погруж`аться) погруж`аться, -`аюсь, -`ается
погружение (погруж`ение) погруж`ение, -я
погружённость (погружённость) погружённость, -и
погруженный (погр`уженный) погр`уженный; кр. ф. -ен, -ена и погружённый; кр. ф. -ён, -ен`а
погружной (погружн`ой) погружн`ой
по-грузински (по-груз`ински) по-груз`ински
погрузить (погруз`ить) погруз`ить, -уж`у, -`уз`ит
погрузиться (погруз`иться) погруз`иться, -уж`усь, -`уз`ится
погрузка (погр`узка) погр`узка, -и, р. мн. -зок
погрузка-разгрузка (погр`узка-разгр`узка) погр`узка-разгр`узка, погр`узки-разгр`узки
погрузнеть (погрузн`еть) погрузн`еть, -`ею, -`еет
погрузнувший (погр`узнувший) погр`узнувший
погрузнуть (погр`узнуть) погр`узнуть, -ну, -нет; прош. -`уз, -`узла
погрузо-разгрузочный (погр`узо-разгр`узочный) погр`узо-разгр`узочный
погрузочно-доставочный (погр`узочно-дост`авочный) погр`узочно-дост`авочный
погрузочно-разгрузочный (погр`узочно-разгр`узочный) погр`узочно-разгр`узочный
погрузочно-транспортный (погр`узочно-тр`анспортный) погр`узочно-тр`анспортный
погрузочный (погр`узочный) погр`узочный
погрузчик (погр`узчик) погр`узчик, -а
погрузчик-смеситель (погр`узчик-смес`итель) погр`узчик-смес`итель, погр`узчика-смес`ителя
погрузший (погр`узший) погр`узший
погрустить (погруст`ить) погруст`ить, -ущ`у, -уст`ит
погрустнеть (погрустн`еть) погрустн`еть, -`ею, -`еет
погрызенный (погр`ызенный) погр`ызенный; кр. ф. -ен, -ена
погрызть (погр`ызть) погр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
погрызться (погр`ызться) погр`ызться, -з`усь, -зётся; прош. -`ызся, -`ызлась
погрызший (погр`ызший) погр`ызший
погрызшийся (погр`ызшийся) погр`ызшийся
погрязать (погряз`ать) погряз`ать, -`аю, -`ает
погрязнуть (погр`язнуть) погр`язнуть, -ну, -нет; прош. -`яз, -`язла
погрязший (погр`язший) погр`язший
погубитель (погуб`итель) погуб`итель, -я
погубительница (погуб`ительница) погуб`ительница, -ы, тв. -ей
погубить (погуб`ить) погуб`ить, -убл`ю, -`убит
погубление (погубл`ение) погубл`ение, -я
погубленный (пог`убленный) пог`убленный; кр. ф. -ен, -ена
погудеть (погуд`еть) погуд`еть, -уж`у, -уд`ит
погудка (пог`удка) пог`удка, -и, р. мн. -док
погуживать (пог`уживать) пог`уживать, -аю, -ает
погуливать (пог`уливать) пог`уливать, -аю, -ает
погулянки (погул`янки) погул`янки, -нок
погулять (погул`ять) погул`ять, -`яю, -`яет
погустеть (погуст`еть) погуст`еть, -`еет
погутарить (погут`арить) погут`арить, -рю, -рит и погут`орить, -рю, -рит
погуторить (погут`орить) погут`орить, -рю, -рит и погут`арить, -рю, -рит
под (под) под 1, -а, предл. на под`у, мн. -`ы, -`ов
под (под) под 2 и подо, предлог
подавальный (подав`альный) подав`альный
подавальщик (подав`альщик) подав`альщик, -а
подавальщица (подав`альщица) подав`альщица, -ы, тв. -ей
подавать (подав`ать) подав`ать, пода`ю, подаёт (к под`ать)
подаваться (подав`аться) подав`аться, пода`юсь, подаётся (к под`аться)
подавить (подав`ить) подав`ить, -авл`ю, -`авит (давить нек-рое время; к подавл`ять и дав`иться)
подавиться (подав`иться) подав`иться, -авл`юсь, -`авится (давить нек-рое время; к подавл`ять и дав`иться)
подавление (подавл`ение) подавл`ение, -я
подавленно (под`авленно) под`авленно, нареч.
подавленность (под`авленность) под`авленность, -и
подавленный (под`авленный) под`авленный; кр. ф. -ен, -ена (к подав`ить и под`авленность)
подавливать (под`авливать) под`авливать, -аю, -ает (давить слегка, время от времени)
подавлять (подавл`ять) подавл`ять, -`яю, -`яет
подавляться (подавл`яться) подавл`яться, -`яется
подавляющий (подавл`яющий) подавл`яющий
подавляющийся (подавл`яющийся) подавл`яющийся
подавно (под`авно) под`авно
подагра (под`агра) под`агра, -ы
подагрик (под`агрик) под`агрик, -а
подагрический (подагр`ический) подагр`ический
подакцизный (подакц`изный) подакц`изный
подале (под`але) под`але (устар. к под`алее)
подалее (под`алее) под`алее
подалтарный (подалт`арный) подалт`арный
подалтарье (подалт`арье) подалт`арье, -я, р. мн. -рий
подальше (под`альше) под`альше
поданный (п`оданный) п`оданный; кр. ф. -ан, п`одан`а, -ано, прич. (от под`ать)
под апплике (под апплик`е) под апплик`е
подаренный (под`аренный) под`аренный; кр. ф. -ен, -ена
подарить (подар`ить) подар`ить, -ар`ю, -`арит
подарок (под`арок) под`арок, -рка
подарочек (под`арочек) под`арочек, -чка
подарочный (под`арочный) под`арочный
податаманье (податам`анье) податам`анье, -я, р. мн. -ьев, м.
податель (под`атель) под`атель, -я
подательница (под`ательница) под`ательница, -ы, тв. -ей
податливость (под`атливость) под`атливость, -и
податливый (под`атливый) под`атливый
податной (податн`ой) податн`ой
подать (п`одать) п`одать, -и, мн. -и, -ей и -`ей
подать (под`ать) под`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. п`од`ал, подал`а, п`од`ало (дать, доставить, представить; переместить; пойти, поступить куда-н.)
податься (под`аться) под`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. под`алс`я, подал`ась, под`ал`ось (дать, доставить, представить; переместиться; пойти, поступить куда-н.)
подача (под`ача) под`ача, -и, тв. -ей (к под`ать)
подачка (под`ачка) под`ачка, -и, р. мн. -чек
подающий (пода`ющий) пода`ющий (от подав`ать)
подающийся (пода`ющийся) пода`ющийся (от подав`аться)
подаяние (пода`яние) пода`яние, -я
подбавить (подб`авить) подб`авить, -влю, -вит
подбавиться (подб`авиться) подб`авиться, -вится
подбавка (подб`авка) подб`авка, -и, р. мн. -вок
подбавленный (подб`авленный) подб`авленный; кр. ф. -ен, -ена
подбавлять (подбавл`ять) подбавл`ять, -`яю, -`яет
подбавляться (подбавл`яться) подбавл`яться, -`яется
подбагренный (подб`агренный) подб`агренный; кр. ф. -ен, -ена
подбагривать (подб`агривать) подб`агривать, -аю, -ает
подбагриваться (подб`агриваться) подб`агриваться, -ается
подбагрить (подб`агрить) подб`агрить, -рю, -рит
подбадривание (подб`адривание) подб`адривание, -я
подбадривать (подб`адривать) подб`адривать, -аю, -ает
подбадриваться (подб`адриваться) подб`адриваться, -аюсь, -ается
подбадривающий (подб`адривающий) подб`адривающий
подбадривающийся (подб`адривающийся) подб`адривающийся
подбалтывание (подб`алтывание) подб`алтывание, -я
подбалтывать (подб`алтывать) подб`алтывать, -аю, -ает
подбалтываться (подб`алтываться) подб`алтываться, -ается
подбашенный (подб`ашенный) подб`ашенный
подбегать (подбег`ать) подбег`ать, -`аю, -`ает
подбедёрок (подбедёрок) подбедёрок, -рка
подбежать (подбеж`ать) подбеж`ать, -ег`у, -еж`ит, -ег`ут
подбел (подб`ел) подб`ел, -а
подбелённый (подбелённый) подбелённый; кр. ф. -ён, -ен`а
подбеливание (подб`еливание) подб`еливание, -я
подбеливать (подб`еливать) подб`еливать, -аю, -ает
подбеливаться (подб`еливаться) подб`еливаться, -аюсь, -ается
подбелить (подбел`ить) подбел`ить, -ел`ю, -`ел`ит
подбелиться (подбел`иться) подбел`иться, -ел`юсь, -`ел`ится
подбелка (подб`елка) подб`елка, -и
подбережник (подбер`ежник) подбер`ежник, -а
подбережный (подбер`ежный) подбер`ежный
подбережье (подбер`ежье) подбер`ежье, -я, р. мн. -жий
подберезник (подбер`езник) подбер`езник, -а
подберёзовик (подберёзовик) подберёзовик, -а
подбив (подб`ив) подб`ив, -а
подбивать (подбив`ать) подбив`ать, -`аю, -`ает
подбиваться (подбив`аться) подбив`аться, -`аюсь, -`ается
подбивка (подб`ивка) подб`ивка, -и, р. мн. -вок
подбирание (подбир`ание) подбир`ание, -я
подбирать (подбир`ать) подбир`ать, -`аю, -`ает
подбираться (подбир`аться) подбир`аться, -`аюсь, -`ается
подбитие (подб`итие) подб`итие, -я
подбитый (подб`итый) подб`итый
подбить (подб`ить) подб`ить, подобь`ю, подобьёт
подбиться (подб`иться) подб`иться, подобь`юсь, подобьётся
подблюдный (подбл`юдный) подбл`юдный
под Богом (под Б`огом) под Б`огом: вс`е под Б`огом х`одим
подбодрённый (подбодрённый) подбодрённый; кр. ф. -ён, -ен`а
подбодрить (подбодр`ить) подбодр`ить, -р`ю, -р`ит
подбодриться (подбодр`иться) подбодр`иться, -р`юсь, -р`ится
подбодрять (подбодр`ять) подбодр`ять, -`яю, -`яет
подбодряться (подбодр`яться) подбодр`яться, -`яюсь, -`яется
подбоечный (подб`оечный) подб`оечный
подбой (подб`ой) подб`ой, -я
подбойка (подб`ойка) подб`ойка, -и, р. мн. -`оек
подбойный (подб`ойный) подб`ойный
под боком (под б`оком) под б`оком и п`од боком
под бокс (под б`окс) под б`окс (стрижка)
подболтанный (подб`олтанный) подб`олтанный; кр. ф. -ан, -ана
подболтать (подболт`ать) подболт`ать, -`аю, -`ает
подболтка (подб`олтка) подб`олтка, -и
подбор (подб`ор) подб`ор, -а (действие)
подбора (подб`ора) подб`ора, -ы (веревка)
подбористый (подб`ористый) подб`ористый
подборка (подб`орка) подб`орка, -и, р. мн. -рок
подбородник (подбор`одник) подбор`одник, -а
подбородный (подбор`одный) подбор`одный
подбородок (подбор`одок) подбор`одок, -дка
подбородочек (подбор`одочек) подбор`одочек, -чка
подбородочный (подбор`одочный) подбор`одочный
подборочный (подб`орочный) подб`орочный
подбортный (подб`ортный) подб`ортный
подборщик (подб`орщик) подб`орщик, -а
подборщик-копнитель (подб`орщик-копн`итель) подб`орщик-копн`итель, подб`орщика-копн`ителя
подборщик-укладчик (подб`орщик-укл`адчик) подб`орщик-укл`адчик, подб`орщика-укл`адчика
подборщица (подб`орщица) подб`орщица, -ы, тв. -ей
подбочениваться (подбоч`ениваться) подбоч`ениваться, -аюсь, -ается
подбочениться (подбоч`ениться) подбоч`ениться, -нюсь, -нится
подбочиться (подбоч`иться) подбоч`иться, -ч`усь, -ч`ится
подбрасывание (подбр`асывание) подбр`асывание, -я
подбрасывать (подбр`асывать) подбр`асывать, -аю, -ает
подбрасываться (подбр`асываться) подбр`асываться, -ается
подбредать (подбред`ать) подбред`ать, -`аю, -`ает
подбредший (подбр`едший) подбр`едший
подбрести (подбрест`и) подбрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
подбривать (подбрив`ать) подбрив`ать, -`аю, -`ает
подбриваться (подбрив`аться) подбрив`аться, -`аюсь, -`ается
подбритый (подбр`итый) подбр`итый
подбрить (подбр`ить) подбр`ить, -бр`ею, -бр`еет
подбриться (подбр`иться) подбр`иться, -бр`еюсь, -бр`еется
подброс (подбр`ос) подбр`ос, -а
подбросить (подбр`осить) подбр`осить, -`ошу, -`осит
подброска (подбр`оска) подбр`оска, -и
подброшенный (подбр`ошенный) подбр`ошенный; кр. ф. -ен, -ена
подбрюшина (подбр`юшина) подбр`юшина, -ы
подбрюшник (подбр`юшник) подбр`юшник, -а
подбрюшный (подбр`юшный) подбр`юшный
подбрюшье (подбр`юшье) подбр`юшье, -я, р. мн. -ший
подваксить (подв`аксить) подв`аксить, -кшу, -ксит
подвакшенный (подв`акшенный) подв`акшенный; кр. ф. -ен, -ена
подвал (подв`ал) подв`ал, -а
подваленный (подв`аленный) подв`аленный; кр. ф. -ен, -ена
подваливание (подв`аливание) подв`аливание, -я
подваливать (подв`аливать) подв`аливать, -аю, -ает
подваливаться (подв`аливаться) подв`аливаться, -аюсь, -ается
подвалить (подвал`ить) подвал`ить, -ал`ю, -`алит
подвалиться (подвал`иться) подвал`иться, -ал`юсь, -`алится
подвалка (подв`алка) подв`алка, -и
подвальный (подв`альный) подв`альный
подвальчик (подв`альчик) подв`альчик, -а
подваренный (подв`аренный) подв`аренный; кр. ф. -ен, -ена
подваривать (подв`аривать) подв`аривать, -аю, -ает
подвариваться (подв`ариваться) подв`ариваться, -ается
подварить (подвар`ить) подвар`ить, -ар`ю, -`арит
подвариться (подвар`иться) подвар`иться, -`арится
подвахтенный (подв`ахтенный) подв`ахтенный
подващивать (подв`ащивать) подв`ащивать, -аю, -ает
подващиваться (подв`ащиваться) подв`ащиваться, -ается
подвевать (подвев`ать) подвев`ать, -`аю, -`ает (к в`еять)
подвеваться (подвев`аться) подвев`аться, -`ается (к в`еять)
подведение (подвед`ение) подвед`ение, -я
подведённый (подведённый) подведённый; кр. ф. -ён, -ен`а
подведомственность (подв`едомственность) подв`едомственность, -и
подведомственный (подв`едомственный) подв`едомственный; кр. ф. -вен и -венен, -венна
подведший (подв`едший) подв`едший
подвезённый (подвезённый) подвезённый; кр. ф. -ён, -ен`а
подвезти (подвезт`и) подвезт`и, -з`у, -зёт; прош. -ёз, -езл`а
подвёзший (подвёзший) подвёзший
подвеиваться (подв`еиваться) подв`еиваться, -ается
подвенечный (подвен`ечный) подвен`ечный
подвергать (подверг`ать) подверг`ать, -`аю, -`ает
подвергаться (подверг`аться) подверг`аться, -`аюсь, -`ается
подвергнувший (подв`ергнувший) подв`ергнувший
подвергнувшийся (подв`ергнувшийся) подв`ергнувшийся
подвергнутый (подв`ергнутый) подв`ергнутый
подвергнуть (подв`ергнуть) подв`ергнуть, -ну, -нет; прош. -`ерг и -`ергнул, -`ергла
подвергнуться (подв`ергнуться) подв`ергнуться, -нусь, -нется; прош. -`ергся и -`ергнулся, -`ерглась
подвергший (подв`ергший) подв`ергший
подвергшийся (подв`ергшийся) подв`ергшийся
подверженность (подв`ерженность) подв`ерженность, -и
подверженный (подв`ерженный) подв`ерженный; кр. ф. -ен, -ена
подвёрнутый (подвёрнутый) подвёрнутый
подвернуть (подверн`уть) подверн`уть, -н`у, -нёт
подвернуться (подверн`уться) подверн`уться, -н`усь, -нётся
подвёрстанный (подвёрстанный) подвёрстанный; кр. ф. -ан, -ана
подверстать (подверст`ать) подверст`ать, -`аю, -`ает
подверстаться (подверст`аться) подверст`аться, -`ается
подверстачье (подверст`ачье) подверст`ачье, -я, р. мн. -ьев
подвёрстка (подвёрстка) подвёрстка, -и
подвёрстывание (подвёрстывание) подвёрстывание, -я
подвёрстывать (подвёрстывать) подвёрстывать, -аю, -ает
подвёрстываться (подвёрстываться) подвёрстываться, -ается
подвертеть (подверт`еть) подверт`еть, -верч`у, -в`ертит
подвёртка (подвёртка) подвёртка, -и, р. мн. -ток
подвёртки (подвёртки) подвёртки, -ток, ед. -тка, -и (портянки)
подвёртывание (подвёртывание) подвёртывание, -я
подвёртывать (подвёртывать) подвёртывать, -аю, -ает
подвёртываться (подвёртываться) подвёртываться, -аюсь, -ается
под верх (под в`ерх) под в`ерх (седл`ать)
подверченный (подв`ерченный) подв`ерченный; кр. ф. -ен, -ена
подвес (подв`ес) подв`ес, -а
подвесельный (подвес`ельный) подвес`ельный
подвесить (подв`есить) подв`есить, -`ешу, -`есит
подвеситься (подв`еситься) подв`еситься, -`ешусь, -`есится
подвеска (подв`еска) подв`еска, -и, р. мн. -сок (действие, предмет)
подвесковый (подв`есковый) подв`есковый
подвесной (подвесн`ой) подвесн`ой
подвесок (подв`есок) подв`есок, -ска (предмет)
подвесочный (подв`есочный) подв`есочный
подвести (подвест`и) подвест`и, -ед`у, -едёт; прош. -ёл, -ел`а
Подветренные острова (Подв`етренные остров`а) Подв`етренные остров`а (геогр.)
подветренный (подв`етренный) подв`етренный
под вечер (п`од вечер) п`од вечер и под в`ечер
подвечерье (подвеч`ерье) подвеч`ерье, -я, р. мн. -рий
подвешенный (подв`ешенный) подв`ешенный; кр. ф. -ен, -ена
подвешивание (подв`ешивание) подв`ешивание, -я
подвешивать (подв`ешивать) подв`ешивать, -аю, -ает
подвешиваться (подв`ешиваться) подв`ешиваться, -аюсь, -ается
подвеянный (подв`еянный) подв`еянный; кр. ф. -ян, -яна
подвеять (подв`еять) подв`еять, -`ею, -`еет
подвеяться (подв`еяться) подв`еяться, -`еется
подвздох (подвзд`ох) подвзд`ох, -а
подвздошно-поясничный (подвзд`ошно-поясн`ичный) подвзд`ошно-поясн`ичный
подвздошный (подвзд`ошный) подвзд`ошный
подвивание (подвив`ание) подвив`ание, -я
подвивать (подвив`ать) подвив`ать, -`аю, -`ает (к вить)
подвиваться (подвив`аться) подвив`аться, -`аюсь, -`ается (к вить)
подвивка (подв`ивка) подв`ивка, -и
подвиг (п`одвиг) п`одвиг, -а
подвигание (подвиг`ание) подвиг`ание, -я (от подвиг`ать(ся)
подвигать (подв`игать) подв`игать, -аю, -ает, сов. (от дв`игать)
подвигать (подвиг`ать) подвиг`ать, -`аю, -`ает, несов. (к подв`инуть)
подвигаться (подв`игаться) подв`игаться, -аюсь, -ается, сов. (от дв`игаться)
подвигаться (подвиг`аться) подвиг`аться, -`аюсь, -`ается, несов. (к подв`инуться)
подвигнувший (подв`игнувший) подв`игнувший
подвигнувшийся (подв`игнувшийся) подв`игнувшийся
подвигнутый (подв`игнутый) подв`игнутый
подвигнуть (подв`игнуть) подв`игнуть, -ну, -нет; прош. -`игнул и -`иг, -`игла
подвигнуться (подв`игнуться) подв`игнуться, -нусь, -нется; прош. -`игнулся и -`игся, -`иглась
подвигший (подв`игший) подв`игший
подвигшийся (подв`игшийся) подв`игшийся
подвид (подв`ид) подв`ид, -а
подвидовой (подвидов`ой) подвидов`ой
подвижка (подв`ижка) подв`ижка, -и, р. мн. -жек (к подв`инуть(ся)
подвижник (подв`ижник) подв`ижник, -а
подвижница (подв`ижница) подв`ижница, -ы, тв. -ей
подвижнический (подв`ижнический) подв`ижнический
подвижничество (подв`ижничество) подв`ижничество, -а
подвижногрудые (подвижногр`удые) подвижногр`удые, -ых
подвижной (подвижн`ой) подвижн`ой
подвижность (подв`ижность) подв`ижность, -и
подвижный (подв`ижный) подв`ижный; кр. ф. -жен, -жна
подвизаться (подвиз`аться) подвиз`аться, -`аюсь, -`ается
подвизг (п`одв`изг) п`одв`изг, -а
подвизгивание (подв`изгивание) подв`изгивание, -я
подвизгивать (подв`изгивать) подв`изгивать, -аю, -ает
подвильнуть (подвильн`уть) подвильн`уть, -н`у, -нёт
подвинтить (подвинт`ить) подвинт`ить, -инч`у, -`инт`ит
подвинтиться (подвинт`иться) подвинт`иться, -`инт`ится
подвинутый (подв`инутый) подв`инутый (от подв`инуть)
подвинуть (подв`инуть) подв`инуть, -ну, -нет (немного передвинуть, продвинуть
подвинуться (подв`инуться) подв`инуться, -нусь, -нется (немного передвинуться, продвинуться
подвинченный (подв`инченный) подв`инченный; кр. ф. -ен, -ена
подвинчивание (подв`инчивание) подв`инчивание, -я
подвинчивать (подв`инчивать) подв`инчивать, -аю, -ает
подвинчиваться (подв`инчиваться) подв`инчиваться, -ается
Подвинье (Подв`инье) Подв`инье, -я (к З`ападная Двин`а)
подвирать (подвир`ать) подвир`ать, -`аю, -`ает
подвисочный (подвис`очный) подвис`очный
подвитый (подв`итый) подв`итый; кр. ф. -`ит, -`ит`а, -`ито
подвить (подв`ить) подв`ить, подовь`ю, подовьёт; прош. -`ил, -ил`а, -`ило
подвиться (подв`иться) подв`иться, подовь`юсь, подовьётся; прош. -`ился, -ил`ась, -`ил`ось
подвишень (п`одвишень) п`одвишень, -шня
подвластность (подвл`астность) подвл`астность, -и
подвластный (подвл`астный) подвл`астный; кр. ф. -тен, -тна
подвод (подв`од) подв`од, -а
подвода (подв`ода) подв`ода, -ы
подводить (подвод`ить) подвод`ить, -ож`у, -`одит
подводиться (подвод`иться) подвод`иться, -`одится
подводка (подв`одка) подв`одка, -и
подводник (подв`одник) подв`одник, -а
подводница (подв`одница) подв`одница, -ы, тв. -ей
подводной (подводн`ой) подводн`ой (к подвод`ить)
подводно-минный (подв`одно-м`инный) подв`одно-м`инный
подводно-технический (подв`одно-техн`ический) подв`одно-техн`ический
подводный (подв`одный) подв`одный (к вод`а и подв`ода)
подводчик (подв`одчик) подв`одчик, -а
подводчица (подв`одчица) подв`одчица, -ы, тв. -ей
по двое (п`о двое) п`о двое и по дв`ое
подвоз (подв`оз) подв`оз, -а
подвозить (подвоз`ить) подвоз`ить, -ож`у, -`озит
подвозиться (подвоз`иться) подвоз`иться, -`озится
подвозка (подв`озка) подв`озка, -и
подвозный (подв`озный) подв`озный
подвозочный (подв`озочный) подв`озочный
подвозчик (подв`озчик) подв`озчик, -а
подвой (подв`ой) подв`ой, -я
подволакивать (подвол`акивать) подвол`акивать, -аю, -ает
подволакиваться (подвол`акиваться) подвол`акиваться, -ается
подволок (п`одволок) п`одволок, -а и п`одвол`ока, -и
подволока (п`одвол`ока) п`одвол`ока, -и и п`одволок, -а
подволокший (подвол`окший) подвол`окший
подволоченный (подвол`оченный) подвол`оченный; кр. ф. -ен, -ена (от подволоч`ить)
подволочённый (подволочённый) подволочённый; кр. ф. -ён, -ен`а (от подвол`очь и подволоч`ить)
подволочить (подволоч`ить) подволоч`ить, -оч`у, -`оч`ит
подволочиться (подволоч`иться) подволоч`иться, -`оч`ится
подволочь (подвол`очь) подвол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
подволочься (подвол`очься) подвол`очься, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
под вопрос (под вопр`ос) под вопр`ос (пост`авить)
под вопросом (под вопр`осом) под вопр`осом
подворачивать (подвор`ачивать) подвор`ачивать, -аю, -ает
подворачиваться (подвор`ачиваться) подвор`ачиваться, -ается
подворный (подв`орный) подв`орный
подворовывать (подвор`овывать) подвор`овывать, -аю, -ает
подворот (подвор`от) подвор`от, -а
подворотить (подворот`ить) подворот`ить, -оч`у, -`отит
подворотиться (подворот`иться) подворот`иться, -`отится
подворотник (подворотн`ик) подворотн`ик, -`а
подворотничок (подворотнич`ок) подворотнич`ок, -чк`а
подворотня (подвор`отня) подвор`отня, -и, р. мн. -тен
подвороченный (подвор`оченный) подвор`оченный; кр. ф. -ен, -ена
подворье (подв`орье) подв`орье, -я, р. мн. -рий
подвох (подв`ох) подв`ох, -а
подвощённый (подвощённый) подвощённый; кр. ф. -ён, -ен`а
подвощить (подвощ`ить) подвощ`ить, -щ`у, -щ`ит
подвсплывать (подвсплыв`ать) подвсплыв`ать, -`аю, -`ает
подвсплытие (подвспл`ытие) подвспл`ытие, -я
подвсплыть (подвспл`ыть) подвспл`ыть, -ыв`у, -ывёт
подвулканизация (подвулканиз`ация) подвулканиз`ация, -и
подвыв (подв`ыв) подв`ыв, -а
подвывала (подвыв`ала) подвыв`ала, -ы, м. и ж.
подвывание (подвыв`ание) подвыв`ание, -я
подвывать (подвыв`ать) подвыв`ать, -`аю, -`ает
подвывих (подв`ывих) подв`ывих, -а
подвыпить (подв`ыпить) подв`ыпить, -пью, -пьет
подвыражение (подвыраж`ение) подвыраж`ение, -я
подвысить (подв`ысить) подв`ысить, -`ышу, -`ысит
подвысь (подв`ысь) подв`ысь, нареч.
подвыть (подв`ыть) подв`ыть, -в`ою, -в`оет
подвышать (подвыш`ать) подвыш`ать, -`аю, -`ает
подвышаться (подвыш`аться) подвыш`аться, -`ается
подвышенный (подв`ышенный) подв`ышенный; кр. ф. -ен, -ена
подвядать (подвяд`ать) подвяд`ать, -`ает
подвязанный (подв`язанный) подв`язанный; кр. ф. -ан, -ана
подвязать (подвяз`ать) подвяз`ать, -яж`у, -`яжет
подвязаться (подвяз`аться) подвяз`аться, -яж`усь, -`яжется
подвязка (подв`язка) подв`язка, -и, р. мн. -зок
подвязник (подв`язник) подв`язник, -а
подвязной (подвязн`ой) подвязн`ой
подвязочный (подв`язочный) подв`язочный
подвязывание (подв`язывание) подв`язывание, -я
подвязывать (подв`язывать) подв`язывать, -аю, -ает
подвязываться (подв`язываться) подв`язываться, -аюсь, -ается
подвяленный (подв`яленный) подв`яленный; кр. ф. -ен, -ена
подвяливать (подв`яливать) подв`яливать, -аю, -ает
подвяливаться (подв`яливаться) подв`яливаться, -ается
подвялить (подв`ялить) подв`ялить, -лю, -лит
подвялиться (подв`ялиться) подв`ялиться, -лится
подвянуть (подв`януть) подв`януть, -нет
подгадать (подгад`ать) подгад`ать, -`аю, -`ает
подгадить (подг`адить) подг`адить, -`ажу, -`адит
подгадывать (подг`адывать) подг`адывать, -аю, -ает
подгаживать (подг`аживать) подг`аживать, -аю, -ает
подгиб (подг`иб) подг`иб, -а
подгибание (подгиб`ание) подгиб`ание, -я
подгибать (подгиб`ать) подгиб`ать, -`аю, -`ает
подгибаться (подгиб`аться) подгиб`аться, -`ается
подгибка (подг`ибка) подг`ибка, -и
подгибной (подгибн`ой) подгибн`ой
подгладить (подгл`адить) подгл`адить, -`ажу, -`адит
подгладиться (подгл`адиться) подгл`адиться, -`ажусь, -`адится
подгладывать (подгл`адывать) подгл`адывать, -аю, -ает
подгладываться (подгл`адываться) подгл`адываться, -ается
подглаженный (подгл`аженный) подгл`аженный; кр. ф. -ен, -ена
подглаживание (подгл`аживание) подгл`аживание, -я
подглаживать (подгл`аживать) подгл`аживать, -аю, -ает
подглаживаться (подгл`аживаться) подгл`аживаться, -аюсь, -ается
подглазницы (подгл`азницы) подгл`азницы, -иц, ед. -ица, -ы, тв. -ей
подглазничный (подглазн`ичный) подглазн`ичный
подглазный (подгл`азный) подгл`азный
подглазья (подгл`азья) подгл`азья, -зий, ед. -зье, -я
подглоданный (подгл`оданный) подгл`оданный; кр. ф. -ан, -ана
подглодать (подглод`ать) подглод`ать, -ож`у, -`ожет
подглоточный (подгл`оточный) подгл`оточный
подглядеть (подгляд`еть) подгляд`еть, -яж`у, -яд`ит
подглядывание (подгл`ядывание) подгл`ядывание, -я
подглядывать (подгл`ядывать) подгл`ядывать, -аю, -ает
подгнаивать (подгн`аивать) подгн`аивать, -аю, -ает
подгнаиваться (подгн`аиваться) подгн`аиваться, -ается
под гнёт (под гнёт) под гнёт
под гнётом (под гнётом) под гнётом
подгнивать (подгнив`ать) подгнив`ать, -`ает
подгнить (подгн`ить) подгн`ить, -иёт; прош. -`ил, -ил`а, -`ило
подгноённый (подгноённый) подгноённый; кр. ф. -ён, -ен`а
подгноить (подгно`ить) подгно`ить, -о`ю, -о`ит
подговаривание (подгов`аривание) подгов`аривание, -я
подговаривать (подгов`аривать) подгов`аривать, -аю, -ает
подговариваться (подгов`ариваться) подгов`ариваться, -аюсь, -ается
подговор (подгов`ор) подгов`ор, -а
подговорённый (подговорённый) подговорённый; кр. ф. -ён, -ен`а
подговорить (подговор`ить) подговор`ить, -р`ю, -р`ит
подговориться (подговор`иться) подговор`иться, -р`юсь, -р`ится
подговорщик (подгов`орщик) подгов`орщик, -а
подговорщица (подгов`орщица) подгов`орщица, -ы, тв. -ей
подголовник (подгол`овник) подгол`овник, -а
подголовный (подгол`овный) подгол`овный
подголовок (подгол`овок) подгол`овок, -вка
подголовье (подгол`овье) подгол`овье, -я, р. мн. -вий
подголосник (подгол`осник) подгол`осник, -а
подголосок (подгол`осок) подгол`осок, -ска
подголубить (подголуб`ить) подголуб`ить, -бл`ю, -б`ит
подголублённый (подголублённый) подголублённый; кр. ф. -ён, -ен`а
подгон (подг`он) подг`он, -а
подгонка (подг`онка) подг`онка, -и
подгонный (подг`онный) подг`онный
подгоночный (подг`оночный) подг`оночный
подгонщик (подг`онщик) подг`онщик, -а
подгоняла (подгон`яла) подгон`яла, -ы, м. и ж.
подгонять (подгон`ять) подгон`ять, -`яю, -`яет
подгоняться (подгон`яться) подгон`яться, -`яюсь, -`яется
подгораживать (подгор`аживать) подгор`аживать, -аю, -ает
подгорание (подгор`ание) подгор`ание, -я
подгорать (подгор`ать) подгор`ать, -`ает
подгорелый (подгор`елый) подгор`елый
подгореть (подгор`еть) подгор`еть, -р`ит
подгоризонт (подгориз`онт) подгориз`онт, -а
подгорный (подг`орный) подг`орный
подгородить (подгород`ить) подгород`ить, -ож`у, -`од`ит
подгородный (подгор`одный) подгор`одный
подгороженный (подгор`оженный) подгор`оженный; кр. ф. -ен, -ена
под гору (п`од гору) п`од гору
под горшок (под горш`ок) под горш`ок (стрижка)
подгорье (подг`орье) подг`орье, -я, р. мн. -рий
подгорюниться (подгор`юниться) подгор`юниться, -нюсь, -нится
подготавливание (подгот`авливание) подгот`авливание, -я
подготавливать (подгот`авливать) подгот`авливать, -аю, -ает
подготавливаться (подгот`авливаться) подгот`авливаться, -аюсь, -ается
подготовительный (подготов`ительный) подготов`ительный
подготовить (подгот`овить) подгот`овить, -влю, -вит
подготовиться (подгот`овиться) подгот`овиться, -влюсь, -вится
подготовишка (подготов`ишка) подготов`ишка, -и, р. мн. -шек, м. и ж.
подготовка (подгот`овка) подгот`овка, -и
подготовленность (подгот`овленность) подгот`овленность, -и
подготовленный (подгот`овленный) подгот`овленный; кр. ф. -ен, -ена
подготовлять (подготовл`ять) подготовл`ять, -`яю, -`яет
подготовляться (подготовл`яться) подготовл`яться, -`яюсь, -`яется
под градусом (под гр`адусом) под гр`адусом
подграф (подгр`аф) подгр`аф, -а (матем.)
подгребание (подгреб`ание) подгреб`ание, -я
подгребать (подгреб`ать) подгреб`ать, -`аю, -`ает
подгребаться (подгреб`аться) подгреб`аться, -`аюсь, -`ается
подгребённый (подгребённый) подгребённый; кр. ф. -ён, -ен`а
подгрёбка (подгрёбка) подгрёбка, -и (действие)
подгрёбки (подгрёбки) подгрёбки, -ов (остатки)
подгребной (подгребн`ой) подгребн`ой
подгрёбший (подгрёбший) подгрёбший
подгрёбшийся (подгрёбшийся) подгрёбшийся
подгребье (подгр`ебье) подгр`ебье, -я, р. мн. -бий
подгрести (подгрест`и) подгрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
подгрестись (подгрест`ись) подгрест`ись, -реб`усь, -ребётся; прош. -рёбся, -ребл`ась
подгримировать (подгримиров`ать) подгримиров`ать, -р`ую, -р`ует
подгримироваться (подгримиров`аться) подгримиров`аться, -р`уюсь, -р`уется
подгримировывать (подгримир`овывать) подгримир`овывать, -аю, -ает
подгримировываться (подгримир`овываться) подгримир`овываться, -аюсь, -ается
подгрифок (подгр`ифок) подгр`ифок, -фка
подгрудный (подгр`удный) подгр`удный
подгрудок (подгр`удок) подгр`удок, -дка
подгружать (подгруж`ать) подгруж`ать, -`аю, -`ает
подгружаться (подгруж`аться) подгруж`аться, -`аюсь, -`ается
подгруженный (подгр`уженный) подгр`уженный; кр. ф. -ен, -ена и подгружённый; кр. ф. -ён, -ен`а
подгруздок (подгр`уздок) подгр`уздок, -дка
подгруздь (п`одгруздь) п`одгруздь, -я
подгрузить (подгруз`ить) подгруз`ить, -уж`у, -`уз`ит
подгрузиться (подгруз`иться) подгруз`иться, -уж`усь, -`уз`ится
подгрузка (подгр`узка) подгр`узка, -и
подгрунтованный (подгрунт`ованный) подгрунт`ованный; кр. ф. -ан, -ана
подгрунтовать (подгрунтов`ать) подгрунтов`ать, -т`ую, -т`ует
подгрунтовка (подгрунт`овка) подгрунт`овка, -и
подгрунтовывать (подгрунт`овывать) подгрунт`овывать, -аю, -ает
подгрунтовываться (подгрунт`овываться) подгрунт`овываться, -ается
подгруппа (подгр`уппа) подгр`уппа, -ы
подгрызать (подгрыз`ать) подгрыз`ать, -`аю, -`ает
подгрызаться (подгрыз`аться) подгрыз`аться, -`ается
подгрызенный (подгр`ызенный) подгр`ызенный; кр. ф. -ен, -ена
подгрызть (подгр`ызть) подгр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
подгрызший (подгр`ызший) подгр`ызший
подгубный (подг`убный) подг`убный
подгузник (подг`узник) подг`узник, -а
подгузничек (подг`узничек) подг`узничек, -чка
подгуливать (подг`уливать) подг`уливать, -аю, -ает
подгулять (подгул`ять) подгул`ять, -`яю, -`яет
подгустить (подгуст`ить) подгуст`ить, -ущ`у, -уст`ит
подгущать (подгущ`ать) подгущ`ать, -`аю, -`ает
подгущаться (подгущ`аться) подгущ`аться, -`ается
подгущённый (подгущённый) подгущённый; кр. ф. -ён, -ен`а
поддавала (поддав`ала) поддав`ала, -ы, м. и ж.
поддавать (поддав`ать) поддав`ать, -да`ю -даёт (к подд`ать)
поддаваться (поддав`аться) поддав`аться, -да`юсь, -даётся (к подд`аться)
поддавить (поддав`ить) поддав`ить, -авл`ю, -`авит (усилить давление; немного подавить снизу)
поддавки (поддавк`и) поддавк`и, -`ов
поддавленный (подд`авленный) подд`авленный; кр. ф. -ен, -ена (от поддав`ить)
поддавливать (подд`авливать) подд`авливать, -аю, -ает (к поддав`ить)
поддаивать (подд`аивать) подд`аивать, -аю, -ает
поддакивание (подд`акивание) подд`акивание, -я
поддакивать (подд`акивать) подд`акивать, -аю, -ает
поддакнуть (подд`акнуть) подд`акнуть, -ну, -нет
поддалбливать (подд`албливать) подд`албливать, -аю, -ает
поддалбливаться (подд`албливаться) подд`албливаться, -ается
подданная (п`одданная) п`одданная, -ой
подданнический (п`одданнический) п`одданнический
подданный (п`одданный) п`одданный 1; кр. ф. -ан, п`оддан`а, -ано, прич. (от подд`ать)
подданный (п`одданный) п`одданный 2, -ого (состоящий в подданстве)
подданство (п`одданство) п`одданство, -а
поддатый (подд`атый) подд`атый (выпивший, прост.)
поддать (подд`ать) подд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. п`одд`ал, поддал`а, п`одд`ало (ударить снизу; добавить)
поддаться (подд`аться) подд`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. подд`алс`я, поддал`ась, подд`ал`ось (уступить воздействию)
поддача (подд`ача) подд`ача, -и, тв. -ей (к подд`ать(ся)
поддающий (подда`ющий) подда`ющий (от поддав`ать)
поддающийся (подда`ющийся) подда`ющийся (от поддав`аться)
поддвиг (поддв`иг) поддв`иг, -а (геол.)
поддвигание (поддвиг`ание) поддвиг`ание, -я (от поддвиг`ать(ся)
поддвигать (поддвиг`ать) поддвиг`ать, -`аю, -`ает (к поддв`инуть)
поддвигаться (поддвиг`аться) поддвиг`аться, -`ается (к поддв`инуться)
поддвижка (поддв`ижка) поддв`ижка, -и, р. мн. -жек (к поддв`инуть(ся)
поддвинутый (поддв`инутый) поддв`инутый (от поддв`инуть)
поддвинуть (поддв`инуть) поддв`инуть, -ну, -нет (сдвинуть; то же, что пододвинуть)
поддвинуться (поддв`инуться) поддв`инуться, -нется (сдвинуться, задвинуться подо что-н.; то же, что пододвинуться)
поддёв (поддёв) поддёв, -а
поддевание (поддев`ание) поддев`ание, -я
поддевать (поддев`ать) поддев`ать, -`аю, -`ает (к подд`еть)
поддеваться (поддев`аться) поддев`аться, -`ается (к подд`еть)
поддёвка (поддёвка) поддёвка, -и, р. мн. -вок
поддёвочный (поддёвочный) поддёвочный
подделанный (подд`еланный) подд`еланный; кр. ф. -ан, -ана
подделать (подд`елать) подд`елать, -аю, -ает (сделать фальшивое подобие; подладиться, приспособиться)
подделаться (подд`елаться) подд`елаться, -аюсь, -ается (сделать фальшивое подобие; подладиться, приспособиться)
подделка (подд`елка) подд`елка, -и, р. мн. -лок (к подд`елать)
подделывание (подд`елывание) подд`елывание, -я
подделыватель (подд`елыватель) подд`елыватель, -я
подделывать (подд`елывать) подд`елывать, -аю, -ает (к подд`елать)
подделываться (подд`елываться) подд`елываться, -аюсь, -ается (к подд`елаться)
поддельность (подд`ельность) подд`ельность, -и
поддельный (подд`ельный) подд`ельный
поддельщик (подд`ельщик) подд`ельщик, -а (от подд`елать)
поддёргивание (поддёргивание) поддёргивание, -я (от поддёргивать)
поддёргивать (поддёргивать) поддёргивать, -аю, -ает (к поддёрнуть)
поддёргиваться (поддёргиваться) поддёргиваться, -ается (к поддёрнуть)
поддерево (подд`ерево) подд`ерево, -а (матем.)
поддержание (поддерж`ание) поддерж`ание, -я (от поддерж`ать)
поддержанный (подд`ержанный) подд`ержанный; кр. ф. -ан, -ана (от поддерж`ать)
поддержать (поддерж`ать) поддерж`ать, -ерж`у, -`ержит (не дать упасть; сохранить; оказать помощь, содействие)
поддерживание (подд`ерживание) подд`ерживание, -я
поддерживать (подд`ерживать) подд`ерживать, -аю, -ает
поддерживаться (подд`ерживаться) подд`ерживаться, -аюсь, -ается
поддерживающий (подд`ерживающий) подд`ерживающий
поддерживающийся (подд`ерживающийся) подд`ерживающийся
поддержка (подд`ержка) подд`ержка, -и, р. мн. -жек
поддёрнутый (поддёрнутый) поддёрнутый (от поддёрнуть)
поддёрнуть (поддёрнуть) поддёрнуть, -ну, -нет (поднять, дергая; подобрать, подоткнуть)
поддетый (подд`етый) подд`етый
поддеть (подд`еть) подд`еть, -`ену, -`енет
поддиафрагмальный (поддиафрагм`альный) поддиафрагм`альный
под диктовку (под дикт`овку) под дикт`овку
поддир (подд`ир) подд`ир, -а (к пододр`ать)
поддирать (поддир`ать) поддир`ать, -`аю, -`ает (к пододр`ать)
поддираться (поддир`аться) поддир`аться, -`ается (к пододр`ать)
поддирка (подд`ирка) подд`ирка, -и
поддоить (поддо`ить) поддо`ить, -о`ю, -`о`ит (подоить дополнительно)
поддой (подд`ой) подд`ой, -я
поддолбить (поддолб`ить) поддолб`ить, -бл`ю, -б`ит (подолбить, продолбить дополнительно)
поддолблённый (поддолблённый) поддолблённый; кр. ф. -ён, -ен`а (от поддолб`ить)
поддоминанта (поддомин`анта) поддомин`анта, -ы
поддомкратить (поддомкр`атить) поддомкр`атить, -`ачу, -`атит
поддомкраченный (поддомкр`аченный) поддомкр`аченный; кр. ф. -ен, -ена
поддомкрачивать (поддомкр`ачивать) поддомкр`ачивать, -аю, -ает
поддомкрачиваться (поддомкр`ачиваться) поддомкр`ачиваться, -ается
поддон (подд`он) подд`он, -а
поддонник (подд`онник) подд`онник, -а
поддонный (подд`онный) подд`онный
поддонок (подд`онок) подд`онок, -нка (поддонник)
поддоночный (подд`оночный) подд`оночный (от подд`онок)
поддразнивание (поддр`азнивание) поддр`азнивание, -я
поддразнивать (поддр`азнивать) поддр`азнивать, -аю, -ает (к поддразн`ить)
поддразнить (поддразн`ить) поддразн`ить, -азн`ю, -`азнит (слегка, немного подразнить)
поддубень (подд`убень) подд`убень, -бня
поддубовик (поддубов`ик) поддубов`ик, -`а и поддуб`овик, -а
поддувало (поддув`ало) поддув`ало, -а
поддувальный (поддув`альный) поддув`альный
поддувание (поддув`ание) поддув`ание, -я
поддувать (поддув`ать) поддув`ать, -`аю, -`ает (к подд`уть; слегка, немного дуть)
поддужный (подд`ужный) подд`ужный
поддульный (подд`ульный) подд`ульный
поддуть (подд`уть) подд`уть, -`ую, -`ует (подуть снизу или дополнительно)
под дых (под д`ых) под д`ых (д`ать, уд`арить)
поддьяк (поддь`як) поддь`як, -а
подебоширить (подебош`ирить) подебош`ирить, -рю, -рит
подевать (подев`ать) подев`ать, -`аю, -`ает (к деть, дев`ать)
подеваться (подев`аться) подев`аться, -`ается (к деть, дев`ать)
по-девичьи (по-д`евичьи) по-д`евичьи
по-девчоночьи (по-девч`оночьи) по-девч`оночьи
подежурить (подеж`урить) подеж`урить, -рю, -рит
подействовать (под`ействовать) под`ействовать, -твую, -твует
подекадный (подек`адный) подек`адный
поделать (под`елать) под`елать, -аю, -ает (заняться чем-н. в течение какого-н. времени; сделать)
поделаться (под`елаться) под`елаться, -ается (заняться чем-н. в течение какого-н. времени; сделаться)
поделённый (поделённый) поделённый; кр. ф. -ён, -ен`а
поделец (под`елец) под`елец, -льца, тв. -льцем, р. мн. -льцев
поделикатничать (поделик`атничать) поделик`атничать, -аю, -ает
поделить (подел`ить) подел`ить, -ел`ю, -`елит
поделиться (подел`иться) подел`иться, -ел`юсь, -`елится
поделка (под`елка) под`елка, -и, р. мн. -лок (изделие)
по-деловому (по-делов`ому) по-делов`ому, нареч.
поделом (подел`ом) подел`ом, в знач. сказ.
поделочный (под`елочный) под`елочный
по делу (по д`елу) по д`елу
поделывать (под`елывать) под`елывать, -аю, -ает (чт`о под`елываете)
подельник (под`ельник) под`ельник, -а
подельница (под`ельница) под`ельница, -ы, тв. -ей
подельщик (под`ельщик) под`ельщик, -а (подельник)
подельщица (под`ельщица) под`ельщица, -ы, тв . -ей
подёнка (подёнка) подёнка, -и, р. мн. -нок
подённый (подённый) подённый
подёнщик (подёнщик) подёнщик, -а
подёнщина (подёнщина) подёнщина, -ы
подёнщица (подёнщица) подёнщица, -ы, тв. -ей
подера (под`ера) под`ера, -ы
подёрганный (подёрганный) подёрганный; кр. ф. -ан, -ана
подёргать (подёргать) подёргать, -аю, -ает
подёргаться (подёргаться) подёргаться, -аюсь, -ается
подёргивание (подёргивание) подёргивание, -я (от подёргивать(ся)
подёргивать (подёргивать) подёргивать, -аю, -ает (время от времени слегка дёргать)
подёргиваться (подёргиваться) подёргиваться, -аюсь, -ается (время от времени слегка дёргаться)
по-деревенски (по-дерев`енски) по-дерев`енски
подержание (подерж`ание) подерж`ание: на подерж`ание (во временное пользование)
подержанный (под`ержанный) под`ержанный; кр. ф. прич. -ан, -ана (от подержать; не новый)
подержать (подерж`ать) подерж`ать, -ерж`у, -`ержит (держать некоторое время)
подержаться (подерж`аться) подерж`аться, -ерж`усь, -`ержится (держаться некоторое время)
подёрнутый (подёрнутый) подёрнутый (от подёрнуть)
подёрнуть (подёрнуть) подёрнуть, -ну, -нет (слегка дёрнуть; затянуть, покрыть, заволочь)
подёрнуться (подёрнуться) подёрнуться, -нется (слегка дёрнуть; затянуться, покрыться, заволочься)
Подесенье (Подес`енье) Подес`енье, -я (к Десн`а)
подеста (под`ест`а) под`ест`а, нескл., м.
подесятинный (подесят`инный) подесят`инный
подетальный (подет`альный) подет`альный
по-детски (по-д`етски) по-д`етски
подешеветь (подешев`еть) подешев`еть, -`еет
по дешёвке (по дешёвке) по дешёвке
подешевле (подеш`евле) подеш`евле
поджанр (подж`анр) подж`анр, -а
поджаренный (подж`аренный) подж`аренный; кр. ф. -ен, -ена
поджаривание (подж`аривание) подж`аривание, -я
поджаривать (подж`аривать) подж`аривать, -аю, -ает
поджариваться (подж`ариваться) подж`ариваться, -аюсь, -ается
поджаристый (подж`аристый) подж`аристый
поджарить (подж`арить) подж`арить, -рю, -рит
поджариться (подж`ариться) подж`ариться, -рюсь, -рится
поджарка (подж`арка) подж`арка, -и, р. мн. -рок
поджарость (подж`арость) подж`арость, -и
поджарый (подж`арый) подж`арый
поджатие (подж`атие) подж`атие, -я
поджатый (подж`атый) подж`атый
поджать (подж`ать) подж`ать, подожм`у, подожмёт
поджаться (подж`аться) подж`аться, подожм`усь, подожмётся
поджёгший (поджёгший) поджёгший
поджелудочный (поджел`удочный) поджел`удочный
по-джентльменски (по-джентльм`енски) по-джентльм`енски
поджечь (подж`ечь) подж`ечь, подожг`у, подожжёт, подожг`ут; прош. поджёг, подожгл`а
подживание (поджив`ание) поджив`ание, -я
подживать (поджив`ать) поджив`ать, -`ает
подживить (поджив`ить) поджив`ить, -вл`ю, -в`ит
подживлённый (подживлённый) подживлённый; кр. ф. -ён, -ен`а
подживлять (подживл`ять) подживл`ять, -`яю, -`яет
подживляться (подживл`яться) подживл`яться, -`яется
поджигание (поджиг`ание) поджиг`ание, -я
поджигатель (поджиг`атель) поджиг`атель, -я
поджигательница (поджиг`ательница) поджиг`ательница, -ы, тв. -ей
поджигательский (поджиг`ательский) поджиг`ательский
поджигательство (поджиг`ательство) поджиг`ательство, -а
поджигать (поджиг`ать) поджиг`ать, -`аю, -`ает
поджигаться (поджиг`аться) поджиг`аться, -`ается
поджидать (поджид`ать) поджид`ать, -`аю, -`ает
поджидаться (поджид`аться) поджид`аться, -`ается
поджилки (подж`илки) подж`илки, -лок
поджим (подж`им) подж`им, -а
поджимание (поджим`ание) поджим`ание, -я
поджимать (поджим`ать) поджим`ать, -`аю, -`ает
поджиматься (поджим`аться) поджим`аться, -`аюсь, -`ается
поджить (подж`ить) подж`ить, -ивёт; прош. п`одж`ил, поджил`а, п`одж`ило
поджог (подж`ог) подж`ог, -а, но глаг. поджёг
подзаборник (подзаб`орник) подзаб`орник, -а
подзаборный (подзаб`орный) подзаб`орный
подзабывать (подзабыв`ать) подзабыв`ать, -`аю, -`ает
подзабываться (подзабыв`аться) подзабыв`аться, -`ается
подзабытый (подзаб`ытый) подзаб`ытый
подзабыть (подзаб`ыть) подзаб`ыть, -б`уду, -б`удет
подзабыться (подзаб`ыться) подзаб`ыться, -б`удется
подзаведённый (подзаведённый) подзаведённый; кр. ф. -ён, -ен`а
подзавести (подзавест`и) подзавест`и, -вед`у, -ведёт
подзавестись (подзавест`ись) подзавест`ись, -вед`усь, -ведётся
подзавитый (подзав`итый) подзав`итый; кр. ф. -`ит, -ит`а, -`ито
подзавить (подзав`ить) подзав`ить, -вь`ю, -вьёт
подзавод (подзав`од) подзав`од, -а
подзаводить (подзавод`ить) подзавод`ить, -ож`у, -`одит
подзаводиться (подзавод`иться) подзавод`иться, -ож`усь, -`одится
под завязку (под зав`язку) под зав`язку
подзагнуть (подзагн`уть) подзагн`уть, -н`у, -нёт
подзаголовок (подзагол`овок) подзагол`овок, -вка
подзаголовочный (подзагол`овочный) подзагол`овочный
подзагореть (подзагор`еть) подзагор`еть, -р`ю, -р`ит
под зад (под з`ад) под з`ад (кол`енкой)
подзадача (подзад`ача) подзад`ача, -и, тв. -ей
подзадержаться (подзадерж`аться) подзадерж`аться, -ж`усь, -`ержится
подзадоренный (подзад`оренный) подзад`оренный; кр. ф. -ен, -ена
подзадоривание (подзад`оривание) подзад`оривание, -я
подзадоривать (подзад`оривать) подзад`оривать, -аю, -ает
подзадориваться (подзад`ориваться) подзад`ориваться, -аюсь, -ается
подзадорить (подзад`орить) подзад`орить, -рю, -рит
подзаконность (подзак`онность) подзак`онность, -и
подзаконный (подзак`онный) подзак`онный
подзакрутить (подзакрут`ить) подзакрут`ить, -уч`у, -`утит
подзакрученный (подзакр`ученный) подзакр`ученный; кр. ф. -ен, -ена
подзакусить (подзакус`ить) подзакус`ить, -уш`у, -`усит
подзалететь (подзалет`еть) подзалет`еть, -леч`у, -лет`ит
под залог (под зал`ог) под зал`ог
под замком (под замк`ом) под замк`ом
под замок (под зам`ок) под зам`ок
подзанять (подзан`ять) подзан`ять, -займ`у, -займёт
подзаняться (подзан`яться) подзан`яться, -займ`усь, -займётся
подзапоздать (подзапозд`ать) подзапозд`ать, -`аю, -`ает
подзаправить (подзапр`авить) подзапр`авить, -влю, -вит
подзаправиться (подзапр`авиться) подзапр`авиться, -влюсь, -вится
под запрет (под запр`ет) под запр`ет
под запретом (под запр`етом) под запр`етом
подзапустить (подзапуст`ить) подзапуст`ить, -ущ`у, -`устит
подзапутаться (подзап`утаться) подзап`утаться, -аюсь, -ается
подзаработанный (подзараб`отанный) подзараб`отанный; кр. ф. -ан, -ана
подзаработать (подзараб`отать) подзараб`отать, -аю, -ает
подзаряд (подзар`яд) подзар`яд, -а (к подзаряд`ить)
подзарядить (подзаряд`ить) подзаряд`ить, -яж`у, -`яд`ит
подзарядиться (подзаряд`иться) подзаряд`иться, -яж`усь, -`яд`ится
подзарядка (подзар`ядка) подзар`ядка, -и, р. мн. -док
подзаряжать (подзаряж`ать) подзаряж`ать, -`аю, -`ает
подзаряжаться (подзаряж`аться) подзаряж`аться, -`аюсь, -`ается
подзаряженный (подзар`яженный) подзар`яженный; кр. ф. -ен, -ена и подзаряжённый; кр. ф. -ён, -ен`а
подзатылок (подзат`ылок) подзат`ылок, -лка
подзатылочный (подзат`ылочный) подзат`ылочный
подзатыльник (подзат`ыльник) подзат`ыльник, -а
подзатянуться (подзатян`уться) подзатян`уться, -н`усь, -`янется
подзахмелеть (подзахмел`еть) подзахмел`еть, -`ею, -`еет
подзащитная (подзащ`итная) подзащ`итная, -ой
подзащитный (подзащ`итный) подзащ`итный, -ого
подзванивать (подзв`анивать) подзв`анивать, -аю, -ает
подзвонный (подзв`онный) подзв`онный (подзв`онные колокол`а)
подзвякивание (подзв`якивание) подзв`якивание, -я
подзвякивать (подзв`якивать) подзв`якивать, -аю, -ает
подзём (подзём) подзём, -а
подземелье (подзем`елье) подзем`елье, -я, р. мн. -лий
подземельный (подзем`ельный) подзем`ельный
подземка (подз`емка) подз`емка, -и, р. мн. -мок
подземно-минный (подз`емно-м`инный) подз`емно-м`инный
подземно-транспортный (подз`емно-тр`анспортный) подз`емно-тр`анспортный
подземный (подз`емный) подз`емный
подземщик (подз`емщик) подз`емщик, -а
подзеркальник (подзерк`альник) подзерк`альник, -а
подзеркальный (подзерк`альный) подзерк`альный
подзимний (подз`имний) подз`имний
под знаком (под зн`аком) под зн`аком (чего)
подзол (подз`ол) подз`ол, -а
подзолистость (подз`олистость) подз`олистость, -и
подзолистый (подз`олистый) подз`олистый
подзолообразование (подзолообразов`ание) подзолообразов`ание, -я
подзолотить (подзолот`ить) подзолот`ить, -оч`у, -от`ит
подзолоченный (подзол`оченный) подзол`оченный; кр. ф. -ен, -ена и подзолочённый; кр. ф. -ён, -ен`а
подзольный (подз`ольный) подз`ольный
подзона (подз`она) подз`она, -ы
подзор (подз`ор) подз`ор, -а
подзорный (подз`орный) подз`орный
подзубренный (подз`убренный) подз`убренный; кр. ф. -ен, -ена
подзубривать (подз`убривать) подз`убривать, -аю, -ает
подзубриваться (подз`убриваться) подз`убриваться, -ается
подзубрить (подзубр`ить) подзубр`ить, -убр`ю, -`убр`ит
подзудить (подзуд`ить) подзуд`ить, -уж`у, -уд`ит
подзуженный (подз`уженный) подз`уженный; кр. ф. -ен, -ена
подзуживание (подз`уживание) подз`уживание, -я
подзуживать (подз`уживать) подз`уживать, -аю, -ает
подзуживаться (подз`уживаться) подз`уживаться, -аюсь, -ается
подзыв (подз`ыв) подз`ыв, -а
подзывание (подзыв`ание) подзыв`ание, -я
подзывать (подзыв`ать) подзыв`ать, -`аю, -`ает
подзываться (подзыв`аться) подзыв`аться, -`аюсь, -`ается
поди (под`и) под`и, вводн. сл. (вероят но), частица (попробуй, попытайся) и межд. (посторонись)
поди(те) (под`и(те)) под`и(те) (разг. к пойд`и(те), пов.)
по диагонали (по диагон`али) по диагон`али
подивизионно (подивизи`онно) подивизи`онно
подивить (подив`ить) подив`ить, -вл`ю, -в`ит
подивиться (подив`иться) подив`иться, -вл`юсь, -в`ится
поди ж (под`и ж) под`и ж, частица
поди ж ты (под`и ж ты) под`и ж ты, частица
подий (п`одий) п`одий, -я и п`одиум, -а
поди-ка (под`и-ка) под`и-ка (разг. к пойд`и-ка; попробуй, попытайся)
подиктовать (подиктов`ать) подиктов`ать, -т`ую, -т`ует
по-дилетантски (по-дилет`антски) по-дилет`антски
подина (под`ина) под`ина, -ы
подир (под`ир) под`ир, -а (одежда первосвященника)
подирать (подир`ать) подир`ать, -`ает (об ощущении дрожи; мор`оз по к`оже подир`ает)
подирижировать (подириж`ировать) подириж`ировать, -рую, -рует
подискутировать (подискут`ировать) подискут`ировать, -рую, -рует
поди ты (под`и ты) под`и ты, частица
подиум (п`одиум) п`одиум, -а и п`одий, -я
подичать (подич`ать) подич`ать, -`аю, -`ает
подичиться (подич`иться) подич`иться, -ч`усь, -ч`ится
подкаблучник (подкабл`учник) подкабл`учник, -а
подкадить (подкад`ить) подкад`ить, -аж`у, -ад`ит
подкалённый (подкалённый) подкалённый; кр. ф. -ён, -ен`а
подкалиберный (подкал`иберный) подкал`иберный
подкаливать (подк`аливать) подк`аливать, -аю, -ает
подкаливаться (подк`аливаться) подк`аливаться, -аю, -ается
подкалить (подкал`ить) подкал`ить, -л`ю, -л`ит
подкалиться (подкал`иться) подкал`иться, -л`ится
подкалка (подк`алка) подк`алка, -и
подкалывание (подк`алывание) подк`алывание, -я
подкалывать (подк`алывать) подк`алывать, -аю, -ает
подкалываться (подк`алываться) подк`алываться, -ается
подкалымить (подкал`ымить) подкал`ымить, -млю, -мит
Подкаменная Тунгуска (Подк`аменная Тунг`уска) Подк`аменная Тунг`уска (река)
подкаменный (подк`аменный) подк`аменный
подкаменщик (подк`аменщик) подк`аменщик, -а
подкандальники (подканд`альники) подканд`альники, -ов, ед. -ник, -а
подканцелярист (подканцеляр`ист) подканцеляр`ист, -а
подкапанный (подк`апанный) подк`апанный; кр. ф. -ан, -ана
подкапать (подк`апать) подк`апать, -аю, -ает
подкапливать (подк`апливать) подк`апливать, -аю, -ает
подкапливаться (подк`апливаться) подк`апливаться, -ается
подкапок (подк`апок) подк`апок, -пка
подкапчивание (подк`апчивание) подк`апчивание, -я
подкапчивать (подк`апчивать) подк`апчивать, -аю, -ает
подкапчиваться (подк`апчиваться) подк`апчиваться, -ается
подкапывание (подк`апывание) подк`апывание, -я
подкапывать (подк`апывать) подк`апывать, -аю, -ает
подкапываться (подк`апываться) подк`апываться, -аюсь, -ается
подкарауленный (подкара`уленный) подкара`уленный; кр. ф. -ен, -ена
подкарауливание (подкара`уливание) подкара`уливание, -я
подкарауливать (подкара`уливать) подкара`уливать, -аю, -ает
подкарауливаться (подкара`уливаться) подкара`уливаться, -аюсь, -ается
подкараулить (подкара`улить) подкара`улить, -лю, -лит
подкармливание (подк`армливание) подк`армливание, -я
подкармливать (подк`армливать) подк`армливать, -аю, -ает
подкармливаться (подк`армливаться) подк`армливаться, -аюсь, -ается
подкасательная (подкас`ательная) подкас`ательная, -ой
подкат (подк`ат) подк`ат, -а
подкаталог (подкатал`ог) подкатал`ог, -а
подкатанный (подк`атанный) подк`атанный; кр. ф. -ан, -ана
подкатать (подкат`ать) подкат`ать, -`аю, -`ает
подкатегория (подкатег`ория) подкатег`ория, -и
подкатить (подкат`ить) подкат`ить, -ач`у, -`атит
подкатиться (подкат`иться) подкат`иться, -ач`усь, -`атится
подкатка (подк`атка) подк`атка, -и
подкатчик (подк`атчик) подк`атчик, -а
подкатывание (подк`атывание) подк`атывание, -я
подкатывать (подк`атывать) подк`атывать, -аю, -ает
подкатываться (подк`атываться) подк`атываться, -аюсь, -ается
подкачанный (подк`ачанный) подк`ачанный; кр. ф. -ан, -ана (от подкач`ать)
подкачать (подкач`ать) подкач`ать, -`аю, -`ает
подкаченный (подк`аченный) подк`аченный; кр. ф. -ен, -ена (от подкат`ить)
подкачивание (подк`ачивание) подк`ачивание, -я
подкачивать (подк`ачивать) подк`ачивать, -аю, -ает
подкачиваться (подк`ачиваться) подк`ачиваться, -ается
подкачивающий (подк`ачивающий) подк`ачивающий
подкачивающийся (подк`ачивающийся) подк`ачивающийся
подкачка (подк`ачка) подк`ачка, -и, р. мн. -чек
подкашивание (подк`ашивание) подк`ашивание, -я
подкашивать (подк`ашивать) подк`ашивать, -аю, -ает
подкашиваться (подк`ашиваться) подк`ашиваться, -ается
подкашливание (подк`ашливание) подк`ашливание, -я
подкашливать (подк`ашливать) подк`ашливать, -аю, -ает
подкашлянуть (подк`ашлянуть) подк`ашлянуть, -ну, -нет
подквасить (подкв`асить) подкв`асить, -`ашу, -`асит
подкваситься (подкв`аситься) подкв`аситься, -`асится
подкваска (подкв`аска) подкв`аска, -и
подквашенный (подкв`ашенный) подкв`ашенный; кр. ф. -ен, -ена
подквашивание (подкв`ашивание) подкв`ашивание, -я
подквашивать (подкв`ашивать) подкв`ашивать, -аю, -ает
подквашиваться (подкв`ашиваться) подкв`ашиваться, -ается
подкиданный (подк`иданный) подк`иданный; кр. ф. -ан, -ана
подкидать (подкид`ать) подкид`ать, -`аю, -`ает
подкидка (подк`идка) подк`идка, -и
подкидной (подкидн`ой) подкидн`ой
подкидывание (подк`идывание) подк`идывание, -я
подкидывать (подк`идывать) подк`идывать, -аю, -ает
подкидываться (подк`идываться) подк`идываться, -ается
подкидыш (подк`идыш) подк`идыш, -а, тв. -ем
подкинутый (подк`инутый) подк`инутый
подкинуть (подк`инуть) подк`инуть, -ну, -нет
подкипятить (подкипят`ить) подкипят`ить, -яч`у, -ят`ит
подкипячённый (подкипячённый) подкипячённый; кр. ф. -ён, -ен`а
подкисать (подкис`ать) подкис`ать, -`аю, -`ает
подкисление (подкисл`ение) подкисл`ение, -я
подкислённый (подкислённый) подкислённый; кр. ф. -ён, -ен`а
подкислитель (подкисл`итель) подкисл`итель, -я
подкислить (подкисл`ить) подкисл`ить, -л`ю, -л`ит
подкислять (подкисл`ять) подкисл`ять, -`яю, -`яет
подкисляться (подкисл`яться) подкисл`яться, -`яется
подкиснуть (подк`иснуть) подк`иснуть, -нет; прош. -к`ис, -к`исла
подкисший (подк`исший) подк`исший
подкладка (подкл`адка) подкл`адка, -и, р. мн. -док
подкладной (подкладн`ой) подкладн`ой
подкладочный (подкл`адочный) подкл`адочный
подкладывание (подкл`адывание) подкл`адывание, -я
подкладывать (подкл`адывать) подкл`адывать, -аю, -ает
подкладываться (подкл`адываться) подкл`адываться, -ается
подкласс (подкл`асс) подкл`асс, -а
подклёв (подклёв) подклёв, -а
подклёванный (подклёванный) подклёванный; кр. ф. -ан, -ана
подклевать (подклев`ать) подклев`ать, -люёт
подклёвывание (подклёвывание) подклёвывание, -я
подклёвывать (подклёвывать) подклёвывать, -аю, -ается
подклёвываться (подклёвываться) подклёвываться, -ается
подклеенный (подкл`еенный) подкл`еенный; кр. ф. -ен, -ена
подклеивание (подкл`еивание) подкл`еивание, -я
подклеивать (подкл`еивать) подкл`еивать, -аю, -ает
подклеиваться (подкл`еиваться) подкл`еиваться, -ается
подклеить (подкл`еить) подкл`еить, -`ею, -`еит
подклейка (подкл`ейка) подкл`ейка, -и, р. мн. -`еек
подклёпанный (подклёпанный) подклёпанный; кр. ф. -ан, -ана
подклепать (подклеп`ать) подклеп`ать, -`аю, -`ает
подклёпка (подклёпка) подклёпка, -и
подклёпывание (подклёпывание) подклёпывание, -я
подклёпывать (подклёпывать) подклёпывать, -аю, -ает
подклёпываться (подклёпываться) подклёпываться, -ается
подклет (подкл`ет) подкл`ет, -а (архит.)
подклетный (подкл`етный) подкл`етный
подклеть (подкл`еть) подкл`еть, -и (нижний нежилой этаж избы)
подклик (п`одклик) п`одклик, -а
подкликать (подклик`ать) подклик`ать, -`аю, -`ает
подкликаться (подклик`аться) подклик`аться, -`ается
подкликнуть (подкл`икнуть) подкл`икнуть, -ну, -нет
подклювье (подкл`ювье) подкл`ювье, -я, р. мн. -вий
под ключ (под кл`юч) под кл`юч (сд`ать)
подключать (подключ`ать) подключ`ать, -`аю, -`ает
подключаться (подключ`аться) подключ`аться, -`аюсь, -`ается
подключение (подключ`ение) подключ`ение, -я
подключённый (подключённый) подключённый; кр. ф. -ён, -ен`а
подключить (подключ`ить) подключ`ить, -ч`у, -ч`ит
подключиться (подключ`иться) подключ`иться, -ч`усь, -ч`ится
подключичный (подключ`ичный) подключ`ичный
подкова (подк`ова) подк`ова, -ы
подкованность (подк`ованность) подк`ованность, -и
подкованный (подк`ованный) подк`ованный; кр. ф. -ан, -ана
подковать (подков`ать) подков`ать, -ку`ю, -куёт
подковаться (подков`аться) подков`аться, -ку`юсь, -куётся
подковёрный (подковёрный) подковёрный
подковка (подк`овка) подк`овка, -и, р. мн. -вок
подковный (подк`овный) подк`овный
подковонос (подковон`ос) подковон`ос, -а
подковообразный (подковообр`азный) подковообр`азный; кр. ф. -зен, -зна
подковывание (подк`овывание) подк`овывание, -я
подковывать (подк`овывать) подк`овывать, -аю, -ает
подковываться (подк`овываться) подк`овываться, -аюсь, -ается
подковылять (подковыл`ять) подковыл`ять, -`яю, -`яет
подковыривание (подков`ыривание) подков`ыривание, -я
подковыривать (подков`ыривать) подков`ыривать, -аю, -ает
подковыриваться (подков`ыриваться) подков`ыриваться, -аюсь, -ается
подковырка (подков`ырка) подков`ырка, -и, р. мн. -рок
подковырнутый (подков`ырнутый) подков`ырнутый
подковырнуть (подковырн`уть) подковырн`уть, -н`у, -нёт
подковырянный (подков`ырянный) подков`ырянный; кр. ф. -ян, -яна
подковырять (подковыр`ять) подковыр`ять, -`яю, -`яет
подкожный (подк`ожный) подк`ожный
подколачивать (подкол`ачивать) подкол`ачивать, -аю, -ает
подколачиваться (подкол`ачиваться) подкол`ачиваться, -ается
подколенки (подкол`енки) подкол`енки, -нок, ед. -нка, -и
подколенник (подкол`енник) подкол`енник, -а
подколенный (подкол`енный) подкол`енный
подколёсный (подколёсный) подколёсный
подколка (подк`олка) подк`олка, -и
подколодный (подкол`одный) подкол`одный: зме`я подкол`одная
подколотить (подколот`ить) подколот`ить, -оч`у, -`отит
подколотый (подк`олотый) подк`олотый
подколоть (подкол`оть) подкол`оть, -ол`ю, -`олет
подколоченный (подкол`оченный) подкол`оченный; кр. ф. -ен, -ена
подколупнутый (подкол`упнутый) подкол`упнутый
подколупнуть (подколупн`уть) подколупн`уть, -н`у, -нёт
подколупывать (подкол`упывать) подкол`упывать, -аю, -ает
подколупываться (подкол`упываться) подкол`упываться, -ается
подкомиссия (подком`иссия) подком`иссия, -и
подкомитет (подкомит`ет) подкомит`ет, -а
подкомплекс (подк`омплекс) подк`омплекс, -а
подконвойный (подконв`ойный) подконв`ойный, -ого
под конец (под кон`ец) под кон`ец
подконтрольность (подконтр`ольность) подконтр`ольность, -и
подконтрольный (подконтр`ольный) подконтр`ольный; кр. ф. -лен, -льна
подконюший (подкон`юший) подкон`юший, -его
подкоп (подк`оп) подк`оп, -а
подкопанный (подк`опанный) подк`опанный; кр. ф. -ан, -ана
подкопать (подкоп`ать) подкоп`ать, -`аю, -`ает
подкопаться (подкоп`аться) подкоп`аться, -`аюсь, -`ается
подкопить (подкоп`ить) подкоп`ить, -опл`ю, -`опит
подкопиться (подкоп`иться) подкоп`иться, -`опится
подкопка (подк`опка) подк`опка, -и
подкопленный (подк`опленный) подк`опленный; кр. ф. -ен, -ена
подкопный (подк`опный) подк`опный
подкоптить (подкопт`ить) подкопт`ить, -пч`у, -пт`ит
подкоптиться (подкопт`иться) подкопт`иться, -пт`ится
подкопчённый (подкопчённый) подкопчённый; кр. ф. -ён, -ен`а
подкорачивание (подкор`ачивание) подкор`ачивание, -я
подкорачивать (подкор`ачивать) подкор`ачивать, -аю, -ает
подкорачиваться (подкор`ачиваться) подкор`ачиваться, -ается
подкоренной (подкоренн`ой) подкоренн`ой
подкорка (подк`орка) подк`орка, -и
подкорковый (подк`орковый) подк`орковый (анат.)
подкорм (подк`орм) подк`орм, -а
подкормить (подкорм`ить) подкорм`ить, -ормл`ю, -`ормит
подкормиться (подкорм`иться) подкорм`иться, -ормл`юсь, -`ормится
подкормка (подк`ормка) подк`ормка, -и
подкормленный (подк`ормленный) подк`ормленный; кр. ф. -ен, -ена
подкормочный (подк`ормочный) подк`ормочный
подкорнать (подкорн`ать) подкорн`ать, -`аю, -`ает
подкорник (подк`орник) подк`орник, -а
подкорный (подк`орный) подк`орный (биол.)
подкоровый (подк`оровый) подк`оровый (геол.)
подкоротить (подкорот`ить) подкорот`ить, -оч`у, -от`ит
подкороченный (подкор`оченный) подкор`оченный; кр. ф. -ен, -ена
подкорректированный (подкоррект`ированный) подкоррект`ированный; кр. ф. -ан, -ана
подкорректировать (подкоррект`ировать) подкоррект`ировать, -рую, -рует
подкорректироваться (подкоррект`ироваться) подкоррект`ироваться, -руется
подкорченный (подк`орченный) подк`орченный; кр. ф. -ен, -ена
подкорчить (подк`орчить) подк`орчить, -чу, -чит
подкорье (подк`орье) подк`орье, -я
подкос (подк`ос) подк`ос, -а
подкосина (подк`осина) подк`осина, -ы
подкосить (подкос`ить) подкос`ить, -ош`у, -`ос`ит
подкоситься (подкос`иться) подкос`иться, -`ос`ится
подкосок (подк`осок) подк`осок, -ска
подкостный (подк`остный) подк`остный
подкошенный (подк`ошенный) подк`ошенный; кр. ф. -ен, -ена
подкравшийся (подкр`авшийся) подкр`авшийся
подкрадываться (подкр`адываться) подкр`адываться, -аюсь, -ается
подкраивать (подкр`аивать) подкр`аивать, -аю, -ает
подкраиваться (подкр`аиваться) подкр`аиваться, -ается
подкрановый (подкр`ановый) подкр`ановый
подкрасить (подкр`асить) подкр`асить, -`ашу, -`асит
подкраситься (подкр`аситься) подкр`аситься, -`ашусь, -`асится
подкраска (подкр`аска) подкр`аска, -и
подкрасться (подкр`асться) подкр`асться, -ад`усь, -адётся; прош. -`ался, -`алась
подкрахмаленный (подкрахм`аленный) подкрахм`аленный; кр. ф. -ен, -ена
подкрахмаливание (подкрахм`аливание) подкрахм`аливание, -я
подкрахмаливать (подкрахм`аливать) подкрахм`аливать, -аю, -ает
подкрахмаливаться (подкрахм`аливаться) подкрахм`аливаться, -ается
подкрахмалить (подкрахм`алить) подкрахм`алить, -лю, -лит
подкрашенный (подкр`ашенный) подкр`ашенный; кр. ф. -ен, -ена
подкрашивание (подкр`ашивание) подкр`ашивание, -я
подкрашивать (подкр`ашивать) подкр`ашивать, -аю, -ает
подкрашиваться (подкр`ашиваться) подкр`ашиваться, -аюсь, -ается
подкрепить (подкреп`ить) подкреп`ить, -пл`ю, -п`ит
подкрепиться (подкреп`иться) подкреп`иться, -пл`юсь, -п`ится
подкрепление (подкрепл`ение) подкрепл`ение, -я
подкреплённый (подкреплённый) подкреплённый; кр. ф. -ён, -ен`а
подкреплять (подкрепл`ять) подкрепл`ять, -`яю, -`яет
подкрепляться (подкрепл`яться) подкрепл`яться, -`яюсь, -`яется
подкрикивание (подкр`икивание) подкр`икивание, -я
подкрикивать (подкр`икивать) подкр`икивать, -аю, -ает
подкрикнуть (подкр`икнуть) подкр`икнуть, -ну, -нет
подкритический (подкрит`ический) подкрит`ический
подкроенный (подкр`оенный) подкр`оенный; кр. ф. -ен, -ена
подкроить (подкро`ить) подкро`ить, -о`ю, -о`ит
подкруглённый (подкруглённый) подкруглённый; кр. ф. -ён, -ен`а
подкруглить (подкругл`ить) подкругл`ить, -л`ю, -л`ит
подкруглять (подкругл`ять) подкругл`ять, -`яю, -`яет
подкругляться (подкругл`яться) подкругл`яться, -`яется
подкрутить (подкрут`ить) подкрут`ить, -уч`у, -`утит
подкрутиться (подкрут`иться) подкрут`иться, -`утится
подкрутка (подкр`утка) подкр`утка, -и, р. мн. -ток
подкрученный (подкр`ученный) подкр`ученный; кр. ф. -ен, -ена
подкручивание (подкр`учивание) подкр`учивание, -я
подкручивать (подкр`учивать) подкр`учивать, -аю, -ает
подкручиваться (подкр`учиваться) подкр`учиваться, -ается
подкрылки (подкр`ылки) подкр`ылки, -ов, ед. -лок, -лка
подкрылок (подкр`ылок) подкр`ылок, -лка
подкрыльники (подкр`ыльники) подкр`ыльники, -ов, ед. -ник, -а
подкрыльный (подкр`ыльный) подкр`ыльный
подкрылья (подкр`ылья) подкр`ылья, -лий, ед. -лье, -я
подкрякивать (подкр`якивать) подкр`якивать, -аю, -ает
подкрякнуть (подкр`якнуть) подкр`якнуть, -ну, -нет
подкузьмить (подкузьм`ить) подкузьм`ить, -мл`ю, -м`ит
подкулачник (подкул`ачник) подкул`ачник, -а
подкулачница (подкул`ачница) подкул`ачница, -ы, тв. -ей
Подкумок (Подк`умок) Подк`умок, -мка (река)
подкуп (п`одкуп) п`одкуп, -а
подкупать (подкуп`ать) подкуп`ать, -`аю, -`ает
подкупаться (подкуп`аться) подкуп`аться, -`аюсь, -`ается
подкупающе (подкуп`ающе) подкуп`ающе, нареч.
подкупающий (подкуп`ающий) подкуп`ающий
подкупающийся (подкуп`ающийся) подкуп`ающийся
подкупить (подкуп`ить) подкуп`ить, -упл`ю, -`упит
подкупленный (подк`упленный) подк`упленный; кр. ф. -ен, -ена
подкупной (подкупн`ой) подкупн`ой и подк`упный; кр. ф. -пен, -пна
подкупность (подк`упность) подк`упность, -и
подкупный (подк`упный) подк`упный и подкупн`ой; кр. ф. -пен, -пна
подкупольный (подк`упольный) подк`упольный
подкуренный (подк`уренный) подк`уренный; кр. ф. -ен, -ена
подкуривать (подк`уривать) подк`уривать, -аю, -ает
подкуриваться (подк`уриваться) подк`уриваться, -ается
подкурить (подкур`ить) подкур`ить, -ур`ю, -`урит
подкурка (подк`урка) подк`урка, -и
подкусить (подкус`ить) подкус`ить, -уш`у, -`усит
подкусывание (подк`усывание) подк`усывание, -я
подкусывать (подк`усывать) подк`усывать, -аю, -ает
подкусываться (подк`усываться) подк`усываться, -ается
подкутить (подкут`ить) подкут`ить, -куч`у, -к`утит
подкушанный (подк`ушанный) подк`ушанный; кр. ф. -ан, -ана (от подк`ушать)
подкушать (подк`ушать) подк`ушать, -аю, -ает
подкушенный (подк`ушенный) подк`ушенный; кр. ф. -ен, -ена (от подкус`ить)
подкушивать (подк`ушивать) подк`ушивать, -аю, -ает
подкушиваться (подк`ушиваться) подк`ушиваться, -ается
подлавливание (подл`авливание) подл`авливание, -я
подлавливать (подл`авливать) подл`авливать, -аю, -ает
подлавливаться (подл`авливаться) подл`авливаться, -аюсь, -ается
подлавок (подл`авок) подл`авок, -вка
подлавочье (подл`авочье) подл`авочье, -я, р. мн. -чий
подладанник (подл`аданник) подл`аданник, -а
подладить (подл`адить) подл`адить, -`ажу, -`адит
подладиться (подл`адиться) подл`адиться, -`ажусь, -`адится
подлаженный (подл`аженный) подл`аженный; кр. ф. -ен, -ена
подлаживание (подл`аживание) подл`аживание, -я
подлаживать (подл`аживать) подл`аживать, -аю, -ает
подлаживаться (подл`аживаться) подл`аживаться, -аюсь, -ается
подлаз (подл`аз) подл`аз, -а
подлаивать (подл`аивать) подл`аивать, -аю, -ает
подлакированный (подлакир`ованный) подлакир`ованный; кр. ф. -ан, -ана
подлакировать (подлакиров`ать) подлакиров`ать, -р`ую, -р`ует
подлакироваться (подлакиров`аться) подлакиров`аться, -р`уется
подлакировывать (подлакир`овывать) подлакир`овывать, -аю, -ает
подлакировываться (подлакир`овываться) подлакир`овываться, -ается
подлампадник (подламп`адник) подламп`адник, -а
подламывать (подл`амывать) подл`амывать, -аю, -ает
подламываться (подл`амываться) подл`амываться, -ается
подлапник (подл`апник) подл`апник, -а
подластиться (подл`аститься) подл`аститься, -`ащусь, -`астится
подлатанный (подл`атанный) подл`атанный; кр. ф. -ан, -ана
подлатать (подлат`ать) подлат`ать, -`аю, -`ает
подлатывание (подл`атывание) подл`атывание, -я
подлатывать (подл`атывать) подл`атывать, -аю, -ает
подлатываться (подл`атываться) подл`атываться, -ается
подле (п`одле) п`одле, нареч. и предлог
под лево (под л`ево) под л`ево (уд`арить, посл`ать м`яч)
подлёгочный (подлёгочный) подлёгочный
подлёгший (подлёгший) подлёгший
подледенеть (подледен`еть) подледен`еть, -`еет
подледник (подл`едник) подл`едник, -а (снасть)
подлёдник (подлёдник) подлёдник, -а (рыболов)
подледниковый (подледник`овый) подледник`овый
подлёдный (подлёдный) подлёдный
подлежать (подлеж`ать) подлеж`ать, -ж`у, -ж`ит
подлежащее (подлеж`ащее) подлеж`ащее, -его
подлежащий (подлеж`ащий) подлеж`ащий
подлежащно-сказуемостный (подлеж`ащно-сказ`уемостный) подлеж`ащно-сказ`уемостный
подлежащный (подлеж`ащный) подлеж`ащный (от подлеж`ащее)
подлезать (подлез`ать) подлез`ать, -`аю, -`ает
подлезть (подл`езть) подл`езть, -зу, -зет; прош. -л`ез, -л`езла
подлейший (подл`ейший) подл`ейший
подлекарь (подл`екарь) подл`екарь, -я
подленький (п`одленький) п`одленький
подлепестный (подлеп`естный) подлеп`естный
подлепить (подлеп`ить) подлеп`ить, -лепл`ю, -л`епит
подлепиться (подлеп`иться) подлеп`иться, -л`епится
подлепленный (подл`епленный) подл`епленный; кр. ф. -ен, -ена
подлеплять (подлепл`ять) подлепл`ять, -`яю, -`яет
подлепляться (подлепл`яться) подлепл`яться, -`яется
подлесок (подл`есок) подл`есок, -ска
подлесочный (подл`есочный) подл`есочный
подлестничный (подл`естничный) подл`естничный
подлесье (подл`есье) подл`есье, -я
подлёт (подлёт) подлёт, -а
подлетать (подлет`ать) подлет`ать, -`аю, -`ает
подлететь (подлет`еть) подлет`еть, -леч`у, -лет`ит
подлётный (подлётный) подлётный
подлеток (подл`еток) подл`еток, -тка (подросток)
подлёток (подлёток) подлёток, -тка (птенец)
подлеть (подл`еть) подл`еть, -`ею, -`еет
подлец (подл`ец) подл`ец, -`а, тв. -`ом, р. мн. -`ов
подлеца (подлец`а) подлец`а, -`ы, тв. -`ой (с подлец`ой)
подлеченный (подл`еченный) подл`еченный; кр. ф. -ен, -ена
подлечивать (подл`ечивать) подл`ечивать, -аю, -ает
подлечиваться (подл`ечиваться) подл`ечиваться, -аюсь, -ается
подлечить (подлеч`ить) подлеч`ить, -еч`у, -`ечит
подлечиться (подлеч`иться) подлеч`иться, -еч`усь, -`ечится
подлечь (подл`ечь) подл`ечь, -л`ягу, -л`яжет, -л`ягут; прош. -лёг, -легл`а
подлещ (подл`ещ) подл`ещ, -`а, тв. -`ом
подлещик (подл`ещик) подл`ещик, -а
подлив (подл`ив) подл`ив, -а (действие; раствор извести)
подлива (подл`ива) подл`ива, -ы (соус)
подливание (подлив`ание) подлив`ание, -я
подливать (подлив`ать) подлив`ать, -`аю, -`ает
подливаться (подлив`аться) подлив`аться, -`ается
подливка (подл`ивка) подл`ивка, -и, р. мн. -вок
подливной (подливн`ой) подливн`ой
подлиза (подл`иза) подл`иза, -ы, м. и ж.
подлизанный (подл`изанный) подл`изанный; кр. ф. -ан, -ана
подлизать (подлиз`ать) подлиз`ать, -иж`у, -`ижет
подлизаться (подлиз`аться) подлиз`аться, -иж`усь, -`ижется
подлизывание (подл`изывание) подл`изывание, -я
подлизывать (подл`изывать) подл`изывать, -аю, -ает
подлизываться (подл`изываться) подл`изываться, -аюсь, -ается
подлинка (подл`инка) подл`инка, -и (с подл`инкой)
подлиннее (подлинн`ее) подлинн`ее
подлиннеть (подлинн`еть) подлинн`еть, -`ею, -`еет
подлинник (п`одлинник) п`одлинник, -а
подлинно (п`одлинно) п`одлинно, нареч.
подлинно демократический (п`одлинно демократ`ический) п`одлинно демократ`ический
подлинность (п`одлинность) п`одлинность, -и
подлинный (п`одлинный) п`одлинный; кр. ф. -инен, -инна
подлинь (п`одлинь) п`одлинь, -я и -и
подлипала (подлип`ала) подлип`ала, -ы, м. и ж.
подлипать (подлип`ать) подлип`ать, -`аю, -`ает
подлипнуть (подл`ипнуть) подл`ипнуть, -нет; прош. -л`ип, -л`ипла
подлипший (подл`ипший) подл`ипший
подлисок (подл`исок) подл`исок, -ска
подлистник (подл`истник) подл`истник, -а
подлитый (п`одл`итый) п`одл`итый; кр. ф. п`одл`ит, подлит`а, п`одл`ито
подлить (подл`ить) подл`ить, подоль`ю, подольёт; прош. п`одл`ил, -ил`а, п`одл`ило
подлиться (подл`иться) подл`иться, подольётся; прош. подл`ился, -ил`ась, подл`ил`ось
подличанье (п`одличанье) п`одличанье, -я
подличать (п`одличать) п`одличать, -аю, -ает
подлобковый (подлобк`овый) подлобк`овый
подловатый (подлов`атый) подлов`атый
подловить (подлов`ить) подлов`ить, -овл`ю, -`овит
подловиться (подлов`иться) подлов`иться, -овл`юсь, -`овится
подловленный (подл`овленный) подл`овленный; кр. ф. -ен, -ена
подлог (подл`ог) подл`ог, -а
подлодка (подл`одка) подл`одка, -и, р. мн. -док
подложенный (подл`оженный) подл`оженный; кр. ф. -ен, -ена
под ложечкой (под л`ожечкой) под л`ожечкой (бол`ит)
под ложечку (под л`ожечку) под л`ожечку (уд`арить)
подложечный (подл`ожечный) подл`ожечный
подложить (подлож`ить) подлож`ить, -ож`у, -`ожит
подложка (подл`ожка) подл`ожка, -и, р. мн. -жек
подложность (подл`ожность) подл`ожность, -и
подложный (подл`ожный) подл`ожный; кр. ф. -жен, -жна (от подл`ог)
подлокотник (подлок`отник) подлок`отник, -а
подлокотный (подлок`отный) подлок`отный
подлом (подл`ом) подл`ом, -а
подломанный (подл`оманный) подл`оманный; кр. ф. -ан, -ана
подломать (подлом`ать) подлом`ать, -`аю, -`ает
подломить (подлом`ить) подлом`ить, -омл`ю, -`омит
подломиться (подлом`иться) подлом`иться, -`омится
подломленный (подл`омленный) подл`омленный; кр. ф. -ен, -ена
подлопастный (подл`опастный) подл`опастный
подлопаточный (подлоп`аточный) подлоп`аточный
подлость (п`одлость) п`одлость, -и
подлунный (подл`унный) подл`унный
подлупить (подлуп`ить) подлуп`ить, -упл`ю, -`упит
подлупиться (подлуп`иться) подлуп`иться, -`упится
подлупленный (подл`упленный) подл`упленный; кр. ф. -ен, -ена
подлупливать (подл`упливать) подл`упливать, -аю, -ает
подлупливаться (подл`упливаться) подл`упливаться, -ается
подлущённый (подлущённый) подлущённый; кр. ф. -ён, -ен`а
подлущивать (подл`ущивать) подл`ущивать, -аю, -ает
подлущиваться (подл`ущиваться) подл`ущиваться, -ается
подлущить (подлущ`ить) подлущ`ить, -ущ`у, -ущ`ит
подлый (п`одлый) п`одлый; кр. ф. подл, подл`а, п`одло
подлюга (подл`юга) подл`юга, -и, м. и ж.
подлюка (подл`юка) подл`юка, -и, м. и ж.
подлющий (подл`ющий) подл`ющий
подлянка (подл`янка) подл`янка, -и, р. мн. -нок
подмазанный (подм`азанный) подм`азанный; кр. ф. -ан, -ана
подмазать (подм`азать) подм`азать, -`ажу, -`ажет
подмазаться (подм`азаться) подм`азаться, -`ажусь, -`ажется
подмазка (подм`азка) подм`азка, -и
подмазчик (подм`азчик) подм`азчик, -а
подмазывание (подм`азывание) подм`азывание, -я
подмазывать (подм`азывать) подм`азывать, -аю, -ает
подмазываться (подм`азываться) подм`азываться, -аюсь, -ается
подмалёванный (подмалёванный) подмалёванный; кр. ф. -ан, -ана
подмалевать (подмалев`ать) подмалев`ать, -л`юю, -л`юет
подмалеваться (подмалев`аться) подмалев`аться, -л`ююсь, -л`юется
подмалёвка (подмалёвка) подмалёвка, -и, р. мн. -вок (действие; слой красок)
подмалёвок (подмалёвок) подмалёвок, -вка (слой красок)
подмалёвывание (подмалёвывание) подмалёвывание, -я
подмалёвывать (подмалёвывать) подмалёвывать, -аю, -ает
подмалёвываться (подмалёвываться) подмалёвываться, -аюсь, -ается
подмалывать (подм`алывать) подм`алывать, -аю, -ает
подмалываться (подм`алываться) подм`алываться, -ается
под мальчика (под м`альчика) под м`альчика (стрижка)
подмандатный (подманд`атный) подманд`атный
подманенный (подм`аненный) подм`аненный; кр. ф. -ен, -ена и подманённый; кр. ф. -ён, -ен`а
подманивать (подм`анивать) подм`анивать, -аю, -ает
подманиваться (подм`аниваться) подм`аниваться, -аюсь, -ается
подманить (подман`ить) подман`ить, -ан`ю, -`ан`ит
подмаргивание (подм`аргивание) подм`аргивание, -я
подмаргивать (подм`аргивать) подм`аргивать, -аю, -ает
подмаренник (подмар`енник) подмар`енник, -а
подмасленный (подм`асленный) подм`асленный; кр. ф. -ен, -ена
подмасливание (подм`асливание) подм`асливание, -я
подмасливать (подм`асливать) подм`асливать, -аю, -ает
подмасливаться (подм`асливаться) подм`асливаться, -ается
подмаслить (подм`аслить) подм`аслить, -лю, -лит
подмастер (подм`астер) подм`астер, -а
подмастерье (подмаст`ерье) подмаст`ерье, -я, р. мн. -ьев, м.
подматывание (подм`атывание) подм`атывание, -я
подматывать (подм`атывать) подм`атывать, -аю, -ает
подматываться (подм`атываться) подм`атываться, -ается
подмахивать (подм`ахивать) подм`ахивать, -аю, -ает
подмахиваться (подм`ахиваться) подм`ахиваться, -ается
подмахнутый (подм`ахнутый) подм`ахнутый
подмахнуть (подмахн`уть) подмахн`уть, -н`у, -нёт
подмачивание (подм`ачивание) подм`ачивание, -я
подмачивать (подм`ачивать) подм`ачивать, -аю, -ает
подмачиваться (подм`ачиваться) подм`ачиваться, -ается
подмащивать (подм`ащивать) подм`ащивать, -аю, -ает
подмащиваться (подм`ащиваться) подм`ащиваться, -аюсь, -ается
подмелённый (подмелённый) подмелённый; кр. ф. -ён, -ен`а
подмелить (подмел`ить) подмел`ить, -л`ю, -л`ит
подмен (подм`ен) подм`ен, -а и подм`ена, -ы
подмена (подм`ена) подм`ена, -ы и подм`ен, -а
подменённый (подменённый) подменённый; кр. ф. -ён, -ен`а
подменивать (подм`енивать) подм`енивать, -аю, -ает
подмениваться (подм`ениваться) подм`ениваться, -аюсь, -ается
подменить (подмен`ить) подмен`ить, -ен`ю, -`енит
подмениться (подмен`иться) подмен`иться, -ен`юсь, -`енится
подменный (подм`енный) подм`енный
подменщик (подм`енщик) подм`енщик, -а
подменщица (подм`енщица) подм`енщица, -ы, тв. -ей
подменю (подмен`ю) подмен`ю, нескл., с. (от мен`ю, программ.)
подменять (подмен`ять) подмен`ять, -`яю, -`яет
подменяться (подмен`яться) подмен`яться, -`яюсь, -`яется
подмерзание (подмерз`ание) подмерз`ание, -я
подмерзать (подмерз`ать) подмерз`ать, -`ает
подмерзлотный (подмерзл`отный) подмерзл`отный
подмёрзлый (подмёрзлый) подмёрзлый
подмёрзнуть (подмёрзнуть) подмёрзнуть, -нет; прош. -ёрз, -ёрзла
подмёрзший (подмёрзший) подмёрзший
подмес (подм`ес) подм`ес, -а (к подмес`ить)
подмесить (подмес`ить) подмес`ить, -еш`у, -`есит
подмеска (подм`еска) подм`еска, -и
подмести (подмест`и) подмест`и, -мет`у, -метёт; прош. -мёл, -мел`а
подмесь (п`одмесь) п`одмесь, -и (к подмеш`ать)
подметала (подмет`ала) подмет`ала, -ы, м. и ж.
подметально-уборочный (подмет`ально-уб`орочный) подмет`ально-уб`орочный
подметальный (подмет`альный) подмет`альный
подметальщик (подмет`альщик) подмет`альщик, -а
подметальщица (подмет`альщица) подмет`альщица, -ы, тв. -ей
подметание (подмет`ание) подмет`ание, -я
подмётанный (подмётанный) подмётанный; кр. ф. -ан, -ана
подметать (подмет`ать) подмет`ать, -`аю, -`ает, сов. (о шитье)
подметать (подмет`ать) подмет`ать, -`аю, -`ает, несов. (к подмест`и)
подметаться (подмет`аться) подмет`аться, -`ается, несов. (к подмест`и)
подметённый (подметённый) подметённый; кр. ф. -ён, -ен`а
подметить (подм`етить) подм`етить, -м`ечу, -м`етит
подмётка (подмётка) подмётка, -и, р. мн. -ток
подметнуть (подметн`уть) подметн`уть, -н`у, -нёт
подмётный (подмётный) подмётный
подмёточный (подмёточный) подмёточный
подмётший (подмётший) подмётший
подмётывание (подмётывание) подмётывание, -я
подмётывать (подмётывать) подмётывать, -аю, -ает
подмётываться (подмётываться) подмётываться, -ается
подмечать (подмеч`ать) подмеч`ать, -`аю, -`ает
подмечаться (подмеч`аться) подмеч`аться, -`ается
подмеченный (подм`еченный) подм`еченный; кр. ф. -ен, -ена
подмешанный (подм`ешанный) подм`ешанный; кр. ф. -ан, -ана (от подмеш`ать)
подмешать (подмеш`ать) подмеш`ать, -`аю, -`ает
подмешаться (подмеш`аться) подмеш`аться, -`ается
подмешенный (подм`ешенный) подм`ешенный; кр. ф. -ен, -ена (от подмес`ить)
подмешивание (подм`ешивание) подм`ешивание, -я
подмешивать (подм`ешивать) подм`ешивать, -аю, -ает
подмешиваться (подм`ешиваться) подм`ешиваться, -ается
подмигивание (подм`игивание) подм`игивание, -я
подмигивать (подм`игивать) подм`игивать, -аю, -ает
подмигнуть (подмигн`уть) подмигн`уть, -н`у, -нёт
под микитки (под мик`итки) под мик`итки
подминать (подмин`ать) подмин`ать, -`аю, -`ает
подминаться (подмин`аться) подмин`аться, -`аюсь, -`ается
подмножество (подмн`ожество) подмн`ожество, -а
подмога (подм`ога) подм`ога, -и
подмогать (подмог`ать) подмог`ать, -`аю, -`ает
подмокание (подмок`ание) подмок`ание, -я
подмокать (подмок`ать) подмок`ать, -`ает
подмоклый (подм`оклый) подм`оклый
подмокнуть (подм`окнуть) подм`окнуть, -нет; прош. -`ок, -`окла
подмокший (подм`окший) подм`окший
подмолаживать (подмол`аживать) подмол`аживать, -аю, -ает
подмолаживаться (подмол`аживаться) подмол`аживаться, -аюсь, -ается
подмолодить (подмолод`ить) подмолод`ить, -ож`у, -од`ит
подмолодиться (подмолод`иться) подмолод`иться, -ож`усь, -од`ится
подмоложённый (подмоложённый) подмоложённый; кр. ф. -ён, -ен`а
подмолотый (подм`олотый) подм`олотый
подмолоть (подмол`оть) подмол`оть, -мел`ю, -м`елет
подмолочник (подмол`очник) подмол`очник, -а
подмонастырский (подмонаст`ырский) подмонаст`ырский
подмораживание (подмор`аживание) подмор`аживание, -я
подмораживать (подмор`аживать) подмор`аживать, -аю, -ает
подмораживаться (подмор`аживаться) подмор`аживаться, -ается
подморгнуть (подморгн`уть) подморгн`уть, -н`у, -нёт
подмороженный (подмор`оженный) подмор`оженный; кр. ф. -ен, -ена
подморозить (подмор`озить) подмор`озить, -`ожу, -`озит
подмосковный (подмоск`овный) подмоск`овный
Подмосковье (Подмоск`овье) Подмоск`овье, -я (к Москв`а)
подмости (п`одмости) п`одмости, -ей
подмостить (подмост`ить) подмост`ить, -ощ`у, -ост`ит
подмоститься (подмост`иться) подмост`иться, -ощ`усь, -ост`ится
подмостки (подм`остки) подм`остки, -ов
подмостье (подм`остье) подм`остье, -я, р. мн. -тий
подмотанный (подм`отанный) подм`отанный; кр. ф. -ан, -ана
подмотать (подмот`ать) подмот`ать, -`аю, -`ает
подмотка (подм`отка) подм`отка, -и
подмоченный (подм`оченный) подм`оченный; кр. ф. -ен, -ена
подмочить (подмоч`ить) подмоч`ить, -оч`у, -`очит
подмочиться (подмоч`иться) подмоч`иться, -`очится
подмочь (подм`очь) подм`очь, -мог`у, -м`ожет, -м`огут; прош. -м`ог, -могл`а
подмошник (подм`ошник) подм`ошник, -а
подмощённый (подмощённый) подмощённый; кр. ф. -ён, -ен`а
под мухой (под м`ухой) под м`ухой
подмыв (подм`ыв) подм`ыв, -а
подмывание (подмыв`ание) подмыв`ание, -я
подмывать (подмыв`ать) подмыв`ать, -`аю, -`ает
подмываться (подмыв`аться) подмыв`аться, -`аюсь, -`ается
подмыленный (подм`ыленный) подм`ыленный; кр. ф. -ен, -ена
подмыливать (подм`ыливать) подм`ыливать, -аю, -ает
подмыливаться (подм`ыливаться) подм`ыливаться, -аюсь, -ается
подмылить (подм`ылить) подм`ылить, -лю, -лит
подмылиться (подм`ылиться) подм`ылиться, -люсь, -лится
подмытый (подм`ытый) подм`ытый
подмыть (подм`ыть) подм`ыть, -м`ою, -м`оет
подмыться (подм`ыться) подм`ыться, -м`оюсь, -м`оется
подмышечный (подм`ышечный) подм`ышечный
подмышки (подм`ышки) подм`ышки, -шек, ед. подм`ышка, -и (подм`ышки нам`окли; пидж`ак жмёт в подм`ышках)
под мышкой, под мышками (под м`ышкой, под м`ышками) под м`ышкой, под м`ышками (нест`и, держ`ать)
под мышку, под мышки (под м`ышку, под м`ышки) под м`ышку, под м`ышки (вз`ять)
подмышники (подм`ышники) подм`ышники, -ов, ед. -ник, -а
подмякать (подмяк`ать) подмяк`ать, -`ает
подмякнуть (подм`якнуть) подм`якнуть, -нет; прош. -м`як, -м`якла
подмякший (подм`якший) подм`якший
подмятый (подм`ятый) подм`ятый
подмять (подм`ять) подм`ять, подомн`у, подомнёт
подмяться (подм`яться) подм`яться, подомнётся
поднабирать (поднабир`ать) поднабир`ать, -`аю, -`ает
поднабираться (поднабир`аться) поднабир`аться, -`аюсь, -`ается
поднабранный (подн`абранный) подн`абранный; кр. ф. -ан, -ана
поднабрать (поднабр`ать) поднабр`ать, -бер`у, -берёт
поднабраться (поднабр`аться) поднабр`аться, -бер`усь, -берётся
поднавес (поднав`ес) поднав`ес, -а (место под навесом, обл.)
поднавесный (поднав`есный) поднав`есный
поднавесье (поднав`есье) поднав`есье, -я, р. мн. -сий
под навивку (под нав`ивку) под нав`ивку
поднадзорный (поднадз`орный) поднадз`орный
поднадоесть (поднадо`есть) поднадо`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
поднадуть (поднад`уть) поднад`уть, -`ую, -`ует
поднаём (поднаём) поднаём, подн`айма
поднажать (поднаж`ать) поднаж`ать, -жм`у, -жмёт
поднажимать (поднажим`ать) поднажим`ать, -`аю, -`ает
поднакапливать (поднак`апливать) поднак`апливать, -аю, -ает
поднакапливаться (поднак`апливаться) поднак`апливаться, -ается
поднакопить (поднакоп`ить) поднакоп`ить, -опл`ю, -`опит
поднакопиться (поднакоп`иться) поднакоп`иться, -`опится
поднакопленный (поднак`опленный) поднак`опленный; кр. ф. -ен, -ена
подналадка (поднал`адка) поднал`адка, -и
подналадчик (поднал`адчик) поднал`адчик, -а
подналегать (подналег`ать) подналег`ать, -`аю, -`ает
подналечь (поднал`ечь) поднал`ечь, -л`ягу, -л`яжет, -л`ягут; прош. -лёг, -легл`а
поднаниматель (поднаним`атель) поднаним`атель, -я
поднапереть (поднапер`еть) поднапер`еть, -пр`у, -прёт; прош. -пёр, -пёрла
поднапирать (поднапир`ать) поднапир`ать, -`аю, -`ает
поднаряд (поднар`яд) поднар`яд, -а
поднатасканный (поднат`асканный) поднат`асканный; кр. ф. -ан, -ана
поднатаскать (поднатаск`ать) поднатаск`ать, -`аю, -`ает
поднатаскаться (поднатаск`аться) поднатаск`аться, -`аюсь, -`ается
поднатаскивать (поднат`аскивать) поднат`аскивать, -аю, -ает
поднатаскиваться (поднат`аскиваться) поднат`аскиваться, -аюсь, -ается
поднаторелый (поднатор`елый) поднатор`елый
поднатореть (поднатор`еть) поднатор`еть, -`ею, -`еет
поднатуживать (поднат`уживать) поднат`уживать, -аю, -ает
поднатуживаться (поднат`уживаться) поднат`уживаться, -аюсь, -ается
поднатужить (поднат`ужить) поднат`ужить, -жу, -жит
поднатужиться (поднат`ужиться) поднат`ужиться, -жусь, -жится
под начало (под нач`ало) под нач`ало (чье)
под началом (под нач`алом) под нач`алом (чьим)
подначальный (поднач`альный) поднач`альный
подначенный (подн`аченный) подн`аченный; кр. ф. -ен, -ена
подначивание (подн`ачивание) подн`ачивание, -я
подначивать (подн`ачивать) подн`ачивать, -аю, -ает
подначить (подн`ачить) подн`ачить, -чу, -чит
подначка (подн`ачка) подн`ачка, -и, р. мн. -чек
поднашивать (подн`ашивать) подн`ашивать, -аю, -ает
поднашиваться (подн`ашиваться) подн`ашиваться, -ается
Поднебесная империя (Поднеб`есная имп`ерия) Поднеб`есная имп`ерия и Поднеб`есная, -ой (о старом Китае)
поднебесный (поднеб`есный) поднеб`есный
поднебесье (поднеб`есье) поднеб`есье, -я
подневный (подн`евный) подн`евный
подневольность (поднев`ольность) поднев`ольность, -и
подневольный (поднев`ольный) поднев`ольный; кр. ф. -лен, -льна
Поднепровье (Поднепр`овье) Поднепр`овье, -я (к Днепр)
поднесение (поднес`ение) поднес`ение, -я
поднесённый (поднесённый) поднесённый; кр. ф. -ён, -ен`а
поднести (поднест`и) поднест`и, -с`у, -сёт; прош. -ёс, -есл`а
поднестись (поднест`ись) поднест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
Поднестровье (Поднестр`овье) Поднестр`овье, -я (к Днестр)
поднёсший (поднёсший) поднёсший
поднёсшийся (поднёсшийся) поднёсшийся
поднесь (подн`есь) подн`есь, нареч.
поднизанный (подн`изанный) подн`изанный; кр. ф. -ан, -ана
поднизать (подниз`ать) подниз`ать, -иж`у, -`ижет
поднизывание (подн`изывание) подн`изывание, -я
поднизывать (подн`изывать) подн`изывать, -аю, -ает
поднизываться (подн`изываться) подн`изываться, -ается
поднизь (п`однизь) п`однизь, -и
поднимание (подним`ание) подним`ание, -я
поднимать (подним`ать) подним`ать, -`аю, -`ает и (устар.) подъ`емлю, -лет
подниматься (подним`аться) подним`аться, -`аюсь, -`ается и (устар.) подъ`емлюсь, -лется
подновить (поднов`ить) поднов`ить, -вл`ю, -в`ит
подновиться (поднов`иться) поднов`иться, -в`ится
подновление (подновл`ение) подновл`ение, -я
подновлённый (подновлённый) подновлённый; кр. ф. -ён, -ен`а
подновлять (подновл`ять) подновл`ять, -`яю, -`яет
подновляться (подновл`яться) подновл`яться, -`яется
подноготная (подног`отная) подног`отная, -ой
подножие (подн`ожие) подн`ожие, -я
подножка (подн`ожка) подн`ожка, -и, р. мн. -жек
подножный (подн`ожный) подн`ожный
поднормаль (поднорм`аль) поднорм`аль, -и
поднос (подн`ос) подн`ос, -а
подносить (поднос`ить) поднос`ить, -ош`у, -`осит
подноситься (поднос`иться) поднос`иться, -ош`усь, -`осится
подноска (подн`оска) подн`оска, -и
подносный (подн`осный) подн`осный
под носом (под н`осом) под н`осом и п`од носом
подносчик (подн`осчик) подн`осчик, -а
подносчица (подн`осчица) подн`осчица, -ы, тв. -ей
подношение (поднош`ение) поднош`ение, -я
подныривать (подн`ыривать) подн`ыривать, -аю, -ает
поднырнуть (поднырн`уть) поднырн`уть, -н`у, -нёт
поднятие (подн`ятие) подн`ятие, -я
поднятый (п`однятый) п`однятый; кр. ф. -ят, -ят`а, -ято
поднять (подн`ять) подн`ять, -ним`у, -н`имет и (разг.) подым`у, под`ымет; прош. п`одн`ял, -ял`а, п`одн`яло
подняться (подн`яться) подн`яться, -ним`усь, -н`имется и (разг.) подым`усь, под`ымется; прош. подн`ялс`я, -ял`ась, подн`ял`ось
подо (подо) подо и под, предлог
подобать (подоб`ать) подоб`ать, -`ает
подобающий (подоб`ающий) подоб`ающий
подобен (под`обен) под`обен, -бна, м. (церк. песнопения)
подобен (под`обен) под`обен: на под`обен (о пении)
под обжимку (под обж`имку) под обж`имку
подобие (под`обие) под`обие, -я
подобласть (под`область) под`область, -и, мн. -и, -`ей
подоблачный (под`облачный) под`облачный
подобно (под`обно) под`обно (кому, чему), предлог
подобны (под`обны) под`обны, -ых, ед. под`обен, -бна, м. (церк. песнопения)
подобный (под`обный) под`обный; кр. ф. -бен, -бна
подобострастие (подобостр`астие) подобостр`астие, -я
подобострастничать (подобостр`астничать) подобостр`астничать, -аю, -ает
подобострастность (подобостр`астность) подобостр`астность, -и
подобострастный (подобостр`астный) подобостр`астный; кр. ф. -тен, -тна
подобранность (под`обранность) под`обранность, -и
подобранный (под`обранный) под`обранный; кр. ф. прич. -ан, -ана; кр. ф. прил. (подтянутый, собранный) -ан, -анна
подобрать (подобр`ать) подобр`ать, подбер`у, подберёт; прош. -`ал, -ал`а -`ало
подобраться (подобр`аться) подобр`аться, подбер`усь, подберётся; прош. -`ался, -ал`ась, -`ал`ось
подобрее (подобр`ее) подобр`ее
подобреть (подобр`еть) подобр`еть, -`ею, -`еет
подобру-поздорову (подобр`у-поздор`ову) подобр`у-поздор`ову
подовик (подов`ик) подов`ик, -`а
подовый (под`овый) под`овый
подог (под`ог) под`ог, -`а
подогнанный (под`огнанный) под`огнанный; кр. ф. -ан, -ана
подогнать (подогн`ать) подогн`ать, подгон`ю, подг`онит; прош. -`ал, -ал`а, -`ало
подогнутый (под`огнутый) под`огнутый
подогнуть (подогн`уть) подогн`уть, -н`у, -нёт
подогнуться (подогн`уться) подогн`уться, -нётся
подогрев (подогр`ев) подогр`ев, -а
подогревание (подогрев`ание) подогрев`ание, -я
подогреватель (подогрев`атель) подогрев`атель, -я
подогревательный (подогрев`ательный) подогрев`ательный
подогревать (подогрев`ать) подогрев`ать, -`аю, -`ает
подогреваться (подогрев`аться) подогрев`аться, -`ается
подогревный (подогр`евный) подогр`евный
подогретый (подогр`етый) подогр`етый
подогреть (подогр`еть) подогр`еть, -`ею, -`еет
подогреться (подогр`еться) подогр`еться, -`еется
пододвигать (пододвиг`ать) пододвиг`ать, -`аю, -`ает (к пододв`инуть)
пододвигаться (пододвиг`аться) пододвиг`аться, -`аюсь, -`ается (к пододв`инуться)
пододвинутый (пододв`инутый) пододв`инутый (от пододв`инуть)
пододвинуть (пододв`инуть) пододв`инуть, -ну, -нет (придвинуть поближе)
пододвинуться (пододв`инуться) пододв`инуться, -нусь, -нется (придвинуться поближе)
пододеяльник (пододе`яльник) пододе`яльник, -а
пододранный (под`одранный) под`одранный; кр. ф. -ан, -ана
пододрать (пододр`ать) пододр`ать, поддер`у, поддерёт; прош. -`ал, -ал`а, -`ало
подоенный (под`оенный) под`оенный; кр. ф. -ен, -ена
подождать (подожд`ать) подожд`ать, -д`у, -дёт; прош. -`ал, -ал`а, -`ало
подожжённый (подожжённый) подожжённый; кр. ф. -ён, -ен`а
подожок (подож`ок) подож`ок, -жк`а
подозванный (под`озванный) под`озванный; кр. ф. -ан, -ана
подозвать (подозв`ать) подозв`ать, подзов`у, подзовёт; прош. -`ал, -ал`а, -`ало
подозреваемый (подозрев`аемый) подозрев`аемый
подозревать (подозрев`ать) подозрев`ать, -`аю, -`ает
подозреваться (подозрев`аться) подозрев`аться, -`аюсь, -`ается
подозрение (подозр`ение) подозр`ение, -я
подозрительность (подозр`ительность) подозр`ительность, -и
подозрительный (подозр`ительный) подозр`ительный; кр. ф. -лен, -льна
подоить (подо`ить) подо`ить, -о`ю, -`о`ит
подойник (под`ойник) под`ойник, -а
подойти (подойт`и) подойт`и, -йд`у, -йдёт; прош. подошёл, подошл`а
подокарп (подок`арп) подок`арп, -а
подокладница (подокл`адница) подокл`адница, -ы, тв. -ей
подокно (подокн`о) подокн`о, -`а (от окн`о, программ.)
подоконник (подок`онник) подок`онник, -а
подоконный (подок`онный) подок`онный
подоконье (под`ок`онье) под`ок`онье, -я, р. мн. -ний
подол (под`ол) под`ол, -а (нижний край платья, юбки; низкое место под горой; нижняя часть в старых русских городах) и Под`ол, -а (район Киева)
подолбить (подолб`ить) подолб`ить, -бл`ю, -б`ит (долбить нек-рое время)
подолблённый (подолблённый) подолблённый; кр. ф. -ён, -ен`а (от подолб`ить)
подолгу (под`олгу) под`олгу, нареч.
по долгу (по д`олгу) по д`олгу (сл`ужбы, ч`ести)
подолье (под`олье) под`олье, -я, р. мн. -лий
подольский (под`ольский) под`ольский (от Под`ол, Под`олия, Под`ольск)
подольститься (подольст`иться) подольст`иться, -льщ`усь, -льст`ится
подольчане (подольч`ане) подольч`ане, -`ан, ед. -`анин, -а (от Под`ольск)
подольчанин (подольч`анин) подольч`анин, -а (от Под`ольск)
подольше (под`ольше) под`ольше
подольщаться (подольщ`аться) подольщ`аться, -`аюсь, -`ается
подоляне (подол`яне) подол`яне, -`ян, ед. -`янин, -а (от Под`олия)
подолянин (подол`янин) подол`янин, -а (от Под`олия)
по-домашнему (по-дом`ашнему) по-дом`ашнему, нареч.
подомный (под`омный) под`омный
подомовничать (подомовн`ичать) подомовн`ичать, -аю, -ает
подомовый (подом`овый) подом`овый
подонки (под`онки) под`онки, -ов (остатки жидкости с осадком)
по-донкихотски (по-донких`отски) по-донких`отски
подонок (под`онок) под`онок, -нка
подоночный (под`оночный) под`оночный
Подонье (Под`онье) Под`онье, -я (к Дон)
подопечный (подоп`ечный) подоп`ечный
подоплёка (подоплёка) подоплёка, -и
подопревать (подопрев`ать) подопрев`ать, -`ает
подопрелый (подопр`елый) подопр`елый
подопреть (подопр`еть) подопр`еть, -`еет
подопытный (под`опытный) под`опытный
подорванный (под`орванный) под`орванный; кр. ф. -ан, -ана
подорвать (подорв`ать) подорв`ать, -в`у, -вёт; прош. -`ался, -ал`а, -`ало
подорваться (подорв`аться) подорв`аться, -в`усь, -вётся; прош. -`ался, -ал`ась, -`ал`ось
подорешник (подор`ешник) подор`ешник, -а
подорлик (под`орлик) под`орлик, -а
подорожание (подорож`ание) подорож`ание, -я
подорожать (подорож`ать) подорож`ать, -`ает
подороже (подор`оже) подор`оже
подорожить (подорож`ить) подорож`ить, -ж`у, -ж`ит
подорожиться (подорож`иться) подорож`иться, -ж`усь, -ж`ится
подорожная (подор`ожная) подор`ожная, -ой
подорожник (подор`ожник) подор`ожник, -а
по-дорожному (по-дор`ожному) по-дор`ожному, нареч.
подорожный (подор`ожный) подор`ожный
подосадовать (подос`адовать) подос`адовать, -дую, -дует
подосина (под`осина) под`осина, -ы (от ось)
подосинник (подос`инник) подос`инник, -а
подосиновик (подос`иновик) подос`иновик, -а
подоска (под`оска) под`оска, -и, р. мн. -сок (от ось)
подосланный (под`осланный) под`осланный; кр. ф. -ан, -ана (от подосл`ать)
подослать (подосл`ать) подосл`ать, подошл`ю, подошлёт; прош. -сл`ал, -сл`ала (к слать)
подоснова (подосн`ова) подосн`ова, -ы
подоспевать (подоспев`ать) подоспев`ать, -`аю, -`ает
подоспеть (подосп`еть) подосп`еть, -`ею, -`еет
подостланный (под`остланный) под`остланный; кр. ф. -ан, -ана (от подостл`ать)
подостлать (подостл`ать) подостл`ать, подстел`ю, подст`елет; прош. -`ал, -`ала (к стлать)
подострённый (подострённый) подострённый; кр. ф. -ён, -ен`а
подострить (подостр`ить) подостр`ить, -р`ю, -р`ит
подострый (под`острый) под`острый (мед.)
подотдел (подотд`ел) подотд`ел, -а
подотканный (под`отканный) под`отканный; кр. ф. -ан, -ана
подоткать (подотк`ать) подотк`ать, -к`у, -кёт; прош. -`ал, -`ал`а, -`ало
подоткнутый (под`откнутый) под`откнутый
подоткнуть (подоткн`уть) подоткн`уть, -н`у, -нёт
подоткнуться (подоткн`уться) подоткн`уться, -н`усь, -нётся
под откос (под отк`ос) под отк`ос (пуст`ить, полет`еть)
подотраслевой (подотраслев`ой) подотраслев`ой
подотрасль (под`отрасль) под`отрасль, -и, мн. -и, -ей и -`ей
подотряд (подотр`яд) подотр`яд, -а
под отчёт (под отчёт) под отчёт (вз`ять д`еньги)
подотчёт (подотчёт) подотчёт, -а (подотчетная сумма)
подотчётность (подотчётность) подотчётность, -и
подотчётный (подотчётный) подотчётный; кр. ф. -тен, -тна
подохнуть (под`охнуть) под`охнуть, -ну, -нет; прош. -`ох, -`охла
подоходный (подох`одный) подох`одный
подохший (под`охший) под`охший
подочередь (под`очередь) под`очередь, -и, мн. -и, -`ей
подошва (под`ошва) под`ошва, -ы
подошвенный (под`ошвенный) под`ошвенный
подошедший (подош`едший) подош`едший
подпавший (подп`авший) подп`авший
подпадать (подпад`ать) подпад`ать, -`аю, -`ает
подпаивание (подп`аивание) подп`аивание, -я
подпаиваться (подп`аиваться) подп`аиваться, -аюсь, -ается
подпакостить (подп`акостить) подп`акостить, -ощу, -остит
подпал (подп`ал) подп`ал, -а
подпалённый (подпалённый) подпалённый; кр. ф. -ён, -ен`а
подпаливание (подп`аливание) подп`аливание, -я
подпаливать (подп`аливать) подп`аливать, -аю, -ает
подпаливаться (подп`аливаться) подп`аливаться, -ается
подпалина (подп`алина) подп`алина, -ы
подпалистый (подп`алистый) подп`алистый
подпалить (подпал`ить) подпал`ить, -л`ю, -л`ит
подпапоротки (подп`апоротки) подп`апоротки, -ов, ед. -ток, -тка (в иконописи)
подпапороток (подп`апороток) подп`апороток, -тка (в иконописи)
подпарадигма (подпарад`игма) подпарад`игма, -ы
подпарывание (подп`арывание) подп`арывание, -я
подпарывать (подп`арывать) подп`арывать, -аю, -ает
подпарываться (подп`арываться) подп`арываться, -ается
подпасок (подп`асок) подп`асок, -ска
подпасть (подп`асть) подп`асть, -ад`у, -адёт; прош. -`ал, -`ала
подпаханный (подп`аханный) подп`аханный; кр. ф. -ан, -ана
подпахать (подпах`ать) подпах`ать, -аш`у, -`ашет
подпахивать (подп`ахивать) подп`ахивать, -аю, -ает
подпахиваться (подп`ахиваться) подп`ахиваться, -ается
подпахотный (подп`ахотный) подп`ахотный
подпаянный (подп`аянный) подп`аянный; кр. ф. -ян, -яна
подпаять (подпа`ять) подпа`ять, -`яю, -`яет
подпевала (подпев`ала) подпев`ала, -ы, м. и ж.
подпевание (подпев`ание) подпев`ание, -я
подпевать (подпев`ать) подпев`ать, -`аю, -`ает (к петь)
подпевка (подп`евка) подп`евка, -и, р. мн. -вок
подпёк (подпёк) подпёк, -а
подпекарь (подп`екарь) подп`екарь, -я, мн. -и, -ей и -`я, -`ей
подпекать (подпек`ать) подпек`ать, -`аю, -`ает
подпекаться (подпек`аться) подпек`аться, -`ается
подпёкший (подпёкший) подпёкший
подпёкшийся (подпёкшийся) подпёкшийся
подпереть (подпер`еть) подпер`еть, подопр`у, подопрёт; прош. -пёр, -пёрла
подпереться (подпер`еться) подпер`еться, подопр`усь, подопрётся; прош. -пёрся, -пёрлась
подперсье (подп`ерсье) подп`ерсье, -я, р. мн. -сий
подпёртый (подпёртый) подпёртый
подпёрший (подпёрший) подпёрший
подпёршийся (подпёршийся) подпёршийся
подпеть (подп`еть) подп`еть, -по`ю, -поёт
подпечатанный (подпеч`атанный) подпеч`атанный; кр. ф. -ан, -ана
подпечатать (подпеч`атать) подпеч`атать, -аю, -ает
подпечатывание (подпеч`атывание) подпеч`атывание, -я
подпечатывать (подпеч`атывать) подпеч`атывать, -аю, -ает
подпечатываться (подпеч`атываться) подпеч`атываться, -ается
подпечек (подп`ечек) подп`ечек, -чка
подпечённый (подпечённый) подпечённый; кр. ф. -ён, -ен`а
подпечь (подп`ечь) подп`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
подпечье (подп`ечье) подп`ечье, -я, р. мн. -чий
подпечься (подп`ечься) подп`ечься, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
подпивать (подпив`ать) подпив`ать, -`аю, -`ает (к пить)
подпил (подп`ил) подп`ил, -а
подпиленный (подп`иленный) подп`иленный; кр. ф. -ен, -ена
подпиливание (подп`иливание) подп`иливание, -я
подпиливать (подп`иливать) подп`иливать, -аю, -ает
подпиливаться (подп`иливаться) подп`иливаться, -ается
подпилить (подпил`ить) подпил`ить, -пил`ю, -п`илит
подпилка (подп`илка) подп`илка, -и (действие)
подпилковый (подп`илковый) подп`илковый
подпилок (подп`илок) подп`илок, -лка (напиль- ник)
подпилочный (подп`илочный) подп`илочный
подпирать (подпир`ать) подпир`ать, -`аю, -`ает
подпираться (подпир`аться) подпир`аться, -`аюсь, -`ается
подпис (п`одпис) п`одпис, -а (устар. к п`одпись)
подписанец (подпис`анец) подпис`анец, -нца, тв. -нцем, р. мн. -нцев
подписание (подпис`ание) подпис`ание, -я
подписанный (подп`исанный) подп`исанный; кр. ф. -ан, -ана
подписант (подпис`ант) подпис`ант, -а
подписантка (подпис`антка) подпис`антка, -и, р. мн. -ток
подписать (подпис`ать) подпис`ать, -иш`у, -`ишет
подписаться (подпис`аться) подпис`аться, -иш`усь, -`ишется
подписка (подп`иска) подп`иска, -и, р. мн. -сок
подписной (подписн`ой) подписн`ой
подписчик (подп`исчик) подп`исчик, -а
подписчица (подп`исчица) подп`исчица, -ы, тв. -ей
подписывание (подп`исывание) подп`исывание, -я
подписывать (подп`исывать) подп`исывать, -аю, -ает
подписываться (подп`исываться) подп`исываться, -аюсь, -ается
подпись (п`одпись) п`одпись, -и
подпитанный (подп`итанный) подп`итанный; кр. ф. -ан, -ана
подпитать (подпит`ать) подпит`ать, -`аю, -`ает
подпитаться (подпит`аться) подпит`аться, -`аюсь, -`ается
подпитие (подп`итие) подп`итие, -я
подпитка (подп`итка) подп`итка, -и, р. мн. -ток
подпитывание (подп`итывание) подп`итывание, -я
подпитывать (подп`итывать) подп`итывать, -аю, -ает
подпитываться (подп`итываться) подп`итываться, -ается
подпить (подп`ить) подп`ить, подопь`ю, подопьёт; прош. -`ил, -ил`а, -`ило
подпихать (подпих`ать) подпих`ать, -`аю, -`ает
подпихивание (подп`ихивание) подп`ихивание, -я
подпихивать (подп`ихивать) подп`ихивать, -аю, -ает
подпихиваться (подп`ихиваться) подп`ихиваться, -ается
подпихнутый (подп`ихнутый) подп`ихнутый
подпихнуть (подпихн`уть) подпихн`уть, -н`у, -нёт
подплав (подпл`ав) подпл`ав, -а
подплавить (подпл`авить) подпл`авить, -влю, -вит
подплавленный (подпл`авленный) подпл`авленный; кр. ф. -ен, -ена
подплавляться (подплавл`яться) подплавл`яться, -`яется
подплесневевший (подпл`есневевший) подпл`есневевший
подплесневеть (подпл`есневеть) подпл`есневеть, -еет
подплести (подплест`и) подплест`и, -лет`у, -летёт; прош. -лёл, -лел`а
подплетать (подплет`ать) подплет`ать, -`аю, -`ает
подплетаться (подплет`аться) подплет`аться, -`ается
подплетённый (подплетённый) подплетённый; кр. ф. -ён, -ен`а
подплетина (подпл`етина) подпл`етина, -ы
подплётший (подплётший) подплётший
подплывать (подплыв`ать) подплыв`ать, -`аю, -`ает
подплыть (подпл`ыть) подпл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
подплясывание (подпл`ясывание) подпл`ясывание, -я
подплясывать (подпл`ясывать) подпл`ясывать, -аю, -ает
подповерхностный (подпов`ерхностный) подпов`ерхностный
подпоенный (подп`оенный) подп`оенный; кр. ф. -ен, -ена
подпоить (подпо`ить) подпо`ить, -о`ю, -`оит
подпокровный (подпокр`овный) подпокр`овный
подпол (п`одпол) п`одпол, -а
подползать (подполз`ать) подполз`ать, -`аю, -`ает
подползти (подползт`и) подползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
подползший (подп`олзший) подп`олзший
подполковник (подполк`овник) подполк`овник, -а
подполковник-инженер (подполк`овник-инжен`ер) подполк`овник-инжен`ер, подполк`овника-инжен`ера
подполковничий (подполк`овничий) подполк`овничий, -ья, -ье
подполье (подп`олье) подп`олье, -я, р. мн. -льев и -лий
подпольный (подп`ольный) подп`ольный
Подпольный человек (Подп`ольный челов`ек) Подп`ольный челов`ек (лит. персонаж)
подпольщик (подп`ольщик) подп`ольщик, -а
подпольщица (подп`ольщица) подп`ольщица, -ы, тв. -ей
подпонятие (подпон`ятие) подпон`ятие, -я
подпор (подп`ор) подп`ор, -а (подъем воды)
подпора (подп`ора) подп`ора, -ы (подставка, опора)
подпорка (подп`орка) подп`орка, -и, р. мн. -рок
подпорный (подп`орный) подп`орный
подпороговый (подпор`оговый) подпор`оговый
подпорожский (подпор`ожский) подпор`ожский (к Подпор`ожье)
Подпорожье (Подпор`ожье) Подпор`ожье, -я (город)
подпоротый (подп`оротый) подп`оротый
подпороть (подпор`оть) подпор`оть, -ор`ю, -`орет
подпороться (подпор`оться) подпор`оться, -`орет
подпортить (подп`ортить) подп`ортить, -`орчу, -`ортит
подпортиться (подп`ортиться) подп`ортиться, -`ортится
подпоручик (подпор`учик) подпор`учик, -а
подпорченный (подп`орченный) подп`орченный; кр. ф. -ен, -ена
подпоследовательность (подпосл`едовательность) подпосл`едовательность, -и
подпочва (подп`очва) подп`очва, -ы
подпочвенный (подп`очвенный) подп`очвенный
подпочечный (подп`очечный) подп`очечный
подпоясанный (подпо`ясанный) подпо`ясанный; кр. ф. -ан, -ана
подпоясать (подпо`ясать) подпо`ясать, -`яшу, -`яшет
подпоясаться (подпо`ясаться) подпо`ясаться, -`яшусь, -`яшется
подпояска (подпо`яска) подпо`яска, -и, р. мн. -сок
подпоясывать (подпо`ясывать) подпо`ясывать, -аю, -ает
подпоясываться (подпо`ясываться) подпо`ясываться, -аюсь, -ается
подправить (подпр`авить) подпр`авить, -влю, -вит
подправиться (подпр`авиться) подпр`авиться, -влюсь, -вится
подправка (подпр`авка) подпр`авка, -и
подправленный (подпр`авленный) подпр`авленный; кр. ф. -ен, -ена
подправлять (подправл`ять) подправл`ять, -`яю, -`яет
подправляться (подправл`яться) подправл`яться, -`яюсь, -`яется
под право (под пр`аво) под пр`аво (уд`арить, посл`ать м`яч)
подпрапорщик (подпр`апорщик) подпр`апорщик, -а
подпревать (подпрев`ать) подпрев`ать, -`ает
подпрессованный (подпресс`ованный) подпресс`ованный; кр. ф. -ан, -ана
подпрессовка (подпресс`овка) подпресс`овка, -и
подпрограмма (подпрогр`амма) подпрогр`амма, -ы
подпространство (подпростр`анство) подпростр`анство, -а
подпруга (подпр`уга) подпр`уга, -и
подпрудить (подпруд`ить) подпруд`ить, -уж`у, -`уд`ит
подпруженный (подпр`уженный) подпр`уженный; кр. ф. -ен, -ена, прич. (от подпруд`ить и подпр`ужить)
подпруживание (подпр`уживание) подпр`уживание, -я
подпруживать (подпр`уживать) подпр`уживать, -аю, -ает
подпруживаться (подпр`уживаться) подпр`уживаться, -ается
подпружиненный (подпруж`иненный) подпруж`иненный; кр. ф. -ен, -ена
подпружинить (подпруж`инить) подпруж`инить, -ню, -нит
подпружить (подпр`ужить) подпр`ужить, -жу, -жит
подпружный (подпр`ужный) подпр`ужный (от подпр`уга)
подпрыг (п`одпрыг) п`одпрыг, -а
подпрыгивание (подпр`ыгивание) подпр`ыгивание, -я
подпрыгивать (подпр`ыгивать) подпр`ыгивать, -аю, -ает
подпрыгнуть (подпр`ыгнуть) подпр`ыгнуть, -ну, -нет
подпрягать (подпряг`ать) подпряг`ать, -`аю, -`ает
подпрягаться (подпряг`аться) подпряг`аться, -`аюсь, -`ается
подпрягший (подпр`ягший) подпр`ягший
подпрягшийся (подпр`ягшийся) подпр`ягшийся
подпряжённый (подпряжённый) подпряжённый; кр. ф. -ён, -ен`а
подпряжка (подпр`яжка) подпр`яжка, -и
подпрячь (подпр`ячь) подпр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
подпрячься (подпр`ячься) подпр`ячься, -яг`усь, -яжётся, -яг`ут; прош. -`ягся, -ягл`ась
подпудренный (подп`удренный) подп`удренный; кр. ф. -ен, -ена
подпудривать (подп`удривать) подп`удривать, -аю, -ает
подпудриваться (подп`удриваться) подп`удриваться, -аюсь, -ается
подпудрить (подп`удрить) подп`удрить, -рю, -рится
подпудриться (подп`удриться) подп`удриться, -рюсь, -рится
подпункт (подп`ункт) подп`ункт, -а
подпуск (п`одпуск) п`одпуск, -а
подпускать (подпуск`ать) подпуск`ать, -`аю, -`ает
подпускаться (подпуск`аться) подпуск`аться, -`аюсь, -`ается
подпускной (подпускн`ой) подпускн`ой
подпустить (подпуст`ить) подпуст`ить, -ущ`у, -`устит
подпутанный (подп`утанный) подп`утанный; кр. ф. -ан, -ана
подпутать (подп`утать) подп`утать, -аю, -ает
подпутывать (подп`утывать) подп`утывать, -аю, -ает
подпухать (подпух`ать) подпух`ать, -`ает
подпухлость (подп`ухлость) подп`ухлость, -и
подпухлый (подп`ухлый) подп`ухлый
подпухнуть (подп`ухнуть) подп`ухнуть, -нет; прош. -`ух, -`ухла
подпухший (подп`ухший) подп`ухший
подпушать (подпуш`ать) подпуш`ать, -`аю, -`ает
подпушаться (подпуш`аться) подпуш`аться, -`ается
подпушек (подп`ушек) подп`ушек, -шка (мех, пушок)
подпушённый (подпушённый) подпушённый; кр. ф. -ён, -ен`а
подпушить (подпуш`ить) подпуш`ить, -ш`у, -ш`ит
подпушка (подп`ушка) подп`ушка, -и, р. мн. -шек (действие; мех, пушок; мех, подшитый к чему-н.)
подпушь (п`одпушь) п`одпушь, -и
подпущенный (подп`ущенный) подп`ущенный; кр. ф. -ен, -ена
подпятник (подп`ятник) подп`ятник, -а
под пятой (под пят`ой) под пят`ой
подпяточник (подп`яточник) подп`яточник, -а
подрабатывание (подраб`атывание) подраб`атывание, -я
подрабатывать (подраб`атывать) подраб`атывать, -аю, -ает
подрабатываться (подраб`атываться) подраб`атываться, -ается
подработанный (подраб`отанный) подраб`отанный; кр. ф. -ан, -ана
подработать (подраб`отать) подраб`отать, -аю, -ает
подработка (подраб`отка) подраб`отка, -и, р. мн. -ток
подравнивание (подр`авнивание) подр`авнивание, -я
подравнивать (подр`авнивать) подр`авнивать, -аю, -ает
подравниваться (подр`авниваться) подр`авниваться, -аюсь, -ается
подравняться (подравн`яться) подравн`яться, -`яюсь, -`яется (в шеренге, при построении)
подрагивание (подр`агивание) подр`агивание, -я
подрагивать (подр`агивать) подр`агивать, -аю, -ает
подражание (подраж`ание) подраж`ание, -я
подражатель (подраж`атель) подраж`атель, -я
подражательница (подраж`ательница) подраж`ательница, -ы, тв. -ей
подражательность (подраж`ательность) подраж`ательность, -и
подражательный (подраж`ательный) подраж`ательный; кр. ф. -лен, -льна
подражательство (подраж`ательство) подраж`ательство, -а
подражать (подраж`ать) подраж`ать, -`аю, -`ает (делать по образцу)
подраздел (подразд`ел) подразд`ел, -а
подразделение (подраздел`ение) подраздел`ение, -я
подразделённый (подразделённый) подразделённый; кр. ф. -ён, -ен`а
подразделить (подраздел`ить) подраздел`ить, -л`ю, -л`ит
подразделять (подраздел`ять) подраздел`ять, -`яю, -`яет
подразделяться (подраздел`яться) подраздел`яться, -`яется
подразнивать (подр`азнивать) подр`азнивать, -аю, -ает (слегка, время от времени дразнить)
подразнить (подразн`ить) подразн`ить, -азн`ю, -`азнит (дразнить нек-рое время)
подразряд (подразр`яд) подразр`яд, -а
подразумевать (подразумев`ать) подразумев`ать, -`аю, -`ает
подразумеваться (подразумев`аться) подразумев`аться, -`ается
подрайон (подрай`он) подрай`он, -а
подрайонный (подрай`онный) подрай`онный
подрамник (подр`амник) подр`амник, -а
подрамок (подр`амок) подр`амок, -мка
подраненный (подр`аненный) подр`аненный; кр. ф. -ен, -ена
подранивать (подр`анивать) подр`анивать, -аю, -ает
подраниваться (подр`аниваться) подр`аниваться, -ается
подранить (подр`анить) подр`анить, -ню, -нит
подранный (п`одранный) п`одранный; кр. ф. -ан, -ана
подранок (подр`анок) подр`анок, -нка
подраса (подр`аса) подр`аса, -ы (от р`аса)
подрастание (подраст`ание) подраст`ание, -я
подрастать (подраст`ать) подраст`ать, -`аю, -`ает
подрастерять (подрастер`ять) подрастер`ять, -`яю, -`яет
подрастеряться (подрастер`яться) подрастер`яться, -`яюсь, -`яется
подрасти (подраст`и) подраст`и, -т`у, -тёт; прош. -р`ос, -росл`а
подрастить (подраст`ить) подраст`ить, -ащ`у, -аст`ит
подрасшататься (подрасшат`аться) подрасшат`аться, -`ается
подрать (подр`ать) подр`ать, подер`у, подерёт; прош. -`ал, -ал`а, -`ало
подраться (подр`аться) подр`аться, подер`усь, подерётся; прош. -`ался, -ал`ась, -`ал`ось
подращённый (подращённый) подращённый; кр. ф. -ён, -ен`а
подращивать (подр`ащивать) подр`ащивать, -аю, -ает
подращиваться (подр`ащиваться) подр`ащиваться, -ается
подреакторный (подре`акторный) подре`акторный
подребезжать (подребезж`ать) подребезж`ать, -зж`у, -зж`ит
подрёберный (подрёберный) подрёберный
подреберье (подреб`ерье) подреб`ерье, -я, р. мн. -рий
по-древнегречески (по-древнегр`ечески) по-древнегр`ечески
по-древнееврейски (по-древнеевр`ейски) по-древнеевр`ейски
подрегулированный (подрегул`ированный) подрегул`ированный; кр. ф. -ан, -ана
подрегулировать (подрегул`ировать) подрегул`ировать, -рую, -рует
подрегулироваться (подрегул`ироваться) подрегул`ироваться, -руется
подредактированный (подредакт`ированный) подредакт`ированный; кр. ф. -ан, -ана
подредактировать (подредакт`ировать) подредакт`ировать, -рую, -рует
подредактироваться (подредакт`ироваться) подредакт`ироваться, -руется
подредить (подред`ить) подред`ить, -еж`у, -ед`ит (к р`едкий)
подрежённый (подрежённый) подрежённый; кр. ф. -ён, -ен`а (от подред`ить)
подрез (п`одрез) п`одрез, -а, мн. -`а, -`ов (у саней, коньков; надрез шкуры)
подрез (подр`ез) подр`ез, -а (действие; подрезанное место)
подрезание (подрез`ание) подрез`ание, -я
подрезанный (подр`езанный) подр`езанный; кр. ф. -ан, -ана
подрезать (подр`езать) подр`езать, -`ежу, -`ежет, сов.
подрезать (подрез`ать) подрез`ать, -`аю, -`ает, несов.
подрезаться (подрез`аться) подрез`аться, -`ается, несов.
подрезка (подр`езка) подр`езка, -и, р. мн. -зок
подрезни (п`одрезни) п`одрезни, -ей
подрезной (подрезн`ой) подрезн`ой
подрезчик (подр`езчик) подр`езчик, -а
подрезывание (подр`езывание) подр`езывание, -я
подрезывать (подр`езывать) подр`езывать, -аю, -ает
подрезываться (подр`езываться) подр`езываться, -ается
подрезь (п`одрезь) п`одрезь, -и (у саней)
подрейфовать (подрейфов`ать) подрейфов`ать, -ф`ую, -ф`ует
подрельсовый (подр`ельсовый) подр`ельсовый
подремать (подрем`ать) подрем`ать, -емл`ю, -`емлет
подремонтированный (подремонт`ированный) подремонт`ированный; кр. ф. -ан, -ана
подремонтировать (подремонт`ировать) подремонт`ировать, -рую, -рует
подремонтироваться (подремонт`ироваться) подремонт`ироваться, -руюсь, -руется
подрёмывать (подрёмывать) подрёмывать, -аю, -ает
подрессоренный (подресс`оренный) подресс`оренный; кр. ф. -ен, -ена
подрессоривание (подресс`оривание) подресс`оривание, -я
подрессоривать (подресс`оривать) подресс`оривать, -аю, -ает
подрессориваться (подресс`ориваться) подресс`ориваться, -ается
подрессорить (подресс`орить) подресс`орить, -рю, -рит
подрессорник (подресс`орник) подресс`орник, -а
подрессорный (подресс`орный) подресс`орный
подретушированный (подретуш`ированный) подретуш`ированный; кр. ф. -ан, -ана
подретушировать (подретуш`ировать) подретуш`ировать, -рую, -рует
подретушироваться (подретуш`ироваться) подретуш`ироваться, -руется
подрешетина (подреш`етина) подреш`етина, -ы
подрешетить (подреш`етить) подреш`етить, -ш`ечу, -ш`етит
подрешётка (подрешётка) подрешётка, -и, р. мн. -ток
подрешетник (подреш`етник) подреш`етник, -а
подрешеченный (подреш`еченный) подреш`еченный; кр. ф. -ен, -ена
подрешечивать (подреш`ечивать) подреш`ечивать, -аю, -ает
подрешечиваться (подреш`ечиваться) подреш`ечиваться, -ается
подризник (подр`изник) подр`изник, -а
подрисованный (подрис`ованный) подрис`ованный; кр. ф. -ан, -ана
подрисовать (подрисов`ать) подрисов`ать, -с`ую, -с`ует
подрисоваться (подрисов`аться) подрисов`аться, -с`уется
подрисовка (подрис`овка) подрис`овка, -и, р. мн. -вок
подрисовывание (подрис`овывание) подрис`овывание, -я
подрисовывать (подрис`овывать) подрис`овывать, -аю, -ает
подрисовываться (подрис`овываться) подрис`овываться, -ается
подробить (подроб`ить) подроб`ить, -бл`ю, -б`ит
подробность (подр`обность) подр`обность, -и
подробный (подр`обный) подр`обный; кр. ф. -бен, -бна
подровненный (подр`овненный) подр`овненный; кр. ф. -ен, -ена
подровнять (подровн`ять) подровн`ять, -`яю, -`яет (к р`овный)
подровняться (подровн`яться) подровн`яться, -`яется (к р`овный)
подрогнувший (подр`огнувший) подр`огнувший
подрогнуть (подр`огнуть) подр`огнуть, -ну, -нет; прош. -`ог, -`огла
подрогший (подр`огший) подр`огший
подрод (подр`од) подр`од, -а
подрожать (подрож`ать) подрож`ать, -ж`у, -ж`ит (от дрож`ать)
подрозетник (подроз`етник) подроз`етник, -а
подрост (подр`ост) подр`ост, -а
подростковый (подр`остк`овый) подр`остк`овый
подросток (подр`осток) подр`осток, -тка
подросточек (подр`осточек) подр`осточек, -чка
подросший (подр`осший) подр`осший
подрубать (подруб`ать) подруб`ать, -`аю, -`ает
подрубаться (подруб`аться) подруб`аться, -`ается
подрубить (подруб`ить) подруб`ить, -убл`ю, -`убит
подрубка (подр`убка) подр`убка, -и
подрубленный (подр`убленный) подр`убленный; кр. ф. -ен, -ена
подрубочный (подр`убочный) подр`убочный
подруга (подр`уга) подр`уга, -и
по-другому (по-друг`ому) по-друг`ому, нареч.
по дружбе (по др`ужбе) по др`ужбе
подружейный (подруж`ейный) подруж`ейный
подруженька (подр`уженька) подр`уженька, -и, р. мн. -нек
по-дружески (по-др`ужески) по-др`ужески
подружить (подруж`ить) подруж`ить, -уж`у, -`уж`ит
подружиться (подруж`иться) подруж`иться, -уж`усь, -`уж`ится
подружка (подр`ужка) подр`ужка, -и, р. мн. -жек
подрукавный (подрук`авный) подрук`авный
под руки (п`од руки) п`од руки (вз`ять, вест`и)
под рукой (под рук`ой) под рук`ой
под руку (п`од руку) п`од руку (вз`ять, вест`и, идт`и, сказ`ать)
подрулённый (подрулённый) подрулённый; кр. ф. -ён, -ен`а
подруливание (подр`уливание) подр`уливание, -я
подруливать (подр`уливать) подр`уливать, -аю, -ает
подруливаться (подр`уливаться) подр`уливаться, -ается
подрулить (подрул`ить) подрул`ить, -л`ю, -л`ит
подрумяненный (подрум`яненный) подрум`яненный; кр. ф. -ен, -ена
подрумянивать (подрум`янивать) подрум`янивать, -аю, -ает
подрумяниваться (подрум`яниваться) подрум`яниваться, -аюсь, -ается
подрумянить (подрум`янить) подрум`янить, -ню, -нит
подрумяниться (подрум`яниться) подрум`яниться, -нюсь, -нится
под ручку (под р`учку) под р`учку (вз`ять, идт`и)
подручник (подр`учник) подр`учник, -а
подручный (подр`учный) подр`учный
подрыв (подр`ыв) подр`ыв, -а
подрывание (подрыв`ание) подрыв`ание, -я
подрыватель (подрыв`атель) подрыв`атель, -я
подрывать (подрыв`ать) подрыв`ать, -`аю, -`ает
подрываться (подрыв`аться) подрыв`аться, -`аюсь, -`ается
подрывник (подрывн`ик) подрывн`ик, -`а
подрывной (подрывн`ой) подрывн`ой
подрыгать (подр`ыгать) подр`ыгать, -аю, -ает
подрытый (подр`ытый) подр`ытый
подрыть (подр`ыть) подр`ыть, -р`ою, -р`оет
подрыться (подр`ыться) подр`ыться, -р`оюсь, -р`оется
подрыхлённый (подрыхлённый) подрыхлённый; кр. ф. -ён, -ен`а
подрыхлить (подрыхл`ить) подрыхл`ить, -л`ю, -л`ит
подрыхлять (подрыхл`ять) подрыхл`ять, -`яю, -`яет
подрыхляться (подрыхл`яться) подрыхл`яться, -`яется
подряд (подр`яд) подр`яд 1, -а (работа и трудовой договор)
подряд (подр`яд) подр`яд 2, нареч.
подрядить (подряд`ить) подряд`ить, -яж`у, -`яд`ит (к подр`яд1)
подрядиться (подряд`иться) подряд`иться, -яж`усь, -`яд`ится (к подр`яд1)
подрядничать (подр`ядничать) подр`ядничать, -аю, -ает
подрядный (подр`ядный) подр`ядный
подрядческий (подр`ядческий) подр`ядческий
подрядчик (подр`ядчик) подр`ядчик, -а
подрядье (подр`ядье) подр`ядье, -я, р. мн. -дий
подряжать (подряж`ать) подряж`ать, -`аю, -`ает
подряжаться (подряж`аться) подряж`аться, -`аюсь, -`ается
подряжённый (подряжённый) подряжённый; кр. ф. -ён, -ен`а и подр`яженный; кр. ф. -ен, -ена (от подряд`ить)
подрясник (подр`ясник) подр`ясник, -а
подряхлеть (подряхл`еть) подряхл`еть, -`ею, -`еет
подсад (подс`ад) подс`ад, -а (действие; то же, что подсада)
подсада (подс`ада) подс`ада, -ы (мелкие поздние побеги; молодые деревья; канат)
подсадить (подсад`ить) подсад`ить, -аж`у, -`адит
подсадка (подс`адка) подс`адка, -и
подсадной (подсадн`ой) подсадн`ой (охот.: подсадн`ая `утка)
подсадный (подс`адный) подс`адный (подс`адные дер`евья)
подсадок (подс`адок) подс`адок, -дка (подсаженное растение)
подсадочный (подс`адочный) подс`адочный
подсаженный (подс`аженный) подс`аженный; кр. ф. -ен, -ена
подсаживание (подс`аживание) подс`аживание, -я
подсаживать (подс`аживать) подс`аживать, -аю, -ает
подсаживаться (подс`аживаться) подс`аживаться, -аюсь, -ается
подсак (подс`ак) подс`ак, -а
подсаккосник (подс`аккосник) подс`аккосник, -а
подсаленный (подс`аленный) подс`аленный; кр. ф. -ен, -ена
подсаливание (подс`аливание) подс`аливание, -я
подсаливать (подс`аливать) подс`аливать, -аю, -ает
подсаливаться (подс`аливаться) подс`аливаться, -аю, -ает
подсалить (подс`алить) подс`алить, -лю, -лит
подсанки (подс`анки) подс`анки, -нок
подсасывание (подс`асывание) подс`асывание, -я
подсасывать (подс`асывать) подс`асывать, -аю, -ает
подсасываться (подс`асываться) подс`асываться, -ается
подсахаренный (подс`ахаренный) подс`ахаренный; кр. ф. -ен, -ена
подсахаривать (подс`ахаривать) подс`ахаривать, -аю, -ает
подсахариваться (подс`ахариваться) подс`ахариваться, -ается
подсахарить (подс`ахарить) подс`ахарить, -рю, -рит
подсачек (подс`ачек) подс`ачек, -чка и подсач`ок, -чк`а
подсаченный (подс`аченный) подс`аченный; кр. ф. -ен, -ена
подсачивание (подс`ачивание) подс`ачивание, -я
подсачивать (подс`ачивать) подс`ачивать, -аю, -ает
подсачиваться (подс`ачиваться) подс`ачиваться, -ается
подсачить (подс`ачить) подс`ачить, -чу, -чит
подсачок (подсач`ок) подсач`ок, -чк`а и подс`ачек, -чка
подсваха (подсв`аха) подсв`аха, -и
подсвекольник (подсвек`ольник) подсвек`ольник, -а
подсвет (подсв`ет) подсв`ет, -а
подсветить (подсвет`ить) подсвет`ить, -веч`у, -в`етит
подсветка (подсв`етка) подсв`етка, -и, р. мн. -ток
подсвеченный (подсв`еченный) подсв`еченный; кр. ф. -ен, -ена
подсвечивание (подсв`ечивание) подсв`ечивание, -я
подсвечивать (подсв`ечивать) подсв`ечивать, -аю, -ает
подсвечиваться (подсв`ечиваться) подсв`ечиваться, -ается
подсвечник (подсв`ечник) подсв`ечник, -а
подсвинок (подсв`инок) подсв`инок, -нка
подсвист (п`одсвист) п`одсвист, -а
подсвистеть (подсвист`еть) подсвист`еть, -ищ`у, -`ищет
подсвистнуть (подсв`истнуть) подсв`истнуть, -ну, -нет
подсвистывание (подсв`истывание) подсв`истывание, -я
подсвистывать (подсв`истывать) подсв`истывать, -аю, -ает
подсев (подс`ев) подс`ев, -а
подсевание (подсев`ание) подсев`ание, -я
подсевать (подсев`ать) подсев`ать, -`аю, -`ает
подсеваться (подсев`аться) подсев`аться, -`ается
подсевка (подс`евка) подс`евка, -и
подсевной (подсевн`ой) подсевн`ой
подсед (подс`ед) подс`ед, -а
подседать (подсед`ать) подсед`ать, -`ает
подседельник (подсед`ельник) подсед`ельник, -а
подседельный (подсед`ельный) подсед`ельный
подседина (подс`едина) подс`едина, -ы
подсёдланный (подсёдланный) подсёдланный; кр. ф. -ан, -ана
подседлать (подседл`ать) подседл`ать, -`аю, -`ает
подсёдлывать (подсёдлывать) подсёдлывать, -аю, -ает
подсёдлываться (подсёдлываться) подсёдлываться, -ается
подсеивание (подс`еивание) подс`еивание, -я
подсеивать (подс`еивать) подс`еивать, -аю, -ает
подсеиваться (подс`еиваться) подс`еиваться, -ается
подсека (подс`ека) подс`ека, -и
подсекание (подсек`ание) подсек`ание, -я
подсекать (подсек`ать) подсек`ать, -`аю, -`ает
подсекаться (подсек`аться) подсек`аться, -`ается
подсекция (подс`екция) подс`екция, -и
подсекший (подс`екший) подс`екший и подсёкший
подсекшийся (подс`екшийся) подс`екшийся и подсёкшийся
подселенец (подсел`енец) подсел`енец, -нца, тв. -нцем, р. мн. -нцев
подселение (подсел`ение) подсел`ение, -я
подселенка (подсел`енка) подсел`енка, -и, р. мн. -нок
подселённый (подселённый) подселённый; кр. ф. -ён, -ен`а
подселить (подсел`ить) подсел`ить, -ел`ю, -`ел`ит
подселиться (подсел`иться) подсел`иться, -ел`юсь, -`ел`ится
подселять (подсел`ять) подсел`ять, -`яю, -`яет
подселяться (подсел`яться) подсел`яться, -`яюсь, -`яется
подсемейство (подсем`ейство) подсем`ейство, -а
подсемядольный (подсемяд`ольный) подсемяд`ольный
подсердечный (подсерд`ечный) подсерд`ечный
подсеребрённый (подсеребрённый) подсеребрённый; кр. ф. -ён, -ен`а
подсеребрить (подсеребр`ить) подсеребр`ить, -р`ю, -р`ит
подсесть (подс`есть) подс`есть, -с`яду, -с`ядет; прош. -с`ел, -с`ела
подсечённый (подсечённый) подсечённый; кр. ф. -ён, -ен`а и подс`еченный; кр. ф. -ен, -ена
подсечка (подс`ечка) подс`ечка, -и, р. мн. -чек
подсечно-огневой (подс`ечно-огнев`ой) подс`ечно-огнев`ой
подсечный (подс`ечный) подс`ечный
подсечь (подс`ечь) подс`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
подсечься (подс`ечься) подс`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
подсеянный (подс`еянный) подс`еянный; кр. ф. -ян, -яна
подсеять (подс`еять) подс`еять, -`ею, -`еет
подсидеть (подсид`еть) подсид`еть, -иж`у, -ид`ит
подсидка (подс`идка) подс`идка, -и
подсиженный (подс`иженный) подс`иженный; кр. ф. -ен, -ена
подсиживание (подс`иживание) подс`иживание, -я
подсиживать (подс`иживать) подс`иживать, -аю, -ает
подсиживаться (подс`иживаться) подс`иживаться, -аюсь, -ается
подсилосный (подс`илосный) подс`илосный
под силу (под с`илу) под с`илу
подсинённый (подсинённый) подсинённый; кр. ф. -ён, -ен`а
подсинивание (подс`инивание) подс`инивание, -я
подсинивать (подс`инивать) подс`инивать, -аю, -ает
подсиниваться (подс`иниваться) подс`иниваться, -аюсь, -ается
подсинить (подсин`ить) подсин`ить, -н`ю, -н`ит
подсиниться (подсин`иться) подсин`иться, -н`юсь, -н`ится
подсинька (подс`инька) подс`инька, -и, р. мн. -нек
подсистема (подсист`ема) подсист`ема, -ы
подскабливание (подск`абливание) подск`абливание, -я
подскабливать (подск`абливать) подск`абливать, -аю, -ает
подскабливаться (подск`абливаться) подск`абливаться, -ается
подсказ (подск`аз) подск`аз, -а
подсказанный (подск`азанный) подск`азанный; кр. ф. -ан, -ана
подсказать (подсказ`ать) подсказ`ать, -каж`у, -к`ажет
подсказка (подск`азка) подск`азка, -и, р. мн. -зок
подсказчик (подск`азчик) подск`азчик, -а
подсказчица (подск`азчица) подск`азчица, -ы, тв. -ей
подсказывание (подск`азывание) подск`азывание, -я
подсказывать (подск`азывать) подск`азывать, -аю, -ает
подсказываться (подск`азываться) подск`азываться, -ается
подскакать (подскак`ать) подскак`ать, -скач`у, -ск`ачет
подскакивание (подск`акивание) подск`акивание, -я
подскакивать (подск`акивать) подск`акивать, -аю, -ает
подскакнуть (подскакн`уть) подскакн`уть, -н`у, -нёт
подскобленный (подск`обленный) подск`обленный; кр. ф. -ен, -ена
подскоблить (подскобл`ить) подскобл`ить, -обл`ю, -`обл`ит
подскок (подск`ок) подск`ок, -а
подскочить (подскоч`ить) подскоч`ить, -оч`у, -`очит
подскребание (подскреб`ание) подскреб`ание, -я
подскребать (подскреб`ать) подскреб`ать, -`аю, -`ает
подскребаться (подскреб`аться) подскреб`аться, -`ается
подскребённый (подскребённый) подскребённый; кр. ф. -ён, -ен`а
подскрёбший (подскрёбший) подскрёбший
подскрёбывание (подскрёбывание) подскрёбывание, -я
подскрёбывать (подскрёбывать) подскрёбывать, -аю, -ает
подскрёбываться (подскрёбываться) подскрёбываться, -ается
подскрёбыш (подскрёбыш) подскрёбыш, -а, тв. -ем
подскрести (подскрест`и) подскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
подслаивать (подсл`аивать) подсл`аивать, -аю, -ает
подслаиваться (подсл`аиваться) подсл`аиваться, -ается
подсластитель (подсласт`итель) подсласт`итель, -я
подсластить (подсласт`ить) подсласт`ить, -ащ`у, -аст`ит
подслащённый (подслащённый) подслащённый; кр. ф. -ён, -ен`а
подслащивать (подсл`ащивать) подсл`ащивать, -аю, -ает
подслащиваться (подсл`ащиваться) подсл`ащиваться, -ается
подследники (подсл`едники) подсл`едники, -ов, ед. -ник, -а
подследственность (подсл`едственность) подсл`едственность, -и
подследственный (подсл`едственный) подсл`едственный
подслеповатость (подслепов`атость) подслепов`атость, -и
подслеповатый (подслепов`атый) подслепов`атый
подслепый (подсл`епый) подсл`епый
подсловарь (подслов`арь) подслов`арь, -`я
подслоённый (подслоённый) подслоённый; кр. ф. -ён, -ен`а
подслоить (подсло`ить) подсло`ить, -о`ю, -о`ит
подслой (подсл`ой) подсл`ой, -я
подслуживание (подсл`уживание) подсл`уживание, -я
подслуживаться (подсл`уживаться) подсл`уживаться, -аюсь, -ается
подслужиться (подслуж`иться) подслуж`иться, -уж`усь, -`ужится
подслушанный (подсл`ушанный) подсл`ушанный; кр. ф. -ан, -ана
подслушать (подсл`ушать) подсл`ушать, -аю, -ает
подслушивание (подсл`ушивание) подсл`ушивание, -я
подслушивать (подсл`ушивать) подсл`ушивать, -аю, -ает
подслушиваться (подсл`ушиваться) подсл`ушиваться, -ается
подслушивающий (подсл`ушивающий) подсл`ушивающий
подслушивающийся (подсл`ушивающийся) подсл`ушивающийся
подслушка (подсл`ушка) подсл`ушка, -и, р. мн. -шек
подсмаливать (подсм`аливать) подсм`аливать, -аю, -ает
подсмаливаться (подсм`аливаться) подсм`аливаться, -ается
подсматривание (подсм`атривание) подсм`атривание, -я
подсматривать (подсм`атривать) подсм`атривать, -аю, -ает
подсматриваться (подсм`атриваться) подсм`атриваться, -ается
подсмеивание (подсм`еивание) подсм`еивание, -я
подсмеиваться (подсм`еиваться) подсм`еиваться, -аюсь, -ается
подсмена (подсм`ена) подсм`ена, -ы
подсменный (подсм`енный) подсм`енный
подсмолённый (подсмолённый) подсмолённый; кр. ф. -ён, -ен`а
подсмолить (подсмол`ить) подсмол`ить, -л`ю, -л`ит
подсмотр (подсм`отр) подсм`отр, -а
подсмотренный (подсм`отренный) подсм`отренный; кр. ф. -ен, -ена
подсмотреть (подсмотр`еть) подсмотр`еть, -отр`ю, -`отрит
подснежник (подсн`ежник) подсн`ежник, -а
подснежный (подсн`ежный) подсн`ежный
подсобить (подсоб`ить) подсоб`ить, -бл`ю, -б`ит
подсобка (подс`обка) подс`обка, -и, р. мн. -бок
подсоблять (подсобл`ять) подсобл`ять, -`яю, -`яет
подсобник (подс`обник) подс`обник, -а
подсобница (подс`обница) подс`обница, -ы, тв. -ей
подсобный (подс`обный) подс`обный
подсобранный (подс`обранный) подс`обранный; кр. ф. -ан, -ана
подсобрать (подсобр`ать) подсобр`ать, -бер`у, -берёт прош. -`ался, -ал`ась, -`алось
подсобраться (подсобр`аться) подсобр`аться, -берётся; прош. -`ался, -ал`ась, -`ало()
подсованный (подс`ованный) подс`ованный; кр. ф. -ан, -ана
подсовать (подсов`ать) подсов`ать, -су`ю, -суёт
подсовывание (подс`овывание) подс`овывание, -я
подсовывать (подс`овывать) подс`овывать, -аю, -ается
подсовываться (подс`овываться) подс`овываться, -аю, -ает
подсоединение (подсоедин`ение) подсоедин`ение, -я
подсоединённый (подсоединённый) подсоединённый; кр. ф. -ён, -ен`а
подсоединить (подсоедин`ить) подсоедин`ить, -н`ю, -н`ит
подсоединять (подсоедин`ять) подсоедин`ять, -`яю, -`яет
подсоединяться (подсоедин`яться) подсоедин`яться, -`яется
подсознание (подсозн`ание) подсозн`ание, -я
подсознательность (подсозн`ательность) подсозн`ательность, -и
подсознательный (подсозн`ательный) подсозн`ательный; кр. ф. -лен, -льна
подсока (подс`ока) подс`ока, -и
подсократить (подсократ`ить) подсократ`ить, -ащ`у, -ат`ит
подсократиться (подсократ`иться) подсократ`иться, -ат`ится
подсокращённый (подсокращённый) подсокращённый; кр. ф. -ён, -ен`а
подсол (подс`ол) подс`ол, -а
подсоленный (подс`оленный) подс`оленный; кр. ф. -ен, -ена
подсолить (подсол`ить) подсол`ить, -ол`ю, -`ол`ит
подсолиться (подсол`иться) подсол`иться, -`ол`ится
подсолка (подс`олка) подс`олка, -и, р. мн. -лок
подсолнечник (подс`олнечник) подс`олнечник, -а
подсолнечниковый (подс`олнечниковый) подс`олнечниковый
подсолнечный (подс`олнечный) подс`олнечный
подсолнух (подс`олнух) подс`олнух, -а
подсолнуховый (подс`олнуховый) подс`олнуховый
подсортированный (подсортир`ованный) подсортир`ованный; кр. ф. -ан, -ана
подсортировать (подсортиров`ать) подсортиров`ать, -ир`ую, -ир`ует
подсортироваться (подсортиров`аться) подсортиров`аться, -ир`уется
подсортировка (подсортир`овка) подсортир`овка, -и
подсортировочный (подсортир`овочный) подсортир`овочный
подсортировывать (подсортир`овывать) подсортир`овывать, -аю, -ает
подсортировываться (подсортир`овываться) подсортир`овываться, -ается
подсос (подс`ос) подс`ос, -а
подсосанный (подс`осанный) подс`осанный; кр. ф. -ан, -ана
подсосать (подсос`ать) подсос`ать, -ос`у, -осёт
подсосаться (подсос`аться) подсос`аться, -осётся
подсоседники (подсос`едники) подсос`едники, -ов, ед. -ник, -а и подсус`едники, -ов, ед. -ник, -а (ист.)
подсосный (подс`осный) подс`осный
подсосок (подс`осок) подс`осок, -ска
подсохнуть (подс`охнуть) подс`охнуть, -ну, -нет; прош. -`ох, -`охла
подсохший (подс`охший) подс`охший
подсочить (подсоч`ить) подсоч`ить, -ч`у, -ч`ит
подсочка (подс`очка) подс`очка, -и, р. мн. -чек
подсочный (подс`очный) подс`очный
подспорье (подсп`орье) подсп`орье, -я, р. мн. -рий
под спуд (под сп`уд) под сп`уд
подспудный (подсп`удный) подсп`удный
под спудом (под сп`удом) под сп`удом
подспутниковый (подсп`утниковый) подсп`утниковый
подстава (подст`ава) подст`ава, -ы
подставить (подст`авить) подст`авить, -влю, -вит
подставиться (подст`авиться) подст`авиться, -влюсь, -вится
подставка (подст`авка) подст`авка, -и, р. мн. -вок
подставленный (подст`авленный) подст`авленный; кр. ф. -ен, -ена
подставлять (подставл`ять) подставл`ять, -`яю, -`яет
подставляться (подставл`яться) подставл`яться, -`яюсь, -`яется
подставной (подставн`ой) подставн`ой
подставочный (подст`авочный) подст`авочный
подстаканник (подстак`анник) подстак`анник, -а
подстановка (подстан`овка) подстан`овка, -и, р. мн. -вок
подстанция (подст`анция) подст`анция, -и
подстарок (подст`арок) подст`арок, -рка
под стать (под ст`ать) под ст`ать
подствольник (подств`ольник) подств`ольник, -а
подствольный (подств`ольный) подств`ольный
подстёганный (подстёганный) подстёганный; кр. ф. -ан, -ана
подстегать (подстег`ать) подстег`ать, -`аю, -`ает
подстёгивание (подстёгивание) подстёгивание, -я
подстёгивать (подстёгивать) подстёгивать, -аю, -ает
подстёгиваться (подстёгиваться) подстёгиваться, -ается
подстёгнутый (подстёгнутый) подстёгнутый
подстегнуть (подстегн`уть) подстегн`уть, -н`у, -нёт
подстёжка (подстёжка) подстёжка, -и, р. мн. -жек
подстежной (подстежн`ой) подстежн`ой
подстеленный (подст`еленный) подст`еленный; кр. ф. -ен, -ена
подстелить (подстел`ить) подстел`ить, подстел`ю, подст`елет; прош. -`ил, -`ила
подстепной (подстепн`ой) подстепн`ой
подстепье (подст`епье) подст`епье, -я
подстерегание (подстерег`ание) подстерег`ание, -я
подстерегать (подстерег`ать) подстерег`ать, -`аю, -`ает
подстерегаться (подстерег`аться) подстерег`аться, -`аюсь, -`ается
подстерёгший (подстерёгший) подстерёгший
подстережённый (подстережённый) подстережённый; кр. ф. -ён, -ен`а
подстеречь (подстер`ечь) подстер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
подстил (подст`ил) подст`ил, -а
подстилать (подстил`ать) подстил`ать, -`аю, -`ает
подстилаться (подстил`аться) подстил`аться, -`ается
подстилающий (подстил`ающий) подстил`ающий
подстилающийся (подстил`ающийся) подстил`ающийся
подстилка (подст`илка) подст`илка, -и, р. мн. -лок
подстилочка (подст`илочка) подст`илочка, -и, р. мн. -чек
подстилочный (подст`илочный) подст`илочный
подстожье (подст`ожье) подст`ожье, -я, р. мн. -жий
подстой (подст`ой) подст`ой, -я
подстойный (подст`ойный) подст`ойный
подстоличный (подстол`ичный) подстол`ичный
подстолье (подст`олье) подст`олье, -я, р. мн. -лий
подстораживать (подстор`аживать) подстор`аживать, -аю, -ает
подстораживаться (подстор`аживаться) подстор`аживаться, -ается
подсторожённый (подсторожённый) подсторожённый; кр. ф. -ён, -ен`а
подсторожить (подсторож`ить) подсторож`ить, -ж`у, -ж`ит
подстрагивать (подстр`агивать) подстр`агивать, -аю, -ает и подстр`угивать, -аю, -ает
подстрагиваться (подстр`агиваться) подстр`агиваться, -ается и подстр`угиваться, -ается
подстраивание (подстр`аивание) подстр`аивание, -я
подстраивать (подстр`аивать) подстр`аивать, -аю, -ает
подстраиваться (подстр`аиваться) подстр`аиваться, -аюсь, -ается
подстрахованный (подстрах`ованный) подстрах`ованный; кр. ф. -ан, -ана
подстраховать (подстрахов`ать) подстрахов`ать, -страх`ую, -страх`ует
подстраховаться (подстрахов`аться) подстрахов`аться, -страх`уюсь, -страх`уется
подстраховка (подстрах`овка) подстрах`овка, -и, р. мн. -вок
подстраховывать (подстрах`овывать) подстрах`овывать, -аю, -ает
подстраховываться (подстрах`овываться) подстрах`овываться, -аюсь, -ается
подстрачивание (подстр`ачивание) подстр`ачивание, -я
подстрачивать (подстр`ачивать) подстр`ачивать, -аю, -ает
подстрачиваться (подстр`ачиваться) подстр`ачиваться, -ается
подстрекание (подстрек`ание) подстрек`ание, -я
подстрекатель (подстрек`атель) подстрек`атель, -я
подстрекательница (подстрек`ательница) подстрек`ательница, -ы, тв. -ей
подстрекательский (подстрек`ательский) подстрек`ательский
подстрекательство (подстрек`ательство) подстрек`ательство, -а
подстрекать (подстрек`ать) подстрек`ать, -`аю, -`ает
подстрекаться (подстрек`аться) подстрек`аться, -`ается
подстрекнуть (подстрекн`уть) подстрекн`уть, -н`у, -нёт
подстреленный (подстр`еленный) подстр`еленный; кр. ф. -ен, -ена
подстреливание (подстр`еливание) подстр`еливание, -я
подстреливать (подстр`еливать) подстр`еливать, -аю, -ает
подстреливаться (подстр`еливаться) подстр`еливаться, -ается
подстрелить (подстрел`ить) подстрел`ить, -ел`ю, -`елит
подстригание (подстриг`ание) подстриг`ание, -я
подстригать (подстриг`ать) подстриг`ать, -`аю, -`ает
подстригаться (подстриг`аться) подстриг`аться, -`аюсь, -`ается
подстригший (подстр`игший) подстр`игший
подстригшийся (подстр`игшийся) подстр`игшийся
подстриженный (подстр`иженный) подстр`иженный; кр. ф. -ен, -ена
подстрижка (подстр`ижка) подстр`ижка, -и
подстричь (подстр`ичь) подстр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
подстричься (подстр`ичься) подстр`ичься, -иг`усь, -ижётся, -иг`утся; прош. -`игся, -`иглась
подстроганный (подстр`оганный) подстр`оганный; кр. ф. -ан, -ана и подстр`уганный; кр. ф. -ан, -ана
подстрогать (подстрог`ать) подстрог`ать, -`аю, -`ает и подструг`ать, -`аю, -`ает
подстроенный (подстр`оенный) подстр`оенный; кр. ф. -ен, -ена
подстроить (подстр`оить) подстр`оить, -`ою, -`оит
подстроиться (подстр`оиться) подстр`оиться, -`оюсь, -`оится
подстройка (подстр`ойка) подстр`ойка, -и, р. мн. -`оек
подстрока (подстрок`а) подстрок`а, -`и, мн. -`оки, -`ок (инф.)
подстропильный (подстроп`ильный) подстроп`ильный
подстроченный (подстр`оченный) подстр`оченный; кр. ф. -ен, -ена
подстрочить (подстроч`ить) подстроч`ить, -оч`у, -`оч`ит
подстрочка (подстр`очка) подстр`очка, -и
подстрочник (подстр`очник) подстр`очник, -а
подстрочный (подстр`очный) подстр`очный
подструганный (подстр`уганный) подстр`уганный; кр. ф. -ан, -ана и подстр`оганный; кр. ф. -ан, -ана
подстругать (подструг`ать) подструг`ать, -`аю, -`ает и подстрог`ать, -`аю, -`ает
подстругивать (подстр`угивать) подстр`угивать, -аю, -ает и подстр`агивать, -аю, -ает
подстругиваться (подстр`угиваться) подстр`угиваться, -ается и подстр`агиваться, -ается
подступ (п`одступ) п`одступ, -а
подступание (подступ`ание) подступ`ание, -я
подступать (подступ`ать) подступ`ать, -`аю, -`ает
подступаться (подступ`аться) подступ`аться, -`аюсь, -`ается
подступить (подступ`ить) подступ`ить, -упл`ю, -`упит
подступиться (подступ`иться) подступ`иться, -упл`юсь, -`упится
подстыкованный (подстык`ованный) подстык`ованный; кр. ф. -ан, -ана
подстыковать (подстыков`ать) подстыков`ать, -к`ую, -к`ует
подстыковаться (подстыков`аться) подстыков`аться, -к`уюсь, -к`уется
подстыковка (подстык`овка) подстык`овка, -и, р. мн. -вок
подстыковывать (подстык`овывать) подстык`овывать, -аю, -ает
подстыковываться (подстык`овываться) подстык`овываться, -аюсь, -ается
подсудимая (подсуд`имая) подсуд`имая, -ой
подсудимый (подсуд`имый) подсуд`имый, -ого
подсудить (подсуд`ить) подсуд`ить, -уж`у, -`удит
подсудность (подс`удность) подс`удность, -и
подсудный (подс`удный) подс`удный; кр. ф. -ден, -дна
подсудобить (подсуд`обить) подсуд`обить, -блю, -бит
подсудобливать (подсуд`обливать) подсуд`обливать, -аю, -ает
подсудок (подс`удок) подс`удок, -дка
подсуетиться (подсует`иться) подсует`иться, -еч`усь, -ет`ится
подсуживание (подс`уживание) подс`уживание, -я
подсуживать (подс`уживать) подс`уживать, -аю, -ает
подсумок (подс`умок) подс`умок, -мка
подсумочный (подс`умочный) подс`умочный
подсунутый (подс`унутый) подс`унутый
подсунуть (подс`унуть) подс`унуть, -ну, -нет
подсунуться (подс`унуться) подс`унуться, -нется
подсупоненный (подсуп`оненный) подсуп`оненный; кр. ф. -ен, -ена
подсупонивать (подсуп`онивать) подсуп`онивать, -аю, -ает
подсупониваться (подсуп`ониваться) подсуп`ониваться, -ается
подсупонить (подсуп`онить) подсуп`онить, -ню, -нит
подсупониться (подсуп`ониться) подсуп`ониться, -нится
под сурдинку (под сурд`инку) под сурд`инку
подсурьмить (подсурьм`ить) подсурьм`ить, -мл`ю, -м`ит
подсурьмиться (подсурьм`иться) подсурьм`иться, -мл`юсь, -м`ится
подсурьмлённый (подсурьмлённый) подсурьмлённый; кр. ф. -ён, -ен`а
подсурьмливать (подс`урьмливать) подс`урьмливать, -аю, -ает
подсурьмливаться (подс`урьмливаться) подс`урьмливаться, -аюсь, -ается
подсуседники (подсус`едники) подсус`едники, -ов, ед. -ник, -а и подсос`едники, -ов, ед. -ник, -а (ист.)
под сухую (под сух`ую) под сух`ую (проигр`ать, обыгр`ать)
подсученный (подс`ученный) подс`ученный; кр. ф. -ен, -ена
подсучивание (подс`учивание) подс`учивание, -я
подсучивать (подс`учивать) подс`учивать, -аю, -ает
подсучиваться (подс`учиваться) подс`учиваться, -ает
подсучить (подсуч`ить) подсуч`ить, -уч`у, -`уч`ит
подсучиться (подсуч`иться) подсуч`иться, -`уч`ится
подсушенный (подс`ушенный) подс`ушенный; кр. ф. -ен, -ена
подсушивание (подс`ушивание) подс`ушивание, -я
подсушивать (подс`ушивать) подс`ушивать, -аю, -ает
подсушиваться (подс`ушиваться) подс`ушиваться, -аюсь, -ается
подсушить (подсуш`ить) подсуш`ить, -уш`у, -`ушит
подсушиться (подсуш`иться) подсуш`иться, -уш`усь, -`ушится
подсушка (подс`ушка) подс`ушка, -и
подсчёт (подсчёт) подсчёт, -а
подсчитанный (подсч`итанный) подсч`итанный; кр. ф. -ан, -ана
подсчитать (подсчит`ать) подсчит`ать, -`аю, -`ает
подсчитывание (подсч`итывание) подсч`итывание, -я
подсчитывать (подсч`итывать) подсч`итывать, -аю, -ает
подсчитываться (подсч`итываться) подсч`итываться, -ается
подсыл (подс`ыл) подс`ыл, -а
подсылать (подсыл`ать) подсыл`ать, -`аю, -`ает
подсылаться (подсыл`аться) подсыл`аться, -`ается
подсылка (подс`ылка) подс`ылка, -и, р. мн. -лок
подсыльный (подс`ыльный) подс`ыльный
подсыпание (подсып`ание) подсып`ание, -я
подсыпанный (подс`ыпанный) подс`ыпанный; кр. ф. -ан, -ана
подсыпать (подс`ыпать) подс`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
подсыпать (подсып`ать) подсып`ать, -`аю, -`ает, несов.
подсыпаться (подс`ыпаться) подс`ыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
подсыпаться (подсып`аться) подсып`аться, -`аюсь, -`ается, несов.
подсыпка (подс`ыпка) подс`ыпка, -и, р. мн. -пок, ж. (действие) и м. (рабочий, подсобный работник, устар.)
подсыреть (подсыр`еть) подсыр`еть, -`ею, -`еет
подсыхание (подсых`ание) подсых`ание, -я
подсыхать (подсых`ать) подсых`ать, -`аю, -`ает
подтаёжный (подтаёжный) подтаёжный
подтаивание (подт`аивание) подт`аивание, -я
подтаивать (подт`аивать) подт`аивать, -ает
подталина (подт`алина) подт`алина, -ы
подталкивание (подт`алкивание) подт`алкивание, -я
подталкиватель (подт`алкиватель) подт`алкиватель, -я
подталкивать (подт`алкивать) подт`алкивать, -аю, -ает
подталкиваться (подт`алкиваться) подт`алкиваться, -аюсь, -ается
подталый (подт`алый) подт`алый
подтанцевать (подтанцев`ать) подтанцев`ать, -ц`ую, -ц`ует
подтанцовка (подтанц`овка) подтанц`овка, -и, р. мн. -вок
подтанцовывание (подтанц`овывание) подтанц`овывание, -я
подтанцовывать (подтанц`овывать) подтанц`овывать, -аю, -ает
подтапливание (подт`апливание) подт`апливание, -я
подтапливать (подт`апливать) подт`апливать, -аю, -ает (к подтоп`ить)
подтапливаться (подт`апливаться) подт`апливаться, -аюсь, -ается (к подтоп`иться)
подтаскивание (подт`аскивание) подт`аскивание, -я
подтаскивать (подт`аскивать) подт`аскивать, -аю, -ает (к подтащ`ить)
подтаскиваться (подт`аскиваться) подт`аскиваться, -аюсь, -ается (к подтащ`ить)
подтасованный (подтас`ованный) подтас`ованный; кр. ф. -ан, -ана (от подтасов`ать)
подтасовать (подтасов`ать) подтасов`ать, -с`ую, -с`ует (тасуя карты, обмануть; намеренно исказить факты)
подтасовка (подтас`овка) подтас`овка, -и, р. мн. -вок (от подтасов`ать)
подтасовщик (подтас`овщик) подтас`овщик, -а
подтасовывание (подтас`овывание) подтас`овывание, -я
подтасовывать (подтас`овывать) подтас`овывать, -аю, -ает (к подтасов`ать)
подтасовываться (подтас`овываться) подтас`овываться, -ается (к подтасов`ать)
подтачанный (подт`ачанный) подт`ачанный; кр. ф. -ан, -ана (от подтач`ать)
подтачать (подтач`ать) подтач`ать, -`аю, -`ает (тачая, подшить)
подтачивание (подт`ачивание) подт`ачивание, -я (от подт`ачивать)
подтачивать (подт`ачивать) подт`ачивать, -аю, -ает (к подтач`ать и подточ`ить)
подтачиваться (подт`ачиваться) подт`ачиваться, -ается (к подтач`ать и подточ`ить)
подташнивать (подт`ашнивать) подт`ашнивать, -ает (слегка тошнить)
подтащенный (подт`ащенный) подт`ащенный; кр. ф. -ен, -ена (от подтащ`ить)
подтащить (подтащ`ить) подтащ`ить, -ащ`у, -`ащит (таща, приблизить к кому, чему-н.)
подтащиться (подтащ`иться) подтащ`иться, -ащ`усь, -`ащится (тащась, приблизиться к кому, чему-н.)
подтаявший (подт`аявший) подт`аявший (от подт`аять)
подтаять (подт`аять) подт`аять, -`ает (немного, слегка растаять)
подтвердительный (подтверд`ительный) подтверд`ительный
подтвердить (подтверд`ить) подтверд`ить, -рж`у, -рд`ит
подтвердиться (подтверд`иться) подтверд`иться, -рд`ится
подтверждать (подтвержд`ать) подтвержд`ать, -`аю, -`ает
подтверждаться (подтвержд`аться) подтвержд`аться, -`ается
подтверждение (подтвержд`ение) подтвержд`ение, -я
подтверждённый (подтверждённый) подтверждённый; кр. ф. -ён, -ен`а
подтёк (подтёк) подтёк, -а (то же, что потек и кровоподтек)
подтекание (подтек`ание) подтек`ание, -я
подтекать (подтек`ать) подтек`ать, -`ает (к подт`ечь)
подтекст (подт`екст) подт`екст, -а
подтекстованный (подтекст`ованный) подтекст`ованный; кр. ф. -ан, -ана
подтекстовать (подтекстов`ать) подтекстов`ать, -т`ую, -т`ует
подтекстовка (подтекст`овка) подтекст`овка, -и, р. мн. -вок
подтекстовщик (подтекст`овщик) подтекст`овщик, -а
подтекстовывать (подтекст`овывать) подтекст`овывать, -аю, -ает
подтекстовываться (подтекст`овываться) подтекст`овываться, -ается
подтёкший (подтёкший) подтёкший (от подт`ечь)
подтёлок (подтёлок) подтёлок, -лка
подтема (подт`ема) подт`ема, -ы
подтемянный (подтем`янный) подтем`янный
подтереть (подтер`еть) подтер`еть, подотр`у, подотрёт; прош. -тёр, -тёрла (вытереть, удалив с поверхности что-н. жидкое, грязное; стереть написанное)
подтереться (подтер`еться) подтер`еться, подотр`усь, подотрётся; прош. -тёрся, -тёрлась (вытереть, удалив с поверхности что-н. жидкое, грязное; стереть написанное)
подтёртый (подтёртый) подтёртый (от подтер`еть)
подтёрший (подтёрший) подтёрший (от подтер`еть)
подтёршийся (подтёршийся) подтёршийся (от подтер`еться)
подтёсанный (подтёсанный) подтёсанный; кр. ф. -ан, -ана (от подтес`ать)
подтесать (подтес`ать) подтес`ать, -еш`у, -`ешет (стесать немного или дополнительно)
подтёска (подтёска) подтёска, -и, р. мн. -сок
подтёсчик (подтёсчик) подтёсчик, -а
подтёсывание (подтёсывание) подтёсывание, -я
подтёсывать (подтёсывать) подтёсывать, -аю, -ает
подтёсываться (подтёсываться) подтёсываться, -ается
подтечный (подт`ечный) подт`ечный
подтечь (подт`ечь) подт`ечь, -течёт, -тек`ут; прош. -тёк, -текл`а (натечь подо что-н.; слегка протечь)
подтибренный (подт`ибренный) подт`ибренный; кр. ф. -ен, -ена
подтибрить (подт`ибрить) подт`ибрить, -рю, -рит
подтип (подт`ип) подт`ип, -а
подтирание (подтир`ание) подтир`ание, -я (от подтир`ать)
подтирать (подтир`ать) подтир`ать, -`аю, -`ает (к подтер`еть)
подтираться (подтир`аться) подтир`аться, -`аюсь, -`ается (к подтер`еться)
подтирка (подт`ирка) подт`ирка, -и, р. мн. -рок
подтоварник (подтов`арник) подтов`арник, -а
подтоварный (подтов`арный) подтов`арный
подток (подт`ок) подт`ок, -а (к подт`ечь (подо что-н.)
под током (под т`оком) под т`оком
подтолкнутый (подт`олкнутый) подт`олкнутый
подтолкнуть (подтолкн`уть) подтолкн`уть, -н`у, -нёт
подтолкование (подтолков`ание) подтолков`ание, -я
подтолкованный (подтолк`ованный) подтолк`ованный; кр. ф. -ан, -ана
подтолковать (подтолков`ать) подтолков`ать, -к`ую, -к`ует (дать подтолкование)
подтолковка (подтолк`овка) подтолк`овка, -и, р. мн. -вок
подтолковывать (подтолк`овывать) подтолк`овывать, -аю, -ает
подтолковываться (подтолк`овываться) подтолк`овываться, -ается
подтолокший (подтол`окший) подтол`окший (от подтол`очь)
подтолочь (подтол`очь) подтол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а (натолочь дополнительно)
подтолчённый (подтолчённый) подтолчённый; кр. ф. -ён, -ен`а (от подтол`очь)
подтональный (подтон`альный) подтон`альный
подтопить (подтоп`ить) подтоп`ить, -опл`ю, -`опит (протопить, растопить немного или дополнительно; частично затопить водой)
подтопиться (подтоп`иться) подтоп`иться, -`опится (протопиться, растопиться немного или дополнительно; частично затопиться водой)
подтопка (подт`опка) подт`опка, -и, р. мн. -пок (действие; сухой материал для растопки; то же, что подтопок)
подтопление (подтопл`ение) подтопл`ение, -я (от подтоп`ить)
подтопленный (подт`опленный) подт`опленный; кр. ф. -ен, -ена (от подтоп`ить)
подтопок (подт`опок) подт`опок, -пка (маленькая печка)
подторачивать (подтор`ачивать) подтор`ачивать, -аю, -ает
подторачиваться (подтор`ачиваться) подтор`ачиваться, -ается
подторговать (подторгов`ать) подторгов`ать, -г`ую, -г`ует (к подторг`овывать)
подторговывать (подторг`овывать) подторг`овывать, -аю, -ает (торговать немного, подрабатывать торговлей)
подтормаживание (подторм`аживание) подторм`аживание, -я
подтормаживать (подторм`аживать) подторм`аживать, -аю, -ает
подтормаживаться (подторм`аживаться) подторм`аживаться, -ается
подторможённый (подторможённый) подторможённый; кр. ф. -ён, -ен`а
подтормозить (подтормоз`ить) подтормоз`ить, -ож`у, -оз`ит
подтороченный (подтор`оченный) подтор`оченный; кр. ф. -ен, -ена
подторочить (подтороч`ить) подтороч`ить, -ч`у, -ч`ит
подточенный (подт`оченный) подт`оченный; кр. ф. -ен, -ена (от подточ`ить)
подточить (подточ`ить) подточ`ить, -оч`у, -`очит (наточить дополнительно; источить у основания или в нек-рых местах; подорвать, ослабить)
подточка (подт`очка) подт`очка, -и, р. мн. -чек
подтравить (подтрав`ить) подтрав`ить, -авл`ю, -`авит (протравить слегка или дополнительно; отравить немного)
подтравка (подтр`авка) подтр`авка, -и
подтравленный (подтр`авленный) подтр`авленный; кр. ф. -ен, -ена (от подтрав`ить)
подтравливание (подтр`авливание) подтр`авливание, -я
подтравливать (подтр`авливать) подтр`авливать, -аю, -ает
подтравливаться (подтр`авливаться) подтр`авливаться, -ается
подтрёпанный (подтрёпанный) подтрёпанный; кр. ф. -ан, -ана (от подтреп`ать)
подтрепать (подтреп`ать) подтреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят (слегка обтрепать или растрепать)
подтрепаться (подтреп`аться) подтреп`аться, -`еплется, -`еплются и -`епется, -`епятся (слегка обтрепаться или растрепаться)
подтрибунный (подтриб`унный) подтриб`унный
подтропики (подтр`опики) подтр`опики, -ов
подтропический (подтроп`ический) подтроп`ический
подтрунивание (подтр`унивание) подтр`унивание, -я (от подтр`унивать)
подтрунивать (подтр`унивать) подтр`унивать, -аю, -ает (подшучивать, слегка подсмеиваться)
подтрунить (подтрун`ить) подтрун`ить, -н`ю, -н`ит
подтрусить (подтрус`ить) подтрус`ить, -уш`у, -ус`ит (подс`ыпать немного, трус`я; подбежать трусцой)
подтруска (подтр`уска) подтр`уска, -и, р. мн. -сок
подтрушенный (подтр`ушенный) подтр`ушенный; кр. ф. -ен, -ена
подтрясать (подтряс`ать) подтряс`ать, -`аю, -`ает (к подтряст`и)
подтрясаться (подтряс`аться) подтряс`аться, -`ается (к подтряст`ись)
подтрясти (подтряст`и) подтряст`и, -с`у, -сёт (натрясти немного или дополнительно)
подтрястись (подтряст`ись) подтряст`ись, -сётся (натрястись немного или дополнительно)
подтупить (подтуп`ить) подтуп`ить, -упл`ю, -`упит (слегка затупить)
подтупиться (подтуп`иться) подтуп`иться, -`упится (слегка затупиться)
подтупленный (подт`упленный) подт`упленный; кр. ф. -ен, -ена
подтушёванный (подтушёванный) подтушёванный; кр. ф. -ан, -ана
подтушевать (подтушев`ать) подтушев`ать, -ш`ую, -ш`ует
подтушёвка (подтушёвка) подтушёвка, -и
подтушёвывание (подтушёвывание) подтушёвывание, -я
подтушёвывать (подтушёвывать) подтушёвывать, -аю, -ает
подтушёвываться (подтушёвываться) подтушёвываться, -ается
подтыкание (подтык`ание) подтык`ание, -я
подтыкать (подтык`ать) подтык`ать, -`аю, -`ает
подтыкаться (подтык`аться) подтык`аться, -`аюсь, -`ается
подтягивание (подт`ягивание) подт`ягивание, -я (от подт`ягивать(ся)
подтягивать (подт`ягивать) подт`ягивать, -аю, -ает (к подтян`уть)
подтягиваться (подт`ягиваться) подт`ягиваться, -аюсь, -ается (к подтян`уться)
подтяжечный (подт`яжечный) подт`яжечный
подтяжка (подт`яжка) подт`яжка, -и, р. мн. -жек
подтяжки (подт`яжки) подт`яжки, -жек
подтянутость (подт`янутость) подт`янутость, -и
подтянутый (подт`янутый) подт`янутый (от подтян`уть(ся); внешне и внутренне собранный)
подтянуть (подтян`уть) подтян`уть, -ян`у, -`янет (подтащить; натянуть кверху; затянуть потуже; втянуть внутрь, подобрать; держась руками, поднять свое тело; сосредоточить; наверстать упущенное, улучшить; подпеть)
подтянуться (подтян`уться) подтян`уться, -ян`усь, -`янется (подтащить; натянуть кверху; затянуться потуже; втянуться внутрь, подобраться; держась руками, поднять свое тело; сосредоточиться, приблизиться; наверстать упущенное, улучшиться)
подувать (подув`ать) подув`ать, -`аю, -`ает (слегка, время от времени дуть)
под угрозой (под угр`озой) под угр`озой
под угрозу (под угр`озу) под угр`озу (ст`авить)
подударный (подуд`арный) подуд`арный
подудеть (подуд`еть) подуд`еть, -д`ит
подуздоватый (подуздов`атый) подуздов`атый
под уздцы (под уздц`ы) под уздц`ы
подуздый (под`уздый) под`уздый
под уклон (под укл`он) под укл`он
подумать (под`умать) под`умать, -аю, -ает
подуматься (под`уматься) под`уматься, -ается
подумывать (под`умывать) под`умывать, -аю, -ает
Подунавье (Подун`авье) Подун`авье, -я (к Дун`ай)
по-дурацки (по-дур`ацки) по-дур`ацки
подурачить (подур`ачить) подур`ачить, -чу, -чит
подурачиться (подур`ачиться) подур`ачиться, -чусь, -чится
подурить (подур`ить) подур`ить, -р`ю, -р`ит
подурнеть (подурн`еть) подурн`еть, -`ею, -`еет
подуровень (под`уровень) под`уровень, -вня (от `уровень)
подусадебный (подус`адебный) подус`адебный
подусники (под`усники) под`усники, -ов, ед. -ник, -а
подуст (под`уст) под`уст, -а
подустать (подуст`ать) подуст`ать, -`ану, -`анет
подуськанный (под`уськанный) под`уськанный; кр. ф. -ан, -ана
подуськать (под`уськать) под`уськать, -аю, -ает
подуськивание (под`уськивание) под`уськивание, -я
подуськивать (под`уськивать) под`уськивать, -аю, -ает
подуськиваться (под`уськиваться) под`уськиваться, -ается
под утро (под `утро) под `утро
подуть (под`уть) под`уть, -`ую, -`ует (начать дуть; дуть нек-рое время)
подуться (под`уться) под`уться, -`уюсь, -`уется (начать дуть; дуться нек-рое время)
подутюженный (подут`юженный) подут`юженный; кр. ф. -ен, -ена
подутюживать (подут`юживать) подут`юживать, -аю, -ает
подутюживаться (подут`юживаться) подут`юживаться, -ается
подутюжить (подут`южить) подут`южить, -жу, -жит
подучать (подуч`ать) подуч`ать, -`аю, -`ает
подучаться (подуч`аться) подуч`аться, -`аюсь, -`ается
подученный (под`ученный) под`ученный; кр. ф. -ен, -ена
подучивание (под`учивание) под`учивание, -я
подучивать (под`учивать) под`учивать, -аю, -ает
подучиваться (под`учиваться) под`учиваться, -аюсь, -ается
подучить (подуч`ить) подуч`ить, -уч`у, -`учит
подучиться (подуч`иться) подуч`иться, -уч`усь, -`учится
по душам (по душ`ам) по душ`ам (поговор`ить)
по душе (по душ`е) по душ`е, в знач. сказ. (нравится)
по-душевному (по-душ`евному) по-душ`евному, нареч.
подушенный (под`ушенный) под`ушенный; кр. ф. -ен, -ена
подушечка (под`ушечка) под`ушечка, -и, р. мн. -чек
подушечный (под`ушечный) под`ушечный
подушить (подуш`ить) подуш`ить, -уш`у, -`ушит
подушиться (подуш`иться) подуш`иться, -уш`усь, -`ушится
подушка (под`ушка) под`ушка, -и, р. мн. -шек
подушковидный (подушков`идный) подушков`идный
подушный (под`ушный) под`ушный
подфак (подф`ак) подф`ак, -а (сокр. : подготовительный факультет)
подфаковский (подф`аковский) подф`аковский
подфарник (подф`арник) подф`арник, -а
подфартить (подфарт`ить) подфарт`ить, -`ит
подферменный (подф`ерменный) подф`ерменный
подфутболенный (подфутб`оленный) подфутб`оленный; кр. ф. -ен, -ена
подфутболивать (подфутб`оливать) подфутб`оливать, -аю, -ает
подфутболиваться (подфутб`оливаться) подфутб`оливаться, -ается
подфутболить (подфутб`олить) подфутб`олить, -лю, -лит
подхалим (подхал`им) подхал`им, -а
подхалимаж (подхалим`аж) подхалим`аж, -а, тв. -ем
подхалимистый (подхал`имистый) подхал`имистый
подхалимка (подхал`имка) подхал`имка, -и, р. мн. -мок
подхалимничать (подхал`имничать) подхал`имничать, -аю, -ает
подхалимски (подхал`имски) подхал`имски
подхалимский (подхал`имский) подхал`имский
подхалимство (подхал`имство) подхал`имство, -а
подхалимствовать (подхал`имствовать) подхал`имствовать, -твую, -твует
подхалтуривать (подхалт`уривать) подхалт`уривать, -аю, -ает
подхалтурить (подхалт`урить) подхалт`урить, -рю, -рит
подхалюза (подхал`юза) подхал`юза, -ы, м. и ж.
подхалюзничать (подхал`юзничать) подхал`юзничать, -аю, -ает
подхваленный (подхв`аленный) подхв`аленный; кр. ф. -ен, -ена
подхваливать (подхв`аливать) подхв`аливать, -аю, -ает
подхваливаться (подхв`аливаться) подхв`аливаться, -аюсь, -ается
подхвалить (подхвал`ить) подхвал`ить, -ал`ю, -`алит
подхват (подхв`ат) подхв`ат, -а
подхватить (подхват`ить) подхват`ить, -ач`у, -`атит
подхватиться (подхват`иться) подхват`иться, -ач`усь, -`атится
подхватывание (подхв`атывание) подхв`атывание, -я
подхватывать (подхв`атывать) подхв`атывать, -аю, -ает
подхватываться (подхв`атываться) подхв`атываться, -аюсь, -ается
подхваченный (подхв`аченный) подхв`аченный; кр. ф. -ен, -ена
подхвостник (подхв`остник) подхв`остник, -а
подхвостье (подхв`остье) подхв`остье, -я, р. мн. -тий
подхихикивание (подхих`икивание) подхих`икивание, -я
подхихикивать (подхих`икивать) подхих`икивать, -аю, -ает
подхихикнуть (подхих`икнуть) подхих`икнуть, -ну, -нет
подхлёстка (подхлёстка) подхлёстка, -и
подхлёстнутый (подхлёстнутый) подхлёстнутый
подхлестнуть (подхлестн`уть) подхлестн`уть, -н`у, -нёт
подхлёстывание (подхлёстывание) подхлёстывание, -я
подхлёстывать (подхлёстывать) подхлёстывать, -аю, -ает
подхлёстываться (подхлёстываться) подхлёстываться, -аюсь, -ается
под хмельком (под хмельк`ом) под хмельк`ом
подход (подх`од) подх`од, -а
подходец (подх`одец) подх`одец, -дца, тв. -дцем, р. мн. -дцев
подходить (подход`ить) подход`ить, -ож`у, -`одит
подходка (подх`одка) подх`одка, -и, р. мн. -док (нож)
подходный (подх`одный) подх`одный
подходящий (подход`ящий) подход`ящий
подхомутина (подхом`утина) подхом`утина, -ы
подхомутник (подхом`утник) подхом`утник, -а
подхорунжий (подхор`унжий) подхор`унжий, -его
подхрапывание (подхр`апывание) подхр`апывание, -я
подхрапывать (подхр`апывать) подхр`апывать, -аю, -ает
подцветить (подцвет`ить) подцвет`ить, -веч`у, -вет`ит
подцветка (подцв`етка) подцв`етка, -и, р. мн. -ток
подцвеченный (подцв`еченный) подцв`еченный; кр. ф. -ен, -ена
подцвечивать (подцв`ечивать) подцв`ечивать, -аю, -ает
подцвечиваться (подцв`ечиваться) подцв`ечиваться, -ается
подцедить (подцед`ить) подцед`ить, -еж`у, -`едит (нацедить дополнительно)
подцедиться (подцед`иться) подцед`иться, -`едится (нацедиться дополнительно)
подцеженный (подц`еженный) подц`еженный; кр. ф. -ен, -ена (от подцед`ить)
подцеживать (подц`еживать) подц`еживать, -аю, -ает (к подцед`ить)
подцеживаться (подц`еживаться) подц`еживаться, -ается (к подцед`иться)
подцензурный (подценз`урный) подценз`урный
подцепить (подцеп`ить) подцеп`ить, -цепл`ю, -ц`епит
подцепиться (подцеп`иться) подцеп`иться, -цепл`юсь, -ц`епится
подцепка (подц`епка) подц`епка, -и, р. мн. -пок
подцепленный (подц`епленный) подц`епленный; кр. ф. -ен, -ена
подцеплять (подцепл`ять) подцепл`ять, -`яю, -`яет
подцепляться (подцепл`яться) подцепл`яться, -`яюсь, -`яется
подцепной (подцепн`ой) подцепн`ой
подчаленный (подч`аленный) подч`аленный; кр. ф. -ен, -ена
подчаливание (подч`аливание) подч`аливание, -я
подчаливать (подч`аливать) подч`аливать, -аю, -ает
подчаливаться (подч`аливаться) подч`аливаться, -аюсь, -ается
подчалить (подч`алить) подч`алить, -лю, -лит
подчалиться (подч`алиться) подч`алиться, -люсь, -лится
подчалка (подч`алка) подч`алка, -и (действие)
подчалок (подч`алок) подч`алок, -лка (лодка)
подчас (подч`ас) подч`ас, нареч. (иногда)
подчасник (подч`асник) подч`асник, -а
подчасок (подч`асок) подч`асок, -ска
подчашие (подч`ашие) подч`ашие, -я
подчеканенный (подчек`аненный) подчек`аненный; кр. ф. -ен, -ена
подчеканивать (подчек`анивать) подчек`анивать, -аю, -ает
подчеканиваться (подчек`аниваться) подчек`аниваться, -ается
подчеканить (подчек`анить) подчек`анить, -ню, -нит
подчеканка (подчек`анка) подчек`анка, -и
подчелюстной (подчелюстн`ой) подчелюстн`ой
подчерепной (подчерепн`ой) подчерепн`ой
подчёркивание (подчёркивание) подчёркивание, -я
подчёркивать (подчёркивать) подчёркивать, -аю, -ает
подчёркиваться (подчёркиваться) подчёркиваться, -ается
подчёркнуто равнодушный (подчёркнуто равнод`ушный) подчёркнуто равнод`ушный
подчёркнуто строгий (подчёркнуто стр`огий) подчёркнуто стр`огий
подчёркнутость (подчёркнутость) подчёркнутость, -и
подчёркнутый (подчёркнутый) подчёркнутый
подчеркнуть (подчеркн`уть) подчеркн`уть, -н`у, -нёт
подчернённый (подчернённый) подчернённый; кр. ф. -ён, -ен`а (от подчерн`ить)
подчернить (подчерн`ить) подчерн`ить, -н`ю, -н`ит (подкрасить черным)
подчерниться (подчерн`иться) подчерн`иться, -н`юсь, -н`ится (подкраситься черным)
подчернять (подчерн`ять) подчерн`ять, -`яю, -`яет
подчерняться (подчерн`яться) подчерн`яться, -`яюсь, -`яется
подчерпнутый (подч`ерпнутый) подч`ерпнутый (от подчерпн`уть)
подчерпнуть (подчерпн`уть) подчерпн`уть, -н`у, -нёт (зачерпнуть немного или дополнительно)
подчерпывать (подч`ерпывать) подч`ерпывать, -аю, -ает
подчерпываться (подч`ерпываться) подч`ерпываться, -ается
подчертить (подчерт`ить) подчерт`ить, -ерч`у, -`ертит (начертить дополнительно)
подчерченный (подч`ерченный) подч`ерченный; кр. ф. -ен, -ена (от подчерт`ить)
подчерчивать (подч`ерчивать) подч`ерчивать, -аю, -ает
подчерчиваться (подч`ерчиваться) подч`ерчиваться, -ается
подчёсанный (подчёсанный) подчёсанный; кр. ф. -ан, -ана (от подчес`ать)
подчесать (подчес`ать) подчес`ать, -еш`у, -`ешет (начесать, расчесать, причесать немного или дополнительно)
подчесаться (подчес`аться) подчес`аться, -еш`усь, -`ешется (начесать, расчесать, причесаться немного или дополнительно)
подчёска (подчёска) подчёска, -и, р. мн. -сок
подчёсывать (подчёсывать) подчёсывать, -аю, -ает (к подчес`ать)
подчёсываться (подчёсываться) подчёсываться, -аюсь, -ается (к подчес`аться)
подчинение (подчин`ение) подчин`ение, -я
подчинённость (подчинённость) подчинённость, -и
подчинённый (подчинённый) подчинённый 1; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ен`а (с дополн.: всё подчинен`о раб`оте) и (без дополн.: зависимый, второстепенный) -ён, -ённа (ег`о р`оль в `этом д`еле подчинённа)
подчинённый (подчинённый) подчинённый 2, -ого
подчинительный (подчин`ительный) подчин`ительный
подчинить (подчин`ить) подчин`ить, -н`ю, -н`ит (к подчин`ение)
подчиниться (подчин`иться) подчин`иться, -н`юсь, -н`ится (к подчин`ение)
подчинять (подчин`ять) подчин`ять, -`яю, -`яет (к подчин`ение)
подчиняться (подчин`яться) подчин`яться, -`яюсь, -`яется (к подчин`ение)
подчистить (подч`истить) подч`истить, -`ищу, -`истит (почистить немного, в нек-рых местах; осторожно соскоблить, стереть; съесть или забрать всё)
подчиститься (подч`иститься) подч`иститься, -`ищусь, -`истится (почиститься немного, в нек-рых местах; осторожно соскоблить, стереть; съесть или забрать всё)
подчистка (подч`истка) подч`истка, -и, р. мн. -ток
подчистую (подчист`ую) подчист`ую, нареч.
подчитанный (подч`итанный) подч`итанный; кр. ф. -ан, -ана
подчитать (подчит`ать) подчит`ать, -`аю, -`ает (прочитать немного или дополнительно)
подчитка (подч`итка) подч`итка, -и, р. мн. -ток
подчитчик (подч`итчик) подч`итчик, -а
подчитывать (подч`итывать) подч`итывать, -аю, -ает (к подчит`ать)
подчитываться (подч`итываться) подч`итываться, -ается (к подчит`ать)
подчищала (подчищ`ала) подчищ`ала, -ы, м. и ж.
подчищать (подчищ`ать) подчищ`ать, -`аю, -`ает
подчищаться (подчищ`аться) подчищ`аться, -`аюсь, -`ается
подчищенный (подч`ищенный) подч`ищенный; кр. ф. -ен, -ена (от подч`истить)
подшалок (подш`алок) подш`алок, -лка
подшаркивать (подш`аркивать) подш`аркивать, -аю, -ает
подшаркнуть (подш`аркнуть) подш`аркнуть, -ну, -нет
подшеек (подш`еек) подш`еек, -`ейка
подшейный (подш`ейный) подш`ейный
подшельфовый (подш`ельфовый) подш`ельфовый
подшепнуть (подшепн`уть) подшепн`уть, -н`у, -нёт
подшёптывание (подшёптывание) подшёптывание, -я
подшёптывать (подшёптывать) подшёптывать, -аю, -ает
подшёптываться (подшёптываться) подшёптываться, -ается
подшёрсток (подшёрсток) подшёрсток, -тка
подшесток (подш`есток) подш`есток, -тка
подшефник (подш`ефник) подш`ефник, -а
подшефный (подш`ефный) подш`ефный
подшибать (подшиб`ать) подшиб`ать, -`аю, -`ает
подшибаться (подшиб`аться) подшиб`аться, -`ается
подшибивший (подшиб`ивший) подшиб`ивший
подшибить (подшиб`ить) подшиб`ить, -б`у, -бёт; прош. -ш`иб, -ш`ибла
подшибленный (подш`ибленный) подш`ибленный; кр. ф. -ен, -ена
подшивание (подшив`ание) подшив`ание, -я
подшивать (подшив`ать) подшив`ать, -`аю, -`ает
подшиваться (подшив`аться) подшив`аться, -`ается
подшивка (подш`ивка) подш`ивка, -и, р. мн. -вок
подшивной (подшивн`ой) подшивн`ой
подшивочный (подш`ивочный) подш`ивочный
подшипник (подш`ипник) подш`ипник, -а
подшипниковый (подш`ипниковый) подш`ипниковый
подшитый (подш`итый) подш`итый
подшить (подш`ить) подш`ить, подошь`ю, подошьёт
подшканечный (подшк`анечный) подшк`анечный
подшкипер (подшк`ипер) подшк`ипер, -а, мн. -ы, -ов и -`а, -`ов
подшкиперский (подшк`иперский) подшк`иперский
подшлемник (подшл`емник) подшл`емник, -а
подшлифованный (подшлиф`ованный) подшлиф`ованный; кр. ф. -ан, -ана
подшлифовать (подшлифов`ать) подшлифов`ать, -ф`ую, -ф`ует
подшлифоваться (подшлифов`аться) подшлифов`аться, -ф`уется
подшлифовка (подшлиф`овка) подшлиф`овка, -и
подшлифовывать (подшлиф`овывать) подшлиф`овывать, -аю, -ает
подшлифовываться (подшлиф`овываться) подшлиф`овываться, -ается
подшофе (подшоф`е) подшоф`е, в знач. сказ.
подшпиленный (подшп`иленный) подшп`иленный; кр. ф. -ен, -ена
подшпиливать (подшп`иливать) подшп`иливать, -ает
подшпиливаться (подшп`иливаться) подшп`иливаться, -ается
подшпилить (подшп`илить) подшп`илить, -лю, -лит
подшпилиться (подшп`илиться) подшп`илиться, -лится
подшпоренный (подшп`оренный) подшп`оренный; кр. ф. -ен, -ена
подшпоривание (подшп`оривание) подшп`оривание, -я
подшпоривать (подшп`оривать) подшп`оривать, -аю, -ает
подшпориваться (подшп`ориваться) подшп`ориваться, -ается
подшпорить (подшп`орить) подшп`орить, -рю, -рит
подштанники (подшт`анники) подшт`анники, -ов
подштопанный (подшт`опанный) подшт`опанный; кр. ф. -ан, -ана
подштопать (подшт`опать) подшт`опать, -аю, -ает
подштопаться (подшт`опаться) подшт`опаться, -ается
подштопывание (подшт`опывание) подшт`опывание, -я
подштопывать (подшт`опывать) подшт`опывать, -аю, -ает
подштопываться (подшт`опываться) подшт`опываться, -ается
подштрековый (подштр`ековый) подштр`ековый
подштукатуренный (подштукат`уренный) подштукат`уренный; кр. ф. -ен, -ена
подштукатуривать (подштукат`уривать) подштукат`уривать, -аю, -ает
подштукатуриваться (подштукат`уриваться) подштукат`уриваться, -ается
подштукатурить (подштукат`урить) подштукат`урить, -рю, -рит
подштукатуриться (подштукат`уриться) подштукат`уриться, -рится
подштурман (подшт`урман) подшт`урман, -а
подштурманский (подшт`урманский) подшт`урманский
под шумок (под шум`ок) под шум`ок
подшутить (подшут`ить) подшут`ить, -уч`у, -`утит
подшучивание (подш`учивание) подш`учивание, -я
подшучивать (подш`учивать) подш`учивать, -аю, -ает
подщелачивание (подщел`ачивание) подщел`ачивание, -я
подщелачивать (подщел`ачивать) подщел`ачивать, -аю, -ает
подщелачиваться (подщел`ачиваться) подщел`ачиваться, -ается
подщёлкивание (подщёлкивание) подщёлкивание, -я
подщёлкивать (подщёлкивать) подщёлкивать, -аю, -ает
подщелкнуть (подщелкн`уть) подщелкн`уть, -н`у, -нёт и подщёлкнуть, -ну, -нет
подщепать (подщеп`ать) подщеп`ать, -епл`ю, -`еплет и -`аю, -`ает (к щеп`ать)
подщёчный (подщёчный) подщёчный
подщипанный (подщ`ипанный) подщ`ипанный; кр. ф. -ан, -ана
подщипать (подщип`ать) подщип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят, также -`аю, -`ает (к щип`ать)
подщипывание (подщ`ипывание) подщ`ипывание, -я
подщипывать (подщ`ипывать) подщ`ипывать, -аю, -ает
подщипываться (подщ`ипываться) подщ`ипываться, -ается
подъедать (подъед`ать) подъед`ать, -`аю, -`ает
подъедаться (подъед`аться) подъед`аться, -`ается
подъеденный (подъ`еденный) подъ`еденный; кр. ф. -ен, -ена
подъезд (подъ`езд) подъ`езд, -а
подъездной (подъездн`ой) подъездн`ой (п`уть, дор`ога)
подъездный (подъ`ездный) подъ`ездный (от подъ`езд - вход в здание)
подъездчик (подъ`ездчик) подъ`ездчик, -а
подъезжать (подъезж`ать) подъезж`ать, -`аю, -`ает
подъелдыкивать (подъелд`ыкивать) подъелд`ыкивать, -аю, -ает
подъельник (подъ`ельник) подъ`ельник, -а
подъём (подъём) подъём, -а
подъёмистый (подъёмистый) подъёмистый
подъёмка (подъёмка) подъёмка, -и
подъемлю (подъ`емлю) подъ`емлю, -лет (устар. формы наст. вр. от подним`ать)
подъемлюсь (подъ`емлюсь) подъ`емлюсь, -лется (устар. формы наст. вр. от подним`аться)
подъёмник (подъёмник) подъёмник, -а
подъёмно-осмотровый (подъёмно-осм`отровый) подъёмно-осм`отровый
подъёмно-пусковой (подъёмно-пусков`ой) подъёмно-пусков`ой
подъёмно-транспортный (подъёмно-тр`анспортный) подъёмно-тр`анспортный
подъёмный (подъёмный) подъёмный
подъёмщик (подъёмщик) подъёмщик, -а
подъёршик (подъёршик) подъёршик, -а
подъесаул (подъеса`ул) подъеса`ул, -а
подъесаульский (подъеса`ульский) подъеса`ульский
подъесть (подъ`есть) подъ`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
подъехать (подъ`ехать) подъ`ехать, -`еду, -`едет
подъюлить (подъюл`ить) подъюл`ить, -л`ю, -л`ит
подъягодичный (подъ`ягод`ичный) подъ`ягод`ичный
подъязок (подъ`язок) подъ`язок, -зка (рыба)
подъязык (подъяз`ык) подъяз`ык, -`а (лингв.)
подъязычный (подъяз`ычный) подъяз`ычный
подъякорный (подъ`якорный) подъ`якорный
подъяремный (подъяр`емный) подъяр`емный
подъярус (подъ`ярус) подъ`ярус, -а
подъятый (подъ`ятый) подъ`ятый (книжн. устар. к п`однятый)
подъять (подъ`ять) подъ`ять, буд. и пов. не употр.; прош. -`ял, -`яла (книжн. устар. к подн`ять)
подъяться (подъ`яться) подъ`яться, буд. и пов. не употр.; прош. -`ялся, -`ялась (книжн. устар. к подн`яться)
подыгранный (под`ыгранный) под`ыгранный; кр. ф. -ан, -ана
подыграть (подыгр`ать) подыгр`ать, -`аю, -`ает
подыграться (подыгр`аться) подыгр`аться, -`аюсь, -`ается
подыгрывание (под`ыгрывание) под`ыгрывание, -я
подыгрывать (под`ыгрывать) под`ыгрывать, -аю, -ает
подыгрываться (под`ыгрываться) под`ыгрываться, -аюсь, -ается
подызбица (под`ызбица) под`ызбица, -ы, тв. -ей
подыздержаться (подыздерж`аться) подыздерж`аться, -ж`усь, `ержится
подымание (подым`ание) подым`ание, -я (разг. к подним`ание)
подымать (подым`ать) подым`ать, -`аю, -`ает (разг. к подним`ать)
подыматься (подым`аться) подым`аться, -`аюсь, -`ается (разг. к подним`аться)
подымить (подым`ить) подым`ить, -мл`ю, -м`ит
подымиться (подым`иться) подым`иться, -м`ится
подымный (под`ымный) под`ымный
подындекс (под`ындекс) под`ындекс, -а
подынтегральный (подынтегр`альный) подынтегр`альный
подысканный (под`ысканный) под`ысканный; кр. ф. -ан, -ана
подыскать (подыск`ать) подыск`ать, -ыщ`у, -`ыщет
подыскаться (подыск`аться) подыск`аться, -`ыщется
подыскивание (под`ыскивание) под`ыскивание, -я
подыскивать (под`ыскивать) под`ыскивать, -аю, -ает
подыскиваться (под`ыскиваться) под`ыскиваться, -ается
подытоженный (подыт`оженный) подыт`оженный; кр. ф. -ен, -ена
подытоживание (подыт`оживание) подыт`оживание, -я
подытоживать (подыт`оживать) подыт`оживать, -аю, -ает
подытоживаться (подыт`оживаться) подыт`оживаться, -ается
подытожить (подыт`ожить) подыт`ожить, -жу, -жит
подытожиться (подыт`ожиться) подыт`ожиться, -жится
подыхать (подых`ать) подых`ать, -`аю, -`ает
подышать (подыш`ать) подыш`ать, -ыш`у, -`ышит
подьяческий (подь`яческий) подь`яческий
подьячество (подь`ячество) подь`ячество, -а
подьячий (подь`ячий) подь`ячий, -его
под эгидой (под эг`идой) под эг`идой
подэкранный (подэкр`анный) подэкр`анный
подэтаж (подэт`аж) подэт`аж, -`а, тв. -`ом
подэтап (подэт`ап) подэт`ап, -а
подюжеть (подюж`еть) подюж`еть, -`ею, -`еет
подюжинный (под`южинный) под`южинный
по-евангельски (по-еванг`ельски) по-еванг`ельски
по-еврейски (по-евр`ейски) по-евр`ейски
по-европейски (по-европ`ейски) по-европ`ейски
по-его (по-ег`о) по-ег`о, нареч. (прив`ык, чт`обы всё б`ыло по-ег`о), но местоим. по ег`о (по ег`о мн`ению)
поегозить (поегоз`ить) поегоз`ить, -ож`у, -оз`ит
поедаемость (поед`аемость) поед`аемость, -и
поедание (поед`ание) поед`ание, -я
поедать (поед`ать) поед`ать, -`аю, -`ает
поедаться (поед`аться) поед`аться, -`ается
поеденный (по`еденный) по`еденный; кр. ф. -ен, -ена
поединок (поед`инок) поед`инок, -нка
поединщик (поед`инщик) поед`инщик, -а
поедом есть (поед`ом `есть) поед`ом `есть
по-её (по-её) по-её, нареч. (в`ышло не по-м`оему, а по-её), но местоим. по её (по её мн`ению)
поёживаться (поёживаться) поёживаться, -аюсь, -ается
поёжиться (поёжиться) поёжиться, -жусь, -жится
поезд (п`оезд) п`оезд, -а, мн. -`а, -`ов
поездить (по`ездить) по`ездить, по`езжу, по`ездит
поездка (по`ездка) по`ездка, -и, р. мн. -док
поездной (поездн`ой) поездн`ой
поезжай(те) (поезж`ай(те)) поезж`ай(те), пов. (к (по)`ехать)
поезжанин (поезж`анин) поезж`анин, -а, мн. -`ане, -`ан
поезжанка (поезж`анка) поезж`анка, -и, р. мн. -нок
поелику (поел`ику) поел`ику, союз
поелозить (поел`озить) поел`озить, -`ожу, -`озит
поём (поём) поём, -а
поёмистый (поёмистый) поёмистый
поёмный (поёмный) поёмный
поение (по`ение) по`ение, -я
поенный (п`оенный) п`оенный; кр. ф. -ен, -ена, прич.
поёный (поёный) поёный, прил.
поёрзать (поёрзать) поёрзать, -аю, -ает
поёрничать (поёрничать) поёрничать, -аю, -ает
поерошить (поер`ошить) поер`ошить, -шу, -шит
поерошиться (поер`ошиться) поер`ошиться, -шится
поершиться (поерш`иться) поерш`иться, -ш`усь, -ш`ится
поесть (по`есть) по`есть, по`ем, по`ешь, по`ест, поед`им, поед`ите, поед`ят; прош. по`ел, по`ела
поехать (по`ехать) по`ехать, по`еду, по`едет
поехидничать (поех`идничать) поех`идничать, -аю, -ает
по-жабьи (по-ж`абьи) по-ж`абьи
пожадничать (пож`адничать) пож`адничать, -аю, -ает
пожалеть (пожал`еть) пожал`еть, -`ею, -`еет
пожалить (пож`алить) пож`алить, -лит
пожалиться (пож`алиться) пож`алиться, -люсь, -лится
пожалобиться (пож`алобиться) пож`алобиться, -блюсь, -бится
пожалование (пож`алование) пож`алование, -я
пожалованный (пож`алованный) пож`алованный; кр. ф. -ан, -ана
пожаловать (пож`аловать) пож`аловать, -лую, -лует
пожаловаться (пож`аловаться) пож`аловаться, -луюсь, -луется
пожалуй (пож`алуй) пож`алуй, вводн. сл. и частица
пожалуйста (пож`алуйста) пож`алуйста
пожар (пож`ар) пож`ар, -а
пожаренный (пож`аренный) пож`аренный; кр. ф. -ен, -ена
пожарить (пож`арить) пож`арить, -рю, -рит
пожариться (пож`ариться) пож`ариться, -рюсь, -рится
пожарище (пож`арище) пож`арище 1, -а, мн. -а и -и, -ищ, м. (увелич. к пож`ар)
пожарище (пож`арище) пож`арище 2, -а, с. (место, где был пожар)
пожарка (пож`арка) пож`арка, -и, р. мн. -рок
пожарнадзор (пожарнадз`ор) пожарнадз`ор, -а
пожарник (пож`арник) пож`арник, -а
пожарно-прикладной (пож`арно-прикладн`ой) пож`арно-прикладн`ой
пожарно-технический (пож`арно-техн`ический) пож`арно-техн`ический
пожарно-химический (пож`арно-хим`ический) пож`арно-хим`ический
пожарный (пож`арный) пож`арный
пожаробезопасность (пожаробезоп`асность) пожаробезоп`асность, -и
пожаробезопасный (пожаробезоп`асный) пожаробезоп`асный; кр. ф. -сен, -сна
пожаровзрывоопасный (пожаровзрывооп`асный) пожаровзрывооп`асный; кр. ф. -сен, -сна
пожароизоляционный (пожароизоляци`онный) пожароизоляци`онный
пожароизоляция (пожароизол`яция) пожароизол`яция, -и
пожароопасность (пожарооп`асность) пожарооп`асность, -и
пожароопасный (пожарооп`асный) пожарооп`асный; кр. ф. -сен, -сна
пожаротушение (пожаротуш`ение) пожаротуш`ение, -я
пожароустойчивость (пожароуст`ойчивость) пожароуст`ойчивость, -и
пожароустойчивый (пожароуст`ойчивый) пожароуст`ойчивый
пожарские котлеты (пож`арские котл`еты) пож`арские котл`еты
пожатие (пож`атие) пож`атие, -я
пожатый (пож`атый) пож`атый
пожать (пож`ать) пож`ать, пожн`у, пожнёт
пожать (пож`ать) пож`ать, пожм`у, пожмёт
пожаться (пож`аться) пож`аться, пожм`усь, пожмётся
пождать (пожд`ать) пожд`ать, -д`у, -дёт; прош. -`ал, -ал`а, -`ало
пожёванный (пожёванный) пожёванный; кр. ф. -ан, -ана
пожевать (пожев`ать) пожев`ать, пожу`ю, пожуёт
пожёвывать (пожёвывать) пожёвывать, -аю, -ает
пожёгший (пожёгший) пожёгший
пожелание (пожел`ание) пожел`ание, -я
пожелать (пожел`ать) пожел`ать, -`аю, -`ает
пожелаться (пожел`аться) пожел`аться, -`ается
пожелтелый (пожелт`елый) пожелт`елый
пожелтение (пожелт`ение) пожелт`ение, -я
пожелтеть (пожелт`еть) пожелт`еть, -`ею, -`еет
пожелтить (пожелт`ить) пожелт`ить, -лч`у, -лт`ит
пожелчённый (пожелчённый) пожелчённый; кр. ф. -ён, -ен`а
пожеманиться (пожем`аниться) пожем`аниться, -нюсь, -нится
пожененный (пож`ененный) пож`ененный; кр. ф. -ен, -ена
поженить (пожен`ить) пожен`ить, -ен`ю, -`енит
пожениться (пожен`иться) пожен`иться, -ен`юсь, -`енится
по-женски (по-ж`енски) по-ж`енски
по-жеребячьи (по-жереб`ячьи) по-жереб`ячьи
пожертвование (пож`ертвование) пож`ертвование, -я
пожертвованный (пож`ертвованный) пож`ертвованный; кр. ф. -ан, -ана
пожертвовать (пож`ертвовать) пож`ертвовать, -твую, -твует
пожёстче (пожёстче) пожёстче
пожечь (пож`ечь) пож`ечь, пожг`у, пожжёт, пожг`ут; прош. пожёг, пожгл`а
пожжённый (пожжённый) пожжённый; кр. ф. -ён, -ен`а
пожива (пож`ива) пож`ива, -ы
поживать (пожив`ать) пожив`ать, -`аю, -`ает
поживее (пожив`ее) пожив`ее
поживём - увидим (поживём - ув`идим) поживём - ув`идим
поживиться (пожив`иться) пожив`иться, -вл`юсь, -в`ится
поживка (пож`ивка) пож`ивка, -и, р. мн. -вок
по живому (по жив`ому) по жив`ому (р`езать)
поживший (пож`ивший) пож`ивший
пожизненно (пож`изненно) пож`изненно, нареч.
пожизненность (пож`изненность) пож`изненность, -и
пожизненный (пож`изненный) пож`изненный; кр. ф. -нен, -ненна
пожилой (пожил`ой) пожил`ой
пожимание (пожим`ание) пожим`ание, -я
пожимать (пожим`ать) пожим`ать, -`аю, -`ает
пожиматься (пожим`аться) пожим`аться, -`аюсь, -`ается
пожинать (пожин`ать) пожин`ать, -`аю, -`ает
пожинаться (пожин`аться) пожин`аться, -`ается
пожинки (пож`инки) пож`инки, -нок
пожирание (пожир`ание) пожир`ание, -я
пожиратель (пожир`атель) пожир`атель, -я
пожирать (пожир`ать) пожир`ать, -`аю, -`ает
пожираться (пожир`аться) пожир`аться, -`ается
пожирающий (пожир`ающий) пожир`ающий
пожирающийся (пожир`ающийся) пожир`ающийся
пожиреть (пожир`еть) пожир`еть, -`ею, -`еет
пожирнеть (пожирн`еть) пожирн`еть, -`ею, -`еет
пожировать (пожиров`ать) пожиров`ать, -р`ую, -р`ует
по-житейски (по-жит`ейски) по-жит`ейски
пожитки (пож`итки) пож`итки, -ов
пожить (пож`ить) пож`ить, -ив`у, -ивёт; прош. п`ож`ил, пожил`а, п`ож`ило
пожнивный (п`ожнивный) п`ожнивный
пожниво (п`ожниво) п`ожниво, -а
пожня (п`ожня) п`ожня, -и, р. мн. п`ожен и п`ожней
пожог (пож`ог) пож`ог, -а, но глаг. пожёг
пожолклый (пож`олклый) пож`олклый
пожолкнувший (пож`олкнувший) пож`олкнувший
пожолкнуть (пож`олкнуть) пож`олкнуть, -нет; прош. -ж`олкнул и -ж`олк, -ж`олкла
пожолкший (пож`олкший) пож`олкший
пожранный (п`ожранный) п`ожранный; кр. ф. -ан, -ана
пожрать (пожр`ать) пожр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало
пожужжать (пожужж`ать) пожужж`ать, -жж`у, -жж`ит
пожуировать (пожу`ировать) пожу`ировать, -рую, -рует
пожурённый (пожурённый) пожурённый; кр. ф. -ён, -ен`а
пожурить (пожур`ить) пожур`ить, -р`ю, -р`ит
пожуриться (пожур`иться) пожур`иться, -р`юсь, -р`ится
пожухлый (пож`ухлый) пож`ухлый
пожухнувший (пож`ухнувший) пож`ухнувший
пожухнуть (пож`ухнуть) пож`ухнуть, -нет; прош. -ж`ухнул и -ж`ух, -ж`ухла
пожухший (пож`ухший) пож`ухший
пожученный (пож`ученный) пож`ученный; кр. ф. -ен, -ена
пожучить (пож`учить) пож`учить, -чу, -чит
поза (п`оза) п`оза, -ы
по-за (по-за) по-за, предлог (по-за дом`ами)
позабавить (позаб`авить) позаб`авить, -влю, -вит
позабавиться (позаб`авиться) позаб`авиться, -влюсь, -вится
позабавленный (позаб`авленный) позаб`авленный; кр. ф. -ен, -ена
позабивать (позабив`ать) позабив`ать, -`аю, -`ает
позабирать (позабир`ать) позабир`ать, -`аю, -`ает
позабираться (позабир`аться) позабир`аться, -`ается
позабористее (позаб`ористее) позаб`ористее
позаботиться (позаб`отиться) позаб`отиться, -`очусь, -`отится
позабросить (позабр`осить) позабр`осить, -`ошу, -`осит
позаброшенный (позабр`ошенный) позабр`ошенный; кр. ф. -ен, -ена
позабывать (позабыв`ать) позабыв`ать, -`аю, -`ает
позабываться (позабыв`аться) позабыв`аться, -`аюсь, -`ается
позабытый (позаб`ытый) позаб`ытый
позабыть (позаб`ыть) позаб`ыть, -б`уду, -б`удет
позабыться (позаб`ыться) позаб`ыться, -б`удусь, -б`удется
по завершении (по заверш`ении) по заверш`ении (завершив)
позавидовать (позав`идовать) позав`идовать, -дую, -дует
позаволакивать (позавол`акивать) позавол`акивать, -ает
позавтракать (поз`автракать) поз`автракать, -аю, -ает
позавчера (позавчер`а) позавчер`а
позавчерашний (позавчер`ашний) позавчер`ашний
по-заговорщицки (по-загов`орщицки) по-загов`орщицки
позагорать (позагор`ать) позагор`ать, -`аю, -`ает
позадержать (позадерж`ать) позадерж`ать, -ерж`у, -`ержит
позадержаться (позадерж`аться) позадерж`аться, -ерж`усь, -`ержится
позади (позад`и) позад`и, нареч. и предлог
позадолжать (позадолж`ать) позадолж`ать, -`аю, -`ает
по задуманному (по зад`уманному) по зад`уманному (как задумано)
позадуматься (позад`уматься) позад`уматься, -аюсь, -ается
позадь (поз`адь) поз`адь, предлог (устар. к позад`и)
позаимствованный (поза`имствованный) поза`имствованный; кр. ф. -ан, -ана
позаимствовать (поза`имствовать) поза`имствовать, -твую, -твует
позаимствоваться (поза`имствоваться) поза`имствоваться, -твуется
позаканчивать (позак`анчивать) позак`анчивать, -ает
позакопанный (позак`опанный) позак`опанный; кр. ф. -ан, -ана
позакопать (позакоп`ать) позакоп`ать, -`аю, -`ает
позакрывать (позакрыв`ать) позакрыв`ать, -`аю, -`ает
позакрываться (позакрыв`аться) позакрыв`аться, -`ается
позакрытый (позакр`ытый) позакр`ытый
позакрыть (позакр`ыть) позакр`ыть, -р`ою, -р`оет
позакрыться (позакр`ыться) позакр`ыться, -р`оется
позалетошний (позал`етошний) позал`етошний
позамерзать (позамерз`ать) позамерз`ать, -`ает
позамёрзнуть (позамёрзнуть) позамёрзнуть, -нет; прош. -мёрз, -мёрзла
позамёрзший (позамёрзший) позамёрзший
позамести (позамест`и) позамест`и, -ет`у, -етёт; прош. -мёл, -мел`а
позаметённый (позаметённый) позаметённый; кр. ф. -ён, -ен`а
позамешкаться (позам`ешкаться) позам`ешкаться, -аюсь, -ается
позанесённый (позанесённый) позанесённый; кр. ф. -ён, -ен`а
позанести (позанест`и) позанест`и, -есёт; прош. -нёс, -несл`а
позанимать (позаним`ать) позаним`ать, -`аю, -`ает
позаниматься (позаним`аться) позаним`аться, -`аюсь, -`ается
позаносить (позанос`ить) позанос`ить, -ош`у, -`осит
позаняться (позан`яться) позан`яться, -айм`усь, -аймётся
позапереть (позапер`еть) позапер`еть, -пр`у, -прёт; прош. поз`апер, позаперл`а, поз`аперл`и
позапереться (позапер`еться) позапер`еться, -прётся; прош. поз`аперся, позаперл`ась, поз`аперл`ись
позапирать (позапир`ать) позапир`ать, -`аю, -`ает
позапираться (позапир`аться) позапир`аться, -`ается
позапрошлогодний (позапрошлог`одний) позапрошлог`одний
позапрошлый (позапр`ошлый) позапр`ошлый
позарастать (позараст`ать) позараст`ать, -`ает
позарасти (позараст`и) позараст`и, -аст`у, -астёт; прош. -р`ос, -росл`а
позарез (позар`ез) позар`ез, нареч.
позаржавевший (позарж`ав`евший) позарж`ав`евший
позаржаветь (позарж`аветь) позарж`аветь, -еет и позаржав`еть, -`еет
позариться (поз`ариться) поз`ариться, -рюсь, -рится
позаросший (позар`осший) позар`осший
позасидеться (позасид`еться) позасид`еться, -иж`усь, -ид`ится
позатихнувший (позат`ихнувший) позат`ихнувший
позатихнуть (позат`ихнуть) позат`ихнуть, -ну, -нет; прош. -`их, -`ихла
позатихший (позат`ихший) позат`ихший
по-заячьи (по-з`аячьи) по-з`аячьи
позванивание (позв`анивание) позв`анивание, -я
позванивать (позв`анивать) позв`анивать, -аю, -ает
позванный (п`озванный) п`озванный; кр. ф. -ан, -ана
позвать (позв`ать) позв`ать, позов`у, позовёт; прош. -`ал, -ал`а, -`ало
позвенеть (позвен`еть) позвен`еть, -н`ю, -н`ит
по-звериному (по-звер`иному) по-звер`иному, нареч.
позволение (позвол`ение) позвол`ение, -я
позволенный (позв`оленный) позв`оленный; кр. ф. - ен, -ена
позволительность (позвол`ительность) позвол`ительность, -и
позволительный (позвол`ительный) позвол`ительный; кр. ф. -лен, - льна
позволить (позв`олить) позв`олить, -лю, -лит
позволять (позвол`ять) позвол`ять, -`яю, -`яет
позволяться (позвол`яться) позвол`яться, -`яется
позвонить (позвон`ить) позвон`ить, -н`ю, -н`ит
позвониться (позвон`иться) позвон`иться, -н`юсь, -н`ится
позвонковый (позвонк`овый) позвонк`овый
позвонок (позвон`ок) позвон`ок, -нк`а
позвоночник (позвон`очник) позвон`очник, -а
позвоночный (позвон`очный) позвон`очный
позвучать (позвуч`ать) позвуч`ать, -ч`ит
позвякать (позв`якать) позв`якать, -аю, -ает
позвякивание (позв`якивание) позв`якивание, -я
позвякивать (позв`якивать) позв`якивать, -аю, -ает
по-здешнему (по-зд`ешнему) по-зд`ешнему, нареч.
позднеантичный (позднеант`ичный) позднеант`ичный
поздневедический (поздневед`ический) поздневед`ический (к В`еды)
поздневесенний (поздневес`енний) поздневес`енний
поздневизантийский (поздневизант`ийский) поздневизант`ийский
поздневикторианский (поздневиктори`анский) поздневиктори`анский
позднее (поздн`ее) поздн`ее, сравн. ст.
позднезимний (позднез`имний) позднез`имний
позднейший (поздн`ейший) поздн`ейший
позднеледниковый (позднеледник`овый) позднеледник`овый
позднемеловой (позднемелов`ой) позднемелов`ой
поздненько (поздн`енько) поздн`енько
позднеосенний (позднеос`енний) позднеос`енний
позднеримский (позднер`имский) позднер`имский
позднеспелость (позднесп`елость) позднесп`елость, -и
позднеспелый (позднесп`елый) позднесп`елый
позднесредневековый (позднесредневек`овый) позднесредневек`овый
позднеюрский (поздне`юрский) поздне`юрский
поздний (п`оздний) п`оздний
поздно (п`оздно) п`оздно, нареч. и в знач. сказ.
поздновато (позднов`ато) позднов`ато
позднота (позднот`а) позднот`а, -`ы
поздороваться (поздор`оваться) поздор`оваться, -аюсь, -ается
поздороветь (поздоров`еть) поздоров`еть, -`ею, -`еет
поздоровиться (поздор`овиться) поздор`овиться: не поздор`овится, -илось
поздравитель (поздрав`итель) поздрав`итель, -я
поздравительница (поздрав`ительница) поздрав`ительница, -ы, тв. -ей
поздравительный (поздрав`ительный) поздрав`ительный
поздравить (поздр`авить) поздр`авить, -влю, -вит
поздравление (поздравл`ение) поздравл`ение, -я
поздравленный (поздр`авленный) поздр`авленный; кр. ф. -ен, -ена
поздравлять (поздравл`ять) поздравл`ять, -`яю, -`яет
поздравляться (поздравл`яться) поздравл`яться, -`яюсь, -`яется
поздравствовать (поздр`авствовать) поздр`авствовать, -твую, -твует
поздравствоваться (поздр`авствоваться) поздр`авствоваться, -твуюсь, -твуется
позевать (позев`ать) позев`ать, -`аю, -`ает
позевота (позев`ота) позев`ота, -ы
позёвывание (позёвывание) позёвывание, -я
позёвывать (позёвывать) позёвывать, -аю, -ает
позеленелый (позелен`елый) позелен`елый
позеленённый (позеленённый) позеленённый; кр. ф. -ён, -ен`а
позеленеть (позелен`еть) позелен`еть, -`ею, -`еет
позеленить (позелен`ить) позелен`ить, -н`ю, -н`ит
позём (позём) позём, -а
поземельный (позем`ельный) позем`ельный
по земи (п`о земи) п`о земи
позёмка (позёмка) позёмка, -и, р. мн. -мок
позёмный (позёмный) позёмный
позёмок (позёмок) позёмок, -мка (устар. и обл. к позёмка)
позёр (позёр) позёр, -а
позёрка (позёрка) позёрка, -и, р. мн. -рок
позёрский (позёрский) позёрский
позёрство (позёрство) позёрство, -а
позже (п`озже) п`озже, сравн. ст.
по-зимнему (по-з`имнему) по-з`имнему, нареч.
позимовать (позимов`ать) позимов`ать, -м`ую, -м`ует
позирование (поз`ирование) поз`ирование, -я
позировать (поз`ировать) поз`ировать, -рую, -рует
позитив (позит`ив) позит`ив, -а
позитивизм (позитив`изм) позитив`изм, -а
позитивист (позитив`ист) позитив`ист, -а
позитивистка (позитив`истка) позитив`истка, -и, р. мн. -ток
позитивистский (позитив`истский) позитив`истский
позитивность (позит`ивность) позит`ивность, -и
позитивный (позит`ивный) позит`ивный; кр. ф. -вен, -вна
позитрон (позитр`он) позитр`он, -а
позитроний (позитр`оний) позитр`оний, -я
позитронный (позитр`онный) позитр`онный
позитура (позит`ура) позит`ура, -ы
позиционер (позицион`ер) позицион`ер, -а
позиционирование (позицион`ирование) позицион`ирование, -я
позиционированный (позицион`ированный) позицион`ированный; кр. ф. -ан, -ана
позиционировать (позицион`ировать) позицион`ировать, -рую, -рует
позиционироваться (позицион`ироваться) позицион`ироваться, -руюсь, -руется
позиционно-манёвренный (позици`онно-манёвренный) позици`онно-манёвренный
позиционно обусловленный (позици`онно обусл`овленный) позици`онно обусл`овленный
позиционный (позици`онный) позици`онный
позиция (поз`иция) поз`иция, -и
позлатить (позлат`ить) позлат`ить, -ащ`у, -ат`ит
позлатиться (позлат`иться) позлат`иться, -ат`ится
позлащать (позлащ`ать) позлащ`ать, -`аю, -`ает
позлащаться (позлащ`аться) позлащ`аться, -`ается
позлащённый (позлащённый) позлащённый; кр. ф. -ён, -ен`а
позлее (позл`ее) позл`ее
позлённый (позлённый) позлённый; кр. ф. -ён, -ен`а
позлить (позл`ить) позл`ить, -л`ю, -л`ит
позлиться (позл`иться) позл`иться, -л`юсь, -л`ится
по злобе (по зл`обе) по зл`обе и (прост.) по злоб`е
позлобствовать (позл`обствовать) позл`обствовать, -твую, -твует
по-злодейски (по-злод`ейски) по-злод`ейски
позлорадствовать (позлор`адствовать) позлор`адствовать, -твую, -твует
позлословить (позлосл`овить) позлосл`овить, -влю, -вит
по-змеиному (по-зме`иному) по-зме`иному, нареч.
познабливание (позн`абливание) позн`абливание, -я
познабливать (позн`абливать) позн`абливать, -ает
познаваемость (познав`аемость) познав`аемость, -и
познаваемый (познав`аемый) познав`аемый
познавание (познав`ание) познав`ание, -я
познавательно-воспитательный (познав`ательно-воспитательный) познав`ательно-воспитательный
познавательность (познав`ательность) познав`ательность, -и
познавательный (познав`ательный) познав`ательный
познавать (познав`ать) познав`ать, -на`ю, -наёт
познаваться (познав`аться) познав`аться, -наётся
познакомить (познак`омить) познак`омить, -млю, -мит
познакомиться (познак`омиться) познак`омиться, -млюсь, -мится
познакомленный (познак`омленный) познак`омленный; кр. ф. -ен, -ена
познанец (п`озн`анец) п`озн`анец, -нца, тв. -нцем
познание (позн`ание) позн`ание, -я
познанный (п`ознанный) п`ознанный; кр. ф. -ан, -ана
познанский (п`озн`анский) п`озн`анский (от П`ознань)
познанцы (п`озн`анцы) п`озн`анцы, -ев, ед. -нец, -нца, тв. -нцем
познать (позн`ать) позн`ать, -`аю, -`ает
познаша (позн`аша) позн`аша: сво`я сво`их не позн`аша
позолота (позол`ота) позол`ота, -ы
позолотеть (позолот`еть) позолот`еть, -`еет
позолотить (позолот`ить) позолот`ить, -оч`у, -от`ит
позолотиться (позолот`иться) позолот`иться, -от`ится
позолотный (позол`отный) позол`отный
позолотчик (позол`отчик) позол`отчик, -а
позолотчица (позол`отчица) позол`отчица, -ы, тв. -ей
позолоченный (позол`оченный) позол`оченный; кр. ф. -ен, -ена и позолочённый; кр. ф. -ён, -ен`а
позондированный (позонд`ированный) позонд`ированный; кр. ф. -ан, -ана
позондировать (позонд`ировать) позонд`ировать, -рую, -рует
позор (поз`ор) поз`ор, -а
позорить (поз`орить) поз`орить, -рю, -рит
позориться (поз`ориться) поз`ориться, -рюсь, -рится
позорище (поз`орище) поз`орище, -а
позорник (поз`орник) поз`орник, -а
позорный (поз`орный) поз`орный; кр. ф. -рен, -рна
позорящий (поз`орящий) поз`орящий
позорящийся (поз`орящийся) поз`орящийся
позубатиться (позуб`атиться) позуб`атиться, -`ачусь, -`атится
позубоскалить (позубоск`алить) позубоск`алить, -лю, -лит
позубренный (поз`убренный) поз`убренный; кр. ф. -ен, -ена
позубрить (позубр`ить) позубр`ить, -убр`ю, -`убр`ит
позумент (позум`ент) позум`ент, -а
позументный (позум`ентный) позум`ентный
позументовый (позум`ентовый) позум`ентовый
позументщик (позум`ентщик) позум`ентщик, -а
позыв (поз`ыв) поз`ыв, -а
позывать (позыв`ать) позыв`ать, -`ает
позывной (позывн`ой) позывн`ой (призывающий)
позывные (позывн`ые) позывн`ые, -`ых
позывный (поз`ывный) поз`ывный (от поз`ыв)
позябнуть (поз`ябнуть) поз`ябнуть, -ну, -нет; прош. -`яб, -`ябла
позябший (поз`ябший) поз`ябший
поиграть (поигр`ать) поигр`ать, -`аю, -`ает
поигрывать (по`игрывать) по`игрывать, -аю, -ает
по идее (по ид`ее) по ид`ее
по-идиотски (по-иди`отски) по-иди`отски
поиздеваться (поиздев`аться) поиздев`аться, -`аюсь, -`ается
поиздержанный (поизд`ержанный) поизд`ержанный; кр. ф. -ан, -ана
поиздержать (поиздерж`ать) поиздерж`ать, -ерж`у, -`ержит
поиздержаться (поиздерж`аться) поиздерж`аться, -ерж`усь, -`ержится
поизмотанный (поизм`отанный) поизм`отанный; кр. ф. -ан, -ана
поизмотать (поизмот`ать) поизмот`ать, -`аю, -`ает
поизмотаться (поизмот`аться) поизмот`аться, -`аюсь, -`ается
поизмываться (поизмыв`аться) поизмыв`аться, -`аюсь, -`ается
поизмятый (поизм`ятый) поизм`ятый
поизмять (поизм`ять) поизм`ять, поизомн`у, поизомнёт
поизмяться (поизм`яться) поизм`яться, поизомнётся
поизносить (поизнос`ить) поизнос`ить, -ош`у, -`осит
поизноситься (поизнос`иться) поизнос`иться, -ош`усь, -`осится
поизношенный (поизн`ошенный) поизн`ошенный; кр. ф. -ен, -ена
поизорванный (поиз`орванный) поиз`орванный; кр. ф. -ан, -ана
поизорвать (поизорв`ать) поизорв`ать, -рв`у, -рвёт; прош. -`ал, -ал`а, -`ал`о
поизорваться (поизорв`аться) поизорв`аться, -рв`усь, -рвётся; прош. -`ался, -ал`ась, -`ал`ось
поизучать (поизуч`ать) поизуч`ать, -`аю, -`ает
поикать (поик`ать) поик`ать, -`аю, -`ает
поилец (по`илец) по`илец, -льца, тв. -льцем, р. мн. -льцев
поилец-кормилец (по`илец-корм`илец) по`илец-корм`илец, по`ильца-корм`ильца
поилица (по`илица) по`илица, -ы, тв. -ей
поилица-кормилица (по`илица-корм`илица) по`илица-корм`илица, по`илицы-корм`илицы
поилка (по`илка) по`илка, -и, р. мн. -лок
поильник (по`ильник) по`ильник, -а
поильный (по`ильный) по`ильный
по имени (по `имени) по `имени
по имени-отчеству (по `имени-`отчеству) по `имени-`отчеству
поимённо (поимённо) поимённо, нареч.
поимённый (поимённый) поимённый
поименованный (поимен`ованный) поимен`ованный; кр. ф. -ан, -ана
поименовать (поименов`ать) поименов`ать, -н`ую, -н`ует
поиметь (поим`еть) поим`еть, -`ею, -`еет
поимистый (по`имистый) по`имистый
поимка (по`имка) по`имка, -и, р. мн. -мок
поимущественный (поим`ущественный) поим`ущественный
поимчивый (по`имчивый) по`имчивый
по-иному (по-ин`ому) по-ин`ому, нареч.
по-иностранному (по-иностр`анному) по-иностр`анному, нареч.
по-интеллигентски (по-интеллиг`ентски) по-интеллиг`ентски
поинтереснее (поинтер`еснее) поинтер`еснее
поинтересоваться (поинтересов`аться) поинтересов`аться, -с`уюсь, -с`уется
поинтриговать (поинтригов`ать) поинтригов`ать, -г`ую, -г`ует
поиронизировать (поирониз`ировать) поирониз`ировать, -рую, -рует
поиск (п`оиск) п`оиск, -а (искания; воен.; охот.)
поискать (поиск`ать) поиск`ать, поищ`у, по`ищет
поискаться (поиск`аться) поиск`аться, по`ищется
поиски (п`оиски) п`оиски, -ов (разыскивание)
поисковик (поисков`ик) поисков`ик, -`а
поисково-разведывательный (поиск`ово-разв`едывательный) поиск`ово-разв`едывательный
поисково-вызывной (п`оиск`ово-вызывн`ой) п`оиск`ово-вызывн`ой
поисково-разведочный (п`оиск`ово-разв`едочный) п`оиск`ово-разв`едочный
поисково-спасательный (п`оиск`ово-спас`ательный) п`оиск`ово-спас`ательный
поисковый (п`оиск`овый) п`оиск`овый
по-испански (по-исп`ански) по-исп`ански
поисповедовать (поиспов`едовать) поиспов`едовать, -дую, -дует
поисповедоваться (поиспов`едоваться) поиспов`едоваться, -дуюсь, -дуется
по исполнении (по исполн`ении) по исполн`ении (чего) (исполнив)
поиспортить (поисп`ортить) поисп`ортить, -рчу, -ртит
поиспортиться (поисп`ортиться) поисп`ортиться, -ртится
поиспорченный (поисп`орченный) поисп`орченный; кр. ф. -ен, -ена
поиссякнувший (поисс`якнувший) поисс`якнувший
поиссякнуть (поисс`якнуть) поисс`якнуть, -нет; прош. -`як, -`якла
поиссякший (поисс`якший) поисс`якший
поистереть (поистер`еть) поистер`еть, поизотр`у, поизотрёт; прош. -тёр, -тёрла
поистереться (поистер`еться) поистер`еться, поизотрётся; прош. -тёрся, -тёрлась
поистёртый (поистёртый) поистёртый
по истечении (по истеч`ении) по истеч`ении (чего) (после истечения)
поистине (по`истине) по`истине, нареч. (действи- тельно)
поистратить (поистр`атить) поистр`атить, -`ачу, -`атит
поистратиться (поистр`атиться) поистр`атиться, -`ачусь, -`атится
поистраченный (поистр`аченный) поистр`аченный; кр. ф. -ен, -ена
поистребить (поистреб`ить) поистреб`ить, -бл`ю, -б`ит
поистребиться (поистреб`иться) поистреб`иться, -б`ится
поистреблённый (поистреблённый) поистреблённый; кр. ф. -ён, -ен`а
поистрёпанный (поистрёпанный) поистрёпанный; кр. ф. -ан, -ана
поистрепать (поистреп`ать) поистреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
поистрепаться (поистреп`аться) поистреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
по-итальянски (по-италь`янски) по-италь`янски
поить (по`ить) по`ить, по`ю, п`о`ит
поить-кормить (по`ить-корм`ить) по`ить-корм`ить
поиться (по`иться) по`иться, п`о`ится
по-их (по-`их) по-`их, нареч. (в`ышло по-`их, а не по-н`ашему), но местоим. по `их (по `их мн`ению)
по-ихнему (по-`ихнему) по-`ихнему, нареч. (прост. к по-`их)
поишачить (поиш`ачить) поиш`ачить, -чу, -чит
пойка (п`ойка) п`ойка, -и
пойкилосмотический (пойкилосмот`ический) пойкилосмот`ический
пойкилотермный (пойкилот`ермный) пойкилот`ермный
пойкилоцитоз (пойкилоцит`оз) пойкилоцит`оз, -а
пойло (п`ойло) п`ойло, -а
пойма (п`ойма) п`ойма, -ы
пойманный (п`ойманный) п`ойманный; кр. ф. -ан, -ана, прич.
поймать (пойм`ать) пойм`ать, -`аю, -`ает
пойматься (пойм`аться) пойм`аться, -`аюсь, -`ается
пойменный (п`ойменный) п`ойменный (от п`ойма)
пойнт (пойнт) пойнт, -а
пойнтер (п`ойнтер) п`ойнтер, -а, мн. -ы, -ов и -`а, -`ов
пойти (пойт`и) пойт`и, пойд`у, пойдёт; прош. пошёл, пошл`а
пока (пок`а) пок`а
покадить (покад`ить) покад`ить, -аж`у, -ад`ит
покадровый (пок`адровый) пок`адровый
показ (пок`аз) пок`аз, -а
показание (показ`ание) показ`ание, -я
показанный (пок`азанный) пок`азанный; кр. ф. -ан, -ана
показатель (показ`атель) показ`атель, -я
показательность (показ`ательность) показ`ательность, -и
показательный (показ`ательный) показ`ательный; кр. ф. -лен, -льна
показать (показ`ать) показ`ать, покаж`у, пок`ажет
показаться (показ`аться) показ`аться, покаж`усь, пок`ажется
по-казахски (по-каз`ахски) по-каз`ахски
по-казацки (по-каз`ацки) по-каз`ацки
по-казачьи (по-каз`ачьи) по-каз`ачьи
показной (показн`ой) показн`ой
показуха (показ`уха) показ`уха, -и
показушник (показ`ушник) показ`ушник, -а
показушный (показ`ушный) показ`ушный
показывание (пок`азывание) пок`азывание, -я
показывать (пок`азывать) пок`азывать, -аю, -ает
показываться (пок`азываться) пок`азываться, -аюсь, -ается
покайлить (покайл`ить) покайл`ить, -л`ю, -л`ит
покакать (пок`акать) пок`акать, -аю, -ает
по-каковски (по-как`овски) по-как`овски
покалеченный (покал`еченный) покал`еченный; кр. ф. -ен, -ена
покалечить (покал`ечить) покал`ечить, -чу, -чит
покалечиться (покал`ечиться) покал`ечиться, -чусь, -чится
покалить (покал`ить) покал`ить, -л`ю, -л`ит
покалывание (пок`алывание) пок`алывание, -я
покалывать (пок`алывать) пок`алывать, -аю, -ает
покалякать (покал`якать) покал`якать, -аю, -ает
покамест (пок`амест) пок`амест
поканителить (поканит`елить) поканит`елить, -лю, -лит
поканителиться (поканит`елиться) поканит`елиться, -люсь, -лится
поканифоленный (поканиф`оленный) поканиф`оленный; кр. ф. -ен, -ена
поканифолить (поканиф`олить) поканиф`олить, -лю, -лит
покантоваться (покантов`аться) покантов`аться, -т`уюсь, -т`уется
поканючить (покан`ючить) покан`ючить, -чу, -чит
покапанный (пок`апанный) пок`апанный; кр. ф. -ан, -ана
покапать (пок`апать) пок`апать, -аю, -ает и -`аплет
покапризничать (покапр`изничать) покапр`изничать, -аю, -ает
покапчивать (пок`апчивать) пок`апчивать, -аю, -ает
покапывать (пок`апывать) пок`апывать, -аю, -ает
покарабкаться (покар`абкаться) покар`абкаться, -аюсь, -ается
покаранный (пок`аранный) пок`аранный; кр. ф. -ан, -ана
покарать (покар`ать) покар`ать, -`аю, -`ает
покараулить (покара`улить) покара`улить, -лю, -лит
покаркать (пок`аркать) пок`аркать, -ает
покармливать (пок`армливать) пок`армливать, -аю, -ает
покаскадный (покаск`адный) покаск`адный
пока суд да дело (пок`а с`уд да д`ело) пок`а с`уд да д`ело
покат (пок`ат) пок`ат, -а
покатанный (пок`атанный) пок`атанный; кр. ф. -ан, -ана
покатать (покат`ать) покат`ать, -`аю, -`ает
покататься (покат`аться) покат`аться, -`аюсь, -`ается
Покатигорошек (Покатигор`ошек) Покатигор`ошек, -шка (сказочный персонаж)
покатистый (пок`атистый) пок`атистый
покатить (покат`ить) покат`ить, -ач`у, -`атит
покатиться (покат`иться) покат`иться, -ач`усь, -`атится
покатом (пок`атом) пок`атом, нареч.
покатость (пок`атость) пок`атость, -и
покатывание (пок`атывание) пок`атывание, -я
покатывать (пок`атывать) пок`атывать, -аю, -ает
покатываться (пок`атываться) пок`атываться, -аюсь, -ается
покатый (пок`атый) пок`атый
покачанный (пок`ачанный) пок`ачанный; кр. ф. -ан, -ана (от покач`ать)
покачать (покач`ать) покач`ать, -`аю, -`ает
покачаться (покач`аться) покач`аться, -`аюсь, -`ается
покаченный (пок`аченный) пок`аченный; кр. ф. -ен, -ена (от покат`ить)
покачивание (пок`ачивание) пок`ачивание, -я
покачивать (пок`ачивать) пок`ачивать, -аю, -ает
покачиваться (пок`ачиваться) пок`ачиваться, -аюсь, -ается
покачнуть (покачн`уть) покачн`уть, -н`у, -нёт
покачнуться (покачн`уться) покачн`уться, -н`усь, -нётся
пока что (пок`а что) пок`а что
покашливание (пок`ашливание) пок`ашливание, -я
покашливать (пок`ашливать) пок`ашливать, -аю, -ает
покашлять (пок`ашлять) пок`ашлять, -яю, -яет
покаявшийся (пок`аявшийся) пок`аявшийся
покаяние (пока`яние) пока`яние, -я
покаянно (пока`янно) пока`янно, нареч.
покаянный (пока`янный) пока`янный
покаяться (пок`аяться) пок`аяться, -`аюсь, -`ается
поквартальный (покварт`альный) покварт`альный
поквартирный (покварт`ирный) покварт`ирный
поквитаться (поквит`аться) поквит`аться, -`аюсь, -`ается
покеда (пок`еда) пок`еда и пок`едова (обл. и прост. к пок`а, межд.)
покедова (пок`едова) пок`едова и пок`еда (обл. и прост. к пок`а, межд.)
покейфовать (покейфов`ать) покейфов`ать, -ф`ую, -ф`ует
покемарить (покем`арить) покем`арить, -рю, -рит
покер (п`окер) п`окер, -а
покерный (п`окерный) п`окерный
покетбук (п`окетб`ук) п`окетб`ук, -а
покивать (покив`ать) покив`ать, -`аю, -`ает
покиданный (пок`иданный) пок`иданный; кр. ф. -ан, -ана
покидать (покид`ать) покид`ать, -`аю, -`ает
покидаться (покид`аться) покид`аться, -`аюсь, -`ается
покидывать (пок`идывать) пок`идывать, -аю, -ает
покинутость (пок`инутость) пок`инутость, -и
покинутый (пок`инутый) пок`инутый
покинуть (пок`инуть) пок`инуть, -ну, -нет
покипеть (покип`еть) покип`еть, -пл`ю, -п`ит
покипятить (покипят`ить) покипят`ить, -яч`у, -ят`ит
покипятиться (покипят`иться) покипят`иться, -яч`усь, -ят`ится
покипячённый (покипячённый) покипячённый; кр. ф. -ён, -ен`а
по-киргизски (по-кирг`изски) по-кирг`изски
по-китайски (по-кит`айски) по-кит`айски
покладать (поклад`ать) поклад`ать: не поклад`ая р`ук
покладистость (покл`адистость) покл`адистость, -и
покладистый (покл`адистый) покл`адистый
поклажа (покл`ажа) покл`ажа, -и, тв. -ей
покланяться (покл`аняться) покл`аняться, -яюсь, -яется
покласть (покл`асть) покл`асть, -ад`у, -адёт; прош. -`ал, -`ала
поклацывать (покл`ацывать) покл`ацывать, -аю, -ает
поклёванный (поклёванный) поклёванный; кр. ф. -ан, -ана
поклевать (поклев`ать) поклев`ать, -лю`ю, -люёт
поклеваться (поклев`аться) поклев`аться, -люётся
поклеветать (поклевет`ать) поклевет`ать, -ещ`у, -`ещет
поклёвка (поклёвка) поклёвка, -и, р. мн. -вок
поклёвывать (поклёвывать) поклёвывать, -аю, -ает
поклеенный (покл`еенный) покл`еенный; кр. ф. -ен, -ена
поклеить (покл`еить) покл`еить, -`ею, -`еит
поклёп (поклёп) поклёп, -а
поклёпанный (поклёпанный) поклёпанный; кр. ф. -ан, -ана
поклепать (поклеп`ать) поклеп`ать 1, -`аю, -`ает (подвергнуть клёпке)
поклепать (поклеп`ать) поклеп`ать 2, -епл`ю, -`еплет (наклеветать)
покликанный (покл`иканный) покл`иканный; кр. ф. - ан, -ана
покликать (покл`икать) покл`икать, -`ичу, -`ичет
поклон (покл`он) покл`он, -а
поклонение (поклон`ение) поклон`ение, -я
поклониться (поклон`иться) поклон`иться, -он`юсь, -`онится
Поклонная гора (Покл`онная гор`а) Покл`онная гор`а (в Москве)
поклонник (покл`онник) покл`онник, -а
поклонница (покл`онница) покл`онница, -ы, тв. -ей
поклонный (покл`онный) покл`онный
поклоняться (поклон`яться) поклон`яться, -`яюсь, -`яется
поклявшийся (покл`явшийся) покл`явшийся
поклянчить (покл`янчить) покл`янчить, -чу, -чит
поклясться (покл`ясться) покл`ясться, -ян`усь, -янётся; прош. -`ялся, -ял`ась
по-книжному (по-кн`ижному) по-кн`ижному, нареч.
покняжить (покн`яжить) покн`яжить, -жу, -жит
покобениться (покоб`ениться) покоб`ениться, -нюсь, -нится
покованный (пок`ованный) пок`ованный; кр. ф. -ан, -ана (от поков`ать)
поковать (поков`ать) поков`ать, поку`ю, покуёт (от ков`ать)
поковерканный (поков`ерканный) поков`ерканный; кр. ф. -ан, -ана
поковеркать (поков`еркать) поков`еркать, -аю, -ает
поковеркаться (поков`еркаться) поков`еркаться, -ается
поковка (пок`овка) пок`овка, -и, р. мн. -вок (к ков`ать)
поковочный (пок`овочный) пок`овочный (от пок`овка)
поковылять (поковыл`ять) поковыл`ять, -`яю, -`яет
поковыривать (поков`ыривать) поков`ыривать, -аю, -ает
поковырянный (поков`ырянный) поков`ырянный; кр. ф. -ян, -яна
поковырять (поковыр`ять) поковыр`ять, -`яю, -`яет
поковыряться (поковыр`яться) поковыр`яться, -`яюсь, -`яется
покоем (пок`оем) пок`оем, нареч. (в виде буквы П)
по-козьи (по-к`озьи) по-к`озьи
покои (пок`ои) пок`ои, -ев, ед. пок`ой, -я (жилые помещения)
покоить (пок`оить) пок`оить, -`ою, -`оит
покоиться (пок`оиться) пок`оиться, -`оюсь, -`оится
покой (пок`ой) пок`ой 1, -я и -ю (неподвижность; отдых)
покой (пок`ой) пок`ой 2, -я (название буквы)
покойник (пок`ойник) пок`ойник, -а
покойница (пок`ойница) пок`ойница, -ы, тв. -ей
покойницкая (пок`ойницкая) пок`ойницкая, -ой
покойницкий (пок`ойницкий) пок`ойницкий
покойный1 (пок`ойный1) пок`ойный1; кр. ф. -`оен, -`ойна
покойный2 (пок`ойный2) пок`ойный2, -ого
покойчик (пок`ойчик) пок`ойчик, -а
пококетничать (покок`етничать) покок`етничать, -аю, -ает
поколачивать (покол`ачивать) покол`ачивать, -аю, -ает
поколдовать (поколдов`ать) поколдов`ать, -д`ую, -д`ует
поколе (пок`оле) пок`оле и пок`оль, союз
поколебать (поколеб`ать) поколеб`ать, -л`еблю, -л`еблет
поколебаться (поколеб`аться) поколеб`аться, -л`еблюсь, -л`еблется
поколебленный (покол`ебленный) покол`ебленный; кр. ф. -ен, -ена
поколение (покол`ение) покол`ение, -я
поколенный (покол`енный) покол`енный
по колено (по кол`ено) по кол`ено
поколенческий (покол`енческий) покол`енческий
поколесить (поколес`ить) поколес`ить, -еш`у, -ес`ит
поколеть (покол`еть) покол`еть, -`ею, -`еет
поколику (покол`ику) покол`ику, союз
поколобродить (поколобр`одить) поколобр`одить, -`ожу, -`одит
поколонно (покол`онно) покол`онно
поколотить (поколот`ить) поколот`ить, -оч`у, -`отит
поколотиться (поколот`иться) поколот`иться, -оч`усь, -`отится
поколотый (пок`олотый) пок`олотый
поколоть (покол`оть) покол`оть, -ол`ю, -`олет
поколоться (покол`оться) покол`оться, -ол`юсь, -`олется
поколоченный (покол`оченный) покол`оченный; кр. ф. -ен, -ена
поколупанный (покол`упанный) покол`упанный; кр. ф. -ан, -ана
поколупать (поколуп`ать) поколуп`ать, -`аю, -`ает
поколыхать (поколых`ать) поколых`ать, -`ышу, -`ышет и -`аю, -`ает
поколыхивать (покол`ыхивать) покол`ыхивать, -аю, -ает
поколыхиваться (покол`ыхиваться) покол`ыхиваться, -ается
поколь (пок`оль) пок`оль и пок`оле, союз
по-командирски (по-команд`ирски) по-команд`ирски
покомандовать (поком`андовать) поком`андовать, -дую, -дует
по-коми (по-к`оми) по-к`оми (говор`ить, пис`ать)
покомканный (пок`омканный) пок`омканный; кр. ф. -ан, -ана
покомкать (пок`омкать) пок`омкать, -аю, -ает
по-коммунистически (по-коммунист`ически) по-коммунист`ически
покомнатный (пок`омнатный) пок`омнатный
покомпонентный (покомпон`ентный) покомпон`ентный
по-комсомольски (по-комсом`ольски) по-комсом`ольски
поконопатить (поконоп`атить) поконоп`атить, -`ачу, -`атит
поконопаченный (поконоп`аченный) поконоп`аченный; кр. ф. -ен, -ена
поконченный (пок`онченный) пок`онченный; кр. ф. -ен, -ена
покончить (пок`ончить) пок`ончить, -чу, -чит
по коням (по к`оням) по к`оням (команда)
покопанный (пок`опанный) пок`опанный; кр. ф. -ан, -ана
покопать (покоп`ать) покоп`ать, -`аю, -`ает
покопаться (покоп`аться) покоп`аться, -`аюсь, -`ается
покопка (пок`опка) пок`опка, -и, р. мн. -пок
покопошиться (покопош`иться) покопош`иться, -ш`усь, -ш`ится
покоптеть (покопт`еть) покопт`еть, -пч`у, -пт`ит (к копт`еть)
покоптить (покопт`ить) покопт`ить, -пч`у, -пт`ит (к копт`ить)
покоптиться (покопт`иться) покопт`иться, -пт`ится (к копт`иться)
покопчённый (покопчённый) покопчённый; кр. ф. -ён, -ен`а
покорёженный (покорёженный) покорёженный; кр. ф. -ен, -ена
покорёжить (покорёжить) покорёжить, -жу, -жит
покорёжиться (покорёжиться) покорёжиться, -жусь, -жится
по-корейски (по-кор`ейски) по-кор`ейски
покорение (покор`ение) покор`ение, -я
покорённый (покорённый) покорённый; кр. ф. -ён, -ен`а
покоритель (покор`итель) покор`итель, -я
покорительница (покор`ительница) покор`ительница, -ы, тв. -ей
покорить (покор`ить) покор`ить, -р`ю, -р`ит
покориться (покор`иться) покор`иться, -р`юсь, -р`ится
покоричневение (покоричнев`ение) покоричнев`ение, -я
покоричневеть (покоричнев`еть) покоричнев`еть, -`ею, -`еет
покормить (покорм`ить) покорм`ить, -ормл`ю, -`ормит
покормиться (покорм`иться) покорм`иться, -ормл`юсь, -`ормится
покормленный (пок`ормленный) пок`ормленный; кр. ф. -ен, -ена
покорнейше (пок`орнейше) пок`орнейше (благодар`ю, прош`у)
покорнейший (пок`орнейший) пок`орнейший
покорно (пок`орно) пок`орно, нареч.
покорность (пок`орность) пок`орность, -и
покорный (пок`орный) пок`орный; кр. ф. -рен, -рна
покоробить (покор`обить) покор`обить, -блю, -бит
покоробиться (покор`обиться) покор`обиться, -бится
покоробленный (покор`обленный) покор`обленный; кр. ф. -ен, -ена
покороче (покор`оче) покор`оче
покорпеть (покорп`еть) покорп`еть, -пл`ю, -п`ит
покорствовать (пок`орствовать) пок`орствовать, -твую, -твует
покорыстоваться (покор`ыстоваться) покор`ыстоваться, -туюсь, -туется
покорять (покор`ять) покор`ять, -`яю, -`яет
покоряться (покор`яться) покор`яться, -`яюсь, -`яется
покорячиться (покор`ячиться) покор`ячиться, -чусь, -чится
покоряющий (покор`яющий) покор`яющий
покоряющийся (покор`яющийся) покор`яющийся
покос (пок`ос) пок`ос, -а
покосить (покос`ить) покос`ить, -ош`у, -`осит (к кос`ить 1)
покосить (покос`ить) покос`ить, -ош`у, -ос`ит (к кос`ить 2)
покоситься (покос`иться) покос`иться, -ош`усь, -ос`ится (к кос`ить 2)
покосник (пок`осник) пок`осник, -а
покосный (пок`осный) пок`осный
по косточкам (по к`осточкам) по к`осточкам (разобр`ать)
покочевать (покочев`ать) покочев`ать, -ч`ую, -ч`ует
покочевряжиться (покочевр`яжиться) покочевр`яжиться, -жусь, -жится
по-кошачьи (по-кош`ачьи) по-кош`ачьи
покошенный (пок`ошенный) пок`ошенный; кр. ф. -ен, -ена (выкошенный; искривленный)
покошённый (покошённый) покошённый; кр. ф. -ён, -ен`а (искривленный)
покощунствовать (покощ`унствовать) покощ`унствовать, -твую, -твует
покоящийся (пок`оящийся) пок`оящийся
покравший (покр`авший) покр`авший
покраденный (покр`аденный) покр`аденный; кр. ф. -ен, -ена
покража (покр`ажа) покр`ажа, -и, тв. -ей
по крайней мере (по кр`айней м`ере) по кр`айней м`ере
по крайности (по кр`айности) по кр`айности
покрапать (покр`апать) покр`апать, -плю, -плет и -аю, -ает
покрапывать (покр`апывать) покр`апывать, -ает
покрасивевший (покрас`ивевший) покрас`ивевший
покрасивее (покрас`ивее) покрас`ивее
покрасиветь (покрас`иветь) покрас`иветь, -ею, -еет
покрасить (покр`асить) покр`асить, -`ашу, -`асит
покраситься (покр`аситься) покр`аситься, -`ашусь, -`асится
покраска (покр`аска) покр`аска, -и
покраснение (покрасн`ение) покрасн`ение, -я
покраснеть (покрасн`еть) покрасн`еть, -`ею, -`еет
покрасоваться (покрасов`аться) покрасов`аться, -с`уюсь, -с`уется
покрасочный (покр`асочный) покр`асочный
покрасть (покр`асть) покр`асть, -ад`у, -адёт; прош. -`ал, -`ала
покрахмаленный (покрахм`аленный) покрахм`аленный; кр. ф. -ен, -ена
покрахмалить (покрахм`алить) покрахм`алить, -лю, -лит
покрашенный (покр`ашенный) покр`ашенный; кр. ф. -ен, -ена
покрениться (покрен`иться) покрен`иться, -`ится
покрепчать (покрепч`ать) покрепч`ать, -`ает
покрепче (покр`епче) покр`епче
покрестить (покрест`ить) покрест`ить, -ещ`у, -`естит
покреститься (покрест`иться) покрест`иться, -ещ`усь, -`естится
по-крестьянски (по-кресть`янски) по-кресть`янски
покрещённый (покрещённый) покрещённый; кр. ф. -ён, -ен`а
покривить (покрив`ить) покрив`ить, -вл`ю, -в`ит
покривиться (покрив`иться) покрив`иться, -вл`юсь, -в`ится
покривлённый (покривлённый) покривлённый; кр. ф. -ён, -ен`а
покривляться (покривл`яться) покривл`яться, -`яюсь, -`яется
покрик (п`окрик) п`окрик, -а
покрикивание (покр`икивание) покр`икивание, -я
покрикивать (покр`икивать) покр`икивать, -аю, -ает
покритикованный (покритик`ованный) покритик`ованный; кр. ф. -ан, -ана
покритиковать (покритиков`ать) покритиков`ать, -к`ую, -к`ует
покричать (покрич`ать) покрич`ать, -ч`у, -ч`ит
покров (покр`ов) покр`ов, -а (к покрыв`ать(ся)
Покров (Покр`ов) Покр`ов, -`а (праздник)
покровец (покров`ец) покров`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов
покровитель (покров`итель) покров`итель, -я
покровительница (покров`ительница) покров`ительница, -ы, тв. -ей
покровительственно (покров`ительственно) покров`ительственно, нареч.
покровительственность (покров`ительственность) покров`ительственность, -и
покровительственный (покров`ительственный) покров`ительственный
покровительство (покров`ительство) покров`ительство, -а
покровительствовать (покров`ительствовать) покров`ительствовать, -твую, -твует
Покровка (Покр`овка) Покр`овка, -и (улица)
покровный (покр`овный) покр`овный (к покрыв`ать(ся)
Покровские Ворота (Покр`овские Вор`ота) Покр`овские Вор`ота (площадь)
покровский (покр`овский) покр`овский (от Покр`ов)
Покровский (Покр`овский) Покр`овский (соб`ор, монаст`ырь)
покроенный (покр`оенный) покр`оенный; кр. ф. -ен, -ена
покроить (покро`ить) покро`ить, -о`ю, -о`ит
покрой (покр`ой) покр`ой, -я
покромка (покр`омка) покр`омка, -и, р. мн. -мок
покромочный (покр`омочный) покр`омочный
покромсанный (покр`омсанный) покр`омсанный; кр. ф. -ан, -ана
покромсать (покромс`ать) покромс`ать, -`аю, -`ает
покропить (покроп`ить) покроп`ить, -пл`ю, -п`ит
покроплённый (покроплённый) покроплённый; кр. ф. -ён, -ен`а
покрошенный (покр`ошенный) покр`ошенный; кр. ф. -ен, -ена
покрошить (покрош`ить) покрош`ить, -ош`у, -`ош`ит
покрошиться (покрош`иться) покрош`иться, -`ош`ится
покруглеть (покругл`еть) покругл`еть, -`ею, -`еет
покружённый (покружённый) покружённый; кр. ф. -ён, -ен`а и покр`уженный; кр. ф. -ен, -ена
покружить (покруж`ить) покруж`ить, -уж`у, -`уж`ит
покружиться (покруж`иться) покруж`иться, -уж`усь, -`уж`ится
покрупнее (покрупн`ее) покрупн`ее
покрупнеть (покрупн`еть) покрупн`еть, -`ею, -`еет
по крупной (по кр`упной) по кр`упной (игр`ать)
по-крупному (по-кр`упному) по-кр`упному, нареч.
покрутить (покрут`ить) покрут`ить, -уч`у, -`утит
покрутиться (покрут`иться) покрут`иться, -уч`усь, -`утится
покруче (покр`уче) покр`уче
покрученный (покр`ученный) покр`ученный; кр. ф. -ен, -ена
покручивание (покр`учивание) покр`учивание, -я
покручивать (покр`учивать) покр`учивать, -аю, -ает
покручиваться (покр`учиваться) покр`учиваться, -аюсь, -ается
покручиниться (покруч`иниться) покруч`иниться, -нюсь, -нится
покрывало (покрыв`ало) покрыв`ало, -а
покрывальце (покрыв`альце) покрыв`альце, -а, р. мн. -лец
покрывать (покрыв`ать) покрыв`ать, -`аю, -`ает
покрываться (покрыв`аться) покрыв`аться, -`аюсь, -`ается
покрытие (покр`ытие) покр`ытие, -я
покрытосеменные (покрытосеменн`ые) покрытосеменн`ые, -`ых и покрытосем`янные, -ых
покрытый (покр`ытый) покр`ытый
покрыть (покр`ыть) покр`ыть, -р`ою, -р`оет
покрыться (покр`ыться) покр`ыться, -р`оюсь, -р`оется
покрышечный (покр`ышечный) покр`ышечный
покрышка (покр`ышка) покр`ышка, -и, р. мн. -шек
покрякать (покр`якать) покр`якать, -аю, -ает
покрякивание (покр`якивание) покр`якивание, -я
покрякивать (покр`якивать) покр`якивать, -аю, -ает
покряхтеть (покряхт`еть) покряхт`еть, -хч`у, -хт`ит
покряхтывание (покр`яхтывание) покр`яхтывание, -я
покряхтывать (покр`яхтывать) покр`яхтывать, -аю, -ает
поксвирусы (поксв`ирусы) поксв`ирусы, -ов, ед. -в`ирус, -а
покувыркаться (покувырк`аться) покувырк`аться, -`аюсь, -`ается
покуда (пок`уда) пок`уда
покудахтать (покуд`ахтать) покуд`ахтать, -хчу, -хчет
покудова (пок`удова) пок`удова
покуковать (покуков`ать) покуков`ать, покук`ую, покук`ует
покумекать (покум`екать) покум`екать, -аю, -ает
покумиться (покум`иться) покум`иться, -мл`юсь, -м`ится
покупанный (пок`упанный) пок`упанный; кр. ф. -ан, -ана
покупатель (покуп`атель) покуп`атель, -я
покупатель-импортёр (покуп`атель-импортёр) покуп`атель-импортёр, покуп`ателя-импортёра
покупательница (покуп`ательница) покуп`ательница, -ы, тв. -ей
покупательный (покуп`ательный) покуп`ательный
покупательский (покуп`ательский) покуп`ательский
покупать (покуп`ать) покуп`ать, -`аю, -`ает
покупаться (покуп`аться) покуп`аться, -`аюсь, -`ается
по-купечески (по-куп`ечески) по-куп`ечески
покупка (пок`упка) пок`упка, -и, р. мн. -пок
покупной (покупн`ой) покупн`ой
покупщик (покупщ`ик) покупщ`ик, -`а
покупщица (покупщ`ица) покупщ`ица, -ы, тв. -ей
покуражиться (покур`ажиться) покур`ажиться, -жусь, -жится
покуренный (пок`уренный) пок`уренный; кр. ф. -ен, -ена
покуривать (пок`уривать) пок`уривать, -аю, -ает
покурить (покур`ить) покур`ить, -ур`ю, -`урит
покурлыкать (покурл`ыкать) покурл`ыкать, -`ычу, -`ычет и -аю, -ает
покуролесить (покурол`есить) покурол`есить, -`ешу, -`есит
покусанный (пок`усанный) пок`усанный; кр. ф. -ан, -ана
покусать (покус`ать) покус`ать, -`аю, -`ает
покуситься (покус`иться) покус`иться, -уш`усь, -ус`ится
покусы (пок`усы) пок`усы, -ов, ед. пок`ус, -а
покусывание (пок`усывание) пок`усывание, -я
покусывать (пок`усывать) пок`усывать, -аю, -ает
покутить (покут`ить) покут`ить, -уч`у, -`утит
покучивать (пок`учивать) пок`учивать, -аю, -ает
покушать (пок`ушать) пок`ушать, -аю, -ает
покушаться (покуш`аться) покуш`аться, -`аюсь, -`ается
покушение (покуш`ение) покуш`ение, -я
пол (пол) пол 1, -а, предл. на пол`у, мн. -`ы, -`ов (настил)
пол (пол) пол 2, -а, мн. п`олы, -`ов (мужск`ой и ж`енский)
пол (пол) пол... (половина) - с последующим словом пишется через дефис (перед гласной, л и перед прописной буквой) или слитно (в остальных случаях) ; с последующим сочетанием слов пишется раздельно
пола (пол`а) пол`а, -`ы, мн. п`олы, пол
полабский (пол`абский) пол`абский (пол`абские слав`яне, пол`абский яз`ык)
полабы (пол`абы) пол`абы, -ов
пол-августа (пол-`августа) пол-`августа
полавировать (полав`ировать) полав`ировать, -рую, -рует
пол-автобуса (пол-авт`обуса) пол-авт`обуса
полагать (полаг`ать) полаг`ать, -`аю, -`ает
полагаться (полаг`аться) полаг`аться, -`аюсь, -`ается
поладить (пол`адить) пол`адить, -`ажу, -`адит
поладиться (пол`адиться) пол`адиться, -`адится
полазать (пол`азать) пол`азать, -аю, -ает
пол-Азии (пол-`Азии) пол-`Азии
полазить (пол`азить) пол`азить, -`ажу, -`азит
полаивать (пол`аивать) пол`аивать, -аю, -ает
полакать (полак`ать) полак`ать, -`аю, -`ает
по-лакейски (по-лак`ейски) по-лак`ейски
полакированный (полакир`ованный) полакир`ованный; кр. ф. -ан, -ана
полакировать (полакиров`ать) полакиров`ать, -р`ую, -р`ует
полакироваться (полакиров`аться) полакиров`аться, -р`уется
полакомить (пол`акомить) пол`акомить, -млю, -мит
полакомиться (пол`акомиться) пол`акомиться, -млюсь, -мится
пол-Америки (пол-Ам`ерики) пол-Ам`ерики
поламывание (пол`амывание) пол`амывание, -я
поламывать (пол`амывать) пол`амывать, -ает
пол-апельсина (пол-апельс`ина) пол-апельс`ина
пол-апреля (пол-апр`еля) пол-апр`еля
пол-арбуза (пол-арб`уза) пол-арб`уза
пол-армии (пол-`армии) пол-`армии
пол-аршина (пол-арш`ина) пол-арш`ина, род. пол-арш`ина (разг.) и полуарш`ина, предл. в пол-арш`ине от... (разг.) и в полуарш`ине от...
поласканный (пол`асканный) пол`асканный; кр. ф. -ан, -ана
поласкать (поласк`ать) поласк`ать, -`аю, -`ает (к л`аска)
поласкаться (поласк`аться) поласк`аться, -`аюсь, -`ается (к л`аска)
поластиться (пол`аститься) пол`аститься, -`ащусь, -`астится
полати (пол`ати) пол`ати, -ей
по-латыни (по-лат`ыни) по-лат`ыни, нареч. (пис`ать по-лат`ыни), но сущ. по лат`ыни (получ`ить пятёрку по лат`ыни)
по-латышски (по-лат`ышски) по-лат`ышски
пол-Африки (пол-`Африки) пол-`Африки
полаять (пол`аять) пол`аять, -`аю, -`ает
полаяться (пол`аяться) пол`аяться, -`аюсь, -`ается
полба (п`олба) п`олба, -ы
пол-Байкала (пол-Байк`ала) пол-Байк`ала
полбайта (полб`айта) полб`айта, род. полб`айта (разг.) и полуб`айта
полбака (полб`ака) полб`ака
полбалкона (полбалк`она) полбалк`она
полбанана (полбан`ана) полбан`ана
полбанки (полб`анки) полб`анки
полбарана (полбар`ана) полбар`ана
полбатальона (полбаталь`она) полбаталь`она
полбатона (полбат`она) полбат`она
полбеды (полбед`ы) полбед`ы, в знач. сказ.
полбенный (п`олбенный) п`олбенный
полбиблиотеки (полбиблиот`еки) полбиблиот`еки
полблокнота (полблокн`ота) полблокн`ота
полбокала (полбок`ала) полбок`ала
полбутылка (полбут`ылка) полбут`ылка, -и, р. мн. -лок (разг. к полубут`ылка, сосуд)
полбутылки (полбут`ылки) полбут`ылки (мера жидкости)
полбуханки (полбух`анки) полбух`анки
полбяной (полбян`ой) полбян`ой
полвагона (полваг`она) полваг`она
пол вафельного торта (п`ол в`афельного т`орта) п`ол в`афельного т`орта
полведра (полведр`а) полведр`а
полвека (полв`ека) полв`ека, род. полв`ека (разг.) и полув`ека
полверсты (полверст`ы) полверст`ы, род. полверст`ы (разг.) и полуверст`ы, предл. в полверст`е от... (разг.) и в полуверст`е от...
полвершка (полвершк`а) полвершк`а
полвечера (полв`ечера) полв`ечера
полвзвода (полвзв`ода) полвзв`ода, род. полвзв`ода (разг.) и полувзв`ода
полвосьмого (полвосьм`ого) полвосьм`ого
полвторого (полвтор`ого) полвтор`ого
полгазеты (полгаз`еты) полгаз`еты
полгектара (полгект`ара) полгект`ара, род. полгект`ара (разг.) и полугект`ара
пол-Германии (пол-Герм`ании) пол-Герм`ании
полгода (полг`ода) полг`ода, род. полг`ода (разг.) и полуг`ода; полуг`одом р`аньше
полгодика (полг`одика) полг`одика
полгорода (полг`орода) полг`орода
полгоря (полг`оря) полг`оря, в знач. сказ.
полгостиницы (полгост`иницы) полгост`иницы
полграмма (полгр`амма) полгр`амма, род. полгр`амма (разг.) и полугр`амма
полгруппы (полгр`уппы) полгр`уппы
полдачи (полд`ачи) полд`ачи
полдвенадцатого (полдвен`адцатого) полдвен`адцатого
полдвора (полдвор`а) полдвор`а
полдевятого (полдев`ятого) полдев`ятого
полдекабря (полдекабр`я) полдекабр`я
полдела (полд`ела) полд`ела
полдень (п`олдень) п`олдень, п`олдня и пол`удня, мн. п`олдни, п`олдней
полдеревни (полдер`евни) полдер`евни
полдесятого (полдес`ятого) полдес`ятого
полдетсада (полдетс`ада) полдетс`ада
полдивана (полдив`ана) полдив`ана
полдивизии (полдив`изии) полдив`изии
полдневный (полдн`евный) полдн`евный
полдник (п`олдник) п`олдник, -а
полдничать (п`олдничать) п`олдничать, -аю, -ает
полдня (полдн`я) полдн`я, род. полдн`я (разг.) и полудн`я
полдоллара (полд`оллара) полд`оллара, род. полд`оллара (разг.) и полуд`оллара
полдома (полд`ома) полд`ома
полдороги (полдор`оги) полдор`оги, но: останов`иться, наход`иться на полдор`оге
полдыни (полд`ыни) полд`ыни
полдюжины (полд`южины) полд`южины, род. полд`южины (разг.) и полуд`южины
полдюйма (полд`юйма) полд`юйма, род. полд`юйма (разг.) и полуд`юйма
поле (п`оле) п`оле, -я, мн. -`я, -`ей; но: П`оле, -я (степи за южными пределами Руси, ист.) ; Лод`ейное П`оле (город), Окт`ябрьское П`оле, Ямск`ое П`оле (районы в Москве), Воронц`ово П`оле (улица в Москве)
по-лебединому (по-лебед`иному) по-лебед`иному, нареч.
полебезить (полебез`ить) полебез`ить, -еж`у, -ез`ит
полевать (полев`ать) полев`ать, пол`юю, пол`юет (охотиться)
полевение (полев`ение) полев`ение, -я
полеветь (полев`еть) полев`еть, -`ею, -`еет
полевик (полев`ик) полев`ик, -`а
полевица (полев`ица) полев`ица, -ы, тв. -ей
полёвка (полёвка) полёвка, -и, р. мн. -вок
полевод (полев`од) полев`од, -а
полеводство (полев`одство) полев`одство, -а
полеводческий (полев`одческий) полев`одческий
полевой (полев`ой) полев`ой
полевошпатовый (полевошп`атовый) полевошп`атовый
пол-Европы (пол-Евр`опы) пол-Евр`опы
полегаемость (полег`аемость) полег`аемость, -и
полегаемый (полег`аемый) полег`аемый
полегание (полег`ание) полег`ание, -я
полегать (полег`ать) полег`ать, -`ает
полёглый (полёглый) полёглый
полегонечку (полег`онечку) полег`онечку, нареч.
полегоньку (полег`оньку) полег`оньку, нареч.
полегчать (полегч`ать) полегч`ать, -`ает
полегче (пол`егче) пол`егче
полёгший (полёгший) полёгший
полежалое (полеж`алое) полеж`алое, -ого
полежалый (полеж`алый) полеж`алый
полежать (полеж`ать) полеж`ать, -ж`у, -ж`ит
полёживать (полёживать) полёживать, -аю, -ает
полезай(те) (полез`ай(те)) полез`ай(те), пов. (к (по)л`езть)
полезащитный (полезащ`итный) полезащ`итный
полезность (пол`езность) пол`езность, -и
полезный (пол`езный) пол`езный; кр. ф. -зен, -зна
полезть (пол`езть) пол`езть, -`езу, -`езет; прош. -`ез, -`езла
полезший (пол`езший) пол`езший
пол-ельника (пол-`ельника) пол-`ельника
полемарх (полем`арх) полем`арх, -а
полемизировать (полемиз`ировать) полемиз`ировать, -рую, -рует
полемика (пол`емика) пол`емика, -и
полемист (полем`ист) полем`ист, -а
полемистка (полем`истка) полем`истка, -и, р. мн. -ток
полемический (полем`ический) полем`ический
полемичность (полем`ичность) полем`ичность, -и
полемичный (полем`ичный) полем`ичный; кр. ф. -чен, -чна
пол-ёмкости (пол-ёмкости) пол-ёмкости
полемология (полемол`огия) полемол`огия, -и
полениваться (пол`ениваться) пол`ениваться, -аюсь, -ается
поленика (полен`ика) полен`ика, -и
по-ленински (по-л`енински) по-л`енински
полениться (полен`иться) полен`иться, -ен`юсь, -`енится
поленица (пол`ен`ица) пол`ен`ица, -ы, тв. -ей, м. и ж. (богатырь)
поленница (пол`енница) пол`енница, -ы, тв. -ей (сложенные дрова)
полено (пол`ено) пол`ено, -а, мн. пол`енья, -ьев
поленовский (пол`еновский) пол`еновский (от Пол`енов и Пол`еново)
полентяйничать (полент`яйничать) полент`яйничать, -аю, -ает
поленце (пол`енце) пол`енце, -а, р. мн. -нец и -нцев
полепетать (полепет`ать) полепет`ать, -печ`у, -п`ечет
полепить (полеп`ить) полеп`ить, -епл`ю, -`епит
полепленный (пол`епленный) пол`епленный; кр. ф. -ен, -ена
полесник (пол`есник) пол`есник, -а
полесовщик (полес`овщик) полес`овщик, -а
полесский (пол`есский) пол`есский (к Пол`есье)
полесье (пол`есье) пол`есье, -я, р. мн. -сий (болотистая местность, поросшая мелким лесом) и Пол`есье, -я (геогр. область в бассейне Припяти и Днепра)
полёт (полёт) полёт, -а
полетать (полет`ать) полет`ать, -`аю, -`ает
полететь (полет`еть) полет`еть, полеч`у, полет`ит
полетнее (пол`етнее) пол`етнее, -его (годовая дань, ист.)
по-летнему (по-л`етнему) по-л`етнему, нареч.
полётность (полётность) полётность, -и
полётный (полётный) полётный
полетта (пол`етта) пол`етта, -ы
полётчик (полётчик) полётчик, -а
полеченный (пол`еченный) пол`еченный; кр. ф. -ен, -ена
полечить (полеч`ить) полеч`ить, -еч`у, -`ечит
полечиться (полеч`иться) полеч`иться, -еч`усь, -`ечится
полечка (п`олечка) п`олечка, -и, р. мн. -чек
полечь (пол`ечь) пол`ечь, пол`ягу, пол`яжет, пол`ягут; прош. полёг, полегл`а
полешане (полеш`ане) полеш`ане, -`ан, ед. -`анин, -а (к Пол`есье)
полешанин (полеш`анин) полеш`анин, -а (к Пол`есье)
полешанка (полеш`анка) полеш`анка, -и, р. мн. -нок
полешко (пол`ешко) пол`ешко, -а, мн. -шки, -шек
полжизни (полж`изни) полж`изни
полжурнала (полжурн`ала) полжурн`ала
ползавода (ползав`ода) ползав`ода
ползала (полз`ала) полз`ала (от зал)
ползание (п`олзание) п`олзание, -я
пол записной книжки (п`ол записн`ой кн`ижки) п`ол записн`ой кн`ижки
ползать (п`олзать) п`олзать, -аю, -ает
полздания (ползд`ания) ползд`ания
полземли (полземл`и) полземл`и (полсвета) и пол-Земл`и (планеты)
ползком (ползк`ом) ползк`ом, нареч.
ползок (полз`ок) полз`ок, -зк`а
ползти (ползт`и) ползт`и, -з`у, -зёт; прош. полз, ползл`а
ползун (полз`ун) полз`ун, -`а
ползунки (ползунк`и) ползунк`и, -`ов (детская одежда)
ползунковый (ползунк`овый) ползунк`овый
ползунный (полз`унный) полз`унный
ползунок (ползун`ок) ползун`ок, -нк`а
ползунья (полз`унья) полз`унья, -и, р. мн. -ний
ползучесть (полз`учесть) полз`учесть, -и
ползучий (полз`учий) полз`учий
ползучка (полз`учка) полз`учка, -и, р. мн. -чек
ползший (п`олзший) п`олзший
поли (поли) поли... - первая часть сложных слов, пишется слитно
полиакриламид (полиакрилам`ид) полиакрилам`ид, -а
полиакриламидный (полиакрилам`идный) полиакрилам`идный
полиакрилаты (полиакрил`аты) полиакрил`аты, -ов, ед. -л`ат, -а
полиакриловый (полиакр`иловый) полиакр`иловый
полиакрилонитрил (полиакрилонитр`ил) полиакрилонитр`ил, -а
полиакрилонитрильный (полиакрилонитр`ильный) полиакрилонитр`ильный
полиамидный (полиам`идный) полиам`идный
полиамиды (полиам`иды) полиам`иды, -ов, ед. -ам`ид, -а (к ам`идный, хим.)
полиандрический (полиандр`ический) полиандр`ический
полиандрия (поли`андрия) поли`андрия, -и
полианион (полиани`он) полиани`он, -а
полианит (полиан`ит) полиан`ит, -а
полиарилаты (полиарил`аты) полиарил`аты, -ов, ед. -л`ат, -а
полиартралгия (полиартралг`ия) полиартралг`ия, -и
полиартрит (полиартр`ит) полиартр`ит, -а
полиатлон (полиатл`он) полиатл`он, -а
полиатлонный (полиатл`онный) полиатл`онный
полибензимидазолы (полибензимидаз`олы) полибензимидаз`олы, -ов, ед. -з`ол, -а
полиберальничать (полибер`альничать) полибер`альничать, -аю, -ает
полибласты (полибл`асты) полибл`асты, -ов, ед. -бл`аст, -а
полибутадиен (полибутади`ен) полибутади`ен, -а
полив (пол`ив) пол`ив, -а (поливка)
полива (пол`ива) пол`ива, -ы (глазурь)
поливакцина (поливакц`ина) поливакц`ина, -ы
поливалентность (поливал`ентность) поливал`ентность, -и
поливалентный (поливал`ентный) поливал`ентный; кр. ф. -тен, -тна
поливалка (полив`алка) полив`алка, -и, р. мн. -лок
поливальный (полив`альный) полив`альный
поливальщик (полив`альщик) полив`альщик, -а
поливальщица (полив`альщица) полив`альщица, -ы, тв. -ей
поливание (полив`ание) полив`ание, -я
поливанный (пол`иванный) пол`иванный и пол`ивенный (к пол`ива)
поливать (полив`ать) полив`ать, -`аю, -`ает
поливаться (полив`аться) полив`аться, -`аюсь, -`ается
поливектор (полив`ектор) полив`ектор, -а
поливенный (пол`ивенный) пол`ивенный и пол`иванный (к пол`ива)
поливинилацетали (поливинилацет`али) поливинилацет`али, -ей, ед. -т`аль, -я
поливинилацетат (поливинилацет`ат) поливинилацет`ат, -а
поливинилацетатный (поливинилацет`атный) поливинилацет`атный
поливинилбутираль (поливинилбутир`аль) поливинилбутир`аль, -я
поливинилиденхлорид (поливинилиденхлор`ид) поливинилиденхлор`ид, -а
поливиниловый (поливин`иловый) поливин`иловый
поливинилспиртовой (поливинилспиртов`ой) поливинилспиртов`ой
поливинилформаль (поливинилформ`аль) поливинилформ`аль, -я
поливинилхлорид (поливинилхлор`ид) поливинилхлор`ид, -а
поливинилхлоридный (поливинилхлор`идный) поливинилхлор`идный
поливитаминный (поливитам`инный) поливитам`инный
поливитамины (поливитам`ины) поливитам`ины, -ов
поливка (пол`ивка) пол`ивка, -и, р. мн. -вок
поливной (поливн`ой) поливн`ой (к пол`ивка)
поливный (пол`ивный) пол`ивный (к пол`ива)
поливомоечный (поливом`оечный) поливом`оечный
поливочный (пол`ивочный) пол`ивочный
полигалит (полигал`ит) полигал`ит, -а
полигамический (полигам`ический) полигам`ический
полигамия (полиг`амия) полиг`амия, -и
полигамный (полиг`амный) полиг`амный
полигенизм (полиген`изм) полиген`изм, -а
полигения (полиген`ия) полиген`ия, -и (к г`ены)
полигенный (полиг`енный) полиг`енный
полигены (полиг`ены) полиг`ены, -ов, ед. -г`ен, -а
полигибрид (полигибр`ид) полигибр`ид, -а
Полигимния (Полиг`имния) Полиг`имния, -и
полигинический (полигин`ический) полигин`ический (от полигин`ия)
полигиния (полигин`ия) полигин`ия, -и (многоженство)
полиглобулия (полиглобул`ия) полиглобул`ия, -и
полиглот (полигл`от) полигл`от, -а
полигляциализм (полигляциал`изм) полигляциал`изм, -а
полигон (полиг`он) полиг`он, -а
полигональный (полигон`альный) полигон`альный
полигонизация (полигониз`ация) полигониз`ация, -и
полигонный (полиг`онный) полиг`онный
полигонометрический (полигонометр`ический) полигонометр`ический
полигонометрия (полигоном`етр`ия) полигоном`етр`ия, -и
полиграф (полигр`аф) полигр`аф, -а
полиграфист (полиграф`ист) полиграф`ист, -а
полиграфический (полиграф`ический) полиграф`ический
полиграфия (полигр`аф`ия) полигр`аф`ия, -и
полиграфкомбинат (полиграфкомбин`ат) полиграфкомбин`ат, -а
пол-игры (пол-игр`ы) пол-игр`ы
полидактилия (полидактил`ия) полидактил`ия, -и
полидипсия (полид`ипс`ия) полид`ипс`ия, -и
полиелей (полиел`ей) полиел`ей, -я
полиеновый (поли`еновый) поли`еновый
полиз (п`олиз) п`олиз, -а ( .)
полизанный (пол`изанный) пол`изанный; кр. ф. -ан, -ана
полизать (полиз`ать) полиз`ать, -иж`у, -`ижет
полизаться (полиз`аться) полиз`аться, -иж`усь, -`ижется
пол-избы (пол-изб`ы) пол-изб`ы
полиизобутилен (полиизобутил`ен) полиизобутил`ен, -а
полиизопрен (полиизопр`ен) полиизопр`ен, -а
полиимиды (полиим`иды) полиим`иды, -ов, ед. -м`ид, -а (к им`идный, хим.)
поликандило (поликанд`ило) поликанд`ило, -а
поликапроамид (поликапроам`ид) поликапроам`ид, -а
поликапролактам (поликапролакт`ам) поликапролакт`ам, -а
поликарбонаты (поликарбон`аты) поликарбон`аты, -ов, ед. -н`ат, -а
поликардиография (поликардиогр`афия) поликардиогр`афия, -и
поликарпический (поликарп`ический) поликарп`ический
поликислоты (поликисл`оты) поликисл`оты, -`от, ед. -от`а, -`ы
поликлиника (поликл`иника) поликл`иника, -и
поликлинический (поликлин`ический) поликлин`ический
поликовать (поликов`ать) поликов`ать, -к`ую, -к`ует
поликонденсация (поликонденс`ация) поликонденс`ация, -и
поликонический (поликон`ический) поликон`ический
поликратия (поликр`атия) поликр`атия, -и
поликристалл (поликрист`алл) поликрист`алл, -а
поликристаллический (поликристалл`ический) поликристалл`ический
поликросс (поликр`осс) поликр`осс, -а
поликсен (поликс`ен) поликс`ен, -а (хим.)
полиладовость (полил`адовость) полил`адовость, -и
полиладовый (полил`адовый) полил`адовый
полилецитальный (полилецит`альный) полилецит`альный
полилинейный (полилин`ейный) полилин`ейный
полиловеть (полилов`еть) полилов`еть, -`ею, -`еет
полилог (полил`ог) полил`ог, -а
полимаран (полимар`ан) полимар`ан, -а
полимастия (полимаст`ия) полимаст`ия, -и
пол-имения (пол-им`ения) пол-им`ения
полимент (полим`ент) полим`ент, -а
полимеразный (полимер`азный) полимер`азный
полимеразы (полимер`азы) полимер`азы, -`аз, ед. -`аза, -ы
полимераналогичный (полимераналог`ичный) полимераналог`ичный (полимераналог`ичные превращ`ения)
полимербензин (полимербенз`ин) полимербенз`ин, -а
полимербетон (полимербет`он) полимербет`он, -а
полимеризатор (полимериз`атор) полимериз`атор, -а
полимеризационный (полимеризаци`онный) полимеризаци`онный
полимеризация (полимериз`ация) полимериз`ация, -и
полимеризованный (полимериз`ованный) полимериз`ованный; кр. ф. -ан, -ана
полимерия (полимер`ия) полимер`ия, -и
полимерный (полим`ерный) полим`ерный
полимероведение (полимеров`едение) полимеров`едение, -я
полимерцементный (полимерцем`ентный) полимерцем`ентный
полимерщик (полим`ерщик) полим`ерщик, -а
полимеры (полим`еры) полим`еры, -ов, ед. -м`ер, -а
полиметаллический (полиметалл`ический) полиметалл`ический
полиметиленовый (полиметил`еновый) полиметил`еновый
полиметилметакрилат (полиметилметакрил`ат) полиметилметакрил`ат, -а
полиметиновый (полимет`иновый) полимет`иновый
полиметрия (полиметр`ия) полиметр`ия, -и
полимиксины (полимикс`ины) полимикс`ины, -ов, ед. -с`ин, -а
полиморфизм (полиморф`изм) полиморф`изм, -а
полиморфический (полиморф`ический) полиморф`ический
полиморфный (полим`орфный) полим`орфный
полиморфоз (полиморф`оз) полиморф`оз, -а
полинаркоман (полинарком`ан) полинарком`ан, -а
полинаркомания (полинарком`ания) полинарком`ания, -и
полиневрит (полиневр`ит) полиневр`ит, -а
полинезиец (полинез`иец) полинез`иец, -`ийца, тв. -`ийцем
полинезийка (полинез`ийка) полинез`ийка, -и, р. мн. -`иек
полинезийский (полинез`ийский) полинез`ийский (от Полин`езия)
полинезийцы (полинез`ийцы) полинез`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
по линии (по л`инии) по л`инии (чего)
полиновать (полинов`ать) полинов`ать, -н`ую, -н`ует
полинозный (полин`озный) полин`озный
полином (полин`ом) полин`ом, -а
полиномиальный (полиноми`альный) полиноми`альный (от полин`ом)
полиноминальный округ (полиномин`альный `округ) полиномин`альный `округ
пол-института (пол-инстит`ута) пол-инстит`ута
полинуклеотиды (полинуклеот`иды) полинуклеот`иды, -ов, ед. -т`ид, -а
полинялый (полин`ялый) полин`ялый
полинять (полин`ять) полин`ять, -`яет
полиовирусы (полиов`ирусы) полиов`ирусы, -ов, ед. -в`ирус, -а
полиоксикислота (полиоксикислот`а) полиоксикислот`а, -`ы
полиоксиметилен (полиоксиметил`ен) полиоксиметил`ен, -а
полиолефины (полиолеф`ины) полиолеф`ины, -ов, ед. -ф`ин, -а
полиомиелит (полиомиел`ит) полиомиел`ит, -а
полиомиелитный (полиомиел`итный) полиомиел`итный
полиоэнцефалит (полиоэнцефал`ит) полиоэнцефал`ит, -а
полип (пол`ип) пол`ип, -а
полипептиды (полипепт`иды) полипепт`иды, -ов, ед. -т`ид, -а
полиперсональный (полиперсон`альный) полиперсон`альный
полиплен (полипл`ен) полипл`ен, -а
полиплоид (полипл`оид) полипл`оид, -а
полиплоидизация (полиплоидиз`ация) полиплоидиз`ация, -и
полиплоидия (полиплоид`ия) полиплоид`ия, -и
полиплоидный (полипл`оидный) полипл`оидный
полипноэ (полипн`оэ) полипн`оэ, нескл., с.
полипный (пол`ипный) пол`ипный
полипоз (полип`оз) полип`оз, -а
полипоид (полип`оид) полип`оид, -а
полипообразный (полипообр`азный) полипообр`азный; кр. ф. -зен, -зна
полипрагмазия (полипрагмаз`ия) полипрагмаз`ия, -и
полипредикативность (полипредикат`ивность) полипредикат`ивность, -и
полипредикативный (полипредикат`ивный) полипредикат`ивный; кр. ф. -вен, -вна
полипропилен (полипропил`ен) полипропил`ен, -а
полипропиленовый (полипропил`еновый) полипропил`еновый
полиптих (пол`ипт`их) пол`ипт`их, -а
полирибосомы (полирибос`омы) полирибос`омы, -`ом, ед. -с`ома, -ы
полиритмия (полиритм`ия) полиритм`ия, -и
полировальный (полиров`альный) полиров`альный
полирование (полиров`ание) полиров`ание, -я
полированный (полир`ованный) полир`ованный; кр. ф. -ан, -ана
полировать (полиров`ать) полиров`ать, -р`ую, -р`ует
полироваться (полиров`аться) полиров`аться, -р`уется
полировка (полир`овка) полир`овка, -и
полировочный (полир`овочный) полир`овочный
полировщик (полир`овщик) полир`овщик, -а
полировщица (полир`овщица) полир`овщица, -ы, тв. -ей
полироль (полир`оль) полир`оль, -я
полис (п`олис) п`олис, -а (город; документ)
полисахариды (полисахар`иды) полисахар`иды, -ов, ед. -р`ид, -а
полисемантический (полисемант`ический) полисемант`ический
полисемия (полисем`ия) полисем`ия, -и
полисерозит (полисероз`ит) полисероз`ит, -а
полисиллогизм (полисиллог`изм) полисиллог`изм, -а
полисиндетон (полис`индетон) полис`индетон, -а
полисинтетический (полисинтет`ический) полисинтет`ический
полисмен (полисм`ен) полисм`ен, -а
полисный (п`олисный) п`олисный
полисоединения (полисоедин`ения) полисоедин`ения, -ий, ед. -`ение, -я
полисомы (полис`омы) полис`омы, -`ом, ед. -с`ома, -ы
полиспаст (полисп`аст) полисп`аст, -а
полиспастовый (полисп`астовый) полисп`астовый
полиспермия (полисперм`ия) полисперм`ия, -и
полиспороз (полиспор`оз) полиспор`оз, -а
полиставрий (полист`аврий) полист`аврий, -я
полистадиальный (полистади`альный) полистади`альный
полистанный (пол`истанный) пол`истанный; кр. ф. -ан, -ана
полистать (полист`ать) полист`ать, -`аю, -`ает
полистилистика (полистил`истика) полистил`истика, -и
полистирол (полистир`ол) полистир`ол, -а
полистироловый (полистир`оловый) полистир`оловый
полистирольный (полистир`ольный) полистир`ольный
полистный (пол`истный) пол`истный
полисульфидный (полисульф`идный) полисульф`идный
полисульфиды (полисульф`иды) полисульф`иды, -ов, ед. -ф`ид, -а
по-лисьи (по-л`исьи) по-л`исьи
полит (полит) полит... - первая часть сложных слов, пишется слитно
пол-Италии (пол-Ит`алии) пол-Ит`алии
политбеседа (политбес`еда) политбес`еда, -ы
политбюро (политбюр`о) политбюр`о, нескл., с.
политбюровец (политбюр`овец) политбюр`овец, -вца, тв. -вцем, р. мн. -вцев
политбюровский (политбюр`овский) политбюр`овский
политграмота (политгр`амота) политгр`амота, -ы
политеизм (полите`изм) полите`изм, -а
политеист (полите`ист) полите`ист, -а
политеистический (политеист`ический) политеист`ический
политения (политен`ия) политен`ия, -и
политенный (полит`енный) полит`енный
политес (полит`ес) полит`ес, -а
политетрафторэтилен (политетрафторэтил`ен) политетрафторэтил`ен, -а
политех (полит`ех) полит`ех, -а (политехнический институт, университет)
политехнизация (политехниз`ация) политехниз`ация, -и
политехнизированный (политехниз`ированный) политехниз`ированный; кр. ф. -ан, -ана
политехнизировать (политехниз`ировать) политехниз`ировать, -рую, -рует
политехнизироваться (политехниз`ироваться) политехниз`ироваться, -руется
политехнизм (политехн`изм) политехн`изм, -а
политехник (полит`ехник) полит`ехник, -а
политехникум (полит`ехникум) полит`ехникум, -а
политехнический (политехн`ический) политехн`ический
Политехнический музей (Политехн`ический муз`ей) Политехн`ический муз`ей
политеховский (полит`еховский) полит`еховский
политзаключённый (политзаключённый) политзаключённый, -ого
политзанятие (политзан`ятие) политзан`ятие, -я
политзэк (политз`эк) политз`эк, -а
политизация (политиз`ация) политиз`ация, -и
политизированность (политиз`ированность) политиз`ированность, -и
политизированный (политиз`ированный) политиз`ированный; кр. ф. -ан, -ана
политизировать (политиз`ировать) политиз`ировать, -рую, -рует
политизироваться (политиз`ироваться) политиз`ироваться, -руюсь, -руется
политик (пол`итик) пол`итик, -а
политика (пол`итика) пол`итика, -и
политикан (политик`ан) политик`ан, -а
политиканка (политик`анка) политик`анка, -и, р. мн. -нок
политиканский (политик`анский) политик`анский
политиканство (политик`анство) политик`анство, -а
политиканствовать (политик`анствовать) политик`анствовать, -твую, -твует
политиканша (политик`анша) политик`анша, -и, тв. -ей
политико-административный (пол`итико-администрат`ивный) пол`итико-администрат`ивный
политико-воспитательный (пол`итико-воспит`ательный) пол`итико-воспит`ательный
политико-правовой (пол`итико-правов`ой) пол`итико-правов`ой
политико-территориальный (пол`итико-территори`альный) пол`итико-территори`альный
политико-технологический (пол`итико-технолог`ический) пол`итико-технолог`ический
политико-экономический (пол`итико-эконом`ический) пол`итико-эконом`ический
политинформация (политинформ`ация) политинформ`ация, -и
политипаж (политип`аж) политип`аж, -а, тв. -ем
политический (полит`ический) полит`ический
политичность (полит`ичность) полит`ичность, -и
политичный (полит`ичный) полит`ичный; кр. ф. -чен, -чна
политкаторжанин (политкаторж`анин) политкаторж`анин, -а, мн. -`ане, -`ан
политкаторжанка (политкаторж`анка) политкаторж`анка, -и, р. мн. -нок
политкорректность (политкорр`ектность) политкорр`ектность, -и
политкорректный (политкорр`ектный) политкорр`ектный; кр. ф. -тен, -тна
политкружок (политкруж`ок) политкруж`ок, -жк`а
по-литовски (по-лит`овски) по-лит`овски
политолог (полит`олог) полит`олог, -а
политологический (политолог`ический) политолог`ический
политология (политол`огия) политол`огия, -и
политональность (политон`альность) политон`альность, -и
политональный (политон`альный) политон`альный; кр. ф. -лен, -льна
политонический (политон`ический) политон`ический
политорганы (полит`органы) полит`органы, -ов, ед. -`орган, -а
политотдел (политотд`ел) политотд`ел, -а
политотчёт (политотчёт) политотчёт, -а
политпросвет (политпросв`ет) политпросв`ет, -а
политпросветработа (политпросветраб`ота) политпросветраб`ота, -ы
политпросвещение (политпросвещ`ение) политпросвещ`ение, -я
политработа (политраб`ота) политраб`ота, -ы
политработник (политраб`отник) политраб`отник, -а
политредакция (политред`акция) политред`акция, -и
политрифторхлорэтилен (политрифторхлорэтил`ен) политрифторхлорэтил`ен, -а
политрихум (пол`итрихум) пол`итрихум, -а
политропа (политр`опа) политр`опа, -ы
политропический (политроп`ический) политроп`ический
политропный (политр`опный) политр`опный
политрук (политр`ук) политр`ук, -а и -`а
политсовет (политсов`ет) политсов`ет, -а
политсостав (политсост`ав) политсост`ав, -а
политтехнолог (политтехн`олог) политтехн`олог, -а
политтехнология (политтехнол`огия) политтехнол`огия, -и
политуправленец (политуправл`енец) политуправл`енец, -нца, тв. -нцем, р. мн. -нцев
политуправление (политуправл`ение) политуправл`ение, -я
политура (полит`ура) полит`ура, -ы
политурный (полит`урный) полит`урный
политучёба (политучёба) политучёба, -ы
политый (п`ол`итый) п`ол`итый; кр. ф. п`ол`ит, полит`а, п`ол`ито
полить (пол`ить) пол`ить, поль`ю, польёт; прош. п`ол`ил, полил`а, п`ол`ило
политься (пол`иться) пол`иться, поль`юсь, польётся; прош. пол`ился, полил`ась, пол`ил`ось
политэконом (политэкон`ом) политэкон`ом, -а
политэкономический (политэконом`ический) политэконом`ический
политэкономия (политэкон`омия) политэкон`омия, -и
политэмигрант (политэмигр`ант) политэмигр`ант, -а
политэмигрантка (политэмигр`антка) политэмигр`антка, -и, р. мн. -ток
полиуретан (полиурет`ан) полиурет`ан, -а
полиуретановый (полиурет`ановый) полиурет`ановый
полиурия (полиур`ия) полиур`ия, -и
полифаг (полиф`аг) полиф`аг, -а
полифагия (полиф`аг`ия) полиф`аг`ия, -и
полифенолоксидаза (полифенолоксид`аза) полифенолоксид`аза, -ы
полифилия (полифил`ия) полифил`ия, -и
полифонизм (полифон`изм) полифон`изм, -а
полифонический (полифон`ический) полифон`ический
полифоничность (полифон`ичность) полифон`ичность, -и
полифоничный (полифон`ичный) полифон`ичный; кр. ф. -чен, -чна
полифония (полифон`ия) полифон`ия, -и
полифонный (полиф`онный) полиф`онный
полиформальдегид (полиформальдег`ид) полиформальдег`ид, -а
полифосфаты (полифосф`аты) полифосф`аты, -ов, ед. -ф`ат, -а
полифосфонитрилхлорид (полифосфонитрилхлор`ид) полифосфонитрилхлор`ид, -а
полифосфорный (полиф`осфорный) полиф`осфорный
полифтонг (полифт`онг) полифт`онг, -а
полифтонгический (полифтонг`ический) полифтонг`ический
полифуркация (полифурк`ация) полифурк`ация, -и
полихеты (полих`еты) полих`еты, -х`ет, ед. -х`ета, -ы
полихлорвинил (полихлорвин`ил) полихлорвин`ил, -а
полихлорвиниловый (полихлорвин`иловый) полихлорвин`иловый
полихроматический (полихромат`ический) полихромат`ический
полихромия (полихр`ом`ия) полихр`ом`ия, -и
полихромный (полихр`омный) полихр`омный
полица (п`олица) п`олица, -ы, тв. -ей
полицай (полиц`ай) полиц`ай, -я
полицеймейстер (полицейм`ейстер) полицейм`ейстер, -а и полицм`ейстер, -а
полицеймейстерский (полицейм`ейстерский) полицейм`ейстерский и полицм`ейстерский
полицейский (полиц`ейский) полиц`ейский
полицейщина (полиц`ейщина) полиц`ейщина, -ы
полицемерить (полицем`ерить) полицем`ерить, -рю, -рит
полицентризм (полицентр`изм) полицентр`изм, -а
полицентрический (полицентр`ический) полицентр`ический
полициклический (полицикл`ический) полицикл`ический
полицитемия (полицитем`ия) полицитем`ия, -и
полиция (пол`иция) пол`иция, -и
полицмейстер (полицм`ейстер) полицм`ейстер, -а и полицейм`ейстер, -а
полицмейстерский (полицм`ейстерский) полицм`ейстерский и полицейм`ейстерский
поличное (пол`ичное) пол`ичное: с пол`ичным (вз`ять, пойм`ать)
Полишинель (Полишин`ель) Полишин`ель, -я (также: секр`ет Полишин`еля)
полиэдр (поли`эдр) поли`эдр, -а
полиэдрический (полиэдр`ический) полиэдр`ический
полиэкран (полиэкр`ан) полиэкр`ан, -а
полиэкранный (полиэкр`анный) полиэкр`анный
полиэлектролиты (полиэлектрол`иты) полиэлектрол`иты, -ов, ед. -л`ит, -а
полиэмбриония (полиэмбрион`ия) полиэмбрион`ия, -и
полиэстер (поли`эстер) поли`эстер, -а
полиэтилен (полиэтил`ен) полиэтил`ен, -а
полиэтиленимин (полиэтиленим`ин) полиэтиленим`ин, -а
полиэтиленовый (полиэтил`еновый) полиэтил`еновый
полиэтилентерефталат (полиэтилентерефтал`ат) полиэтилентерефтал`ат, -а
полиэтнический (полиэтн`ический) полиэтн`ический
полиэфиракрилаты (полиэфиракрил`аты) полиэфиракрил`аты, -ов, ед. -л`ат, -а
полиэфирный (полиэф`ирный) полиэф`ирный
полиэфиры (полиэф`иры) полиэф`иры, -ов, ед. -эф`ир, -а
пол-июля (пол-и`юля) пол-и`юля
пол-июня (пол-и`юня) пол-и`юня
полиядерный (поли`ядерный) поли`ядерный
полк (полк) полк, -`а, предл. в полк`у
полка (п`олка) п`олка, -и, р. мн. п`олок
Полкан (Полк`ан) Полк`ан, -а (кличка)
полканикул (полкан`икул) полкан`икул
полканистры (полкан`истры) полкан`истры
полкартофелины (полкарт`офелины) полкарт`офелины
полкастрюли (полкастр`юли) полкастр`юли
пол (п`ол) п`ол квадр`атных м`етра
полквартиры (полкварт`иры) полкварт`иры
полкило (полкил`о) полкил`о
полкилограмма (полкилогр`амма) полкилогр`амма, род. полкилогр`амма (разг.) и полукилогр`амма
полкилограммовый (полкилогр`амм`овый) полкилогр`амм`овый (разг. к полукилогр`амм`овый)
полкилометра (полкилом`етра) полкилом`етра, род. полкилом`етра (разг.) и полукилом`етра, предл. в полкилом`етре от... (разг.) и в полукилом`етре от...
полкилометровый (полкилометр`овый) полкилометр`овый (разг. к полукилометр`овый)
полкирпича (полкирпич`а) полкирпич`а
полкласса (полкл`асса) полкл`асса
полкниги (полкн`иги) полкн`иги
полковник (полк`овник) полк`овник, -а
полковник-инженер (полк`овник-инжен`ер) полк`овник-инжен`ер, полк`овника-инжен`ера
полковница (полк`овница) полк`овница, -ы, тв. -ей
полковницкий (полк`овницкий) полк`овницкий
полковничий (полк`овничий) полк`овничий, -ья, -ье
полковничиха (полк`овничиха) полк`овничиха, -и
полководец (полков`одец) полков`одец, -дца, тв. -дцем, р. мн. -дцев
полководческий (полков`одческий) полков`одческий
полковой (полков`ой) полков`ой
полкодержатель (полкодерж`атель) полкодерж`атель, -я
полколлекции (полколл`екции) полколл`екции
полкольца (полкольц`а) полкольц`а
полкоманды (полком`анды) полком`анды
полкомнаты (полк`омнаты) полк`омнаты
полкопейки (полкоп`ейки) полкоп`ейки
полкоробки (полкор`обки) полкор`обки
полкорпуса (полк`орпуса) полк`орпуса
полкочана (полкочан`а) полкочан`а и полкочн`а
полкочна (полкочн`а) полкочн`а и полкочан`а
полкровати (полкров`ати) полкров`ати
полкруга (полкр`уга) полкр`уга
полкружки (полкр`ужки) полкр`ужки
полкурса (полк`урса) полк`урса
полкуска (полкуск`а) полкуск`а
пол-лагеря (пол-л`агеря) пол-л`агеря
поллакиурия (поллакиур`ия) поллакиур`ия, -и
пол-леса (пол-л`еса) пол-л`еса
пол-лета (пол-л`ета) пол-л`ета
пол-лимона (пол-лим`она) пол-лим`она
поллинарий (поллин`арий) поллин`арий, -я
пол-линии (пол-л`инии) пол-л`инии
поллиний (полл`иний) полл`иний, -я
поллиноз (поллин`оз) поллин`оз, -а
пол-листа (пол-лист`а) пол-лист`а
пол-литра (пол-л`итра) пол-л`итра, род. пол-л`итра (разг.) и полул`итра (в знач. половина литра), пол-л`итра (в знач. поллитровка)
поллитровка (поллитр`овка) поллитр`овка, -и, р. мн. -вок
пол литровой банки (п`ол литр`овой б`анки) п`ол литр`овой б`анки
пол-литровый (пол-литр`овый) пол-литр`овый (разг. к полулитр`овый)
пол-лица (пол-лиц`а) пол-лиц`а
пол-лоджии (пол-л`оджии) пол-л`оджии
пол-лодки (пол-л`одки) пол-л`одки
пол-ложки (пол-л`ожки) пол-л`ожки
пол-Лондона (пол-Л`ондона) пол-Л`ондона
пол-лота (пол-л`ота) пол-л`ота
пол-луковицы (пол-л`уковицы) пол-л`уковицы
пол-луны (пол-лун`ы) пол-лун`ы (лунного диска) и пол-Лун`ы (небесного тела)
поллуцит (поллуц`ит) поллуц`ит, -а
поллюция (полл`юция) полл`юция, -и
полмагазина (полмагаз`ина) полмагаз`ина
полмандарина (полмандар`ина) полмандар`ина, -ы
полмарта (полм`арта) полм`арта
полматча (полм`атча) полм`атча
полмая (полм`ая) полм`ая
полмесяца (полм`есяца) полм`есяца, род. полм`есяца (разг.) и полум`есяца
полметра (полм`етра) полм`етра, род. полм`етра (разг.) и полум`етра, предл. в полм`етре от... (разг.) и в полум`етре от...
полметровый (полметр`овый) полметр`овый (разг. к полуметр`овый)
полмешка (полмешк`а) полмешк`а
полмили (полм`или) полм`или, род. полм`или (разг.) и полум`или, предл. в полм`иле от... (разг.) и в полум`иле от...
полмиллиарда (полмилли`арда) полмилли`арда, род. полмилли`арда (разг.) и полумилли`арда и (при передаче разг. произношения) полмиль`ярда, род. полмиль`ярда и полумиль`ярда
полмиллиардный (полмилли`ардный) полмилли`ардный (разг. к полумилли`ардный) и (при передаче разг. произношения) полмиль`ярдный
полмиллиметра (полмиллим`етра) полмиллим`етра, род. полмиллим`етра (разг.) и полумиллим`етра
полмиллиона (полмилли`она) полмилли`она, род. полмилли`она (разг.) и полумилли`она и (при передаче разг. произношения) полмиль`она, род. полмиль`она и полумиль`она
полмиллионный (полмилли`онный) полмилли`онный (разг. к полумилли`онный) и (при передаче разг. произношения) полмиль`онный
полмильярда (полмиль`ярда) полмиль`ярда (при передаче разг. произношения), род. полмиль`ярда и полумиль`ярда и полмилли`арда, род. полмилли`арда (разг.) и полумилли`арда
полмильярдный (полмиль`ярдный) полмиль`ярдный (при передаче разг. произношения) и полмилли`ардный (разг. к полумилли`ардный)
полмильона (полмиль`она) полмиль`она (при передаче разг. произношения), род. полмиль`она и полумиль`она и полмилли`она, род. полмилли`она (разг.) и полумилли`она
полмильонный (полмиль`онный) полмиль`онный (при передаче разг. произношения) и полмилли`онный (разг. к полумилли`онный)
полминуты (полмин`уты) полмин`уты, род. полмин`уты (разг.) и полумин`уты
полмира (полм`ира) полм`ира, род. полм`ира (разг.) и полум`и`ра
пол-Москвы (пол-Москв`ы) пол-Москв`ы
пол Московской области (п`ол Моск`овской `области) п`ол Моск`овской `области
полмузея (полмуз`ея) полмуз`ея
полнеба (полн`еба) полн`еба
полнейший (полн`ейший) полн`ейший
полненький (п`олненький) п`олненький
полнеть (полн`еть) полн`еть, -`ею, -`еет
полнёхонький (полнёхонький) полнёхонький; кр. ф. -нек, -нька
полнёшенький (полнёшенький) полнёшенький; кр. ф. -нек, -нька
полнить (полн`ить) полн`ить, -`ит (к п`олный - довольно тучный)
полнить (п`олнить) п`олнить, -ит (наполнять)
полниться (п`олниться) п`олниться, -ится (наполняться)
полно (п`олно) п`олно (довольно, перестань (те)
полно (полн`о) полн`о (очень много)
полновесность (полнов`есность) полнов`есность, -и
полновесный (полнов`есный) полнов`есный; кр. ф. -сен, -сна
полновластие (полновл`астие) полновл`астие, -я
полновластный (полновл`астный) полновл`астный; кр. ф. -тен, -тна
полноводность (полнов`одность) полнов`одность, -и
полноводный (полнов`одный) полнов`одный; кр. ф. -ден, -дна
полноводье (полнов`одье) полнов`одье, -я
полногабаритный (полногабар`итный) полногабар`итный
полногласие (полногл`асие) полногл`асие, -я
полногласный (полногл`асный) полногл`асный
полногрудый (полногр`удый) полногр`удый
полнозвучность (полнозв`учность) полнозв`учность, -и
полнозвучный (полнозв`учный) полнозв`учный; кр. ф. -чен, -чна
полнокомплектный (полнокомпл`ектный) полнокомпл`ектный
полнокровие (полнокр`овие) полнокр`овие, -я
полнокровность (полнокр`овность) полнокр`овность, -и
полнокровный (полнокр`овный) полнокр`овный; кр. ф. -вен, -вна
полнолицый (полнол`ицый) полнол`ицый
полнолуние (полнол`уние) полнол`уние, -я
полнолунный (полнол`унный) полнол`унный
полномасштабный (полномасшт`абный) полномасшт`абный
полномёдный (полномёдный) полномёдный
полномерный (полном`ерный) полном`ерный
полнометражный (полнометр`ажный) полнометр`ажный
полномочие (полном`очие) полном`очие, -я
полномочный (полном`очный) полном`очный; кр. ф. -чен, -чна; но: Чрезвыч`айный и Полном`очный Пос`ол
полнонаборный (полнонаб`орный) полнонаб`орный
полноповоротный (полноповор`отный) полноповор`отный
полноправие (полнопр`авие) полнопр`авие, -я
полноправность (полнопр`авность) полнопр`авность, -и
полноправный (полнопр`авный) полнопр`авный; кр. ф. -вен, -вна
полнорационный (полнораци`онный) полнораци`онный
полнородный (полнор`одный) полнор`одный
полносборный (полносб`орный) полносб`орный
полносистемный (полносист`емный) полносист`емный
полностью (п`олностью) п`олностью
полнота (полнот`а) полнот`а, -`ы
полноте (п`олноте) п`олноте (довольно, перестаньте)
полнотекстовый (полнот`екстовый) полнот`екстовый
полнотелый (полнот`елый) полнот`елый
полнотный (полн`отный) полн`отный
полноформатный (полноформ`атный) полноформ`атный
полноценность (полноц`енность) полноц`енность, -и
полноценный (полноц`енный) полноц`енный; кр. ф. -`енен, -`енна
полночи (полн`очи) полн`очи, род. полн`очи (разг.) и полун`очи
полночный (полн`очный) полн`очный и пол`ун`очный
полночь (п`олночь) п`олночь, п`олночи и пол`уночи
полнощёкий (полнощёкий) полнощёкий
полнощный (полн`ощный) полн`ощный и пол`ун`ощный (устар. книжн. к полн`очный и пол`ун`очный)
полноября (полноябр`я) полноябр`я
полный (п`олный) п`олный; кр. ф. п`олон, полн`а, п`олн`о
полным-полно (полн`ым-полн`о) полн`ым-полн`о (очень много)
полным-полон (полн`ым-п`олон) полн`ым-п`олон, -полн`а, -п`олн`о
пол-Нью-Йорка (пол-Нью-Й`орка) пол-Нью-Й`орка
полнящий (полн`ящий) полн`ящий (от полн`ить)
полнящий (п`олнящий) п`олнящий (от п`олнить)
полнящийся (п`олнящийся) п`олнящийся (от п`олниться)
поло (п`оло) п`оло, нескл., с.
пол-области (пол-`области) пол-`области
пол-оборота (пол-обор`ота) пол-обор`ота
полова (пол`ова) пол`ова, -ы
половец (п`оловец) п`оловец, -вца, тв. -вцем
половецкий (полов`ецкий) полов`ецкий
половик (полов`ик) полов`ик, -`а
половина (полов`ина) полов`ина, -ы
половина на половину (полов`ина на полов`ину) полов`ина на полов`ину
половинка (полов`инка) полов`инка, -и, р. мн. -нок
половинный (полов`инный) полов`инный
половинчатость (полов`инчатость) полов`инчатость, -и
половинчатый (полов`инчатый) полов`инчатый
половинщик (полов`инщик) полов`инщик, -а
половить (полов`ить) полов`ить, -овл`ю, -`овит
половица (полов`ица) полов`ица, -ы, тв. -ей
половичок (полович`ок) полович`ок, -чк`а
половленный (пол`овленный) пол`овленный; кр. ф. -ен, -ена
половник (пол`овник) пол`овник, -а
половничать (пол`овничать) пол`овничать, -аю, -ает
половничек (пол`овничек) пол`овничек, -чка
половничество (пол`овничество) пол`овничество, -а
половодный (полов`одный) полов`одный
половодье (полов`одье) полов`одье, -я
половозрастной (половозрастн`ой) половозрастн`ой
половозрелость (половозр`елость) половозр`елость, -и
половозрелый (половозр`елый) половозр`елый
половой (полов`ой) полов`ой 1, прил.
половой (полов`ой) полов`ой 2, -`ого (слуга)
половосборник (половосб`орник) половосб`орник, -а
половосборщик (половосб`орщик) половосб`орщик, -а
половцы (п`оловцы) п`оловцы, -ев, ед. -вец, -вца, тв. -вцем
половчанка (половч`анка) половч`анка, -и, р. мн. -нок
половщик (половщ`ик) половщ`ик, -`а
половый (пол`овый) пол`овый (о масти)
полог (п`олог) п`олог, -а
пологий (пол`огий) пол`огий
пологозалегающий (пологозалег`ающий) пологозалег`ающий
пологонаклонный (пологонакл`онный) пологонакл`онный
пологопадающий (пологоп`адающий) пологоп`адающий
пол-огорода (пол-огор`ода) пол-огор`ода
пологость (пол`огость) пол`огость, -и
пол-огурца (пол-огурц`а) пол-огурц`а
пол-одиннадцатого (пол-од`иннадцатого) пол-од`иннадцатого
полодия (пол`одия) пол`одия, -и
полодырничать (пол`одырничать) пол`одырничать, -аю, -ает
положаберные (полож`аберные) полож`аберные, -ых
положе (пол`оже) пол`оже, сравн. ст. (от пол`огий, пол`ого)
положение (полож`ение) полож`ение, -я
положенный (пол`оженный) пол`оженный; кр. ф. -ен, -ена
положено (пол`ожено) пол`ожено, в знач. сказ.
положеньице (полож`еньице) полож`еньице, -а
положительность (полож`ительность) полож`ительность, -и
положительный (полож`ительный) полож`ительный; кр. ф. -лен, -льна
положить (полож`ить) полож`ить, -ож`у, -`ожит
положиться (полож`иться) полож`иться, -ож`усь, -`ожится
положок (полож`ок) полож`ок, -жк`а
положь (пол`ожь) пол`ожь, пов. (прост. к полож`и; в`ынь да пол`ожь)
полоз (пол`оз) пол`оз, -а
полоз (п`олоз) п`олоз, -а, мн. -ы, -ов (змея)
полозья (пол`озья) пол`озья, -ьев, ед. п`олоз, -а
полок (пол`ок) пол`ок, полк`а
пол-окна (пол-окн`а) пол-окн`а
пол-округа (пол-`округа) пол-`округа
пол-октября (пол-октябр`я) пол-октябр`я
полольник (пол`ольник) пол`ольник, -а
полольный (пол`ольный) пол`ольный
полольщик (пол`ольщик) пол`ольщик, -а
полольщица (пол`ольщица) пол`ольщица, -ы, тв. -ей
полом (пол`ом) пол`ом, -а
поломанный (пол`оманный) пол`оманный; кр. ф. -ан, -ана
поломать (полом`ать) полом`ать, -`аю, -`ает
поломаться (полом`аться) полом`аться, -`аюсь, -`ается
поломить (полом`ить) полом`ить, -`омит
поломка (пол`омка) пол`омка, -и, р. мн. -мок
поломоечный (полом`оечный) полом`оечный
поломойка (полом`ойка) полом`ойка, -и, р. мн. -`оек
поломойный (полом`ойный) полом`ойный
полон (пол`он) пол`он, -а и -у
полонез (полон`ез) полон`ез, -а
полонённый (полонённый) полонённый; кр. ф. -ён, -ен`а
полонизация (полониз`ация) полониз`ация, -и
полонизированный (полониз`ированный) полониз`ированный; кр. ф. -ан, -ана
полонизировать (полониз`ировать) полониз`ировать, -рую, -рует
полонизироваться (полониз`ироваться) полониз`ироваться, -руется
полонизм (полон`изм) полон`изм, -а
полоний (пол`оний) пол`оний, -я (хим.)
полонина (полон`ина) полон`ина, -ы
полонист (полон`ист) полон`ист, -а
полонистика (полон`истика) полон`истика, -и
полонистка (полон`истка) полон`истка, -и, р. мн. -ток
полонить (полон`ить) полон`ить, -н`ю, -н`ит
полоняник (полон`яник) полон`яник, -а
полонянин (полон`янин) полон`янин, -а, мн. -`яне, -`ян
полоняничный (полон`яничный) полон`яничный (ист.)
полонянка (полон`янка) полон`янка, -и, р. мн. -нок
полоняночка (полон`яночка) полон`яночка, -и, р. мн. -чек
полопанный (пол`опанный) пол`опанный; кр. ф. -ан, -ана
полопать (пол`опать) пол`опать, -аю, -ает
полопаться (пол`опаться) пол`опаться, -ается
поло-пони (п`оло-п`они) п`оло-п`они, нескл., м.
полорогий (полор`огий) полор`огий
полоролевой (полоролев`ой) полоролев`ой
полоротый (полор`отый) полор`отый
полоса (полос`а) полос`а, -`ы, вин. п`олос`у, мн. п`олосы, -`ос, -ос`ам
полосануть (полосан`уть) полосан`уть, -н`у, -нёт
полосатенький (полос`атенький) полос`атенький
полосатик (полос`атик) полос`атик, -а
полосатый (полос`атый) полос`атый
полоска (пол`оска) пол`оска, -и, р. мн. -сок
полоскание (полоск`ание) полоск`ание, -я
полосканный (пол`осканный) пол`осканный; кр. ф. -ан, -ана
полоскательница (полоск`ательница) полоск`ательница, -ы, тв. -ей
полоскательный (полоск`ательный) полоск`ательный
полоскать (полоск`ать) полоск`ать, -ощ`у, -`ощет и -`аю, -`ает (промывать; колебать, развевать)
полоскаться (полоск`аться) полоск`аться, -ощ`усь, -`ощется и -`аюсь, -`ается (промываться; колебаться, развеваться)
полоскающий (полоск`ающий) полоск`ающий и пол`ощущий
полоскающийся (полоск`ающийся) полоск`ающийся и пол`ощущийся
полосковая линия (полоск`овая л`иния) полоск`овая л`иния (тех.)
полоскун (полоск`ун) полоск`ун, -`а
полосной (полосн`ой) полосн`ой и пол`осный (от полос`а)
полоснутый (пол`оснутый) пол`оснутый
полоснуть (полосн`уть) полосн`уть, -н`у, -нёт
полосный (пол`осный) пол`осный и полосн`ой (от полос`а)
полосовальный (полосов`альный) полосов`альный
полосование (полосов`ание) полосов`ание, -я
полосованный (полос`ованный) полос`ованный; кр. ф. -ан, -ана
полосовать (полосов`ать) полосов`ать, -с`ую, -с`ует
полосоваться (полосов`аться) полосов`аться, -с`уюсь, -с`уется
полосовой (полосов`ой) полосов`ой
полосонька (пол`осонька) пол`осонька, -и, р. мн. -нек
полостной (полостн`ой) полостн`ой (от п`олость)
полость (п`олость) п`олость, -и, мн. -и, -`ей
полосушка (полос`ушка) полос`ушка, -и, р. мн. -шек
полосчатый (пол`осчатый) пол`осчатый
пол-осьмухи (пол-осьм`ухи) пол-осьм`ухи
пол-осьмушки (пол-осьм`ушки) пол-осьм`ушки
полотенечный (полот`енечный) полот`енечный
полотенце (полот`енце) полот`енце, -а, р. мн. -нец
полотенчико (полот`енчико) полот`енчико, -а, мн. -и, -ов
полотёр (полотёр) полотёр, -а
полотёрничать (полотёрничать) полотёрничать, -аю, -ает
полотёрный (полотёрный) полотёрный
полотёрский (полотёрский) полотёрский
полотнище (пол`отнище) пол`отнище, -а
полотно (полотн`о) полотн`о, -`а, мн. пол`отна, -тен, -тнам
полотняно-заводский (полотн`яно-зав`одский) полотн`яно-зав`одский (от Полотн`яный Зав`од)
полотняный (полотн`яный) полотн`яный
Полотняный Завод (Полотн`яный Зав`од) Полотн`яный Зав`од (населенный пункт)
полоток (полот`ок) полот`ок, -тк`а
пол-отряда (пол-отр`яда) пол-отр`яда
полотый (п`олотый) п`олотый
полоть (п`олоть) п`олоть, -и и полть, -и, мн. -и, -`ей (половина туши)
полоть (пол`оть) пол`оть, пол`ю, п`олет
полоться (пол`оться) пол`оться, п`олется
полоумие (поло`умие) поло`умие, -я
полоумный (поло`умный) поло`умный; кр. ф. -мен, -мна
полоцкий (п`олоцкий) п`олоцкий (от П`олоцк)
полочане (полоч`ане) полоч`ане, -`ан, ед. -`анин, -а (от П`олоцк)
полочанин (полоч`анин) полоч`анин, -а (от П`олоцк)
полочка (п`олочка) п`олочка, -и, р. мн. -чек
пол-очка (пол-очк`а) пол-очк`а
полочный (п`олочный) п`олочный
по-лошадиному (по-лошад`иному) по-лошад`иному, нареч.
полошить (полош`ить) полош`ить, -ш`у, -ш`ит
полошиться (полош`иться) полош`иться, -ш`усь, -ш`ится
поло-шорт (п`оло-ш`орт) п`оло-ш`орт, -а
полощущий (пол`ощущий) пол`ощущий и полоск`ающий
полощущийся (пол`ощущийся) пол`ощущийся и полоск`ающийся
полпайки (полп`айки) полп`айки
полпакета (полпак`ета) полпак`ета
пол-Парижа (пол-Пар`ижа) пол-Пар`ижа
полпарка (полп`арка) полп`арка
полпартии (полп`артии) полп`артии
полпервого (полп`ервого) полп`ервого
пол-Петербурга (пол-Петерб`урга) пол-Петерб`урга
полпивная (полпивн`ая) полпивн`ая, -`ой
полпиво (полп`иво) полп`иво, -а
полпинты (полп`инты) полп`инты
полпирога (полпирог`а) полпирог`а
полпирожка (полпирожк`а) полпирожк`а
полпоезда (полп`оезда) полп`оезда
полполена (полпол`ена) полпол`ена
полполка (полполк`а) полполк`а
полпомидора (полпомид`ора) полпомид`ора
полпоросёнка (полпоросёнка) полпоросёнка
полпорции (полп`орции) полп`орции
полпотовец (полп`отовец) полп`отовец, -вца, тв. -вцем, р. мн. -вцев
полпотовский (полп`отовский) полп`отовский (от Пол П`от)
полпред (полпр`ед) полпр`ед, -а
полпредовский (полпр`едовский) полпр`едовский и полпр`едский
полпредский (полпр`едский) полпр`едский и полпр`едовский
полпредство (полпр`едство) полпр`едство, -а
полпроцента (полпроц`ента) полпроц`ента, род. полпроц`ента (разг.) и полупроц`ента
полпуда (полп`уда) полп`уда, род. полп`уда (разг.) и полуп`уда
полпути (полпут`и) полпут`и; на полпут`и
полпятого (полп`ятого) полп`ятого
пол рабочего дня (п`ол раб`очего дн`я) п`ол раб`очего дн`я
полрайона (полрай`она) полрай`она
полромана (полром`ана) полром`ана
пол-России (пол-Росс`ии) пол-Росс`ии
полроты (полр`оты) полр`оты, род. полр`оты (разг.) и полур`оты
полрулона (полрул`она) полрул`она
полрюмки (полр`юмки) полр`юмки
полряда (полр`яд`а) полр`яд`а, род. полр`яд`а (разг.) и полур`яда
полсада (полс`ада) полс`ада
полсантиметра (полсантим`етра) полсантим`етра, род. полсантим`етра (разг.) и полусантим`етра
полсапожки (полсап`ожки) полсап`ожки, -жек (прост. к полусап`ожки)
полсвета (полсв`ета) полсв`ета
полседьмого (полседьм`ого) полседьм`ого
полсекунды (полсек`унды) полсек`унды, род. полсек`унды (разг.) и полусек`унды
полсеместра (полсем`естра) полсем`естра
полсентбря (полсентбр`я) полсентбр`я
полслова (полсл`ова) полсл`ова; не сказ`ать и полсл`ова (ни полсл`ова), пон`ять с полусл`ова, прерв`ать на полусл`ове
полсловаря (полсловар`я) полсловар`я
полсмены (полсм`ены) полсм`ены
полсотенный (полс`отенный) полс`отенный (разг. к полус`отенный)
полсотни (полс`отни) полс`отни, род. полс`отни (разг.) и полус`отни, предл. в полс`отне (разг.) и в полус`отне (м`етров, шаг`ов)
полста (полст`а) полст`а (разг. к полс`отни), род. полст`а и полуст`а
полставки (полст`авки) полст`авки, но: раб`отать на полст`авке
полстада (полст`ада) полст`ада
полстакана (полстак`ана) полстак`ана
полстены (полстен`ы) полстен`ы
полстола (полстол`а) полстол`а
полстолетия (полстол`етия) полстол`етия, род. полстол`етия (разг.) и полустол`етия
пол столовой ложки (п`ол стол`овой л`ожки) п`ол стол`овой л`ожки
полстолька (полст`олька) полст`олька и полст`олько
полстолько (полст`олько) полст`олько и полст`олька
полстраницы (полстран`ицы) полстран`ицы
полстраны (полстран`ы) полстран`ы
полсть (полсть) полсть, -и, мн. -и, -`ей (устар. и обл. к п`олость - покрывало на ноги в экипаже)
полстяной (полстян`ой) полстян`ой и полст`яный
полстяный (полст`яный) полст`яный и полстян`ой
полсуток (полс`уток) полс`уток, род. полс`уток (разг.) и полус`уток
полтаблетки (полтабл`етки) полтабл`етки
полтавец (полт`авец) полт`авец, -вца, тв. -вцем
полтавка (полт`авка) полт`авка, -и, р. мн. -вок
Полтавская битва (Полт`авская б`итва) Полт`авская б`итва
полтавский (полт`авский) полт`авский (от Полт`ава)
Полтавский бой (Полт`авский б`ой) Полт`авский б`ой
полтавцы (полт`авцы) полт`авцы, -ев, ед. -вец, -вца, тв. -вцем
полтавчане (полтавч`ане) полтавч`ане, -`ан, ед. -`анин
полтавчанин (полтавч`анин) полтавч`анин, -а
полтавчанка (полтавч`анка) полтавч`анка, -и, р. мн. -нок
Полтавщина (Полт`авщина) Полт`авщина, -ы (к Полт`ава)
полтакта (полт`акта) полт`акта
полтарелки (полтар`елки) полтар`елки
полтергейст (полтерг`ейст) полтерг`ейст, -а
полтетради (полтетр`ади) полтетр`ади
полтина (полт`ина) полт`ина, -ы
полтинник (полт`инник) полт`инник, -а
полтома (полт`ома) полт`ома
полтона (полт`она) полт`она
полтонны (полт`онны) полт`онны, род. полт`онны (разг.) и полут`онны
полтора (полтор`а) полтор`а, пол`утора, употр. с сущ. муж. и сред. рода; ср. полтор`ы
полтора-два (полтор`а-дв`а) полтор`а-дв`а, пол`утора-дв`ух
полтораста (полтор`аста) полтор`аста, пол`утораста
полторта (полт`орта) полт`орта
полторы (полтор`ы) полтор`ы, пол`утора, употр. с сущ. жен. рода; ср. полтор`а
полтретьего (полтр`етьего) полтр`етьего
полтретья (полтреть`я) полтреть`я, числит.
полтысячелетия (полтысячел`етия) полтысячел`етия
полтысячи (полт`ысячи) полт`ысячи, род. полт`ысячи (разг.) и полут`ысячи, тв. полт`ысячей (разг.) и полут`ысячей и (при передаче разг. произношения, в поэзии) полт`ыщи, род. полт`ыщи, тв. полт`ыщей
полть (полть) полть, -и и п`олоть, -и, мн. -и, -`ей (половина туши)
полу (полу) полу... - первая часть сложных слов, пишется слитно
полуавтомат (полуавтом`ат) полуавтом`ат, -а
полуавтоматический (полуавтомат`ический) полуавтомат`ический
полуаршинный (полуарш`инный) полуарш`инный
полубак (полуб`ак) полуб`ак, -а
полубарка (полуб`арка) полуб`арка, -и, р. мн. -рок
полубаркас (полубарк`ас) полубарк`ас, -а
полубархат (полуб`архат) полуб`архат, -а
полубезработный (полубезраб`отный) полубезраб`отный
полубезумный (полубез`умный) полубез`умный; кр. ф. -мен, -мна
полубеспамятство (полубесп`амятство) полубесп`амятство, -а
полубессознательный (полубессозн`ательный) полубессозн`ательный; кр. ф. -лен, -льна
полубесчувственный (полубесч`увственный) полубесч`увственный; кр. ф. -вен и -венен, -венна
полубимс (полуб`имс) полуб`имс, -а
полубог (полуб`ог) полуб`ог, -а, мн. -и, -`ов
полубогиня (полубог`иня) полубог`иня, -и, р. мн. -`инь
полубокс (полуб`окс) полуб`окс, -а
полубольной (полубольн`ой) полубольн`ой
полуборт (полуб`орт) полуб`орт, -`а
полуботинки (полубот`инки) полубот`инки, -нок, ед. -нок, -нка
полуботинок (полубот`инок) полубот`инок, -нка
полубред (полубр`ед) полубр`ед, -а, предл. в полубред`у
полубутылка (полубут`ылка) полубут`ылка, -и, р. мн. -лок
полувагон (полуваг`он) полуваг`он, -а
полувал (полув`ал) полув`ал, -а
полувальный (полув`альный) полув`альный
полуваттный (полув`аттный) полув`аттный (к ватт)
полуведёрный (полуведёрный) полуведёрный и полувёдерный
полуведро (полуведр`о) полуведр`о, -`а, мн. -вёдра, -вёдер, -вёдрам (маленькое ведро; сосуд такой емкости)
полувековой (полувеков`ой) полувеков`ой
полувёрстный (полувёрстный) полувёрстный
полувзвод (полувзв`од) полувзв`од, -а
полувинт (полув`инт) полув`инт, -`а (спорт.)
полуводяной (полуводян`ой) полуводян`ой
полувоенный (полуво`енный) полуво`енный
полуволновой (полуволнов`ой) полуволнов`ой
полувольный (полув`ольный) полув`ольный
полувопросительный (полувопрос`ительный) полувопрос`ительный
полугар (полуг`ар) полуг`ар, -а
полугарный (полуг`арный) полуг`арный
полугектарный (полугект`арный) полугект`арный
полугичка (полуг`ичка) полуг`ичка, -и, р. мн. -чек
полугласный (полугл`асный) полугл`асный
полуглиссер (полугл`иссер) полугл`иссер, -а, мн. -ы, -ов и -`а, -`ов
полуглиссирующий (полуглисс`ирующий) полуглисс`ирующий
полуглухой (полуглух`ой) полуглух`ой
полугодие (полуг`одие) полуг`одие, -я
полугодичный (полугод`ичный) полугод`ичный
полугодовалый (полугодов`алый) полугодов`алый
полугодовой (полугодов`ой) полугодов`ой
полугодок (полуг`одок) полуг`одок, -дка
полуголодный (полугол`одный) полугол`одный
полуголый (полуг`олый) полуг`олый
полугород-полудеревня (полуг`ород-полудер`евня) полуг`ород-полудер`евня, полуг`орода-полудер`евни
полугосударственный (полугосуд`арственный) полугосуд`арственный
полуграмотный (полугр`амотный) полугр`амотный; кр. ф. -тен, -тна
полугруппа (полугр`уппа) полугр`уппа, -ы
полугусеничный (полуг`усеничный) полуг`усеничный
полуда (пол`уда) пол`уда, -ы
полудача (полуд`ача) полуд`ача, -и, тв. -ей
полуденный (пол`уденный) пол`уденный
полудетективный (полудетект`ивный) полудетект`ивный; кр. ф. -вен, -вна
полудетский (полуд`етский) полуд`етский
полудикарь (полудик`арь) полудик`арь, -`я
полудикий (полуд`икий) полуд`икий
полудить (полуд`ить) полуд`ить, -уж`у, -`уд`ит
полудлинный (полудл`инный) полудл`инный; кр. ф . -`инен, -инн`а, -`инно
полудокументальный (полудокумент`альный) полудокумент`альный; кр. ф. -лен, -льна
полудрагоценный (полудрагоц`енный) полудрагоц`енный
полудрёма (полудрёма) полудрёма, -ы
полудремать (полудрем`ать) полудрем`ать, -емл`ю, -`емлет
полудремота (полудрем`ота) полудрем`ота, -ы
полудремотный (полудрем`отный) полудрем`отный
полудуга (полудуг`а) полудуг`а, -`и, мн. -д`уги, -д`уг
полудужье (полуд`ужье) полуд`ужье, -я, р. мн. -жий
полудуплекс (полуд`уплекс) полуд`уплекс, -а
полудуплексный (полуд`уплексный) полуд`уплексный
полудурок (полуд`урок) полуд`урок, -рка
полудурье (полуд`урье) полуд`урье, -я, р. мн. -ьев
полудюймовый (полудюйм`овый) полудюйм`овый
полуженный (пол`уженный) пол`уженный; кр. ф. -ен, -ена и полужённый; кр. ф. -ён, -ен`а
полужёсткий (полужёсткий) полужёсткий
полужесткокрылые (полужесткокр`ылые) полужесткокр`ылые, -ых
полуживой (полужив`ой) полужив`ой; кр. ф. -ж`ив, -жив`а, -ж`иво
полужидкий (полуж`идкий) полуж`идкий
полужирный (полуж`ирный) полуж`ирный
полузаброшенный (полузабр`ошенный) полузабр`ошенный; кр. ф. -ен, -ена
полузабытый (полузаб`ытый) полузаб`ытый
полузабытьё (полузабытьё) полузабытьё, -`я, предл. в полузабыть`и
полузависимый (полузав`исимый) полузав`исимый
полузаводской (полузаводск`ой) полузаводск`ой
полузакрывать (полузакрыв`ать) полузакрыв`ать, -`аю, -`ает
полузакрываться (полузакрыв`аться) полузакрыв`аться, -`аюсь, -`ается
полузакрытый (полузакр`ытый) полузакр`ытый
полузакрыть (полузакр`ыть) полузакр`ыть, -кр`ою, -кр`оет
полузакрыться (полузакр`ыться) полузакр`ыться, -кр`оюсь, -кр`оется
полузамкнутый (полуз`амкнутый) полуз`амкнутый
полузанести (полузанест`и) полузанест`и, -сёт
полузаносить (полузанос`ить) полузанос`ить, -`осит
полузаноситься (полузанос`иться) полузанос`иться, -`осится
полузапруда (полузапр`уда) полузапр`уда, -ы
полузасохнуть (полузас`охнуть) полузас`охнуть, -нет; прош. -с`ох, -с`охла
полузасохший (полузас`охший) полузас`охший
полузасушливый (полузас`ушливый) полузас`ушливый
полузасыпанный (полузас`ыпанный) полузас`ыпанный; кр. ф. -ан, -ана
полузасыпать (полузас`ыпать) полузас`ыпать, -плю, -плет, -плют и -пет, -пят
полузащита (полузащ`ита) полузащ`ита, -ы
полузащитник (полузащ`итник) полузащ`итник, -а
полузвериный (полузвер`иный) полузвер`иный
полуземлянка (полуземл`янка) полуземл`янка, -и, р. мн. -нок
полуземляной (полуземлян`ой) полуземлян`ой
полузимник (полуз`имник) полуз`имник, -а
пол-узла (пол-узл`а) пол-узл`а
полузнайка (полузн`айка) полузн`айка, -и, р. мн. -`аек, м. и ж.
полузнайство (полузн`айство) полузн`айство, -а
полузнакомый (полузнак`омый) полузнак`омый
полузнаменательный (полузнамен`ательный) полузнамен`ательный; кр. ф. -лен, -льна
полузнания (полузн`ания) полузн`ания, -ий
полузрелый (полузр`елый) полузр`елый
полуимпериал (полуимпери`ал) полуимпери`ал, -а
полуимя (полу`имя) полу`имя, -`имени, тв. -`именем, мн. -имен`а, -имён, -имен`ам
полуинвалид (полуинвал`ид) полуинвал`ид, -а
полуинтеллигент (полуинтеллиг`ент) полуинтеллиг`ент, -а
полуинтеллигентный (полуинтеллиг`ентный) полуинтеллиг`ентный; кр. ф. -тен, -тна
полуинтеллигентский (полуинтеллиг`ентский) полуинтеллиг`ентский
полуинтервал (полуинтерв`ал) полуинтерв`ал, -а
полуинтуитивный (полуинтуит`ивный) полуинтуит`ивный; кр. ф. -вен, -вна
полуистлевший (полуистл`евший) полуистл`евший
полуистлеть (полуистл`еть) полуистл`еть, -`еет
полукаменный (полук`аменный) полук`аменный
полукантон (полукант`он) полукант`он, -а (в Швейцарии)
полукарликовый (полук`арликовый) полук`арликовый
полукафтан (полукафт`ан) полукафт`ан, -а
полукафтанье (полукафт`анье) полукафт`анье, -я, р. мн. -ний
полуквалифицированный (полуквалифиц`ированный) полуквалифиц`ированный; кр. ф. -ан, -анна
полукеды (полук`еды) полук`еды, -ов и -к`ед, ед. -к`ед, -а
полукилограммовый (полукилогр`амм`овый) полукилогр`амм`овый
полукилометровый (полукилометр`овый) полукилометр`овый
полукокс (полук`окс) полук`окс, -а
полукоксование (полукоксов`ание) полукоксов`ание, -я
полукоксовый (полук`оксовый) полук`оксовый
полуколлоид (полуколл`оид) полуколл`оид, -а
полуколлоидный (полуколл`оидный) полуколл`оидный
полуколониальный (полуколони`альный) полуколони`альный
полуколония (полукол`ония) полукол`ония, -и
полуколонна (полукол`онна) полукол`онна, -ы
полукольцо (полукольц`о) полукольц`о, -`а, мн. -к`ольца, -кол`ец, -к`ольцам
полукомбинезон (полукомбинез`он) полукомбинез`он, -а
полу-конференц-зал (п`олу-конфер`енц-з`ал) п`олу-конфер`енц-з`ал, -а
полукочевник (полукоч`евник) полукоч`евник, -а
полукочевой (полукочев`ой) полукочев`ой
пол-Украины (пол-Укра`ины) пол-Укра`ины
полукристаллический (полукристалл`ический) полукристалл`ический
полукровка (полукр`овка) полукр`овка, -и, р. мн. -вок, м. и ж.
полукровный (полукр`овный) полукр`овный
полукровок (полукр`овок) полукр`овок, -вка
полукруг (полукр`уг) полукр`уг, -а
полукруглый (полукр`углый) полукр`углый
полукруговой (полукругов`ой) полукругов`ой
полукружие (полукр`ужие) полукр`ужие, -я
полукружный (полукр`ужный) полукр`ужный
полукрытый (полукр`ытый) полукр`ытый
полукрюк (полукр`юк) полукр`юк, -`а (спорт.)
полукубический (полукуб`ический) полукуб`ический
полукустарник (полукуст`арник) полукуст`арник, -а
полукустарниковый (полукуст`арниковый) полукуст`арниковый
полукустарный (полукуст`арный) полукуст`арный
полулгаснуть (полулг`аснуть) полулг`аснуть, -ну, -нет; прош. -`ас, -`асла
полулегальный (полулег`альный) полулег`альный; кр. ф. -лен, -льна
полулёгкий (полулёгкий) полулёгкий
полулегковес (полулегков`ес) полулегков`ес, -а
полулёжа (полулёжа) полулёжа, нареч.
полулежать (полулеж`ать) полулеж`ать, -ж`у, -ж`ит
полулечь (полул`ечь) полул`ечь, -л`ягу, -л`яжет, -л`ягут; прош. -лёг, -легл`а
полулист (полул`ист) полул`ист, -`а
полулитровый (полулитр`овый) полулитр`овый
полулогарифмический (полулогарифм`ический) полулогарифм`ический
полульняной (полульнян`ой) полульнян`ой
полулюкс (полул`юкс) полул`юкс, -а и неизм.
полумаска (полум`аска) полум`аска, -и, р. мн. -сок
полумасса (полум`асса) полум`асса, -ы
полумассный (полум`ассный) полум`ассный
полумгла (полумгл`а) полумгл`а, -`ы
полументум (полум`ентум) полум`ентум, -а
полумера (полум`ера) полум`ера, -ы
полумёртвый (полумёртвый) полумёртвый; кр. ф. -мёртв, -мертв`а, -мертв`о и -мёртво
полумесяц (полум`есяц) полум`есяц, -а, тв. -ем, р. мн. -ев
полумесячный (полум`есячный) полум`есячный
полуметаллы (полумет`аллы) полумет`аллы, -ов, ед. -`алл, -а
полуметровый (полуметр`овый) полуметр`овый
полумиллиардный (полумилли`ардный) полумилли`ардный и (при передаче разг. произношения) полумиль`ярдный
полумиллионный (полумилли`онный) полумилли`онный и (при передаче разг. произношения) полумиль`онный
полумильярдный (полумиль`ярдный) полумиль`ярдный (при передаче разг. произношения) и полумилли`ардный
полумильонный (полумиль`онный) полумиль`онный (при передаче разг. произношения) и полумилли`онный
полумрак (полумр`ак) полумр`ак, -а
полумягкий (полум`ягкий) полум`ягкий
полунавесной (полунавесн`ой) полунавесн`ой
полунагой (полунаг`ой) полунаг`ой
полунамёк (полунамёк) полунамёк, -а
полунасмешливый (полунасм`ешливый) полунасм`ешливый
полунасыщенный (полунас`ыщенный) полунас`ыщенный; кр. ф. -ен, -ена
полунатуральный (полунатур`альный) полунатур`альный; кр. ф. -лен, -льна
полундра (пол`ундра) пол`ундра, межд.
полунепрерывный (полунепрер`ывный) полунепрер`ывный
полунепроницаемый (полунепрониц`аемый) полунепрониц`аемый
пол-университета (пол-университ`ета) пол-университ`ета
полуница (полун`ица) полун`ица, -ы, тв. -ей
полунищий (полун`ищий) полун`ищий
полуночник (полун`очник) полун`очник, -а
полуночница (полун`очница) полун`очница, -ы, тв. -ей (к полун`очник)
полуночничать (полун`очничать) полун`очничать, -аю, -ает
полуночный (пол`ун`очный) пол`ун`очный и полн`очный
полунощница (пол`унощница) пол`унощница, -ы, тв. -ей (церк. служба)
полунощный (пол`ун`ощный) пол`ун`ощный и полн`ощный (устар. книжн. к пол`ун`очный и полн`очный)
полуобвалившийся (полуобвал`ившийся) полуобвал`ившийся
полуобвалиться (полуобвал`иться) полуобвал`иться, -в`алится
полуобгоревший (полуобгор`евший) полуобгор`евший
полуобгореть (полуобгор`еть) полуобгор`еть, -р`ю, -р`ит
полуобезьяна (полуобезь`яна) полуобезь`яна, -ы
полуобернуться (полуоберн`уться) полуоберн`уться, -н`усь, -нётся
полуобморочный (полу`обморочный) полу`обморочный
полуобнажать (полуобнаж`ать) полуобнаж`ать, -`аю, -`ает
полуобнажаться (полуобнаж`аться) полуобнаж`аться, -`аюсь, -`ается
полуобнажённый (полуобнажённый) полуобнажённый; кр. ф. -ён, -ен`а
полуобнажить (полуобнаж`ить) полуобнаж`ить, -ж`у, -ж`ит
полуобнажиться (полуобнаж`иться) полуобнаж`иться, -ж`усь, -ж`ится
полуобнимать (полуобним`ать) полуобним`ать, -`аю, -`ает
полуобнять (полуобн`ять) полуобн`ять, -обним`у, -обн`имет; прош. -`обн`ял, -обнял`а, -`обн`яло
полуоборот (полуобор`от) полуобор`от, -а
полуобразованность (полуобраз`ованность) полуобраз`ованность, -и
полуобразованный (полуобраз`ованный) полуобраз`ованный; кр. ф. -ан, -анна
полуовал (полуов`ал) полуов`ал, -а
полуовальный (полуов`альный) полуов`альный
полуодетый (полуод`етый) полуод`етый
полуодурь (полу`одурь) полу`одурь, -и
полуокружность (полуокр`ужность) полуокр`ужность, -и
полуопускать (полуопуск`ать) полуопуск`ать, -`аю, -`ает
полуопускаться (полуопуск`аться) полуопуск`аться, -`ается
полуопустить (полуопуст`ить) полуопуст`ить, -ущ`у, -`устит
полуопуститься (полуопуст`иться) полуопуст`иться, -`устится
полуопущенный (полуоп`ущенный) полуоп`ущенный; кр. ф. -ен, -ена
полуосветить (полуосвет`ить) полуосвет`ить, -ещ`у, -`етит
полуосветиться (полуосвет`иться) полуосвет`иться, -`етится
полуосвещать (полуосвещ`ать) полуосвещ`ать, -`аю, -`ает
полуосвещаться (полуосвещ`аться) полуосвещ`аться, -`ается
полуосвещённый (полуосвещённый) полуосвещённый; кр. ф. -ён, -ен`а
полуостров (полу`остров) полу`остров, -а, мн. -`а, -`ов
полуостровной (полуостровн`ой) полуостровн`ой
полуось (полу`ось) полу`ось, -и, предл. на полуос`и, мн. -и, -`ей
полуотвернуться (полуотверн`уться) полуотверн`уться, -н`усь, -нётся
полуотворенный (полуотв`оренный) полуотв`оренный; кр. ф. -ен, -ена и полуотворённый; кр. ф. -ён, -ен`а
полуотворить (полуотвор`ить) полуотвор`ить, -р`ю, -`орит
полуотвориться (полуотвор`иться) полуотвор`иться, -`орится
полуотворять (полуотвор`ять) полуотвор`ять, -`яю, -`яет
полуотворяться (полуотвор`яться) полуотвор`яться, -`яется
полуоткрывать (полуоткрыв`ать) полуоткрыв`ать, -`аю, -`ает
полуоткрываться (полуоткрыв`аться) полуоткрыв`аться, -`аюсь, -`ается
полуоткрытый (полуоткр`ытый) полуоткр`ытый
полуоткрыть (полуоткр`ыть) полуоткр`ыть, -кр`ою, -кр`оет
полуоткрыться (полуоткр`ыться) полуоткр`ыться, -кр`оюсь, -кр`оется
полуоторванный (полуот`орванный) полуот`орванный; кр. ф. -ан, -ана
полуофициальный (полуофици`альный) полуофици`альный; кр. ф. -лен, -льна
полупальто (полупальт`о) полупальт`о, нескл., с.
полупансион (полупанси`он) полупанси`он, -а
полупар (полуп`ар) полуп`ар, -а
полупаразит (полупараз`ит) полупараз`ит, -а
полупаровой (полупаров`ой) полупаров`ой
полупедаль (полупед`аль) полупед`аль, -и
полупиритный (полупир`итный) полупир`итный
полупить (полуп`ить) полуп`ить, -упл`ю, -`упит
полупиться (полуп`иться) полуп`иться, -`упится
полупленный (пол`упленный) пол`упленный; кр. ф. -ен, -ена
полуплоскость (полупл`оскость) полупл`оскость, -и
полуповорот (полуповор`от) полуповор`от, -а
полупогаснуть (полупог`аснуть) полупог`аснуть, -ну, -нет; прош. -`ас, -`асла
полупогасший (полупог`асший) полупог`асший
полупогружённый (полупогружённый) полупогружённый; кр. ф. -ён, -ен`а
полуподвал (полуподв`ал) полуподв`ал, -а
полуподвальный (полуподв`альный) полуподв`альный
полуподземный (полуподз`емный) полуподз`емный
полуподпольный (полуподп`ольный) полуподп`ольный
полупоклон (полупокл`он) полупокл`он, -а
полуполтина (полуполт`ина) полуполт`ина, -ы
полупомешанный (полупом`ешанный) полупом`ешанный; кр. ф. -ан, -ана
полупонтон (полупонт`он) полупонт`он, -а
полуправда (полупр`авда) полупр`авда, -ы
полуправдивый (полуправд`ивый) полуправд`ивый
полуправильный (полупр`авильный) полупр`авильный
полупредикативность (полупредикат`ивность) полупредикат`ивность, -и
полупредикативный (полупредикат`ивный) полупредикат`ивный
полупрезрительный (полупрезр`ительный) полупрезр`ительный; кр. ф. -лен, -льна
полупризнание (полупризн`ание) полупризн`ание, -я
полуприкрывать (полуприкрыв`ать) полуприкрыв`ать, -`аю, -`ает
полуприкрываться (полуприкрыв`аться) полуприкрыв`аться, -`аюсь, -`ается
полуприкрытый (полуприкр`ытый) полуприкр`ытый
полуприкрыть (полуприкр`ыть) полуприкр`ыть, -кр`ою, -кр`оет
полуприкрыться (полуприкр`ыться) полуприкр`ыться, -кр`оюсь, -кр`оется
полуприлегающий (полуприлег`ающий) полуприлег`ающий
полуприседание (полуприсед`ание) полуприсед`ание, -я
полуприседать (полуприсед`ать) полуприсед`ать, -`аю, -`ает
полуприсесть (полуприс`есть) полуприс`есть, -с`яду, -с`ядет
полуприталенный (полуприт`аленный) полуприт`аленный; кр. ф. -ен, -ена
полуприцеп (полуприц`еп) полуприц`еп, -а
полупроводник (полупроводн`ик) полупроводн`ик, -`а
полупроводниковый (полупроводник`овый) полупроводник`овый
полупродукт (полупрод`укт) полупрод`укт, -а
полупрозрачный (полупрозр`ачный) полупрозр`ачный; кр. ф. -чен, -чна
полупролетариат (полупролетари`ат) полупролетари`ат, -а
полупролетарий (полупролет`арий) полупролет`арий, -я
полупролетарский (полупролет`арский) полупролет`арский
полупромышленный (полупром`ышленный) полупром`ышленный
полупроницаемый (полупрониц`аемый) полупрониц`аемый
полупространство (полупростр`анство) полупростр`анство, -а
полупрофессиональный (полупрофессион`альный) полупрофессион`альный; кр. ф. -лен, -льна
полупрофиль (полупр`офиль) полупр`офиль, -я
полупроходной (полупроходн`ой) полупроходн`ой
полупроцентный (полупроц`ентный) полупроц`ентный
полупрямая (полупрям`ая) полупрям`ая, -`ой
полупудовик (полупудов`ик) полупудов`ик, -`а
полупудовый (полупуд`овый) полупуд`овый
полупустой (полупуст`ой) полупуст`ой; кр. ф. -п`уст, -`а, -п`усто
полупустынный (полупуст`ынный) полупуст`ынный
полупустыня (полупуст`ыня) полупуст`ыня, -и, р. мн. -`ынь
полупьяный (полупь`яный) полупь`яный; кр. ф. -`ян, -ян`а, -`яно
полуразваленный (полуразв`аленный) полуразв`аленный; кр. ф. -ен, -ена
полуразвалившийся (полуразвал`ившийся) полуразвал`ившийся
полуразвалиться (полуразвал`иться) полуразвал`иться, -`алится
полураздетый (полуразд`етый) полуразд`етый
полураздеться (полуразд`еться) полуразд`еться, -`енусь, -`енется
полуразложившийся (полуразлож`ившийся) полуразлож`ившийся
полуразложиться (полуразлож`иться) полуразлож`иться, -`ожится
полуразорванный (полураз`орванный) полураз`орванный; кр. ф. -ан, -ана
полуразорённый (полуразорённый) полуразорённый; кр. ф. -ён, -ен`а
полуразрушенный (полуразр`ушенный) полуразр`ушенный; кр. ф. -ен, -ена
полуразрушиться (полуразр`ушиться) полуразр`ушиться, -шится
полураскрывать (полураскрыв`ать) полураскрыв`ать, -`аю, -`ает
полураскрываться (полураскрыв`аться) полураскрыв`аться, -`ается
полураскрытый (полураскр`ытый) полураскр`ытый
полураскрыть (полураскр`ыть) полураскр`ыть, -кр`ою, -кр`оет
полураскрыться (полураскр`ыться) полураскр`ыться, -кр`оется
полураспад (полурасп`ад) полурасп`ад, -а
полуребёнок (полуребёнок) полуребёнок, -нка
пол-урока (пол-ур`ока) пол-ур`ока
полурота (полур`ота) полур`ота, -ы
полуротный (полур`отный) полур`отный
полусамодеятельный (полусамод`еятельный) полусамод`еятельный
полусамостоятельный (полусамосто`ятельный) полусамосто`ятельный; кр. ф. -лен, -льна
полусантиметровый (полусантиметр`овый) полусантиметр`овый
полусапожки (полусап`ожки) полусап`ожки, -жек
полусвет (полусв`ет) полусв`ет, -а
полусвеча (полусвеч`а) полусвеч`а, -`и, тв. -`ой, мн. -св`ечи, -св`еч и -`ей, -`ам (спорт.)
полусгнивший (полусгн`ивший) полусгн`ивший
полусгнить (полусгн`ить) полусгн`ить, -иёт; прош. -`ил, -ил`а, -`ило
полуседой (полусед`ой) полусед`ой
полусерьёзный (полусерьёзный) полусерьёзный; кр. ф. -зен, -зна
полусидеть (полусид`еть) полусид`еть, -иж`у, -ид`ит
полусидя (полус`идя) полус`идя, нареч.
полусинтетический (полусинтет`ический) полусинтет`ический
полусказка-полубыль (полуск`азка-полуб`ыль) полуск`азка-полуб`ыль, полуск`азки-полуб`ыли
полусказочный-полуреальный (полуск`азочный-полуре`альный) полуск`азочный-полуре`альный
полусладкий (полусл`адкий) полусл`адкий
полуслепой (полуслеп`ой) полуслеп`ой
полуслитный (полусл`итный) полусл`итный
полуслова (полуслов`а) полуслов`а, -сл`ов, -`ам (недоконченная, неясная, туманная речь)
полусмерть (полусм`ерть) полусм`ерть: до полусм`ерти
полусобранный (полус`обранный) полус`обранный; кр. ф. -ан, -ана
полусогнутый (полус`огнутый) полус`огнутый
полусогнуть (полусогн`уть) полусогн`уть, -н`у, -нёт
полусогнуться (полусогн`уться) полусогн`уться, -н`усь, -нётся
полусознательный (полусозн`ательный) полусозн`ательный; кр. ф. -лен, -льна
полусон (полус`он) полус`он, -сн`а
полусонный (полус`онный) полус`онный
полусон-полуявь (полус`он-полу`явь) полус`он-полу`явь, полусн`а-полу`яви
полусотенный (полус`отенный) полус`отенный
полусотня (полус`отня) полус`отня, -и, р. мн. -тен (войсковая единица)
полуспокойный (полуспок`ойный) полуспок`ойный (полуспок`ойная ст`аль)
полуспущенный (полусп`ущенный) полусп`ущенный; кр. ф. -ен, -ена
полусредневес (полусреднев`ес) полусреднев`ес, -а
полусредний (полуср`едний) полуср`едний
полустанок (полуст`анок) полуст`анок, -нка
полустационар (полустацион`ар) полустацион`ар, -а
полустереть (полустер`еть) полустер`еть, -сотр`у, -сотрёт; прош. -стёр, -стёрла
полустереться (полустер`еться) полустер`еться, -сотрётся; прош. -стёрся, -стёрлась
полустёртый (полустёртый) полустёртый
полустёрший (полустёрший) полустёрший
полустёршийся (полустёршийся) полустёршийся
полустишие (полуст`ишие) полуст`ишие, -я
полустойкий (полуст`ойкий) полуст`ойкий
полустойловый (полуст`ойловый) полуст`ойловый
полустолбец (полустолб`ец) полустолб`ец, -бц`а, тв. -бц`ом, р. мн. -бц`ов
полустолетие (полустол`етие) полустол`етие, -я
полусукно (полусукн`о) полусукн`о, -`а
полусуконный (полусук`онный) полусук`онный
полусумасшедший (полусумасш`едший) полусумасш`едший
полусумматор (полусумм`атор) полусумм`атор, -а
полусумрак (полус`умрак) полус`умрак, -а
полусуточный (полус`уточный) полус`уточный
полусухой (полусух`ой) полусух`ой
полусфера (полусф`ера) полусф`ера, -ы
полусферический (полусфер`ический) полусфер`ический
полусырой (полусыр`ой) полусыр`ой
полусырьё (полусырьё) полусырьё, -`я
полутакт (полут`акт) полут`акт, -а
полутёмный (полутёмный) полутёмный; кр. ф. -тёмен, -темн`а
полутеневой (полутенев`ой) полутенев`ой
полутень (полут`ень) полут`ень, -и, предл. на полут`ени, в полут`ени, мн. -и, -ей и -`ей
полутом (полут`ом) полут`ом, -а, мн. -`а, -`ов
полутомпак (полутомп`ак) полутомп`ак, -`а
полутон (полут`он) полут`он, -а, мн. -тон`а, -`ов (цвет) и -т`оны, -ов и -`ов (звук)
полутонкорунный (полутонкор`унный) полутонкор`унный
полутонный (полут`онный) полут`онный (к т`онна)
полутоновый (полут`оновый) полут`оновый (к тон)
полутора (пол`утора) пол`утора, формы род., дат., тв. и предл. п. слова полтор`а - полтор`ы; но: пол`утора с`уток (род .), пол`утора с`уткам, пол`утора с`утками, о пол`утора с`утках, им. и вин. нет
полуторавековой (полуторавеков`ой) полуторавеков`ой
полуторагодичный (полуторагод`ичный) полуторагод`ичный
полуторагодовалый (полуторагодов`алый) полуторагодов`алый
полуторагодовой (полуторагодов`ой) полуторагодов`ой
полуторакилометровка (полуторакилометр`овка) полуторакилометр`овка, -и
полуторакилометровый (полуторакилометр`овый) полуторакилометр`овый
полуторакратный (полуторакр`атный) полуторакр`атный
полуторамесячный (полуторам`есячный) полуторам`есячный
полутораметровый (полутораметр`овый) полутораметр`овый
полуторамиллиардный (полуторамилли`ардный) полуторамилли`ардный и (при передаче разг. произношения) полуторамиль`ярдный
полуторамиллионный (полуторамилли`онный) полуторамилли`онный и (при передаче разг. произношения) полуторамиль`онный
полуторамильярдный (полуторамиль`ярдный) полуторамиль`ярдный (при передаче разг. произношения) и полуторамилли`ардный
полуторамильонный (полуторамиль`онный) полуторамиль`онный (при передаче разг. произношения) и полуторамилли`онный
полуторапроцентный (полуторапроц`ентный) полуторапроц`ентный
полуторасменный (полуторасм`енный) полуторасм`енный
полутораспальный (полуторасп`альный) полуторасп`альный
полутораста (пол`утораста) пол`утораста, формы род., дат., тв., предл. п. слова полтор`аста
полуторасталетний (полуторастал`етний) полуторастал`етний (от полтор`аста л`ет)
полуторастарублёвый (полуторастарублёвый) полуторастарублёвый (от полтор`аста рубл`ей)
полуторастатысячный (полуторастат`ысячный) полуторастат`ысячный (от полтор`аста т`ысяч)
полутора суток (пол`утора с`уток) пол`утора с`уток, род., пол`утора с`уткам(и), о пол`утора с`утках, им. и вин. нет
полуторатонка (полуторат`онка) полуторат`онка, -и, р. мн. -нок
полуторатонный (полуторат`онный) полуторат`онный
полуторатысячный (полуторат`ысячный) полуторат`ысячный
полуторачасовой (полуторачасов`ой) полуторачасов`ой
полуторка (пол`уторка) пол`уторка, -и, р. мн. -рок
полуторный (пол`уторный) пол`уторный
полутрезвый (полутр`езвый) полутр`езвый
полутруп (полутр`уп) полутр`уп, -а
полутьма (полутьм`а) полутьм`а, -`ы
полутяж (полут`яж) полут`яж, -а, тв. -ем
полутяжеловес (полутяжелов`ес) полутяжелов`ес, -а
полутяжёлый (полутяжёлый) полутяжёлый
полуугасший (полууг`асший) полууг`асший
полуудача (полууд`ача) полууд`ача, -и
полуулыбка (полуул`ыбка) полуул`ыбка, -и, р. мн. -бок
полуустав (полууст`ав) полууст`ав, -а
полууставный (полууст`авный) полууст`авный
полуутвердительный (полуутверд`ительный) полуутверд`ительный; кр. ф. -лен, -льна
полуфабрикат (полуфабрик`ат) полуфабрик`ат, -а
полуфантастический (полуфантаст`ический) полуфантаст`ический
полуфеодальный (полуфеод`альный) полуфеод`альный
полуфинал (полуфин`ал) полуфин`ал, -а
полуфиналист (полуфинал`ист) полуфинал`ист, -а
полуфиналистка (полуфинал`истка) полуфинал`истка, -и, р. мн. -ток
полуфинальный (полуфин`альный) полуфин`альный
полуфунтовый (полуфунт`овый) полуфунт`овый
полуцелый (полуц`елый) полуц`елый
полуциркульный (полуц`иркульный) полуц`иркульный
получасовка (получас`овка) получас`овка, -и, р. мн. -вок
получасовой (получасов`ой) получасов`ой
получатель (получ`атель) получ`атель, -я
получательница (получ`ательница) получ`ательница, -ы, тв. -ей
получательский (получ`ательский) получ`ательский
получать (получ`ать) получ`ать, -`аю, -`ает
получаться (получ`аться) получ`аться, -`ается
получеловек (получелов`ек) получелов`ек, -а, мн. полул`юди, -`ей
получение (получ`ение) получ`ение, -я
полученный (пол`ученный) пол`ученный; кр. ф. -ен, -ена
получетвертной (получетвертн`ой) получетвертн`ой
пол-училища (пол-уч`илища) пол-уч`илища
получистый (получ`истый) получ`истый
получить (получ`ить) получ`ить, -уч`у, -`учит
получиться (получ`иться) получ`иться, -`учится
получка (пол`учка) пол`учка, -и, р. мн. -чек
получувства (получ`увства) получ`увства, -ч`увств, ед. -ч`увство, -а
получше (пол`учше) пол`учше
получшеть (пол`учшеть) пол`учшеть, -еет
полушаг (полуш`аг) полуш`аг, -а, мн. -`и, -`ов
полушалок (полуш`алок) полуш`алок, -лка
полушарие (полуш`арие) полуш`арие, -я
полушаровидный (полушаров`идный) полушаров`идный; кр. ф. -ден, -дна
полушёлк (полушёлк) полушёлк, -а
полушёлковый (полушёлковый) полушёлковый
полушёпот (полушёпот) полушёпот, -а
полушёпотом (полушёпотом) полушёпотом, нареч.
полушерсть (полуш`ерсть) полуш`ерсть, -и
полушерстяной (полушерстян`ой) полушерстян`ой
полушечный (пол`ушечный) пол`ушечный
полушка (пол`ушка) пол`ушка, -и, р. мн. -шек
полушник (пол`ушник) пол`ушник, -а
полушниковые (пол`ушниковые) пол`ушниковые, -ых
полуштоф (полушт`оф) полушт`оф, -а
полушубок (полуш`убок) полуш`убок, -бка
полушутливый (полушутл`ивый) полушутл`ивый
полушутя (полушут`я) полушут`я, нареч.
полушутя-полусерьёзно (полушут`я-полусерьёзно) полушут`я-полусерьёзно
полущённый (полущённый) полущённый; кр. ф. -ён, -ен`а
полущивать (пол`ущивать) пол`ущивать, -аю, -ает
полущить (полущ`ить) полущ`ить, -щ`у, -щ`ит
полуэкипаж (полуэкип`аж) полуэкип`аж, -а, тв. -ем
полуэскадрон (полуэскадр`он) полуэскадр`он, -а
полуэтаж (полуэт`аж) полуэт`аж, -`а, тв. -`ом
полуют (полу`ют) полу`ют, -а
полуявь (полу`явь) полу`явь, -и
полуязыческий (полуяз`ыческий) полуяз`ыческий
полфакультета (полфакульт`ета) полфакульт`ета
полфевраля (полфеврал`я) полфеврал`я
пол-Франции (пол-Фр`анции) пол-Фр`анции
полфунта (полф`унта) полф`унта, род. полф`унта (разг.) и полуф`унта
полхаты (полх`аты) полх`аты
полцарства (полц`арства) полц`арства
полцентнера (полц`ентнера) полц`ентнера, род. полц`ентнера (разг.) и полуц`ентнера
полцены (полцен`ы) полцен`ы
полцистерны (полцист`ерны) полцист`ерны
полчайника (полч`айника) полч`айника
пол чайной ложки (п`ол ч`айной л`ожки) п`ол ч`айной л`ожки
полчаса (полчас`а) полчас`а, род. полчас`а (разг.) и получ`аса; получ`асом р`аньше
полчасика (полч`асика) полч`асика
полчашки (полч`ашки) полч`ашки
полчемодана (полчемод`ана) полчемод`ана
полчетверти (полч`етверти) полч`етверти
полчетвёртого (полчетвёртого) полчетвёртого
полчище (п`олчище) п`олчище, -а
полчок (полч`ок) полч`ок, -чк`а
полшага (полш`аг`а) полш`аг`а, род. полш`аг`а (разг.) и полуш`ага, предл. в полш`аге от... (разг.) и в полуш`аге от...
полшажка (полшажк`а) полшажк`а
полшара (полш`ара) полш`ара
полшестого (полшест`ого) полшест`ого
полшкафа (полшк`афа) полшк`афа
полшколы (полшк`олы) полшк`олы
полштоф (полшт`оф) полшт`оф, -а (разг. к полушт`оф, сосуд)
полштофа (полшт`офа) полшт`офа (мера жидкости)
полщеки (полщек`и) полщек`и
полый (п`олый) п`олый
полымя (п`олымя) п`олымя, тв. п`олымем, других форм нет; из огн`я да в п`олымя
полынный (пол`ынный) пол`ынный
полыновка (пол`ыновка) пол`ыновка, -и
полынок (полын`ок) полын`ок, -нк`а
полынь (пол`ынь) пол`ынь, -и
полынья (полынь`я) полынь`я, -`и, р. мн. -н`ей
полысение (полыс`ение) полыс`ение, -я
полысеть (полыс`еть) полыс`еть, -`ею, -`еет
полыхание (полых`ание) полых`ание, -я
полыхать (полых`ать) полых`ать, -`ает
полыхнуть (полыхн`уть) полыхн`уть, -нёт
поль (поль) поль, -я (ед. измер.)
польдер (п`ольдер) п`ольдер, -а
польдерный (п`ольдерный) п`ольдерный
польза (п`ольза) п`ольза, -ы
пользительный (польз`ительный) польз`ительный; кр. ф. -лен, -льна
пользование (п`ользование) п`ользование, -я
пользованный (п`ользованный) п`ользованный; кр. ф. -ан, -ана
пользователь (п`ользователь) п`ользователь, -я
пользователь-непрограммист (п`ользователь-непрограмм`ист) п`ользователь-непрограмм`ист, п`ользователя-непро-грамм`иста
пользовательница (п`ользовательница) п`ользовательница, -ы, тв. -ей
пользовательский (п`ользовательский) п`ользовательский
пользовать (п`ользовать) п`ользовать, -зую, -зует
пользоваться (п`ользоваться) п`ользоваться, -зуюсь, -зуется
полька (п`олька) п`олька, -и, р. мн. п`олек
польский (п`ольский) п`ольский (к П`ольша)
польско-литовский (п`ольско-лит`овский) п`ольско-лит`овский
польско-немецкий (п`ольско-нем`ецкий) п`ольско-нем`ецкий
польско-российский (п`ольско-росс`ийский) п`ольско-росс`ийский
польско-русский (п`ольско-р`усский) п`ольско-р`усский
польско-советский (п`ольско-сов`етский) п`ольско-сов`етский
польстить (польст`ить) польст`ить, польщ`у, польст`ит
польститься (польст`иться) польст`иться, польщ`усь, польст`ится
польщённый (польщённый) польщённый; кр. ф. -ён, -ен`а
полья (п`олья) п`олья, -ев, ед. п`олье, -я (карстовое явление)
пол-этажа (пол-этаж`а) пол-этаж`а
полюбезничать (полюб`езничать) полюб`езничать, -аю, -ает
полюбить (полюб`ить) полюб`ить, полюбл`ю, пол`юбит
полюбиться (полюб`иться) полюб`иться, полюбл`юсь, пол`юбится
пол-юбки (пол-`юбки) пол-`юбки
полюбоваться (полюбов`аться) полюбов`аться, -б`уюсь, -б`уется
полюбовник (полюб`овник) полюб`овник, -а
полюбовница (полюб`овница) полюб`овница, -ы, тв. -ей
полюбовный (полюб`овный) полюб`овный
полюбопытствовать (полюбоп`ытствовать) полюбоп`ытствовать, -твую, -твует
полюднеть (полюдн`еть) полюдн`еть, -`еет
по-людски (по-людск`и) по-людск`и
полюдье (пол`юдье) пол`юдье, -я
пол-юрты (пол-`юрты) пол-`юрты
полюс (п`олюс) п`олюс, -а, мн. -ы, -ов и -`а, -`ов
полюсный (п`олюсный) п`олюсный
полюшко (п`олюшко) п`олюшко, -а, мн. -шки, -шек
полющий (п`олющий) п`олющий
полющийся (п`олющийся) п`олющийся
поля (пол`я) пол`я, -`ей (у шляпы, книги, рукописи)
Поля (Пол`я) Пол`я, -`ей: Елис`ейские Пол`я (улица в Париже)
пол-яблока (пол-`яблока) пол-`яблока
пол яблочного пирога (п`ол `яблочного пирог`а) п`ол `яблочного пирог`а
пол-ягнёнка (пол-ягнёнка) пол-ягнёнка
пол-ягоды (пол-`ягоды) пол-`ягоды
поляки (пол`яки) пол`яки, -ов, ед. пол`як, -а
поляна (пол`яна) пол`яна, -ы; но (в названиях населенных пунктов, городских районов) Пол`яна, -ы, напр.: `Ясная Пол`яна (музей-усадьба), Сосн`овая Пол`яна (район в Петербурге), Кр`асная Пол`яна (поселок)
пол-января (пол-январ`я) пол-январ`я
поляне (пол`яне) пол`яне, -`ян
полянка (пол`янка) пол`янка, -и, р. мн. -нок
Полянка (Пол`янка) Пол`янка, -и (улица; поселок)
полянный (пол`янный) пол`янный (от пол`яна)
поляночка (пол`яночка) пол`яночка, -и, р. мн. -чек
полянский (пол`янский) пол`янский (от Пол`янка)
Поляны (Пол`яны) Пол`яны, -`ян, употр. в названиях населенных пунктов, напр.: В`ятские Пол`яны (город), Лесн`ые Пол`яны (поселок)
поляра (пол`яра) пол`яра, -ы
пол-ярда (пол-`ярда) пол-`ярда, род. пол-`ярда (разг .) и полу`ярда, предл. в пол-`ярде от... (разг .) и в полу`ярде от...
поляризатор (поляриз`атор) поляриз`атор, -а
поляризационно-оптический (поляризаци`онно-опт`ический) поляризаци`онно-опт`ический
поляризационный (поляризаци`онный) поляризаци`онный
поляризация (поляриз`ация) поляриз`ация, -и
поляризованность (поляриз`ованность) поляриз`ованность, -и
поляризованный (поляриз`ованный) поляриз`ованный; кр. ф. -ан, -ана
поляризовать (поляризов`ать) поляризов`ать, -з`ую, -з`ует
поляризоваться (поляризов`аться) поляризов`аться, -з`уется
поляризуемость (поляриз`уемость) поляриз`уемость, -и
поляриметр (поляр`иметр) поляр`иметр, -а
поляриметрический (поляриметр`ический) поляриметр`ический
поляриметрия (полярим`етр`ия) полярим`етр`ия, -и
полярископ (поляриск`оп) поляриск`оп, -а
Полярная звезда (Пол`ярная звезд`а) Пол`ярная звезд`а
полярник (пол`ярник) пол`ярник, -а
полярнинский (пол`ярнинский) пол`ярнинский (от Пол`ярный)
полярница (пол`ярница) пол`ярница, -ы, тв. -ей
полярность (пол`ярность) пол`ярность, -и
полярный (пол`ярный) пол`ярный; кр. ф. -рен, -рна
Полярный (Пол`ярный) Пол`ярный, -ого (город, поселок)
полярограмма (полярогр`амма) полярогр`амма, -ы
полярограф (поляр`ограф) поляр`ограф, -а
полярографический (полярограф`ический) полярограф`ический
полярография (полярогр`афия) полярогр`афия, -и
поляроид (поляр`оид) поляр`оид, -а
полярон (поляр`он) поляр`он, -а
поляронный (поляр`онный) поляр`онный
полячка (пол`ячка) пол`ячка, -и, р. мн. -чек
пол-ящика (пол-`ящика) пол-`ящика
помавание (помав`ание) помав`ание, -я
помавать (помав`ать) помав`ать, -`аю, -`ает
помада (пом`ада) пом`ада, -ы
помадить (пом`адить) пом`адить, -`ажу, -`адит
помадиться (пом`адиться) пом`адиться, -`ажусь, -`адится
помадка (пом`адка) пом`адка, -и, р. мн. -док
помадный (пом`адный) пом`адный
помадящий (пом`адящий) пом`адящий
помадящийся (пом`адящийся) пом`адящийся
помаженный (пом`аженный) пом`аженный; кр. ф. -ен, -ена (от пом`адить)
помазание (пом`азание) пом`азание, -я
помазанник (пом`азанник) пом`азанник, -а
помазанница (пом`азанница) пом`азанница, -ы, тв. -ей
помазанный (пом`азанный) пом`азанный; кр. ф. -ан, -ана
помазать (пом`азать) пом`азать, -`ажу, -`ажет
помазаться (пом`азаться) пом`азаться, -`ажусь, -`ажется
помазок (помаз`ок) помаз`ок, -зк`а
помазывать (пом`азывать) пом`азывать, -аю, -ает
помазываться (пом`азываться) пом`азываться, -аюсь, -ается
помакать (помак`ать) помак`ать, -`аю, -`ает
помакивать (пом`акивать) пом`акивать, -аю, -ает
помакнуть (помакн`уть) помакн`уть, -н`у, -нёт
по максимуму (по м`аксимуму) по м`аксимуму
помалевать (помалев`ать) помалев`ать, -л`юю, -л`юет
помаленечку (помал`енечку) помал`енечку, нареч.
по маленькой (по м`аленькой) по м`аленькой (игр`ать, в`ыпить)
по-маленькому (по-м`аленькому) по-м`аленькому, нареч.
помаленьку (помал`еньку) помал`еньку, нареч.
помалкивать (пом`алкивать) пом`алкивать, -аю, -ает
по малости (по м`алости) по м`алости (понемногу)
помалу (пом`алу) пом`алу, нареч.
помалчивать (пом`алчивать) пом`алчивать, -аю, -ает
по-мальчишески (по-мальч`ишески) по-мальч`ишески
по-мальчишечьи (по-мальч`ишечьи) по-мальч`ишечьи
поманеженный (поман`еженный) поман`еженный; кр. ф. -ен, -ена
поманежить (поман`ежить) поман`ежить, -жу, -жит
поманежиться (поман`ежиться) поман`ежиться, -жусь, -жится
поманенный (пом`аненный) пом`аненный; кр. ф. -ен, -ена и поманённый; кр. ф. -ён, -ен`а
поманивать (пом`анивать) пом`анивать, -аю, -ает
поманить (поман`ить) поман`ить, -ан`ю, -`ан`ит
по манию (по м`анию) по м`анию (рук`и, жезл`а)
по мановению (по манов`ению) по манов`ению
помаранный (пом`аранный) пом`аранный; кр. ф. -ан, -ана
помарать (помар`ать) помар`ать, -`аю, -`ает
помараться (помар`аться) помар`аться, -`аюсь, -`ается
помаргивание (пом`аргивание) пом`аргивание, -я
помаргивать (пом`аргивать) пом`аргивать, -аю, -ает
помарка (пом`арка) пом`арка, -и, р. мн. -рок
по-марксистски (по-маркс`истски) по-маркс`истски
помарочка (пом`арочка) пом`арочка, -и, р. мн. -чек
помаршировать (помарширов`ать) помарширов`ать, -р`ую, -р`ует
помасленный (пом`асленный) пом`асленный; кр. ф. -ен, -ена
помаслить (пом`аслить) пом`аслить, -лю, -лит
помассировать (помасс`ировать) помасс`ировать, -рую, -рует
помастерить (помастер`ить) помастер`ить, -р`ю, -р`ит
по-матерински (по-матер`ински) по-матер`ински
по-матерному (по-м`атерному) по-м`атерному, нареч.
поматросить (поматр`осить) поматр`осить, -`ошу, -`осит: поматр`осит (-сил) и бр`осит (-сил)
по-матросски (по-матр`осски) по-матр`осски
по-матушке (по-м`атушке) по-м`атушке (матом)
поматывать (пом`атывать) пом`атывать, -аю, -ает
поматываться (пом`атываться) пом`атываться, -ается
помахать (помах`ать) помах`ать, помаш`у, пом`ашет и -`аю, -`ает
помахаться (помах`аться) помах`аться, помаш`усь, пом`ашется и -`аюсь, -`ается
помахивание (пом`ахивание) пом`ахивание, -я
помахивать (пом`ахивать) пом`ахивать, -аю, -ает
помахиваться (пом`ахиваться) пом`ахиваться, -аюсь, -ается
помаять (пом`аять) пом`аять, -`аю, -`ает
помаяться (пом`аяться) пом`аяться, -`аюсь, -`ается
помаячить (пома`ячить) пома`ячить, -чу, -чит
помбух (помб`ух) помб`ух, -а
помдиректора (помдир`ектора) помдир`ектора, нескл., м. и ж.
по-медвежьи (по-медв`ежьи) по-медв`ежьи
помедленнее (пом`едленнее) пом`едленнее
помедлить (пом`едлить) пом`едлить, -лю, -лит
помелеть (помел`еть) помел`еть, -`еет (к мель)
помелить (помел`ить) помел`ить, -л`ю, -л`ит (к мел)
помело (пом`ело) пом`ело, нескл., м. и с. (фрукт)
помело (помел`о) помел`о, -`а, мн. пом`елья, -ьев
по мелочам (по мелоч`ам) по мелоч`ам (сп`орить, догов`ариваться)
помелькать (помельк`ать) помельк`ать, -`аю, -`ает
помельчать (помельч`ать) помельч`ать, -`аю, -`ает
помельче (пом`ельче) пом`ельче
помельчить (помельч`ить) помельч`ить, -ч`у, -ч`ит
поменьше (пом`еньше) пом`еньше
по меньшей мере (по м`еньшей м`ере) по м`еньшей м`ере
поменянный (пом`енянный) пом`енянный; кр. ф. -ян, -яна
поменять (помен`ять) помен`ять, -`яю, -`яет
поменяться (помен`яться) помен`яться, -`яюсь, -`яется
померанец (помер`анец) помер`анец, -нца, тв. -нцем, р. мн. -нцев
померанцевый (помер`анцевый) помер`анцевый
по мере (по м`ере) по м`ере (чего)
померекать (помер`екать) помер`екать, -аю, -ает
померенный (пом`еренный) пом`еренный; кр. ф. -ен, -ена
по мере того как (по м`ере тог`о как) по м`ере тог`о как
помереть (помер`еть) помер`еть, помр`у, помрёт; прош. п`омер, померл`а, п`омерло
померещиться (помер`ещиться) помер`ещиться, -щусь, -щится
помёрзлый (помёрзлый) помёрзлый
помёрзнуть (помёрзнуть) помёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
помёрзший (помёрзший) помёрзший
померивший (пом`еривший) пом`еривший
померившийся (пом`ерившийся) пом`ерившийся
померить (пом`ерить) пом`ерить, -рю, -рит и -ряю, -ряет; прош . -рил, -рила
помериться (пом`ериться) пом`ериться, -рюсь, -рится и -ряюсь, -ряется; прош. -рился, -рилась
померкнувший (пом`еркнувший) пом`еркнувший
померкнуть (пом`еркнуть) пом`еркнуть, -нет; прош. -`ерк, -`еркла
померкший (пом`еркший) пом`еркший
помертвелый (помертв`елый) помертв`елый
помертвение (помертв`ение) помертв`ение, -я
помертветь (помертв`еть) помертв`еть, -`ею, -`еет
померцать (померц`ать) померц`ать, -`ает
померший (п`ом`ерший) п`ом`ерший
помесить (помес`ить) помес`ить, -еш`у, -`есит
помесный (п`омесный) п`омесный (от п`омесь)
помести (помест`и) помест`и, помет`у, пометёт; прош. помёл, помел`а
поместительность (помест`ительность) помест`ительность, -и
поместительный (помест`ительный) помест`ительный; кр. ф. -лен, -льна
поместить (помест`ить) помест`ить, -ещ`у, -`ест`ит
поместиться (помест`иться) помест`иться, -ещ`усь, -`ест`ится
поместный (пом`естный) пом`естный (от м`есто и пом`естье)
Поместный собор (Пом`естный соб`ор) Пом`естный соб`ор (церк.)
поместье (пом`естье) пом`естье, -я, р. мн. -тий
поместьице (пом`естьице) пом`естьице, -а
помесь (п`омесь) п`омесь, -и
помесячный (пом`есячный) пом`есячный
помёт (помёт) помёт, -а
помета (пом`ета) пом`ета, -ы
помётанный (помётанный) помётанный; кр. ф. -ан, -ана
пометать (помет`ать) помет`ать, -`аю, -`ает (о шитье)
пометать (помет`ать) помет`ать, помеч`у, пом`ечет
пометаться (помет`аться) помет`аться, помеч`усь, пом`ечется
пометить (пом`етить) пом`етить, пом`ечу, пом`етит
пометка (пом`етка) пом`етка, -и, р. мн. -ток
помётный (помётный) помётный
пометочка (пом`еточка) пом`еточка, -и, р. мн. -чек
помётший (помётший) помётший
помеха (пом`еха) пом`еха, -и
помехозащитный (помехозащ`итный) помехозащ`итный
помехозащищённость (помехозащищённость) помехозащищённость, -и
помехоустойчивость (помехоуст`ойчивость) помехоуст`ойчивость, -и
помехоустойчивый (помехоуст`ойчивый) помехоуст`ойчивый
помечать (помеч`ать) помеч`ать, -`аю, -`ает
помечаться (помеч`аться) помеч`аться, -`ается
помеченный (пом`еченный) пом`еченный; кр. ф. -ен, -ена
помечтать (помечт`ать) помечт`ать, -`аю, -`ает
помешанный (пом`ешанный) пом`ешанный; кр. ф. -ан, -ана (от помеш`ать и помеш`аться)
помешательство (помеш`ательство) помеш`ательство, -а
помешать (помеш`ать) помеш`ать, -`аю, -`ает
помешаться (помеш`аться) помеш`аться, -`аюсь, -`ается
помешенный (пом`ешенный) пом`ешенный; кр. ф. -ен, -ена (от помес`ить)
помешивание (пом`ешивание) пом`ешивание, -я
помешивать (пом`ешивать) пом`ешивать, -аю, -ает
помешиваться (пом`ешиваться) пом`ешиваться, -ается
помешкать (пом`ешкать) пом`ешкать, -аю, -ает
по-мещански (по-мещ`ански) по-мещ`ански
помещать (помещ`ать) помещ`ать, -`аю, -`ает
помещаться (помещ`аться) помещ`аться, -`аюсь, -`ается
помещение (помещ`ение) помещ`ение, -я
помещённый (помещённый) помещённый; кр. ф. -ён, -ен`а
помещеньице (помещ`еньице) помещ`еньице, -а
помещик (пом`ещик) пом`ещик, -а
помещица (пом`ещица) пом`ещица, -ы, тв. -ей
помещичий (пом`ещичий) пом`ещичий, -ья, -ье
помигать (помиг`ать) помиг`ать, -`аю, -`ает
помидор (помид`ор) помид`ор, -а, р. мн. -ов
помидорина (помид`орина) помид`орина, -ы
помидорный (помид`орный) помид`орный
помидоровый (помид`оровый) помид`оровый
помидорчик (помид`орчик) помид`орчик, -а
помилование (пом`илование) пом`илование, -я
помилованный (пом`илованный) пом`илованный; кр. ф. -ан, -ана
помиловать (пом`иловать) пом`иловать, -лую, -лует
помиловаться (помилов`аться) помилов`аться, -л`уюсь, -л`уется
помиловка (помил`овка) помил`овка, -и, р. мн. -вок
помилосердовать (помилос`ердовать) помилос`ердовать, -дую, -дует
помилосердствовать (помилос`ердствовать) помилос`ердствовать, -твую, -твует
по милу (по м`илу) по м`илу и п`о милу: не по хор`ошу м`ил, а по м`илу (и п`омилу) хорош (посл.)
помилуй(те) (пом`илуй(те)) пом`илуй(те) (выражение несогласия, возражения, желания убедить)
помилуй бог (пом`илуй б`ог) пом`илуй б`ог, в знач. межд. (выражение несогласия или удивления)
помимо (пом`имо) пом`имо, предлог
помин (пом`ин) пом`ин, -а и -у (и пом`ину н`ет, и в пом`ине н`ет, лёгок на пом`ине, на пом`ин душ`и)
поминальник (помин`альник) помин`альник, -а
поминальный (помин`альный) помин`альный
поминание (помин`ание) помин`ание, -я
поминать (помин`ать) помин`ать, -`аю, -`ает
поминаться (помин`аться) помин`аться, -`аюсь, -`ается
по минимуму (по м`инимуму) по м`инимуму
поминки (пом`инки) пом`инки, -нок
по миновании (по минов`ании) по минов`ании (чего) (после чего-н.)
поминовение (поминов`ение) поминов`ение, -я
поминутный (помин`утный) помин`утный
помирать (помир`ать) помир`ать, -`аю, -`ает
помирённый (помирённый) помирённый; кр. ф. -ён, -ен`а
помирить (помир`ить) помир`ить, -ир`ю, -`ир`ит
помириться (помир`иться) помир`иться, -ир`юсь, -`ир`ится
по-мирски (по-мирск`и) по-мирск`и
по миру (п`о миру) п`о миру (пойт`и, пуст`ить)
поммастера (помм`астера) помм`астера, нескл., м. и ж.
помнить (п`омнить) п`омнить, -ню, -нит
помниться (п`омниться) п`омниться, -нится
по много (по мн`ого) по мн`ого и по мн`огу (по мн`ого л`ет и по мн`огу л`ет)
по многу (по мн`огу) по мн`огу и по мн`ого (по мн`огу л`ет и по мн`ого л`ет)
помногу (помн`огу) помн`огу, нареч. (зараб`атывать помн`огу)
помножать (помнож`ать) помнож`ать, -`аю, -`ает
помножаться (помнож`аться) помнож`аться, -`ается
помножение (помнож`ение) помнож`ение, -я
помноженный (помн`оженный) помн`оженный; кр. ф. -ен, -ена
помножить (помн`ожить) помн`ожить, -жу, -жит
помнящий (п`омнящий) п`омнящий
помнящийся (п`омнящийся) п`омнящийся
помога (пом`ога) пом`ога, -и
помогать (помог`ать) помог`ать, -`аю, -`ает
помогший (пом`огший) пом`огший
по-моему (по-м`оему) по-м`оему, нареч. и вводн. сл.
помоечник (пом`оечник) пом`оечник, -а
помоечный (пом`оечный) пом`оечный
помозговать (помозгов`ать) помозгов`ать, -г`ую, -г`ует
помои (пом`ои) пом`ои, -`оев
помойка (пом`ойка) пом`ойка, -и, р. мн. -`оек
помойный (пом`ойный) пом`ойный
помокнуть (пом`окнуть) пом`окнуть, -ну, -нет; прош. -`ок, -`окла
помокший (пом`окший) пом`окший
помол (пом`ол) пом`ол, -а
помолвить (пом`олвить) пом`олвить, -влю, -вит
помолвиться (пом`олвиться) пом`олвиться, -влюсь, -вится
помолвка (пом`олвка) пом`олвка, -и, р. мн. -вок
помолвленный (пом`олвленный) пом`олвленный; кр. ф. -ен, -ена
по-молдавски (по-молд`авски) по-молд`авски
помолец (пом`олец) пом`олец, -льца, тв. -льцем
помолиться (помол`иться) помол`иться, -ол`юсь, -`олится
помолог (пом`олог) пом`олог, -а
помологический (помолог`ический) помолог`ический
помология (помол`огия) помол`огия, -и
помолодеть (помолод`еть) помолод`еть, -`ею, -`еет
по-молодецки (по-молод`ецки) по-молод`ецки
помоложе (помол`оже) помол`оже
помолотить (помолот`ить) помолот`ить, -оч`у, -`отит
помолотиться (помолот`иться) помолот`иться, -`отится
помолотый (пом`олотый) пом`олотый
помолоть (помол`оть) помол`оть, помел`ю, пом`елет
помолоченный (помол`оченный) помол`оченный; кр. ф. -ен, -ена
помолчать (помолч`ать) помолч`ать, -ч`у, -ч`ит
помольный (пом`ольный) пом`ольный
помольщик (пом`ольщик) пом`ольщик, -а
Помона (Пом`она) Пом`она, -ы
по-монашески (по-мон`ашески) по-мон`ашески
по-монашьи (по-мон`ашьи) по-мон`ашьи
по-монгольски (по-монг`ольски) по-монг`ольски
поморгать (поморг`ать) поморг`ать, -`аю, -`ает
поморённый (поморённый) поморённый; кр. ф. -ён, -ен`а
поморец (пом`орец) пом`орец, -рца, тв. -рцем (секта)
поморить (помор`ить) помор`ить, -р`ю, -р`ит
поморка (пом`орка) пом`орка, -и, р. мн. -рок (к пом`оры и пом`орцы)
поморник (пом`орник) пом`орник, -а (птица)
помороженный (помор`оженный) помор`оженный; кр. ф. -ен, -ена
поморозить (помор`озить) помор`озить, -`ожу, -`озит
поморозиться (помор`озиться) помор`озиться, -`ожусь, -`озится
поморосить (поморос`ить) поморос`ить, -`ит
поморочить (помор`очить) помор`очить, -чу, -чит
поморский (пом`орский) пом`орский
Поморское Поозерье (Пом`орское Пооз`ерье) Пом`орское Пооз`ерье
поморцы (пом`орцы) пом`орцы, -ев, ед. -рец, -рца, тв. -рцем (секта)
поморщина (пом`орщина) пом`орщина, -ы
поморщить (пом`орщить) пом`орщить, -щу, -щит
поморщиться (пом`орщиться) пом`орщиться, -щусь, -щится
поморы (пом`оры) пом`оры, -ов, ед. пом`ор, -а (жители севернорусского Поморья)
поморье (пом`орье) пом`орье, -я, р. мн. -рий (местность вдоль берега моря) и Пом`орье, -я (геогр. области: часть побережья Белого моря, прибалтийская часть Польши)
поморяне (помор`яне) помор`яне, -`ян, ед. -`янин, -а (западнославянская племенная группа)
поморянин (помор`янин) помор`янин, -а (западно-славянская племенная группа)
поморянка (помор`янка) помор`янка, -и, р. мн. -нок
по-московски (по-моск`овски) по-моск`овски
по московскому времени (по моск`овскому вр`емени) по моск`овскому вр`емени
помост (пом`ост) пом`ост, -а
помостить (помост`ить) помост`ить, -ощ`у, -ост`ит
помотанный (пом`отанный) пом`отанный; кр. ф. -ан, -ана
помотать (помот`ать) помот`ать, -`аю, -`ает
помотаться (помот`аться) помот`аться, -`аюсь, -`ается
помоченный (пом`оченный) пом`оченный; кр. ф. -ен, -ена
помочи (п`омочи) п`омочи, -`ей (подтяжки)
помочить (помоч`ить) помоч`ить, -оч`у, -`очит
помочиться (помоч`иться) помоч`иться, -оч`усь, -`очится
помочь (п`омочь) п`омочь, -и (устар. и обл. к п`омощь; Б`ог п`омочь)
помочь (пом`очь) пом`очь, помог`у, пом`ожет, пом`огут; прош. пом`ог, помогл`а
помощник (пом`ощник) пом`ощник, -а
помощник-референт (пом`ощник-рефер`ент) пом`ощник-рефер`ент, пом`ощника-рефер`ента
помощница (пом`ощница) пом`ощница, -ы, тв. -ей
помощничек (пом`ощничек) пом`ощничек, -чка
помощь (п`омощь) п`омощь, -и
помпа (п`омпа) п`омпа, -ы
Помпадур (Помпад`ур) Помпад`ур, нескл., ж.: мад`ам Помпад`ур
помпадур (помпад`ур) помпад`ур 1, -а (администратор-самодур, устар.; помпад`уры и помпад`урши)
помпадур (помпад`ур) помпад`ур 2, -а и неизм. (стиль)
помпадурский (помпад`урский) помпад`урский
помпадурство (помпад`урство) помпад`урство, -а
помпадурша (помпад`урша) помпад`урша, -и, тв. -ей
помпаж (помп`аж) помп`аж, -а, тв. -ем
помпезность (помп`езность) помп`езность, -и
помпезный (помп`езный) помп`езный; кр. ф. -зен, -зна
помпейский (помп`ейский) помп`ейский и помпе`янский (от Помп`еи)
помпельмус (помп`ельмус) помп`ельмус, -а
помпеянский (помпе`янский) помпе`янский и помп`ейский (от Помп`еи)
помповый (п`омповый) п`омповый
помполит (помпол`ит) помпол`ит, -а
помпон (помп`он) помп`он, -а
помпончик (помп`ончик) помп`ончик, -а
помрачать (помрач`ать) помрач`ать, -`аю, -`ает
помрачаться (помрач`аться) помрач`аться, -`ается
помрачение (помрач`ение) помрач`ение, -я
помрачённый (помрачённый) помрачённый; кр. ф. -ён, -ен`а
помрачить (помрач`ить) помрач`ить, -ч`у, -ч`ит
помрачиться (помрач`иться) помрач`иться, -ч`ится
помрачнеть (помрачн`еть) помрачн`еть, -`ею, -`еет
помститься (помст`иться) помст`иться, -`ится
помудрить (помудр`ить) помудр`ить, -р`ю, -р`ит
помудрствовать (пом`удрствовать) пом`удрствовать, -твую, -твует
по-мужски (по-мужск`и) по-мужск`и
помузицировать (помузиц`ировать) помузиц`ировать, -рую, -рует
помурлыкать (помурл`ыкать) помурл`ыкать, -`ычу, -`ычет и -аю, -ает
помурлыкивать (помурл`ыкивать) помурл`ыкивать, -ает
помусленный (пом`усленный) пом`усленный; кр. ф. -ен, -ена
помуслить (пом`услить) пом`услить, -лю, -лит
помусоленный (помус`оленный) помус`оленный; кр. ф. -ен, -ена
помусолить (помус`олить) помус`олить, -лю, -лит
помутить (помут`ить) помут`ить, -уч`у, -ут`ит
помутиться (помут`иться) помут`иться, -ут`ится
помутнение (помутн`ение) помутн`ение, -я
помутнённый (помутнённый) помутнённый; кр. ф. -ён, -ен`а
помутнеть (помутн`еть) помутн`еть, -`еет
помученный (пом`ученный) пом`ученный; кр. ф. -ен, -ена
помучивший (пом`учивший) пом`учивший
помучившийся (пом`учившийся) пом`учившийся
помучить (пом`учить) пом`учить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
помучиться (пом`учиться) пом`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чил, -чила
помуштровать (помуштров`ать) помуштров`ать, -р`ую, -р`ует
помчать (помч`ать) помч`ать, -ч`у, -ч`ит
помчаться (помч`аться) помч`аться, -ч`усь, -ч`ится
помывка (пом`ывка) пом`ывка, -и, р. мн. -вок
помыкание (помык`ание) помык`ание, -я
помыкать (помык`ать) помык`ать, -`аю, -`ает, несов. (притеснять)
помыкать (пом`ыкать) пом`ыкать, -аю, -ает, сов. (от м`ыкать)
помыкаться (пом`ыкаться) пом`ыкаться, -аюсь, -ается, сов. (от м`ыкаться)
помыленный (пом`ыленный) пом`ыленный; кр. ф. -ен, -ена
помылить (пом`ылить) пом`ылить, -лю, -лит
помылиться (пом`ылиться) пом`ылиться, -люсь, -лится
помысел (п`омысел) п`омысел, -сла
помыслить (пом`ыслить) пом`ыслить, -лю, -лит
помыслы (п`омыслы) п`омыслы, -ов, ед. -сел, -сла
помытарить (помыт`арить) помыт`арить, -рю, -рит
помытариться (помыт`ариться) помыт`ариться, -рюсь, -рится
помытый (пом`ытый) пом`ытый
помыть (пом`ыть) пом`ыть, пом`ою, пом`оет
помыться (пом`ыться) пом`ыться, пом`оюсь, пом`оется
помычать (помыч`ать) помыч`ать, -ч`у, -ч`ит
помышление (помышл`ение) помышл`ение, -я
помышлять (помышл`ять) помышл`ять, -`яю, -`яет
помягче (пом`ягче) пом`ягче
помягчеть (помягч`еть) помягч`еть, -`ею, -`еет
помянник (пом`янник) пом`янник, -а
помянутый (пом`янутый) пом`янутый
помянуть (помян`уть) помян`уть, -ян`у, -`янет
помятость (пом`ятость) пом`ятость, -и
помятый (пом`ятый) пом`ятый
помять (пом`ять) пом`ять, помн`у, помнёт
помяться (пом`яться) пом`яться, помн`усь, помнётся
понабежать (понабеж`ать) понабеж`ать, -ж`ит
понабивать (понабив`ать) понабив`ать, -`аю, -`ает
понабить (понаб`ить) понаб`ить, -бь`ю, -бьёт
понабиться (понаб`иться) понаб`иться, -бьётся
понаблюдать (понаблюд`ать) понаблюд`ать, -`аю, -`ает
понабранный (пон`абранный) пон`абранный; кр. ф. -ан, -ана
понабрать (понабр`ать) понабр`ать, -бер`у, -берёт; прош. -бр`ал, -брал`а, -бр`ало
понабраться (понабр`аться) понабр`аться, -бер`усь, -берётся; прош. -бр`ался, -брал`ась, -бр`ал`ось
понабросанный (понабр`осанный) понабр`осанный; кр. ф. -ан, -ана
понабросать (понаброс`ать) понаброс`ать, -`аю, -`ает
понаваленный (понав`аленный) понав`аленный; кр. ф. -ен, -ена
понавалить (понавал`ить) понавал`ить, -вал`ю, -в`алит
понаведаться (понав`едаться) понав`едаться, -аюсь, -ается
понаведённый (понаведённый) понаведённый; кр. ф. -ён, -ен`а
понаведываться (понав`едываться) понав`едываться, -аюсь, -ается
понавезённый (понавезённый) понавезённый; кр. ф. -ён, -ен`а
понавезти (понавезт`и) понавезт`и, -з`у, -зёт; прош. -вёз, -везл`а
понавертеть (понаверт`еть) понаверт`еть, -ерч`у, -`ертит
понаверченный (понав`ерченный) понав`ерченный; кр. ф. -ен, -ена
понавесить (понав`есить) понав`есить, -`ешу, -`есит
понавести (понавест`и) понавест`и, -ед`у, -едёт; прош. -вёл, -вел`а
понавешанный (понав`ешанный) понав`ешанный; кр. ф. -ан, -ана (от понав`ешать)
понавешать (понав`ешать) понав`ешать, -аю, -ает
понавешенный (понав`ешенный) понав`ешенный; кр. ф. -ен, -ена (от понав`есить)
понависнуть (понав`иснуть) понав`иснуть, -нет; прош. -в`ис, -в`исла
понависший (понав`исший) понав`исший
понаворованный (понавор`ованный) понавор`ованный; кр. ф. -ан, -ана
понаворовать (понаворов`ать) понаворов`ать, -р`ую, -р`ует
понавыдёргивать (понавыдёргивать) понавыдёргивать, -аю, -ает
понавыдумывать (понавыд`умывать) понавыд`умывать, -аю, -ает
понаглеть (понагл`еть) понагл`еть, -`ею, -`еет
понаглядеться (понагляд`еться) понагляд`еться, -яж`усь, -яд`ится
понагнать (понагн`ать) понагн`ать, -гон`ю, -г`онит; прош. -`ал, -ал`а, -`ало
по-над (по-над) по-над, предлог (по-над рек`ой)
понадавать (понадав`ать) понадав`ать, -да`ю, -даёт
понадвинуть (понадв`инуть) понадв`инуть, -ну, -нет
понадвинуться (понадв`инуться) понадв`инуться, -нется
понадевать (понадев`ать) понадев`ать, -`аю, -`ает
понадёжнее (понадёжнее) понадёжнее
понаделанный (понад`еланный) понад`еланный; кр. ф. -ан, -ана
понаделать (понад`елать) понад`елать, -аю, -ает
понадёрганный (понадёрганный) понадёрганный; кр. ф. -ан, -ана
понадёргать (понадёргать) понадёргать, -аю, -ает
понадеяться (понад`еяться) понад`еяться, -`еюсь, -`еется
понадобиться (пон`адобиться) пон`адобиться, -блюсь, -бится
понаехать (пона`ехать) пона`ехать, -`едет
по наитию (по на`итию) по на`итию
по накатанной (по нак`атанной) по нак`атанной (всё пошл`о)
понакиданный (понак`иданный) понак`иданный; кр. ф. -ан, -ана
понакидать (понакид`ать) понакид`ать, -`аю, -`ает
понакопить (понакоп`ить) понакоп`ить, -опл`ю, -`опится
понакопиться (понакоп`иться) понакоп`иться, -`опится
понакопленный (понак`опленный) понак`опленный; кр. ф. -ен, -ена
понакрутить (понакрут`ить) понакрут`ить, -уч`у, -`утит
понакрученный (понакр`ученный) понакр`ученный; кр. ф. -ен, -ена
поналезть (понал`езть) понал`езть, -зет; прош. -л`ез, -л`езла
поналезший (понал`езший) понал`езший
понанесённый (понанесённый) понанесённый; кр. ф. -ён, -ен`а
понанести (понанест`и) понанест`и, -с`у, -сёт; прош. -нёс, -сл`а
понаписанный (понап`исанный) понап`исанный; кр. ф. -ан, -ана
понаписать (понапис`ать) понапис`ать, -иш`у, -`ишет
понапиханный (понап`иханный) понап`иханный; кр. ф. -ан, -ана
понапихать (понапих`ать) понапих`ать, -`аю, -`ает
понапихивать (понап`ихивать) понап`ихивать, -аю, -ает
понаползти (понаползт`и) понаползт`и, -зёт; прош. -`олз, -олзл`а
понаползший (понап`олзший) понап`олзший
понапрасну (понапр`асну) понапр`асну
понапридумать (понаприд`умать) понаприд`умать, -аю, -ает
понапридумывать (понаприд`умывать) понаприд`умывать, -аю, -ает
понапуганный (понап`уганный) понап`уганный; кр. ф. -ан, -ана
понапугать (понапуг`ать) понапуг`ать, -`аю, -`ает
понапутанный (понап`утанный) понап`утанный; кр. ф. -ан, -ана
понапутать (понап`утать) понап`утать, -аю, -ает
по нарастающей (по нараст`ающей) по нараст`ающей (идт`и)
понарошке (понар`ошке) понар`ошке и понар`ошку
понарошку (понар`ошку) понар`ошку и понар`ошке
понасажать (понасаж`ать) понасаж`ать, -`аю, -`ает
понасаженный (понас`аженный) понас`аженный; кр. ф. -ен, -ена
понасказанный (понаск`азанный) понаск`азанный; кр. ф. -ан, -ана
понасказать (понасказ`ать) понасказ`ать, -каж`у, -к`ажет
понаскучить (понаск`учить) понаск`учить, -чу, -чит
понасланный (пон`асланный) пон`асланный; кр. ф. -ан, -ана
понаслать (понасл`ать) понасл`ать, -ашл`ю, -ашлёт
понаслушаться (понасл`ушаться) понасл`ушаться, -аюсь, -ается
понаслышаться (понасл`ышаться) понасл`ышаться, -шусь, -шится
понаслышке (понасл`ышке) понасл`ышке
понасмотреться (понасмотр`еться) понасмотр`еться, -р`юсь, -`отрится
понаставить (понаст`авить) понаст`авить, -влю, -вит
понаставленный (понаст`авленный) понаст`авленный; кр. ф. -ен, -ена
по настоянию (по насто`янию) по насто`янию (кого, чего)
по-настоящему (по-насто`ящему) по-насто`ящему, нареч.
понастроенный (понастр`оенный) понастр`оенный; кр. ф. -ен, -ена
понастроить (понастр`оить) понастр`оить, -`ою, -`оит
понасыпанный (понас`ыпанный) понас`ыпанный; кр. ф. -ан, -ана
понасыпать (понас`ыпать) понас`ыпать, -плю, -плет, -плют и -пет, -пят
понасыпаться (понас`ыпаться) понас`ыпаться, -плется, -плются и -пется, -пятся
понатасканный (понат`асканный) понат`асканный; кр. ф. -ан, -ана
понатаскать (понатаск`ать) понатаск`ать, -`аю, -`ает
понатащить (понатащ`ить) понатащ`ить, -тащ`у, -т`ащит
понатерпеться (понатерп`еться) понатерп`еться, -ерпл`юсь, -`ерпится
понатешить (понат`ешить) понат`ешить, -шу, -шит
понатешиться (понат`ешиться) понат`ешиться, -шусь, -шится
понатореть (понатор`еть) понатор`еть, -`ею, -`еет
понатореться (понатор`еться) понатор`еться, -`еюсь, -`еется
понатужиться (понат`ужиться) понат`ужиться, -`ужусь, -`ужится
понатыканный (понат`ыканный) понат`ыканный; кр. ф. -ан, -ана
понатыкать (понат`ыкать) понат`ыкать, -аю, -ает
по науке (по на`уке) по на`уке
по-научному (по-на`учному) по-на`учному
по наущению (по наущ`ению) по наущ`ению (кого)
по нахалке (по нах`алке) по нах`алке (нахально)
понахватанный (понахв`атанный) понахв`атанный; кр. ф. -ан, -ана
понахватать (понахват`ать) понахват`ать, -`аю, -`ает
понахвататься (понахват`аться) понахват`аться, -`аюсь, -`ается
понахлынуть (понахл`ынуть) понахл`ынуть, -нет
поначалу (понач`алу) понач`алу, нареч. (сначала)
по-начальнически (по-нач`альнически) по-нач`альнически
поначальствовать (понач`альствовать) понач`альствовать, -твую, -твует
поначитаться (поначит`аться) поначит`аться, -`аюсь, -`ается
по-нашему (по-н`ашему) по-н`ашему, нареч., но местоим. по н`ашему (по н`ашему мн`ению)
по-нашенски (по-н`ашенски) по-н`ашенски
понашитый (понаш`итый) понаш`итый
понашить (понаш`ить) понаш`ить, -шь`ю, -шьёт
понгиды (понг`иды) понг`иды, -ов, ед. -г`ид, -а
пондеромоторный (пондеромот`орный) пондеромот`орный
понёва (понёва) понёва, -ы
понёвница (понёвница) понёвница, -ы, тв. -ей
поневоле (понев`оле) понев`оле, нареч. (вопреки желанию)
понедельник (понед`ельник) понед`ельник, -а
понедельничать (понед`ельничать) понед`ельничать, -аю, -ает
понедельничный (понед`ельничный) понед`ельничный (от понед`ельник)
понедельный (понед`ельный) понед`ельный (еженедельный)
понеже (пон`еже) пон`еже, союз
понежить (пон`ежить) пон`ежить, -жу, -жит
понежиться (пон`ежиться) пон`ежиться, -жусь, -жится
по-немецки (по-нем`ецки) по-нем`ецки
понемногу (понемн`огу) понемн`огу, нареч.
понемножечку (понемн`ожечку) понемн`ожечку, нареч.
понемножку (понемн`ожку) понемн`ожку, нареч.
по необходимости (по необход`имости) по необход`имости
понервничать (пон`ервничать) пон`ервничать, -аю, -ает
понесённый (понесённый) понесённый; кр. ф. -ён, -ен`а
по несколько (по н`есколько) по н`есколько и по н`ескольку
по нескольку (по н`ескольку) по н`ескольку и по н`есколько
понести (понест`и) понест`и, -с`у, -сёт; прош. -ёс, -есл`а
понестись (понест`ись) понест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
понёсший (понёсший) понёсший
понёсшийся (понёсшийся) понёсшийся
пони (п`они) п`они, нескл., м.
понижательный (пониж`ательный) пониж`ательный
понижать (пониж`ать) пониж`ать, -`аю, -`ает
понижаться (пониж`аться) пониж`аться, -`ается
пониже (пон`иже) пон`иже
понижение (пониж`ение) пониж`ение, -я
пониженный (пон`иженный) пон`иженный; кр. ф. -ен, -ена
понизитель (пониз`итель) пониз`итель, -я
понизительный (пониз`ительный) пониз`ительный
понизить (пон`изить) пон`изить, -`ижу, -`изит
понизиться (пон`изиться) пон`изиться, -`изится
понизовщина (пониз`овщина) пониз`овщина, -ы
понизовый (пониз`овый) пониз`овый
понизовье (пониз`овье) пониз`овье, -я, р. мн. -вий
понизу (п`онизу) п`онизу, нареч. (низко, над самой землей, полом)
поникать (поник`ать) поник`ать, -`аю, -`ает
поникнуть (пон`икнуть) пон`икнуть, -ну, -нет; прош. -`ик, -`икла
поникший (пон`икший) пон`икший
понимание (поним`ание) поним`ание, -я
понимать (поним`ать) поним`ать, -`аю, -`ает
пониматься (поним`аться) поним`аться, -`ается
понимающе (поним`ающе) поним`ающе, нареч.
по нисходящей (по нисход`ящей) по нисход`ящей (идт`и)
по-нищенски (по-н`ищенски) по-н`ищенски
поновее (понов`ее) понов`ее
поновить (понов`ить) понов`ить, -вл`ю, -в`ит
поновление (поновл`ение) поновл`ение, -я
поновлённый (поновлённый) поновлённый; кр. ф. -ён, -ен`а
поновлять (поновл`ять) поновл`ять, -`яю, -`яет
поновляться (поновл`яться) поновл`яться, -`яется
по новой (по н`овой) по н`овой (игр`ать, пойт`и, в`ыпить; снова, прост.)
по-новому (по-н`овому) по-н`овому, нареч.
поножи (п`оножи) п`оножи, -ей
поножовщина (понож`овщина) понож`овщина, -ы
пономариха (поном`ариха) поном`ариха, -и
пономарица (поном`арица) поном`арица, -ы, тв. -ей
пономарский (поном`арский) поном`арский
пономарь (поном`арь) поном`арь, -`я
поноры (п`он`оры) п`он`оры, -ов, ед. п`он`ор, -а
понос (пон`ос) пон`ос, -а
поноситель (понос`итель) понос`итель, -я
поносительный (понос`ительный) понос`ительный
поносить (понос`ить) понос`ить, -ош`у, -`осит
поноситься (понос`иться) понос`иться, -ош`усь, -`осится
поноска (пон`оска) пон`оска, -и, р. мн. -сок
поносный (пон`осный) пон`осный
поносящий (понос`ящий) понос`ящий
поносящийся (понос`ящийся) понос`ящийся
по ночам (по ноч`ам) по ноч`ам
поношение (понош`ение) понош`ение, -я
поношенность (пон`ошенность) пон`ошенность, -и
поношенный (пон`ошенный) пон`ошенный; кр. ф. -ен, -ена
понравиться (понр`авиться) понр`авиться, -влюсь, -вится
понсированный (понсир`ованный) понсир`ованный; кр. ф. -ан, -ана
понсировать (понсиров`ать) понсиров`ать, -р`ую, -р`уется
понсироваться (понсиров`аться) понсиров`аться, -р`уется
понсировка (понсир`овка) понсир`овка, -и, р. мн. -вок
понт (понт) понт: для п`онта, на п`онт, с п`онтом (жарг.)
понтёр (понтёр) понтёр, -а
понтиак (понти`ак) понти`ак, -а (автомобиль)
Понтий Пилат (П`онтий Пил`ат) П`онтий Пил`ат, П`онтия Пил`ата
Понтийские горы (Понт`ийские г`оры) Понт`ийские г`оры
понтийский (понт`ийский) понт`ийский (от Понт)
Понтийское царство (Понт`ийское ц`арство) Понт`ийское ц`арство (ист.)
понтирование (понт`ирование) понт`ирование, -я
понтировать (понт`иров`ать) понт`иров`ать, -`ир`ую, -`ир`ует
понтировка (понтир`овка) понтир`овка, -и, р. мн. -вок
понтифекс (понт`ифекс) понт`ифекс, -а и понт`ифик, -а
понтифик (понт`ифик) понт`ифик, -а и понт`ифекс, -а
понтификат (понтифик`ат) понтифик`ат, -а
понтон (понт`он) понт`он, -а
понтонёр (понтонёр) понтонёр, -а
понтонно-мостовой (понт`онно-мостов`ой) понт`онно-мостов`ой
понтонный (понт`онный) понт`онный
понтонщик (понт`онщик) понт`онщик, -а
Понт Эвксинский (П`онт Эвкс`инский) П`онт Эвкс`инский, П`онта Эвкс`инского
понудительный (понуд`ительный) понуд`ительный
понудить (пон`удить) пон`удить, -`ужу, -`удит
понуждать (понужд`ать) понужд`ать, -`аю, -`ает
понуждаться (понужд`аться) понужд`аться, -`аюсь, -`ается
понуждение (понужд`ение) понужд`ение, -я
понуждённый (понуждённый) понуждённый; кр. ф. -ён, -ен`а
понукание (понук`ание) понук`ание, -я
понукать (понук`ать) понук`ать, -`аю, -`ает
понур (пон`ур) пон`ур, -а
понуренный (пон`уренный) пон`уренный; кр. ф. -ен, -ена
понуривать (пон`уривать) пон`уривать, -аю, -ает
понуриваться (пон`уриваться) пон`уриваться, -аюсь, -ается
понурить (пон`урить) пон`урить, -рю, -рит
понуриться (пон`уриться) пон`уриться, -рюсь, -рится
понурость (пон`урость) пон`урость, -и
понурый (пон`урый) пон`урый
по нутру (по нутр`у) по нутр`у
пончик (п`ончик) п`ончик, -а
пончиковая (п`ончиковая) п`ончиковая, -ой
пончо (п`ончо) п`ончо, нескл., с.
поныне (пон`ыне) пон`ыне
по-нынешнему (по-н`ынешнему) по-н`ынешнему, нареч.
понырять (поныр`ять) поныр`ять, -`яю, -`яет
поныть (пон`ыть) пон`ыть, пон`ою, пон`оет
понюх (пон`юх) пон`юх, -а (ни за пон`юх табак`у)
понюханный (пон`юханный) пон`юханный; кр. ф. -ан, -ана
понюхать (пон`юхать) пон`юхать, -аю, -ает
понюхаться (пон`юхаться) пон`юхаться, -ается
понюхивать (пон`юхивать) пон`юхивать, -аю, -ает
понюшка (пон`юшка) пон`юшка, -и, р. мн. -шек
понявший (пон`явший) пон`явший
понянчить (пон`янчить) пон`янчить, -чу, -чит
понянчиться (пон`янчиться) пон`янчиться, -чусь, -чится
понятие (пон`ятие) пон`ятие, -я
понятийный (понят`ийный) понят`ийный
понятливость (пон`ятливость) пон`ятливость, -и
понятливый (пон`ятливый) пон`ятливый
понятность (пон`ятность) пон`ятность, -и
понятный (пон`ятный) пон`ятный; кр. ф. -тен, -тна
понятой (понят`ой) понят`ой, -`ого (свидетель)
понятый (п`онятый) п`онятый; кр. ф. п`онят, понят`а, п`онято, прич.
понять (пон`ять) пон`ять, пойм`у, поймёт; прош. п`онял, понял`а, п`оняло
пооббивать (пооббив`ать) пооббив`ать, -`аю, -`ает
пооббиваться (пооббив`аться) пооббив`аться, -`ается
пооббитый (пообб`итый) пообб`итый
пооббить (пообб`ить) пообб`ить, пообобь`ю, пообобьёт
пообвалить (пообвал`ить) пообвал`ить, -ал`ю, -`алит
пообвалиться (пообвал`иться) пообвал`иться, -`алится
пообвыкнуть (пообв`ыкнуть) пообв`ыкнуть и (устар.) пооб`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
пообвыкнуться (пообв`ыкнуться) пообв`ыкнуться и (устар.) пооб`ыкнуться, -нусь, -нется; прош. -`ыкся, -`ыклась
пообвыкший (пообв`ыкший) пообв`ыкший и (устар.) пооб`ыкший
пообвыкшийся (пообв`ыкшийся) пообв`ыкшийся и (устар.) пооб`ыкшийся
пообгореть (пообгор`еть) пообгор`еть, -р`ю, -р`ит
пообдуманный (пообд`уманный) пообд`уманный; кр. ф. -ан, -ана
пообдумать (пообд`умать) пообд`умать, -аю, -ает
пообдуматься (пообд`уматься) пообд`уматься, -аюсь, -ается
пообедать (пооб`едать) пооб`едать, -аю, -ает
по-обезьяньи (по-обезь`яньи) по-обезь`яньи
пообещанный (пооб`ещанный) пооб`ещанный; кр. ф. -ан, -ана
пообещать (пообещ`ать) пообещ`ать, -`аю, -`ает
пообещаться (пообещ`аться) пообещ`аться, -`аюсь, -`ается
пообжитый (пообж`итый) пообж`итый
пообжить (пообж`ить) пообж`ить, -ив`у, -ивёт; прош. -ж`ил, -жил`а
пообжиться (пообж`иться) пообж`иться, -ив`усь, -ивётся; прош. -ж`ился, -жил`ась
пообломанный (пообл`оманный) пообл`оманный; кр. ф. -ан, -ана
пообломать (пооблом`ать) пооблом`ать, -`аю, -`ает
пообломаться (пооблом`аться) пооблом`аться, -`ается
по-обломовски (по-обл`омовски) по-обл`омовски
пообмораживать (пообмор`аживать) пообмор`аживать, -аю, -ает
пообмороженный (пообмор`оженный) пообмор`оженный; кр. ф. -ен, -ена
пообморозить (пообмор`озить) пообмор`озить, -р`ожу, -ит
пообморозиться (пообмор`озиться) пообмор`озиться, -ится
пообносить (пообнос`ить) пообнос`ить, -ош`у, -`осит
пообноситься (пообнос`иться) пообнос`иться, -ош`усь, -`осится
пообношенный (пообн`ошенный) пообн`ошенный; кр. ф. -ен, -ена
пообогретый (пообогр`етый) пообогр`етый
пообогреть (пообогр`еть) пообогр`еть, -`ею, -`еет
пообогреться (пообогр`еться) пообогр`еться, -`еюсь, -`еется
пообождать (пообожд`ать) пообожд`ать, -д`у, -дёт; прош. -`ал, -ал`а, -`ало
пооборванный (пооб`орванный) пооб`орванный; кр. ф. -ан, -ана
пооборвать (пооборв`ать) пооборв`ать, -рв`у, -рвёт; прош. -`ал, -ал`а, -`ало, -`ал`о
пооборваться (пооборв`аться) пооборв`аться, -рв`усь, -рвётся; прош. -`ался, -ал`ась, -`ал`ось
пообрезанный (пообр`езанный) пообр`езанный; кр. ф. -ан, -ана
пообрезать (пообр`езать) пообр`езать, -`ежу, -`ежет
пообрезать (пообрез`ать) пообрез`ать, -`аю, -`ает
пообрывать (пообрыв`ать) пообрыв`ать, -`аю, -`ает
пообследовать (пообсл`едовать) пообсл`едовать, -дую, -дует
пообследоваться (пообсл`едоваться) пообсл`едоваться, -дуюсь, -дуется
пообсохнуть (пообс`охнуть) пообс`охнуть, -ну, -нет; прош. -`ох, -`охла
пообсохший (пообс`охший) пообс`охший
пообсуждать (пообсужд`ать) пообсужд`ать, -`аю, -`ает
пообтереть (пообтер`еть) пообтер`еть, пооботр`у, пооботрёт; прош. -тёр, -тёрла
пообтереться (пообтер`еться) пообтер`еться, пооботр`усь, пооботрётся; прош. -тёрся, -тёрлась
пообтёртый (пообтёртый) пообтёртый
пообтёсанный (пообтёсанный) пообтёсанный; кр. ф. -ан, -ана
пообтесать (пообтес`ать) пообтес`ать, -еш`у, -`ешет
пообтесаться (пообтес`аться) пообтес`аться, -еш`усь, -`ешется
пообтрёпанный (пообтрёпанный) пообтрёпанный; кр. ф. -ан, -ана
пообтрепать (пообтреп`ать) пообтреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
пообтрепаться (пообтреп`аться) пообтреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
пообтрясённый (пообтрясённый) пообтрясённый; кр. ф. -ён, -ен`а
пообтрясти (пообтряст`и) пообтряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
пообтрястись (пообтряст`ись) пообтряст`ись, -сётся; прош. -`ясся, -ясл`ась
пообчистить (пообч`истить) пообч`истить, -`ищу, -`истит
пообчиститься (пообч`иститься) пообч`иститься, -`ищусь, -`истится
пообчищенный (пообч`ищенный) пообч`ищенный; кр. ф. -ен, -ена
пообщаться (пообщ`аться) пообщ`аться, -`аюсь, -`ается
пообъедать (пообъед`ать) пообъед`ать, -`аю, -`ает
пообъектный (пообъ`ектный) пообъ`ектный
пообыкнуть (пооб`ыкнуть) пооб`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла (устар. к пообв`ыкнуть)
пообыкнуться (пооб`ыкнуться) пооб`ыкнуться (устар.) и пообв`ыкнуться, -нусь, -нется; прош. -`ыкся, -`ыклась
пообыкший (пооб`ыкший) пооб`ыкший (устар. к пообв`ыкший)
пообыкшийся (пооб`ыкшийся) пооб`ыкшийся (устар. к пообв`ыкшийся)
поодаль (по`одаль) по`одаль, нареч.
поодиночке (поодин`очке) поодин`очке, нареч.
по одному (по одном`у) по одном`у (поодиночке, следуя друг за другом)
по-одному (по-одном`у) по-одном`у, нареч. (снач`ала по-одном`у, а пот`ом - по-друг`ому)
поозерье (пооз`ерье) пооз`ерье, -я, р. мн. -рий (местность вдоль озера, озер) и Пооз`ерье, -я (часть Балтийской гряды)
по ознакомлении (по ознакомл`ении) по ознакомл`ении (ознакомившись)
поозорничать (поозорнич`ать) поозорнич`ать, -`аю, -`ает
поозоровать (поозоров`ать) поозоров`ать, -р`ую, -р`ует
по окончании (по оконч`ании) по оконч`ании (окончив)
поокрепнуть (поокр`епнуть) поокр`епнуть, -ну, -нет; прош. -`еп, -`епла
поокрепший (поокр`епший) поокр`епший
пооктябрьский (поокт`ябрьский) поокт`ябрьский
пооперационный (поопераци`онный) поопераци`онный
поопериться (поопер`иться) поопер`иться, -р`юсь, -р`ится
поопытнее (по`опытнее) по`опытнее
поораторствовать (поор`аторствовать) поор`аторствовать, -твую, -твует
поорать (поор`ать) поор`ать, -р`у, -рёт
пооригинальничать (пооригин`альничать) пооригин`альничать, -аю, -ает
поорудийно (пооруд`ийно) пооруд`ийно
поосвежить (поосвеж`ить) поосвеж`ить, -ж`у, -ж`ит
поосвежиться (поосвеж`иться) поосвеж`иться, -ж`усь, -ж`ится
по осени (по `осени) по `осени (осенью)
по-осеннему (по-ос`еннему) по-ос`еннему, нареч.
поослабнувший (поосл`абнувший) поосл`абнувший
поослабнуть (поосл`абнуть) поосл`абнуть, -ну, -нет; прош. -`аб, -`абла
поослабший (поосл`абший) поосл`абший
поосмотреться (поосмотр`еться) поосмотр`еться, -отр`юсь, -`отрится
по-особенному (по-ос`обенному) по-ос`обенному, нареч.
поостерёгший (поостерёгший) поостерёгший
поостерёгшийся (поостерёгшийся) поостерёгшийся
поостережённый (поостережённый) поостережённый; кр. ф. -ён, -ен`а
поостеречь (поостер`ечь) поостер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
поостеречься (поостер`ечься) поостер`ечься, -рег`усь, -режётся, -рег`утся; прош. -рёгся, -регл`ась
поосторожничать (поостор`ожничать) поостор`ожничать, -аю, -ает
поострее (поостр`ее) поостр`ее
поострить (поостр`ить) поостр`ить, -р`ю, -р`ит
поостудить (поостуд`ить) поостуд`ить, -уж`у, -`удит
поостывший (поост`ывший) поост`ывший
поостынуть (поост`ынуть) поост`ынуть и поост`ыть, -`ыну, -`ынет; прош. -ст`ыл, -ст`ыла
поостыть (поост`ыть) поост`ыть и поост`ынуть, -`ыну, -`ынет; прош. -ст`ыл, -ст`ыла
поотбивать (поотбив`ать) поотбив`ать, -`аю, -`ает
поотбирать (поотбир`ать) поотбир`ать, -`аю, -`ает
поотбитый (поотб`итый) поотб`итый
поотбить (поотб`ить) поотб`ить, поотобь`ю, поотобьёт
поотвалиться (поотвал`иться) поотвал`иться, -`алится
поотвертеть (поотверт`еть) поотверт`еть, -ерч`у, -`ертит
поотверченный (поотв`ерченный) поотв`ерченный; кр. ф. -ен, -ена
поотвыкнуть (поотв`ыкнуть) поотв`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
поотвыкший (поотв`ыкший) поотв`ыкший
поотвязанный (поотв`язанный) поотв`язанный; кр. ф. -ан, -ана
поотвязать (поотвяз`ать) поотвяз`ать, -яж`у, -`яжет
по отдельности (по отд`ельности) по отд`ельности
поотдохнуть (поотдохн`уть) поотдохн`уть, -н`у, -нёт
по-отечески (по-от`ечески) по-от`ечески
пооткровенничать (пооткров`енничать) пооткров`енничать, -аю, -ает
пооткрывать (пооткрыв`ать) пооткрыв`ать, -`аю, -`ает
пооткрываться (пооткрыв`аться) пооткрыв`аться, -`ается
пооткрытый (пооткр`ытый) пооткр`ытый
пооткрыть (пооткр`ыть) пооткр`ыть, -р`ою, -р`оет
пооткрыться (пооткр`ыться) пооткр`ыться, -р`оется
поотнимать (поотним`ать) поотним`ать, -`аю, -`ает
поотобранный (поот`обранный) поот`обранный; кр. ф. -ан, -ана
поотобрать (поотобр`ать) поотобр`ать, поотбер`у, поотберёт; прош. -`ал, -ал`а, -`ало
пооторванный (поот`орванный) поот`орванный; кр. ф. -ан, -ана
пооторвать (пооторв`ать) пооторв`ать, -рв`у, -рвёт; прош. -`ал, -ал`а, -`ало
пооторваться (пооторв`аться) пооторв`аться, -рвётся; прош. -`ался, -ал`ась, -`алось
поотрывать (поотрыв`ать) поотрыв`ать, -`аю, -`ает
поотрываться (поотрыв`аться) поотрыв`аться, -`ается
поотрядно (поотр`ядно) поотр`ядно
поотстать (поотст`ать) поотст`ать, -`ану, -`анет
пооттоптанный (поотт`оптанный) поотт`оптанный; кр. ф. -ан, -ана
пооттоптать (пооттопт`ать) пооттопт`ать, -опч`у, -`опчет
по-отцовски (по-отц`овски) по-отц`овски
по отчеству (по `отчеству) по `отчеству
поохать (по`охать) по`охать, -аю, -ает
поохладить (поохлад`ить) поохлад`ить, -аж`у, -ад`ит
поохотиться (поох`отиться) поох`отиться, -`очусь, -`отится
по-охотничьи (по-ох`отничьи) по-ох`отничьи
по очереди (по `очереди) по `очереди
поочерёдный (поочерёдный) поочерёдный
Поочье (По`очье) По`очье, -я (к Ок`а)
поощрение (поощр`ение) поощр`ение, -я
поощрённый (поощрённый) поощрённый; кр. ф. -ён, -ен`а
поощрительный (поощр`ительный) поощр`ительный; кр. ф. -лен, -льна
поощрить (поощр`ить) поощр`ить, -р`ю, -р`ит
поощрять (поощр`ять) поощр`ять, -`яю, -`яет
поощряться (поощр`яться) поощр`яться, -`яюсь, -`яется
поощряюще (поощр`яюще) поощр`яюще, нареч.
поощряющий (поощр`яющий) поощр`яющий
поощряющийся (поощр`яющийся) поощр`яющийся
поп (поп) поп 2, -`а (поп-музыка)
поп- (поп-) поп-... - первая часть сложных слов, пишется через дефис
попа (п`опа) п`опа, -ы
попавший (поп`авший) поп`авший
попадание (попад`ание) попад`ание, -я
попадать (поп`адать) поп`адать, -ает, сов. (упасть)
попадать (попад`ать) попад`ать, -`аю, -`ает, несов. (к поп`асть)
попадаться (попад`аться) попад`аться, -`аюсь, -`ается, несов. (к поп`асться)
попадья (попадь`я) попадь`я, -`и, р. мн. -д`ей
попадя (п`опадя) п`опадя: ч`ем п`опадя, ч`ем ни п`опадя
попалённый (попалённый) попалённый; кр. ф. -ён, -ен`а
попаливать (поп`аливать) поп`аливать, -аю, -ает
попалить (попал`ить) попал`ить, -л`ю, -л`ит
попало (поп`ало) поп`ало - с предшествующим местоимением или наречием пишется раздельно: ч`ем поп`ало, куд`а поп`ало
по памяти (по п`амяти) по п`амяти
поп-ансамбль (поп-анс`амбль) поп-анс`амбль, -я
попаренный (поп`аренный) поп`аренный; кр. ф. -ен, -ена
попарить (поп`арить) поп`арить, -рю, -рит
попариться (поп`ариться) поп`ариться, -рюсь, -рится
попарно (поп`арно) поп`арно
поп-арт (поп-`арт) поп-`арт, -а
попасённый (попасённый) попасённый; кр. ф. -ён, -ен`а
попасти (попаст`и) попаст`и, -с`у, -сёт; прош. -`ас, -асл`а
попастись (попаст`ись) попаст`ись, -с`усь, -сётся; прош. -`асся, -асл`ась
попасть (поп`асть) поп`асть, -ад`у, -адёт; прош. -`ал, -`ала
попасться (поп`асться) поп`асться, -ад`усь, -адётся; прош. -`ался, -`алась
попасший (поп`асший) поп`асший
попасшийся (поп`асшийся) поп`асшийся
попаханный (поп`аханный) поп`аханный; кр. ф. -ан, -ана
попахать (попах`ать) попах`ать, -аш`у, -`ашет
попахивать (поп`ахивать) поп`ахивать, -ает
попачканный (поп`ачканный) поп`ачканный; кр. ф. -ан, -ана
попачкать (поп`ачкать) поп`ачкать, -аю, -ает
попачкаться (поп`ачкаться) поп`ачкаться, -аюсь, -ается
поп-группа (поп-гр`уппа) поп-гр`уппа, -ы
попевать (попев`ать) попев`ать, -`аю, -`ает (к петь)
попевка (поп`евка) поп`евка, -и, р. мн. -вок
попёкший (попёкший) попёкший
попёкшийся (попёкшийся) попёкшийся
попённый (попённый) попённый (от пень)
попенька (п`опенька) п`опенька, -и, р. мн. -нек, м. (попугай)
попенять (попен`ять) попен`ять, -`яю, -`яет
попервоначалу (попервонач`алу) попервонач`алу
по первости (по п`ервости) по п`ервости
поперёд (поперёд) поперёд, нареч. и предлог (обл. к вперёд)
попеределанный (поперед`еланный) поперед`еланный; кр. ф. -ан, -ана
попеределать (поперед`елать) поперед`елать, -аю, -ает
попереживать (попережив`ать) попережив`ать, -`аю, -`ает
поперёк (поперёк) поперёк
попереломанный (поперел`оманный) поперел`оманный; кр. ф. -ан, -ана
попереломать (поперелом`ать) поперелом`ать, -`аю, -`ает
попеременке (поперем`енке) поперем`енке, нареч. (прост. к поперем`енно)
попеременно (поперем`енно) поперем`енно, нареч.
попеременный (поперем`енный) поперем`енный
поперемешанный (поперем`ешанный) поперем`ешанный; кр. ф. -ан, -ана
поперемешать (поперемеш`ать) поперемеш`ать, -`аю, -`ает
попереть (попер`еть) попер`еть, попр`у, попрёт; прош. попёр, попёрла
попереться (попер`еться) попер`еться, попр`усь, попрётся; прош. попёрся, попёрлась
поперечина (попер`ечина) попер`ечина, -ы
поперечить (попер`ечить) попер`ечить, -чу, -чит
поперечник (попер`ечник) попер`ечник, -а
поперечно-винтовой (попер`ечно-винтов`ой) попер`ечно-винтов`ой
поперечно вытянутый (попер`ечно в`ытянутый) попер`ечно в`ытянутый
поперечновязаный (поперечнов`язаный) поперечнов`язаный
поперечно-контурный (попер`ечно-к`онтурный) попер`ечно-к`онтурный
поперечно-полосатый (попер`ечно-полос`атый) попер`ечно-полос`атый
поперечноротые (поперечнор`отые) поперечнор`отые, -ых
поперечно-строгальный (попер`ечно-строг`альный) попер`ечно-строг`альный
поперечный (попер`ечный) попер`ечный
попёртый (попёртый) попёртый
поперхнуться (поперхн`уться) поперхн`уться, -н`усь, -нётся
поперченный (поп`ерченный) поп`ерченный; кр. ф. -ен, -ена и поперчённый; кр. ф. -ён, -ен`а
поперчить (поп`ерчить) поп`ерчить, -чу, -чит и поперч`ить, -ч`у, -ч`ит
попёрший (попёрший) попёрший
попёршийся (попёршийся) попёршийся
по-петербургски (по-петерб`ургски) по-петерб`ургски и по-петерб`уржски
по-петербуржски (по-петерб`уржски) по-петерб`уржски и по-петерб`ургски
по-петушиному (по-петуш`иному) по-петуш`иному
попетушиться (попетуш`иться) попетуш`иться, -ш`усь, -ш`ится
попеть (поп`еть) поп`еть, попо`ю, попоёт
попечалиться (попеч`алиться) попеч`алиться, -люсь, -лится
попечатать (попеч`атать) попеч`атать, -аю, -ает
попечататься (попеч`ататься) попеч`ататься, -аюсь, -ается
по печатному (по печ`атному) по печ`атному (чит`ать)
попечение (попеч`ение) попеч`ение, -я
попечённый (попечённый) попечённый; кр. ф. -ён, -ен`а
попечитель (попеч`итель) попеч`итель, -я
попечительница (попеч`ительница) попеч`ительница, -ы, тв. -ей
попечительный (попеч`ительный) попеч`ительный
попечительский (попеч`ительский) попеч`ительский
попечительство (попеч`ительство) попеч`ительство, -а
попечительствовать (попеч`ительствовать) попеч`ительствовать, -твую, -твует
попечь (поп`ечь) поп`ечь, -ек`у, -ечёт, -ек`ут; про. -ёк, -екл`а
попечь (поп`ечь) поп`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
попечься (поп`ечься) поп`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась)
поп-звезда (поп-звезд`а) поп-звезд`а, -`ы, мн. -звёзды, -звёзд
попивать (попив`ать) попив`ать, -`аю, -`ает (к пить)
попик (п`опик) п`опик, -а
попиленный (поп`иленный) поп`иленный; кр. ф. -ен, -ена
попиликать (попил`икать) попил`икать, -аю, -ает
попилить (попил`ить) попил`ить, -ил`ю, -`илит
поп-индустрия (поп-инд`устр`ия) поп-инд`устр`ия, -и
попирать (попир`ать) попир`ать, -`аю, -`ает
попираться (попир`аться) попир`аться, -`ается
попировать (попиров`ать) попиров`ать, -р`ую, -р`ует
по писаному (по п`исаному) по п`исаному (говор`ить (как) по п`исаному)
пописать (поп`исать) поп`исать, -аю, -ает
пописать (попис`ать) попис`ать, -иш`у, -`ишет
попискивание (поп`искивание) поп`искивание, -я
попискивать (поп`искивать) поп`искивать, -аю, -ает
поп-искусство (поп-иск`усство) поп-иск`усство, -а
пописывать (поп`исывать) поп`исывать, -аю, -ает
попитый (п`оп`итый) п`оп`итый; кр. ф. п`оп`ит, поп`ит`а, п`оп`ито
попить (поп`ить) поп`ить, попь`ю, попьёт; прош. п`оп`ил, попил`а, п`оп`ило
попиханный (поп`иханный) поп`иханный; кр. ф. -ан, -ана
попихать (попих`ать) попих`ать, -`аю, -`ает
попихаться (попих`аться) попих`аться, -`аюсь, -`ается
попка (п`опка) п`опка 1, -и, р. мн. п`опок, м. (попугай)
попка (п`опка) п`опка 2, -и, р. мн. п`опок, ж. (ягодицы)
попкорн (попк`орн) попк`орн, -а
поп-культура (поп-культ`ура) поп-культ`ура, -ы
поплавать (попл`авать) попл`авать, -аю, -ает
поплавковый (поплавк`овый) поплавк`овый
поплавок (поплав`ок) поплав`ок, -вк`а
поплавочный (поплав`очный) поплав`очный
поплакать (попл`акать) попл`акать, -`ачу, -`ачет
поплакаться (попл`акаться) попл`акаться, -`ачусь, -`ачется
по-пластунски (по-пласт`унски) по-пласт`унски
поплатиться (поплат`иться) поплат`иться, -ач`усь, -`атится
поплевать (поплев`ать) поплев`ать, -лю`ю, -люёт
поплёвывание (поплёвывание) поплёвывание, -я
поплёвывать (поплёвывать) поплёвывать, -аю, -ает
поплёсканный (поплёсканный) поплёсканный; кр. ф. -ан, -ана
поплескать (поплеск`ать) поплеск`ать, -ещ`у, -`ещет и -`аю, -`ает
поплескаться (поплеск`аться) поплеск`аться, -ещ`усь, -`ещется и -`аюсь, -`ается
поплёскивать (поплёскивать) поплёскивать, -аю, -ает
поплести (поплест`и) поплест`и, -лет`у, -летёт; прош. -лёл, -лел`а
поплестись (поплест`ись) поплест`ись, -лет`усь, -летётся; прош. -лёлся, -лел`ась
поплетённый (поплетённый) поплетённый; кр. ф. -ён, -ен`а
поплётший (поплётший) поплётший
поплётшийся (поплётшийся) поплётшийся
по плечо (по плеч`о) по плеч`о
по плечу (по плеч`у) по плеч`у
поплин (попл`ин) попл`ин, -а и -у
поплиновый (попл`иновый) попл`иновый
поплотнеть (поплотн`еть) поплотн`еть, -`ею, -`еет
поплутать (поплут`ать) поплут`ать, -`аю, -`ает
поплыть (попл`ыть) попл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
поплясать (попляс`ать) попляс`ать, -яш`у, -`яшет
поплясывать (попл`ясывать) попл`ясывать, -аю, -ает
поп-модерн (поп-мод`ерн) поп-мод`ерн, -а и неизм.
поп-музыка (поп-м`узыка) поп-м`узыка, -и
поп-музыкант (поп-музык`ант) поп-музык`ант, -а
поп-мюзикл (поп-м`юзикл) поп-м`юзикл, -а
попов (поп`ов) поп`ов, -а, -о
поповец (поп`овец) поп`овец, -вца, тв. -вцем
попович (поп`ович) поп`ович, -а, тв. -ем; но: Алёша Поп`ович
поповка (поп`овка) поп`овка, -и, р. мн. -вок
поповна (поп`овна) поп`овна, -ы, р. мн. -вен
поповник (поп`овник) поп`овник, -а
по поводу (по п`оводу) по п`оводу (чего)
поповский (поп`овский) поп`овский (от поп и Поп`ов)
поповцы (поп`овцы) поп`овцы, -ев, ед. -вец, -вца, тв. -вцем
поповщина (поп`овщина) поп`овщина, -ы
попоенный (поп`оенный) поп`оенный; кр. ф. -ен, -ена
попозже (поп`озже) поп`озже
попозировать (попоз`ировать) попоз`ировать, -рую, -рует
попоить (попо`ить) попо`ить, -о`ю, -`о`ит
попойка (поп`ойка) поп`ойка, -и, р. мн. -`оек
пополам (попол`ам) попол`ам
пополаны (попол`аны) попол`аны, -ов
пополдничать (поп`олдничать) поп`олдничать, -аю, -ает
поползать (поп`олзать) поп`олзать, -аю, -ает
поползень (п`оползень) п`оползень, -зня
поползновение (поползнов`ение) поползнов`ение, -я
поползти (поползт`и) поползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
поползший (поп`олзший) поп`олзший
пополнее (пополн`ее) пополн`ее
пополнение (пополн`ение) пополн`ение, -я
пополненный (поп`олненный) поп`олненный; кр. ф. -ен, -ена
пополнеть (пополн`еть) пополн`еть, -`ею, -`еет
пополнить (поп`олнить) поп`олнить, -ню, -нит
пополниться (поп`олниться) поп`олниться, -нится
пополнять (пополн`ять) пополн`ять, -`яю, -`яет
пополняться (пополн`яться) пополн`яться, -`яется
пополосканный (попол`осканный) попол`осканный; кр. ф. -ан, -ана
пополоскать (пополоск`ать) пополоск`ать, -ощ`у, -`ощет и -`аю, -`ает
пополоскаться (пополоск`аться) пополоск`аться, -ощ`усь, -`ощется и -`аюсь, -`ается
пополотый (поп`олотый) поп`олотый
пополоть (попол`оть) попол`оть, -ол`ю, -`олет
пополудни (попол`удни) попол`удни
пополуночи (попол`уночи) попол`уночи
попользовать (поп`ользовать) поп`ользовать, -зую, -зует
попользоваться (поп`ользоваться) поп`ользоваться, -зуюсь, -зуется
по-польски (по-п`ольски) по-п`ольски
попомнить (поп`омнить) поп`омнить, -ню, -нит
попона (поп`она) поп`она, -ы
попонный (поп`онный) поп`онный
по-поросячьи (по-порос`ячьи) по-порос`ячьи
попоротый (поп`оротый) поп`оротый
попороть (попор`оть) попор`оть, -ор`ю, -`орет
попортить (поп`ортить) поп`ортить, -рчу, -ртит
попортиться (поп`ортиться) поп`ортиться, -ртится
по поручению (по поруч`ению) по поруч`ению (кого, чего)
попорхать (попорх`ать) попорх`ать, -`аю, -а`ет
попорченный (поп`орченный) поп`орченный; кр. ф. -ен, -ена
попоститься (попост`иться) попост`иться, -ощ`усь, -ост`ится
попотеть (попот`еть) попот`еть, -`ею, -`еет
попотчеванный (поп`отчеванный) поп`отчеванный; кр. ф. -ан, -ана
попотчевать (поп`отчевать) поп`отчевать, -чую, -чует
по-походному (по-пох`одному) по-пох`одному, нареч.
попочка (п`опочка) п`опочка 1, -и, р. мн. -чек, м. (попугай)
попочка (п`опочка) п`опочка 2, -и, р. мн. -чек, ж. (ягодицы)
по пояс (по п`ояс) по п`ояс
по-правдашнему (по-пр`авдашнему) по-пр`авдашнему и по-пр`авдашному, нареч.
по-правдашному (по-пр`авдашному) по-пр`авдашному и по-пр`авдашнему, нареч.
по правде (по пр`авде) по пр`авде (говор`я; сказ`ать; ж`ить, поступ`ать)
поправение (поправ`ение) поправ`ение, -я
поправеть (поправ`еть) поправ`еть, -`ею, -`еет
поправимость (поправ`имость) поправ`имость, -и
поправимый (поправ`имый) поправ`имый
поправить (попр`авить) попр`авить, -влю, -вит
поправиться (попр`авиться) попр`авиться, -влюсь, -вится
поправка (попр`авка) попр`авка, -и, р. мн. -вок
поправление (поправл`ение) поправл`ение, -я
поправленный (попр`авленный) попр`авленный; кр. ф. -ен, -ена
поправлять (поправл`ять) поправл`ять, -`яю, -`яет
поправляться (поправл`яться) поправл`яться, -`яюсь, -`яется
по-православному (по-правосл`авному) по-правосл`авному, нареч.
поправочка (попр`авочка) попр`авочка, -и, р. мн. -чек
поправочный (попр`авочный) попр`авочный
по праву (по пр`аву) по пр`аву
поправший (попр`авший) попр`авший
по-праздничному (по-пр`аздничному) по-пр`аздничному, нареч.
попраздничный (попр`аздничный) попр`аздничный
попраздновать (попр`аздновать) попр`аздновать, -ную, -нует
попразднство (попр`азднство) попр`азднство, -а (церк.)
попрактиковаться (попрактиков`аться) попрактиков`аться, -к`уюсь, -к`уется
попрание (попр`ание) попр`ание, -я
попранный (п`опранный) п`опранный; кр. ф. -ан, п`опран`а, -ано
попрать (попр`ать) попр`ать, буд. вр. не употр.
по представлении (по представл`ении) по представл`ении (представив (шись)
по предъявлении (по предъявл`ении) по предъявл`ении (предъявив)
по-прежнему (по-пр`ежнему) по-пр`ежнему, нареч.
по преимуществу (по преим`уществу) по преим`уществу
попрёк (попрёк) попрёк, -а
попрекать (попрек`ать) попрек`ать, -`аю, -`ает
попрекнуть (попрекн`уть) попрекн`уть, -н`у, -нёт
попреть (попр`еть) попр`еть, -`ею, -`еет
поприбивать (поприбив`ать) поприбив`ать, -`аю, -`ает
поприбрать (поприбр`ать) поприбр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало
по прибытии (по приб`ытии) по приб`ытии (прибыв)
поприветствовать (поприв`етствовать) поприв`етствовать, -твую, -твует
попривить (поприв`ить) поприв`ить, -вь`ю, -вьёт; прош. -в`ил, -вил`а, -в`ило
попривыкнувший (поприв`ыкнувший) поприв`ыкнувший
попривыкнуть (поприв`ыкнуть) поприв`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
попривыкший (поприв`ыкший) поприв`ыкший
по привычке (по прив`ычке) по прив`ычке
по-привычному (по-прив`ычному) по-прив`ычному
попридержанный (поприд`ержанный) поприд`ержанный; кр. ф. -ан, -ана
попридержать (попридерж`ать) попридерж`ать, -ерж`у, -`ержит
попридержаться (попридерж`аться) попридерж`аться, -ерж`усь, -`ержится
попридуманный (поприд`уманный) поприд`уманный; кр. ф. -ан, -ана
попридумать (поприд`умать) поприд`умать, -аю, -ает
по приезде (по при`езде) по при`езде (приехав)
поприжатый (поприж`атый) поприж`атый
поприжать (поприж`ать) поприж`ать, -жм`у, -жмёт
попримолкнувший (поприм`олкнувший) поприм`олкнувший
попримолкнуть (поприм`олкнуть) поприм`олкнуть, -ну, -нет; прош. -м`олк, -м`олкла
попримолкший (поприм`олкший) поприм`олкший
попринарядить (попринаряд`ить) попринаряд`ить, -яж`у, -`яд`ит
попринарядиться (попринаряд`иться) попринаряд`иться, -яж`усь, -`яд`ится
попринаряженный (попринар`яженный) попринар`яженный; кр. ф. -ен, -ена
поприободрить (поприободр`ить) поприободр`ить, -р`ю, -р`ит
поприободриться (поприободр`иться) поприободр`иться, -р`юсь, -р`ится
поприодетый (поприод`етый) поприод`етый
поприодеть (поприод`еть) поприод`еть, -`ену, -`енет
поприодеться (поприод`еться) поприод`еться, -`енусь, -`енется
поприоткрывать (поприоткрыв`ать) поприоткрыв`ать, -`аю, -`ает
поприсмотреть (поприсмотр`еть) поприсмотр`еть, -тр`ю, -`отрит
поприсмотреться (поприсмотр`еться) поприсмотр`еться, -тр`юсь, -`отрится
поприсутствовать (поприс`утствовать) поприс`утствовать, -твую, -твует
попритихнувший (поприт`ихнувший) поприт`ихнувший
попритихнуть (поприт`ихнуть) поприт`ихнуть, -ну, -нет; прош. -`их, -`ихла
попритихший (поприт`ихший) поприт`ихший
попритчиться (попр`итчиться) попр`итчиться, -ится
поприутихнувший (поприут`ихнувший) поприут`ихнувший
поприутихнуть (поприут`ихнуть) поприут`ихнуть, -ну, -нет; прош. -`их, -`ихла
поприутихший (поприут`ихший) поприут`ихший
поприходить (поприход`ить) поприход`ить, -`одит
поприще (п`оприще) п`оприще, -а
по-приятельски (по-при`ятельски) по-при`ятельски
попробованный (попр`обованный) попр`обованный; кр. ф. -ан, -ана
попробовать (попр`обовать) попр`обовать, -бую, -бует
попробоваться (попр`обоваться) попр`обоваться, -буюсь, -буется
попродавать (попродав`ать) попродав`ать, -да`ю, -даёт
попроданный (попр`оданный) попр`оданный; кр. ф. -ан, -ана
попродать (попрод`ать) попрод`ать, -д`ам, -д`ашь, -д`аст, -дад`им, -дад`ите, -дад`ут; прош. попр`од`ал, попродал`а, попр`од`ало
попроказничать (попрок`азничать) попрок`азничать, -аю, -ает
попросить (попрос`ить) попрос`ить, -ош`у, -`осит
попроситься (попрос`иться) попрос`иться, -ош`усь, -`осится
попросохнувший (попрос`охнувший) попрос`охнувший
попросохнуть (попрос`охнуть) попрос`охнуть, -ну, -нет; прош. -`ох, -`охла
попросохший (попрос`охший) попрос`охший
попростеть (попрост`еть) попрост`еть, -`ею, -`еет
по-простецки (по-прост`ецки) по-прост`ецки
попросторнее (попрост`орнее) попрост`орнее
попросту (п`опросту) п`опросту
попрохладнее (попрохл`аднее) попрохл`аднее
попрочнеть (попрочн`еть) попрочн`еть, -`еет
попрошайка (попрош`айка) попрош`айка, -и, р. мн. -`аек, м. и ж.
попрошайничать (попрош`айничать) попрош`айничать, -аю, -ает
попрошайничество (попрош`айничество) попрош`айничество, -а
попрошенный (попр`ошенный) попр`ошенный; кр. ф. -ен, -ена
по прошествии (по прош`ествии) по прош`ествии (чего) (спустя какое-н. время)
попрощаться (попрощ`аться) попрощ`аться, -`аюсь, -`ается
попроще (попр`още) попр`още
попрыгать (попр`ыгать) попр`ыгать, -аю, -ает
попрыгивать (попр`ыгивать) попр`ыгивать, -аю, -ает
попрыгун (попрыг`ун) попрыг`ун, -`а
попрыгунчик (попрыг`унчик) попрыг`унчик, -а
попрыгунья (попрыг`унья) попрыг`унья, -и, р. мн. -ний и (лит. персонаж, женский тип) Попрыг`унья, -и
попрыгунья-стрекоза (попрыг`унья-стрекоз`а) попрыг`унья-стрекоз`а, попрыг`уньи-стрекоз`ы
попрысканный (попр`ысканный) попр`ысканный; кр. ф. -ан, -ана
попрыскать (попр`ыскать) попр`ыскать, -аю, -ает
попрыскаться (попр`ыскаться) попр`ыскаться, -аюсь, -ается
попрыскивание (попр`ыскивание) попр`ыскивание, -я
попрыскивать (попр`ыскивать) попр`ыскивать, -аю, -ает
попрятанный (попр`ятанный) попр`ятанный; кр. ф. -ан, -ана
попрятать (попр`ятать) попр`ятать, -`ячу, -`ячет
попрятаться (попр`ятаться) попр`ятаться, -`ячется
попса (попс`а) попс`а, -`ы
попсовость (попс`овость) попс`овость, -и
попсовый (попс`овый) попс`овый
по-птичьи (по-пт`ичьи) по-пт`ичьи
поп-тусовка (поп-тус`овка) поп-тус`овка, -и, р. мн. -вок
попугаичий (попуг`аичий) попуг`аичий, -ья, -ье
попугай (попуг`ай) попуг`ай, -я
попугайничанье (попуг`айничанье) попуг`айничанье, -я
попугайничать (попуг`айничать) попуг`айничать, -аю, -ает
попугайничество (попуг`айничество) попуг`айничество, -а
попугайский (попуг`айский) попуг`айский
попугайство (попуг`айство) попуг`айство, -а
попугайчик (попуг`айчик) попуг`айчик, -а
попуганный (поп`уганный) поп`уганный; кр. ф. -ан, -ана
попугать (попуг`ать) попуг`ать, -`аю, -`ает
попугаться (попуг`аться) попуг`аться, -`ается
попугивать (поп`угивать) поп`угивать, -аю, -ает
попудный (поп`удный) поп`удный
попудренный (поп`удренный) поп`удренный; кр. ф. -ен, -ена
попудрить (поп`удрить) поп`удрить, -рю, -рит
попудриться (поп`удриться) поп`удриться, -рюсь, -рится
популизм (попул`изм) попул`изм, -а
популист (попул`ист) попул`ист, -а
популистский (попул`истский) попул`истский
популяризатор (популяриз`атор) популяриз`атор, -а
популяризаторский (популяриз`аторский) популяриз`аторский
популяризация (популяриз`ация) популяриз`ация, -и
популяризированный (популяриз`ированный) популяриз`ированный; кр. ф. -ан, -ана
популяризировать (популяриз`ировать) популяриз`ировать, -рую, -рует
популяризироваться (популяриз`ироваться) популяриз`ироваться, -руется
популяризованный (популяриз`ованный) популяриз`ованный; кр. ф. -ан, -ана
популяризовать (популяризов`ать) популяризов`ать, -з`ую, -з`ует
популяризоваться (популяризов`аться) популяризов`аться, -з`уется
популярность (попул`ярность) попул`ярность, -и
популярный (попул`ярный) попул`ярный; кр. ф. -рен, -рна
популяры (попул`яры) попул`яры, -ов, ед. -л`яр, -а
популяционист (популяцион`ист) популяцион`ист, -а
популяционистика (популяцион`истика) популяцион`истика, -и
популяционный (популяци`онный) популяци`онный
популяция (попул`яция) попул`яция, -и
попурри (попурр`и) попурр`и, нескл., с.
попускать (попуск`ать) попуск`ать, -`аю, -`ает
попускаться (попуск`аться) попуск`аться, -`ается
попуститель (попуст`итель) попуст`итель, -я
попустительница (попуст`ительница) попуст`ительница, -ы, тв. -ей
попустительский (попуст`ительский) попуст`ительский
попустительство (попуст`ительство) попуст`ительство, -а
попустительствовать (попуст`ительствовать) попуст`ительствовать, -твую, -твует
попустить (попуст`ить) попуст`ить, -ущ`у, -`устит
попуститься (попуст`иться) попуст`иться, -`устится
по-пустому (по-пуст`ому) по-пуст`ому, нареч.
попусту (п`опусту) п`опусту
попутанный (поп`утанный) поп`утанный; кр. ф. -ан, -ана
попутать (поп`утать) поп`утать, -аю, -ает
попутаться (поп`утаться) поп`утаться, -аюсь, -ается
попутешествовать (попутеш`ествовать) попутеш`ествовать, -твую, -твует
по пути (по пут`и) по пут`и
попутка (поп`утка) поп`утка, -и, р. мн. -ток
попутный (поп`утный) поп`утный
попутчик (поп`утчик) поп`утчик, -а
попутчица (поп`утчица) поп`утчица, -ы, тв. -ей
попущение (попущ`ение) попущ`ение, -я
попущенный (поп`ущенный) поп`ущенный; кр. ф. -ен, -ена
поп-фестиваль (поп-фестив`аль) поп-фестив`аль, -я
попытать (попыт`ать) попыт`ать, -`аю, -`ает
попытаться (попыт`аться) попыт`аться, -`аюсь, -`ается
попытка (поп`ытка) поп`ытка, -и, р. мн. -ток
попыхивание (поп`ыхивание) поп`ыхивание, -я
попыхивать (поп`ыхивать) поп`ыхивать, -аю, -ает
попыхтеть (попыхт`еть) попыхт`еть, -хч`у, -хт`ит
по пьянке (по пь`янке) по пь`янке
по пьяной лавочке (по пь`яной л`авочке) по пь`яной л`авочке
по пьяному делу (по пь`яному д`елу) по пь`яному д`елу
попьянствовать (попь`янствовать) попь`янствовать, -твую, -твует
попятить (поп`ятить) поп`ятить, -`ячу, -`ятит
попятиться (поп`ятиться) поп`ятиться, -`ячусь, -`ятится
попятный (поп`ятный) поп`ятный: на поп`ятную, на поп`ятный
попяченный (поп`яченный) поп`яченный; кр. ф. -ен, -ена
пора (пор`а) пор`а 1, -`ы, вин. п`ору (время)
пора (пор`а) пор`а 2, в знач. сказ. (надо)
поработать (пораб`отать) пораб`отать, -аю, -ает
поработаться (пораб`отаться) пораб`отаться, -ается
поработитель (поработ`итель) поработ`итель, -я
поработительница (поработ`ительница) поработ`ительница, -ы, тв. -ей
поработить (поработ`ить) поработ`ить, -ощ`у, -от`ит
поработиться (поработ`иться) поработ`иться, -ощ`усь, -от`ится
порабощать (порабощ`ать) порабощ`ать, -`аю, -`ает
порабощаться (порабощ`аться) порабощ`аться, -`аюсь, -`ается
порабощение (порабощ`ение) порабощ`ение, -я
порабощённый (порабощённый) порабощённый; кр. ф. -ён, -ен`а
поравнять (поравн`ять) поравн`ять, -`яю, -`яет (к р`авный)
поравняться (поравн`яться) поравн`яться, -`яюсь, -`яется (к р`авный)
порадеть (порад`еть) порад`еть, -`ею, -`еет
порадованный (пор`адованный) пор`адованный; кр. ф. -ан, -ана
порадовать (пор`адовать) пор`адовать, -дую, -дует
порадоваться (пор`адоваться) пор`адоваться, -дуюсь, -дуется
поражать (пораж`ать) пораж`ать, -`аю, -`ает
поражаться (пораж`аться) пораж`аться, -`аюсь, -`ается
поражающий (пораж`ающий) пораж`ающий
поражающийся (пораж`ающийся) пораж`ающийся
пораженец (пораж`енец) пораж`енец, -нца, тв. -нцем, р. мн. -нцев
поражение (пораж`ение) пораж`ение, -я
поражённый (поражённый) поражённый; кр. ф. -ён, -ен`а
пораженческий (пораж`енческий) пораж`енческий
пораженчество (пораж`енчество) пораж`енчество, -а
поразбежаться (поразбеж`аться) поразбеж`аться, -беж`ится, -бег`утся
поразбивать (поразбив`ать) поразбив`ать, -`аю, -`ает
поразбиваться (поразбив`аться) поразбив`аться, -`ается
поразбирать (поразбир`ать) поразбир`ать, -`аю, -`ает
поразбитый (поразб`итый) поразб`итый
поразбить (поразб`ить) поразб`ить, -зобь`ю, -зобьёт
поразбиться (поразб`иться) поразб`иться, -зобьётся
поразбрестись (поразбрест`ись) поразбрест`ись, -едётся; прош. -ёлся, -ел`ась
поразбросанный (поразбр`осанный) поразбр`осанный; кр. ф. -ан, -ана
поразбросать (поразброс`ать) поразброс`ать, -`аю, -`ает
поразвалить (поразвал`ить) поразвал`ить, -л`ю, -в`алит
поразвалиться (поразвал`иться) поразвал`иться, -в`алится
поразведанный (поразв`еданный) поразв`еданный; кр. ф. -ан, -ана
поразведать (поразв`едать) поразв`едать, -аю, -ает
поразвеселить (поразвесел`ить) поразвесел`ить, -л`ю, -л`ит
поразвеселиться (поразвесел`иться) поразвесел`иться, -л`юсь, -л`ится
поразвесить (поразв`есить) поразв`есить, -`ешу, -`есит
поразвешанный (поразв`ешанный) поразв`ешанный; кр. ф. -ан, -ана (от поразв`ешать)
поразвешать (поразв`ешать) поразв`ешать, -аю, -ает
поразвешенный (поразв`ешенный) поразв`ешенный; кр. ф. -ен, -ена (от поразв`есить)
поразвлёкший (поразвлёкший) поразвлёкший
поразвлёкшийся (поразвлёкшийся) поразвлёкшийся
поразвлечь (поразвл`ечь) поразвл`ечь, -лек`у, -лечёт, -лек`ут; прош. -лёк, -лекл`а
поразвлечься (поразвл`ечься) поразвл`ечься, -лек`усь, -лечётся, -лек`утся; прош. -лёкся, -лекл`ась
поразговаривать (поразгов`аривать) поразгов`аривать, -аю, -ает
поразговорить (поразговор`ить) поразговор`ить, -р`ю, -р`ит
поразговориться (поразговор`иться) поразговор`иться, -р`юсь, -р`ится
поразгонять (поразгон`ять) поразгон`ять, -`яю, -`яет
поразгуляться (поразгул`яться) поразгул`яться, -`яюсь, -`яется
пораздавать (пораздав`ать) пораздав`ать, -да`ю, -даёт
пораздать (поразд`ать) поразд`ать, -д`ам, -д`ашь, -д`аст, -дад`им, -дад`ите, -дад`ут; прош. -д`ал, -дал`а, -д`ало
пораздвинутый (пораздв`инутый) пораздв`инутый
пораздвинуть (пораздв`инуть) пораздв`инуть, -ну, -нет
пораздвинуться (пораздв`инуться) пораздв`инуться, -нется
пораздумать (поразд`умать) поразд`умать, -аю, -ает
пораздуматься (поразд`уматься) поразд`уматься, -аюсь, -ается
поразжиться (поразж`иться) поразж`иться, -ив`усь, -ивётся
поразительный (пораз`ительный) пораз`ительный; кр. ф. -лен, -льна
поразить (пораз`ить) пораз`ить, -аж`у, -аз`ит
поразиться (пораз`иться) пораз`иться, -аж`усь, -аз`ится
поразложенный (поразл`оженный) поразл`оженный; кр. ф. -ен, -ена
поразложить (поразлож`ить) поразлож`ить, -ож`у, -`ожит
поразмотать (поразмот`ать) поразмот`ать, -`аю, -`ает
поразмыслить (поразм`ыслить) поразм`ыслить, -лю, -лит
поразмышлять (поразмышл`ять) поразмышл`ять, -`яю, -`яет
поразмятый (поразм`ятый) поразм`ятый
поразмять (поразм`ять) поразм`ять, -зомн`у, -зомнёт
поразмяться (поразм`яться) поразм`яться, -зомн`усь, -зомнётся
по-разному (по-р`азному) по-р`азному, нареч.
поразнюхать (поразн`юхать) поразн`юхать, -аю, -ает
поразобранный (пораз`обранный) пораз`обранный; кр. ф. -ан, -ана
поразобрать (поразобр`ать) поразобр`ать, поразбер`у, поразберёт; прош. -`ал, -ал`а, -`ало
поразобраться (поразобр`аться) поразобр`аться, пораз-бер`усь, поразберётся; прош. -`ался, -ал`ась, -`ал`ось
поразогнанный (пораз`огнанный) пораз`огнанный; кр. ф. -ан, -ана
поразогнать (поразогн`ать) поразогн`ать, поразгон`ю, поразг`онит; прош. -`ал, -ал`а, -`ало
поразогреть (поразогр`еть) поразогр`еть, -`ею, -`еет
поразогреться (поразогр`еться) поразогр`еться, -`еюсь, -`еется
поразойтись (поразойт`ись) поразойт`ись, -йдётся; прош. -ошёлся, -ошл`ась
поразрядный (поразр`ядный) поразр`ядный
поразузнать (поразузн`ать) поразузн`ать, -`аю, -`ает
поразъехаться (поразъ`ехаться) поразъ`ехаться, -`едется
порайонный (порай`онный) порай`онный
поранение (поран`ение) поран`ение, -я
пораненный (пор`аненный) пор`аненный; кр. ф. -ен, -ена
поранить (пор`анить) пор`анить, -ню, -нит
пораниться (пор`аниться) пор`аниться, -нюсь, -нится
пораньше (пор`аньше) пор`аньше
пораскиданный (пораск`иданный) пораск`иданный; кр. ф. -ан, -ана
пораскидать (пораскид`ать) пораскид`ать, -`аю, -`ает
пораскинуть (пораск`инуть) пораск`инуть, -ну, -нет
пораскинуться (пораск`инуться) пораск`инуться, -нусь, -нется
пораскладывать (пораскл`адывать) пораскл`адывать, -аю, -ает
пораскраснеться (пораскрасн`еться) пораскрасн`еться, -`еюсь, -`еется
порасправить (пораспр`авить) пораспр`авить, -влю, -вит
порасправиться (пораспр`авиться) пораспр`авиться, -влюсь, -вится
порасправленный (пораспр`авленный) пораспр`авленный; кр. ф. -ен, -ена
пораспродавать (пораспродав`ать) пораспродав`ать, -да`ю, -даёт
пораспроданный (пораспр`оданный) пораспр`оданный; кр. ф. -ан, -ана
пораспродать (пораспрод`ать) пораспрод`ать, -д`ам, -д`ашь, -д`аст, -дад`им, -дад`ите, -дад`ут; прош. -пр`од`ал, -продал`а, -пр`од`ало
пораспрямить (пораспрям`ить) пораспрям`ить, -мл`ю, -м`ит
пораспрямиться (пораспрям`иться) пораспрям`иться, -мл`юсь, -м`ится
пораспустить (пораспуст`ить) пораспуст`ить, -ущ`у, -`устит
пораспуститься (пораспуст`иться) пораспуст`иться, -`устится
порассеять (порасс`еять) порасс`еять, -`ею, -`еет
порассеяться (порасс`еяться) порасс`еяться, -`еюсь, -`еется
порассказанный (порасск`азанный) порасск`азанный; кр. ф. -ан, -ана
порассказать (порассказ`ать) порассказ`ать, -каж`у, -к`ажет
по рассмотрении (по рассмотр`ении) по рассмотр`ении (рассмотрев)
порассованный (порасс`ованный) порасс`ованный; кр. ф. -ан, -ана
порассовать (порассов`ать) порассов`ать, порассу`ю, порассуёт
порасспросить (порасспрос`ить) порасспрос`ить, -ош`у, -`осит
порасспрошенный (порасспр`ошенный) порасспр`ошенный; кр. ф. -ен, -ена
порасстрелянный (порасстр`елянный) порасстр`елянный, кр. ф. -ян, -яна
порасстрелять (порасстрел`ять) порасстрел`ять, -`яю, -`яет
порассудить (порассуд`ить) порассуд`ить, -уж`у, -`удит
порассуждать (порассужд`ать) порассужд`ать, -`аю, -`ает
порастасканный (пораст`асканный) пораст`асканный; кр. ф. -ан, -ана
порастаскать (порастаск`ать) порастаск`ать, -`аю, -`ает
порастать (пораст`ать) пораст`ать, -`ает
порастерянный (пораст`ерянный) пораст`ерянный; кр. ф. -ян, -яна
порастерять (порастер`ять) порастер`ять, -`яю, -`яет
порастеряться (порастер`яться) порастер`яться, -`яется
порасти (пораст`и) пораст`и, -т`у, -тёт; прош. пор`ос, поросл`а
порастить (пораст`ить) пораст`ить, -ащ`у, -аст`ит
порастолкать (порастолк`ать) порастолк`ать, -`аю, -`ает
порастресканный (порастр`есканный) порастр`есканный; кр. ф. -ан, -ана
порастрескаться (порастр`ескаться) порастр`ескаться, -ается
порастрясённый (порастрясённый) порастрясённый; кр. ф. -ён, -ен`а
порастрясти (порастряст`и) порастряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
порасхвастаться (порасхв`астаться) порасхв`астаться, -аюсь, -ается
порасхватанный (порасхв`атанный) порасхв`атанный; кр. ф. -ан, -ана
порасхватать (порасхват`ать) порасхват`ать, -`ает
по-рачьи (по-р`ачьи) по-р`ачьи
поращённый (поращённый) поращённый; кр. ф. -ён, -ен`а
порванный (п`орванный) п`орванный; кр. ф. -ан, -ана
порвать (порв`ать) порв`ать, -в`у, -вёт; прош. -`ал, -ал`а, -`ало
порваться (порв`аться) порв`аться, -вётся; прош. -`ался, -ал`ась, -`ал`ось
поребрик (пор`ебрик) пор`ебрик, -а
по-ребячески (по-реб`ячески) по-реб`ячески
по-ребячьи (по-реб`ячьи) по-реб`ячьи
пореветь (порев`еть) порев`еть, -в`у, -вёт
поревновать (поревнов`ать) поревнов`ать, -н`ую, -н`ует
по-революционному (по-революци`онному) по-революци`онному, нареч.
пореволюционный (пореволюци`онный) пореволюци`онный
поредение (поред`ение) поред`ение, -я
поредеть (поред`еть) поред`еть, -`еет
пореже (пор`еже) пор`еже
порез (пор`ез) пор`ез, -а (к пор`езать(ся)
порезанный (пор`езанный) пор`езанный; кр. ф. -ан, -ана
порезать (пор`езать) пор`езать, -`ежу, -`ежет
порезаться (пор`езаться) пор`езаться, -`ежусь, -`ежется
порезвиться (порезв`иться) порезв`иться, -вл`юсь, -в`ится
порезка (пор`езка) пор`езка, -и
порезник (пор`езник) пор`езник, -а
порей (пор`ей) пор`ей, -я
порекомендованный (порекоменд`ованный) порекоменд`ованный; кр. ф. -ан, -ана
порекомендовать (порекомендов`ать) порекомендов`ать, -д`ую, -д`ует
пореформенный (пореф`орменный) пореф`орменный
поречье (пор`ечье) пор`ечье, -я, р. мн. -чьев и -чий; но: Пор`ечье, -я (поселок)
порешать (пореш`ать) пореш`ать, -`аю, -`ает
порешённый (порешённый) порешённый; кр. ф. -ён, -ен`а
порешить (пореш`ить) пореш`ить, -ш`у, -ш`ит
порешиться (пореш`иться) пореш`иться, -ш`усь, -ш`ится
поржавевший (порж`ав`евший) порж`ав`евший
поржавелый (поржав`елый) поржав`елый
поржаветь (порж`аветь) порж`аветь, -еет и поржав`еть, -`еет
поржать (порж`ать) порж`ать, -ж`у, -жёт
порисованный (порис`ованный) порис`ованный; кр. ф. -ан, -ана
порисовать (порисов`ать) порисов`ать, -с`ую, -с`ует
порисоваться (порисов`аться) порисов`аться, -с`уюсь, -с`уется
пористость (п`ористость) п`ористость, -и
пористый (п`ористый) п`ористый
порицание (пориц`ание) пориц`ание, -я
порицатель (пориц`атель) пориц`атель, -я
порицательный (пориц`ательный) пориц`ательный; кр. ф. -лен, -льна
порицать (пориц`ать) пориц`ать, -`аю, -`ает
порицаться (пориц`аться) пориц`аться, -`ается
порка (п`орка) п`орка, -и, р. мн. п`орок
порно (п`орно) п`орно, нескл., с.
порно (порно) порно... - первая часть сложных слов, пишется слитно
порнобизнес (порноб`изнес) порноб`изнес, -а
порнографический (порнограф`ический) порнограф`ический
порнография (порногр`афия) порногр`афия, -и
порнозвезда (порнозвезд`а) порнозвезд`а, -`ы, мн. -звёзды, -звёзд
порнолента (порнол`ента) порнол`ента, -ы
порнопродукция (порнопрод`укция) порнопрод`укция, -и
порнороман (порнором`ан) порнором`ан, -а
порнофильм (порноф`ильм) порноф`ильм, -а
порнуха (порн`уха) порн`уха, -и
поровну (п`оровну) п`оровну
поровнять (поровн`ять) поровн`ять, -`яю, -`яет (к р`овный)
порог (пор`ог) пор`ог, -а
пороговый (пор`оговый) пор`оговый
порода (пор`ода) пор`ода, -ы
породистость (пор`одистость) пор`одистость, -и
породистый (пор`одистый) пор`одистый
по-родительски (по-род`ительски) по-род`ительски
породить (пород`ить) пород`ить, -ож`у, -од`ит
породнение (породн`ение) породн`ение, -я
породнённый (породнённый) породнённый; кр. ф. -ён, -ен`а
породнить (породн`ить) породн`ить, -н`ю, -н`ит
породниться (породн`иться) породн`иться, -н`юсь, -н`ится
породность (пор`одность) пор`одность, -и
породно-угольный (пор`одно-`угольный) пор`одно-`угольный
породный (пор`одный) пор`одный
породнять (породн`ять) породн`ять, -`яю, -`яет
породняться (породн`яться) породн`яться, -`яюсь, -`яется
породоиспытание (породоиспыт`ание) породоиспыт`ание, -я
породообразующий (породообраз`ующий) породообраз`ующий
породоотборка (породоотб`орка) породоотб`орка, -и
породопогрузочный (породопогр`узочный) породопогр`узочный
породоразрушающий (породоразруш`ающий) породоразруш`ающий
по-родственному (по-р`одственному) по-р`одственному, нареч.
порождать (порожд`ать) порожд`ать, -`аю, -`ает
порождаться (порожд`аться) порожд`аться, -`ается
порождающий (порожд`ающий) порожд`ающий
порождающийся (порожд`ающийся) порожд`ающийся
порождение (порожд`ение) порожд`ение, -я
порождённый (порождённый) порождённый; кр. ф. -ён, -ен`а
порожек (пор`ожек) пор`ожек, -жка
порожистость (пор`ожистость) пор`ожистость, -и
порожистый (пор`ожистый) пор`ожистый
порожнём (порожнём) порожнём, нареч.
порожний (пор`ожний) пор`ожний (пустой)
порожный (пор`ожный) пор`ожный (от пор`ог)
порожняк (порожн`як) порожн`як, -`а
порожняковый (порожняк`овый) порожняк`овый
порожняком (порожняк`ом) порожняк`ом, нареч.
пороз (п`ороз) п`ороз, -а и п`орос, -а
порозность (пор`озность) пор`озность, -и
порозну (п`орозну) п`орозну (устар. к п`орознь)
порозный (пор`озный) пор`озный (от п`ора)
порознь (п`орознь) п`орознь
порозоветь (порозов`еть) порозов`еть, -`ею, -`еет
пороизол (пороиз`ол) пороиз`ол, -а
порой (пор`ой) пор`ой и пор`ою, нареч.
порок (пор`ок) пор`ок, -а
поролон (порол`он) порол`он, -а
поролоновый (порол`оновый) порол`оновый
поронять (порон`ять) порон`ять, -`яю, -`яет
порообразование (порообразов`ание) порообразов`ание, -я
порообразователь (порообразов`атель) порообразов`атель, -я
поропласты (поропл`асты) поропл`асты, -ов, ед. -пл`аст, -а
пороптать (поропт`ать) поропт`ать, -опщ`у, -`опщет
порос (п`орос) п`орос, -а и п`ороз, -а
поросая (пор`осая) пор`осая
поросёнок (поросёнок) поросёнок, -нка, мн. -с`ята, -с`ят
поросёночек (поросёночек) поросёночек, -чка, мн. порос`ятки, -ток
пороситься (порос`иться) порос`иться, -`ится
пороскопический (пороскоп`ический) пороскоп`ический
пороскопия (пороскоп`ия) пороскоп`ия, -и
пороскошествовать (пороск`ошествовать) пороск`ошествовать, -твую, -твует
порослевый (п`орослевый) п`орослевый
поросль (п`оросль) п`оросль, -и
поросная (пор`осная) пор`осная
по-российски (по-росс`ийски) по-росс`ийски
по росту (по р`осту) по р`осту
поросший (пор`осший) пор`осший
порося (порос`я) порос`я, других форм нет (н`е было у б`абы хлоп`от, куп`ила порос`я)
поросятина (порос`ятина) порос`ятина, -ы
поросятинка (порос`ятинка) порос`ятинка, -и
поросятник (порос`ятник) порос`ятник, -а
поросяточки (порос`яточки) порос`яточки, -чек
поросячий (порос`ячий) порос`ячий, -ья, -ье
поротно (пор`отно) пор`отно
поротый (п`оротый) п`оротый
пороть (пор`оть) пор`оть, пор`ю, п`орет
пороться (пор`оться) пор`оться, п`орется
порох (п`орох) п`орох, -а и -у, мн. -`а, -`ов
пороховница (пороховн`ица) пороховн`ица, -ы, тв. -ей
пороховой (порохов`ой) порохов`ой
порочащий (пор`очащий) пор`очащий
порочение (пор`очение) пор`очение, -я
порочить (пор`очить) пор`очить, -чу, -чит
порочиться (пор`очиться) пор`очиться, -чусь, -чится
порочность (пор`очность) пор`очность, -и
порочный (пор`очный) пор`очный; кр. ф. -чен, -чна
пороша (пор`оша) пор`оша, -и, тв. -ей
порошённый (порошённый) порошённый; кр. ф. -ён, -ен`а
порошинка (порош`инка) порош`инка, -и, р. мн. -нок
порошить (порош`ить) порош`ить, -`ит
порошица (порош`ица) порош`ица, -ы, тв. -ей
порошковатый (порошков`атый) порошков`атый
порошковидный (порошков`идный) порошков`идный; кр. ф. -ден, -дна
порошковый (порошк`овый) порошк`овый
порошкообразный (порошкообр`азный) порошкообр`азный; кр. ф. -зен, -зна
порошок (порош`ок) порош`ок, -шк`а и -шк`у
порошочный (порош`очный) порош`очный
порою (пор`ою) пор`ою и пор`ой, нареч.
порск (порск) порск, -а
порсканный (п`орсканный) п`орсканный; кр. ф. -ан, -ана
порсканье (п`орсканье) п`орсканье, -я (от п`орскать)
порсканье (порск`анье) порск`анье, -я (от порск`ать)
порскать (п`орскать) п`орскать, -аю, -ает (фыр кать от смеха; стремительно бросаться куда-н.)
порскать (порск`ать) порск`ать, -`аю, -`ает (натравливать гончих на зверя)
порскнуть (п`орскнуть) п`орскнуть, -ну, -нет (к п`орскать)
порскнуть (порскн`уть) порскн`уть, -н`у, -нёт (к порск`ать)
порт (порт) порт, -а, предл. в порт`у, мн. -ы и -`ы, -`ов
Порта (П`орта) П`орта, -ы (Османская империя)
портал (порт`ал) порт`ал, -а
портальный (порт`альный) порт`альный
портаменто (портам`енто) портам`енто, нескл., с.
портартурец (портарт`урец) портарт`урец, -рца, тв. -рцем
порт-артурский (порт-арт`урский) порт-арт`урский (от Порт-Арт`ур)
портартурцы (портарт`урцы) портарт`урцы, -ев, ед. -рец, -рца, тв. -рцем
портатив (портат`ив) портат`ив, -а
портативность (портат`ивность) портат`ивность, -и
портативный (портат`ивный) портат`ивный; кр. ф. -вен, -вна
портач (порт`ач) порт`ач, -`а, тв. -`ом
портачащий (порт`ачащий) порт`ачащий
портачить (порт`ачить) порт`ачить, -чу, -чит
портбукет (портбук`ет) портбук`ет, -а
портвейн (портв`ейн) портв`ейн, -а и -у
портер (п`ортер) п`ортер, -а и -у
портерная (п`ортерная) п`ортерная, -ой
портерный (п`ортерный) п`ортерный
портик (п`ортик) п`ортик, -а
портить (п`ортить) п`ортить, п`орчу, п`ортит
портиться (п`ортиться) п`ортиться, п`орчусь, п`ортится
портки (портк`и) портк`и, -`ов и -т`ок
портландцемент (портландцем`ент) портландцем`ент, -а
портлендец (п`ортл`ендец) п`ортл`ендец, -дца, тв. -дцем
портлендский (п`ортл`ендский) п`ортл`ендский (от П`ортл`енд)
портлендцы (п`ортл`ендцы) п`ортл`ендцы, -ев, ед. -дец, -дца, тв. -дцем
портмоне (портмон`е) портмон`е, нескл., с.
портнадзор (портнадз`ор) портнадз`ор, -а
портниха (портн`иха) портн`иха, -и
портнишка (портн`ишка) портн`ишка, -и, р. мн. -шек, м. (от портн`ой) и ж. (от портн`иха)
портновский (портн`овский) портн`овский
портной (портн`ой) портн`ой, -`ого
портняжий (портн`яжий) портн`яжий, -ья, -ье
портняжить (портн`яжить) портн`яжить, -жу, -жит
портняжка (портн`яжка) портн`яжка, -и, р. мн. -жек, м.
портняжничать (портн`яжничать) портн`яжничать, -аю, -ает
портняжничество (портн`яжничество) портн`яжничество, -а
портняжный (портн`яжный) портн`яжный
порто (п`орто) п`орто, нескл., с.
портовик (портов`ик) портов`ик, -`а
портовый (порт`овый) порт`овый
портоланы (портол`аны) портол`аны, -ов, ед. -л`ан, -а и портул`аны, -ов, ед. -л`ан, -а
портомойня (портом`ойня) портом`ойня, -и, р. мн. -`оен
портофлот (портофл`от) портофл`от, -а
порто-франко (п`орто-фр`анко) п`орто-фр`анко, нескл., с.
порточина (порт`очина) порт`очина, -ы
порточки (порт`очки) порт`очки, -ов и -чек
порточный (порт`очный) порт`очный
портплед (портпл`ед) портпл`ед, -а
портрет (портр`ет) портр`ет, -а
портретик (портр`етик) портр`етик, -а
портретирование (портрет`ирование) портрет`ирование, -я
портретированный (портрет`ированный) портрет`ированный; кр. ф. -ан, -ана
портретировать (портрет`ировать) портрет`ировать, -рую, -рует
портретироваться (портрет`ироваться) портрет`ироваться, -руюсь, -руется
портретист (портрет`ист) портрет`ист, -а
портретистка (портрет`истка) портрет`истка, -и, р. мн. -ток
портретный (портр`етный) портр`етный
портсаидец (портса`идец) портса`идец, -дца, тв. -дцем
порт-саидский (порт-са`идский) порт-са`идский (от Порт-Са`ид)
портсаидцы (портса`идцы) портса`идцы, -ев, ед. -дец, -дца, тв. -дцем
портсигар (портсиг`ар) портсиг`ар, -а
портсигарчик (портсиг`арчик) портсиг`арчик, -а
порттабак (порттаб`ак) порттаб`ак, -`а
португалец (португ`алец) португ`алец, -льца, тв. -льцем
португалка (португ`алка) португ`алка, -и, р. мн. -лок
португалоговорящий (португалоговор`ящий) португалоговор`ящий
португалоязычный (португалояз`ычный) португалояз`ычный
португальский (португ`альский) португ`альский (к Португ`алия и португ`альцы)
португальско-испанский (португ`альско-исп`анский) португ`альско-исп`анский
португальско-русский (португ`альско-р`усский) португ`альско-р`усский
португальцы (португ`альцы) португ`альцы, -ев, ед. -лец, -льца, тв. -льцем
портулак (портул`ак) портул`ак, -а
портулаковый (портул`аковый) портул`аковый
портуланы (портул`аны) портул`аны, -ов, ед. -л`ан, -а и портол`аны, -ов, ед. -л`ан, -а
портупейный (портуп`ейный) портуп`ейный
портупей-прапорщик (портуп`ей-пр`апорщик) портуп`ей-пр`апорщик, -а
портупей-юнкер (портуп`ей-`юнкер) портуп`ей-`юнкер, -а
портупея (портуп`ея) портуп`ея, -и
портфелишко (портф`елишко) портф`елишко, -а и -и, мн. -шки, -шек, м.
портфель (портф`ель) портф`ель, -я
портфельный (портф`ельный) портф`ельный
портфельчик (портф`ельчик) портф`ельчик, -а
портфолио (портф`олио) портф`олио, нескл., м. и с.
портшез (портш`ез) портш`ез, -а
порты (порт`ы) порт`ы, -`ов (штаны)
портье (порть`е) порть`е, нескл., м.
портьера (порть`ера) порть`ера, -ы
портьерный (порть`ерный) порть`ерный
портянки (порт`янки) порт`янки, -нок, ед. -нка, -и
портяночки (порт`яночки) порт`яночки, -чек, ед. -чка, -и
портяночный (порт`яночный) порт`яночный
портящий (п`ортящий) п`ортящий
портящийся (п`ортящийся) п`ортящийся
порубать (поруб`ать) поруб`ать, -`аю, -`ает
порубежный (поруб`ежный) поруб`ежный
порубежье (поруб`ежье) поруб`ежье, -я, р. мн. -жий
порубить (поруб`ить) поруб`ить, -убл`ю, -`убит
порубиться (поруб`иться) поруб`иться, -убл`юсь, -`убится
порубка (пор`убка) пор`убка, -и, р. мн. -бок
порубленный (пор`убленный) пор`убленный; кр. ф. -ен, -ена
порубливать (пор`убливать) пор`убливать, -аю, -ает
порубочный (пор`убочный) пор`убочный
порубщик (пор`убщик) пор`убщик, -а
порубь (п`орубь) п`орубь, -и
поругание (поруг`ание) поруг`ание, -я
поруганный (пор`уганный) пор`уганный; кр. ф. -ан, -ана
поругать (поруг`ать) поруг`ать, -`аю, -`ает
поругиваться (пор`угиваться) пор`угиваться, -аюсь, -ается
порука (пор`ука) пор`ука, -и
по руке (по рук`е) по рук`е
поруководить (поруковод`ить) поруковод`ить, -ож`у, -од`ит
порулить (порул`ить) порул`ить, -л`ю, -л`ит
по-румынски (по-рум`ынски) по-рум`ынски
порумяневший (порум`яневший) порум`яневший (от порум`янеть)
порумяненный (порум`яненный) порум`яненный; кр. ф. -ен, -ена
порумянеть (порум`янеть) порум`янеть, -ею, -еет (стать румяным)
порумянивший (порум`янивший) порум`янивший (от порум`янить)
порумянившийся (порум`янившийся) порум`янившийся (от порум`яниться)
порумянить (порум`янить) порум`янить, -ню, -нит (кого, что)
порумяниться (порум`яниться) порум`яниться, -нюсь, -нится
порусеть (порус`еть) порус`еть, -`ею, -`еет
по-русски (по-р`усски) по-р`усски
поруха (пор`уха) пор`уха, -и
поручательство (поруч`ательство) поруч`ательство, -а
поручать (поруч`ать) поруч`ать, -`аю, -`ает
поручаться (поруч`аться) поруч`аться, -`аюсь, -`ается
поручейник (поруч`ейник) поруч`ейник, -а
порученец (поруч`енец) поруч`енец, -нца, тв. -нцем, р. мн. -нцев
поручение (поруч`ение) поруч`ение, -я
порученный (пор`ученный) пор`ученный; кр. ф. -ен, -ена
порученческий (поруч`енческий) поруч`енческий
поручень (п`оручень) п`оручень, -чня
порученьице (поруч`еньице) поруч`еньице, -а
поручи (п`оручи) п`оручи, -ей (нарукавники)
поручик (пор`учик) пор`учик, -а
поручитель (поруч`итель) поруч`итель, -я
поручительница (поруч`ительница) поруч`ительница, -ы, тв. -ей
поручительный (поруч`ительный) поруч`ительный
поручительский (поруч`ительский) поруч`ительский
поручительство (поруч`ительство) поруч`ительство, -а
поручить (поруч`ить) поруч`ить, -уч`у, -`учит
поручиться (поруч`иться) поруч`иться, -уч`усь, -`учится
поручица (пор`учица) пор`учица, -ы, тв. -ей
поручицкий (пор`учицкий) пор`учицкий
поручичий (пор`учичий) пор`учичий, -ья, -ье
порушение (поруш`ение) поруш`ение, -я
порушенный (пор`ушенный) пор`ушенный; кр. ф. -ен, -ена
порушить (пор`ушить) пор`ушить, -шу, -шит
порушиться (пор`ушиться) пор`ушиться, -шится
порфир (порф`ир) порф`ир, -а (горная порода)
порфира (порф`ира) порф`ира, -ы (одежда)
порфирин (порфир`ин) порфир`ин, -а
порфириновый (порфир`иновый) порфир`иновый
порфирит (порфир`ит) порфир`ит, -а
порфиритовый (порфир`итовый) порфир`итовый
порфирный (порф`ирный) порф`ирный
порфировый (порф`ировый) порф`ировый
порфироносный (порфирон`осный) порфирон`осный
порфирородный (порфирор`одный) порфирор`одный
порхалище (порх`алище) порх`алище, -а
порхание (порх`ание) порх`ание, -я
порхать (порх`ать) порх`ать, -`аю, -`ает
порхнуть (порхн`уть) порхн`уть, -н`у, -нёт
порцион (порци`он) порци`он, -а
порционирование (порцион`ирование) порцион`ирование, -я
порционный (порци`онный) порци`онный
порция (п`орция) п`орция, -и
порча (п`орча) п`орча, -и, тв. -ей
порченный (п`орченный) п`орченный; кр. ф. -ен, -ена, прич.
порченый (п`орченый) п`орченый, прил.
порше (п`орше) п`орше, нескл., м. (авто-мобиль)
поршенёк (поршенёк) поршенёк, -ньк`а
поршень (п`оршень) п`оршень, -шня (обувь)
поршень (п`оршень) п`оршень, -шня, мн. -шни, -шней и -шн`ей (тех.)
поршневание (поршнев`ание) поршнев`ание, -я
поршневой (поршнев`ой) поршнев`ой и п`оршневый
поршневый (п`оршневый) п`оршневый и поршнев`ой
поршни (п`оршни) п`оршни, -ей и -`ей, ед. п`оршень, -шня (обувь)
поры (п`оры) п`оры, пор, ед. п`ора, -ы
по-рыбацки (по-рыб`ацки) по-рыб`ацки
порыбачить (порыб`ачить) порыб`ачить, -чу, -чит
по-рыбачьи (по-рыб`ачьи) по-рыб`ачьи
по-рыбьи (по-р`ыбьи) по-р`ыбьи
порыв (пор`ыв) пор`ыв, -а
порывание (порыв`ание) порыв`ание, -я
порывать (порыв`ать) порыв`ать, -`аю, -`ает
порываться (порыв`аться) порыв`аться, -`аюсь, -`ается
порывистость (пор`ывистость) пор`ывистость, -и
порывистый (пор`ывистый) пор`ывистый
порыжелый (порыж`елый) порыж`елый
порыжеть (порыж`еть) порыж`еть, -`ею, -`еет
порыкивать (пор`ыкивать) пор`ыкивать, -аю, -ает
порыскать (пор`ыскать) пор`ыскать, -`ыщу, -`ыщет и -аю, -ает
порытый (пор`ытый) пор`ытый
порыть (пор`ыть) пор`ыть, пор`ою, пор`оет
порыться (пор`ыться) пор`ыться, пор`оюсь, пор`оется
порыхлённый (порыхлённый) порыхлённый; кр. ф. -ён, -ен`а
порыхлеть (порыхл`еть) порыхл`еть, -`еет
порыхлить (порыхл`ить) порыхл`ить, -л`ю, -л`ит
по-рыцарски (по-р`ыцарски) по-р`ыцарски
порычать (порыч`ать) порыч`ать, -ч`у, -ч`ит
порющий (п`орющий) п`орющий
порющийся (п`орющийся) п`орющийся
порябеть (поряб`еть) поряб`еть, -`еет
порябить (поряб`ить) поряб`ить, -`ит
порядить (поряд`ить) поряд`ить, -яж`у, -`яд`ит
порядиться (поряд`иться) поряд`иться, -яж`усь, -`яд`ится
порядковый (пор`ядковый) пор`ядковый
порядком (пор`ядком) пор`ядком, нареч.
порядливый (пор`ядливый) пор`ядливый
порядный (пор`ядный) пор`ядный: пор`ядная з`апись, пор`ядная гр`амота
порядовка (пор`ядовка) пор`ядовка, -и, р. мн. -вок
порядок (пор`ядок) пор`ядок, -дка
порядочек (пор`ядочек) пор`ядочек, -чка
порядочно (пор`ядочно) пор`ядочно, нареч.
порядочность (пор`ядочность) пор`ядочность, -и
порядочный (пор`ядочный) пор`ядочный; кр. ф. -чен, -чна
порядчик (пор`ядчик) пор`ядчик, -а
поряжать (поряж`ать) поряж`ать, -`аю, -`ает
поряжаться (поряж`аться) поряж`аться, -`аюсь, -`ается
поряженный (пор`яженный) пор`яженный; кр. ф. -ен, -ена и поряжённый; кр. ф. -ён, -ен`а
посад (пос`ад) пос`ад, -а; но: Гавр`илов Пос`ад, Мари`инский Посад, П`авловский Пос`ад, С`ергиев Пос`ад (города)
посадить (посад`ить) посад`ить, -аж`у, -`адит
посадка (пос`адка) пос`адка, -и, р. мн. -док
посадник (пос`адник) пос`адник, -а
посадница (пос`адница) пос`адница, -ы, тв. -ей
посадничество (пос`адничество) пос`адничество, -а
посадничий (пос`адничий) пос`адничий, -ья, -ье
посадочно-десантный (пос`адочно-дес`антный) пос`адочно-дес`антный
посадочный (пос`адочный) пос`адочный
посадский (пос`адский) пос`адский
посадчик (пос`адчик) пос`адчик, -а
посажать (посаж`ать) посаж`ать, -`аю, -`ает
посаженный (пос`аженный) пос`аженный; кр. ф. -ен, -ена (от посад`ить)
посаженный (посаж`енный) посаж`енный (от с`ажень)
посажёный (посажёный) посажёный: посажёный от`ец, посажёная м`ать
посаленный (пос`аленный) пос`аленный; кр. ф. -ен, -ена
посалить (пос`алить) пос`алить, -лю, -лит
по-сальериевски (по-саль`ериевски) по-саль`ериевски
посамолётно (посамолётно) посамолётно
посапывание (пос`апывание) пос`апывание, -я
посапывать (пос`апывать) пос`апывать, -аю, -ает
посасывать (пос`асывать) пос`асывать, -аю, -ает
посахаренный (пос`ахаренный) пос`ахаренный; кр. ф. -ен, -ена
посахарить (пос`ахарить) пос`ахарить, -рю, -рит
посбавить (посб`авить) посб`авить, -влю, -вит
посбавиться (посб`авиться) посб`авиться, -вится
посбавленный (посб`авленный) посб`авленный; кр. ф. -ен, -ена
посбивать (посбив`ать) посбив`ать, -`аю, -`ает
посбиваться (посбив`аться) посбив`аться, -`ается
посбирать (посбир`ать) посбир`ать, -`аю, -`ает
посбитый (посб`итый) посб`итый
посбить (посб`ить) посб`ить, пособь`ю, пособьёт
посбиться (посб`иться) посб`иться, пособьётся
посбрасывать (посбр`асывать) посбр`асывать, -аю, -ает
по-свадебному (по-св`адебному) по-св`адебному, нареч.
посватанный (посв`атанный) посв`атанный; кр. ф. -ан, -ана
посватать (посв`атать) посв`атать, -аю, -ает
посвататься (посв`ататься) посв`ататься, -аюсь, -ается
посвежеть (посвеж`еть) посвеж`еть, -`ею, -`еет
посверкать (посверк`ать) посверк`ать, -`аю, -`ает
посветить (посвет`ить) посвет`ить, -веч`у, -в`етит
посветлее (посветл`ее) посветл`ее
посветлённый (посветлённый) посветлённый; кр. ф. -ён, -ен`а
посветлеть (посветл`еть) посветл`еть, -`ею, -`еет
посветлить (посветл`ить) посветл`ить, -л`ю, -л`ит
по-светски (по-св`етски) по-св`етски
посвечивать (посв`ечивать) посв`ечивать, -аю, -ает
по-свински (по-св`ински) по-св`ински
по-свинячьи (по-свин`ячьи) по-свин`ячьи
посвист (п`освист) п`освист, -а
посвистать (посвист`ать) посвист`ать, -ищ`у, -`ищет
посвистеть (посвист`еть) посвист`еть, -ищ`у, -ист`ит
посвистывание (посв`истывание) посв`истывание, -я
посвистывать (посв`истывать) посв`истывать, -аю, -ает
по-своему (по-св`оему) по-св`оему, нареч.
по-свойски (по-св`ойски) по-св`ойски
посвятительный (посвят`ительный) посвят`ительный
посвятить (посвят`ить) посвят`ить, -ящ`у, -ят`ит
посвятиться (посвят`иться) посвят`иться, -ящ`усь, -ят`ится
посвящать (посвящ`ать) посвящ`ать, -`аю, -`ает
посвящаться (посвящ`аться) посвящ`аться, -`аюсь, -`ается
посвящение (посвящ`ение) посвящ`ение, -я
посвящённость (посвящённость) посвящённость, -и
посвящённый (посвящённый) посвящённый; кр. ф. -ён, -ен`а
посев (пос`ев) пос`ев, -а
по-северному (по-с`еверному) по-с`еверному, нареч.
посевной (посевн`ой) посевн`ой
посевщик (пос`евщик) пос`евщик, -а
по сегодня (по сег`одня) по сег`одня
поседелый (посед`елый) посед`елый
поседение (посед`ение) посед`ение, -я
поседеть (посед`еть) посед`еть, -`ею, -`еет (от сед`еть)
посёдланный (посёдланный) посёдланный; кр. ф. -ан, -ана
поседлать (поседл`ать) поседл`ать, -`аю, -`ает
посезонный (посез`онный) посез`онный
по сей день (по с`ей д`ень) по с`ей д`ень
Посейдон (Посейд`он) Посейд`он, -а
посейчас (посейч`ас) посейч`ас
посекретничать (посекр`етничать) посекр`етничать, -аю, -ает
по секрету (по секр`ету) по секр`ету
посекундный (посек`ундный) посек`ундный
посекший (пос`екший) пос`екший и посёкший
посекшийся (пос`екшийся) пос`екшийся и посёкшийся
поселенец (посел`енец) посел`енец, -нца, тв. -нцем, р. мн. -нцев
поселение (посел`ение) посел`ение, -я
поселенка (посел`енка) посел`енка, -и, р. мн. -нок
поселенный (посел`енный) посел`енный (от сел`ение)
поселённый (поселённый) поселённый; кр. ф. -ён, -ен`а (от посел`ить)
поселенческий (посел`енческий) посел`енческий
поселить (посел`ить) посел`ить, -ел`ю, -`ел`ит
поселиться (посел`иться) посел`иться, -ел`юсь, -`ел`ится
поселковый (поселк`овый) поселк`овый
посёлок (посёлок) посёлок, -лка; но: Раб`очий Посёлок (станция в черте Москвы)
посёлочный (посёлочный) посёлочный
по-сельски (по-с`ельски) по-с`ельски
посельщик (пос`ельщик) пос`ельщик, -а
поселянин (посел`янин) посел`янин, -а, мн. -`яне, -`ян
поселянка (посел`янка) посел`янка, -и, р. мн. -нок
поселять (посел`ять) посел`ять, -`яю, -`яет
поселяться (посел`яться) посел`яться, -`яюсь, -`яется
по-семейному (по-сем`ейному) по-сем`ейному, нареч.
посемейный (посем`ейный) посем`ейный
посеменить (посемен`ить) посемен`ить, -н`ю, -н`ит
посему (посем`у) посем`у, нареч. (мо`я вл`асть - посем`у `я пр`ав), но местоим. по сем`у (по сем`у сл`учаю; б`ыть по сем`у)
Посемье (Пос`емье) Пос`емье, -я (к Сейм)
по-сербохорватски (по-сербохорв`атски) по-сербохорв`атски и по-сербскохорв`атски
по-сербскохорватски (по-сербскохорв`атски) по-сербскохорв`атски и по-сербохорв`атски
посердить (посерд`ить) посерд`ить, -ерж`у, -`ердит
посердиться (посерд`иться) посерд`иться, -ерж`усь, -`ердится
посеребрённый (посеребрённый) посеребрённый; кр. ф. -ён, -ен`а
посеребрить (посеребр`ить) посеребр`ить, -р`ю, -р`ит
посеребриться (посеребр`иться) посеребр`иться, -р`ится
посереди (посеред`и) посеред`и (устар. и прост. к посред`и)
посередине (посеред`ине) посеред`ине и посред`ине, нареч. и предлог
посерёдке (посерёдке) посерёдке (прост. к посеред`ине)
посередь (посер`едь) посер`едь (устар. к посеред`ине и посред`и)
посереть (посер`еть) посер`еть, -`ею, -`еет
посерьёзневший (посерьёзневший) посерьёзневший
посерьёзнеть (посерьёзнеть) посерьёзнеть, -ею, -еет
посессивность (посесс`ивность) посесс`ивность, -и
посессивный (посесс`ивный) посесс`ивный
посессионер (посессион`ер) посессион`ер, -а
посессионный (посесси`онный) посесси`онный
посессия (пос`ессия) пос`ессия, -и
посессор (пос`ессор) пос`ессор, -а
посестримство (посестр`имство) посестр`имство, -а
по-сестрински (по-с`естрински) по-с`естрински
посестриться (пос`естриться) пос`естриться, -рюсь, -рится
посетитель (посет`итель) посет`итель, -я
посетительница (посет`ительница) посет`ительница, -ы, тв. -ей
посетительский (посет`ительский) посет`ительский
посетить (посет`ить) посет`ить, посещ`у, посет`ит
посетовать (пос`етовать) пос`етовать, -тую, -тует
посечённый (посечённый) посечённый; кр. ф. -ён, -ен`а и пос`еченный; кр. ф. -ен, -ена
посечь (пос`ечь) пос`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
посечься (пос`ечься) пос`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
посещаемость (посещ`аемость) посещ`аемость, -и
посещать (посещ`ать) посещ`ать, -`аю, -`ает
посещаться (посещ`аться) посещ`аться, -`аюсь, -`ается
посещение (посещ`ение) посещ`ение, -я
посещённый (посещённый) посещённый; кр. ф. -ён, -ен`а
посеянный (пос`еянный) пос`еянный; кр. ф. -ян, -яна
посеять (пос`еять) пос`еять, -`ею, -`еет
посеяться (пос`еяться) пос`еяться, -`еюсь, -`еется
посибаритствовать (посибар`итствовать) посибар`итствовать, -твую, -твует
по-сибирски (по-сиб`ирски) по-сиб`ирски
посиветь (посив`еть) посив`еть, -`ею, -`еет
посигналить (посигн`алить) посигн`алить, -лю, -лит
посиделки (посид`елки) посид`елки, -лок
посидеть (посид`еть) посид`еть, -иж`у, -ид`ит (от сид`еть)
посидки (пос`идки) пос`идки, -док
посиживать (пос`иживать) пос`иживать, -аю, -ает
посикать (пос`икать) пос`икать, -аю, -ает
по силам (по с`илам) по с`илам
посильнее (посильн`ее) посильн`ее
посильность (пос`ильность) пос`ильность, -и
посильный (пос`ильный) пос`ильный; кр. ф. -лен, -льна
посимвольный (пос`имвольный) пос`имвольный
посинелый (посин`елый) посин`елый
посинение (посин`ение) посин`ение, -я
посинеть (посин`еть) посин`еть, -`ею, -`еет
по-сиротски (по-сир`отски) по-сир`отски
посиять (поси`ять) поси`ять, -`яю, -`яет
поскабливание (поск`абливание) поск`абливание, -я
поскабливать (поск`абливать) поск`абливать, -аю, -ает
поскакать (поскак`ать) поскак`ать, поскач`у, поск`ачет
поскальзываться (поск`альзываться) поск`альзываться, -аюсь, -ается
поскандалить (посканд`алить) посканд`алить, -лю, -лит
поскачка (поск`ачка) поск`ачка, -и
поскидывать (поск`идывать) поск`идывать, -аю, -ает
поскитаться (поскит`аться) поскит`аться, -`аюсь, -`ается
по складам (по склад`ам) по склад`ам (чит`ать)
поскобленный (поск`обленный) поск`обленный; кр. ф. -ен, -ена
поскоблить (поскобл`ить) поскобл`ить, -обл`ю, -`обл`ит
поскок (поск`ок) поск`ок 1, -а (скачок; бег скачк`ами)
поскок (поск`ок) поск`ок 2: ск`ок-поск`ок, неизм.
поскользнуться (поскользн`уться) поскользн`уться, -н`усь, -нётся
по сколько (по ск`олько) по ск`олько и по ск`ольку (по ск`олько рубл`ей и по ск`ольку рубл`ей)
по сколько-нибудь (по ск`олько-ниб`удь) по ск`олько-ниб`удь и по ск`ольку-ниб`удь
по сколько-то (по ск`олько-то) по ск`олько-то и по ск`ольку-то
по скольку (по ск`ольку) по ск`ольку и по ск`олько (по ск`ольку рубл`ей и по ск`олько рубл`ей)
по скольку-нибудь (по ск`ольку-ниб`удь) по ск`ольку-ниб`удь и по ск`олько-ниб`удь
по скольку-то (по ск`ольку-то) по ск`ольку-то и по ск`олько-то
поскольку (поск`ольку) поск`ольку, союз (поск`ольку т`ы согл`асен, `я не возраж`аю), но числит. по ск`ольку (по ск`ольку рубл`ей)
посконина (поск`онина) поск`онина, -ы
посконный (поск`онный) поск`онный
посконь (п`оск`онь) п`оск`онь, -и
поскорее (поскор`ее) поскор`ее
поскотина (поск`отина) поск`отина, -ы
по-скотски (по-ск`отски) по-ск`отски
поскребённый (поскребённый) поскребённый; кр. ф. -ён, -ен`а
поскрёбки (поскрёбки) поскрёбки, -ов, ед. -бок, -бка
поскрёбок (поскрёбок) поскрёбок, -бка
поскрёбший (поскрёбший) поскрёбший
поскрёбшийся (поскрёбшийся) поскрёбшийся
поскрёбывать (поскрёбывать) поскрёбывать, -аю, -ает
поскрёбываться (поскрёбываться) поскрёбываться, -аюсь, -ается
поскрёбыши (поскрёбыши) поскрёбыши, -ей, ед. -быш, -а, тв. -ем
поскрежетать (поскрежет`ать) поскрежет`ать, -жещ`у, -ж`ещет
поскрести (поскрест`и) поскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
поскрестись (поскрест`ись) поскрест`ись, -реб`усь, -ребётся; прош. -рёбся, -ребл`ась
поскрипеть (поскрип`еть) поскрип`еть, -пл`ю, -п`ит
поскрипывание (поскр`ипывание) поскр`ипывание, -я
поскрипывать (поскр`ипывать) поскр`ипывать, -аю, -ает
поскромнее (поскромн`ее) поскромн`ее
поскромнеть (поскромн`еть) поскромн`еть, -`ею, -`еет
поскромничать (поскр`омничать) поскр`омничать, -аю, -ает
поскулить (поскул`ить) поскул`ить, -л`ю, -л`ит
поскупиться (поскуп`иться) поскуп`иться, -пл`юсь, -п`ится
поскучать (поскуч`ать) поскуч`ать, -`аю, -`ает
поскучнеть (поскучн`еть) поскучн`еть, -`ею, -`еет
послабее (послаб`ее) послаб`ее
послабление (послабл`ение) послабл`ение, -я
послаблять (послабл`ять) послабл`ять, -`яю, -`яет
по-славянски (по-слав`янски) по-слав`янски
посланец (посл`анец) посл`анец, -нца, тв. -нцем, р. мн. -нцев
послание (посл`ание) посл`ание, -я
посланник (посл`анник) посл`анник, -а
посланница (посл`анница) посл`анница, -ы, тв. -ей
посланнический (посл`аннический) посл`аннический
посланный (п`осланный) п`осланный; кр. ф. -ан, -ана (от посл`ать)
посластить (посласт`ить) посласт`ить, -ащ`у, -аст`ит
послать (посл`ать) посл`ать, пошл`ю, пошлёт; прош. посл`ал, посл`ала (к слать)
послаться (посл`аться) посл`аться, пошл`юсь, пошлётся; прош. посл`ался, посл`алась (к слать)
послаще (посл`аще) посл`аще
послащённый (послащённый) послащённый; кр. ф. -ён, -ен`а
после (п`осле) п`осле, нареч. и предлог
после (после) после... - приставка, пишется слитно
послеаварийный (послеавар`ийный) послеавар`ийный
послеавгустовский (после`августовский) после`августовский
послеармейский (послеарм`ейский) послеарм`ейский
послебрачный (послебр`ачный) послебр`ачный
послевкусие (послевк`усие) послевк`усие, -я
послевоенный (послево`енный) послево`енный
послевсходовый (послевсх`одовый) послевсх`одовый
послевыборный (послев`ыборный) послев`ыборный
послегарантийный (послегарант`ийный) послегарант`ийный
послегрозовой (послегрозов`ой) послегрозов`ой
послед (посл`ед) посл`ед, -а
последействие (послед`ействие) послед`ействие, -я
последить (послед`ить) послед`ить, -еж`у, -ед`ит
последки (посл`едки) посл`едки, -ов
последний (посл`едний) посл`едний
последование (посл`едование) посл`едование, -я
последователь (посл`едователь) посл`едователь, -я
последовательница (посл`едовательница) посл`едовательница, -ы, тв. -ей
последовательно включённый (посл`едовательно включённый) посл`едовательно включённый
последовательно-возвратный (посл`едовательно-возвр`атный) посл`едовательно-возвр`атный
последовательно материалистический (посл`едовательно материалист`ический) посл`едовательно материалист`ический
последовательность (посл`едовательность) посл`едовательность, -и
последовательно чередующийся (посл`едовательно черед`ующийся) посл`едовательно черед`ующийся
последовательный (посл`едовательный) посл`едовательный; кр. ф. -лен, -льна
последовать (посл`едовать) посл`едовать, -дую, -дует
последовый (посл`едовый) посл`едовый
последствие (посл`едствие) посл`едствие, -я
последующий (посл`едующий) посл`едующий
последыш (посл`едыш) посл`едыш, -а, тв. -ем
послеживать (посл`еживать) посл`еживать, -аю, -ает
послезавтра (послез`автра) послез`автра
послезавтрашний (послез`автрашний) послез`автрашний
послезародышевый (послезар`одышевый) послезар`одышевый
послеинфарктный (послеинф`арктный) послеинф`арктный
послекантовский (послек`антовский) послек`антовский
послеледниковый (послеледник`овый) послеледник`овый
послелог (послел`ог) послел`ог, -а
послематчевый (послем`атчевый) послем`атчевый
послеобеденный (послеоб`еденный) послеоб`еденный
послеоктябрьский (послеокт`ябрьский) послеокт`ябрьский
послеолимпийский (послеолимп`ийский) послеолимп`ийский
послеоперационный (послеопераци`онный) послеопераци`онный
послепасхальный (послепасх`альный) послепасх`альный
послепетровский (послепетр`овский) послепетр`овский
послепожарный (послепож`арный) послепож`арный
послеполётный (послеполётный) послеполётный
послеполуденный (послепол`уденный) послепол`уденный
послепослезавтра (послепослез`автра) послепослез`автра
послепродажный (послепрод`ажный) послепрод`ажный
послепутчевый (послеп`утчевый) послеп`утчевый
послерабочий (послераб`очий) послераб`очий
послереволюционный (послереволюци`онный) послереволюци`онный
послеремонтный (послерем`онтный) послерем`онтный
послеродовой (послеродов`ой) послеродов`ой
послесвечение (послесвеч`ение) послесвеч`ение, -я
послесловие (послесл`овие) послесл`овие, -я
послесталинский (послест`алинский) послест`алинский
послесъездовский (послесъ`ездовский) послесъ`ездовский
послетретичный (послетрет`ичный) послетрет`ичный (геол.)
послеуборочный (послеуб`орочный) послеуб`орочный
послеударный (послеуд`арный) послеуд`арный
послешкольный (послешк`ольный) послешк`ольный
по-словацки (по-слов`ацки) по-слов`ацки
по-словенски (по-слов`енски) по-слов`енски
пословица (посл`овица) посл`овица, -ы, тв. -ей
пословичный (посл`овичный) посл`овичный
пословный (посл`овный) посл`овный
посложнее (посложн`ее) посложн`ее
послойный (посл`ойный) посл`ойный
послоняться (послон`яться) послон`яться, -`яюсь, -`яется
послуга (посл`уга) посл`уга, -и
послужить (послуж`ить) послуж`ить, -уж`у, -`ужит
послужной (послужн`ой) послужн`ой
послух (п`ослух) п`ослух, -а
по случаю (по сл`учаю) по сл`учаю
послушание (послуш`ание) послуш`ание, -я
послушать (посл`ушать) посл`ушать, -аю, -ает
послушаться (посл`ушаться) посл`ушаться, -аюсь, -ается
послушливый (посл`ушливый) посл`ушливый
послушник (п`осл`ушник) п`осл`ушник, -а
послушница (п`осл`ушница) п`осл`ушница, -ы, тв. -ей
послушничать (п`осл`ушничать) п`осл`ушничать, -аю, -ает
послушнический (п`осл`ушнический) п`осл`ушнический
послушничество (п`осл`ушничество) п`осл`ушничество, -а
послушность (посл`ушность) посл`ушность, -и
послушный (посл`ушный) посл`ушный; кр. ф. -шен, -шна
послышать (посл`ышать) посл`ышать, -шу, -шит
послюнённый (послюнённый) послюнённый; кр. ф. -ён, -ен`а
послюнить (послюн`ить) послюн`ить, -н`ю, -н`ит
послюнявить (послюн`явить) послюн`явить, -влю, -вит
послюнявленный (послюн`явленный) послюн`явленный; кр. ф. -ен, -ена
посмаковать (посмаков`ать) посмаков`ать, -к`ую, -к`ует
посматривать (посм`атривать) посм`атривать, -аю, -ает
посматриваться (посм`атриваться) посм`атриваться, -аюсь, -ается
посмеиваться (посм`еиваться) посм`еиваться, -аюсь, -ается
посмелее (посмел`ее) посмел`ее
посмелеть (посмел`еть) посмел`еть, -`ею, -`еет
посменный (посм`енный) посм`енный
посмертие (посм`ертие) посм`ертие, -я
посмертный (посм`ертный) посм`ертный
посметь (посм`еть) посм`еть, -`ею, -`еет
посмешить (посмеш`ить) посмеш`ить, -ш`у, -ш`ит
посмешище (посм`ешище) посм`ешище, -а
посмешнее (посмешн`ее) посмешн`ее
посмеяние (посме`яние) посме`яние, -я
посмеяться (посме`яться) посме`яться, -е`юсь, -еётся
посморкаться (посморк`аться) посморк`аться, -`аюсь, -`ается
посмотренный (посм`отренный) посм`отренный; кр. ф. -ен, -ена
посмотреть (посмотр`еть) посмотр`еть, -отр`ю, -`отрит
посмотреться (посмотр`еться) посмотр`еться, -отр`юсь, -`отрится
посмуглеть (посмугл`еть) посмугл`еть, -`ею, -`еет
по-снайперски (по-сн`айперски) по-сн`айперски
поснимать (посним`ать) посним`ать, -`аю, -`ает
посносить (поснос`ить) поснос`ить, -нош`у, -н`осит
по-собачьему (по-соб`ачьему) по-соб`ачьему, нареч.
по-собачьи (по-соб`ачьи) по-соб`ачьи
пособие (пос`обие) пос`обие, -я
пособирать (пособир`ать) пособир`ать, -`аю, -`ает
пособить (пособ`ить) пособ`ить, -бл`ю, -б`ит
пособлять (пособл`ять) пособл`ять, -`яю, -`яет
пособник (пос`обник) пос`обник, -а
пособница (пос`обница) пос`обница, -ы, тв. -ей
пособничество (пос`обничество) пос`обничество, -а
пособоровать (пособ`оровать) пособ`оровать, -рую, -рует
пособороваться (пособ`ороваться) пособ`ороваться, -руюсь, -руется
посованный (пос`ованный) пос`ованный; кр. ф. -ан, -ана
посовать (посов`ать) посов`ать, посу`ю, посуёт (от сов`ать)
посоваться (посов`аться) посов`аться, посу`юсь, посуётся (от сов`аться)
по совести (по с`овести) по с`овести
посовеститься (пос`овеститься) пос`овеститься, -ещусь, -естится
посоветованный (посов`етованный) посов`етованный; кр. ф. -ан, -ана
посоветовать (посов`етовать) посов`етовать, -тую, -тует
посоветоваться (посов`етоваться) посов`етоваться, -туюсь, -туется
по-советски (по-сов`етски) по-сов`етски
посовещаться (посовещ`аться) посовещ`аться, -`аюсь, -`ается
по-современному (по-соврем`енному) по-соврем`енному, нареч.
по согласовании (по согласов`ании) по согласов`ании (согла- совав)
посодействовать (посод`ействовать) посод`ействовать, -твую, -твует
посократить (посократ`ить) посократ`ить, -ащ`у, -ат`ит
посол (пос`ол) пос`ол 1, посл`а; но: Чрезвыч`айный и Полном`очный Пос`ол
посол (пос`ол) пос`ол 2, пос`ола (засол)
по-солдатски (по-солд`атски) по-солд`атски
посоленный (пос`оленный) пос`оленный; кр. ф. -ен, -ена
посолидневший (посол`идневший) посол`идневший
посолиднеть (посол`иднеть) посол`иднеть, -ею, -еет
посолить (посол`ить) посол`ить, -ол`ю, -`ол`ит
посолка (пос`олка) пос`олка, -и
посоловелый (посолов`елый) посолов`елый
посоловеть (посолов`еть) посолов`еть, -`ею, -`еет
по-соловьиному (по-соловь`иному) по-соловь`иному, нареч.
посолонь (п`осолонь) п`осолонь, нареч.
посольский (пос`ольский) пос`ольский
посольство (пос`ольство) пос`ольство, -а
посомневаться (посомнев`аться) посомнев`аться, -`аюсь, -`ается
посопеть (посоп`еть) посоп`еть, -пл`ю, -п`ит
посоревноваться (посоревнов`аться) посоревнов`аться, -н`уюсь, -н`уется
пососанный (пос`осанный) пос`осанный; кр. ф. -ан, -ана
пососать (посос`ать) посос`ать, посос`у, пососёт
по-соседски (по-сос`едски) по-сос`едски
по соседству (по сос`едству) по сос`едству
посословный (пососл`овный) пососл`овный
посостязаться (посостяз`аться) посостяз`аться, -`аюсь, -`ается
посотенно (пос`отенно) пос`отенно
посох (п`осох) п`осох, -а
посохнуть (пос`охнуть) пос`охнуть, -ну, -нет; прош. -`ох, -`охла
посохший (пос`охший) пос`охший
по-социалдемократически (по-социалдемократ`ически) по-социалдемократ`ически
по-социалистически (по-социалист`ически) по-социалист`ически
посочувствовать (посоч`увствовать) посоч`увствовать, -твую, -твует
посошковый (посошк`овый) посошк`овый
посошник (пос`ошник) пос`ошник, -а
посошный (пос`ошный) пос`ошный
посошок (посош`ок) посош`ок, -шк`а
по-спартански (по-спарт`ански) по-спарт`ански
поспать (посп`ать) посп`ать, -пл`ю, -п`ит; прош. -`ал, -ал`а, -`ало
поспевание (поспев`ание) поспев`ание, -я
поспевать (поспев`ать) поспев`ать, -`аю, -`ает
поспектакльный (поспект`акльный) поспект`акльный
поспеть (посп`еть) посп`еть, -`ею, -`еет
поспешать (поспеш`ать) поспеш`ать, -`аю, -`ает
поспешествовать (посп`ешествовать) посп`ешествовать, -твую, -твует
поспешить (поспеш`ить) поспеш`ить, -ш`у, -ш`ит
поспешность (посп`ешность) посп`ешность, -и
поспешный (посп`ешный) посп`ешный; кр. ф. -шен, -шна
посплетничать (поспл`етничать) поспл`етничать, -аю, -ает
Посполитая (Поспол`итая) Поспол`итая: Р`ечь Поспол`итая
поспорить (посп`орить) посп`орить, -рю, -рит
по-спортивному (по-спорт`ивному) по-спорт`ивному, нареч.
поспособствовать (поспос`обствовать) поспос`обствовать, -твую, -твует
по-справедливому (по-справедл`ивому) по-справедл`ивому, нареч.
по справедливости (по справедл`ивости) по справедл`ивости
поспрашивать (поспр`ашивать) поспр`ашивать, -аю, -ает
поспросить (поспрос`ить) поспрос`ить, -ош`у, -`осит
поспрошать (поспрош`ать) поспрош`ать, -`аю, -`ает
поспрошенный (поспр`ошенный) поспр`ошенный; кр. ф. -ен, -ена
посрамить (посрам`ить) посрам`ить, -мл`ю, -м`ит
посрамиться (посрам`иться) посрам`иться, -мл`юсь, -м`ится
посрамление (посрамл`ение) посрамл`ение, -я
посрамлённый (посрамлённый) посрамлённый; кр. ф. -ён, -ен`а
посрамлять (посрамл`ять) посрамл`ять, -`яю, -`яет
посрамляться (посрамл`яться) посрамл`яться, -`яюсь, -`яется
посреди (посред`и) посред`и, нареч. и предлог
посредине (посред`ине) посред`ине и посеред`ине, нареч. и предлог
посредник (поср`едник) поср`едник, -а
посредница (поср`едница) поср`едница, -ы, тв. -ей
посредничать (поср`едничать) поср`едничать, -аю, -ает
посреднический (поср`еднический) поср`еднический
посредничество (поср`едничество) поср`едничество, -а
по средствам (по ср`едствам) по ср`едствам
посредственно (поср`едственно) поср`едственно, нареч.
посредственность (поср`едственность) поср`едственность, -и
посредственный (поср`едственный) поср`едственный; кр. ф. -вен и -венен, -венна
посредство (поср`едство) поср`едство, -а
посредством (поср`едством) поср`едством, предлог
посредствующий (поср`едствующий) поср`едствующий
посрывать (посрыв`ать) посрыв`ать, -`аю, -`ает
поссибилизм (поссибил`изм) поссибил`изм, -а
поссибилист (поссибил`ист) поссибил`ист, -а
поссибилистический (поссибилист`ический) поссибилист`ический
поссовет (поссов`ет) поссов`ет, -а
поссоренный (посс`оренный) посс`оренный; кр. ф. -ен, -ена
поссорить (посс`орить) посс`орить, -рю, -рит
поссориться (посс`ориться) посс`ориться, -рюсь, -рится
пост (пост) пост 1, -`а (к пост`иться)
пост (пост) пост 2, -`а, предл. на пост`у (должность; место и группа наблюдения)
пост (пост) пост... - приставка, пишется слитно
постав (пост`ав) пост`ав, -а, мн. -`а, -`ов
поставец (постав`ец) постав`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов
поставить (пост`авить) пост`авить, -влю, -вит
поставиться (пост`авиться) пост`авиться, -влюсь, -вится
поставка (пост`авка) пост`авка, -и, р. мн. -вок
поставление (поставл`ение) поставл`ение, -я
поставленный (пост`авленный) пост`авленный; кр. ф. -ен, -ена
поставлять (поставл`ять) поставл`ять, -`яю, -`яет
поставляться (поставл`яться) поставл`яться, -`яюсь, -`яется
поставный (пост`авный) пост`авный
поставочный (пост`авочный) пост`авочный
поставцовый (поставц`овый) поставц`овый
поставщик (поставщ`ик) поставщ`ик, -`а
поставщик-экспортёр (поставщ`ик-экспортёр) поставщ`ик-экспортёр, поставщик`а-экспортёра
поставщица (поставщ`ица) поставщ`ица, -ы, тв. -ей
постадаптация (постадапт`ация) постадапт`ация, -и
постадийный (постад`ийный) постад`ийный
постаивать (пост`аивать) пост`аивать, -аю, -ает
по-сталински (по-ст`алински) по-ст`алински
постамент (постам`ент) постам`ент, -а
постанавливать (постан`авливать) постан`авливать, -аю, -ает
постанавливаться (постан`авливаться) постан`авливаться, -ается
постанов (постан`ов) постан`ов, -а
постановить (постанов`ить) постанов`ить, -овл`ю, -`овит
постановка (постан`овка) постан`овка, -и, р. мн. -вок
постановление (постановл`ение) постановл`ение, -я
постановленный (постан`овленный) постан`овленный; кр. ф. -ен, -ена
постановлять (постановл`ять) постановл`ять, -`яю, -`яет
постановляться (постановл`яться) постановл`яться, -`яется
постановочный (постан`овочный) постан`овочный
постановщик (постан`овщик) постан`овщик, -а
постановщица (постан`овщица) постан`овщица, -ы, тв. -ей
постанывать (пост`анывать) пост`анывать, -аю, -ает
постапокалиптический (постапокалипт`ический) постапокалипт`ический
постараться (постар`аться) постар`аться, -`аюсь, -`ается
постарее (постар`ее) постар`ее
постарелый (постар`елый) постар`елый
постарение (постар`ение) постар`ение, -я
постареть (постар`еть) постар`еть, -`ею, -`еет
по-стариковски (по-старик`овски) по-старик`овски
по старине (по старин`е) по старин`е
по старинке (по стар`инке) по стар`инке
по-старинному (по-стар`инному) по-стар`инному, нареч.
по-старому (по-ст`арому) по-ст`арому, нареч.
по-старославянски (по-старослав`янски) по-старослав`янски
по-старушечьи (по-стар`ушечьи) по-стар`ушечьи
постарше (пост`арше) пост`арше
по старшинству (по старшинств`у) по старшинств`у
постатейный (постат`ейный) постат`ейный
по-стахановски (по-стах`ановски) по-стах`ановски
поствулканический (поствулкан`ический) поствулкан`ический
постганглионарный (постганглион`арный) постганглион`арный
постгарантийный (постгарант`ийный) постгарант`ийный
постглоссатор (постглосс`атор) постглосс`атор, -а
постгриппозный (постгрипп`озный) постгрипп`озный
постдекрементный (постдекрем`ентный) постдекрем`ентный
постёганный (постёганный) постёганный; кр. ф. -ан, -ана
постегать (постег`ать) постег`ать, -`аю, -`ает (к стег`ать)
постёгивать (постёгивать) постёгивать, -аю, -ает
постеленный (пост`еленный) пост`еленный; кр. ф. -ен, -ена
постелить (постел`ить) постел`ить, постел`ю, пост`елет; прош. -`ил, -`ила
постелиться (постел`иться) постел`иться, постел`юсь, пост`елется; прош. -`ился, -`илась
постель (пост`ель) пост`ель, -и
постелька (пост`елька) пост`елька, -и, р. мн. -лек
постельник (пост`ельник) пост`ельник, -а
постельничий (пост`ельничий) пост`ельничий, -его
постельный (пост`ельный) пост`ельный (от пост`ель)
постепенно (постеп`енно) постеп`енно, нареч.
постепенность (постеп`енность) постеп`енность, -и
постепенный (постеп`енный) постеп`енный; кр. ф. -`енен, -`енна
постепеновец (постеп`еновец) постеп`еновец, -вца, тв. -вцем, р. мн. -вцев
постепеновский (постеп`еновский) постеп`еновский
постепеновщина (постеп`еновщина) постеп`еновщина, -ы
постер (п`остер) п`остер, -а
постерёгший (постерёгший) постерёгший
постерёгшийся (постерёгшийся) постерёгшийся
постережённый (постережённый) постережённый; кр. ф. -ён, -ен`а
постеречь (постер`ечь) постер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
постеречься (постер`ечься) постер`ечься, -рег`усь, -режётся, -рег`утся; прош. -рёгся, -регл`ась
постеснить (постесн`ить) постесн`ить, -н`ю, -н`ит (устар. к потесн`ить и постесн`яться)
постесниться (постесн`иться) постесн`иться, -н`юсь, -н`ится (устар. к потесн`иться и постесн`яться)
постесняться (постесн`яться) постесн`яться, -`яюсь, -`яется
постигать (постиг`ать) постиг`ать, -`аю, -`ает (к пост`ичь)
постигаться (постиг`аться) постиг`аться, -`ается (к пост`ичь)
постигнувший (пост`игнувший) пост`игнувший
постигнутый (пост`игнутый) пост`игнутый
постигнуть (пост`игнуть) пост`игнуть и пост`ичь, -`игну, -`игнет; прош. -`иг и -`игнул, -`игла
постигший (пост`игший) пост`игший
постижение (постиж`ение) постиж`ение, -я
постижёр (постижёр) постижёр, -а
постижёрный (постижёрный) постижёрный
постижёрский (постижёрский) постижёрский
постижимость (постиж`имость) постиж`имость, -и
постижимый (постиж`имый) постиж`имый
постилать (постил`ать) постил`ать, -`аю, -`ает
постилаться (постил`аться) постил`аться, -`аюсь, -`ается
постилка (пост`илка) пост`илка, -и, р. мн. -лок (к постил`ать)
постилочный (пост`илочный) пост`илочный (от пост`илка)
постимперский (постимп`ерский) постимп`ерский
постимпрессионизм (постимпрессион`изм) постимпрессион`изм, -а
постимпрессионист (постимпрессион`ист) постимпрессион`ист, -а
постимпрессионистический (постимпрессионист`ический) постимпрессионист`ический
постимпрессионистский (постимпрессион`истский) постимпрессион`истский
постиндустриальный (постиндустри`альный) постиндустри`альный
постинсультный (постинс`ультный) постинс`ультный
постинфарктный (постинф`арктный) постинф`арктный
постинфекционный (постинфекци`онный) постинфекци`онный
постинъекционный (постинъекци`онный) постинъекци`онный
постиранный (пост`иранный) пост`иранный; кр. ф. -ан, -ана
постирать (постир`ать) постир`ать, -`аю, -`ает
постираться (постир`аться) постир`аться, -`аюсь, -`ается
постирушка (постир`ушка) постир`ушка, -и, р. мн. -шек
поститься (пост`иться) пост`иться, пощ`усь, пост`ится
постичь (пост`ичь) пост`ичь и пост`игнуть, -`игну, -`игнет; прош. -`иг и -`игнул, -`игла
посткапиталистический (посткапиталист`ический) посткапиталист`ический
постклимактерический (постклимактер`ический) постклимактер`ический
посткоммунистический (посткоммунист`ический) посткоммунист`ический
постланный (п`остланный) п`остланный; кр. ф. -ан, -ана (от постл`ать)
постлать (постл`ать) постл`ать, постел`ю, пост`елет; прош. -`ал, -`ала (к стлать)
постлаться (постл`аться) постл`аться, постел`юсь, пост`елется; прош. -`ался, -`алась (к стлать)
постлюдия (постл`юдия) постл`юдия, -и
постмашинный (постмаш`инный) постмаш`инный
постмилленаризм (постмилленар`изм) постмилленар`изм, -а
постмодерн (постмод`ерн) постмод`ерн, -а
постмодернизм (постмодерн`изм) постмодерн`изм, -а
постмодернист (постмодерн`ист) постмодерн`ист, -а
постмодернистский (постмодерн`истский) постмодерн`истский
постнатальный (постнат`альный) постнат`альный
постник (п`остник) п`остник, -а
постница (п`остница) п`остница, -ы, тв. -ей
постничать (п`остничать) п`остничать, -аю, -ает
постнический (п`остнический) п`остнический
постничество (п`остничество) п`остничество, -а
постный (п`остный) п`остный; кр. ф. -тен, -тн`а, -тно
постовой (постов`ой) постов`ой
постой (пост`ой) пост`ой, -я
постойный (пост`ойный) пост`ойный
по-столичному (по-стол`ичному) по-стол`ичному, нареч.
по столько (по ст`олько) по ст`олько и по ст`ольку (по ст`олько л`ет и по ст`ольку л`ет)
по столько-то (по ст`олько-то) по ст`олько-то и по ст`ольку-то
по стольку (по ст`ольку) по ст`ольку и по ст`олько (по ст`ольку л`ет и по ст`олько л`ет)
по стольку-то (по ст`ольку-то) по ст`ольку-то и по ст`олько-то
постольку (пост`ольку) пост`ольку, союз (поск`ольку решен`о, пост`ольку н`адо д`ействовать), но числит. по ст`ольку (по ст`ольку л`ет)
постольку-поскольку (пост`ольку-поск`ольку) пост`ольку-поск`ольку, нареч. (не вполне, в зависимости от обстоятельств)
постораниваться (постор`аниваться) постор`аниваться, -аюсь, -ается
посторожить (посторож`ить) посторож`ить, -ж`у, -ж`ит
посторониться (посторон`иться) посторон`иться, -он`юсь, -`он`ится
посторонний (постор`онний) постор`онний
постоялец (посто`ялец) посто`ялец, -льца, тв. -льцем, р. мн. -льцев
постоялица (посто`ялица) посто`ялица, -ы, тв. -ей
постоялка (посто`ялка) посто`ялка, -и, р. мн. -лок
постоялый двор (посто`ялый дв`ор) посто`ялый дв`ор
постоянная (посто`янная) посто`янная, -ой
Авогадро (Авог`адро) Авог`адро, нескл., м.: зак`он Авог`адро, посто`янная (числ`о) Авог`адро
постоянно (посто`янно) посто`янно, нареч.
постоянно действующий (посто`янно д`ействующий) посто`янно д`ействующий
постоянность (посто`янность) посто`янность, -и
постоянный (посто`янный) посто`янный; кр. ф. -`янен, -`янна
Постоянный совместный совет России и НАТО (Посто`янный совм`естный сов`ет Росс`ии и Н`АТО) Посто`янный совм`естный сов`ет Росс`ии и Н`АТО
постоянство (посто`янство) посто`янство, -а
постоять (посто`ять) посто`ять, -о`ю, -о`ит
постпакет (постпак`ет) постпак`ет, -а
постперестроечный (постперестр`оечный) постперестр`оечный
пост-пикет (п`ост-пик`ет) п`ост-пик`ет, пост`а-пик`ета
постплиоцен (постплиоц`ен) постплиоц`ен, -а
постплиоценовый (постплиоц`еновый) постплиоц`еновый
постпозитивный (постпозит`ивный) постпозит`ивный; кр. ф. -вен, -вна
постпозиция (постпоз`иция) постпоз`иция, -и
постпред (постпр`ед) постпр`ед, -а
постпредство (постпр`едство) постпр`едство, -а
постпрограмма (постпрогр`амма) постпрогр`амма, -ы
постпроцессор (постпроц`ессор) постпроц`ессор, -а
пострагивать (постр`агивать) постр`агивать, -аю, -ает и постр`угивать, -аю, -ает
пострадавший (пострад`авший) пострад`авший
пострадалец (пострад`алец) пострад`алец, -льца, тв. -льцем, р. мн. -льцев
пострадать (пострад`ать) пострад`ать, -`аю, -`ает
пострадиационный (пострадиаци`онный) пострадиаци`онный
постранично-печатающий (постран`ично-печ`атающий) постран`ично-печ`атающий
постраничный (постран`ичный) постран`ичный
постранствовать (постр`анствовать) постр`анствовать, -твую, -твует
пострашнее (пострашн`ее) пострашн`ее
постращать (постращ`ать) постращ`ать, -`аю, -`ает
постредактирование (постредакт`ирование) постредакт`ирование, -я
пострекотать (пострекот`ать) пострекот`ать, -оч`у, -`очет
пострел (постр`ел) постр`ел, -а
пострелёнок (пострелёнок) пострелёнок, -нка, мн. -л`ята, -л`ят
постреливать (постр`еливать) постр`еливать, -аю, -ает
пострелить (пострел`ить) пострел`ить: пострел`и теб`я (гор`ой)
пострелянный (постр`елянный) постр`елянный; кр. ф. -ян, -яна
пострелять (пострел`ять) пострел`ять, -`яю, -`яет
постреляться (пострел`яться) пострел`яться, -`яюсь, -`яется
постренессансный (постренесс`ансный) постренесс`ансный
постриг (п`остриг) п`остриг, -а
постригать (постриг`ать) постриг`ать, -`аю, -`ает
постригаться (постриг`аться) постриг`аться, -`аюсь, -`ается
постригший (постр`игший) постр`игший
постригшийся (постр`игшийся) постр`игшийся
постриженец (постр`иженец) постр`иженец, -нца, тв. -нцем, р. мн. -нцев
пострижение (постриж`ение) постриж`ение, -я
постриженка (постр`иженка) постр`иженка, -и, р. мн. -нок
постриженник (постр`иженник) постр`иженник, -а
постриженный (постр`иженный) постр`иженный; кр. ф. -ен, -ена
постричь (постр`ичь) постр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
постричься (постр`ичься) постр`ичься, -иг`усь, -ижётся, -иг`утся; прош. -`игся, -`иглась
построганный (постр`оганный) постр`оганный; кр. ф. -ан, -ана и постр`уганный; кр. ф. -ан, -ана
построгать (построг`ать) построг`ать, -`аю, -`ает и поструг`ать, -`аю, -`ает
по-строевому (по-строев`ому) по-строев`ому, нареч.
построение (постро`ение) постро`ение, -я
построенный (постр`оенный) постр`оенный; кр. ф. -ен, -ена
построечный (постр`оечный) постр`оечный
построже (постр`оже) постр`оже
построитель (постро`итель) постро`итель, -я
построить (постр`оить) постр`оить, -`ою, -`оит
построиться (постр`оиться) постр`оиться, -`оюсь, -`оится
постройка (постр`ойка) постр`ойка, -и, р. мн. -`оек
постройком (постройк`ом) постройк`ом, -а
постройнее (постройн`ее) постройн`ее
постромки (постр`омки) постр`омки, -мок, ед. -мка, -и
постромочный (постр`омочный) постр`омочный
построченный (постр`оченный) постр`оченный; кр. ф. -ен, -ена
построчить (построч`ить) построч`ить, -оч`у, -`оч`ит
построчно-печатающий (постр`очно-печ`атающий) постр`очно-печ`атающий
построчный (постр`очный) постр`очный
поструганный (постр`уганный) постр`уганный; кр. ф. -ан, -ана и постр`оганный; кр. ф. -ан, -ана
постругать (поструг`ать) поструг`ать, -`аю, -`ает и построг`ать, -`аю, -`ает
постругивать (постр`угивать) постр`угивать, -аю, -ает и постр`агивать, -аю, -ает
ПО-структура (ПО-структура) ПО-структура [пэ`о-], -ы
постряпать (постр`япать) постр`япать, -аю, -ает
постряпушка (постряп`ушка) постряп`ушка, -и, р. мн. -шек
постсимволизм (постсимвол`изм) постсимвол`изм, -а
постсимволист (постсимвол`ист) постсимвол`ист, -а
постсимволистский (постсимвол`истский) постсимвол`истский
постскриптум (постскр`иптум) постскр`иптум, -а
постсоветский (постсов`етский) постсов`етский
постсомнический (постсомн`ический) постсомн`ический
постсоциалистический (постсоциалист`ический) постсоциалист`ический
постсталинизм (постсталин`изм) постсталин`изм, -а
постсталинистский (постсталин`истский) постсталин`истский
постструктурализм (постструктурал`изм) постструктурал`изм, -а
постструктуралист (постструктурал`ист) постструктурал`ист, -а
постструктуралистский (постструктурал`истский) постструктурал`истский
посттоталитарный (посттоталит`арный) посттоталит`арный
посттравматический (посттравмат`ический) посттравмат`ический
постудить (постуд`ить) постуд`ить, -уж`у, -`удит
постуженный (пост`уженный) пост`уженный; кр. ф. -ен, -ена
постукать (пост`укать) пост`укать, -аю, -ает
постукаться (пост`укаться) пост`укаться, -аюсь, -ается
постукивание (пост`укивание) пост`укивание, -я
постукивать (пост`укивать) пост`укивать, -аю, -ает
постулат (постул`ат) постул`ат, -а
постулированный (постул`ированный) постул`ированный; кр. ф. -ан, -ана
постулировать (постул`ировать) постул`ировать, -рую, -рует
постулироваться (постул`ироваться) постул`ироваться, -руется
поступательно-прогрессивный (поступ`ательно-прогресс`ивный) поступ`ательно-прогресс`ивный
поступательность (поступ`ательность) поступ`ательность, -и
поступательный (поступ`ательный) поступ`ательный
поступать (поступ`ать) поступ`ать, -`аю, -`ает
поступаться (поступ`аться) поступ`аться, -`аюсь, -`ается
поступить (поступ`ить) поступ`ить, -упл`ю, -`упит
поступиться (поступ`иться) поступ`иться, -упл`юсь, -`упится
поступление (поступл`ение) поступл`ение, -я
поступок (пост`упок) пост`упок, -пка
поступь (п`оступь) п`оступь, -и
постусловие (постусл`овие) постусл`овие, -я (от усл`овие, программ.)
постучать (постуч`ать) постуч`ать, -ч`у, -ч`ит
постучаться (постуч`аться) постуч`аться, -ч`усь, -ч`ится
постфактум (постф`актум) постф`актум, нареч.
постфикс (п`остфикс) п`остфикс, -а
постфиксальный (постфикс`альный) постфикс`альный
постфиксация (постфикс`ация) постфикс`ация, -и
постфиксный (п`остфиксный) п`остфиксный
постъельцинский (постъ`ельцинский) постъ`ельцинский (от `Ельцин)
постъюгославский (постъюгосл`авский) постъюгосл`авский
постъюнгианец (постъюнги`анец) постъюнги`анец, -нца, тв. -нцем, р. мн. -нцев
постъюнгианский (постъюнги`анский) постъюнги`анский (от Юнг)
постъюнгианство (постъюнги`анство) постъюнги`анство, -а
постъядерный (постъ`ядерный) постъ`ядерный
постывший (пост`ывший) пост`ывший
постыдить (постыд`ить) постыд`ить, -ыж`у, -ыд`ит
постыдиться (постыд`иться) постыд`иться, -ыж`усь, -ыд`ится
постыдность (пост`ыдность) пост`ыдность, -и
постыдный (пост`ыдный) пост`ыдный; кр. ф. -ден, -дна
постылевший (пост`ылевший) пост`ылевший
постылеть (пост`ылеть) пост`ылеть, -ею, -еет
постылость (пост`ылость) пост`ылость, -и
постылый (пост`ылый) пост`ылый
постынуть (пост`ынуть) пост`ынуть и пост`ыть, -`ыну, -`ынет; прош. -`ыл, -`ыла
постыть (пост`ыть) пост`ыть и пост`ынуть, -`ыну, -`ынет; прош. -`ыл, -`ыла
постэкономический (постэконом`ический) постэконом`ический
постэмбриональный (постэмбрион`альный) постэмбрион`альный
по-суворовски (по-сув`оровски) по-сув`оровски
посуда (пос`уда) пос`уда, -ы
посудачить (посуд`ачить) посуд`ачить, -чу, -чит
посудина (пос`удина) пос`удина, -ы
посудить (посуд`ить) посуд`ить, -уж`у, -`удит
посудиться (посуд`иться) посуд`иться, -уж`усь, -`удится
посудный (пос`удный) пос`удный
посудомоечный (посудом`оечный) посудом`оечный
посудомойка (посудом`ойка) посудом`ойка, -и, р. мн. -`оек
посудомойщица (посудом`ойщица) посудом`ойщица, -ы, тв. -ей
посудо-хозяйственный (пос`удо-хоз`яйственный) пос`удо-хоз`яйственный
посуетиться (посует`иться) посует`иться, -еч`усь, -ет`ится
посул (пос`ул) пос`ул, -а
посулённый (посулённый) посулённый; кр. ф. -ён, -ен`а
посулить (посул`ить) посул`ить, -л`ю, -л`ит
посулиться (посул`иться) посул`иться, -л`юсь, -л`ится
посумасшествовать (посумасш`ествовать) посумасш`ествовать, -твую, -твует
посумерничать (пос`ум`ерничать) пос`ум`ерничать, -аю, -ает
посуровевший (посур`овевший) посур`овевший
посуроветь (посур`оветь) посур`оветь, -ею, -еет
посурьмить (посурьм`ить) посурьм`ить, -мл`ю, -м`ит
посурьмиться (посурьм`иться) посурьм`иться, -мл`юсь, -м`ится
посурьмлённый (посурьмлённый) посурьмлённый; кр. ф. -ён, -ен`а
посуточный (пос`уточный) пос`уточный
посуфлировать (посуфл`ировать) посуфл`ировать, -рую, -рует
посуху (п`осуху) п`осуху
посучить (посуч`ить) посуч`ить, -ч`у, -ч`ит
посушенный (пос`ушенный) пос`ушенный; кр. ф. -ен, -ена
посушить (посуш`ить) посуш`ить, -уш`у, -`ушит
посушиться (посуш`иться) посуш`иться, -уш`усь, -`ушится
по существу (по существ`у) по существ`у
посхимить (посх`имить) посх`имить, -млю, -мит
посхимиться (посх`имиться) посх`имиться, -млюсь, -мится
посхимленный (посх`имленный) посх`имленный; кр. ф. -ен, -ена
посходить (посход`ить) посход`ить, -`одит
посчастливевший (посчастл`ивевший) посчастл`ивевший
посчастливеть (посчастл`иветь) посчастл`иветь, -ею, -еет
посчастливиться (посчастл`ивиться) посчастл`ивиться, -ится
по счастью (по сч`астью) по сч`астью
посчитанный (посч`итанный) посч`итанный; кр. ф. -ан, -ана
посчитать (посчит`ать) посчит`ать, -`аю, -`ает
посчитаться (посчит`аться) посчит`аться, -`аюсь, -`ается
посчитывать (посч`итывать) посч`итывать, -аю, -ает
посшибать (посшиб`ать) посшиб`ать, -`аю, -`ает
посыл (пос`ыл) пос`ыл, -а
посылать (посыл`ать) посыл`ать, -`аю, -`ает
посылаться (посыл`аться) посыл`аться, -`аюсь, -`ается
посылка (пос`ылка) пос`ылка, -и, р. мн. -лок
посылочка (пос`ылочка) пос`ылочка, -и, р. мн. -чек
посылочный (пос`ылочный) пос`ылочный
посыльный (пос`ыльный) пос`ыльный
по-сыновнему (по-сын`овнему) по-сын`овнему, нареч.
по-сыновьи (по-сын`овьи) по-сын`овьи
посыпание (посып`ание) посып`ание, -я
посыпанный (пос`ыпанный) пос`ыпанный; кр. ф. -ан, -ана
посыпать (пос`ыпать) пос`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
посыпать (посып`ать) посып`ать, -`аю, -`ает, несов.
посыпаться (пос`ыпаться) пос`ыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
посыпаться (посып`аться) посып`аться, -`аюсь, -`ается, несов.
посыпка (пос`ыпка) пос`ыпка, -и, р. мн. -пок
посыпной (посыпн`ой) посыпн`ой
посюсторонний (посюстор`онний) посюстор`онний
посюсторонность (посюстор`онность) посюстор`онность, -и
посягатель (посяг`атель) посяг`атель, -я
посягательница (посяг`ательница) посяг`ательница, -ы, тв. -ей
посягательство (посяг`ательство) посяг`ательство, -а
посягать (посяг`ать) посяг`ать, -`аю, -`ает
посягнуть (посягн`уть) посягн`уть, -н`у, -нёт
пот (пот) пот, -а, предл. в пот`у, мн. -`ы, -`ов
по-таджикски (по-тадж`икски) по-тадж`икски
потаённость (потаённость) потаённость, -и
потаённый (потаённый) потаённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (тайный, секретный) -ён, -ённа
потаить (пота`ить) пота`ить, -а`ю, -а`ит
потаиться (пота`иться) пота`иться, -а`юсь, -а`ится
потайной (потайн`ой) потайн`ой
потакание (потак`ание) потак`ание, -я
потакатель (потак`атель) потак`атель, -я
потакательница (потак`ательница) потак`ательница, -ы, тв. -ей
потакать (потак`ать) потак`ать, -`аю, -`ает
поталь (пот`аль) пот`аль, -и
потальный (пот`альный) пот`альный
потамобионты (потамоби`онты) потамоби`онты, -ов, ед. -`онт, -а
потамология (потамол`огия) потамол`огия, -и
потамопланктон (потамопланкт`он) потамопланкт`он, -а
по-тамошнему (по-т`амошнему) по-т`амошнему, нареч.
потанцевать (потанцев`ать) потанцев`ать, -ц`ую, -ц`ует
потапливать (пот`апливать) пот`апливать, -аю, -ает (топить понемногу)
потараторить (потарат`орить) потарат`орить, -рю, -рит
потасканность (пот`асканность) пот`асканность, -и
потасканный (пот`асканный) пот`асканный; кр. ф. прич. -ан, -ана; кр. ф. прил. (поношенный; со следами беспорядочной жизни) -ан, -анна
потаскать (потаск`ать) потаск`ать, -`аю, -`ает
потаскаться (потаск`аться) потаск`аться, -`аюсь, -`ается
потаскивать (пот`аскивать) пот`аскивать, -аю, -ает (таскать время от времени)
потаскун (потаск`ун) потаск`ун, -`а
потаскунья (потаск`унья) потаск`унья, -и, р. мн. -ний
потаскуха (потаск`уха) потаск`уха, -и
потаскушка (потаск`ушка) потаск`ушка, -и, р. мн. -шек
потасованный (потас`ованный) потас`ованный; кр. ф. -ан, -ана (от потасов`ать)
потасовать (потасов`ать) потасов`ать, -с`ую, -с`ует (тасовать нек-рое время)
потасовка (потас`овка) потас`овка, -и, р. мн. -вок (драка)
по-татарски (по-тат`арски) по-тат`арски
потатчик (пот`атчик) пот`атчик, -а
потатчица (пот`атчица) пот`атчица, -ы, тв. -ей
потачать (потач`ать) потач`ать, -`аю, -`ает (тачать нек-рое время)
потачивать (пот`ачивать) пот`ачивать, -аю, -ает (точить время от времени)
потачиваться (пот`ачиваться) пот`ачиваться, -ается (точиться время от времени)
потачка (пот`ачка) пот`ачка, -и, р. мн. -чек
поташ (пот`аш) пот`аш, -`а, тв. -`ом
поташнивать (пот`ашнивать) пот`ашнивать, -ает (время от времени слегка тошнить)
поташник (пот`ашник) пот`ашник, -а
поташный (пот`ашный) пот`ашный
потащенный (пот`ащенный) пот`ащенный; кр. ф. -ен, -ена (от потащ`ить)
потащить (потащ`ить) потащ`ить, -ащ`у, -`ащит (начать тащить)
потащиться (потащ`иться) потащ`иться, -ащ`усь, -`ащится (начать тащиться)
потаявший (пот`аявший) пот`аявший (от пот`аять)
потаять (пот`аять) пот`аять, -`ает (растаять - о всем, многом)
потвердеть (потверд`еть) потверд`еть, -`еет
потвёрже (потвёрже) потвёрже
по-твоему (по-тв`оему) по-тв`оему, нареч. и вводн. сл.
потворство (потв`орство) потв`орство, -а
потворствование (потв`орствование) потв`орствование, -я
потворствовать (потв`орствовать) потв`орствовать, -твую, -твует
потворщик (потв`орщик) потв`орщик, -а
потворщица (потв`орщица) потв`орщица, -ы, тв. -ей
потебнианский (потебни`анский) потебни`анский (от Потебн`я)
потёк (потёк) потёк, -а (след от жидкости)
потёкший (потёкший) потёкший (от пот`ечь)
по-телячьи (по-тел`ячьи) по-тел`ячьи
потёмки (потёмки) потёмки, -мок
потёмкинский (потёмкинский) потёмкинский (от Потёмкин; потёмкинская дер`евня)
Потёмкин-Таврический (Потёмкин-Тавр`ический) Потёмкин-Тавр`ический, Потёмкина-Тавр`ического
потемнее (потемн`ее) потемн`ее
потемнение (потемн`ение) потемн`ение, -я
потемнённый (потемнённый) потемнённый; кр. ф. -ён, -ен`а
потемнеть (потемн`еть) потемн`еть, -`ею, -`еет
потемнить (потемн`ить) потемн`ить, -н`ю, -н`ит
потемниться (потемн`иться) потемн`иться, -н`ится
потемну (п`отемну) п`отемну
потение (пот`ение) пот`ение, -я
потентат (потент`ат) потент`ат, -а
потенциал (потенци`ал) потенци`ал, -а
потенциалометр (потенциалом`етр) потенциалом`етр, -а
потенциалоскоп (потенциалоск`оп) потенциалоск`оп, -а
потенциальный (потенци`альный) потенци`альный; кр. ф. -лен, -льна
потенциометр (потенци`ометр) потенци`ометр, -а
потенциометрический (потенциометр`ический) потенциометр`ический
потенциометрия (потенциом`етрия) потенциом`етрия, -и
потенцирование (потенц`ирование) потенц`ирование, -я
потенцированный (потенц`ированный) потенц`ированный; кр. ф. -ан, -ана
потенцировать (потенц`ировать) потенц`ировать, -рую, -рует
потенцироваться (потенц`ироваться) потенц`ироваться, -руется
потенция (пот`енция) пот`енция, -и
по-теперешнему (по-теп`ерешнему) по-теп`ерешнему, нареч.
потеплее (потепл`ее) потепл`ее
потепление (потепл`ение) потепл`ение, -я
потеплеть (потепл`еть) потепл`еть, -`еет
потеребить (потереб`ить) потереб`ить, -бл`ю, -б`ит
потереть (потер`еть) потер`еть, потр`у, потрёт; прош. потёр, потёрла (натереть, растереть немного, нек-рое количество; повредить от трения; тереть нек-рое время)
потереться (потер`еться) потер`еться, потр`усь, потрётся; прош. потёрся, потёрлась (натереть, растереть немного, нек-рое количество; повредиться от трения; тереться нек-рое время)
потерна (пот`ерна) пот`ерна, -ы
потерпевший (потерп`евший) потерп`евший
потерпеть (потерп`еть) потерп`еть, -ерпл`ю, -`ерпит
потёртость (потёртость) потёртость, -и
потёртый (потёртый) потёртый (к потер`еть(ся); потрепанный)
потёрший (потёрший) потёрший (от потер`еть)
потёршийся (потёршийся) потёршийся (от потер`еться)
потеря (пот`еря) пот`еря, -и
потерянно (пот`ерянно) пот`ерянно, нареч.
потерянность (пот`ерянность) пот`ерянность, -и
потерянный (пот`ерянный) пот`ерянный; кр. ф. -ян, -яна
потерять (потер`ять) потер`ять, -`яю, -`яет
потеряться (потер`яться) потер`яться, -`яюсь, -`яется
потеряшка (потер`яшка) потер`яшка, -и, р. мн. -шек, м. и ж.
потёсанный (потёсанный) потёсанный; кр. ф. -ан, -ана (от потес`ать)
потесать (потес`ать) потес`ать, -еш`у, -`ешет (тесать нек-рое время)
потеснённый (потеснённый) потеснённый; кр. ф. -ён, -ен`а
потеснить (потесн`ить) потесн`ить, -н`ю, -н`ит
потесниться (потесн`иться) потесн`иться, -н`юсь, -н`ится
потесь (п`отесь) п`отесь, -и
потетёшкать (потетёшкать) потетёшкать, -аю, -ает
потетёшкаться (потетёшкаться) потетёшкаться, -аюсь, -ается
потеть (пот`еть) пот`еть, -`ею, -`еет
потеха (пот`еха) пот`еха, -и
потечь (пот`ечь) пот`ечь, -ечёт, -ек`ут; прош. -ёк, -екл`а (начать течь)
потешать (потеш`ать) потеш`ать, -`аю, -`ает
потешаться (потеш`аться) потеш`аться, -`аюсь, -`ается
потешенный (пот`ешенный) пот`ешенный; кр. ф. -ен, -ена
потешить (пот`ешить) пот`ешить, -шу, -шит
потешиться (пот`ешиться) пот`ешиться, -шусь, -шится
потешка (пот`ешка) пот`ешка, -и, р. мн. -шек
потешник (пот`ешник) пот`ешник, -а
потешность (пот`ешность) пот`ешность, -и
потешный (пот`ешный) пот`ешный; кр. ф. -шен, -шна
потиец (пот`иец) пот`иец, -`ийца, тв. -`ийцем
потийский (пот`ийский) пот`ийский (от П`оти)
потийцы (пот`ийцы) пот`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
потир (пот`ир) пот`ир, -а
потирание (потир`ание) потир`ание, -я (от потир`ать)
потирать (потир`ать) потир`ать, -`аю, -`ает (к потер`еть)
потискать (пот`искать) пот`искать, -аю, -ает
по-тихому (по-т`ихому) по-т`ихому, нареч.
потихонечку (потих`онечку) потих`онечку
потихонечку-полегонечку (потих`онечку-полег`онечку) потих`онечку-полег`онечку
потихоньку (потих`оньку) потих`оньку
потихоньку-полегоньку (потих`оньку-полег`оньку) потих`оньку-полег`оньку
потише (пот`ише) пот`ише
потканный (п`отканный) п`отканный; кр. ф. -ан, -ана
поткать (потк`ать) потк`ать, потк`у, поткёт; прош. -`ал, -`ал`а, -`ало
потлач (п`отлач) п`отлач, -а, тв. -ем
потливость (потл`ивость) потл`ивость, -и
потливый (потл`ивый) потл`ивый
потник (потн`ик) потн`ик, -`а
потниковый (потник`овый) потник`овый
потница (потн`ица) потн`ица, -ы, тв. -ей
потничка (потн`ичка) потн`ичка, -и
потный (п`отный) п`отный; кр. ф. п`отен, потн`а, п`отно
по-товарищески (по-тов`арищески) по-тов`арищески
потовой (потов`ой) потов`ой
по-тогдашнему (по-тогд`ашнему) по-тогд`ашнему
потогонный (потог`онный) потог`онный
поток (пот`ок) пот`ок, -а
потоковый (пот`оковый) пот`оковый
потокосцепление (потокосцепл`ение) потокосцепл`ение, -я
потолкать (потолк`ать) потолк`ать, -`аю, -`ает
потолкаться (потолк`аться) потолк`аться, -`аюсь, -`ается
потолковать (потолков`ать) потолков`ать, -к`ую, -к`ует (толковать нек-рое время)
потолок (потол`ок) потол`ок, -лк`а
потолокший (потол`окший) потол`окший (от потол`очь)
потолокшийся (потол`окшийся) потол`окшийся (от потол`очься)
потолочина (потол`очина) потол`очина, -ы
потолочник (потол`очник) потол`очник, -а
потолочный (потол`очный) потол`очный
потолочь (потол`очь) потол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а (растолочь немного; толочь нек-рое время)
потолочься (потол`очься) потол`очься, -лк`усь, -лчётся, -лк`утся; прош. -л`окся, -лкл`ась (растолочься немного; толочься нек-рое время)
потолстеть (потолст`еть) потолст`еть, -`ею, -`еет
потолчённый (потолчённый) потолчённый; кр. ф. -ён, -ен`а (от потол`очь)
потолще (пот`олще) пот`олще
потом (пот`ом) пот`ом, нареч.
потомакский (пот`ом`акский) пот`ом`акский (от Пот`ом`ак)
потомить (потом`ить) потом`ить, -мл`ю, -м`ит
потомиться (потом`иться) потом`иться, -мл`юсь, -м`ится
потомлённый (потомлённый) потомлённый; кр. ф. -ён, -ен`а
потомный (пот`омный) пот`омный (от том)
потомок (пот`омок) пот`омок, -мка
потомственный (пот`омственный) пот`омственный
потомство (пот`омство) пот`омство, -а
потому (потом`у) потом`у, нареч. (по этой причине), но местоим. по том`у (по том`у б`ерегу уд`обнее идт`и)
потому как (потом`у как) потом`у как, союз
по тому самому (по том`у с`амому) по том`у с`амому
потому-то (потом`у-то) потом`у-то
потому что (потом`у что) потом`у что, союз
потонуть (потон`уть) потон`уть, -он`у, -`онет
потончать (потонч`ать) потонч`ать, -`ает
потоньше (пот`оньше) пот`оньше
потоотделение (потоотдел`ение) потоотдел`ение, -я
потоп (пот`оп) пот`оп, -а
потопать (пот`опать) пот`опать, -аю, -ает
потопить (потоп`ить) потоп`ить, -опл`ю, -`опит (нагреть топкой; залить водой; пустить ко дну; погубить)
потопление (потопл`ение) потопл`ение, -я (от потоп`ить)
потопленный (пот`опленный) пот`опленный; кр. ф. -ен, -ена (от потоп`ить)
потоплять (потопл`ять) потопл`ять, -`яю, -`яет
потопляться (потопл`яться) потопл`яться, -`яется
потопнуть (пот`опнуть) пот`опнуть, -ну, -нет; прош. -`оп, -`опла (прост. к потон`уть)
потоптанный (пот`оптанный) пот`оптанный; кр. ф. -ан, -ана
потоптать (потопт`ать) потопт`ать, -опч`у, -`опчет
потоптаться (потопт`аться) потопт`аться, -опч`усь, -`опчется
потопывать (пот`опывать) пот`опывать, -аю, -ает
поторапливание (потор`апливание) потор`апливание, -я
поторапливать (потор`апливать) потор`апливать, -аю, -ает
поторапливаться (потор`апливаться) потор`апливаться, -аюсь, -ается
поторговать (поторгов`ать) поторгов`ать, -г`ую, -г`ует (торговать нек-рое время)
поторговаться (поторгов`аться) поторгов`аться, -г`уюсь, -г`уется (торговаться нек-рое время)
поторговывать (поторг`овывать) поторг`овывать, -аю, -ает (торговать понемногу)
потормошённый (потормошённый) потормошённый; кр. ф. -ён, -ен`а
потормошить (потормош`ить) потормош`ить, -ш`у, -ш`ит
поторопить (потороп`ить) потороп`ить, -опл`ю, -`опит
поторопиться (потороп`иться) потороп`иться, -опл`юсь, -`опится
поторопленный (потор`опленный) потор`опленный; кр. ф. -ен, -ена
поторчать (поторч`ать) поторч`ать, -ч`у, -ч`ит
потосковать (потосков`ать) потосков`ать, -к`ую, -к`ует
поточенный (пот`оченный) пот`оченный; кр. ф. -ен, -ена (от поточ`ить)
поточечный (пот`очечный) пот`очечный
поточить (поточ`ить) поточ`ить, -оч`у, -`очит (наточить немного; точить нек-рое время)
поточнее (поточн`ее) поточн`ее
поточно-автоматизированный (пот`очно-автоматиз`ированный) пот`очно-автоматиз`ированный
поточно-групповой (пот`очно-группов`ой) пот`очно-группов`ой
поточно-конвейерный (пот`очно-конв`ейерный) пот`очно-конв`ейерный
поточно-перевалочный (пот`очно-перев`алочный) пот`очно-перев`алочный
поточно-скоростной (пот`очно-скоростн`ой) пот`очно-скоростн`ой
поточность (пот`очность) пот`очность, -и
поточный (пот`очный) пот`очный
потрава (потр`ава) потр`ава, -ы
потравить (потрав`ить) потрав`ить, -авл`ю, -`авит (отравить всех, многих; постепенно стравить; травить нек-рое время)
потравиться (потрав`иться) потрав`иться, -`авится (отравить всех, многих; отравиться (о всех, многих) ; постепенно стравиться; травиться нек-рое время)
потравленный (потр`авленный) потр`авленный; кр. ф. -ен, -ена (от потрав`ить)
потравный (потр`авный) потр`авный
потравщик (потр`авщик) потр`авщик, -а
потрагивать (потр`агивать) потр`агивать, -аю, -ает
потратить (потр`атить) потр`атить, -`ачу, -`атит
потратиться (потр`атиться) потр`атиться, -`ачусь, -`атится
потрафить (потр`афить) потр`афить, -флю, -фит
потрафлять (потрафл`ять) потрафл`ять, -`яю, -`яет
потраченный (потр`аченный) потр`аченный; кр. ф. -ен, -ена
потреба (потр`еба) потр`еба, -ы (на потр`ебу)
потребитель (потреб`итель) потреб`итель, -я
потребительный (потреб`ительный) потреб`ительный
потребительски (потреб`ительски) потреб`ительски
потребительский (потреб`ительский) потреб`ительский
потребительство (потреб`ительство) потреб`ительство, -а
потребить (потреб`ить) потреб`ить, -бл`ю, -б`ит
потребиться (потреб`иться) потреб`иться, -б`ится
потребкооперация (потребкоопер`ация) потребкоопер`ация, -и
потребление (потребл`ение) потребл`ение, -я
потреблённый (потреблённый) потреблённый; кр. ф. -ён, -ен`а
потреблять (потребл`ять) потребл`ять, -`яю, -`яет
потребляться (потребл`яться) потребл`яться, -`яется
потребность (потр`ебность) потр`ебность, -и
потребный (потр`ебный) потр`ебный; кр. ф. -бен, -бна
потребованный (потр`ебованный) потр`ебованный; кр. ф. -ан, -ана
потребовать (потр`ебовать) потр`ебовать, -бую, -бует
потребоваться (потр`ебоваться) потр`ебоваться, -буюсь, -буется
потребсоюз (потребсо`юз) потребсо`юз, -а
потревоженный (потрев`оженный) потрев`оженный; кр. ф. -ен, -ена
потревожить (потрев`ожить) потрев`ожить, -жу, -жит
потревожиться (потрев`ожиться) потрев`ожиться, -жусь, -жится
потренированный (потренир`ованный) потренир`ованный; кр. ф. -ан, -ана
потренировать (потрениров`ать) потрениров`ать, -р`ую, -р`ует
потренироваться (потрениров`аться) потрениров`аться, -р`уюсь, -р`уется
потренькать (потр`енькать) потр`енькать, -аю, -ает
потренькивание (потр`енькивание) потр`енькивание, -я
потренькивать (потр`енькивать) потр`енькивать, -аю, -ает
потрёпанность (потрёпанность) потрёпанность, -и
потрёпанный (потрёпанный) потрёпанный; кр. ф. прич. (от потреп`ать) -ан, -ана; кр. ф. прил. (утративший свежесть, изнуренный) -ан, -анна
потрепать (потреп`ать) потреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят (нес- колько истрепать; нанести урон; трепать нек-рое время)
потрепаться (потреп`аться) потреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся (нес- колько истрепаться; нанести урон; трепаться нек-рое время)
потрепыхаться (потрепых`аться) потрепых`аться, -`аюсь, -`ается
потресканный (потр`есканный) потр`есканный; кр. ф. -ан, -ана
потрескаться (потр`ескаться) потр`ескаться, -ается
потрескивание (потр`ескивание) потр`ескивание, -я
потрескивать (потр`ескивать) потр`ескивать, -аю, -ает
потрещать (потрещ`ать) потрещ`ать, -щ`у, -щ`ит
потроганный (потр`оганный) потр`оганный; кр. ф. -ан, -ана
потрогать (потр`огать) потр`огать, -аю, -ает
по трое (п`о трое) п`о трое и по тр`ое
потроха (потрох`а) потрох`а, -`ов
потрошение (потрош`ение) потрош`ение, -я
потрошённый (потрошённый) потрошённый; кр. ф. -ён, -ен`а, прич.
потрошёный (потрошёный) потрошёный, прил.
потрошитель (потрош`итель) потрош`итель, -я
потрошить (потрош`ить) потрош`ить, -ш`у, -ш`ит
потрошиться (потрош`иться) потрош`иться, -ш`ится
потрошки (потрошк`и) потрошк`и, -`ов
потрубить (потруб`ить) потруб`ить, -бл`ю, -б`ит
потрудиться (потруд`иться) потруд`иться, -уж`усь, -`удится
потруднее (потрудн`ее) потрудн`ее
потрунивание (потр`унивание) потр`унивание, -я (от потр`унивать)
потрунивать (потр`унивать) потр`унивать, -аю, -ает (подшучивать время от времени)
потрусить (потрус`ить) потрус`ить, -уш`у, -ус`ит (натрусить немного; трясти нек-рое время; начать бежать трусцой)
потрушенный (потр`ушенный) потр`ушенный; кр. ф. -ен, -ена
потрясать (потряс`ать) потряс`ать, -`аю, -`ает (к потряст`и)
потрясаться (потряс`аться) потряс`аться, -`аюсь, -`ается (к потряст`ись)
потрясающий (потряс`ающий) потряс`ающий
потрясающийся (потряс`ающийся) потряс`ающийся
потрясение (потряс`ение) потряс`ение, -я
потрясённый (потрясённый) потрясённый; кр. ф. -ён, -ен`а
потрясный (потр`ясный) потр`ясный
потрясти (потряст`и) потряст`и, -с`у, -сёт; прош. -`яс, -ясл`а (трясти нек-рое время; сотрясти, поколебать; сильно взволновать)
потрястись (потряст`ись) потряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась (трястись нек-рое время; сотрястись, поколебаться; сильно взволноваться)
потрясучий (потряс`учий) потряс`учий
потрясший (потр`ясший) потр`ясший
потрясшийся (потр`ясшийся) потр`ясшийся
потряхивание (потр`яхивание) потр`яхивание, -я
потряхивать (потр`яхивать) потр`яхивать, -аю, -ает
потряхиваться (потр`яхиваться) потр`яхиваться, -аюсь, -ается
Потсдамская конференция (Потсд`амская конфер`енция) Потсд`амская конфер`енция (1945)
потсдамский (потсд`амский) потсд`амский (от П`отсд`ам)
потуги (пот`уги) пот`уги, -`уг, ед. пот`уга, -и
потуже (пот`уже) пот`уже
потужить (потуж`ить) потуж`ить, -уж`у, -`ужит
потузить (потуз`ить) потуз`ить, -уж`у, -уз`ит
потупить (пот`упить) пот`упить, -`уплю, -`упит (пот`упить взгл`яд)
потупить (потуп`ить) потуп`ить, -упл`ю, -`упит (иступить)
потупиться (пот`упиться) пот`упиться, -`уплюсь, -`упится (пот`упить взгл`яд)
потупиться (потуп`иться) потуп`иться, -`упится (иступиться)
потупленный (пот`упленный) пот`упленный; кр. ф. -ен, -ена
потуплять (потупл`ять) потупл`ять, -`яю, -`яет
потупляться (потупл`яться) потупл`яться, -`яюсь, -`яется
потурённый (потурённый) потурённый; кр. ф. -ён, -ен`а
по-турецки (по-тур`ецки) по-тур`ецки
потурить (потур`ить) потур`ить, -р`ю, -р`ит
по-туркменски (по-туркм`енски) по-туркм`енски
потускневший (потускн`евший) потускн`евший
потускнелый (потускн`елый) потускн`елый
потускнение (потускн`ение) потускн`ение, -я
потускнеть (потускн`еть) потускн`еть, -`еет; прош. -`ел, -`ела
потускнувший (пот`ускнувший) пот`ускнувший
потускнуть (пот`ускнуть) пот`ускнуть, -нет; прош. -`ускнул и -`уск, -`ускла
потускший (пот`ускший) пот`ускший
потусоваться (потусов`аться) потусов`аться, -с`уюсь, -с`уется
потусторонний (потустор`онний) потустор`онний
потусторонность (потустор`онность) потустор`онность, -и
потухание (потух`ание) потух`ание, -я
потухать (потух`ать) потух`ать, -`аю, -`ает
потухнуть (пот`ухнуть) пот`ухнуть, -ну, -нет; прош. -`ух, -`ухла
потухший (пот`ухший) пот`ухший
потучнеть (потучн`еть) потучн`еть, -`ею, -`еет
потушенный (пот`ушенный) пот`ушенный; кр. ф. -ен, -ена
потушить (потуш`ить) потуш`ить, -уш`у, -`ушит
потушиться (потуш`иться) потуш`иться, -`ушится
потчевание (п`отчевание) п`отчевание, -я
потчевать (п`отчевать) п`отчевать, -чую, -чует
потщиться (потщ`иться) потщ`иться, -щ`усь, -щ`ится
потыканный (пот`ыканный) пот`ыканный; кр. ф. -ан, -ана
потыкать (пот`ыкать) пот`ыкать, -`ычу, -`ычет и -аю, -ает
потыкаться (пот`ыкаться) пот`ыкаться, -`ычусь, -`ычется и -аюсь, -ается
потылица (пот`ылица) пот`ылица, -ы, тв. -ей
потявкать (пот`явкать) пот`явкать, -аю, -ает
потявкивать (пот`явкивать) пот`явкивать, -аю, -ает
потяг (п`отяг) п`отяг, -а
потягаться (потяг`аться) потяг`аться, -`аюсь, -`ается
потягивание (пот`ягивание) пот`ягивание, -я (от пот`ягивать(ся)
потягивать (пот`ягивать) пот`ягивать, -аю, -ает (время от времени, слегка тянуть)
потягиваться (пот`ягиваться) пот`ягиваться, -аюсь, -ается (время от времени, слегка тянуться)
потягота (потяг`ота) потяг`ота, -ы
потягунюшки (потяг`унюшки) потяг`унюшки, -шек
потягушеньки (потяг`ушеньки) потяг`ушеньки, -нек
потягушечки (потяг`ушечки) потяг`ушечки, -чек
потягушки (потяг`ушки) потяг`ушки, -шек
потяжелеть (потяжел`еть) потяжел`еть, -`ею, -`еет
потяжка (пот`яжка) пот`яжка, -и, р. мн. -жек (к пот`ягивать)
потянутый (пот`янутый) пот`янутый (от потян`уть)
потянуть (потян`уть) потян`уть, -ян`у, -`янет (начать тянуть; тянуть в течение нек-рого времени; расправить руки, ноги; оказаться в состоянии справиться с чем-н.; оказаться определенного веса; получить растяжение связок)
потянуться (потян`уться) потян`уться, -ян`усь, -`янется (начать тянуться; тянуться в течение нек-рого времени; расправить руки, ноги; оказаться в состоянии справиться с чем-н.; оказаться определенного веса; получить растяжение связок)
поубавить (поуб`авить) поуб`авить, -влю, -вит
поубавиться (поуб`авиться) поуб`авиться, -вится
поубавленный (поуб`авленный) поуб`авленный; кр. ф. -ен, -ена
поубивать (поубив`ать) поубив`ать, -`аю, -`ает
поубить (поуб`ить) поуб`ить, -бь`ю, -бьёт
по убывающей (по убыв`ающей) по убыв`ающей (бол`езнь идёт по убыв`ающей)
поугаснуть (поуг`аснуть) поуг`аснуть, -ну, -нет; прош. -`ас, -`асла
поугасший (поуг`асший) поуг`асший
поугомониться (поугомон`иться) поугомон`иться, -н`юсь, -н`ится
по-ударному (по-уд`арному) по-уд`арному, нареч.
поудить (поуд`ить) поуд`ить, поуж`у, по`удит
поуезжать (поуезж`ать) поуезж`ать, -`ает
поуже (по`уже) по`уже
поужинать (по`ужинать) по`ужинать, -аю, -ает
по-узбекски (по-узб`екски) по-узб`екски
поузловой (поузлов`ой) поузлов`ой
по указке (по ук`азке) по ук`азке
поукосный (поук`осный) поук`осный
по-украински (по-укра`ински) по-укра`ински
поулечься (поул`ечься) поул`ечься, -л`яжется, -л`ягутся; прош. -лёгся, -легл`ась
поуменьшить (поум`еньшить) поум`еньшить, -шу, -шит(ся)
поумерить (поум`ерить) поум`ерить, -рю, -рит
поумирать (поумир`ать) поумир`ать, -`ает
поумнее (поумн`ее) поумн`ее
поумнеть (поумн`еть) поумн`еть, -`ею, -`еет
поумничать (по`умничать) по`умничать, -аю, -ает
по-умному (по-`умному) по-`умному, нареч.
поумствовать (по`умствовать) по`умствовать, -твую, -твует
поунижать (поуниж`ать) поуниж`ать, -`аю, -`ает
поунижаться (поуниж`аться) поуниж`аться, -`аюсь, -`ается
поунять (поун`ять) поун`ять, поуйм`у, поуймёт; прош. -н`ял, -нял`а, -н`ял`о
поуняться (поун`яться) поун`яться, поуйм`усь, поуймётся; прош. -н`ялся, -нял`ась, -н`ял`ось
по уполномочию (по уполном`очию) по уполном`очию (кого, чего)
поупорствовать (поуп`орствовать) поуп`орствовать, -твую, -твует
поуправиться (поупр`авиться) поупр`авиться, -влюсь, -вится
поуправлять (поуправл`ять) поуправл`ять, -`яю, -`яет
поупражнять (поупражн`ять) поупражн`ять, -`яю, -`яет
поупражняться (поупражн`яться) поупражн`яться, -`яюсь, -`яется
поупрямиться (поупр`ямиться) поупр`ямиться, -млюсь, -мится
поурезанный (поур`езанный) поур`езанный; кр. ф. -ан, -ана
поурезать (поур`езать) поур`езать, -`ежу, -`ежет
поурочный (поур`очный) поур`очный
поусердствовать (поус`ердствовать) поус`ердствовать, -твую, -твует
поуспокоенный (поуспок`оенный) поуспок`оенный; кр. ф. -ен, -ена
поуспокоить (поуспок`оить) поуспок`оить, -`ою, -`оит
поуспокоиться (поуспок`оиться) поуспок`оиться, -`оюсь, -`оится
поутешенный (поут`ешенный) поут`ешенный; кр. ф. -ен, -ена
поутешить (поут`ешить) поут`ешить, -шу, -шит
поутешиться (поут`ешиться) поут`ешиться, -шусь, -шится
по-утиному (по-ут`иному) по-ут`иному, нареч.
поутихнуть (поут`ихнуть) поут`ихнуть, -ну, -нет; прош. -`их, -`ихла
поутихший (поут`ихший) поут`ихший
поутомиться (поутом`иться) поутом`иться, -мл`юсь, -м`ится
по утрам (по утр`ам) по утр`ам
по-утреннему (по-`утреннему) по-`утреннему, нареч.
поутру (поутр`у) поутр`у, нареч.
поутюженный (поут`юженный) поут`юженный; кр. ф. -ен, -ена
поутюжить (поут`южить) поут`южить, -жу, -жит
поухаживать (поух`аживать) поух`аживать, -аю, -ает
поуходить (поуход`ить) поуход`ить, -`одит
поучаствовать (поуч`аствовать) поуч`аствовать, -твую, -твует
поучать (поуч`ать) поуч`ать, -`аю, -`ает
поучаться (поуч`аться) поуч`аться, -`аюсь, -`ается
поучающий (поуч`ающий) поуч`ающий
поучающийся (поуч`ающийся) поуч`ающийся
поучение (поуч`ение) поуч`ение, -я
по-ученически (по-учен`ически) по-учен`ически
поученный (по`ученный) по`ученный; кр. ф. -ен, -ена
по-учёному (по-учёному) по-учёному, нареч.
поучивать (по`учивать) по`учивать, -аю, -ает
поучительность (поуч`ительность) поуч`ительность, -и
поучительный (поуч`ительный) поуч`ительный; кр. ф. -лен, -льна
поучить (поуч`ить) поуч`ить, поуч`у, по`учит
поучиться (поуч`иться) поуч`иться, поуч`усь, по`учится
по уши (п`о уши) п`о уши (влюб`иться; погруз`иться; б`ыть в долг`ах)
по фамилии (по фам`илии) по фам`илии
пофамильный (пофам`ильный) пофам`ильный
пофантазировать (пофантаз`ировать) пофантаз`ировать, -рую, -рует
пофартить (пофарт`ить) пофарт`ить, -`ит
пофасонить (пофас`онить) пофас`онить, -ню, -нит
пофигизм (пофиг`изм) пофиг`изм, -а
пофигист (пофиг`ист) пофиг`ист, -а
пофигистский (пофиг`истский) пофиг`истский
по фигу (п`о фигу) п`о фигу
пофилософствовать (пофилос`офствовать) пофилос`офствовать, -твую, -твует
пофланировать (пофлан`ировать) пофлан`ировать, -рую, -рует
пофлиртовать (пофлиртов`ать) пофлиртов`ать, -т`ую, -т`ует
по-флотски (по-фл`отски) по-фл`отски
пофорсить (пофорс`ить) пофорс`ить, -рш`у, -рс`ит
пофрантить (пофрант`ить) пофрант`ить, -нч`у, -нт`ит
по-французски (по-франц`узски) по-франц`узски
по-фронтовому (по-фронтов`ому) по-фронтов`ому, нареч.
пофыркать (поф`ыркать) поф`ыркать, -аю, -ает
пофыркивание (поф`ыркивание) поф`ыркивание, -я
пофыркивать (поф`ыркивать) поф`ыркивать, -аю, -ает
похабить (пох`абить) пох`абить, -блю, -бит
похабник (пох`абник) пох`абник, -а
похабница (пох`абница) пох`абница, -ы, тв. -ей
похабничать (пох`абничать) пох`абничать, -аю, -ает
похабность (пох`абность) пох`абность, -и
похабный (пох`абный) пох`абный; кр. ф. -бен, -бна
похабство (пох`абство) пох`абство, -а
похабщина (пох`абщина) пох`абщина, -ы
похаживать (пох`аживать) пох`аживать, -аю, -ает
похалтурить (похалт`урить) похалт`урить, -рю, -рит
по-хамски (по-х`амски) по-х`амски
похандрить (похандр`ить) похандр`ить, -р`ю, -р`ит
похаять (пох`аять) пох`аять, -`аю, -`ает
похвала (похвал`а) похвал`а, -`ы
похваленный (похв`аленный) похв`аленный; кр. ф. -ен, -ена
похваливание (похв`аливание) похв`аливание, -я
похваливать (похв`аливать) похв`аливать, -аю, -ает
похвалить (похвал`ить) похвал`ить, -ал`ю, -`алит
похвалиться (похвал`иться) похвал`иться, -ал`юсь, -`алится
похвальба (похвальб`а) похвальб`а, -`ы
похвальбушка (похвальб`ушка) похвальб`ушка, -и, р. мн. -шек
похвальность (похв`альность) похв`альность, -и
похвальный (похв`альный) похв`альный; кр. ф. -лен, -льна
похваляться (похвал`яться) похвал`яться, -`яюсь, -`яется
похварывать (похв`арывать) похв`арывать, -аю, -ает
похвастать (похв`астать) похв`астать, -аю, -ает
похвастаться (похв`астаться) похв`астаться, -аюсь, -ается
похватанный (похв`атанный) похв`атанный; кр. ф. -ан, -ана
похватать (похват`ать) похват`ать, -`аю, -`ает
похвататься (похват`аться) похват`аться, -`ается
похворать (похвор`ать) похвор`ать, -`аю, -`ает
похеренный (пох`еренный) пох`еренный; кр. ф. -ен, -ена
похерить (пох`ерить) пох`ерить, -рю, -рит
похериться (пох`ериться) пох`ериться, -рится
похилеть (похил`еть) похил`еть, -`ею, -`еет
похилиться (похил`иться) похил`иться, -`ится
похититель (похит`итель) похит`итель, -я
похитительница (похит`ительница) похит`ительница, -ы, тв. -ей
похитить (пох`итить) пох`итить, -`ищу, -`итит
похитрее (похитр`ее) похитр`ее
похитреть (похитр`еть) похитр`еть, -`ею, -`еет
похитрить (похитр`ить) похитр`ить, -р`ю, -р`ит
по-хитрому (по-х`итрому) по-х`итрому, нареч.
похихикать (похих`икать) похих`икать, -аю, -ает
похихикивать (похих`икивать) похих`икивать, -аю, -ает
похищать (похищ`ать) похищ`ать, -`аю, -`ает
похищаться (похищ`аться) похищ`аться, -`аюсь, -`ается
похищение (похищ`ение) похищ`ение, -я
похищенный (пох`ищенный) пох`ищенный; кр. ф. -ен, -ена
похлёбанный (похлёбанный) похлёбанный; кр. ф. -ан, -ана
похлебать (похлеб`ать) похлеб`ать, -`аю, -`ает
похлёбка (похлёбка) похлёбка, -и, р. мн. -бок
похлёбывать (похлёбывать) похлёбывать, -аю, -ает
похлёстанный (похлёстанный) похлёстанный; кр. ф. -ан, -ана
похлестать (похлест`ать) похлест`ать, -ещ`у, -`ещет
похлестаться (похлест`аться) похлест`аться, -ещ`усь, -`ещется
похлёстче (похлёстче) похлёстче
похлёстывать (похлёстывать) похлёстывать, -аю, -ает
похлеще (похл`еще) похл`еще
похлопанный (похл`опанный) похл`опанный; кр. ф. -ан, -ана
похлопать (похл`опать) похл`опать, -аю, -ает
похлопотать (похлопот`ать) похлопот`ать, -оч`у, -`очет
похлопывать (похл`опывать) похл`опывать, -аю, -ает
похлюпать (похл`юпать) похл`юпать, -аю, -ает
похлюпывать (похл`юпывать) похл`юпывать, -аю, -ает
похмелиться (похмел`иться) похмел`иться, -л`юсь, -л`ится
похмелье (похм`елье) похм`елье, -я
похмельный (похм`ельный) похм`ельный; кр. ф. -лен, -льна
похмеляться (похмел`яться) похмел`яться, -`яюсь, -`яется
похмыкать (похм`ыкать) похм`ыкать, -аю, -ает
похмыкивать (похм`ыкивать) похм`ыкивать, -аю, -ает
похныкать (похн`ыкать) похн`ыкать, -`ычу, -`ычет и -аю, -ает
похныкивать (похн`ыкивать) похн`ыкивать, -аю, -ает
поход (пох`од) пох`од, -а
походатайствовать (поход`атайствовать) поход`атайствовать, -твую, -твует
походить (поход`ить) поход`ить, -ож`у, -`одит
походка (пох`одка) пох`одка, -и, р. мн. -док
походный (пох`одный) пох`одный
походочка (пох`одочка) пох`одочка, -и, р. мн. -чек
по ходу (по х`оду) по х`оду
походя (п`оходя) п`оходя, нареч.
похождение (похожд`ение) похожд`ение, -я
похоже (пох`оже) пох`оже, нареч., в знач. сказ. и вводн. сл.
похожесть (пох`ожесть) пох`ожесть, -и
похожий (пох`ожий) пох`ожий
похозяйничать (похоз`яйничать) похоз`яйничать, -аю, -ает
по-хозяйски (по-хоз`яйски) по-хоз`яйски
похозяйственный (похоз`яйственный) похоз`яйственный
похолодание (похолод`ание) похолод`ание, -я
похолодать (похолод`ать) похолод`ать, -`ает
похолодеть (похолод`еть) похолод`еть, -`ею, -`еет
похолоднее (похолодн`ее) похолодн`ее
похолоднеть (похолодн`еть) похолодн`еть, -`еет
по-холостяцки (по-холост`яцки) по-холост`яцки
похороненный (похор`оненный) похор`оненный; кр. ф. -ен, -ена
похоронить (похорон`ить) похорон`ить, -он`ю, -`онит
похоронка (похор`онка) похор`онка, -и, р. мн. -нок
похоронный (похор`онный) похор`онный
похоронщик (похор`онщик) похор`онщик, -а
похороны (п`охороны) п`охороны, -`он, -он`ам
по-хорошему (по-хор`ошему) по-хор`ошему, нареч.
похорошеть (похорош`еть) похорош`еть, -`ею, -`еет
по хорошу (по хор`ошу) по хор`ошу: не по хор`ошу м`ил, а по м`илу (и п`о милу) хор`ош (посл.)
похотливость (похотл`ивость) похотл`ивость, -и
похотливый (похотл`ивый) похотл`ивый
похотник (похотн`ик) похотн`ик, -`а
похотный (п`охотный) п`охотный
похоть (п`охоть) п`охоть, -и
похохатывать (похох`атывать) похох`атывать, -аю, -ает
похохмить (похохм`ить) похохм`ить, -мл`ю, -м`ит
похохотать (похохот`ать) похохот`ать, похохоч`у, похох`очет
похрабреть (похрабр`еть) похрабр`еть, -`ею, -`еет
похрабриться (похрабр`иться) похрабр`иться, -р`юсь, -р`ится
похрамывать (похр`амывать) похр`амывать, -аю, -ает
похрапеть (похрап`еть) похрап`еть, -пл`ю, -п`ит
похрапывание (похр`апывание) похр`апывание, -я
похрапывать (похр`апывать) похр`апывать, -аю, -ает
похрипеть (похрип`еть) похрип`еть, -пл`ю, -п`ит
по-христиански (по-христи`ански) по-христи`ански
похристосоваться (похрист`осоваться) похрист`осоваться, -суюсь, -суется
похромать (похром`ать) похром`ать, -`аю, -`ает
похрустеть (похруст`еть) похруст`еть, -ущ`у, -уст`ит
похрустывание (похр`устывание) похр`устывание, -я
похрустывать (похр`устывать) похр`устывать, -аю, -ает
похрюкать (похр`юкать) похр`юкать, -аю, -ает
похрюкивание (похр`юкивание) похр`юкивание, -я
похрюкивать (похр`юкивать) похр`юкивать, -аю, -ает
похудать (похуд`ать) похуд`ать, -`аю, -`ает
похуделый (похуд`елый) похуд`елый
похудеть (похуд`еть) похуд`еть, -`ею, -`еет
похуже (пох`уже) пох`уже
похулённый (похулённый) похулённый; кр. ф. -ён, -ен`а
похулить (похул`ить) похул`ить, -л`ю, -л`ит
поцапаться (поц`апаться) поц`апаться, -аюсь, -ается
поцарапанный (поцар`апанный) поцар`апанный; кр. ф. -ан, -ана
поцарапать (поцар`апать) поцар`апать, -аю, -ает
поцарапаться (поцар`апаться) поцар`апаться, -аюсь, -ается
по-царски (по-ц`арски) по-ц`арски
поцарствовать (поц`арствовать) поц`арствовать, -твую, -твует
поцедить (поцед`ить) поцед`ить, -еж`у, -`едит (цедить нек-рое время)
поцеженный (поц`еженный) поц`еженный; кр. ф. -ен, -ена (от поцед`ить)
поцеживать (поц`еживать) поц`еживать, -аю, -ает (цедить понемногу)
поцелованный (поцел`ованный) поцел`ованный; кр. ф. -ан, -ана
поцеловать (поцелов`ать) поцелов`ать, -л`ую, -л`ует
поцеловаться (поцелов`аться) поцелов`аться, -л`уюсь, -л`уется
поцелуй (поцел`уй) поцел`уй, -я
поцелуйный (поцел`уйный) поцел`уйный
поцеремониться (поцерем`ониться) поцерем`ониться, -нюсь, -нится
по-церковнославянски (по-церковнослав`янски) по-церковнослав`янски
поцокать (поц`окать) поц`окать, -аю, -ает
поцокивать (поц`окивать) поц`окивать, -аю, -ает
по-цыгански (по-цыг`ански) по-цыг`ански
поцыкивать (поц`ыкивать) поц`ыкивать, -аю, -ает
почавкать (поч`авкать) поч`авкать, -аю, -ает
почавкивание (поч`авкивание) поч`авкивание, -я
почавкивать (поч`авкивать) поч`авкивать, -аю, -ает
почаевать (почаев`ать) почаев`ать, поча`юю, поча`юет
почаёвничать (почаёвничать) почаёвничать, -аю, -ает
Почаевская Божия Матерь (Поч`аевская Б`ожия М`атерь) Поч`аевская Б`ожия М`атерь (икона)
Почаевская Успенская лавра (Поч`аевская Усп`енская л`авра) Поч`аевская Усп`енская л`авра (от Поч`аев, город)
почайпить (поч`айпить) поч`айпить, -ию, -иет
почапать (поч`апать) поч`апать, -аю, -ает
по часам (по час`ам) по час`ам
почасный (поч`асный) поч`асный
почасовик (почасов`ик) почасов`ик, -`а
почасовой (почасов`ой) почасов`ой
по части (по ч`асти) по ч`асти (чего)
почасту (поч`асту) поч`асту, нареч. (устар. к ч`асто)
початкоцветные (початкоцв`етные) початкоцв`етные, -ых
початок (поч`аток) поч`аток, -тка
початочный (поч`аточный) поч`аточный
початый (п`оч`атый) п`оч`атый; кр. ф. п`оч`ат, поч`ат`а, п`оч`ато
почать (поч`ать) поч`ать, почн`у, почнёт; прош. поч`ал, почал`а, поч`ало
початься (поч`аться) поч`аться, почнётся; прош. поч`ал`ось
почахнуть (поч`ахнуть) поч`ахнуть, -ну, -нет; прош. -`ах, -`ахла
почахший (поч`ахший) поч`ахший
почаще (поч`аще) поч`аще
почва (п`очва) п`очва, -ы
почваниться (почв`аниться) почв`аниться, -нюсь, -нится
почвенник (п`очвенник) п`очвенник, -а
почвеннический (п`очвеннический) п`очвеннический
почвенничество (п`очвенничество) п`очвенничество, -а
почвенно-географический (п`очвенно-географ`ический) п`очвенно-географ`ический
почвенно-климатический (п`очвенно-климат`ический) п`очвенно-климат`ический
почвенно-мелиоративный (п`очвенно-мелиорат`ивный) п`очвенно-мелиорат`ивный
почвенность (п`очвенность) п`очвенность, -и
почвенный (п`очвенный) п`очвенный
почвовед (почвов`ед) почвов`ед, -а
почвоведение (почвов`едение) почвов`едение, -я
почвоведческий (почвов`едческий) почвов`едческий
почвовосстановление (почвовосстановл`ение) почвовосстановл`ение, -я
почвозащита (почвозащ`ита) почвозащ`ита, -ы
почвозащитный (почвозащ`итный) почвозащ`итный
почвообрабатывающий (почвообраб`атывающий) почвообраб`атывающий
почвообразование (почвообразов`ание) почвообразов`ание, -я
почвообразовательный (почвообразов`ательный) почвообразов`ательный
почвообразующий (почвообраз`ующий) почвообраз`ующий
почвоохранный (почвоохр`анный) почвоохр`анный
почвоуглубитель (почвоуглуб`итель) почвоуглуб`итель, -я
почвоуглубление (почвоуглубл`ение) почвоуглубл`ение, -я
почвоулучшающий (почвоулучш`ающий) почвоулучш`ающий
почвоутомление (почвоутомл`ение) почвоутомл`ение, -я
почвоухудшающий (почвоухудш`ающий) почвоухудш`ающий
по-человечески (по-челов`ечески) по-челов`ечески
по-человечеству (по-челов`ечеству) по-челов`ечеству (из человеколюбия)
по-человечьи (по-челов`ечьи) по-челов`ечьи
почеломкаться (почел`омкаться) почел`омкаться, -аюсь, -ается
почём (почём) почём, нареч. (по какой цене; почём `я зн`аю, почём мн`е зн`ать), но местоим. по чём (по чём т`ы т`ак тоск`уешь?)
почём знать (почём зн`ать) почём зн`ать, вводн. сл.
почём зря (почём зр`я) почём зр`я
по-чемпионски (по-чемпи`онски) по-чемпи`онски
почему (почем`у) почем`у, нареч. (по какой причине, вследствие чего), но местоим. по чем`у (по чем`у т`ы сдаёшь экз`амен, по как`ому предм`ету)
почему-либо (почем`у-либо) почем`у-либо, нареч.
почему-нибудь (почем`у-нибудь) почем`у-нибудь, нареч.
почему-то (почем`у-то) почем`у-то, нареч.
почемучка (почем`учка) почем`учка, -и, р. мн. -чек, м. и ж.
по-черепашьи (по-череп`ашьи) по-череп`ашьи
почерк (п`очерк) п`очерк, -а, мн. -и, -ов и -`а, -`ов
почёрканный (почёрканный) почёрканный; кр. ф. -ан, -ана
почеркать (почерк`ать) почерк`ать, -`аю, -`ает и почёркать, -аю, -ает
почерковед (почерков`ед) почерков`ед, -а
почерковедение (почерков`едение) почерков`едение, -я
почерковедческий (почерков`едческий) почерков`едческий
почеркушка (почерк`ушка) почерк`ушка, -и, р. мн. -шек
почернее (почерн`ее) почерн`ее
почернелый (почерн`елый) почерн`елый
почернение (почерн`ение) почерн`ение, -я
почернённый (почернённый) почернённый; кр. ф. -ён, -ен`а (от почерн`ить)
почернеть (почерн`еть) почерн`еть, -`ею, -`еет
почернить (почерн`ить) почерн`ить, -н`ю, -н`ит (слегка начернить)
почерниться (почерн`иться) почерн`иться, -н`юсь, -н`ится (слегка начерниться)
по-чёрному (по-чёрному) по-чёрному, нареч.
почерпать (поч`ерпать) поч`ерпать, -аю, -ает, сов. (от ч`ерпать)
почерпать (почерп`ать) почерп`ать, -`аю, -`ает, несов. (к почерпн`уть)
почерпаться (почерп`аться) почерп`аться, -`ается, несов. (к почерпн`уть)
почерпнутый (поч`ерпнутый) поч`ерпнутый (от почерпн`уть)
почерпнуть (почерпн`уть) почерпн`уть, -н`у, -нёт (взять, заимствовать откуда-н.)
почерствелый (почерств`елый) почерств`елый
почерстветь (почерств`еть) почерств`еть, -`ею, -`еет
почертить (почерт`ить) почерт`ить, -ерч`у, -`ертит (чертить нек-рое время)
почерченный (поч`ерченный) поч`ерченный; кр. ф. -ен, -ена (от почерт`ить)
почёсанный (почёсанный) почёсанный; кр. ф. -ан, -ана (от почес`ать)
почесать (почес`ать) почес`ать, почеш`у, поч`ешет (чесать нек-рое время)
почесаться (почес`аться) почес`аться, почеш`усь, поч`ешется (чесаться нек-рое время; побеспокоиться, потрудиться)
почести (п`очести) п`очести, -ей, ед. п`очесть, -и
по-честному (по-ч`естному) по-ч`естному, нареч.
почесть (поч`есть) поч`есть 1, почт`у, почтёт; прош. почёл, почл`а (счесть кем, чем-н., за что-н.)
почесть (поч`есть) поч`есть 2, нареч. (почти, устар.)
почесуха (почес`уха) почес`уха, -и
почёсывание (почёсывание) почёсывание, -я
почёсывать (почёсывать) почёсывать, -аю, -ает (чесать слегка, время от времени)
почёсываться (почёсываться) почёсываться, -аюсь, -ается (чесаться слегка, время от времени)
почёт (почёт) почёт, -а; но: `орден Почёта
почётность (почётность) почётность, -и
почётный (почётный) почётный; кр. ф. -тен, -тна; но: `орден Почётного леги`она
почечник (п`очечник) п`очечник, -а
почечнокаменный (почечнок`аменный) почечнок`аменный
почечный (п`очечный) п`очечный
почечуй (почеч`уй) почеч`уй, -я
почечуйник (почеч`уйник) почеч`уйник, -а
почечуйный (почеч`уйный) почеч`уйный
по-чешски (по-ч`ешски) по-ч`ешски
почивать (почив`ать) почив`ать, -`аю, -`ает
почивший (поч`ивший) поч`ивший
почин (поч`ин) поч`ин, -а
починать (почин`ать) почин`ать, -`аю, -`ает
починаться (почин`аться) почин`аться, -`ается
починенный (поч`иненный) поч`иненный; кр. ф. -ен, -ена
починить (почин`ить) почин`ить, -ин`ю, -`инит (исправить)
починиться (почин`иться) почин`иться, -`инится (исправиться)
починиться (почин`иться) почин`иться, -ин`юсь, -ин`ится (поупрямиться)
починка (поч`инка) поч`инка, -и, р. мн. -нок
починковский (поч`инковский) поч`инковский (от Поч`инок)
починковый (поч`инковый) поч`инковый (от поч`инок)
починный (поч`инный) поч`инный
по-чиновничьи (по-чин`овничьи) по-чин`овничьи
починок (поч`инок) поч`инок, -нка (расчищенное под пашню место; выселок, село) и Поч`инок, -нка (город)
починочный (поч`иночный) поч`иночный
по чину (по ч`ину) по ч`ину
починять (почин`ять) почин`ять, -`яю, -`яет (к почин`ить)
починяться (почин`яться) почин`яться, -`яется (к почин`иться)
почирикать (почир`икать) почир`икать, -аю, -ает
почистить (поч`истить) поч`истить, -`ищу, -`истит (сов. к ч`истить)
почиститься (поч`иститься) поч`иститься, -`ищусь, -`истится (сов. к ч`иститься)
почитай (почит`ай) почит`ай, нареч. (почти) и ввод. сл. (вероятно)
почитание (почит`ание) почит`ание, -я
почитанный (поч`итанный) поч`итанный; кр. ф. -ан, -ана (от почит`ать)
почитатель (почит`атель) почит`атель, -я
почитательница (почит`ательница) почит`ательница, -ы, тв. -ей
почитать (почит`ать) почит`ать, -`аю, -`ает, сов. (читать нек-рое время)
почитать (почит`ать) почит`ать, -`аю, -`ает, несов. (к чтить, почт`ение; к поч`есть 1)
почитаться (почит`аться) почит`аться, -`аюсь, -`ается, несов. (к чтить, почт`ение; к поч`есть 1)
почитывать (поч`итывать) поч`итывать, -аю, -ает (читать понемногу)
почить (поч`ить) поч`ить, -`ию, -`иет
почихать (почих`ать) почих`ать, -`аю, -`ает
почище (поч`ище) поч`ище
почищенный (поч`ищенный) поч`ищенный; кр. ф. -ен, -ена (от поч`истить)
почиющий (поч`иющий) поч`иющий
почки (п`очки) п`очки, п`очек, ед. п`очка, -и
почкование (почков`ание) почков`ание, -я
почковаться (почков`аться) почков`аться, -к`уется
почковидный (почков`идный) почков`идный; кр. ф. -ден, -дна
почковый (п`очковый) п`очковый
почкоед (почко`ед) почко`ед, -а
почкосложение (почкослож`ение) почкослож`ение, -я
почкосмыкание (почкосмык`ание) почкосмык`ание, -я
почкующийся (почк`ующийся) почк`ующийся
почмокать (почм`окать) почм`окать, -аю, -ает
почмокаться (почм`окаться) почм`окаться, -аюсь, -ается
почмокивать (почм`окивать) почм`окивать, -аю, -ает
почта (п`очта) п`очта, -ы
почтальон (почталь`он) почталь`он, -а
почтальонка (почталь`онка) почталь`онка, -и, р. мн. -нок
почтальонский (почталь`онский) почталь`онский
почтальонша (почталь`онша) почталь`онша, -и, тв. -ей
почтамт (почт`амт) почт`амт, -а
почтамтский (почт`амтский) почт`амтский
почтарство (почт`арство) почт`арство, -а
почтарь (почт`арь) почт`арь, -`я
почт-директор (почт-дир`ектор) почт-дир`ектор, -а
почтение (почт`ение) почт`ение, -я
почтеннейший (почт`еннейший) почт`еннейший
почтенность (почт`енность) почт`енность, -и
почтенный (почт`енный) почт`енный; кр. ф. -`енен, -`енна, прил. (достойный почтения; значительный)
почтённый (почтённый) почтённый; кр. ф. -ён, -ен`а, прич. (от поч`есть 1 и почт`ить)
почти (почт`и) почт`и, нареч.
почти как (почт`и как) почт`и как
почтительно-вежливый (почт`ительно-в`ежливый) почт`ительно-в`ежливый
почтительность (почт`ительность) почт`ительность, -и
почтительный (почт`ительный) почт`ительный; кр. ф. -лен, -льна
почтить (почт`ить) почт`ить, почт`у, почт`ит, почт`ут и почт`ят
почти что (почт`и что) почт`и что
почтмейстер (почтм`ейстер) почтм`ейстер, -а
почтмейстерша (почтм`ейстерша) почтм`ейстерша, -и, тв. -ей
почто (почт`о) почт`о, нареч. (зачем, почему)
почтовик (почтов`ик) почтов`ик, -`а
почтово-пассажирский (почт`ово-пассаж`ирский) почт`ово-пассаж`ирский
почтово-телеграфный (почт`ово-телегр`афный) почт`ово-телегр`афный
почтовый (почт`овый) почт`овый
почтообрабатывающий (почтообраб`атывающий) почтообраб`атывающий
почувствовать (поч`увствовать) поч`увствовать, -твую, -твует
почувствоваться (поч`увствоваться) поч`увствоваться, -твуется
почудить (почуд`ить) почуд`ить, -`ит
почудиться (поч`удиться) поч`удиться, -ится
почуднее (почудн`ее) почудн`ее
по-чудному (по-чудн`ому) по-чудн`ому, нареч.
почужеть (почуж`еть) почуж`еть, -`ею, -`еет
по-чукотски (по-чук`отски) по-чук`отски
по чуть-чуть (по чуть-ч`уть) по чуть-ч`уть
почуянный (поч`уянный) поч`уянный; кр. ф. -ян, -яна
почуять (поч`уять) поч`уять, -`ую, -`ует
почуяться (поч`уяться) поч`уяться, -`уется
пошабашить (пошаб`ашить) пошаб`ашить, -шу, -шит
пошагать (пошаг`ать) пошаг`ать, -`аю, -`ает
пошаговый (пош`аговый) пош`аговый
по-шакальи (по-шак`альи) по-шак`альи
пошаливать (пош`аливать) пош`аливать, -аю, -ает
пошалить (пошал`ить) пошал`ить, -л`ю, -л`ит
пошаманить (пошам`анить) пошам`анить, -ню, -нит
пошамкать (пош`амкать) пош`амкать, -аю, -ает
пошарить (пош`арить) пош`арить, -рю, -рит
пошаркать (пош`аркать) пош`аркать, -аю, -ает
пошаркивание (пош`аркивание) пош`аркивание, -я
пошаркивать (пош`аркивать) пош`аркивать, -аю, -ает
пошатать (пошат`ать) пошат`ать, -`аю, -`ает
пошататься (пошат`аться) пошат`аться, -`аюсь, -`ается
пошатнуть (пошатн`уть) пошатн`уть, -н`у, -нёт
пошатнуться (пошатн`уться) пошатн`уться, -н`усь, -нётся
пошатывание (пош`атывание) пош`атывание, -я
пошатывать (пош`атывать) пош`атывать, -аю, -ает
пошатываться (пош`атываться) пош`атываться, -аюсь, -ается
по-шведски (по-шв`едски) по-шв`едски
пошвыривать (пошв`ыривать) пошв`ыривать, -аю, -ает
пошвырянный (пошв`ырянный) пошв`ырянный; кр. ф. -ян, -яна
пошвырять (пошвыр`ять) пошвыр`ять, -`яю, -`яет
пошвыряться (пошвыр`яться) пошвыр`яться, -`яюсь, -`яется
пошевелённый (пошевелённый) пошевелённый; кр. ф. -ён, -ен`а
пошевеливание (пошев`еливание) пошев`еливание, -я
пошевеливать (пошев`еливать) пошев`еливать, -аю, -ается
пошевеливаться (пошев`еливаться) пошев`еливаться, -аюсь, -ается
пошевелить (пошевел`ить) пошевел`ить, -ел`ю, -`ел`ит
пошевелиться (пошевел`иться) пошевел`иться, -ел`юсь, -`ел`ится
пошевельнуть (пошевельн`уть) пошевельн`уть, -н`у, -нёт
пошевельнуться (пошевельн`уться) пошевельн`уться, -н`усь, -нётся
пошевни (п`ошевни) п`ошевни, -ей
пошедший (пош`едший) пош`едший
по шейку (по ш`ейку) по ш`ейку
пошелохнуться (пошелохн`уться) пошелохн`уться, -н`усь, -нётся
пошелушить (пошелуш`ить) пошелуш`ить, -ш`у, -ш`ит
пошепт (п`ошепт) п`ошепт, -а (устар. к шёпот)
пошептать (пошепт`ать) пошепт`ать, -епч`у, -`епчет
пошептаться (пошепт`аться) пошепт`аться, -епч`усь, -`епчется
пошепту (п`ошепту) п`ошепту, нареч. (устар. к шёпотом)
пошёптывать (пошёптывать) пошёптывать, -аю, -ает
пошетта (пош`етта) пош`етта, -ы
пошехонец (пошех`онец) пошех`онец, -нца, тв. -нцем
пошехонский (пошех`онский) пошех`онский (от Пошех`онье)
пошехонцы (пошех`онцы) пошех`онцы, -ев, ед. -нец, -нца, тв. -нцем
по шею (по ш`ею) по ш`ею
пошиб (пош`иб) пош`иб, -а
пошив (пош`ив) пош`ив, -а
пошивка (пош`ивка) пош`ивка, -и
пошивочный (пош`ивочный) пош`ивочный
пошипеть (пошип`еть) пошип`еть, -пл`ю, -п`ит
пошире (пош`ире) пош`ире
поширеть (пошир`еть) пошир`еть, -`ею, -`еет
пошитый (пош`итый) пош`итый
пошить (пош`ить) пош`ить, пошь`ю, пошьёт
пошлейший (пошл`ейший) пошл`ейший
пошленький (п`ошленький) п`ошленький
пошлёпанный (пошлёпанный) пошлёпанный; кр. ф. -ан, -ана
пошлёпать (пошлёпать) пошлёпать, -аю, -ает
пошлёпывать (пошлёпывать) пошлёпывать, -аю, -ает
пошлеть (пошл`еть) пошл`еть, -`ею, -`еет
пошлец (пошл`ец) пошл`ец, -`а, тв. -`ом, р. мн. - `ов
пошлина (п`ошлина) п`ошлина, -ы
пошлинка (пошл`инка) пошл`инка, -и
пошлинный (п`ошлинный) п`ошлинный
пошлифованный (пошлиф`ованный) пошлиф`ованный; кр. ф. -ан, -ана
пошлифовать (пошлифов`ать) пошлифов`ать, -ф`ую, -ф`ует
пошлифоваться (пошлифов`аться) пошлифов`аться, -ф`уется
пошловатый (пошлов`атый) пошлов`атый
пошло-поехало (пошл`о-по`ехало) пошл`о-по`ехало
пошлость (п`ошлость) п`ошлость, -и
пошлый (п`ошлый) п`ошлый; кр. ф. пошл, пошл`а, п`ошло
пошляк (пошл`як) пошл`як, -`а
пошлятина (пошл`ятина) пошл`ятина, -ы
пошлятинка (пошл`ятинка) пошл`ятинка, -и
пошляться (пошл`яться) пошл`яться, -`яюсь, -`яется
пошлячка (пошл`ячка) пошл`ячка, -и, р. мн. -чек
пошмыгать (пошм`ыгать) пошм`ыгать, -аю, -ает
пошмыгивать (пошм`ыгивать) пошм`ыгивать, -аю, -ает
пошнырять (пошныр`ять) пошныр`ять, -`яю, -`яет
пошпионить (пошпи`онить) пошпи`онить, -ню, -нит
пошпынять (пошпын`ять) пошпын`ять, -`яю, -`яет
по-штатски (по-шт`атски) по-шт`атски
поштопанный (пошт`опанный) пошт`опанный; кр. ф. -ан, -ана
поштопать (пошт`опать) пошт`опать, -аю, -ает
поштукатуренный (поштукат`уренный) поштукат`уренный; кр. ф. -ен, -ена
поштукатурить (поштукат`урить) поштукат`урить, -рю, -рит
поштучный (пошт`учный) пошт`учный
пошуметь (пошум`еть) пошум`еть, -мл`ю, -м`ит
пошуровать (пошуров`ать) пошуров`ать, -р`ую, -р`ует
пошуршать (пошурш`ать) пошурш`ать, -ш`у, -ш`ит
пошустрить (пошустр`ить) пошустр`ить, -р`ю, -р`ит
пошутить (пошут`ить) пошут`ить, -уч`у, -`утит
пошучивать (пош`учивать) пош`учивать, -аю, -ает
пошушукаться (пошуш`укаться) пошуш`укаться, -аюсь, -ается
пощада (пощ`ада) пощ`ада, -ы
пощадить (пощад`ить) пощад`ить, -аж`у, -ад`ит
пощажённый (пощажённый) пощажённый; кр. ф. -ён, -ен`а
пощебетать (пощебет`ать) пощебет`ать, -еч`у, -`ечет
пощеголять (пощегол`ять) пощегол`ять, -`яю, -`яет
пощекотать (пощекот`ать) пощекот`ать, -оч`у, -`очет
пощёлканный (пощёлканный) пощёлканный; кр. ф. -ан, -ана
пощёлкать (пощёлкать) пощёлкать, -аю, -ает
пощёлкивание (пощёлкивание) пощёлкивание, -я
пощёлкивать (пощёлкивать) пощёлкивать, -аю, -ает
пощение (пощ`ение) пощ`ение, -я
по-щенячьи (по-щен`ячьи) по-щен`ячьи
пощепанный (пощ`епанный) пощ`епанный; кр. ф. -ан, -ана
пощепать (пощеп`ать) пощеп`ать, -епл`ю, -`еплет и -`аю, -`ает (к щеп`ать)
пощёчина (пощёчина) пощёчина, -ы
по щиколотку (по щ`иколотку) по щ`иколотку
пощипанный (пощ`ипанный) пощ`ипанный; кр. ф. -ан, -ана
пощипать (пощип`ать) пощип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят; также -`аю, -`ает (к щип`ать)
пощипывание (пощ`ипывание) пощ`ипывание, -я
пощипывать (пощ`ипывать) пощ`ипывать, -аю, -ает
пощупанный (пощ`упанный) пощ`упанный; кр. ф. -ан, -ана
пощупать (пощ`упать) пощ`упать, -аю, -ает
пощупывать (пощ`упывать) пощ`упывать, -аю, -ает
пощурить (пощ`урить) пощ`урить, -рю, -рит
пощуриться (пощ`уриться) пощ`уриться, -рюсь, -рится
поэза (по`эза) по`эза, -ы
поэзия (по`эзия) по`эзия, -и
поэзоконцерт (поэзоконц`ерт) поэзоконц`ерт, -а
поэкзаменовать (поэкзаменов`ать) поэкзаменов`ать, -н`ую, -н`ует
поэкзаменоваться (поэкзаменов`аться) поэкзаменов`аться, -н`уюсь, -н`уется
поэкономить (поэкон`омить) поэкон`омить, -млю, -мит
поэкономиться (поэкон`омиться) поэкон`омиться, -мится
поэкономленный (поэкон`омленный) поэкон`омленный; кр. ф. -ен, -ена
поэкспериментировать (поэксперимент`ировать) поэксперимент`ировать, -`ирую, -`ирует
поэксплуатированный (поэксплуат`ированный) поэксплуат`ированный; кр. ф. -ан, -ана
поэксплуатировать (поэксплуат`ировать) поэксплуат`ировать, -рую, -рует
поэксплуатироваться (поэксплуат`ироваться) поэксплуат`ироваться, -рую, -руется
поэлементный (поэлем`ентный) поэлем`ентный
по-эллински (по-`эллински) по-`эллински
поэма (по`эма) по`эма, -ы
поэскадрильно (поэскадр`ильно) поэскадр`ильно
поэскадронно (поэскадр`онно) поэскадр`онно
по-эскимосски (по-эским`осски) по-эским`осски
по-эстонски (по-эст`онски) по-эст`онски
поэт (по`эт) по`эт, -а
поэтажный (поэт`ажный) поэт`ажный
поэтапный (поэт`апный) поэт`апный
поэтесса (поэт`есса) поэт`есса, -ы
поэтизация (поэтиз`ация) поэтиз`ация, -и
поэтизированный (поэтиз`ированный) поэтиз`ированный; кр. ф. -ан, -ана
поэтизировать (поэтиз`ировать) поэтиз`ировать, -рую, -рует
поэтизироваться (поэтиз`ироваться) поэтиз`ироваться, -руется
поэтизм (поэт`изм) поэт`изм, -а
поэтика (по`этика) по`этика, -и
поэтический (поэт`ический) поэт`ический
поэтичность (поэт`ичность) поэт`ичность, -и
поэтичный (поэт`ичный) поэт`ичный; кр. ф. -чен, -чна
поэтому (по`этому) по`этому, нареч. (по этой причине), но местоим. по `этому (по `этому п`оводу, вопр`осу)
поэшелонно (поэшел`онно) поэшел`онно
по-южному (по-`южному) по-`южному, нареч.
поюлить (поюл`ить) поюл`ить, -л`ю, -л`ит
по-юношески (по-`юношески) по-`юношески
поюродствовать (поюр`одствовать) поюр`одствовать, -твую, -твует
поющий (по`ющий) по`ющий
поющийся (по`ющийся) по`ющийся
поябедничать (по`ябедничать) по`ябедничать, -аю, -ает
появиться (появ`иться) появ`иться, появл`юсь, по`явится
появление (появл`ение) появл`ение, -я
появляться (появл`яться) появл`яться, -`яюсь, -`яется
по-январски (по-янв`арски) по-янв`арски
по-японски (по-яп`онски) по-яп`онски
поярковый (по`ярковый) по`ярковый
поярок (по`ярок) по`ярок, -рка
поярусный (по`ярусный) по`ярусный
поярче (по`ярче) по`ярче
пояс (п`ояс) п`ояс, -а, мн. -`а, -`ов
пояснее (поясн`ее) поясн`ее
пояснение (поясн`ение) поясн`ение, -я
пояснённый (пояснённый) пояснённый; кр. ф. -ён, -ен`а
пояснеть (по`яснеть) по`яснеть, -еет (слегка про`яснеть)
пояснеть (поясн`еть) поясн`еть, -`еет (слегка проясн`еть)
пояснительный (поясн`ительный) поясн`ительный
пояснить (поясн`ить) поясн`ить, -н`ю, -н`ит
поясница (поясн`ица) поясн`ица, -ы, тв. -ей
пояснично-крестцовый (поясн`ично-крестц`овый) поясн`ично-крестц`овый
поясничный (поясн`ичный) поясн`ичный
поясной (поясн`ой) поясн`ой
поясность (п`оясность) п`оясность, -и
пояснять (поясн`ять) поясн`ять, -`яю, -`яет
поясняться (поясн`яться) поясн`яться, -`яется
поясок (пояс`ок) пояс`ок, -ск`а
поясохвост (поясохв`ост) поясохв`ост, -а
поясочек (пояс`очек) пояс`очек, -чка
поящий (по`ящий) по`ящий
поящийся (по`ящийся) по`ящийся
прабабка (праб`абка) праб`абка, -и, р. мн. -бок
прабабкин (праб`абкин) праб`абкин, -а, -о
прабабушка (праб`абушка) праб`абушка, -и, р. мн. -шек
прабабушкин (праб`абушкин) праб`абушкин, -а, -о
прав (прав) прав, прав`а, пр`аво, пр`авы
правда (пр`авда) пр`авда 1, -ы
правда (пр`авда) пр`авда 2, нареч., вводн. сл. и союз
Правда (Пр`авда) Пр`авда, -ы: Р`усская Пр`авда, Пр`авда Яросл`ава (свод древнерусского права)
правда-матка (пр`авда-м`атка) пр`авда-м`атка, пр`авды-м`атки
правдашний (пр`авдашний) пр`авдашний и пр`авдашный
правдашный (пр`авдашный) пр`авдашный и пр`авдашний
правдивость (правд`ивость) правд`ивость, -и
правдивый (правд`ивый) правд`ивый
правдинский (пр`авдинский) пр`авдинский (от "Пр`авда")
правдист (правд`ист) правд`ист, -а (от "Пр`авда")
правдистка (правд`истка) правд`истка, -и, р. мн. -ток
правдистский (правд`истский) правд`истский
правдоискатель (правдоиск`атель) правдоиск`атель, -я
правдоискательский (правдоиск`ательский) правдоиск`ательский
правдоискательство (правдоиск`ательство) правдоиск`ательство, -а
правдолюб (правдол`юб) правдол`юб, -а
правдолюбец (правдол`юбец) правдол`юбец, -бца, тв. -бцем, р. мн. -бцев
правдолюбивый (правдолюб`ивый) правдолюб`ивый
правдолюбие (правдол`юбие) правдол`юбие, -я
правдоподобие (правдопод`обие) правдопод`обие, -я
правдоподобность (правдопод`обность) правдопод`обность, -и
правдоподобный (правдопод`обный) правдопод`обный; кр. ф. -бен, -бна
праведник (пр`аведник) пр`аведник, -а
праведница (пр`аведница) пр`аведница, -ы, тв. -ей
праведность (пр`аведность) пр`аведность, -и
праведный (пр`аведный) пр`аведный; кр. ф. -ден, -дна
правее (прав`ее) прав`ее, нареч.
правёж (правёж) правёж, -еж`а, тв. -`ом
правёжный (правёжный) правёжный
праветь (прав`еть) прав`еть, -`ею, -`еет
правило (пр`авило) пр`авило, -а
правило (прав`ило) прав`ило, -а (то, чем правят, расправляют, распрямляют; хвост)
правильник (пр`авильник) пр`авильник, -а (церк.)
правильно (пр`авильно) пр`авильно, нареч.
правильность (пр`авильность) пр`авильность, -и
правильный (пр`авильный) пр`авильный; кр. ф. -лен, -льна
правильный (прав`ильный) прав`ильный (к пр`авить и прав`ило)
правильщик (прав`ильщик) прав`ильщик, -а
правитель (прав`итель) прав`итель, -я
правительница (прав`ительница) прав`ительница, -ы, тв. -ей
правительственный (прав`ительственный) прав`ительственный
правительство (прав`ительство) прав`ительство, -а
Правительство Российской Федерации (Прав`ительство Росс`ийской Федер`ации) Прав`ительство Росс`ийской Федер`ации
правительствующий (прав`ительствующий) прав`ительствующий
править (пр`авить) пр`авить, -влю, -вит
правиться (пр`авиться) пр`авиться, -вится
правка (пр`авка) пр`авка, -и, р. мн. -вок
правленец (правл`енец) правл`енец, -нца, тв. -нцем, р. мн. -нцев
правление (правл`ение) правл`ение, -я
правленный (пр`авленный) пр`авленный; кр. ф. -ен, -ена, прич.
правленский (правл`енский) правл`енский
правленческий (правл`енческий) правл`енческий
правленый (пр`авленый) пр`авленый, прил.
правнук (пр`авнук) пр`авнук, -а
правнучата (правнуч`ата) правнуч`ата, -`ат
правнучатный (правнуч`атный) правнуч`атный
правнучатый (правнуч`атый) правнуч`атый
правнучек (пр`авнучек) пр`авнучек, -чка
правнучка (пр`авнучка) пр`авнучка, -и, р. мн. -чек
право (пр`аво) пр`аво 1, -а, мн. прав`а, прав, -`ам
право (пр`аво) пр`аво 2, вводн. сл.
право (пр`аво) пр`аво 3: (не знает,) где пр`аво, где л`ево; пр`аво рул`я, пр`аво на б`орт (команды) ; под пр`аво (уд`арить, посл`ать м`яч)
право слово (пр`аво сл`ово) пр`аво сл`ово, вводн. сл.
Правобережная Украина (Правобер`ежная Укра`ина) Правобер`ежная Укра`ина
правобережный (правобер`ежный) правобер`ежный
правобережье (правобер`ежье) правобер`ежье, -я, р. мн. -жий
правовед (правов`ед) правов`ед, -а
правоведение (правов`едение) правов`едение, -я
правоведческий (правов`едческий) правов`едческий
правоверие (правов`ерие) правов`ерие, -я
правоверность (правов`ерность) правов`ерность, -и
правоверный (правов`ерный) правов`ерный; кр. ф. -рен, -рна
правовик (правов`ик) правов`ик, -`а
правовой (правов`ой) правов`ой
правовоспитательный (правовоспит`ательный) правовоспит`ательный
правогегельянец (правогегель`янец) правогегель`янец, -нца, тв. -нцем
правогегельянский (правогегель`янский) правогегель`янский
правогегельянство (правогегель`янство) правогегель`янство, -а
правогегельянцы (правогегель`янцы) правогегель`янцы, -ев, ед. -нец, -нца, тв. -нцем
правожелудочковый (правожел`удочковый) правожел`удочковый
правозаступник (правозаст`упник) правозаст`упник, -а
правозаступничество (правозаст`упничество) правозаст`упничество, -а
правозащита (правозащ`ита) правозащ`ита, -ы
правозащитник (правозащ`итник) правозащ`итник, -а
правозащитница (правозащ`итница) правозащ`итница, -ы, тв. -ей
правозащитный (правозащ`итный) правозащ`итный
правоконсервативный (правоконсерват`ивный) правоконсерват`ивный
правоконсерватор (правоконсерв`атор) правоконсерв`атор, -а
правомерность (правом`ерность) правом`ерность, -и
правомерный (правом`ерный) правом`ерный; кр. ф. -рен, -рна
правомочие (правом`очие) правом`очие, -я
правомочность (правом`очность) правом`очность, -и
правомочный (правом`очный) правом`очный; кр. ф. -чен, -чна
правонарушение (правонаруш`ение) правонаруш`ение, -я
правонарушитель (правонаруш`итель) правонаруш`итель, -я
правонарушительница (правонаруш`ительница) правонаруш`ительница, -ы, тв. -ей
правонационалистический (правонационалист`ический) правонационалист`ический
правообладатель (правооблад`атель) правооблад`атель, -я
правообразовательный (правообразов`ательный) правообразов`ательный
правообразующий (правообраз`ующий) правообраз`ующий
правооппортунистический (правооппортунист`ический) правооппортунист`ический
правоотношение (правоотнош`ение) правоотнош`ение, -я
правоохранительный (правоохран`ительный) правоохран`ительный
правоохранный (правоохр`анный) правоохр`анный
правописание (правопис`ание) правопис`ание, -я
правописный (правоп`исный) правоп`исный
правополушарный (правополуш`арный) правополуш`арный
правопонимание (правопоним`ание) правопоним`ание, -я
правопоражение (правопораж`ение) правопораж`ение, -я
правопорядок (правопор`ядок) правопор`ядок, -дка
правопреемник (правопре`емник) правопре`емник, -а
правопреемница (правопре`емница) правопре`емница, -ы, тв. -ей
правопреемственность (правопре`емственность) правопре`емственность, -и
правопреемственный (правопре`емственный) правопре`емственный
правопреемство (правопре`емство) правопре`емство, -а
правоприменение (правопримен`ение) правопримен`ение, -я
правоприменительный (правопримен`ительный) правопримен`ительный
праворадикальный (праворадик`альный) праворадик`альный
правореформистский (правореформ`истский) правореформ`истский
праворукий (правор`укий) правор`укий
праворукость (правор`укость) правор`укость, -и
православие (правосл`авие) правосл`авие, -я
православность (правосл`авность) правосл`авность, -и
православный (правосл`авный) правосл`авный
Православный Свято-Тихоновский богословский институт (Правосл`авный Св`ято-Т`ихоновский богосл`овский инстит`ут) Правосл`авный Св`ято-Т`ихоновский богосл`овский инстит`ут
правосознание (правосозн`ание) правосозн`ание, -я
правоспособность (правоспос`обность) правоспос`обность, -и
правоспособный (правоспос`обный) правоспос`обный; кр. ф. -бен, -бна
правосторонний (правостор`онний) правостор`онний
правосубъектность (правосубъ`ектность) правосубъ`ектность, -и
правосудие (правос`удие) правос`удие, -я
правосудный (правос`удный) правос`удный
правота (правот`а) правот`а, -`ы
правотворчество (правотв`орчество) правотв`орчество, -а
правотроцкистский (правотроцк`истский) правотроцк`истский
правоуклонистский (правоуклон`истский) правоуклон`истский
правофланговый (правофланг`овый) правофланг`овый
правоцентризм (правоцентр`изм) правоцентр`изм, -а
правоцентрист (правоцентр`ист) правоцентр`ист, -а
правоцентристский (правоцентр`истский) правоцентр`истский
правоэкстремистский (правоэкстрем`истский) правоэкстрем`истский
правша (правш`а) правш`а, -`и, тв. -`ой, р. мн. -`ей, м. и ж.
правщик (пр`авщик) пр`авщик, -а
правщица (пр`авщица) пр`авщица, -ы, тв. -ей
правый (пр`авый) пр`авый 1 (противоп. л`евый)
правый (пр`авый) пр`авый 2; кр. ф. прав, прав`а, пр`аво (противоп. винов`атый)
правящий (пр`авящий) пр`авящий
правящийся (пр`авящийся) пр`авящийся
прагерманский (прагерм`анский) прагерм`анский
прагматизм (прагмат`изм) прагмат`изм, -а
прагматик (прагм`атик) прагм`атик, -а
прагматика (прагм`атика) прагм`атика, -и
прагматист (прагмат`ист) прагмат`ист, -а
прагматический (прагмат`ический) прагмат`ический
прагматичность (прагмат`ичность) прагмат`ичность, -и
прагматичный (прагмат`ичный) прагмат`ичный; кр. ф. -чен, -чна
прадед (пр`адед) пр`адед, -а
прадедовский (прад`едовский) прад`едовский
прадедушка (прад`едушка) прад`едушка, -и, р. мн. -шек, м.
прадедушкин (прад`едушкин) прад`едушкин, -а, -о
пражане (праж`ане) праж`ане, -`ан, ед. -`анин, -а
пражанин (праж`анин) праж`анин, -а
пражанка (праж`анка) праж`анка, -и, р. мн. -нок
пражец (пр`ажец) пр`ажец, -жца, тв. -жцем
Пражская весна (Пр`ажская весн`а) Пр`ажская весн`а (1968)
пражский (пр`ажский) пр`ажский (от Пр`ага)
Пражский Град (Пр`ажский Гр`ад) Пр`ажский Гр`ад
пражцы (пр`ажцы) пр`ажцы, -ев, ед. -жец, -жца, тв. -жцем
празднество (пр`азднество) пр`азднество, -а
праздник (пр`аздник) пр`аздник, -а
празднить (праздн`ить) праздн`ить, -н`ю, -н`ит
праздниться (праздн`иться) праздн`иться, -н`ится
праздничек (пр`аздничек) пр`аздничек, -чка
празднично-обрядовый (пр`азднично-обр`ядовый) пр`азднично-обр`ядовый
праздничность (пр`аздничность) пр`аздничность, -и
празднично украшенный (пр`азднично укр`ашенный) пр`азднично укр`ашенный
праздничный (пр`аздничный) пр`аздничный; кр. ф. -чен, -чна
празднование (пр`азднование) пр`азднование, -я
празднованный (пр`азднованный) пр`азднованный; кр. ф. -ан, -ана
праздновать (пр`аздновать) пр`аздновать, -ную, -нует
праздноваться (пр`аздноваться) пр`аздноваться, -нуется
празднолюбец (празднол`юбец) празднол`юбец, -бца, тв. -бцем, р. мн. -бцев
празднолюбие (празднол`юбие) празднол`юбие, -я
праздномыслие (праздном`ыслие) праздном`ыслие, -я
празднослов (праздносл`ов) праздносл`ов, -а
празднословие (праздносл`овие) праздносл`овие, -я
празднословить (праздносл`овить) праздносл`овить, -влю, -вит
празднословный (праздносл`овный) праздносл`овный; кр. ф. -вен, -вна
праздность (пр`аздность) пр`аздность, -и
праздношатание (праздношат`ание) праздношат`ание, -я
праздношатательство (праздношат`ательство) праздношат`ательство, -а
праздношатающийся (праздношат`ающийся) праздношат`ающийся
праздный (пр`аздный) пр`аздный; кр. ф. пр`азден, пр`аздна
празелень (пр`азелень) пр`азелень, -и
празем (пр`азем) пр`азем, -а
празеодим (празеод`им) празеод`им, -а
праиндоевропейский (праиндоевроп`ейский) праиндоевроп`ейский
праисторический (праистор`ический) праистор`ический
праистория (праист`ория) праист`ория, -и
прайм-таймовый (прайм-т`аймовый) прайм-т`аймовый
праймериз (пр`аймериз) пр`аймериз, нескл., мн.
прайм-рейт (прайм-р`ейт) прайм-р`ейт, -а
прайм-тайм (прайм-т`айм) прайм-т`айм, -а
прайс-карент (прайс-к`арент) прайс-к`арент, -а
прайс-лист (прайс-л`ист) прайс-л`ист, -`а
пракрити (пракр`ити) пракр`ити, нескл., с. (филос.)
пракритский (пракр`итский) пракр`итский
пракриты (пракр`иты) пракр`иты, -ов, ед. -р`ит, -а (языки и диалекты)
праксиология (праксиол`огия) праксиол`огия, -и
практик (пр`актик) пр`актик, -а
практика (пр`актика) пр`актика, -и
практикант (практик`ант) практик`ант, -а
практикантка (практик`антка) практик`антка, -и, р. мн. -ток
практикантский (практик`антский) практик`антский
практикантство (практик`антство) практик`антство, -а
практикованный (практик`ованный) практик`ованный; кр. ф. -ан, -ана
практиковать (практиков`ать) практиков`ать, -к`ую, -к`ует
практиковаться (практиков`аться) практиков`аться, -к`уюсь, -к`уется
практико-ориентированный (пр`актико-ориент`ированный) пр`актико-ориент`ированный
практикум (пр`актикум) пр`актикум, -а
практицизм (практиц`изм) практиц`изм, -а
практически (практ`ически) практ`ически
практический (практ`ический) практ`ический
практически необходимый (практ`ически необход`имый) практ`ически необход`имый
практичность (практ`ичность) практ`ичность, -и
практичный (практ`ичный) практ`ичный; кр. ф. -чен, -чна
пралине (пралин`е) пралин`е, нескл., с.
пралиновый (пралин`овый) пралин`овый
праматерь (прам`атерь) прам`атерь, -и
прамонотеизм (прамоноте`изм) прамоноте`изм, -а
прана (пр`ана) пр`ана, -ы
праотец (пр`аотец) пр`аотец, -тца, тв. -тцем, р. мн. -тцев
праотеческий (праот`еческий) праот`еческий
праотцовский (праотц`овский) праотц`овский
прапор (пр`апор) пр`апор, -а
прапорщик (пр`апорщик) пр`апорщик, -а
прапорщицкий (пр`апорщицкий) пр`апорщицкий
прапорщичий (пр`апорщичий) пр`апорщичий, -ья, -ье
прапрабабка (прапраб`абка) прапраб`абка, -и, р. мн. -бок
прапрабабушка (прапраб`абушка) прапраб`абушка, -и, р. мн. -шек
праправнук (прапр`авнук) прапр`авнук, -а
праправнучка (прапр`авнучка) прапр`авнучка, -и, р. мн. -чек
прапрадед (прапр`адед) прапр`адед, -а
прапрадедовский (прапр`адедовский) прапр`адедовский
прапрадедушка (прапрад`едушка) прапрад`едушка, -и, р. мн. -шек, м.
прапращур (прапр`ащур) прапр`ащур, -а
прародина (прар`одина) прар`одина, -ы
прародитель (прарод`итель) прарод`итель, -я
прародительница (прарод`ительница) прарод`ительница, -ы, тв. -ей
прародительский (прарод`ительский) прарод`ительский
праславяне (праслав`яне) праслав`яне, -`ян
праславянский (праслав`янский) праслав`янский
прасол (пр`асол) пр`асол, -а
прасольский (пр`асольский) пр`асольский
прасольство (пр`асольство) пр`асольство, -а
прах (прах) прах, -а
прачечная (пр`ачечная) пр`ачечная, -ой
прачечный (пр`ачечный) пр`ачечный
прачка (пр`ачка) пр`ачка, -и, р. мн. -чек
прашивать (пр`ашивать) пр`ашивать, наст. вр. не употр.
праща (пращ`а) пращ`а, -`и, тв. -`ой, р. мн. -`ей
пращник (пр`ащник) пр`ащник, -а
пращур (пр`ащур) пр`ащур, -а
праязык (праяз`ык) праяз`ык, -`а
праязыковой (праязыков`ой) праязыков`ой
пре (пре) пре... - приставка, пишется слитно; прилагательные с ней в сочетаниях с предшествующим прилагате-льным пишутся через дефис, напр.: вк`усный-пре-вк`усный, зл`ой-презл`ой
преадаптация (преадапт`ация) преадапт`ация, -и
преамбула (пре`амбула) пре`амбула, -ы
преанимизм (преаним`изм) преаним`изм, -а
пребедный (преб`едный) преб`едный
пребезобразный (пребезобр`азный) пребезобр`азный; кр. ф. -зен, -зна
пребелый (преб`елый) преб`елый
пребенда (преб`енда) преб`енда, -ы
преблагой (преблаг`ой) преблаг`ой
преблагословенный (преблагослов`енный) преблагослов`енный
пребледный (пребл`едный) пребл`едный
пребогатый (пребог`атый) пребог`атый
пребольно (преб`ольно) преб`ольно
пребольшой (пребольш`ой) пребольш`ой
пребольшущий (пребольш`ущий) пребольш`ущий
пребывание (пребыв`ание) пребыв`ание, -я (от пребыв`ать)
пребывать (пребыв`ать) пребыв`ать, -`аю, -`ает (быть, находиться где-н.)
пребыть (преб`ыть) преб`ыть, -б`уду, -б`удет (к пребыв`ать)
превалирование (превал`ирование) превал`ирование, -я
превалировать (превал`ировать) превал`ировать, -рую, -рует
превеликий (превел`икий) превел`икий
превентивный (превент`ивный) превент`ивный
превентор (прев`ентор) прев`ентор, -а
превенция (прев`енция) прев`енция, -и
превесёлый (превесёлый) превесёлый
превзойдённый (превзойдённый) превзойдённый; кр. ф. -ён, -ен`а
превзойти (превзойт`и) превзойт`и, -йд`у, -йдёт; прош. -ошёл, -ошл`а
превзошедший (превзош`едший) превзош`едший
превкусный (превк`усный) превк`усный
прево (прев`о) прев`о, нескл., м. (чиновник, ист.)
превозвысить (превозв`ысить) превозв`ысить, -`ышу, -`ысит
превозвыситься (превозв`ыситься) превозв`ыситься, -`ышусь, -`ысится
превозвышать (превозвыш`ать) превозвыш`ать, -`аю, -`ает
превозвышаться (превозвыш`аться) превозвыш`аться, -`аюсь, -`ается
превозвышение (превозвыш`ение) превозвыш`ение, -я
превозвышенный (превозв`ышенный) превозв`ышенный; кр. ф. -ен, -ена
превозмогание (превозмог`ание) превозмог`ание, -я
превозмогать (превозмог`ать) превозмог`ать, -`аю, -`ает
превозмогший (превозм`огший) превозм`огший
превозмочь (превозм`очь) превозм`очь, -ог`у, -`ожет, -`огут; прош. -`ог, -огл`а
превознесение (превознес`ение) превознес`ение, -я
превознесённый (превознесённый) превознесённый; кр. ф. -ён, -ен`а
превознести (превознест`и) превознест`и, -с`у, -сёт; прош. -ёс, -есл`а
превознестись (превознест`ись) превознест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
превознёсший (превознёсший) превознёсший
превознёсшийся (превознёсшийся) превознёсшийся
превозносить (превознос`ить) превознос`ить, -ош`у, -`осит
превозноситься (превознос`иться) превознос`иться, -ош`усь, -`осится
превозношение (превознош`ение) превознош`ение, -я
превосходительный (превосход`ительный) превосход`ительный
превосходительство (превосход`ительство) превосход`ительство, -а
превосходить (превосход`ить) превосход`ить, -ож`у, -`одит
превосходный (превосх`одный) превосх`одный; кр. ф. -ден, -дна
превосходство (превосх`одство) превосх`одство, -а
превосходствовать (превосх`одствовать) превосх`одствовать, -твую, -твует
превосходящий (превосход`ящий) превосход`ящий
превратить (преврат`ить) преврат`ить, -ащ`у, -ат`ит
превратиться (преврат`иться) преврат`иться, -ащ`усь, -ат`ится
превратность (превр`атность) превр`атность, -и
превратный (превр`атный) превр`атный; -тен, -тна (непостоянный; ложный, искаженный)
превращаемость (превращ`аемость) превращ`аемость, -и
превращать (превращ`ать) превращ`ать, -`аю, -`ает
превращаться (превращ`аться) превращ`аться, -`аюсь, -`ается
превращение (превращ`ение) превращ`ение, -я
превращённый (превращённый) превращённый; кр. ф. -ён, -ен`а
превредный (превр`едный) превр`едный
превысить (прев`ысить) прев`ысить, -`ышу, -`ысит
превысокий (превыс`окий) превыс`окий
превыспренний (прев`ыспренний) прев`ыспренний; кр. ф. -ен, -ення
превышать (превыш`ать) превыш`ать, -`аю, -`ает
превышаться (превыш`аться) превыш`аться, -`ается
превыше (прев`ыше) прев`ыше (чего)
превышение (превыш`ение) превыш`ение, -я
превышенный (прев`ышенный) прев`ышенный; кр. ф. -ен, -ена
прегадкий (прег`адкий) прег`адкий
преглубокий (преглуб`окий) преглуб`окий
преглупый (прегл`упый) прегл`упый
прегнин (прегн`ин) прегн`ин, -а
прегнусный (прегн`усный) прегн`усный
преграда (прегр`ада) прегр`ада, -ы
преградить (преград`ить) преград`ить, -аж`у, -ад`ит
преграждать (прегражд`ать) прегражд`ать, -`аю, -`ает
преграждаться (прегражд`аться) прегражд`аться, -`ается
преграждение (прегражд`ение) прегражд`ение, -я
преграждённый (преграждённый) преграждённый; кр. ф. -ён, -ен`а
прегрешать (прегреш`ать) прегреш`ать, -`аю, -`ает
прегрешение (прегреш`ение) прегреш`ение, -я
прегрешить (прегреш`ить) прегреш`ить, -ш`у, -ш`ит
прегрубый (прегр`убый) прегр`убый
прегрустный (прегр`устный) прегр`устный
прегрязный (прегр`язный) прегр`язный
пред (пред) пред и предо, предлог
предаварийный (предавар`ийный) предавар`ийный
предавать (предав`ать) предав`ать, -да`ю, -даёт (к пред`ать)
предаваться (предав`аться) предав`аться, -да`юсь, -даётся (к пред`аться)
предалтарный (предалт`арный) предалт`арный
предальпийский (предальп`ийский) предальп`ийский
Предальпы (Пред`альпы) Пред`альпы, -`альп
преданализ (предан`ализ) предан`ализ, -а
предание (пред`ание) пред`ание, -я (от пред`ать; рассказ о былом) ; но: Свящ`енное Пред`ание (богосл.)
преданно (пр`еданно) пр`еданно, нареч.
преданность (пр`еданность) пр`еданность, -и
преданный (пр`еданный) пр`еданный; кр. ф. прич. -ан, пр`едан`а, -ано; кр. ф. прил. -ан, -ана (с дополн.: он`а пр`едана семь`е) и -ан, -анна (без дополн.: он`а добр`а и пр`еданна; её люб`овь пр`еданна)
предатель (пред`атель) пред`атель, -я
предательница (пред`ательница) пред`ательница, -ы, тв. -ей
предательски (пред`ательски) пред`ательски
предательский (пред`ательский) пред`ательский
предательство (пред`ательство) пред`ательство, -а
предать (пред`ать) пред`ать, -д`ам, -д`ашь, -д`аст, -дад`им, -дад`ите, -дад`ут; прош. пред`ал, -дал`а, -д`ал`о (нарушив верность, выдать; отдать в чье-н. распоряжение; подвергнуть действию или привести (прийти) в какое-н. состояние)
предаться (пред`аться) пред`аться, -д`амся, -д`ашься, -д`астся, -дад`имся, -дад`итесь, -дад`утся; прош. -д`ался, -дал`ась, -д`ал`ось (нарушив верность, выдать; отдаться в чье-н. распоряжение; подвергнуть действию или привести (прийти) в какое-н. состояние)
предаукционный (предаукци`онный) предаукци`онный
Предбайкалье (Предбайк`алье) Предбайк`алье, -я (к Байк`ал)
предбайкальский (предбайк`альский) предбайк`альский
предбалканский (предбалк`анский) предбалк`анский
Предбалканы (Предбалк`аны) Предбалк`аны, -`ан
предбанник (предб`анник) предб`анник, -а
предбанничек (предб`анничек) предб`анничек, -чка
предбоевой (предбоев`ой) предбоев`ой
предболезнь (предбол`езнь) предбол`езнь, -и
предбудущий (предб`удущий) предб`удущий
предварение (предвар`ение) предвар`ение, -я
предварённый (предварённый) предварённый; кр. ф. -ён, -ен`а
предварилка (предвар`илка) предвар`илка, -и, р. мн. -лок
предварительно напряжённый (предвар`ительно напряжённый) предвар`ительно напряжённый
предварительно обработанный (предвар`ительно обраб`отанный) предвар`ительно обраб`отанный
предварительность (предвар`ительность) предвар`ительность, -и
предварительный (предвар`ительный) предвар`ительный; кр. ф. -лен, -льна
предварить (предвар`ить) предвар`ить, -р`ю, -р`ит
предвариться (предвар`иться) предвар`иться, -р`ится
предварять (предвар`ять) предвар`ять, -`яю, -`яет
предваряться (предвар`яться) предвар`яться, -`яется
предвесенний (предвес`енний) предвес`енний
предвесенье (предвес`енье) предвес`енье, -я
предвестие (предв`естие) предв`естие, -я
предвестник (предв`естник) предв`естник, -а
предвестница (предв`естница) предв`естница, -ы, тв. -ей
предвечерний (предвеч`ерний) предвеч`ерний
предвечерье (предвеч`ерье) предвеч`ерье, -я, р. мн. -рий
Предвечный (Предв`ечный) Предв`ечный, -ого (о Боге)
предвещание (предвещ`ание) предвещ`ание, -я
предвещать (предвещ`ать) предвещ`ать, -`аю, -`ает
предвещаться (предвещ`аться) предвещ`аться, -`ается
предвзятость (предвз`ятость) предвз`ятость, -и
предвзятый (предвз`ятый) предвз`ятый
предвидение (предв`идение) предв`идение, -я
предвиденный (предв`иденный) предв`иденный; кр. ф. -ен, -ена
предвидеть (предв`идеть) предв`идеть, -`ижу, -`идит
предвидеться (предв`идеться) предв`идеться, -`идится
предвидимый (предв`идимый) предв`идимый
предвкусить (предвкус`ить) предвкус`ить, -уш`у, -`ус`ит
предвкушать (предвкуш`ать) предвкуш`ать, -`аю, -`ает
предвкушаться (предвкуш`аться) предвкуш`аться, -`ается
предвкушение (предвкуш`ение) предвкуш`ение, -я
предвкушённый (предвкушённый) предвкушённый; кр. ф. -ён, -ен`а
предводитель (предвод`итель) предвод`итель, -я
предводительница (предвод`ительница) предвод`ительница, -ы, тв. -ей
предводительский (предвод`ительский) предвод`ительский
предводительство (предвод`ительство) предвод`ительство, -а
предводительствовать (предвод`ительствовать) предвод`ительствовать, -твую, -твует
предвоенный (предво`енный) предво`енный
предвозвестие (предвозв`естие) предвозв`естие, -я
предвозвестить (предвозвест`ить) предвозвест`ить, -ещ`у, -ест`ит
предвозвеститься (предвозвест`иться) предвозвест`иться, -ест`ится
предвозвестник (предвозв`естник) предвозв`естник, -а
предвозвестница (предвозв`естница) предвозв`естница, -ы, тв. -ей
предвозвещать (предвозвещ`ать) предвозвещ`ать, -`аю, -`ает
предвозвещаться (предвозвещ`аться) предвозвещ`аться, -`ается
предвозвещение (предвозвещ`ение) предвозвещ`ение, -я
предвозвещённый (предвозвещённый) предвозвещённый; кр. ф. -ён, -ен`а
предвосхитить (предвосх`итить) предвосх`итить, -`ищу, -`итит
предвосхищать (предвосхищ`ать) предвосхищ`ать, -`аю, -`ает
предвосхищаться (предвосхищ`аться) предвосхищ`аться, -`ается
предвосхищение (предвосхищ`ение) предвосхищ`ение, -я
предвосхищенный (предвосх`ищенный) предвосх`ищенный; кр. ф. -ен, -ена
предвыборный (предв`ыборный) предв`ыборный
предвыходной (предвыходн`ой) предвыходн`ой
Предгималайский прогиб (Предгимал`айский прог`иб) Предгимал`айский прог`иб (геол.)
предгорный (предг`орный) предг`орный
предгорье (предг`орье) предг`орье, -я, р. мн. -рий
предгрозовой (предгрозов`ой) предгрозов`ой
предгрозье (предгр`озье) предгр`озье, -я
преддверие (преддв`ерие) преддв`ерие, -я
преддиабет (преддиаб`ет) преддиаб`ет, -а
преддипломный (преддипл`омный) преддипл`омный
преддоговорный (преддогов`орный) преддогов`орный
преддождевой (преддождев`ой) преддождев`ой
преддунайский (преддун`айский) преддун`айский
предекрементный (предекрем`ентный) предекрем`ентный
предел (пред`ел) пред`ел, -а (граница)
предельно высокий (пред`ельно выс`окий) пред`ельно выс`окий
предельно допустимый (пред`ельно допуст`имый) пред`ельно допуст`имый
предельно низкий (пред`ельно н`изкий) пред`ельно н`изкий
предельно слабый (пред`ельно сл`абый) пред`ельно сл`абый
предельность (пред`ельность) пред`ельность, -и
предельный (пред`ельный) пред`ельный; кр. ф. -лен, -льна (от пред`ел)
предельческий (пред`ельческий) пред`ельческий
предельчество (пред`ельчество) пред`ельчество, -а
предельщик (пред`ельщик) пред`ельщик, -а
предержащий (предерж`ащий) предерж`ащий: вл`асть предерж`ащая, вл`асти предерж`ащие
предерзкий (пред`ерзкий) пред`ерзкий
предерзостный (пред`ерзостный) пред`ерзостный; кр. ф. -тен, -тна
преджизнь (предж`изнь) предж`изнь, -и
предзабастовочный (предзабаст`овочный) предзабаст`овочный
предзавкома (предзавк`ома) предзавк`ома, нескл., м. и ж.
предзакатный (предзак`атный) предзак`атный
предзаревой (предзарев`ой) предзарев`ой
предзародыш (предзар`одыш) предзар`одыш, -а, тв. -ем
предзародышевый (предзар`одышевый) предзар`одышевый
предзачётный (предзачётный) предзачётный
предзащита (предзащ`ита) предзащ`ита, -ы
предзимний (предз`имний) предз`имний
предзимье (предз`имье) предз`имье, -я
предзнаменование (предзнаменов`ание) предзнаменов`ание, -я
предзнаменованный (предзнамен`ованный) предзнамен`ованный; кр. ф. -ан, -ана
предзнаменовать (предзнаменов`ать) предзнаменов`ать, -н`ую, -н`ует
предзнание (предзн`ание) предзн`ание, -я
предивный (пред`ивный) пред`ивный
предикат (предик`ат) предик`ат, -а
предикатив (предикат`ив) предикат`ив, -а
предикативность (предикат`ивность) предикат`ивность, -и
предикативный (предикат`ивный) предикат`ивный; кр. ф. -вен, -вна
предикатный (предик`атный) предик`атный
предикация (предик`ация) предик`ация, -и
предисловие (предисл`овие) предисл`овие, -я
предисполкома (предисполк`ома) предисполк`ома, нескл., м. и ж.
предкавказский (предкавк`азский) предкавк`азский
Предкавказье (Предкавк`азье) Предкавк`азье, -я (к Кавк`аз)
предкамера (предк`амера) предк`амера, -ы
предкамерный (предк`амерный) предк`амерный
предкарпатский (предкарп`атский) предкарп`атский
Предкарпатье (Предкарп`атье) Предкарп`атье, -я (к Карп`аты)
предквалификационный (предквалификаци`онный) предквалификаци`онный
предквалификация (предквалифик`ация) предквалифик`ация, -и
предкембрийский (предкембр`ийский) предкембр`ийский
предковый (пр`едковый) пр`едковый (спец.)
предкризисный (предкр`изисный) предкр`изисный
предкрылок (предкр`ылок) предкр`ылок, -лка
предлагать (предлаг`ать) предлаг`ать, -`аю, -`ает
предлагаться (предлаг`аться) предлаг`аться, -`аюсь, -`ается
предлежание (предлеж`ание) предлеж`ание, -я
предлежащий (предлеж`ащий) предлеж`ащий
предлетье (предл`етье) предл`етье, -я
предлинный (предл`инный) предл`инный
предлицензионный (предлицензи`онный) предлицензи`онный
предличиночный (предлич`иночный) предлич`иночный
предлог (предл`ог) предл`ог, -а
предложение (предлож`ение) предлож`ение, -я
предложенный (предл`оженный) предл`оженный; кр. ф. -ен, -ена, прич.
предложенческий (предлож`енческий) предлож`енческий
предложить (предлож`ить) предлож`ить, -ож`у, -`ожит
предложно-падежный (предл`ожно-пад`ежный) предл`ожно-пад`ежный
предложный (предл`ожный) предл`ожный (от предл`ог, в грамматике)
предмайский (предм`айский) предм`айский
предматчевый (предм`атчевый) предм`атчевый
предменструальный (предменстру`альный) предменстру`альный
предместкома (предместк`ома) предместк`ома, нескл., м. и ж.
предместник (предм`естник) предм`естник, -а
предместница (предм`естница) предм`естница, -ы, тв. -ей
предместье (предм`естье) предм`естье, -я, р. мн. -тий
предмет (предм`ет) предм`ет, -а
предметизация (предметиз`ация) предметиз`ация, -и
предметник (предм`етник) предм`етник, -а
предметно-алфавитный (предм`етно-алфав`итный) предм`етно-алфав`итный
предметно-курсовой (предм`етно-курсов`ой) предм`етно-курсов`ой
предметность (предм`етность) предм`етность, -и
предметно-тематический (предм`етно-темат`ический) предм`етно-темат`ический
предметный (предм`етный) предм`етный; кр. ф. -тен, -тна
предмобилизационный (предмобилизаци`онный) предмобилизаци`онный
предмостный (предм`остный) предм`остный
предмостье (предм`остье) предм`остье, -я, р. мн. -тий
преднавигационный (преднавигаци`онный) преднавигаци`онный
предназначать (предназнач`ать) предназнач`ать, -`аю, -`ает
предназначаться (предназнач`аться) предназнач`аться, -`аюсь, -`ается
предназначение (предназнач`ение) предназнач`ение, -я
предназначенность (предназн`аченность) предназн`аченность, -и
предназначенный (предназн`аченный) предназн`аченный; кр. ф. -ен, -ена
предназначить (предназн`ачить) предназн`ачить, -чу, -чит
преднамерение (преднам`ерение) преднам`ерение, -я
преднамеренно (преднам`еренно) преднам`еренно, нареч.
преднамеренность (преднам`еренность) преднам`еренность, -и
преднамеренный (преднам`еренный) преднам`еренный; кр. ф. -рен, -ренна
предначертание (предначерт`ание) предначерт`ание, -я
предначертанный (преднач`ертанный) преднач`ертанный; кр. ф. -ан, -ана
предначертать (предначерт`ать) предначерт`ать, -`аю, -`ает
предначинательный псалом (предначин`ательный псал`ом) предначин`ательный псал`ом
преднерестовый (предн`ерестовый) предн`ерестовый
преднизолон (преднизол`он) преднизол`он, -а
предновогодний (предновог`одний) предновог`одний
предновогодье (предновог`одье) предновог`одье, -я
предночной (предночн`ой) предночн`ой
предо (предо) предо и пред, предлог
предобеденный (предоб`еденный) предоб`еденный
предобморочный (пред`обморочный) пред`обморочный
предобразованный (предобраз`ованный) предобраз`ованный; кр. ф. -ан, -ана
предобрый (пред`обрый) пред`обрый
предок (пр`едок) пр`едок, -дка
предоктябрьский (предокт`ябрьский) предокт`ябрьский
предолгий (пред`олгий) пред`олгий
предолимпийский (предолимп`ийский) предолимп`ийский
предоперационный (предопераци`онный) предопераци`онный
предописание (предопис`ание) предопис`ание, -я
предоплата (предопл`ата) предопл`ата, -ы
предопределение (предопредел`ение) предопредел`ение, -я
предопределённость (предопределённость) предопределённость, -и
предопределённый (предопределённый) предопределённый; кр. ф. -ён, -ен`а
предопределить (предопредел`ить) предопредел`ить, -л`ю, -л`ит
предопределиться (предопредел`иться) предопредел`иться, -л`ится
предопределять (предопредел`ять) предопредел`ять, -`яю, -`яет
предопределяться (предопредел`яться) предопредел`яться, -`яется
предопухолевый (пред`опухолевый) пред`опухолевый
предорогой (предорог`ой) предорог`ой
предосенний (предос`енний) предос`енний
предосенье (предос`енье) предос`енье, -я
предоставить (предост`авить) предост`авить, -влю, -вит
предоставиться (предост`авиться) предост`авиться, -вится
предоставление (предоставл`ение) предоставл`ение, -я
предоставленный (предост`авленный) предост`авленный; кр. ф. -ен, -ена
предоставлять (предоставл`ять) предоставл`ять, -`яю, -`яет
предоставляться (предоставл`яться) предоставл`яться, -`яется
предостаточно (предост`аточно) предост`аточно
предостерегать (предостерег`ать) предостерег`ать, -`аю, -`ает
предостерегаться (предостерег`аться) предостерег`аться, -`аюсь, -`ается
предостерегающий (предостерег`ающий) предостерег`ающий
предостерегающийся (предостерег`ающийся) предостерег`ающийся
предостерёгший (предостерёгший) предостерёгший
предостережение (предостереж`ение) предостереж`ение, -я
предостережённый (предостережённый) предостережённый; кр. ф. -ён, -ен`а
предостеречь (предостер`ечь) предостер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
предосторожность (предостор`ожность) предостор`ожность, -и
предосудительность (предосуд`ительность) предосуд`ительность, -и
предосудительный (предосуд`ительный) предосуд`ительный; кр. ф. -лен, -льна
предотвратить (предотврат`ить) предотврат`ить, -ащ`у, -ат`ит
предотвращать (предотвращ`ать) предотвращ`ать, -`аю, -`ает
предотвращаться (предотвращ`аться) предотвращ`аться, -`ается
предотвращение (предотвращ`ение) предотвращ`ение, -я
предотвращённый (предотвращённый) предотвращённый; кр. ф. -ён, -ен`а
предотлётный (предотлётный) предотлётный
предотъездный (предотъ`ездный) предотъ`ездный
предохранение (предохран`ение) предохран`ение, -я
предохранённый (предохранённый) предохранённый; кр. ф. -ён, -ен`а
предохранитель (предохран`итель) предохран`итель, -я
предохранительный (предохран`ительный) предохран`ительный
предохранить (предохран`ить) предохран`ить, -н`ю, -н`ит
предохраниться (предохран`иться) предохран`иться, -н`юсь, -н`ится
предохранять (предохран`ять) предохран`ять, -`яю, -`яет
предохраняться (предохран`яться) предохран`яться, -`яюсь, -`яется
предощутить (предощут`ить) предощут`ить, -ущ`у, -ут`ит
предощущать (предощущ`ать) предощущ`ать, -`аю, -`ает
предощущаться (предощущ`аться) предощущ`аться, -`ается
предощущение (предощущ`ение) предощущ`ение, -я
предощущённый (предощущённый) предощущённый; кр. ф. -ён, -ен`а
Предпарламент (Предпарл`амент) Предпарл`амент, -а (в России в 1917)
предпасхальный (предпасх`альный) предпасх`альный
предпахотный (предп`ахотный) предп`ахотный
предпенсионный (предпенси`онный) предпенси`онный
предписание (предпис`ание) предпис`ание, -я
предписанный (предп`исанный) предп`исанный; кр. ф. -ан, -ана
предписать (предпис`ать) предпис`ать, -иш`у, -`ишет
предписывать (предп`исывать) предп`исывать, -аю, -ает
предписываться (предп`исываться) предп`исываться, -ается
предплечевой (предплечев`ой) предплечев`ой
предплечье (предпл`ечье) предпл`ечье, -я, р. мн. -чий
предплужник (предпл`ужник) предпл`ужник, -а
предплюсна (предплюсн`а) предплюсн`а, -`ы, мн. -пл`юсны, -сен, -снам
предплюсневой (предплюснев`ой) предплюснев`ой
предподъёмный (предподъёмный) предподъёмный
предполагаемый (предполаг`аемый) предполаг`аемый
предполагать (предполаг`ать) предполаг`ать, -`аю, -`ает
предполагаться (предполаг`аться) предполаг`аться, -`ается
предполётный (предполётный) предполётный
предположение (предполож`ение) предполож`ение, -я
предположенный (предпол`оженный) предпол`оженный; кр. ф. -ен, -ена
предположительность (предполож`ительность) предполож`ительность, -и
предположительный (предполож`ительный) предполож`ительный; кр. ф. -лен, -льна
предположить (предполож`ить) предполож`ить, -ож`у, -`ожит
предполье (предп`олье) предп`олье, -я, р. мн. -лий
предполярный (предпол`ярный) предпол`ярный
предпорожный (предпор`ожный) предпор`ожный (от пор`ог)
предпосадочный (предпос`адочный) предпос`адочный
предпосевной (предпосевн`ой) предпосевн`ой
предпосланный (предп`осланный) предп`осланный; кр. ф. -ан, -ана
предпослать (предпосл`ать) предпосл`ать, -ошл`ю, -ошлёт; прош. -сл`ал, -сл`ала
предпоследний (предпосл`едний) предпосл`едний
предпосылать (предпосыл`ать) предпосыл`ать, -`аю, -`ает
предпосылаться (предпосыл`аться) предпосыл`аться, -`ается
предпосылка (предпос`ылка) предпос`ылка, -и, р. мн. -лок
предпоходный (предпох`одный) предпох`одный
предпочесть (предпоч`есть) предпоч`есть, -чт`у, -чтёт; прош. -чёл, -чл`а
предпочитать (предпочит`ать) предпочит`ать, -`аю, -`ает
предпочитаться (предпочит`аться) предпочит`аться, -`ается
предпочка (предп`очка) предп`очка, -и, р. мн. -чек
предпочтение (предпочт`ение) предпочт`ение, -я
предпочтённый (предпочтённый) предпочтённый; кр. ф. -ён, -ен`а
предпочтительность (предпочт`ительность) предпочт`ительность, -и
предпочтительный (предпочт`ительный) предпочт`ительный; кр. ф. -лен, -льна
предпраздничный (предпр`аздничный) предпр`аздничный
предпраздновать (предпр`аздновать) предпр`аздновать, -ную, -нует
предпразднство (предпр`азднство) предпр`азднство, -а (церк.)
предпремьерный (предпремь`ерный) предпремь`ерный
предприимчивость (предпри`имчивость) предпри`имчивость, -и
предприимчивый (предпри`имчивый) предпри`имчивый
предприниматель (предприним`атель) предприним`атель, -я
предпринимательский (предприним`ательский) предприним`ательский
предпринимательство (предприним`ательство) предприним`ательство, -а
предпринимать (предприним`ать) предприним`ать, -`аю, -`ает
предприниматься (предприним`аться) предприним`аться, -`ается
предпринятый (предпр`инятый) предпр`инятый; кр. ф. -ят, -ят`а, -ято
предпринять (предприн`ять) предприн`ять, -прим`у, -пр`имет; прош. -пр`инял, -принял`а, -пр`иняло
предприятие (предпри`ятие) предпри`ятие, -я
предприятие-заказчик (предпри`ятие-зак`азчик) предпри`ятие-зак`азчик, предпри`ятия-зак`азчика
предприятие-изготовитель (предпри`ятие-изготов`итель) предпри`ятие-изготов`итель, предпри`ятия-изготов`ителя
предприятие-поставщик (предпри`ятие-поставщ`ик) предпри`ятие-поставщ`ик, предпри`ятия-поставщик`а
предприятие-смежник (предпри`ятие-см`ежник) предпри`ятие-см`ежник, предпри`ятия-см`ежника
предпродажный (предпрод`ажный) предпрод`ажный
предпроектный (предпро`ектный) предпро`ектный
предпрофкома (предпрофк`ома) предпрофк`ома, нескл., м. и ж.
предпусковой (предпусков`ой) предпусков`ой
предрабочкома (предрабочк`ома) предрабочк`ома, нескл., м. и ж.
предрак (предр`ак) предр`ак, -а
предраковый (предр`аковый) предр`аковый
предрасполагать (предрасполаг`ать) предрасполаг`ать, -`аю, -`ает
предрасполагаться (предрасполаг`аться) предрасполаг`аться, -`аюсь, -`ается
предрасположение (предрасполож`ение) предрасполож`ение, -я
предрасположенность (предраспол`оженность) предраспол`оженность, -и
предрасположенный (предраспол`оженный) предраспол`оженный; кр. ф. -ен, -ена
предрасположить (предрасполож`ить) предрасполож`ить, -ож`у, -`ожит
предрассветный (предрассв`етный) предрассв`етный
предрассветье (предрассв`етье) предрассв`етье, -я, р. мн. -тий
предрассудок (предрасс`удок) предрасс`удок, -дка
предрассуждение (предрассужд`ение) предрассужд`ение, -я
предреволюционный (предреволюци`онный) предреволюци`онный
предрейсовый (предр`ейсовый) предр`ейсовый
предрекать (предрек`ать) предрек`ать, -`аю, -`ает
предрекаться (предрек`аться) предрек`аться, -`ается
предрекший (предр`екший) предр`екший
предренессансный (предренесс`ансный) предренесс`ансный
предреформенный (предреф`орменный) предреф`орменный
предречённый (предречённый) предречённый; кр. ф. -ён, -ен`а
предречь (предр`ечь) предр`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
предрешать (предреш`ать) предреш`ать, -`аю, -`ает
предрешаться (предреш`аться) предреш`аться, -`ается
предрешение (предреш`ение) предреш`ение, -я
предрешённость (предрешённость) предрешённость, -и
предрешённый (предрешённый) предрешённый; кр. ф. -ён, -ен`а
предрешить (предреш`ить) предреш`ить, -ш`у, -ш`ит
предродовой (предродов`ой) предродов`ой
предрождественский (предрожд`ественский) предрожд`ественский
предромантизм (предромант`изм) предромант`изм, -а
предросток (предр`осток) предр`осток, -тка
предсвадебный (предсв`адебный) предсв`адебный
председатель (председ`атель) председ`атель, -я
председательница (председ`ательница) председ`ательница, -ы, тв. -ей
Председатель Правительства РФ (Председ`атель Прав`ительства РФ) Председ`атель Прав`ительства РФ
председательский (председ`ательский) председ`ательский
председательство (председ`ательство) председ`ательство, -а
председательствовать (председ`ательствовать) председ`ательствовать, -твую, -твует
председательствующий (председ`ательствующий) председ`ательствующий
председательша (председ`ательша) председ`ательша, -и, тв. -ей
предсезонный (предсез`онный) предсез`онный
предсенокосный (предсенок`осный) предсенок`осный
предсердие (предс`ердие) предс`ердие, -я
предсессионный (предсесси`онный) предсесси`онный
предсказание (предсказ`а`ние) предсказ`а`ние, -я
предсказанный (предск`азанный) предск`азанный; кр. ф. -ан, -ана
предсказатель (предсказ`атель) предсказ`атель, -я
предсказательница (предсказ`ательница) предсказ`ательница, -ы, тв. -ей
предсказательный (предсказ`ательный) предсказ`ательный
предсказать (предсказ`ать) предсказ`ать, -каж`у, -к`ажет
предсказуемость (предсказ`уемость) предсказ`уемость, -и
предсказуемый (предсказ`уемый) предсказ`уемый
предсказывание (предск`азывание) предск`азывание, -я
предсказывать (предск`азывать) предск`азывать, -аю, -ает
предсказываться (предск`азываться) предск`азываться, -ается
предсмертный (предсм`ертный) предсм`ертный
предсоборник (предсоб`орник) предсоб`орник, -а
предсознание (предсозн`ание) предсозн`ание, -я
предсонье (предс`онье) предс`онье, -я
предсоревновательный (предсоревнов`ательный) предсоревнов`ательный
представать (представ`ать) представ`ать, -та`ю, -таёт
представитель (представ`итель) представ`итель, -я
представительница (представ`ительница) представ`ительница, -ы, тв. -ей
представительность (представ`ительность) представ`ительность, -и
представительный (представ`ительный) представ`ительный; кр. ф. -лен, -льна
представительский (представ`ительский) представ`ительский
представительство (представ`ительство) представ`ительство, -а
представительствовать (представ`ительствовать) представ`ительствовать, -твую, -твует
представить (предст`авить) предст`авить, -влю, -вит
представиться (предст`авиться) предст`авиться, -влюсь, -вится
представление (представл`ение) представл`ение, -я
представленность (предст`авленность) предст`авленность, -и
представленный (предст`авленный) предст`авленный; кр. ф. -ен, -ена
представлять (представл`ять) представл`ять, -`яю, -`яет
представляться (представл`яться) представл`яться, -`яюсь, -`яется
предстартовый (предст`артовый) предст`артовый
предстарческий (предст`арческий) предст`арческий
предстатель (предст`атель) предст`атель, -я
предстательная железа (предст`ательная желез`а) предст`ательная желез`а
предстательница (предст`ательница) предст`ательница, -ы, тв. -ей
предстательство (предст`ательство) предст`ательство, -а
предстательствовать (предст`ательствовать) предст`ательствовать, -твую, -твует
предстать (предст`ать) предст`ать, -`ану, -`анет
предстающий (предста`ющий) предста`ющий
предстепье (предст`епье) предст`епье, -я, р. мн. -пий
предстоятель (предсто`ятель) предсто`ятель, -я
предстоять (предсто`ять) предсто`ять, -о`ю, -о`ит
предстоящий (предсто`ящий) предсто`ящий
предсумеречный (предс`умеречный) предс`умеречный
предсуществование (предсуществов`ание) предсуществов`ание, -я
предсуществующий (предсуществ`ующий) предсуществ`ующий
предсъездовский (предсъ`ездовский) предсъ`ездовский
предтеча (предт`еча) предт`еча, -и, тв. -ей, р. мн. -ей и -т`еч, м. и ж.; но: Ио`анн Предт`еча
Предтеченский (Предт`еченский) Предт`еченский (хр`ам, монаст`ырь, ск`ит ; пере`улок)
предторговый (предторг`овый) предторг`овый
предубедить (предубед`ить) предубед`ить, -`ит
предубеждать (предубежд`ать) предубежд`ать, -`аю, -`ает
предубеждаться (предубежд`аться) предубежд`аться, -`аюсь, -`ается
предубеждение (предубежд`ение) предубежд`ение, -я
предубеждённо (предубеждённо) предубеждённо, нареч.
предубеждённость (предубеждённость) предубеждённость, -и
предубеждённый (предубеждённый) предубеждённый; кр. ф. -ён, -ен`а и (свидетель- ствующий о предубеждении) -ён, -ённа (ег`о отнош`ение к н`ам предубеждённо)
предуборочный (предуб`орочный) предуб`орочный
предуведомить (предув`едомить) предув`едомить, -млю, -мит
предуведомление (предуведомл`ение) предуведомл`ение, -я
предуведомленный (предув`едомленный) предув`едомленный; кр. ф. -ен, -ена
предуведомлять (предуведомл`ять) предуведомл`ять, -`яю, -`яет
предуведомляться (предуведомл`яться) предуведомл`яться, -`яюсь, -`яется
предугаданный (предуг`аданный) предуг`аданный; кр. ф. -ан, -ана
предугадать (предугад`ать) предугад`ать, -`аю, -`ает
предугадывание (предуг`адывание) предуг`адывание, -я
предугадывать (предуг`адывать) предуг`адывать, -аю, -ает
предугадываться (предуг`адываться) предуг`адываться, -ается
предуготованный (предугот`ованный) предугот`ованный; кр. ф. -ан, -ана
предуготовить (предугот`овить) предугот`овить, -влю, -вит
предуготовление (предуготовл`ение) предуготовл`ение, -я
предуготовленный (предугот`овленный) предугот`овленный; кр. ф. -ен, -ена
предуготовлять (предуготовл`ять) предуготовл`ять, -`яю, -`яет
предуготовляться (предуготовл`яться) предуготовл`яться, -`яется
предударный (предуд`арный) предуд`арный
предузнавать (предузнав`ать) предузнав`ать, -на`ю, -наёт
предузнаваться (предузнав`аться) предузнав`аться, -наётся
предузнанный (пред`узнанный) пред`узнанный; кр. ф. -ан, -ана
предузнать (предузн`ать) предузн`ать, -`аю, -`ает
предуказание (предуказ`ание) предуказ`ание, -я
предуказанный (предук`азанный) предук`азанный; кр. ф. -ан, -ана
предуказать (предуказ`ать) предуказ`ать, -каж`у, -к`ажет
предуказывать (предук`азывать) предук`азывать, -аю, -ает
предуказываться (предук`азываться) предук`азываться, -ается
предумышление (предумышл`ение) предумышл`ение, -я
предумышленно (предум`ышленно) предум`ышленно, нареч.
предумышленность (предум`ышленность) предум`ышленность, -и
предумышленный (предум`ышленный) предум`ышленный; кр. ф. -ен, -енна
предупредительность (предупред`ительность) предупред`ительность, -и
предупредительный (предупред`ительный) предупред`ительный; кр. ф. -лен, -льна
предупредить (предупред`ить) предупред`ить, -еж`у, -ед`ит
предупреждать (предупрежд`ать) предупрежд`ать, -`аю, -`ает
предупреждаться (предупрежд`аться) предупрежд`аться, -`аюсь, -`ается
предупреждающий (предупрежд`ающий) предупрежд`ающий
предупреждающийся (предупрежд`ающийся) предупрежд`ающийся
предупреждение (предупрежд`ение) предупрежд`ение, -я
предупреждённый (предупреждённый) предупреждённый; кр. ф. -ён, -ен`а
Предуралье (Предур`алье) Предур`алье, -я (к Ур`ал)
предуральский (предур`альский) предур`альский
предусловие (предусл`овие) предусл`овие, -я
предусматривание (предусм`атривание) предусм`атривание, -я
предусматривать (предусм`атривать) предусм`атривать, -аю, -ает
предусматриваться (предусм`атриваться) предусм`атриваться, -ается
предусмотренный (предусм`отренный) предусм`отренный; кр. ф. -ен, -ена
предусмотреть (предусмотр`еть) предусмотр`еть, -отр`ю, -`отрит
предусмотрительность (предусмотр`ительность) предусмотр`ительность, -и
предусмотрительный (предусмотр`ительный) предусмотр`ительный; кр. ф. -лен, -льна
предустановленный (предустан`овленный) предустан`овленный; кр. ф. -ен, -ена
предустье (пред`устье) пред`устье, -я, р. мн. -ьев
предустьевой (предустьев`ой) предустьев`ой и пред`устьевый
предустьевый (пред`устьевый) пред`устьевый и предустьев`ой
предутренний (пред`утренний) пред`утренний
предфинальный (предфин`альный) предфин`альный
предформа (предф`орма) предф`орма, -ы
предхрамие (предхр`амие) предхр`амие, -я
предцехкома (предцехк`ома) предцехк`ома, нескл., м. и ж.
предчувствие (предч`увствие) предч`увствие, -я
предчувствованный (предч`увствованный) предч`увствованный; кр. ф. -ан, -ана
предчувствовать (предч`увствовать) предч`увствовать, -твую, -твует
предчувствоваться (предч`увствоваться) предч`увствоваться, -твуется
предшественник (предш`ественник) предш`ественник, -а
предшественница (предш`ественница) предш`ественница, -ы, тв. -ей
предшествие (предш`ествие) предш`ествие: в предш`ествии (кого, чего)
предшествование (предш`ествование) предш`ествование, -я
предшествовать (предш`ествовать) предш`ествовать, -твую, -твует
предшествующий (предш`ествующий) предш`ествующий
предъём (предъём) предъём, -а
предъюбилейный (предъюбил`ейный) предъюбил`ейный
предъявитель (предъяв`итель) предъяв`итель, -я
предъявительница (предъяв`ительница) предъяв`ительница, -ы, тв. -ей
предъявительский (предъяв`ительский) предъяв`ительский
предъявить (предъяв`ить) предъяв`ить, -явл`ю, -`явит
предъявление (предъявл`ение) предъявл`ение, -я
предъявленный (предъ`явленный) предъ`явленный; кр. ф. -ен, -ена
предъявлять (предъявл`ять) предъявл`ять, -`яю, -`яет
предъявляться (предъявл`яться) предъявл`яться, -`яется
предъязвенный (предъ`язвенный) предъ`язвенный
предъярмарочный (предъ`ярмарочный) предъ`ярмарочный
предыгровой (предыгров`ой) предыгров`ой
предыдущий (предыд`ущий) предыд`ущий
предызбирать (предызбир`ать) предызбир`ать, -`аю, -`ает
предызбранный (пред`ызбранный) пред`ызбранный; кр. ф. -ан, -ана
предызбрать (предызбр`ать) предызбр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало
предызображать (предызображ`ать) предызображ`ать, -`аю, -`ает
предызображаться (предызображ`аться) предызображ`аться, -`ается
предызображение (предызображ`ение) предызображ`ение, -я
предызображённый (предызображённый) предызображённый; кр. ф. -ён, -ен`а
предызобразить (предызобраз`ить) предызобраз`ить, аж`у, -аз`ит
предыконный (предык`онный) предык`онный
предымпрессионистический (предымпрессионист`ический) предымпрессионист`ический
предынсультный (предынс`ультный) предынс`ультный
предынфарктный (предынф`арктный) предынф`арктный
предынформационный (предынформаци`онный) предынформаци`онный
Предыртышье (Предырт`ышье) Предырт`ышье, -я (к Ирт`ыш)
предысламский (предысл`амский) предысл`амский
предыстоки (предыст`оки) предыст`оки, -ов
предысторический (предыстор`ический) предыстор`ический
предыстория (предыст`ория) предыст`ория, -и
предыюльский (преды`юльский) преды`юльский
предыюньский (преды`юньский) преды`юньский
предэкзаменационный (предэкзаменаци`онный) предэкзаменаци`онный
преемник (пре`емник) пре`емник, -а (наследник, продолжатель)
преемница (пре`емница) пре`емница, -ы, тв. -ей
преемничество (пре`емничество) пре`емничество, -а
преемственность (пре`емственность) пре`емственность, -и
преемственный (пре`емственный) пре`емственный; кр. ф. -вен и -венен, -венна
преемство (пре`емство) пре`емство, -а
прежде (пр`ежде) пр`ежде, нареч. и предлог
преждебудущее время (преждеб`удущее вр`емя) преждеб`удущее вр`емя
преждевременно (преждевр`еменно) преждевр`еменно, нареч.
преждевременность (преждевр`еменность) преждевр`еменность, -и
преждевременный (преждевр`еменный) преждевр`еменный; кр. ф. -менен и -мен, -менна
прежденазванный (прежден`азванный) прежден`азванный
преждеосвященный (преждеосвящ`енный) преждеосвящ`енный (церк.)
прежестокий (прежест`окий) прежест`окий
прежирный (преж`ирный) преж`ирный
прежний (пр`ежний) пр`ежний
презабавный (презаб`авный) презаб`авный; кр. ф. -вен, -вна
презанятный (презан`ятный) презан`ятный; кр. ф. -тен, -тна
презенс (пр`езенс) пр`езенс, -а
презент (през`ент) през`ент, -а
презентабельность (презент`абельность) презент`абельность, -и
презентабельный (презент`абельный) презент`абельный; кр. ф. -лен, -льна
презентант (презент`ант) презент`ант, -а
презентационный (презентаци`онный) презентаци`онный
презентация (презент`ация) презент`ация, -и
презентизм (презент`изм) презент`изм, -а
презентованный (презент`ованный) презент`ованный; кр. ф. -ан, -ана
презентовать (презентов`ать) презентов`ать, -т`ую, -т`ует
презентоваться (презентов`аться) презентов`аться, -т`уется
презерватив (презерват`ив) презерват`ив, -а
презервативный (презерват`ивный) презерват`ивный
презервация (презерв`ация) презерв`ация, -и
презервы (през`ервы) през`ервы, -ов и прес`ервы, -ов
президент (презид`ент) презид`ент, -а
президент - генеральный директор (презид`ент - генер`альный дир`ектор) презид`ент - генер`альный дир`ектор, презид`ента - генер`ального дир`ектора
Президент-отель (Презид`ент-от`ель) Презид`ент-от`ель, -я
Президент Российской Федерации (Презид`ент Росс`ийской Федер`ации) Презид`ент Росс`ийской Федер`ации
президентский (презид`ентский) презид`ентский
Президентский совет (Презид`ентский сов`ет) Презид`ентский сов`ет
президентство (презид`ентство) презид`ентство, -а
президентствовать (презид`ентствовать) презид`ентствовать, -твую, -твует
президентша (презид`ентша) презид`ентша, -и, тв. -ей
президиум (през`идиум) през`идиум, -а
презинджантроп (презиндж`антроп) презиндж`антроп, -а
презирать (презир`ать) презир`ать, -`аю, -`ает (к презр`ение)
презираться (презир`аться) презир`аться, -`аюсь, -`ается (к презр`ение)
презлой (презл`ой) презл`ой
презнатный (презн`атный) презн`атный
презрение (презр`ение) презр`ение, -я (полное пренебрежение, неуважение)
презренный (презр`енный) презр`енный; кр. ф. прич. -`ен, -ен`а; кр. ф. прил. (достойный презрения) -`ен, -`енна
презреть (презр`еть) презр`еть, -р`ю, -р`ит (к презр`ение)
презрительность (презр`ительность) презр`ительность, -и
презрительный (презр`ительный) презр`ительный; кр. ф. -лен, -льна
презумптивный (презумпт`ивный) презумпт`ивный
презумпция (през`умпция) през`умпция, -и
преизбыток (преизб`ыток) преизб`ыток, -тка
преизбыточествовать (преизб`ыточествовать) преизб`ыточествовать, -твует
преизбыточный (преизб`ыточный) преизб`ыточный; кр. ф. -чен, -чна
преимущественно (преим`ущественно) преим`ущественно, нареч.
преимущественный (преим`ущественный) преим`ущественный
преимущество (преим`ущество) преим`ущество, -а
преинкрементный (преинкрем`ентный) преинкрем`ентный
преинтересный (преинтер`есный) преинтер`есный; кр. ф. -сен, -сна
преискусный (преиск`усный) преиск`усный; кр. ф. -сен, -сна
преисподняя (преисп`одняя) преисп`одняя, -ей
преисполненный (преисп`олненный) преисп`олненный; кр. ф. -ен, -ена
преисполнить (преисп`олнить) преисп`олнить, -ню, -нит
преисполниться (преисп`олниться) преисп`олниться, -нюсь, -нится
преисполнять (преисполн`ять) преисполн`ять, -`яю, -`яет
преисполняться (преисполн`яться) преисполн`яться, -`яюсь, -`яется
прейскурант (прейскур`ант) прейскур`ант, -а
прейскурантный (прейскур`антный) прейскур`антный
прейти (прейт`и) прейт`и, -йд`у, -йдёт; прош. прешёл, прешл`а (пройти, миновать)
прекапризный (прекапр`изный) прекапр`изный
прекарий (прек`арий) прек`арий, -я
преклонение (преклон`ение) преклон`ение, -я (от преклон`ить; глубокое почтение, благоговение)
преклонённый (преклонённый) преклонённый; кр. ф. -ён, -ен`а (от преклон`ить)
преклонить (преклон`ить) преклон`ить, -н`ю, -н`ит (наклонить, нагнуть; покорить; преклон`ить г`олову, преклон`ить кол`ени)
преклониться (преклон`иться) преклон`иться, -н`юсь, -н`ится (наклониться, нагнуться; покориться) ; преклон`ить г`олову, преклон`ить кол`ени)
преклонность (прекл`онность) прекл`онность, -и
преклонный (прекл`онный) прекл`онный
преклонять (преклон`ять) преклон`ять, -`яю, -`яет (к преклон`ить и преклон`ение)
преклоняться (преклон`яться) преклон`яться, -`яюсь, -`яется (к преклон`иться и преклон`ение)
прекома (прек`ома) прек`ома, -ы
прекомичный (преком`ичный) преком`ичный; кр. ф. -чен, -чна
прекос (прек`ос) прек`ос, -а
прекословие (прекосл`овие) прекосл`овие, -я
прекословить (прекосл`овить) прекосл`овить, -влю, -вит
прекословящий (прекосл`овящий) прекосл`овящий
Прекрасная Дама (Прекр`асная Д`ама) Прекр`асная Д`ама (лит. персонаж)
прекрасненько (прекр`асненько) прекр`асненько, нареч.
прекрасно (прекр`асно) прекр`асно, нареч. и в знач. сказ.
прекраснодушествовать (прекраснод`ушествовать) прекраснод`ушествовать, -твую, -твует
прекраснодушие (прекраснод`ушие) прекраснод`ушие, -я
прекраснодушный (прекраснод`ушный) прекраснод`ушный; кр. ф. -шен, -шна
прекрасный (прекр`асный) прекр`асный; кр. ф. -сен, -сна; но: И`осиф Прекр`асный, Ел`ена Прекр`асная
прекратить (прекрат`ить) прекрат`ить, -ащ`у, -ат`ит
прекратиться (прекрат`иться) прекрат`иться, -ат`ится
прекращаться (прекращ`аться) прекращ`аться, -`ается
прекращение (прекращ`ение) прекращ`ение, -я
прекращённый (прекращённый) прекращённый; кр. ф. -ён, -ен`а
прекурьёзный (прекурьёзный) прекурьёзный
прелагать (прелаг`ать) прелаг`ать, -`аю, -`ает (к прелож`ить)
прелат (прел`ат) прел`ат, -а
прелатский (прел`атский) прел`атский
прелатство (прел`атство) прел`атство, -а
прелёгкий (прелёгкий) прелёгкий
прелестник (прел`естник) прел`естник, -а
прелестница (прел`естница) прел`естница, -ы, тв. -ей
прелестный (прел`естный) прел`естный; кр. ф. -тен, -тна
прелесть (пр`елесть) пр`елесть, -и
прелиминарии (прелимин`арии) прелимин`арии, -иев
прелиминарный (прелимин`арный) прелимин`арный
прелина (пр`елина) пр`елина, -ы
преложение (прелож`ение) прелож`ение, -я (от прелож`ить)
преложенный (прел`оженный) прел`оженный; кр. ф. -ен, -ена (от прелож`ить)
преложить (прелож`ить) прелож`ить, -ож`у, -`ожит (устар. к перелож`ить - передать другим способом, перевести)
преломить (прелом`ить) прелом`ить, -омл`ю, -`омит
преломиться (прелом`иться) прелом`иться, -`омится
преломление (преломл`ение) преломл`ение, -я
преломлённый (преломлённый) преломлённый; кр. ф. -ён, -ен`а
преломляемость (преломл`яемость) преломл`яемость, -и
преломляться (преломл`яться) преломл`яться, -`яется
прелость (пр`елость) пр`елость, -и
прелый (пр`елый) пр`елый
прель (прель) прель, -и
прельститель (прельст`итель) прельст`итель, -я
прельстительница (прельст`ительница) прельст`ительница, -ы, тв. -ей
прельстительный (прельст`ительный) прельст`ительный; кр. ф. -лен, -льна
прельстить (прельст`ить) прельст`ить, -льщ`у, -льст`ит
прельститься (прельст`иться) прельст`иться, -льщ`усь, -льст`ится
прельщать (прельщ`ать) прельщ`ать, -`аю, -`ает
прельщаться (прельщ`аться) прельщ`аться, -`аюсь, -`ается
прельщение (прельщ`ение) прельщ`ение, -я
прельщённый (прельщённый) прельщённый; кр. ф. -ён, -ен`а
прелюбезный (прелюб`езный) прелюб`езный
прелюбодей (прелюбод`ей) прелюбод`ей, -я
прелюбодейка (прелюбод`ейка) прелюбод`ейка, -и, р. мн. -`еек
прелюбодейный (прелюбод`ейный) прелюбод`ейный
прелюбодействовать (прелюбод`ействовать) прелюбод`ействовать, -твую, -твует
прелюбодеяние (прелюбоде`яние) прелюбоде`яние, -я
прелюбопытный (прелюбоп`ытный) прелюбоп`ытный; кр. ф. -тен, -тна
прелюд (прел`юд) прел`юд, -а
прелюдийный (прелюд`ийный) прелюд`ийный
прелюдия (прел`юдия) прел`юдия, -и
премерзкий (прем`ерзкий) прем`ерзкий
премиально-прогрессивный (преми`ально-прогресс`ивный) преми`ально-прогресс`ивный
премиальный (преми`альный) преми`альный
премийка (пр`емийка) пр`емийка, -и, р. мн. -иек
премиксы (пр`емиксы) пр`емиксы, -ов
премиленький (прем`иленький) прем`иленький
премилленаризм (премилленар`изм) премилленар`изм, -а
премилый (прем`илый) прем`илый
преминуть (прем`инуть) прем`инуть, -ну, -нет: не прем`инуть
премирование (премиров`ание) премиров`ание, -я
премированный (премир`ованный) премир`ованный; кр. ф. -ан, -ана
премировать (премиров`ать) премиров`ать, -р`ую, -р`ует
премироваться (премиров`аться) премиров`аться, -р`уюсь, -р`уется
премировочный (премир`овочный) премир`овочный
премия (пр`емия) пр`емия, -и
премного (премн`ого) премн`ого, нареч.
премногоуважаемый (премногоуваж`аемый) премногоуваж`аемый
премножество (премн`ожество) премн`ожество, -а
преморбидный (преморб`идный) преморб`идный
премудрость (прем`удрость) прем`удрость, -и
премудрый (прем`удрый) прем`удрый; но: Епиф`аний Прем`удрый (писатель), Васил`иса Прем`удрая (сказочный персонаж), Прем`удрый писк`арь (лит. персонаж)
премьер (премь`ер) премь`ер, -а
премьера (премь`ера) премь`ера, -ы
Премьер-лига (Премь`ер-л`ига) Премь`ер-л`ига, -и (спорт.)
премьер-майор (премь`ер-май`ор) премь`ер-май`ор, -а
премьер-министр (премь`ер-мин`истр) премь`ер-мин`истр, -а
премьерный (премь`ерный) премь`ерный
премьерский (премь`ерский) премь`ерский
премьерство (премь`ерство) премь`ерство, -а
премьерша (премь`ерша) премь`ерша, -и, тв. -ей
пренатальный (пренат`альный) пренат`альный
пренебрегать (пренебрег`ать) пренебрег`ать, -`аю, -`ает
пренебрегаться (пренебрег`аться) пренебрег`аться, -`ается
пренебрегший (пренебр`егший) пренебр`егший и пренебрёгший
пренебрежение (пренебреж`ение) пренебреж`ение, -я
пренебрежённый (пренебрежённый) пренебрежённый; кр. ф. -ён, -ен`а
пренебрежимо малый (пренебреж`имо м`алый) пренебреж`имо м`алый, пренебреж`имо м`ал, -`а, -`о
пренебрежительность (пренебреж`ительность) пренебреж`ительность, -и
пренебрежительный (пренебреж`ительный) пренебреж`ительный; кр. ф. -лен, -льна
пренебречь (пренебр`ечь) пренебр`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
пренеприятный (пренепри`ятный) пренепри`ятный; кр. ф. -тен, -тна
прение (пр`ение) пр`ение, -я (от преть)
пренизкий (прен`изкий) прен`изкий
прения (пр`ения) пр`ения, -ий (обсуждение)
преобладание (преоблад`ание) преоблад`ание, -я
преобладать (преоблад`ать) преоблад`ать, -`ает
преобладающий (преоблад`ающий) преоблад`ающий
преображать (преображ`ать) преображ`ать, -`аю, -`ает
преображаться (преображ`аться) преображ`аться, -`аюсь, -`ается
преображенец (преображ`енец) преображ`енец, -нца, тв. -нцем (к Преображ`енский п`олк)
преображение (преображ`ение) преображ`ение, -я (действие к преобраз`ить(ся) и Преображ`ение, -я (праздник; евангельский и иконографический сюжет)
преображённый (преображённый) преображённый; кр. ф. -ён, -ен`а
преображенский (преображ`енский) преображ`енский (к Преображ`ение)
Преображенский (Преображ`енский) Преображ`енский (соб`ор, монаст`ырь; п`олк)
преображенцы (преображ`енцы) преображ`енцы, -ев, ед. -нец, -нца, тв. -нцем (к Преображ`енский п`олк)
преобразить (преобраз`ить) преобраз`ить, -аж`у, -аз`ит
преобразиться (преобраз`иться) преобраз`иться, -аж`усь, -аз`ится
преобразование (преобразов`ание) преобразов`ание, -я
преобразованный (преобраз`ованный) преобраз`ованный; кр. ф. -ан, -ана
преобразователь (преобразов`атель) преобразов`атель, -я
преобразовательница (преобразов`ательница) преобразов`ательница, -ы, тв. -ей
преобразовательный (преобразов`ательный) преобразов`ательный
преобразовательский (преобразов`ательский) преобразов`ательский
преобразовать (преобразов`ать) преобразов`ать, -з`ую, -з`ует
преобразоваться (преобразов`аться) преобразов`аться, -з`уется
преобразовывать (преобраз`овывать) преобраз`овывать, -аю, -ает
преобразовываться (преобраз`овываться) преобраз`овываться, -ается
преобратить (преобрат`ить) преобрат`ить, -ащ`у, -ат`ит
преобратиться (преобрат`иться) преобрат`иться, -ащ`усь, -ат`ится
преобращать (преобращ`ать) преобращ`ать, -`аю, -`ает
преобращаться (преобращ`аться) преобращ`аться, -`аюсь, -`ается
преобращение (преобращ`ение) преобращ`ение, -я
преобращённый (преобращённый) преобращённый; кр. ф. -ён, -ен`а
преогромный (преогр`омный) преогр`омный; кр. ф. -мен, -мна
преодолевать (преодолев`ать) преодолев`ать, -`аю, -`ает
преодолеваться (преодолев`аться) преодолев`аться, -`ается
преодоление (преодол`ение) преодол`ение, -я
преодолённый (преодолённый) преодолённый; кр. ф. -ён, -ен`а
преодолеть (преодол`еть) преодол`еть, -`ею, -`еет
преодолимость (преодол`имость) преодол`имость, -и
преодолимый (преодол`имый) преодол`имый
преосвященнейший (преосвящ`еннейший) преосвящ`еннейший
преосвященный (преосвящ`енный) преосвящ`енный
преосвященство (преосвящ`енство) преосвящ`енство, -а
преострый (пре`острый) пре`острый
преотличный (преотл`ичный) преотл`ичный
препарат (препар`ат) препар`ат, -а
препаративный (препарат`ивный) препарат`ивный
препаратный (препар`атный) препар`атный
препаратор (препар`атор) препар`атор, -а
препараторский (препар`аторский) препар`аторский
препаратчик (препар`атчик) препар`атчик, -а
препарировальный (препариров`альный) препариров`альный
препарирование (препар`ирование) препар`ирование, -я
препарированный (препар`ированный) препар`ированный; кр. ф. -ан, -ана
препарировать (препар`ировать) препар`ировать, -`ирую, -`ирует
препарироваться (препар`ироваться) препар`ироваться, -`ируется
препарировка (препарир`овка) препарир`овка, -и
препарировочный (препарир`овочный) препарир`овочный
препаровка (препар`овка) препар`овка, -и
препаровочный (препар`овочный) препар`овочный
препаршивый (препарш`ивый) препарш`ивый
препаскудный (препаск`удный) препаск`удный
препинание (препин`ание) препин`ание: зн`аки препин`ания
препирательство (препир`ательство) препир`ательство, -а
препираться (препир`аться) препир`аться, -`аюсь, -`ается (спорить)
преподавание (преподав`ание) преподав`ание, -я
преподаватель (преподав`атель) преподав`атель, -я
преподавательница (преподав`ательница) преподав`ательница, -ы, тв. -ей
преподавательский (преподав`ательский) преподав`ательский
преподавать (преподав`ать) преподав`ать, -да`ю, -даёт
преподаваться (преподав`аться) преподав`аться, -даётся
преподанный (преп`оданный) преп`оданный; кр. ф. -ан, -п`одан`а, -ано
преподать (препод`ать) препод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -п`од`ал, -подал`а, -п`од`ало
преподлый (преп`одлый) преп`одлый
преподнесение (преподнес`ение) преподнес`ение, -я
преподнесённый (преподнесённый) преподнесённый; кр. ф. -ён, -ен`а
преподнести (преподнест`и) преподнест`и, -с`у, -сёт; прош. -ёс, -есл`а
преподнёсший (преподнёсший) преподнёсший
преподносить (преподнос`ить) преподнос`ить, -ош`у, -`осит
преподноситься (преподнос`иться) преподнос`иться, -`осится
преподношение (преподнош`ение) преподнош`ение, -я
преподобие (препод`обие) препод`обие, -я
преподобномученик (преподобном`ученик) преподобном`ученик, -а
преподобномученица (преподобном`ученица) преподобном`ученица, -ы, тв. -ей
преподобный (препод`обный) препод`обный
препозитивный (препозит`ивный) препозит`ивный; кр. ф. -вен, -вна
препозиция (препоз`иция) препоз`иция, -и
Преполовение (Преполов`ение) Преполов`ение, -я (церк.)
препоны (преп`оны) преп`оны, -`он, ед. -`она, -ы
препоручать (препоруч`ать) препоруч`ать, -`аю, -`ает
препоручаться (препоруч`аться) препоруч`аться, -`ается
препоручение (препоруч`ение) препоруч`ение, -я
препорученный (препор`ученный) препор`ученный; кр. ф. -ен, -ена
препоручить (препоруч`ить) препоруч`ить, -уч`у, -`учит
препотешный (препот`ешный) препот`ешный
препоясанный (препо`ясанный) препо`ясанный; кр. ф. -ан, -ана
препоясать (препо`ясать) препо`ясать, -`яшу, -`яшет
препоясаться (препо`ясаться) препо`ясаться, -`яшусь, -`яшется
препоясывать (препо`ясывать) препо`ясывать, -аю, -ает
препоясываться (препо`ясываться) препо`ясываться, -аюсь, -ается
препринт (препр`инт) препр`инт, -а
препринтный (препр`интный) препр`интный
препроводилка (препровод`илка) препровод`илка, -и, р. мн. -лок
препроводиловка (препровод`иловка) препровод`иловка, -и, р. мн. -вок
препроводительный (препровод`ительный) препровод`ительный
препроводить (препровод`ить) препровод`ить, -ож`у, -`од`ит
препровождать (препровожд`ать) препровожд`ать, -`аю, -`ает
препровождаться (препровожд`аться) препровожд`аться, -`аюсь, -`ается
препровождение (препровожд`ение) препровожд`ение, -я
препровождённый (препровождённый) препровождённый; кр. ф. -ён, -ен`а
препротивный (препрот`ивный) препрот`ивный; кр. ф. -вен, -вна
препроцессор (препроц`ессор) препроц`ессор, -а
препятствие (преп`ятствие) преп`ятствие, -я
препятствование (преп`ятствование) преп`ятствование, -я
препятствовать (преп`ятствовать) преп`ятствовать, -твую, -твует
прерафаэлиты (прерафаэл`иты) прерафаэл`иты, -ов, ед. -л`ит, -а
прерванный (пр`ерванный) пр`ерванный; кр. ф. -ан, -ана
прервать (прерв`ать) прерв`ать, -в`у, -вёт; прош. -`ал, -ал`а, -`ало
прерваться (прерв`аться) прерв`аться, -в`усь, -вётся; прош. -`ался, -ал`ась, -`ал`ось
пререкания (пререк`ания) пререк`ания, -ий
пререкаться (пререк`аться) пререк`аться, -`аюсь, -`ается
прериаль (прери`аль) прери`аль, -я
прериальский (прери`альский) прери`альский
прерии (пр`ерии) пр`ерии, -ий и пр`ерия, -и
прерия (пр`ерия) пр`ерия, -и и пр`ерии, -ий
прерогатива (прерогат`ива) прерогат`ива, -ы
прерывание (прерыв`ание) прерыв`ание, -я
прерыватель (прерыв`атель) прерыв`атель, -я
прерыватель-распределитель (прерыв`атель-распредел`итель) прерыв`атель-распредел`итель, прерыв`ателя-распре-дел`ителя
прерывать (прерыв`ать) прерыв`ать, -`аю, -`ает
прерываться (прерыв`аться) прерыв`аться, -`аюсь, -`ается
прерывающий (прерыв`ающий) прерыв`ающий
прерывающийся (прерыв`ающийся) прерыв`ающийся
прерывистость (прер`ывистость) прер`ывистость, -и
прерывистый (прер`ывистый) прер`ывистый
прерывность (прер`ывность) прер`ывность, -и
прерывный (прер`ывный) прер`ывный; кр. ф. -вен, -вна
пресбиопия (пресби`оп`ия) пресби`оп`ия, -и
пресбитерий (пресбит`ерий) пресбит`ерий, -я
пресветлый (пресв`етлый) пресв`етлый
пресвитер (пресв`итер) пресв`итер, -а
пресвитериане (пресвитери`ане) пресвитери`ане, -`ан, ед. -`анин, -а
пресвитерианин (пресвитери`анин) пресвитери`анин, -а
пресвитерианский (пресвитери`анский) пресвитери`анский
пресвитерианство (пресвитери`анство) пресвитери`анство, -а
пресвитерианцы (пресвитери`анцы) пресвитери`анцы, -ев, ед. -нец, -нца, тв. -нцем
пресвитерский (пресв`итерский) пресв`итерский
пресвитерство (пресв`итерство) пресв`итерство, -а
Пресвятая Богородица (Пресвят`ая Богор`одица) Пресвят`ая Богор`одица
Пресвятая Дева (Пресвят`ая Д`ева) Пресвят`ая Д`ева
Пресвятая Троица (Пресвят`ая Тр`оица) Пресвят`ая Тр`оица
пресекать (пресек`ать) пресек`ать, -`аю, -`ает
пресекаться (пресек`аться) пресек`аться, -`ается
пресекший (прес`екший) прес`екший
пресекшийся (прес`екшийся) прес`екшийся
преселектор (пресел`ектор) пресел`ектор, -а
пресенильный (пресен`ильный) пресен`ильный
пресервы (прес`ервы) прес`ервы, -ов и през`ервы, -ов
пресечение (пресеч`ение) пресеч`ение, -я
пресечённый (пресечённый) пресечённый; кр. ф. -ён, -ен`а
пресечь (прес`ечь) прес`ечь, -ек`у, -ечёт, -ек`ут; прош. -`ек и -ёк, -екл`а
пресечься (прес`ечься) прес`ечься, -ечётся, -ек`утся; прош. -`екся и -ёкся, -екл`ась
прескверный (прескв`ерный) прескв`ерный
прескриптивный (прескрипт`ивный) прескрипт`ивный
прескрипция (прескр`ипция) прескр`ипция, -и
прескучно (преск`учно) преск`учно, в знач. сказ.
прескучный (преск`учный) преск`учный
преславный (пресл`авный) пресл`авный
пресладкий (пресл`адкий) пресл`адкий
преследование (пресл`едование) пресл`едование, -я
преследованный (пресл`едованный) пресл`едованный; кр. ф. -ан, -ана
преследователь (пресл`едователь) пресл`едователь, -я
преследовательница (пресл`едовательница) пресл`едовательница, -ы, тв. -ей
преследовать (пресл`едовать) пресл`едовать, -дую, -дует
преследоваться (пресл`едоваться) пресл`едоваться, -дуюсь, -дуется
пресловутый (преслов`утый) преслов`утый
пресмешно (пресмешн`о) пресмешн`о, в знач. сказ.
пресмешной (пресмешн`ой) пресмешн`ой
пресмыкательство (пресмык`ательство) пресмык`ательство, -а
пресмыкаться (пресмык`аться) пресмык`аться, -`аюсь, -`ается
пресмыкающееся (пресмык`ающееся) пресмык`ающееся, -щегося
пресмыкающиеся (пресмык`ающиеся) пресмык`ающиеся, -ихся, ед. -щееся, -щегося
пресненский (пр`есненский) пр`есненский (от Пр`есня)
пресноватый (преснов`атый) преснов`атый
пресноводный (преснов`одный) преснов`одный
пресность (пр`есность) пр`есность, -и
преснота (преснот`а) преснот`а, -`ы
пресный (пр`есный) пр`есный; кр. ф. пр`есен, пресн`а, пр`есно
пресомнический (пресомн`ический) пресомн`ический
преспокойненько (преспок`ойненько) преспок`ойненько, нареч.
преспокойно (преспок`ойно) преспок`ойно, нареч.
преспокойный (преспок`ойный) преспок`ойный; кр. ф. -к`оен, -к`ойна
пресс (пресс) пресс, -а
пресс- (пресс-) пресс-... - первая часть сложных слов, пишется через дефис, но: прессшп`ан
пресса (пр`есса) пр`есса, -ы
пресс-автомат (пресс-автом`ат) пресс-автом`ат, -а
пресс-агент (пресс-аг`ент) пресс-аг`ент, -а
пресс-атташе (пресс-атташ`е) пресс-атташ`е, нескл., м.
пресс-бар (пресс-б`ар) пресс-б`ар, -а
пресс-брифинг (пресс-бр`ифинг) пресс-бр`ифинг, -а
пресс-бюллетень (пресс-бюллет`ень) пресс-бюллет`ень, -я
пресс-бюро (пресс-бюр`о) пресс-бюр`о, нескл., с.
пресс-выпуск (пресс-в`ыпуск) пресс-в`ыпуск, -а
пресс-галерея (пресс-галер`ея) пресс-галер`ея, -и
пресс-группа (пресс-гр`уппа) пресс-гр`уппа, -ы
прессинг (пр`ессинг) пр`ессинг, -а
прессингованный (прессинг`ованный) прессинг`ованный; кр. ф. -ан, -ана
прессинговать (прессингов`ать) прессингов`ать, -г`ую, -г`ует
прессинговый (пр`ессинговый) пр`ессинговый
пресс-карта (пресс-к`арта) пресс-к`арта, -ы
пресс-карточка (пресс-к`арточка) пресс-к`арточка, -и, р. мн. -чек
пресс-клипинг (пресс-кл`ипинг) пресс-кл`ипинг, -а
пресс-клише (пресс-клиш`е) пресс-клиш`е, нескл., с.
пресс-клуб (пресс-кл`уб) пресс-кл`уб, -а
пресс-конвейер (пресс-конв`ейер) пресс-конв`ейер, -а
пресс-конференция (пресс-конфер`енция) пресс-конфер`енция, -и
пресс-маслёнка (пресс-маслёнка) пресс-маслёнка, -и, р. мн. -нок
пресс-ножницы (пресс-н`ожницы) пресс-н`ожницы, -ниц
прессовальный (прессов`альный) прессов`альный
прессовальня (прессов`альня) прессов`альня, -и, р. мн. -лен
прессование (прессов`ание) прессов`ание, -я
прессованный (пресс`ованный) пресс`ованный; кр. ф. -ан, -ана
прессовать (прессов`ать) прессов`ать, -сс`ую, -сс`ует
прессоваться (прессов`аться) прессов`аться, -сс`уется
прессовка (пресс`овка) пресс`овка, -и
прессово-рамный (пр`ессово-р`амный) пр`ессово-р`амный
прессово-сварочно-сборочный (пр`ессово-св`арочно-сб`орочный) пр`ессово-св`арочно-сб`орочный
прессово-сварочный (пр`ессово-св`арочный) пр`ессово-св`арочный
прессовочный (пресс`овочный) пресс`овочный
прессовщик (пресс`овщик) пресс`овщик, -`а
прессовщица (пресс`овщица) пресс`овщица, -ы, тв. -ей
прессовый (пр`ессовый) пр`ессовый
прессорецепторы (прессорец`епторы) прессорец`епторы, -ов, ед. -тор, -а и прессоц`епторы, -ов, ед. -тор, -а
пресс-отдел (пресс-отд`ел) пресс-отд`ел, -а
пресс-офис (пресс-`офис) пресс-`офис, -а
прессорецепторы (прессорец`епторы) прессорец`епторы, -ов, ед. -тор, -а и прессоц`епторы, -ов, ед. -тор, -а
пресс-папье (пресс-папь`е) пресс-папь`е, нескл., с.
пресс-подборщик (пресс-подб`орщик) пресс-подб`орщик, -а
пресс-поддержка (пресс-подд`ержка) пресс-подд`ержка, -и
пресс-показ (пресс-пок`аз) пресс-пок`аз, -а
пресс-порошок (пресс-порош`ок) пресс-порош`ок, -шк`а
пресс-прокладка (пресс-прокл`адка) пресс-прокл`адка, -и, р. мн. -док
пресс-просмотр (пресс-просм`отр) пресс-просм`отр, -а
пресс-релиз (пресс-рел`из) пресс-рел`из, -а
пресс-референт (пресс-рефер`ент) пресс-рефер`ент, -а
пресс-секретариат (пресс-секретари`ат) пресс-секретари`ат, -а
пресс-секретарь (пресс-секрет`арь) пресс-секрет`арь, -`я
пресс-служба (пресс-сл`ужба) пресс-сл`ужба, -ы
пресс-станок (пресс-стан`ок) пресс-стан`ок, -нк`а
пресс-структура (пресс-структ`ура) пресс-структ`ура, -ы
пресс-фильтр (пресс-ф`ильтр) пресс-ф`ильтр, -а
пресс-форма (пресс-ф`орма) пресс-ф`орма, -ы
пресс-центр (пресс-ц`ентр) пресс-ц`ентр, -а
прессшпан (прессшп`ан) прессшп`ан, -а
пресс-эффект (пресс-эфф`ект) пресс-эфф`ект, -а
преставиться (прест`авиться) прест`авиться, -влюсь, -вится (умереть)
преставление (преставл`ение) преставл`ение, -я (смерть)
престарелость (престар`елость) престар`елость, -и
престарелый (престар`елый) престар`елый
престарый (прест`арый) прест`арый
престидижитатор (престидижит`атор) престидижит`атор, -а
престиж (прест`иж) прест`иж, -а, тв. -ем
престижность (прест`ижность) прест`ижность, -и
престижный (прест`ижный) прест`ижный; кр. ф. -жен, -жна
престиссимо (прест`иссимо) прест`иссимо, неизм. и нескл., с.
престо (пр`есто) пр`есто, неизм. и нескл., с.
престол (прест`ол) прест`ол, -а
престолонаследие (престолонасл`едие) престолонасл`едие, -я
престолонаследник (престолонасл`едник) престолонасл`едник, -а
престолонаследование (престолонасл`едование) престолонасл`едование, -я
престольный (прест`ольный) прест`ольный
престранный (престр`анный) престр`анный; кр. ф. -`анен, -`анна
преступать (преступ`ать) преступ`ать, -`аю, -`ает (нарушать)
преступаться (преступ`аться) преступ`аться, -`ается (нарушаться)
преступить (преступ`ить) преступ`ить, -упл`ю, -`упит (нарушить)
преступление (преступл`ение) преступл`ение, -я
преступленный (прест`упленный) прест`упленный; кр. ф. -ен, -ена
преступник (прест`упник) прест`упник, -а
преступница (прест`упница) прест`упница, -ы, тв. -ей
преступно-небрежный (прест`упно-небр`ежный) прест`упно-небр`ежный
преступность (прест`упность) прест`упность, -и
преступно-халатный (прест`упно-хал`атный) прест`упно-хал`атный
преступный (прест`упный) прест`упный; кр. ф. -пен, -пна
пресуществить (пресуществ`ить) пресуществ`ить, -вл`ю, -в`ит
пресуществиться (пресуществ`иться) пресуществ`иться, -в`ится
пресуществление (пресуществл`ение) пресуществл`ение, -я
пресуществлённый (пресуществлённый) пресуществлённый; кр. ф. -ён, -ен`а
пресуществлять (пресуществл`ять) пресуществл`ять, -`яю, -`яет
пресуществляться (пресуществл`яться) пресуществл`яться, -`яется
пресытить (прес`ытить) прес`ытить, -`ыщу, -`ытит
пресытиться (прес`ытиться) прес`ытиться, -`ыщусь, -`ытится
пресыщать (пресыщ`ать) пресыщ`ать, -`аю, -`ает
пресыщаться (пресыщ`аться) пресыщ`аться, -`аюсь, -`ается
пресыщение (пресыщ`ение) пресыщ`ение, -я
пресыщенно (прес`ыщенно) прес`ыщенно, нареч.
пресыщенность (прес`ыщенность) прес`ыщенность, -и
пресыщенный (прес`ыщенный) прес`ыщенный; кр. ф. -ен, -ена
прет-а-порте (прет-а-порт`е) прет-а-порт`е, нескл., с.
претворение (претвор`ение) претвор`ение, -я
претворённый (претворённый) претворённый; кр. ф. -ён, -ен`а (от претвор`ить)
претворить (претвор`ить) претвор`ить, -р`ю, -р`ит (воплотить; претвор`ить в ж`изнь)
претвориться (претвор`иться) претвор`иться, -р`ится (воплотиться; претвор`иться в ж`изнь)
претворять (претвор`ять) претвор`ять, -`яю, -`яет (к претвор`ить)
претворяться (претвор`яться) претвор`яться, -`яется (к претвор`иться)
претендент (претенд`ент) претенд`ент, -а
претендентка (претенд`ентка) претенд`ентка, -и, р. мн. -ток
претендентский (претенд`ентский) претенд`ентский
претендовать (претендов`ать) претендов`ать, -д`ую, -д`ует
претензионно-исковой (претензи`онно-исков`ой) претензи`онно-исков`ой
претензионный (претензи`онный) претензи`онный
претензия (прет`ензия) прет`ензия, -и
претенциозность (претенци`озность) претенци`озность, -и
претенциозный (претенци`озный) претенци`озный; кр. ф. -зен, -зна
претерит (прет`ерит) прет`ерит, -а
претеритный (прет`еритный) прет`еритный
претерпевать (претерпев`ать) претерпев`ать, -`аю, -`ает
претерпенный (прет`ерпенный) прет`ерпенный; кр. ф. -ен, -ена
претерпеть (претерп`еть) претерп`еть, -ерпл`ю, -`ерпит
претить (прет`ить) прет`ить, -`ит
преткновение (преткнов`ение) преткнов`ение: к`амень преткнов`ения
преткнуться (преткн`уться) преткн`уться, -н`усь, -нётся (споткнуться)
претолстый (прет`олстый) прет`олстый
претор (пр`етор) пр`етор, -а
преторианец (претори`анец) претори`анец, -нца, тв. -нцем
преторианский (претори`анский) претори`анский (к претори`анцы)
преторианцы (претори`анцы) претори`анцы, -ев, ед. -нец, -нца, тв. -нцем
преториец (претор`иец) претор`иец, -`ийца, тв. -`ийцем (от Прет`ория)
преторий (прет`орий) прет`орий, -я и прет`ориум, -а
преторийский (претор`ийский) претор`ийский (от Прет`ория)
преторийцы (претор`ийцы) претор`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем (от Прет`ория)
преториум (прет`ориум) прет`ориум, -а и прет`орий, -я
преторский (пр`еторский) пр`еторский (от пр`етор)
претрудный (претр`удный) претр`удный
преть (преть) преть, пр`ею, пр`еет
преувеличение (преувелич`ение) преувелич`ение, -я
преувеличенность (преувел`иченность) преувел`иченность, -и
преувеличенный (преувел`иченный) преувел`иченный; кр. ф. прич. -ен, -ена; кр. ф. прил. (содержащий преувеличение) -ен, -енна (похвал`ы преувел`иченны)
преувеличивание (преувел`ичивание) преувел`ичивание, -я
преувеличивать (преувел`ичивать) преувел`ичивать, -аю, -ает
преувеличиваться (преувел`ичиваться) преувел`ичиваться, -ается
преувеличить (преувел`ичить) преувел`ичить, -чу, -чит
преужасный (преуж`асный) преуж`асный
преуменьшать (преуменьш`ать) преуменьш`ать, -`аю, -`ает (к преум`еньш`ить)
преуменьшаться (преуменьш`аться) преуменьш`аться, -`ается (к преум`еньш`ить)
преуменьшение (преуменьш`ение) преуменьш`ение, -я (от преум`еньш`ить)
преуменьшенный (преум`еньшенный) преум`еньшенный; кр. ф. -ен, -ена (от преум`еньшить) и (устар.) преуменьшённый; кр. ф. -ён, -ен`а (от преуменьш`ить)
преуменьшить (преум`еньшить) преум`еньшить, -шу, -шит и (устар.) преуменьш`ить, -ш`у, -ш`ит (представить в меньших размерах, чем на самом деле)
преумный (пре`умный) пре`умный
преупрямый (преупр`ямый) преупр`ямый
преуспевание (преуспев`ание) преуспев`ание, -я
преуспевать (преуспев`ать) преуспев`ать, -`аю, -`ает
преуспевающий (преуспев`ающий) преуспев`ающий
преуспеть (преусп`еть) преусп`еть, -`ею, -`еет
преуспеяние (преуспе`яние) преуспе`яние, -я
префект (преф`ект) преф`ект, -а
префектура (префект`ура) префект`ура, -ы
префектурный (префект`урный) префект`урный
преферанс (префер`анс) префер`анс, -а
преферансист (преферанс`ист) преферанс`ист, -а
преференциальный (преференци`альный) преференци`альный
преференции (префер`енции) префер`енции, -ий, ед. -ция, -и
преференционный (преференци`онный) преференци`онный
префикс (пр`ефикс) пр`ефикс, -а (лингв.)
префикс (преф`икс) преф`икс, -а (досрочный платеж)
префиксально-суффиксальный (префикс`ально-суффикс`альный) префикс`ально-суффикс`альный
префиксальный (префикс`альный) префикс`альный
префиксация (префикс`ация) префикс`ация, -и
префиксный (пр`ефиксный) пр`ефиксный
преформация (преформ`ация) преформ`ация, -и
преформизм (преформ`изм) преформ`изм, -а
преформист (преформ`ист) преформ`ист, -а
преформистский (преформ`истский) преформ`истский
преходимость (преход`имость) преход`имость, -и
преходить (преход`ить) преход`ить, -ож`у, -`одит (к прейт`и)
преходящий (преход`ящий) преход`ящий (временный)
преходящность (преход`ящность) преход`ящность, -и
прехолодный (прехол`одный) прехол`одный
прехордальный (прехорд`альный) прехорд`альный
прехорошенький (прехор`ошенький) прехор`ошенький
прецедент (прецед`ент) прецед`ент, -а
прецедентный (прецед`ентный) прецед`ентный
прецессионный (прецесси`онный) прецесси`онный
прецессия (прец`ессия) прец`ессия, -и
прецизионный (прецизи`онный) прецизи`онный
прециозный (преци`озный) преци`озный
преципитат (преципит`ат) преципит`ат, -а
преципитатный (преципит`атный) преципит`атный
преципитация (преципит`ация) преципит`ация, -и
преципитины (преципит`ины) преципит`ины, -ов, ед. -т`ин, -а
пречёрный (пречёрный) пречёрный
пречестный (преч`естный) преч`естный
Пречистая Богородица (Преч`истая Богор`одица) Преч`истая Богор`одица
Пречистая Дева (Преч`истая Д`ева) Преч`истая Д`ева и Преч`истая, -ой (о Богородице)
Пречистенка (Преч`истенка) Преч`истенка, -и (улица)
пречистенский (преч`истенский) преч`истенский (к Преч`истенка)
Пречистенский (Преч`истенский) Преч`истенский (хр`ам, соб`ор)
пречистый (преч`истый) преч`истый и (эпитет Богородицы) Преч`истый
пречудесный (пречуд`есный) пречуд`есный
пречудной (пречудн`ой) пречудн`ой
пречудный (преч`удный) преч`удный
прешедший (преш`едший) преш`едший (к прейт`и)
преширокий (прешир`окий) прешир`окий
преэклампсия (преэклампс`ия) преэклампс`ия, -и
преюдициальный (преюдици`альный) преюдици`альный
преюдиция (преюд`иция) преюд`иция, -и
преющий (пр`еющий) пр`еющий
Пржевальский (Пржев`альский) Пржев`альский, -ого: л`ошадь Пржев`альского
при (при) при, предлог
приазовский (приаз`овский) приаз`овский
Приазовье (Приаз`овье) Приаз`овье, -я (к Аз`овское м`оре)
приальпийский (приальп`ийский) приальп`ийский (к `Альпы)
приамударьинский (приамударь`инский) приамударь`инский (к Амударь`я)
приамурский (приам`урский) приам`урский
Приамурье (Приам`урье) Приам`урье, -я (к Ам`ур)
прианальный (приан`альный) приан`альный
приангарский (прианг`арский) прианг`арский (к Ангар`а)
Приангарье (Прианг`арье) Прианг`арье, -я (к Ангар`а)
Приап (При`ап) При`ап, -а (мифол.) и при`ап, -а (фаллос)
приапический (приап`ический) приап`ический
приапулиды (приапул`иды) приапул`иды, -`ид, ед. -`ида, -ы
Приаралье (Приар`алье) Приар`алье, -я (к Ар`альское м`оре, Ар`ал)
приаральский (приар`альский) приар`альский
Приатлантическая низменность (Приатлант`ическая н`изменность) Приатлант`ическая н`изменность
приатлантический (приатлант`ический) приатлант`ический
прибабах (прибаб`ах) прибаб`ах: с прибаб`ахом
прибавить (приб`авить) приб`авить, -влю, -вит
прибавиться (приб`авиться) приб`авиться, -влюсь, -вится
прибавка (приб`авка) приб`авка, -и, р. мн. -вок
прибавление (прибавл`ение) прибавл`ение, -я
прибавленный (приб`авленный) приб`авленный; кр. ф. -ен, -ена
прибавляться (прибавл`яться) прибавл`яться, -`яюсь, -`яется
прибавочный (приб`авочный) приб`авочный
Прибайкалье (Прибайк`алье) Прибайк`алье, -я (к Байк`ал)
прибайкальский (прибайк`альский) прибайк`альский
прибалочный (приб`алочный) приб`алочный
прибалтиец (прибалт`иец) прибалт`иец, -`ийца, тв. -`ийцем
прибалтийка (прибалт`ийка) прибалт`ийка, -и, р. мн. -`иек
прибалтийский (прибалт`ийский) прибалт`ийский (к Приб`алтика)
прибалтийско-финский (прибалт`ийско-ф`инский) прибалт`ийско-ф`инский
прибалтийцы (прибалт`ийцы) прибалт`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Прибалтика (Приб`алтика) Приб`алтика, -и
прибалты (приб`алты) приб`алты, -ов, ед. приб`алт, -а
Прибалхашье (Прибалх`ашье) Прибалх`ашье, -я (к Балх`аш)
прибамбасы (прибамб`асы) прибамб`асы, -ов, ед. -б`ас, -а
прибарахлиться (прибарахл`иться) прибарахл`иться, -л`юсь, -л`ится
прибасёнка (прибасёнка) прибасёнка, -и, р. мн. -нок
прибаутка (приба`утка) приба`утка, -и, р. мн. -ток
прибауточник (приба`уточник) приба`уточник, -а
прибауточный (приба`уточный) приба`уточный
прибегать (прибег`ать) прибег`ать, -`аю, -`ает
прибегнувший (приб`егнувший) приб`егнувший
прибегнуть (приб`егнуть) приб`егнуть, -ну, -нет; прош. -`ег и -`егнул, -`егла
прибегший (приб`егший) приб`егший
прибедниться (прибедн`иться) прибедн`иться, -н`юсь, -н`ится
прибедняться (прибедн`яться) прибедн`яться, -`яюсь, -`яется
прибежать (прибеж`ать) прибеж`ать, -бег`у, -беж`ит, -бег`ут
прибежище (приб`ежище) приб`ежище, -а
приберегать (приберег`ать) приберег`ать, -`аю, -`ает
приберегаться (приберег`аться) приберег`аться, -`ается
приберёгший (приберёгший) приберёгший
прибережённый (прибережённый) прибережённый; кр. ф. -ён, -ен`а
прибережный (прибер`ежный) прибер`ежный
прибережье (прибер`ежье) прибер`ежье, -я, р. мн. -жий
приберечь (прибер`ечь) прибер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
прибериха (прибер`иха) прибер`иха, -и: л`ето - припас`иха, зим`а - прибер`иха
прибивание (прибив`ание) прибив`ание, -я
прибивать (прибив`ать) прибив`ать, -`аю, -`ает
прибиваться (прибив`аться) прибив`аться, -`аюсь, -`ается
прибивка (приб`ивка) приб`ивка, -и
прибивной (прибивн`ой) прибивн`ой
прибинтованный (прибинт`ованный) прибинт`ованный; кр. ф. -ан, -ана
прибинтовать (прибинтов`ать) прибинтов`ать, -т`ую, -т`ует
прибинтовывать (прибинт`овывать) прибинт`овывать, -аю, -ает
прибинтовываться (прибинт`овываться) прибинт`овываться, -ается
прибирать (прибир`ать) прибир`ать, -`аю, -`ает
прибираться (прибир`аться) прибир`аться, -`аюсь, -`ается
прибить (приб`ить) приб`ить, -бь`ю, -бьёт
прибиться (приб`иться) приб`иться, -бь`юсь, -бьётся
приблатнённость (приблатнённость) приблатнённость, -и
приблатнённый (приблатнённый) приблатнённый: кр. ф. -ён, -ен`а
приближать (приближ`ать) приближ`ать, -`аю, -`ает
приближаться (приближ`аться) приближ`аться, -`аюсь, -`ается
приближение (приближ`ение) приближ`ение, -я
приближённость (приближённость) приближённость, -и
приближенный (прибл`иженный) прибл`иженный; кр. ф. -ен, -ена, прич.
приближённый (приближённый) приближённый; кр. ф. -ён, -ённа, прил. (приблизи-тельный; доверенный)
приблизительность (приблиз`ительность) приблиз`ительность, -и
приблизительный (приблиз`ительный) приблиз`ительный; кр. ф. -лен, -льна
приблизить (прибл`изить) прибл`изить, -`ижу, -`изит
приблизиться (прибл`изиться) прибл`изиться, -`ижусь -`изится
приблудить (приблуд`ить) приблуд`ить, -уж`у, -`уд`ит
приблудиться (приблуд`иться) приблуд`иться, -уж`усь, -`уд`ится
приблудный (прибл`удный) прибл`удный
прибодрить (прибодр`ить) прибодр`ить, -р`ю, -р`ит
прибодриться (прибодр`иться) прибодр`иться, -р`юсь, -р`ится
прибодрять (прибодр`ять) прибодр`ять, -`яю, -`яет
прибодряться (прибодр`яться) прибодр`яться, -`яюсь, -`яется
прибой (приб`ой) приб`ой, -я
прибойный (приб`ойный) приб`ойный
приболеть (прибол`еть) прибол`еть, -`ею, -`еет
приболотица (прибол`отица) прибол`отица, -ы, тв. -ей
приболотный (прибол`отный) прибол`отный
прибор (приб`ор) приб`ор, -а
приборист (прибор`ист) прибор`ист, -а
прибористка (прибор`истка) прибор`истка, -и, р. мн. -ток
приборка (приб`орка) приб`орка, -и, р. мн. -рок
приборно-агрегатный (приб`орно-агрег`атный) приб`орно-агрег`атный
приборный (приб`орный) приб`орный
приборостроение (приборостро`ение) приборостро`ение, -я
приборостроительный (приборостро`ительный) приборостро`ительный
прибранность (пр`ибранность) пр`ибранность, -и
прибранный (пр`ибранный) пр`ибранный; кр. ф. -ан, -ана
прибрасывать (прибр`асывать) прибр`асывать, -аю, -ает
прибрасываться (прибр`асываться) прибр`асываться, -ается
прибрать (прибр`ать) прибр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало
прибраться (прибр`аться) прибр`аться, -бер`усь, -берётся; прош. -`ался, -ал`ась, -`ал`ось
прибредать (прибред`ать) прибред`ать, -`аю, -`ает
прибредший (прибр`едший) прибр`едший
прибрежница (прибр`ежница) прибр`ежница, -ы, тв. -ей
прибрежный (прибр`ежный) прибр`ежный
прибрежье (прибр`ежье) прибр`ежье, -я, р. мн. -жий
прибрести (прибрест`и) прибрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
прибросанный (прибр`осанный) прибр`осанный; кр. ф. -ан, -ана
прибросать (приброс`ать) приброс`ать, -`аю, -`ает
прибросить (прибр`осить) прибр`осить, -`ошу, -`осит
приброшенный (прибр`ошенный) прибр`ошенный; кр. ф. -ен, -ена
прибуксированный (прибукс`ированный) прибукс`ированный; кр. ф. -ан, -ана
прибуксировать (прибукс`ировать) прибукс`ировать, -рую, -рует
прибуксироваться (прибукс`ироваться) прибукс`ироваться, -руется
прибывание (прибыв`ание) прибыв`ание, -я (от прибыв`ать)
прибывать (прибыв`ать) прибыв`ать, -`аю, -`ает (к приб`ыть)
прибылой (прибыл`ой) прибыл`ой
прибыль (пр`ибыль) пр`ибыль, -и
прибыль брутто (пр`ибыль бр`утто) пр`ибыль бр`утто, пр`ибыли бр`утто
прибыльность (пр`ибыльность) пр`ибыльность, -и
прибыльный (пр`ибыльный) пр`ибыльный; кр. ф. -лен, -льна
прибытие (приб`ытие) приб`ытие, -я
прибыток (приб`ыток) приб`ыток, -тка и -тку
прибыточный (приб`ыточный) приб`ыточный; кр. ф. -чен, -чна
прибыть (приб`ыть) приб`ыть, -б`уду, -б`удет; прош. пр`ибыл, прибыл`а, пр`ибыло (приехать, явиться; увеличиться)
привада (прив`ада) прив`ада, -ы
привадить (прив`адить) прив`адить, -`ажу, -`адит
привадиться (прив`адиться) прив`адиться, -`адится
приваженный (прив`аженный) прив`аженный; кр. ф. -ен, -ена
приваживание (прив`аживание) прив`аживание, -я
приваживать (прив`аживать) прив`аживать, -аю, -ает
приваживаться (прив`аживаться) прив`аживаться, -ается
привал (прив`ал) прив`ал, -а
приваленный (прив`аленный) прив`аленный; кр. ф. -ен, -ена (от привал`ить)
приваливать (прив`аливать) прив`аливать, -аю, -ает
приваливаться (прив`аливаться) прив`аливаться, -аюсь, -ается
привалить (привал`ить) привал`ить, -ал`ю, -`алит (придвинуть вплотную; причалить) и -`ал`ит (появиться, прибавиться во множестве)
привалиться (привал`иться) привал`иться, -ал`юсь, -`алится (придвинуться вплотную; причалить) и -`ал`ится (появиться, прибавиться во множе- стве)
привальный (прив`альный) прив`альный (от прив`ал)
привар (прив`ар) прив`ар, -а
приваренный (прив`аренный) прив`аренный; кр. ф. -ен, -ена
приваривание (прив`аривание) прив`аривание, -я
приваривать (прив`аривать) прив`аривать, -аю, -ает
привариваться (прив`ариваться) прив`ариваться, -ается
привариться (привар`иться) привар`иться, -`арится
приварка (прив`арка) прив`арка, -и, р. мн. -рок (тех.)
приварной (приварн`ой) приварн`ой
приварок (прив`арок) прив`арок, -рка (горячая пища; съестные припасы)
приварочный (прив`арочный) прив`арочный
приват-доцент (прив`ат-доц`ент) прив`ат-доц`ент, -а
приват-доцентский (прив`ат-доц`ентский) прив`ат-доц`ентский
приват-доцентура (прив`ат-доцент`ура) прив`ат-доцент`ура, -ы
приватизационный (приватизаци`онный) приватизаци`онный
приватизация (приватиз`ация) приватиз`ация, -и
приватизированный (приватиз`ированный) приватиз`ированный; кр. ф. -ан, -ана
приватизировать (приватиз`ировать) приватиз`ировать, -рую, -рует
приватизироваться (приватиз`ироваться) приватиз`ироваться, -руется
приватность (прив`атность) прив`атность, -и
приватный (прив`атный) прив`атный; кр. ф. -тен, -тна
приведение (привед`ение) привед`ение, -я (от привест`и)
приведённый (приведённый) приведённый; кр. ф. -ён, -ен`а
приведший (прив`едший) прив`едший
приведшийся (прив`едшийся) прив`едшийся
привезённый (привезённый) привезённый; кр. ф. -ён, -ен`а
привезти (привезт`и) привезт`и, -з`у, -зёт; прош. -ёз, -езл`а
привёзший (привёзший) привёзший
привереда (привер`еда) привер`еда, -ы, м. и ж.
привередливость (привер`едливость) привер`едливость, -и
привередливый (привер`едливый) привер`едливый
привередник (привер`едник) привер`едник, -а
привередница (привер`едница) привер`едница, -ы, тв. -ей
привередничанье (привер`едничанье) привер`едничанье, -я
привередничать (привер`едничать) привер`едничать, -аю, -ает
привередничество (привер`едничество) привер`едничество, -а
приверженец (прив`ерженец) прив`ерженец, -нца, тв. -нцем, р. мн. -нцев
приверженка (прив`ерженка) прив`ерженка, -и, р. мн. -нок
приверженность (прив`ерженность) прив`ерженность, -и
приверженный (прив`ерженный) прив`ерженный; кр. ф. -ен, -ена
привёрнутый (привёрнутый) привёрнутый
привернуть (приверн`уть) приверн`уть, -н`у, -нёт
привернуться (приверн`уться) приверн`уться, -нётся
привёрстанный (привёрстанный) привёрстанный; кр. ф. -ан, -ана
приверстать (приверст`ать) приверст`ать, -`аю, -`ает
привёрстывать (привёрстывать) привёрстывать, -аю, -ает
привёрстываться (привёрстываться) привёрстываться, -ается
привертеть (приверт`еть) приверт`еть, -ерч`у, -`ертит
привертеться (приверт`еться) приверт`еться, -`ертится
привёртка (привёртка) привёртка, -и
привёртывание (привёртывание) привёртывание, -я
привёртывать (привёртывать) привёртывать, -аю, -ает (к приверн`уть)
привёртываться (привёртываться) привёртываться, -ается (к приверн`уть)
приверченный (прив`ерченный) прив`ерченный; кр. ф. -ен, -ена
приверчивать (прив`ерчивать) прив`ерчивать, -аю, -ает (к приверт`еть)
приверчиваться (прив`ерчиваться) прив`ерчиваться, -ается (к приверт`еть)
привес (прив`ес) прив`ес, -а
привесить (прив`есить) прив`есить, -`ешу, -`есит
привеситься (прив`еситься) прив`еситься, -`ешусь, -`есится
привеска (прив`еска) прив`еска, -и, р. мн. -сок (действие; то, что привешено; довесок)
привесной (привесн`ой) привесн`ой
привесок (прив`есок) прив`есок, -ска (довесок)
привесочный (прив`есочный) прив`есочный
привести (привест`и) привест`и, -ед`у, -едёт; прош. -ёл, -ел`а
в соответствии (в соотв`етствии) в соотв`етствии (с чем) (соответственно, согласно чему-н.), но: привест`и в соотв`етствие
привестись (привест`ись) привест`ись, -едётся; прош. -ёлся, -ел`ась
привет (прив`ет) прив`ет, -а
приветик (прив`етик) прив`етик, -а
приветить (прив`етить) прив`етить, -`ечу, -`етит
приветливость (прив`етливость) прив`етливость, -и
приветливый (прив`етливый) прив`етливый
приветный (прив`етный) прив`етный; кр. ф. -тен, -тна
приветственно (прив`етственно) прив`етственно, нареч.
приветственный (прив`етственный) прив`етственный
приветствие (прив`етствие) прив`етствие, -я
приветствованный (прив`етствованный) прив`етствованный; кр. ф. -ан, -ана
приветствовать (прив`етствовать) прив`етствовать, -твую, -твует
приветствоваться (прив`етствоваться) прив`етствоваться, -твуюсь, -твуется
приветствуемый (прив`етствуемый) прив`етствуемый
привечать (привеч`ать) привеч`ать, -`аю, -`ает
привеченный (прив`еченный) прив`еченный; кр. ф. -ен, -ена
привешенный (прив`ешенный) прив`ешенный; кр. ф. -ен, -ена
привешивание (прив`ешивание) прив`ешивание, -я
привешивать (прив`ешивать) прив`ешивать, -аю, -ает
привешиваться (прив`ешиваться) прив`ешиваться, -аюсь, -ается
прививание (привив`ание) привив`ание, -я
прививать (привив`ать) привив`ать, -`аю, -`ает
прививаться (привив`аться) привив`аться, -`ается
прививка (прив`ивка) прив`ивка, -и, р. мн. -вок
прививной (прививн`ой) прививн`ой
прививок (прив`ивок) прив`ивок, -вка (привой)
прививочный (прив`ивочный) прив`ивочный
привидение (привид`ение) привид`ение, -я (призрак)
привиденьевые (привид`еньевые) привид`еньевые, -ых
привидеться (прив`идеться) прив`идеться, -`ижусь, -`идится
привилегированность (привилегир`ованность) привилегир`ованность, -и
привилегированный (привилегир`ованный) привилегир`ованный; кр. ф. -ан, -анна
привилегия (привил`егия) привил`егия, -и
привинтить (привинт`ить) привинт`ить, -инч`у, -`инт`ит
привинтиться (привинт`иться) привинт`иться, -`инт`ится
привинченный (прив`инченный) прив`инченный; кр. ф. -ен, -ена
привинчивание (прив`инчивание) прив`инчивание, -я
привинчивать (прив`инчивать) прив`инчивать, -аю, -ает
привинчиваться (прив`инчиваться) прив`инчиваться, -ается
привирать (привир`ать) привир`ать, -`аю, -`ает
привитие (прив`итие) прив`итие, -я
привитой (привит`ой) привит`ой и прив`итый; кр. ф. -`ит, -`ит`а, -`ито
привитый (прив`итый) прив`итый и привит`ой; кр. ф. -`ит, -`ит`а, -`ито
привить (прив`ить) прив`ить, -вь`ю, -вьёт; прош. -`ил, -ил`а, -`ило
привиться (прив`иться) прив`иться, -вьётся; прош. -`ился, -ил`ась, -`ил`ось
привкус (пр`ивкус) пр`ивкус, -а
привлекательность (привлек`ательность) привлек`ательность, -и
привлекательный (привлек`ательный) привлек`ательный; кр. ф. -лен, -льна
привлекать (привлек`ать) привлек`ать, -`аю, -`ает
привлекаться (привлек`аться) привлек`аться, -`аюсь, -`ается
привлёкший (привлёкший) привлёкший
привлечение (привлеч`ение) привлеч`ение, -я
привлечённый (привлечённый) привлечённый; кр. ф. -ён, -ен`а
привлечь (привл`ечь) привл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
привнесение (привнес`ение) привнес`ение, -я
привнесённый (привнесённый) привнесённый; кр. ф. -ён, -ен`а
привнести (привнест`и) привнест`и, -с`у, -сёт; прош. -ёс, -есл`а
привнёсший (привнёсший) привнёсший
привносить (привнос`ить) привнос`ить, -ош`у, -`осит
привноситься (привнос`иться) привнос`иться, -`осится
привносной (привносн`ой) привносн`ой
привод (прив`од) прив`од 1, -а (действие)
привод (прив`од) прив`од 2, -а, мн. -ы, -ов и (в проф. речи) пр`ивод, -а, мн. -`а, -`ов (тех. приспособление)
приводимость (привод`имость) привод`имость, -и
приводимый (привод`имый) привод`имый
приводить (привод`ить) привод`ить, -ож`у, -`одит
приводиться (привод`иться) привод`иться, -ож`усь, -`одится
приводка (прив`одка) прив`одка, -и
приводнение (приводн`ение) приводн`ение, -я
приводнённый (приводнённый) приводнённый; кр. ф. -ён, -ен`а
приводнить (приводн`ить) приводн`ить, -н`ю, -н`ит
приводниться (приводн`иться) приводн`иться, -н`юсь, -н`ится
приводной (приводн`ой) приводн`ой
приводнять (приводн`ять) приводн`ять, -`яю, -`яет
приводняться (приводн`яться) приводн`яться, -`яюсь, -`яется
приводящий (привод`ящий) привод`ящий
приводящийся (привод`ящийся) привод`ящийся
привоз (прив`оз) прив`оз, -а
привозить (привоз`ить) привоз`ить, -ож`у, -`озит
привозиться (привоз`иться) привоз`иться, -`озится
привозка (прив`озка) прив`озка, -и
привозной (привозн`ой) привозн`ой и прив`озный
привозный (прив`озный) прив`озный и привозн`ой
привой (прив`ой) прив`ой, -я
привойный (прив`ойный) прив`ойный
привокзальный (привокз`альный) привокз`альный
приволакивание (привол`акивание) привол`акивание, -я
приволакивать (привол`акивать) привол`акивать, -аю, -ает
приволакиваться (привол`акиваться) привол`акиваться, -аюсь, -ается
приволжский (прив`олжский) прив`олжский
Приволжский военный округ (Прив`олжский во`енный `округ) Прив`олжский во`енный `округ
приволокнуться (приволокн`уться) приволокн`уться, -н`усь, -нётся
приволокший (привол`окший) привол`окший
приволокшийся (привол`окшийся) привол`окшийся
приволоченный (привол`оченный) привол`оченный; кр. ф. -ен, -ена (от приволоч`ить)
приволочённый (приволочённый) приволочённый; кр. ф. -ён, -ен`а (от привол`очь и приволоч`ить)
приволочить (приволоч`ить) приволоч`ить, -оч`у, -`оч`ит
приволочиться (приволоч`иться) приволоч`иться, -оч`усь, -`оч`ится
приволочь (привол`очь) привол`очь, -ок`у, -очёт, -ок`ут; прош. -`ок, -окл`а
приволочься (привол`очься) привол`очься, -ок`усь, -очётся, -ок`утся; прош. -`окся, -окл`ась
приволье (прив`олье) прив`олье, -я
привольность (прив`ольность) прив`ольность, -и
привольный (прив`ольный) прив`ольный; кр. ф. -лен, -льна
привораживание (привор`аживание) привор`аживание, -я
привораживать (привор`аживать) привор`аживать, -аю, -ает
привораживаться (привор`аживаться) привор`аживаться, -аюсь, -ается
приворачивать (привор`ачивать) привор`ачивать, -аю, -ает
приворачиваться (привор`ачиваться) привор`ачиваться, -ается
приворожённый (приворожённый) приворожённый; кр. ф. -ён, -ен`а
приворожить (приворож`ить) приворож`ить, -ж`у, -ж`ит
приворот (привор`от) привор`от, -а
приворотить (приворот`ить) приворот`ить, -оч`у, -`отит
приворотный (привор`отный) привор`отный
привороченный (привор`оченный) привор`оченный; кр. ф. -ен, -ена
привранный (пр`ивранный) пр`ивранный; кр. ф. -ан, -ана
привратник (привр`атник) привр`атник, -а
привратница (привр`атница) привр`атница, -ы, тв. -ей
приврать (привр`ать) привр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало
при всём при том (при всём при т`ом) при всём при т`ом
привскакивать (привск`акивать) привск`акивать, -аю, -ает
привскочить (привскоч`ить) привскоч`ить, -оч`у, -`очит
привставать (привстав`ать) привстав`ать, -та`ю, -таёт
привстать (привст`ать) привст`ать, -`ану, -`анет
привстающий (привста`ющий) привста`ющий
привходить (привход`ить) привход`ить, -`одит
привходящий (привход`ящий) привход`ящий
привыкание (привык`ание) привык`ание, -я
привыкать (привык`ать) привык`ать, -`аю, -`ает
привыкнуть (прив`ыкнуть) прив`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
привыкший (прив`ыкший) прив`ыкший
привычка (прив`ычка) прив`ычка, -и, р. мн. -чек
привычность (прив`ычность) прив`ычность, -и
привычный (прив`ычный) прив`ычный; кр. ф. -чен, -чна
привядать (привяд`ать) привяд`ать, -`аю, -`ает
привядший (прив`ядший) прив`ядший
привязанность (прив`язанность) прив`язанность, -и
привязанный (прив`язанный) прив`язанный; кр. ф. -ан, -ана
привязать (привяз`ать) привяз`ать, -яж`у, -`яжет
привязаться (привяз`аться) привяз`аться, -яж`усь, -`яжется
привязка (прив`язка) прив`язка, -и, р. мн. -зок
привязной (привязн`ой) привязн`ой
привязчивость (прив`язчивость) прив`язчивость, -и
привязчивый (прив`язчивый) прив`язчивый
привязывание (прив`язывание) прив`язывание, -я
привязывать (прив`язывать) прив`язывать, -аю, -ает
привязываться (прив`язываться) прив`язываться, -аюсь, -ается
привязь (пр`ивязь) пр`ивязь, -и
привяленный (прив`яленный) прив`яленный; кр. ф. -ен, -ена
привяливать (прив`яливать) прив`яливать, -аю, -ает
привяливаться (прив`яливаться) прив`яливаться, -ается
привялить (прив`ялить) прив`ялить, -лю, -лит
привянувший (прив`янувший) прив`янувший
привянуть (прив`януть) прив`януть, -нет; прош. -`ял, -`яла
пригадать (пригад`ать) пригад`ать, -`аю, -`ает
пригадывать (приг`адывать) приг`адывать, -аю, -ает
пригар (приг`ар) приг`ар, -а
пригарина (приг`арина) приг`арина, -ы
пригарь (пр`игарь) пр`игарь, -и
пригасить (пригас`ить) пригас`ить, -аш`у, -`асит
пригашать (пригаш`ать) пригаш`ать, -`аю, -`ает
пригашаться (пригаш`аться) пригаш`аться, -`ается
пригашенный (приг`ашенный) приг`ашенный; кр. ф. -ен, -ена
пригвождать (пригвожд`ать) пригвожд`ать, -`аю, -`ает
пригвождаться (пригвожд`аться) пригвожд`аться, -`ается
пригвождённый (пригвождённый) пригвождённый; кр. ф. -ён, -ен`а
пригвоздить (пригвозд`ить) пригвозд`ить, -зж`у, -зд`ит
пригибание (пригиб`ание) пригиб`ание, -я
пригибать (пригиб`ать) пригиб`ать, -`аю, -`ает
пригибаться (пригиб`аться) пригиб`аться, -`аюсь, -`ается
пригибной (пригибн`ой) пригибн`ой
приглагольный (приглаг`ольный) приглаг`ольный
пригладить (пригл`адить) пригл`адить, -`ажу, -`адит
пригладиться (пригл`адиться) пригл`адиться, -`ажусь, -`адится
приглаженно (пригл`аженно) пригл`аженно, нареч.
приглаженность (пригл`аженность) пригл`аженность, -и
приглаженный (пригл`аженный) пригл`аженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (слишком правильный, гладкий) -ен, -енна (ег`о р`ечь пригл`аженна)
приглаживание (пригл`аживание) пригл`аживание, -я
приглаживать (пригл`аживать) пригл`аживать, -аю, -ает
приглаживаться (пригл`аживаться) пригл`аживаться, -аюсь, -ается
пригласительный (приглас`ительный) приглас`ительный
пригласить (приглас`ить) приглас`ить, -аш`у, -ас`ит
приглашать (приглаш`ать) приглаш`ать, -`аю, -`ает
приглашаться (приглаш`аться) приглаш`аться, -`аюсь, -`ается
приглашение (приглаш`ение) приглаш`ение, -я
приглашённый (приглашённый) приглашённый; кр. ф. -ён, -ен`а
приглубить (пригл`убить) пригл`убить, -блю, -бит
приглубленный (пригл`убленный) пригл`убленный; кр. ф. -ен, -ена
приглублять (приглубл`ять) приглубл`ять, -`яю, -`яет
приглубляться (приглубл`яться) приглубл`яться, -`яется
приглубость (пригл`убость) пригл`убость, -и
приглубый (пригл`убый) пригл`убый
приглушать (приглуш`ать) приглуш`ать, -`аю, -`ает
приглушаться (приглуш`аться) приглуш`аться, -`ается
приглушённо (приглушённо) приглушённо, нареч.
приглушённость (приглушённость) приглушённость, -и
приглушённый (приглушённый) приглушённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ённа (голос`а приглушённы)
приглушить (приглуш`ить) приглуш`ить, -ш`у, -ш`ит
пригляд (пригл`яд) пригл`яд, -а
приглядеть (пригляд`еть) пригляд`еть, -яж`у, -яд`ит
приглядеться (пригляд`еться) пригляд`еться, -яж`усь, -яд`ится
приглядистый (пригл`ядистый) пригл`ядистый
приглядка (пригл`ядка) пригл`ядка, -и
приглядность (пригл`ядность) пригл`ядность, -и
приглядный (пригл`ядный) пригл`ядный; кр. ф. -ден, -дна
приглядывание (пригл`ядывание) пригл`ядывание, -я
приглядывать (пригл`ядывать) пригл`ядывать, -аю, -ает
приглядываться (пригл`ядываться) пригл`ядываться, -аюсь, -ается
приглянуть (приглян`уть) приглян`уть, -ян`у, -`янет
приглянуться (приглян`уться) приглян`уться, -ян`усь, -`янется
пригнанный (пр`игнанный) пр`игнанный; кр. ф. -ан, -ана
пригнать (пригн`ать) пригн`ать, -гон`ю, -г`онит; прош. -`ал, -ал`а, -`ало
пригнести (пригнест`и) пригнест`и, -гнет`у, -гнетёт
пригнетать (пригнет`ать) пригнет`ать, -`аю, -`ает
пригнетаться (пригнет`аться) пригнет`аться, -`ается
пригнетённый (пригнетённый) пригнетённый; кр. ф. -ён, -ен`а
пригнётший (пригнётший) пригнётший
пригнутый (пр`игнутый) пр`игнутый
пригнуть (пригн`уть) пригн`уть, -н`у, -нёт
пригнуться (пригн`уться) пригн`уться, -н`усь, -нётся
приговаривание (пригов`аривание) пригов`аривание, -я
приговаривать (пригов`аривать) пригов`аривать, -аю, -ает
приговариваться (пригов`ариваться) пригов`ариваться, -аюсь, -ается
приговор (пригов`ор) пригов`ор, -а
приговорённый (приговорённый) приговорённый; кр. ф. -ён, -ен`а
приговорить (приговор`ить) приговор`ить, -р`ю, -р`ит
приговорка (пригов`орка) пригов`орка, -и, р. мн. -рок
пригодиться (пригод`иться) пригод`иться, -ож`усь, -од`ится
пригодность (приг`одность) приг`одность, -и
пригодный (приг`одный) приг`одный; кр. ф. -ден, -дна
пригожее (приг`ожее) приг`ожее, сравн. ст.
пригожество (приг`ожество) приг`ожество, -а
пригожесть (приг`ожесть) приг`ожесть, -и
пригожий (приг`ожий) приг`ожий
приголубить (пригол`убить) пригол`убить, -блю, -бит
приголубиться (пригол`убиться) пригол`убиться, -блюсь, -бится
приголубленный (пригол`убленный) пригол`убленный; кр. ф. -ен, -ена
приголубливать (пригол`убливать) пригол`убливать, -аю, -ает
приголубливаться (пригол`убливаться) пригол`убливаться, -аюсь, -ается
пригон (приг`он) приг`он, -а
пригонка (приг`онка) приг`онка, -и
пригонный (приг`онный) приг`онный
пригоночный (приг`оночный) приг`оночный
пригонять (пригон`ять) пригон`ять, -`яю, -`яет
пригоняться (пригон`яться) пригон`яться, -`яется
пригораживание (пригор`аживание) пригор`аживание, -я
пригораживать (пригор`аживать) пригор`аживать, -аю, -ает
пригораживаться (пригор`аживаться) пригор`аживаться, -ается
пригорание (пригор`ание) пригор`ание, -я
пригорать (пригор`ать) пригор`ать, -`ает
пригорелый (пригор`елый) пригор`елый
пригореть (пригор`еть) пригор`еть, -р`ит
пригород (пр`игород) пр`игород, -а
пригородить (пригород`ить) пригород`ить, -ож`у, -`од`ит
пригородный (пр`игородный) пр`игородный
Пригородный район (Пр`игородный рай`он) Пр`игородный рай`он (в Северной Осетии, Свердловской области)
пригороженный (пригор`оженный) пригор`оженный; кр. ф. -ен, -ена
пригорок (приг`орок) приг`орок, -рка
пригоршня (пр`иг`оршня) пр`иг`оршня, -и, р. мн. -шней и -шен
пригорье (приг`орье) приг`орье, -я, р. мн. -рий
пригорюниваться (пригор`юниваться) пригор`юниваться, -аюсь, -ается
пригорюниться (пригор`юниться) пригор`юниться, -нюсь, -нится
приготавливание (пригот`авливание) пригот`авливание, -я
приготавливать (пригот`авливать) пригот`авливать, -аю, -ает
приготавливаться (пригот`авливаться) пригот`авливаться, -аюсь, -ается
приготовительно-ткацкий (приготов`ительно-тк`ацкий) приготов`ительно-тк`ацкий
приготовительный (приготов`ительный) приготов`ительный
приготовить (пригот`овить) пригот`овить, -влю, -вит
приготовиться (пригот`овиться) пригот`овиться, -влюсь, -вится
приготовишка (приготов`ишка) приготов`ишка, -и, р. мн. -шек, м. и ж.
приготовление (приготовл`ение) приготовл`ение, -я
приготовленный (пригот`овленный) пригот`овленный; кр. ф. -ен, -ена
приготовлять (приготовл`ять) приготовл`ять, -`яю, -`яет
приготовляться (приготовл`яться) приготовл`яться, -`яюсь, -`яется
приграничный (пригран`ичный) пригран`ичный
приграничье (пригран`ичье) пригран`ичье, -я
пригребать (пригреб`ать) пригреб`ать, -`аю, -`ает
пригребаться (пригреб`аться) пригреб`аться, -`аюсь, -`ается
пригребённый (пригребённый) пригребённый; кр. ф. -ён, -ен`а
пригрёбший (пригрёбший) пригрёбший
пригрёбшийся (пригрёбшийся) пригрёбшийся
пригрев (пригр`ев) пригр`ев, -а
пригревание (пригрев`ание) пригрев`ание, -я
пригревать (пригрев`ать) пригрев`ать, -`аю, -`ает
пригреваться (пригрев`аться) пригрев`аться, -`аюсь, -`ается
пригрезиться (пригр`езиться) пригр`езиться, -`ежусь, -`езится
пригрести (пригрест`и) пригрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
пригрестись (пригрест`ись) пригрест`ись, -реб`усь, -ребётся; прош. -рёбся, -ребл`ась
пригретый (пригр`етый) пригр`етый
пригреть (пригр`еть) пригр`еть, -`ею, -`еет
пригреться (пригр`еться) пригр`еться, -`еюсь, -`еется
пригрозить (пригроз`ить) пригроз`ить, -ож`у, -оз`ит
пригубить (приг`убить) приг`убить, -блю, -бит
пригубленный (приг`убленный) приг`убленный; кр. ф. -ен, -ена
пригубливать (приг`убливать) приг`убливать, -аю, -ает
пригубливаться (приг`убливаться) приг`убливаться, -ается
пригул (приг`ул) приг`ул, -а
пригуливать (приг`уливать) приг`уливать, -аю, -ает
пригульный (приг`ульный) приг`ульный
пригулянный (приг`улянный) приг`улянный; кр. ф. -ян, -яна
пригулять (пригул`ять) пригул`ять, -`яю, -`яет
пригумённый (пригумённый) пригумённый
придавать (придав`ать) придав`ать, -да`ю, -даёт (к прид`ать)
придаваться (придав`аться) придав`аться, -да`юсь, -даётся (к прид`ать)
придавить (придав`ить) придав`ить, -авл`ю, -`авит
придавленность (прид`авленность) прид`авленность, -и
придавленный (прид`авленный) прид`авленный; кр. ф. -ен, -ена
придавливать (прид`авливать) прид`авливать, -аю, -ает
придавливаться (прид`авливаться) прид`авливаться, -ается
придание (прид`ание) прид`ание, -я (от прид`ать)
приданница (прид`анница) прид`анница, -ы, тв. -ей
приданный (пр`иданный) пр`иданный; кр. ф. -ан, пр`идан`а, -ано
приданое (прид`аное) прид`аное, -ого
придатковый (прид`атковый) прид`атковый
придаток (прид`аток) прид`аток, -тка
придаточный (прид`аточный) прид`аточный
придать (прид`ать) прид`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. пр`ид`ал, придал`а, пр`ид`ало (прибавить; сообщить какое-н. качество, свойство, вложить какой-н. смысл)
придача (прид`ача) прид`ача, -и, тв. -ей
придвигать (придвиг`ать) придвиг`ать, -`аю, -`ает
придвигаться (придвиг`аться) придвиг`аться, -`аюсь, -`ается
придвижной (придвижн`ой) придвижн`ой
придвинутый (придв`инутый) придв`инутый
придвинуть (придв`инуть) придв`инуть, -ну, -нет
придвинуться (придв`инуться) придв`инуться, -нусь, -нется
Придвинье (Придв`инье) Придв`инье, -я (к С`еверная Двин`а)
придворный (придв`орный) придв`орный
придворок (придв`орок) придв`орок, -рка
придел (прид`ел) прид`ел, -а (пристройка)
приделанный (прид`еланный) прид`еланный; кр. ф. -ан, -ана
приделать (прид`елать) прид`елать, -аю, -ает
приделаться (прид`елаться) прид`елаться, -аю, -ается
приделка (прид`елка) прид`елка, -и, р. мн. -лок
приделывание (прид`елывание) прид`елывание, -я
приделывать (прид`елывать) прид`елывать, -аю, -ает
приделываться (прид`елываться) прид`елываться, -ается
придельный (прид`ельный) прид`ельный (от прид`ел)
придержанный (прид`ержанный) прид`ержанный; кр. ф. -ан, -ана
придержать (придерж`ать) придерж`ать, -ерж`у, -`ержит
придержаться (придерж`аться) придерж`аться, -ерж`усь, -`ержится
придерживание (прид`ерживание) прид`ерживание, -я
придерживать (прид`ерживать) прид`ерживать, -аю, -ает
придерживаться (прид`ерживаться) прид`ерживаться, -аюсь, -ается
придёрнутый (придёрнутый) придёрнутый
придёрнуть (придёрнуть) придёрнуть, -ну, -нет
Придесенье (Придес`енье) Придес`енье, -я (к Десн`а)
придеснянский (придесн`янский) придесн`янский (к Десн`а)
придира (прид`ира) прид`ира, -ы, м. и ж.
придираться (придир`аться) придир`аться, -`аюсь, -`ается
придирка (прид`ирка) прид`ирка, -и, р. мн. -рок
придирчивость (прид`ирчивость) прид`ирчивость, -и
придирчивый (прид`ирчивый) прид`ирчивый
приднепровский (приднепр`овский) приднепр`овский
Приднепровье (Приднепр`овье) Приднепр`овье, -я (к Днепр)
приднестровец (приднестр`овец) приднестр`овец, -вца, тв. -вцем
приднестровский (приднестр`овский) приднестр`овский
приднестровцы (приднестр`овцы) приднестр`овцы, -ев, ед. -вец, -вца, тв. -вцем
Приднестровье (Приднестр`овье) Приднестр`овье, -я (к Днестр)
придолинный (придол`инный) придол`инный
придомовый (придом`овый) придом`овый
придонный (прид`онный) прид`онный
придонский (прид`онский) прид`онский (к Дон)
придорожный (придор`ожный) придор`ожный
придорожье (придор`ожье) придор`ожье, -я
придраться (придр`аться) придр`аться, -дер`усь, -дерётся; прош. -`ался, -ал`ась, -`ал`ось
придремать (придрем`ать) придрем`ать, -емл`ю, -`емлет
придремнуть (придремн`уть) придремн`уть, -н`у, -нёт
придрёмывать (придрёмывать) придрёмывать, -аю, -ает
придувать (придув`ать) придув`ать, -`ает
придуваться (придув`аться) придув`аться, -`ается
придуманный (прид`уманный) прид`уманный; кр. ф. -ан, -ана
придумать (прид`умать) прид`умать, -аю, -ает
придуматься (прид`уматься) прид`уматься, -ается
придумка (прид`умка) прид`умка, -и, р. мн. -мок
придумщик (прид`умщик) прид`умщик, -а
придумщица (прид`умщица) прид`умщица, -ы, тв. -ей
придумывание (прид`умывание) прид`умывание, -я
придумывать (прид`умывать) прид`умывать, -аю, -ает
придумываться (прид`умываться) прид`умываться, -ается
Придунавье (Придун`авье) Придун`авье, -я (к Дун`ай)
придунайский (придун`айский) придун`айский
придуривать (прид`уривать) прид`уривать, -аю, -ает
придуриваться (прид`уриваться) прид`уриваться, -аюсь, -ается
придурковатость (придурков`атость) придурков`атость, -и
придурковатый (придурков`атый) придурков`атый
придурок (прид`урок) прид`урок, -рка
придурочный (прид`урочный) прид`урочный
придурь (пр`идурь) пр`идурь, -и
придуть (прид`уть) прид`уть, -`ует
придушенность (прид`ушенность) прид`ушенность, -и
придушенный (прид`ушенный) прид`ушенный; кр. ф. -ен, -ена
придушить (придуш`ить) придуш`ить, -уш`у, -`ушит
придыхание (придых`ание) придых`ание, -я
придыхательный (придых`ательный) придых`ательный
придышаться (придыш`аться) придыш`аться, -ыш`усь, -`ышится
придя (прид`я) прид`я, деепр. (от прийт`и)
приевшийся (при`евшийся) при`евшийся
приедать (приед`ать) приед`ать, -`аю, -`ает
приедаться (приед`аться) приед`аться, -`аюсь, -`ается
приеденный (при`еденный) при`еденный; кр. ф. -ен, -ена
приезд (при`езд) при`езд, -а
приезжать (приезж`ать) приезж`ать, -`аю, -`ает
приезжающий (приезж`ающий) приезж`ающий
приезжий (при`езжий) при`езжий
приём (приём) приём, -а
приёмистость (приёмистость) приёмистость, -и
приёмистый (приёмистый) приёмистый
приёмка (приёмка) приёмка, -и, р. мн. -мок
приемлемость (при`емлемость) при`емлемость, -и
приемлемый (при`емлемый) при`емлемый
приемлю (при`емлю) при`емлю, -лет (книжн. формы наст. вр. от приним`ать)
приемлющий (при`емлющий) при`емлющий
приёмная (приёмная) приёмная, -ой
приёмник (приёмник) приёмник, -а
приёмник-распределитель (приёмник-распредел`итель) приёмник-распредел`итель, приёмника-распредел`ителя
приёмничек (приёмничек) приёмничек, -чка
приёмно-отправительный (приёмно-отправ`ительный) приёмно-отправ`ительный
приёмно-передающий (приёмно-переда`ющий) приёмно-переда`ющий
приёмно-сортировочный (приёмно-сортир`овочный) приёмно-сортир`овочный
приёмно-технический (приёмно-техн`ический) приёмно-техн`ический
приёмно-усилительный (приёмно-усил`ительный) приёмно-усил`ительный
приёмный (приёмный) приёмный
приёмозаготовительный (приёмозаготов`ительный) приёмозаготов`ительный
приёмозаписывающий (приёмозап`исывающий) приёмозап`исывающий
приёмоответчик (приёмоотв`етчик) приёмоотв`етчик, -а
приёмопередаточный (приёмоперед`аточный) приёмоперед`аточный
приёмопередатчик (приёмоперед`атчик) приёмоперед`атчик, -а
приёмопередающий (приёмопереда`ющий) приёмопереда`ющий
приёмо-раздаточный (приёмо-разд`аточный) приёмо-разд`аточный
приёмо-сдаточный (приёмо-сд`аточный) приёмо-сд`аточный
приёмосдатчик (приёмосд`атчик) приёмосд`атчик, -а
приёмосдатчица (приёмосд`атчица) приёмосд`атчица, -ы, тв. -ей
приёмочный (приёмочный) приёмочный
приёмчик (приёмчик) приёмчик, -а
приёмщик (приёмщик) приёмщик, -а
приёмщица (приёмщица) приёмщица, -ы, тв. -ей
приёмыш (приёмыш) приёмыш, -а, тв. -ем
приенисейский (приенис`ейский) приенис`ейский (к Енис`ей)
приесть (при`есть) при`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
приесться (при`есться) при`есться, -`емся, -`ешься, -`естся, -ед`имся, -ед`итесь, -ед`ятся; прош. -`елся, -`елась
приехать (при`ехать) при`ехать, -`еду, -`едет
прижаренный (приж`аренный) приж`аренный; кр. ф. -ен, -ена
прижаривание (приж`аривание) приж`аривание, -я
прижаривать (приж`аривать) приж`аривать, -аю, -ает
прижариваться (приж`ариваться) приж`ариваться, -ается
прижарить (приж`арить) приж`арить, -рю, -рит
прижариться (приж`ариться) приж`ариться, -рится
прижатие (приж`атие) приж`атие, -я
прижатый (приж`атый) приж`атый
прижать (приж`ать) приж`ать, -жм`у, -жмёт
прижаться (приж`аться) приж`аться, -жм`усь, -жмётся
прижёгший (прижёгший) прижёгший
прижелезнодорожный (прижелезнодор`ожный) прижелезнодор`ожный
прижечь (приж`ечь) приж`ечь, -жг`у, -жжёт, -жг`ут; прош. -жёг, -жгл`а
прижжённый (прижжённый) прижжённый; кр. ф. -ён, -ен`а
приживаемость (прижив`аемость) прижив`аемость, -и
приживал (прижив`ал) прижив`ал, -а
приживалка (прижив`алка) прижив`алка, -и, р. мн. -лок
приживальческий (прижив`альческий) прижив`альческий
приживальщик (прижив`альщик) прижив`альщик, -а
приживальщица (прижив`альщица) прижив`альщица, -ы, тв. -ей
приживать (прижив`ать) прижив`ать, -`аю, -`ает
приживаться (прижив`аться) прижив`аться, -`аюсь, -`ается
приживить (прижив`ить) прижив`ить, -вл`ю, -в`ит
приживиться (прижив`иться) прижив`иться, -в`ится
приживка (приж`ивка) приж`ивка, -и
приживление (приживл`ение) приживл`ение, -я
приживлённый (приживлённый) приживлённый; кр. ф. -ён, -ен`а
приживлять (приживл`ять) приживл`ять, -`яю, -`яет
приживляться (приживл`яться) приживл`яться, -`яется
приживчивый (приж`ивчивый) приж`ивчивый
прижигание (прижиг`ание) прижиг`ание, -я
прижигать (прижиг`ать) прижиг`ать, -`аю, -`ает
прижигаться (прижиг`аться) прижиг`аться, -`ается
прижизненный (приж`изненный) приж`изненный
прижим (приж`им) приж`им, -а
прижимание (прижим`ание) прижим`ание, -я
прижимать (прижим`ать) прижим`ать, -`аю, -`ает
прижиматься (прижим`аться) прижим`аться, -`аюсь, -`ается
прижимистость (приж`имистость) приж`имистость, -и
прижимистый (приж`имистый) приж`имистый
прижимка (приж`имка) приж`имка, -и
прижимной (прижимн`ой) прижимн`ой и приж`имный
прижимный (приж`имный) приж`имный и прижимн`ой
прижитый (пр`иж`итый) пр`иж`итый; кр. ф. пр`иж`ит, прижит`а, пр`иж`ито
прижить (приж`ить) приж`ить, -жив`у, -живёт; прош. пр`иж`ил, прижил`а, пр`иж`ило
прижиться (приж`иться) приж`иться, -жив`усь, -живётся; прош. приж`ился, прижил`ась, приж`ил`ось
прижмуривание (прижм`уривание) прижм`уривание, -я
прижмуривать (прижм`уривать) прижм`уривать, -аю, -ает
прижмуриваться (прижм`уриваться) прижм`уриваться, -аюсь, -ается
прижмурить (прижм`урить) прижм`урить, -рю, -рит
прижмуриться (прижм`уриться) прижм`уриться, -рюсь, -рится
прижог (приж`ог) приж`ог, -а, но глаг. прижёг
прижучить (приж`учить) приж`учить, -чу, -чит
приз (приз) приз, -а, мн. -`ы, -`ов
призабойный (призаб`ойный) призаб`ойный
призаводской (призаводск`ой) призаводск`ой
призадуматься (призад`уматься) призад`уматься, -аюсь, -ается
призадумываться (призад`умываться) призад`умываться, -аюсь, -ается
призанимать (призаним`ать) призаним`ать, -`аю, -`ает
призанятый (приз`анятый) приз`анятый; кр. ф. -ят, -ят`а, -ято
призанять (призан`ять) призан`ять, -займ`у, -займёт; прош. -з`ан`ял, -занял`а, -з`ан`яло
призвание (призв`ание) призв`ание, -я
призванный (пр`изванный) пр`изванный; кр. ф. -ан, -ана
призвать (призв`ать) призв`ать, -зов`у, -зовёт; прош. -`ал, -ал`а, -`ало
призваться (призв`аться) призв`аться, -зов`усь, -зовётся; прош. -`ался, -ал`ась, -`алось
призвук (пр`извук) пр`извук, -а
приземистость (приз`емистость) приз`емистость, -и
приземистый (приз`емистый) приз`емистый
приземление (приземл`ение) приземл`ение, -я
приземлённость (приземлённость) приземлённость, -и
приземлённый (приземлённый) приземлённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (чуждый возвышенных стремлений) -ён, -ённа (ег`о мечт`ы приземлённы)
приземлить (приземл`ить) приземл`ить, -л`ю, -л`ит
приземлиться (приземл`иться) приземл`иться, -л`юсь, -л`ится
приземлять (приземл`ять) приземл`ять, -`яю, -`яет
приземляться (приземл`яться) приземл`яться, -`яюсь, -`яется
приземной (приземн`ой) приземн`ой и приз`емный
приземный (приз`емный) приз`емный и приземн`ой
призёр (призёр) призёр, -а
призёрка (призёрка) призёрка, -и, р. мн. -рок
призёрша (призёрша) призёрша, -и, тв. -ей
призирать (призир`ать) призир`ать, -`аю, -`ает (к призр`еть)
призираться (призир`аться) призир`аться, -`аюсь, -`ается (к призр`еть)
призма (пр`изма) пр`изма, -ы
призматический (призмат`ический) призмат`ический
призматоид (призмат`оид) призмат`оид, -а
призменный (пр`изменный) пр`изменный
призмочка (пр`измочка) пр`измочка, -и, р. мн. -чек
признавать (признав`ать) признав`ать, -на`ю, -наёт
признаваться (признав`аться) признав`аться, -на`юсь, -наётся
признак (пр`изнак) пр`изнак, -а
признание (призн`ание) призн`ание, -я
признанный (пр`изнанный) пр`изнанный; кр. ф. -ан, -ана
признательность (призн`ательность) призн`ательность, -и
признательный (призн`ательный) призн`ательный; кр. ф. -лен, -льна
признать (призн`ать) призн`ать, -`аю, -`ает
признаться (призн`аться) призн`аться, -`аюсь, -`ается
признаться сказать (призн`аться сказ`ать) призн`аться сказ`ать, вводн. сл.
призовой (призов`ой) призов`ой
призор (приз`ор) приз`ор, -а и -у (без приз`ора)
призрак (пр`израк) пр`израк, -а
призрачность (пр`израчность) пр`израчность, -и
призрачный (пр`израчный) пр`израчный; кр. ф. -чен, -чна
призревать (призрев`ать) призрев`ать, -`аю, -`ает
призреваться (призрев`аться) призрев`аться, -`аюсь, -`ается
призрение (призр`ение) призр`ение, -я (попечение)
призренный (пр`изренный) пр`изренный; кр. ф. -ен, -ена (от призр`еть)
призреть (призр`еть) призр`еть, призр`ю, пр`изр`ит (приютить)
призыв (приз`ыв) приз`ыв, -а
призывать (призыв`ать) призыв`ать, -`аю, -`ает
призываться (призыв`аться) призыв`аться, -`аюсь, -`ается
призывник (призывн`ик) призывн`ик, -`а
призывной (призывн`ой) призывн`ой (воен.)
призывный (приз`ывный) приз`ывный; кр. ф. -вен, -вна (зовущий)
приильменский (при`ильменский) при`ильменский
Приильменье (При`ильменье) При`ильменье, -я (к `Ильмень)
приимец (при`имец) при`имец, -мца, тв. -мцем, р. мн. -мцев
прииртышский (приирт`ышский) приирт`ышский
Прииртышье (Приирт`ышье) Приирт`ышье, -я (к Ирт`ыш)
прииск (пр`ииск) пр`ииск, -а, мн. -и, -ов и -`а, -`ов
приискание (прииск`ание) прииск`ание, -я
приисканный (при`исканный) при`исканный; кр. ф. -ан, -ана
приискатель (прииск`атель) прииск`атель, -я
приискать (прииск`ать) прииск`ать, приищ`у, при`ищет
приискаться (прииск`аться) прииск`аться, при`ищется
приискивание (при`искивание) при`искивание, -я
приискивать (при`искивать) при`искивать, -аю, -ает
приискиваться (при`искиваться) при`искиваться, -ается
приисковый (прииск`овый) прииск`овый
Прииссыккулье (Прииссыкк`улье) Прииссыкк`улье, -я (к Исс`ык-К`уль)
прииссыккульский (прииссыкк`ульский) прииссыкк`ульский
приишимский (прииш`имский) прииш`имский
Приишимье (Прииш`имье) Прииш`имье, -я (к Иш`им)
прийти (прийт`и) прийт`и, прид`у, придёт; прош. пришёл, пришл`а
прийтись (прийт`ись) прийт`ись, прид`усь, придётся; прош. пришёлся, пришл`ась
приказ (прик`аз) прик`аз, -а
приказание (приказ`ание) приказ`ание, -я
приказано (прик`азано) прик`азано, в знач. сказ.
приказать (приказ`ать) приказ`ать, -каж`у, -к`ажет
приказной (приказн`ой) приказн`ой (к прик`аз - распоряжение)
приказный (прик`азный) прик`азный 1 (к прик`аз - распоряжение (ист.) учреждение)
приказный (прик`азный) прик`азный 2, -ого (ист.)
приказчик (прик`азчик) прик`азчик, -а
приказчица (прик`азчица) прик`азчица, -ы, тв. -ей
приказчицкий (прик`азчицкий) прик`азчицкий
приказчичий (прик`азчичий) прик`азчичий, -ья, -ье
приказывать (прик`азывать) прик`азывать, -аю, -ает
приказываться (прик`азываться) прик`азываться, -ается
прикалывание (прик`алывание) прик`алывание, -я
прикалывать (прик`алывать) прик`алывать, -аю, -ает
прикалываться (прик`алываться) прик`алываться, -ается
прикамский (прик`амский) прик`амский
Прикамье (Прик`амье) Прик`амье, -я (к К`ама)
приканальный (прикан`альный) прикан`альный
приканчивать (прик`анчивать) прик`анчивать, -аю, -ает
приканчиваться (прик`анчиваться) прик`анчиваться, -ается
прикапливание (прик`апливание) прик`апливание, -я
прикапливать (прик`апливать) прик`апливать, -аю, -ает
прикапливаться (прик`апливаться) прик`апливаться, -ается
прикапывание (прик`апывание) прик`апывание, -я
прикапывать (прик`апывать) прик`апывать, -аю, -ает
прикапываться (прик`апываться) прик`апываться, -ается
прикарманенный (прикарм`аненный) прикарм`аненный; кр. ф. -ен, -ена
прикарманивание (прикарм`анивание) прикарм`анивание, -я
прикарманивать (прикарм`анивать) прикарм`анивать, -аю, -ает
прикарманиваться (прикарм`аниваться) прикарм`аниваться, -ается
прикарманить (прикарм`анить) прикарм`анить, -ню, -нит
прикармливание (прик`армливание) прик`армливание, -я
прикармливать (прик`армливать) прик`армливать, -аю, -ает
прикармливаться (прик`армливаться) прик`армливаться, -аюсь, -ается
прикарпатский (прикарп`атский) прикарп`атский
Прикарпатье (Прикарп`атье) Прикарп`атье, -я (к Карп`аты)
прикасание (прикас`ание) прикас`ание, -я
прикасаться (прикас`аться) прикас`аться, -`аюсь, -`ается
Прикаспий (Прик`аспий) Прик`аспий, -я (к Касп`ийское м`оре, К`аспий)
Прикаспийская низменность (Прикасп`ийская н`изменность) Прикасп`ийская н`изменность
прикаспийский (прикасп`ийский) прикасп`ийский
прикат (прик`ат) прик`ат, -а
прикатанный (прик`атанный) прик`атанный; кр. ф. -ан, -ана
прикатать (прикат`ать) прикат`ать, -`аю, -`ает
прикататься (прикат`аться) прикат`аться, -`ается
прикатить (прикат`ить) прикат`ить, -ач`у, -`атит
прикатиться (прикат`иться) прикат`иться, -ач`усь, -`атится
прикатывание (прик`атывание) прик`атывание, -я
прикатывать (прик`атывать) прик`атывать, -аю, -ает
прикатываться (прик`атываться) прик`атываться, -аюсь, -ается
прикачанный (прик`ачанный) прик`ачанный; кр. ф. -ан, -ана (от прикач`ать)
прикачать (прикач`ать) прикач`ать, -`аю, -`ает
прикаченный (прик`аченный) прик`аченный; кр. ф. -ен, -ена (от прикат`ить)
прикачивать (прик`ачивать) прик`ачивать, -аю, -ает
прикачиваться (прик`ачиваться) прик`ачиваться, -ается
прикачнуть (прикачн`уть) прикачн`уть, -н`у, -нёт
прикачнуться (прикачн`уться) прикачн`уться, -н`усь, -нётся
прикеттлёванный (прикеттлёванный) прикеттлёванный; кр. ф. -ан, -ана
прикеттлевать (прикеттлев`ать) прикеттлев`ать, -л`юю, -л`юет
прикид (прик`ид) прик`ид, -а
прикиданный (прик`иданный) прик`иданный; кр. ф. -ан, -ана
прикидать (прикид`ать) прикид`ать, -`аю, -`ает
прикидка (прик`идка) прик`идка, -и, р. мн. -док
прикидной (прикидн`ой) прикидн`ой
прикидочный (прик`идочный) прик`идочный
прикидывание (прик`идывание) прик`идывание, -я
прикидывать (прик`идывать) прик`идывать, -аю, -ает
прикидываться (прик`идываться) прик`идываться, -аюсь, -ается
прикинутый (прик`инутый) прик`инутый
прикинуть (прик`инуть) прик`инуть, -ну, -нет
прикинуться (прик`инуться) прик`инуться, -нусь, -нется
прикипание (прикип`ание) прикип`ание, -я
прикипать (прикип`ать) прикип`ать, -`аю, -`ает
прикипеть (прикип`еть) прикип`еть, -пл`ю, -п`ит
приклад (прикл`ад) прикл`ад, -а
прикладистый (прикл`адистый) прикл`адистый
прикладка (прикл`адка) прикл`адка, -и, р. мн. -док
прикладник (прикладн`ик) прикладн`ик, -`а
прикладница (прикладн`ица) прикладн`ица, -ы, тв. -ей
прикладной (прикладн`ой) прикладн`ой
прикладывание (прикл`адывание) прикл`адывание, -я
прикладывать (прикл`адывать) прикл`адывать, -аю, -ает
прикладываться (прикл`адываться) прикл`адываться, -аюсь, -ается
приклеенный (прикл`еенный) прикл`еенный; кр. ф. -ен, -ена
приклеивание (прикл`еивание) прикл`еивание, -я
приклеивать (прикл`еивать) прикл`еивать, -аю, -ает
приклеиваться (прикл`еиваться) прикл`еиваться, -ается
приклеить (прикл`еить) прикл`еить, -`ею, -`еит
приклеиться (прикл`еиться) прикл`еиться, -`еится
приклейка (прикл`ейка) прикл`ейка, -и, р. мн. -`еек
приклёп (приклёп) приклёп, -а
приклёпанный (приклёпанный) приклёпанный; кр. ф. -ан, -ана
приклепать (приклеп`ать) приклеп`ать, -`аю, -`ает
приклепаться (приклеп`аться) приклеп`аться, -`ается
приклёпка (приклёпка) приклёпка, -и, р. мн. -пок
приклёпывание (приклёпывание) приклёпывание, -я
приклёпывать (приклёпывать) приклёпывать, -аю, -ает
приклёпываться (приклёпываться) приклёпываться, -ается
приклеточный (прикл`еточный) прикл`еточный
приклонение (приклон`ение) приклон`ение, -я (от приклон`ить(ся)
приклонённый (приклонённый) приклонённый; кр. ф. -ён, -ен`а (от приклон`ить)
приклонить (приклон`ить) приклон`ить, -он`ю, -`онит (пригнуть, прислонить)
приклониться (приклон`иться) приклон`иться, -он`юсь, -`онится (пригнуться, прислониться)
приклонять (приклон`ять) приклон`ять, -`яю, -`яет (к приклон`ить)
приклоняться (приклон`яться) приклон`яться, -`яюсь, -`яется (к приклон`иться)
приключать (приключ`ать) приключ`ать, -`аю, -`ает
приключаться (приключ`аться) приключ`аться, -`ается
приключенец (приключ`енец) приключ`енец, -нца, тв. -нцем, р. мн. -нцев
приключение (приключ`ение) приключ`ение, -я
приключённый (приключённый) приключённый; кр. ф. -ён, -ен`а
приключенческий (приключ`енческий) приключ`енческий
приключить (приключ`ить) приключ`ить, -ч`у, -ч`ит
приключиться (приключ`иться) приключ`иться, -ч`ится
прикнижный (прикн`ижный) прикн`ижный
прикнопить (прикн`опить) прикн`опить, -плю, -пит
прикнопленный (прикн`опленный) прикн`опленный; кр. ф. -ен, -ена
прикованный (прик`ованный) прик`ованный; кр. ф. -ан, -ана
приковать (приков`ать) приков`ать, -к`ую, -куёт
приковаться (приков`аться) приков`аться, -к`уюсь, -куётся
приковывать (прик`овывать) прик`овывать, -аю, -ает
приковываться (прик`овываться) прик`овываться, -аюсь, -ается
приковылять (приковыл`ять) приковыл`ять, -`яю, -`яет
прикокнуть (прик`окнуть) прик`окнуть, -ну, -нет
прикол (прик`ол) прик`ол, -а
приколачивание (прикол`ачивание) прикол`ачивание, -я
приколачивать (прикол`ачивать) прикол`ачивать, -аю, -ает
приколачиваться (прикол`ачиваться) прикол`ачиваться, -ается
приколдованный (приколд`ованный) приколд`ованный; кр. ф. -ан, -ана
приколдовать (приколдов`ать) приколдов`ать, -д`ую, -д`ует
приколдовывать (приколд`овывать) приколд`овывать, -аю, -ается
приколдовываться (приколд`овываться) приколд`овываться, -аюсь, -ается
приколка (прик`олка) прик`олка, -и, р. мн. -лок
приколотить (приколот`ить) приколот`ить, -оч`у, -`отит
приколотиться (приколот`иться) приколот`иться, -`отится
приколотый (прик`олотый) прик`олотый
приколоть (прикол`оть) прикол`оть, -ол`ю, -`олет
приколоться (прикол`оться) прикол`оться, -`олется
приколоченный (прикол`оченный) прикол`оченный; кр. ф. -ен, -ена
прикольный (прик`ольный) прик`ольный
прикомандирование (прикомандиров`ание) прикомандиров`ание, -я
прикомандированный (прикомандир`ованный) прикомандир`ованный; кр. ф. -ан, -ана
прикомандировать (прикомандиров`ать) прикомандиров`ать, -р`ую, -р`ует
прикомандироваться (прикомандиров`аться) прикомандиров`аться, -р`уюсь, -р`уется
прикомандировывать (прикомандир`овывать) прикомандир`овывать, -аю, -ает
прикомандировываться (прикомандир`овываться) прикомандир`овываться, -аюсь, -ается
приконченный (прик`онченный) прик`онченный; кр. ф. -ен, -ена
прикончить (прик`ончить) прик`ончить, -чу, -чит
прикончиться (прик`ончиться) прик`ончиться, -чится
прикопанный (прик`опанный) прик`опанный; кр. ф. -ан, -ана
прикопать (прикоп`ать) прикоп`ать, -`аю, -`ает
прикопить (прикоп`ить) прикоп`ить, -опл`ю, -`опит
прикопиться (прикоп`иться) прикоп`иться, -`опится
прикопка (прик`опка) прик`опка, -и
прикопленный (прик`опленный) прик`опленный; кр. ф. -ен, -ена
прикорм (прик`орм) прик`орм, -а
прикормить (прикорм`ить) прикорм`ить, -ормл`ю, -`ормит
прикормиться (прикорм`иться) прикорм`иться, -ормл`юсь, -`ормится
прикормка (прик`ормка) прик`ормка, -и
прикормленный (прик`ормленный) прик`ормленный; кр. ф. -ен, -ена
прикорневой (прикорнев`ой) прикорнев`ой
прикорнуть (прикорн`уть) прикорн`уть, -н`у, -нёт
прикосновение (прикоснов`ение) прикоснов`ение, -я
прикосновенность (прикоснов`енность) прикоснов`енность, -и
прикосновенный (прикоснов`енный) прикоснов`енный; кр. ф. -`ен и -`енен, -`енна
прикоснуться (прикосн`уться) прикосн`уться, -н`усь, -нётся
прикочевать (прикочев`ать) прикочев`ать, -ч`ую, -ч`ует
прикочёвывать (прикочёвывать) прикочёвывать, -аю, -ает
прикраивание (прикр`аивание) прикр`аивание, -я
прикраивать (прикр`аивать) прикр`аивать, -аю, -ает
прикраиваться (прикр`аиваться) прикр`аиваться, -ается
прикрасить (прикр`асить) прикр`асить, -`ашу, -`асит
прикраситься (прикр`аситься) прикр`аситься, -`ашусь, -`асится
прикрасы (прикр`асы) прикр`асы, -`ас
прикрашенность (прикр`ашенность) прикр`ашенность, -и
прикрашенный (прикр`ашенный) прикр`ашенный; кр. ф. -ен, -ена
прикрашивание (прикр`ашивание) прикр`ашивание, -я
прикрашивать (прикр`ашивать) прикр`ашивать, -аю, -ает
прикрашиваться (прикр`ашиваться) прикр`ашиваться, -аюсь, -ается
прикрепительный (прикреп`ительный) прикреп`ительный
прикрепить (прикреп`ить) прикреп`ить, -пл`ю, -п`ит
прикрепиться (прикреп`иться) прикреп`иться, -пл`юсь, -п`ится
прикрепление (прикрепл`ение) прикрепл`ение, -я
прикреплённость (прикреплённость) прикреплённость, -и
прикреплённый (прикреплённый) прикреплённый; кр. ф. -ён, -ен`а
прикреплять (прикрепл`ять) прикрепл`ять, -`яю, -`яет
прикрепляться (прикрепл`яться) прикрепл`яться, -`яюсь, -`яется
прикрикивать (прикр`икивать) прикр`икивать, -аю, -ает
прикрикнуть (прикр`икнуть) прикр`икнуть, -ну, -нет
прикроватный (прикров`атный) прикров`атный
прикровенность (прикров`енность) прикров`енность, -и
прикровенный (прикров`енный) прикров`енный; кр. ф. -`ен и -`енен, -`енна
прикроенный (прикр`оенный) прикр`оенный; кр. ф. -ен, -ена
прикроить (прикро`ить) прикро`ить, -о`ю, -о`ит
прикройка (прикр`ойка) прикр`ойка, -и
прикрутить (прикрут`ить) прикрут`ить, -уч`у, -`утит
прикрутиться (прикрут`иться) прикрут`иться, -уч`усь, -`утится
прикрученный (прикр`ученный) прикр`ученный; кр. ф. -ен, -ена
прикручивание (прикр`учивание) прикр`учивание, -я
прикручивать (прикр`учивать) прикр`учивать, -аю, -ает
прикручиваться (прикр`учиваться) прикр`учиваться, -аюсь, -ается
прикрывать (прикрыв`ать) прикрыв`ать, -`аю, -`ает
прикрываться (прикрыв`аться) прикрыв`аться, -`аюсь, -`ается
прикрытие (прикр`ытие) прикр`ытие, -я
прикрытый (прикр`ытый) прикр`ытый
прикрыть (прикр`ыть) прикр`ыть, -кр`ою, -кр`оет
прикрыться (прикр`ыться) прикр`ыться, -кр`оюсь, -кр`оется
прикрякивать (прикр`якивать) прикр`якивать, -аю, -ает
прикрякнуть (прикр`якнуть) прикр`якнуть, -ну, -нет
прикубанский (прикуб`анский) прикуб`анский
Прикубанье (Прикуб`анье) Прикуб`анье, -я (к Куб`ань)
прикуп (пр`икуп) пр`икуп, -а
прикупать (прикуп`ать) прикуп`ать, -`аю, -`ает
прикупаться (прикуп`аться) прикуп`аться, -`ается
прикупить (прикуп`ить) прикуп`ить, -упл`ю, -`упит
прикупка (прик`упка) прик`упка, -и
прикупленный (прик`упленный) прик`упленный; кр. ф. -ен, -ена
прикупной (прикупн`ой) прикупн`ой
прикуренный (прик`уренный) прик`уренный; кр. ф. -ен, -ена
прикуривание (прик`уривание) прик`уривание, -я
прикуриватель (прик`уриватель) прик`уриватель, -я
прикуривать (прик`уривать) прик`уривать, -аю, -ает
прикуриваться (прик`уриваться) прик`уриваться, -ается
прикурить (прикур`ить) прикур`ить, -ур`ю, -`урит
прикус (пр`ик`ус) пр`ик`ус, -а
прикусить (прикус`ить) прикус`ить, -уш`у, -`усит
прикуска (прик`уска) прик`уска, -и
прикусывать (прик`усывать) прик`усывать, -аю, -ает
прикусываться (прик`усываться) прик`усываться, -ается
прикушенный (прик`ушенный) прик`ушенный; кр. ф. -ен, -ена
прилавок (прил`авок) прил`авок, -вка
прилавочный (прил`авочный) прил`авочный
прилагательное (прилаг`ательное) прилаг`ательное, -ого
прилагать (прилаг`ать) прилаг`ать, -`аю, -`ает (к прилож`ить)
прилагаться (прилаг`аться) прилаг`аться, -`ается (к прилож`ить)
приладить (прил`адить) прил`адить, -`ажу, -`адит
приладиться (прил`адиться) прил`адиться, -`ажусь, -`адится
приладка (прил`адка) прил`адка, -и
прилаженный (прил`аженный) прил`аженный; кр. ф. -ен, -ена
прилаживание (прил`аживание) прил`аживание, -я
прилаживать (прил`аживать) прил`аживать, -аю, -ает
прилаживаться (прил`аживаться) прил`аживаться, -аюсь, -ается
приласканный (прил`асканный) прил`асканный; кр. ф. -ан, -ана
приласкать (приласк`ать) приласк`ать, -`аю, -`ает
приласкаться (приласк`аться) приласк`аться, -`аюсь, -`ается
приластиться (прил`аститься) прил`аститься, -`ащусь, -`астится
прилгать (прилг`ать) прилг`ать, -лг`у, -лжёт, -лг`ут; прош. -`ал, -ал`а, -`ало
прилгнуть (прилгн`уть) прилгн`уть, -н`у, -нёт
прилегать (прилег`ать) прилег`ать, -`ает
прилёгший (прилёгший) прилёгший
прилежание (прилеж`ание) прилеж`ание, -я
прилежать (прилеж`ать) прилеж`ать, -ж`у, -ж`ит
прилежащий (прилеж`ащий) прилеж`ащий
прилежность (прил`ежность) прил`ежность, -и
прилежный (прил`ежный) прил`ежный; кр. ф. -жен, -жна
прилезать (прилез`ать) прилез`ать, -`аю, -`ает
прилезть (прил`езть) прил`езть, -зу, -зет; прош. -`ез, -`езла
прилезший (прил`езший) прил`езший
прилепить (прилеп`ить) прилеп`ить, -лепл`ю, -л`епит
прилепиться (прилеп`иться) прилеп`иться, -лепл`юсь, -л`епится
прилепленный (прил`епленный) прил`епленный; кр. ф. -ен, -ена
прилепливать (прил`епливать) прил`епливать, -аю, -ает
прилепливаться (прил`епливаться) прил`епливаться, -аюсь, -ается
прилеплять (прилепл`ять) прилепл`ять, -`яю, -`яет
прилепляться (прилепл`яться) прилепл`яться, -`яюсь, -`яется
прилёт (прилёт) прилёт, -а
прилетать (прилет`ать) прилет`ать, -`аю, -`ает
прилететь (прилет`еть) прилет`еть, -леч`у, -лет`ит
прилётный (прилётный) прилётный
прилечь (прил`ечь) прил`ечь, -л`ягу, -л`яжет, -л`ягут; прош. -лёг, -легл`а
прилив (прил`ив) прил`ив, -а
приливать (прилив`ать) прилив`ать, -`аю, -`ает
приливаться (прилив`аться) прилив`аться, -`ается
приливно-отливный (прил`ивно-отл`ивный) прил`ивно-отл`ивный
приливный (прил`ивный) прил`ивный
приливообразующий (приливообраз`ующий) приливообраз`ующий
приливо-отливный (прил`иво-отл`ивный) прил`иво-отл`ивный
прилизанность (прил`изанность) прил`изанность, -и
прилизанный (прил`изанный) прил`изанный; кр. ф. -ан, -ана
прилизать (прилиз`ать) прилиз`ать, -лиж`у, -л`ижет
прилизаться (прилиз`аться) прилиз`аться, -лиж`усь, -л`ижется
прилизывать (прил`изывать) прил`изывать, -аю, -ает
прилизываться (прил`изываться) прил`изываться, -аюсь, -ается
прилик (прил`ик) прил`ик, -а и -у и прил`ика, -и (для прил`ику, для прил`ики)
прилика (прил`ика) прил`ика, -и и прил`ик, -а и -у (для прил`ику, для прил`ики)
прилипала (прилип`ала) прилип`ала, -ы, м. и ж. (навязчивый человек), ж. (рыба)
прилипало (прилип`ало) прилип`ало, -а, с. (рыба)
прилипание (прилип`ание) прилип`ание, -я
прилипать (прилип`ать) прилип`ать, -`аю, -`ает
прилипнуть (прил`ипнуть) прил`ипнуть, -ну, -нет; прош. -`ип, -`ипла
прилипчивость (прил`ипчивость) прил`ипчивость, -и
прилипчивый (прил`ипчивый) прил`ипчивый
прилипший (прил`ипший) прил`ипший
прилистник (прил`истник) прил`истник, -а
прилитие (прил`итие) прил`итие, -я
прилитый (прил`итый) прил`итый; кр. ф. -`ит, -ит`а, -`ито
прилить (прил`ить) прил`ить, -ль`ю, -льёт; прош. -`ил, -ил`а, -`ило
прилиться (прил`иться) прил`иться, -льётся; прош. -`ился, -ил`ась, -`ил`ось
приличествовать (прил`ичествовать) прил`ичествовать, -твует
приличествующий (прил`ичествующий) прил`ичествующий
приличие (прил`ичие) прил`ичие, -я
приличность (прил`ичность) прил`ичность, -и
приличный (прил`ичный) прил`ичный; кр. ф. -чен, -чна
прилов (прил`ов) прил`ов, -а
приловчиться (приловч`иться) приловч`иться, -ч`усь, -ч`ится
приложение (прилож`ение) прилож`ение, -я (от прилож`ить)
приложенный (прил`оженный) прил`оженный; кр. ф. -ен, -ена (от прилож`ить)
приложимость (прилож`имость) прилож`имость, -и
приложимый (прилож`имый) прилож`имый
приложить (прилож`ить) прилож`ить, -ож`у, -`ожит (приблизить вплотную, присоединить)
приложиться (прилож`иться) прилож`иться, -ож`усь, -`ожится (приблизиться вплотную, присоединиться)
прилунение (прилун`ение) прилун`ение, -я
прилунённый (прилунённый) прилунённый; кр. ф. -ён, -ен`а
прилунить (прилун`ить) прилун`ить, -н`ю, -н`ит
прилуниться (прилун`иться) прилун`иться, -н`юсь, -н`ится
прилунять (прилун`ять) прилун`ять, -`яю, -`яет
прилуняться (прилун`яться) прилун`яться, -`яюсь, -`яется
прилучать (прилуч`ать) прилуч`ать, -`аю, -`ает
прилучаться (прилуч`аться) прилуч`аться, -`аюсь, -`ается
прилучённый (прилучённый) прилучённый; кр. ф. -ён, -ен`а
прилучить (прилуч`ить) прилуч`ить, -ч`у, -ч`ит
прилучиться (прилуч`иться) прилуч`иться, -ч`усь, -ч`ится
прилыгать (прилыг`ать) прилыг`ать, -`аю, -`ает
прильнуть (прильн`уть) прильн`уть, -н`у, -нёт
прилюдный (прил`юдный) прил`юдный
приляпанный (прил`япанный) прил`япанный; кр. ф. -ан, -ана
приляпать (прил`япать) прил`япать, -аю, -ает
приляпывать (прил`япывать) прил`япывать, -аю, -ает
приляпываться (прил`япываться) прил`япываться, -ается
прим (прим) прим, неизм.
прима (пр`има) пр`има, -ы
прима-балерина (пр`има-балер`ина) пр`има-балер`ина, -ы и пр`имы-балер`ины
примагнитить (примагн`итить) примагн`итить, -н`ичу, -н`итит
примагниченный (примагн`иченный) примагн`иченный; кр. ф. -ен, -ена
примагничивать (примагн`ичивать) примагн`ичивать, -аю, -ает
примагничиваться (примагн`ичиваться) примагн`ичиваться, -ается
примадонна (примад`онна) примад`онна, -ы
примадоннский (примад`оннский) примад`оннский
примаж (прим`аж) прим`аж, -а, тв. -ем
примазанный (прим`азанный) прим`азанный; кр. ф. -ан, -ана
примазать (прим`азать) прим`азать, -`ажу, -`ажет
примазаться (прим`азаться) прим`азаться, -`ажусь, -`ажется
примазка (прим`азка) прим`азка, -и
примазывать (прим`азывать) прим`азывать, -аю, -ает
примазываться (прим`азываться) прим`азываться, -аюсь, -ается
примак (прим`ак) прим`ак, -`а
приманенный (прим`аненный) прим`аненный; кр. ф. -ен, -ена и приманённый; кр. ф. -ён, -ен`а
приманивание (прим`анивание) прим`анивание, -я
приманивать (прим`анивать) прим`анивать, -аю, -ает
приманиваться (прим`аниваться) прим`аниваться, -аюсь, -ается
приманить (приман`ить) приман`ить, -ан`ю, -`ан`ит
приманка (прим`анка) прим`анка, -и, р. мн. -нок
приманный (прим`анный) прим`анный
приманочный (прим`аночный) прим`аночный
приманчивый (прим`анчивый) прим`анчивый
примариус (прим`ариус) прим`ариус, -а
примарка (прим`арка) прим`арка, -и
примас (пр`им`ас) пр`им`ас, -а
примасленный (прим`асленный) прим`асленный; кр. ф. -ен, -ена
примасливать (прим`асливать) прим`асливать, -аю, -ает
примасливаться (прим`асливаться) прим`асливаться, -ается
примаслить (прим`аслить) прим`аслить, -лю, -лит
примастерённый (примастерённый) примастерённый; кр. ф. -ён, -ен`а
примастерить (примастер`ить) примастер`ить, -р`ю, -р`ит
примат (прим`ат) прим`ат, -а (главенство, преобладание)
приматологический (приматолог`ический) приматолог`ический
приматология (приматол`огия) приматол`огия, -и
приматор (прим`атор) прим`атор, -а
приматы (прим`аты) прим`аты, -ов, ед. прим`ат, -а (отряд млекопитающих)
приматывание (прим`атывание) прим`атывание, -я
приматывать (прим`атывать) прим`атывать, -аю, -ает
приматываться (прим`атываться) прим`атываться, -аюсь, -ается
примачивание (прим`ачивание) прим`ачивание, -я
примачивать (прим`ачивать) прим`ачивать, -аю, -ает
примачиваться (прим`ачиваться) прим`ачиваться, -ается
примащивать (прим`ащивать) прим`ащивать, -аю, -ает
примащиваться (прим`ащиваться) прим`ащиваться, -аюсь, -ается
примежёванный (примежёванный) примежёванный; кр. ф. -ан, -ана
примежевать (примежев`ать) примежев`ать, -ж`ую, -ж`ует
примежёвывать (примежёвывать) примежёвывать, -аю, -ает
примежёвываться (примежёвываться) примежёвываться, -ается
Примексиканская низменность (Примексик`анская н`изменность) Примексик`анская н`изменность
примелькаться (примельк`аться) примельк`аться, -`аюсь, -`ается
применение (примен`ение) примен`ение, -я
применённый (применённый) применённый; кр. ф. -ён, -ен`а
применимость (примен`имость) примен`имость, -и
применимый (примен`имый) примен`имый
применительно (примен`ительно) примен`ительно (к кому, чему)
применить (примен`ить) примен`ить, -ен`ю, -`енит
примениться (примен`иться) примен`иться, -ен`юсь, -`енится
применяемость (примен`яемость) примен`яемость, -и
применять (примен`ять) примен`ять, -`яю, -`яет
применяться (примен`яться) примен`яться, -`яюсь, -`яется
пример (прим`ер) прим`ер, -а
примеренный (прим`еренный) прим`еренный; кр. ф. -ен, -ена
примереть (пример`еть) пример`еть, -мрёт; прош. пр`имер, примерл`а, пр`имерло
примерещиться (пример`ещиться) пример`ещиться, -щусь, -щится
примерзать (примерз`ать) примерз`ать, -`аю, -`ает
примёрзлый (примёрзлый) примёрзлый
примёрзнуть (примёрзнуть) примёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
примёрзший (примёрзший) примёрзший
примеривание (прим`еривание) прим`еривание, -я
примеривать (прим`еривать) прим`еривать, -аю, -ает
примериваться (прим`ериваться) прим`ериваться, -аюсь, -ается
примеривший (прим`еривший) прим`еривший
примерившийся (прим`ерившийся) прим`ерившийся
примерить (прим`ерить) прим`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
примериться (прим`ериться) прим`ериться, -рюсь, -рится и -ряюсь, -ряется; прош. -рился, -рилась
примерка (прим`ерка) прим`ерка, -и, р. мн. -рок
примерно (прим`ерно) прим`ерно, нареч.
примерность (прим`ерность) прим`ерность, -и
примерный (прим`ерный) прим`ерный; кр. ф. -рен, -рна
примерочный (прим`ерочный) прим`ерочный
примерять (пример`ять) пример`ять, -`яю, -`яет (к м`ерить)
примеряться (пример`яться) пример`яться, -`яюсь, -`яется (к м`ерить)
примесить (примес`ить) примес`ить, -еш`у, -`есит
примесный (пр`имесный) пр`имесный
примести (примест`и) примест`и, -мет`у, -метёт; прош. -мёл, -мел`а
примесь (пр`имесь) пр`имесь, -и
примета (прим`ета) прим`ета, -ы
примётанный (примётанный) примётанный; кр. ф. -ан, -ана (от примет`ать)
приметать (примет`ать) примет`ать, -`аю, -`ает, сов. (о шитье)
приметать (примет`ать) примет`ать, -`аю, -`ает, несов. (к примест`и)
приметаться (примет`аться) примет`аться, -`ается, несов. (к примест`и)
приметённый (приметённый) приметённый; кр. ф. -ён, -ен`а (от примест`и)
приметить (прим`етить) прим`етить, -`ечу, -`етит
приметиться (прим`етиться) прим`етиться, -`етится
приметка (прим`етка) прим`етка, -и, р. мн. -ток (заметка)
примётка (примётка) примётка, -и, р. мн. -ток (к примет`ать)
приметливость (прим`етливость) прим`етливость, -и
приметливый (прим`етливый) прим`етливый
приметность (прим`етность) прим`етность, -и
приметнуть (приметн`уть) приметн`уть, -н`у, -нёт
приметнуться (приметн`уться) приметн`уться, -нётся
приметный (прим`етный) прим`етный; кр. ф. -тен, -тна
примётший (примётший) примётший
примётывание (примётывание) примётывание, -я
примётывать (примётывать) примётывать, -аю, -ает
примётываться (примётываться) примётываться, -ается
примечание (примеч`ание) примеч`ание, -я
примечательность (примеч`ательность) примеч`ательность, -и
примечательный (примеч`ательный) примеч`ательный; кр. ф. -лен, -льна
примечать (примеч`ать) примеч`ать, -`аю, -`ает
примечаться (примеч`аться) примеч`аться, -`ается
примеченный (прим`еченный) прим`еченный; кр. ф. -ен, -ена
примешанный (прим`ешанный) прим`ешанный; кр. ф. -ан, -ана (от примеш`ать)
примешать (примеш`ать) примеш`ать, -`аю, -`ает
примешаться (примеш`аться) примеш`аться, -`ается
примешенный (прим`ешенный) прим`ешенный; кр. ф. -ен, -ена (от примес`ить)
примешивание (прим`ешивание) прим`ешивание, -я
примешивать (прим`ешивать) прим`ешивать, -аю, -ает
примешиваться (прим`ешиваться) прим`ешиваться, -ается
приминать (примин`ать) примин`ать, -`аю, -`ает
приминаться (примин`аться) примин`аться, -`ается
примиренец (примир`енец) примир`енец, -нца, тв. -нцем, р. мн. -нцев
примирение (примир`ение) примир`ение, -я
примирённость (примирённость) примирённость, -и
примирённый (примирённый) примирённый; кр. ф. -ён, -ен`а
примиренческий (примир`енческий) примир`енческий
примиренчество (примир`енчество) примир`енчество, -а
примиритель (примир`итель) примир`итель, -я
примирительница (примир`ительница) примир`ительница, -ы, тв. -ей
примирительность (примир`ительность) примир`ительность, -и
примирительный (примир`ительный) примир`ительный; кр. ф. -лен, -льна
примирить (примир`ить) примир`ить, -р`ю, -р`ит
примириться (примир`иться) примир`иться, -р`юсь, -р`ится
примирять (примир`ять) примир`ять, -`яю, -`яет (к мир`ить)
примиряться (примир`яться) примир`яться, -`яюсь, -`яется (к мир`ить)
примиряющий (примир`яющий) примир`яющий
примиряющийся (примир`яющийся) примир`яющийся
примитив (примит`ив) примит`ив, -а
примитивизация (примитивиз`ация) примитивиз`ация, -и
примитивизированный (примитивиз`ированный) примитивиз`ированный; кр. ф. -ан, -ана
примитивизировать (примитивиз`ировать) примитивиз`ировать, -рую, -рует
примитивизироваться (примитивиз`ироваться) примитивиз`ироваться, -руется
примитивизм (примитив`изм) примитив`изм, -а
примитивист (примитив`ист) примитив`ист, -а
примитивистский (примитив`истский) примитив`истский
примитивность (примит`ивность) примит`ивность, -и
примитивный (примит`ивный) примит`ивный; кр. ф. -вен, -вна
примитивщина (примит`ивщина) примит`ивщина, -ы
примкнутый (пр`имкнутый) пр`имкнутый
примкнуть (примкн`уть) примкн`уть, -н`у, -нёт
примкнуться (примкн`уться) примкн`уться, -нётся
примниться (примн`иться) примн`иться, -`ится
примолачивать (примол`ачивать) примол`ачивать, -аю, -ает
примолачиваться (примол`ачиваться) примол`ачиваться, -ается
примолвить (прим`олвить) прим`олвить, -влю, -вит
примолвленный (прим`олвленный) прим`олвленный; кр. ф. -ен, -ена
примолкать (примолк`ать) примолк`ать, -`аю, -`ает
примолкнуть (прим`олкнуть) прим`олкнуть, -ну, -нет; прош. -м`олк, -м`олкла
примолкший (прим`олкший) прим`олкший
примолотить (примолот`ить) примолот`ить, -лоч`у, -л`отит
примолоченный (примол`оченный) примол`оченный; кр. ф. -ен, -ена
примораживание (примор`аживание) примор`аживание, -я
примораживать (примор`аживать) примор`аживать, -аю, -ает
примораживаться (примор`аживаться) примор`аживаться, -ается
приморец (прим`орец) прим`орец, -рца, тв. -рцем
примороженный (примор`оженный) примор`оженный; кр. ф. -ен, -ена
приморозить (примор`озить) примор`озить, -`ожу, -`озит
приморозок (примор`озок) примор`озок, -зка
приморский (прим`орский) прим`орский (к прим`орье, Прим`орье, Прим`орск)
Приморский край (Прим`орский кр`ай) Прим`орский кр`ай
приморцы (прим`орцы) прим`орцы, -ев, ед. -рец, -рца, тв. -рцем
приморье (прим`орье) прим`орье, -я, р. мн. -рий (местность вблизи моря) и Прим`орье, -я (российский Дальний Восток)
примостить (примост`ить) примост`ить, -ощ`у, -ост`ит
примоститься (примост`иться) примост`иться, -ощ`усь, -ост`ится
примосток (прим`осток) прим`осток, -тка
примотанный (прим`отанный) прим`отанный; кр. ф. -ан, -ана
примотать (примот`ать) примот`ать, -`аю, -`ает
примотаться (примот`аться) примот`аться, -`аюсь, -`ается
примотка (прим`отка) прим`отка, -и
примоченный (прим`оченный) прим`оченный; кр. ф. -ен, -ена
примочить (примоч`ить) примоч`ить, -оч`у, -`очит
примочка (прим`очка) прим`очка, -и, р. мн. -чек
примощённый (примощённый) примощённый; кр. ф. -ён, -ен`а
примула (пр`имула) пр`имула, -ы
примундириваться (примунд`ириваться) примунд`ириваться, -аюсь, -ается
примундириться (примунд`ириться) примунд`ириться, -рюсь, -рится
примус (пр`имус) пр`имус, -а, мн. -ы, -ов и -`а, -`ов
примусный (пр`имусный) пр`имусный
примчать (примч`ать) примч`ать, -ч`у, -ч`ит
примчаться (примч`аться) примч`аться, -ч`усь, -ч`ится
примывать (примыв`ать) примыв`ать, -`аю, -`ает
примываться (примыв`аться) примыв`аться, -`ается
примыкание (примык`ание) примык`ание, -я
примыкать (примык`ать) примык`ать, -`аю, -`ает
примыкаться (примык`аться) примык`аться, -`ается
примысливать (прим`ысливать) прим`ысливать, -аю, -ает
примысливаться (прим`ысливаться) прим`ысливаться, -ается
примыслить (прим`ыслить) прим`ыслить, -лю, -лит
примытый (прим`ытый) прим`ытый
примыть (прим`ыть) прим`ыть, -м`ою, -м`оет
примышление (примышл`ение) примышл`ение, -я
примышленный (прим`ышленный) прим`ышленный; кр. ф. -ен, -ена
примышлять (примышл`ять) примышл`ять, -`яю, -`яет
примышляться (примышл`яться) примышл`яться, -`яется
примятый (прим`ятый) прим`ятый
примять (прим`ять) прим`ять, -мн`у, -мнёт
примяться (прим`яться) прим`яться, -мнётся
принадлежать (принадлеж`ать) принадлеж`ать, -ж`у, -ж`ит
принадлежность (принадл`ежность) принадл`ежность, -и
принажать (принаж`ать) принаж`ать, -жм`у, -жмёт
принайтовить (принайт`овить) принайт`овить, -влю, -вит
принайтовленный (принайт`овленный) принайт`овленный; кр. ф. -ен, -ена
принайтовливать (принайт`овливать) принайт`овливать, -аю, -ает
принайтовливаться (принайт`овливаться) принайт`овливаться, -ается
принакопить (принакоп`ить) принакоп`ить, -опл`ю, -`опит
принакопиться (принакоп`иться) принакоп`иться, -`опится
принакопленный (принак`опленный) принак`опленный; кр. ф. -ен, -ена
принакрыть (принакр`ыть) принакр`ыть, -кр`ою, -кр`оет
принакрыться (принакр`ыться) принакр`ыться, -кр`оюсь, -кр`оется
приналегать (приналег`ать) приналег`ать, -`аю, -`ает
приналёгший (приналёгший) приналёгший
приналечь (принал`ечь) принал`ечь, -л`ягу, -л`яжет, -л`ягут; прош. -лёг, -легл`а
принанимать (принаним`ать) принаним`ать, -`аю, -`ает
принанятый (прин`анятый) прин`анятый; кр. ф. -ят, -н`анят`а, -ято
принанять (принан`ять) принан`ять, -найм`у, -наймёт; прош. -н`ан`ял, -нанял`а, -н`ан`яло
принародный (принар`одный) принар`одный
принарядить (принаряд`ить) принаряд`ить, -яж`у, -`яд`ит
принарядиться (принаряд`иться) принаряд`иться, -яж`усь, -`яд`ится
принаряжать (принаряж`ать) принаряж`ать, -`аю, -`ает
принаряжаться (принаряж`аться) принаряж`аться, -`аюсь, -`ается
принаряженный (принар`яженный) принар`яженный; кр. ф. -ен, -ена
принахмуренный (принахм`уренный) принахм`уренный; кр. ф. -ен, -ена
принахмурить (принахм`урить) принахм`урить, -рю, -рит
принахмуриться (принахм`уриться) принахм`уриться, -рюсь, -рится
приневоленный (принев`оленный) принев`оленный; кр. ф. -ен, -ена
приневоливать (принев`оливать) принев`оливать, -аю, -ает
приневоливаться (принев`оливаться) принев`оливаться, -аюсь, -ается
приневолить (принев`олить) принев`олить, -лю, -лит
приневолиться (принев`олиться) принев`олиться, -люсь, -лится
Принеманье (Прин`еманье) Прин`еманье, -я (к Н`еман)
принесение (принес`ение) принес`ение, -я
принесённый (принесённый) принесённый; кр. ф. -ён, -ен`а
принести (принест`и) принест`и, -с`у, -сёт; прош. -нёс, -несл`а
принестись (принест`ись) принест`ись, -с`усь, -сётся; прош. -нёсся, -несл`ась
принёсший (принёсший) принёсший
принёсшийся (принёсшийся) принёсшийся
принижать (приниж`ать) приниж`ать, -`аю, -`ает
принижаться (приниж`аться) приниж`аться, -`аюсь, -`ается
принижение (приниж`ение) приниж`ение, -я
приниженно (прин`иженно) прин`иженно, нареч.
приниженность (прин`иженность) прин`иженность, -и
приниженный (прин`иженный) прин`иженный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (её полож`ение в д`оме прин`иженно)
принизанный (прин`изанный) прин`изанный; кр. ф. -ан, -ана
принизать (приниз`ать) приниз`ать, -иж`у, -`ижет
принизить (прин`изить) прин`изить, -`ижу, -`изит
принизиться (прин`изиться) прин`изиться, -`ижусь, -`изится
принизка (прин`изка) прин`изка, -и
принизывать (прин`изывать) прин`изывать, -аю, -ает
принизываться (прин`изываться) прин`изываться, -ается
приникать (приник`ать) приник`ать, -`аю, -`ает
приникнуть (прин`икнуть) прин`икнуть, -ну, -нет; прош. -`ик, -`икла
приникший (прин`икший) прин`икший
принимать (приним`ать) приним`ать, -`аю, -`ает и (книжн.) при`емлю, -лет
приниматься (приним`аться) приним`аться, -`аюсь, -`ается
приноравливание (принор`авливание) принор`авливание, -я
приноравливать (принор`авливать) принор`авливать, -аю, -ает
приноравливаться (принор`авливаться) принор`авливаться, -аюсь, -ается
приноровить (приноров`ить) приноров`ить, -вл`ю, -в`ит
приноровиться (приноров`иться) приноров`иться, -вл`юсь, -в`ится
приноровленный (принор`овленный) принор`овленный; кр. ф. -ен, -ена
приноровлять (приноровл`ять) приноровл`ять, -`яю, -`яет
приноровляться (приноровл`яться) приноровл`яться, -`яюсь, -`яется
принос (прин`ос) прин`ос, -а
приносить (принос`ить) принос`ить, -ош`у, -`осит
приноситься (принос`иться) принос`иться, -ош`усь, -`осится
приношение (принош`ение) принош`ение, -я
принстонский (пр`инстонский) пр`инстонский (от Пр`инстон)
принтер (пр`интер) пр`интер, -а
принтерный (пр`интерный) пр`интерный
принудиловка (принуд`иловка) принуд`иловка, -и
принудительность (принуд`ительность) принуд`ительность, -и
принудительный (принуд`ительный) принуд`ительный; кр. ф. -лен, -льна
принудить (прин`удить) прин`удить, -`ужу, -`удит
принудлечение (принудлеч`ение) принудлеч`ение, -я
принуждать (принужд`ать) принужд`ать, -`аю, -`ает
принуждаться (принужд`аться) принужд`аться, -`аюсь, -`ается
принуждение (принужд`ение) принужд`ение, -я
принуждённо (принуждённо) принуждённо, нареч.
принуждённость (принуждённость) принуждённость, -и
принуждённый (принуждённый) принуждённый; кр. ф. -ён, -ен`а и (неестествен- ный, нарочитый) -ён, -ённа (ег`о отв`еты принуждённы)
принц (принц) принц, -а, тв. -ем, р. мн. -ев
принцепс (пр`инцепс) пр`инцепс, -а
принцесса (принц`есса) принц`есса, -ы
принцип (пр`инцип) пр`инцип, -а
принципал (принцип`ал) принцип`ал, -а
принципат (принцип`ат) принцип`ат, -а
принципиальничать (принципи`альничать) принципи`альничать, -аю, -ает
принципиально (принципи`ально) принципи`ально, нареч.
принципиальность (принципи`альность) принципи`альность, -и
принципиальный (принципи`альный) принципи`альный; кр. ф. -лен, -льна
принц-консорт (пр`инц-к`онс`орт) пр`инц-к`онс`орт, пр`инца-к`онс`орта
принюхаться (прин`юхаться) прин`юхаться, -аюсь, -ается
принюхиваться (прин`юхиваться) прин`юхиваться, -аюсь, -ается
принятие (прин`ятие) прин`ятие, -я
принятый (пр`инятый) пр`инятый; кр. ф. -ят, -ят`а, -ято
принять (прин`ять) прин`ять, прим`у, пр`имет; прош. пр`инял, принял`а, пр`иняло
приняться (прин`яться) прин`яться, прим`усь, пр`имется; прош. прин`ялс`я, принял`ась, принял`ось
приобвыкнуть (приобв`ыкнуть) приобв`ыкнуть и приоб`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
приобвыкнуться (приобв`ыкнуться) приобв`ыкнуться и приоб`ыкнуться, -нусь, -нется; прош. -`ыкся, -`ыклась
приобвыкший (приобв`ыкший) приобв`ыкший и приоб`ыкший
приобвыкшийся (приобв`ыкшийся) приобв`ыкшийся и приоб`ыкшийся
приобнять (приобн`ять) приобн`ять, -ним`у, -н`имет; прош. -`обн`ял, -ял`а, -`обн`яло
приободрённый (приободрённый) приободрённый; кр. ф. -ён, -ен`а
приободрить (приободр`ить) приободр`ить, -р`ю, -р`ит
приободриться (приободр`иться) приободр`иться, -р`юсь, -р`ится
приободрять (приободр`ять) приободр`ять, -`яю, -`яет
приободряться (приободр`яться) приободр`яться, -`яюсь, -`яется
приобрести (приобрест`и) приобрест`и, -ет`у, -етёт; прош. -ёл, -ел`а
приобретатель (приобрет`атель) приобрет`атель, -я
приобретательница (приобрет`ательница) приобрет`ательница, -ы, тв. -ей
приобретательный (приобрет`ательный) приобрет`ательный
приобретательский (приобрет`ательский) приобрет`ательский
приобретательство (приобрет`ательство) приобрет`ательство, -а
приобретать (приобрет`ать) приобрет`ать, -`аю, -`ает
приобретаться (приобрет`аться) приобрет`аться, -`ается
приобретение (приобрет`ение) приобрет`ение, -я
приобретённый (приобретённый) приобретённый; кр. ф. -ён, -ен`а
приобретший (приобр`етший) приобр`етший
приобский (при`обский) при`обский (к Обь)
приобутый (приоб`утый) приоб`утый
приобуть (приоб`уть) приоб`уть, -`ую, -`ует
приобщать (приобщ`ать) приобщ`ать, -`аю, -`ает
приобщаться (приобщ`аться) приобщ`аться, -`аюсь, -`ается
приобщение (приобщ`ение) приобщ`ение, -я
приобщённый (приобщённый) приобщённый; кр. ф. -ён, -ен`а
приобщить (приобщ`ить) приобщ`ить, -щ`у, -щ`ит
приобщиться (приобщ`иться) приобщ`иться, -щ`усь, -щ`ится
приобъектный (приобъ`ектный) приобъ`ектный
приобыкнуть (приоб`ыкнуть) приоб`ыкнуть и приобв`ыкнуть, -ну, -нет; прош. -`ык, -`ыкла
приобыкнуться (приоб`ыкнуться) приоб`ыкнуться и приобв`ыкнуться, -нусь, -нется; прош. -`ыкся, -`ыклась
приобыкший (приоб`ыкший) приоб`ыкший и приобв`ыкший
приобыкшийся (приоб`ыкшийся) приоб`ыкшийся и приобв`ыкшийся
Приобье (При`обье) При`обье, -я (к Обь)
приовражный (приовр`ажный) приовр`ажный
приовражье (приовр`ажье) приовр`ажье, -я, р. мн. -жий
приодетый (приод`етый) приод`етый
приодеть (приод`еть) приод`еть, -`ену, -`енет
приодеться (приод`еться) приод`еться, -`енусь, -`енется
приозёрец (приозёрец) приозёрец, -рца, тв. -рцем
приозёрный (приозёрный) приозёрный
приозёрский (приозёрский) приозёрский (от Приозёрск)
приозёрцы (приозёрцы) приозёрцы, -ев, ед. -рец, -рца, тв. -рцем
приозерье (приоз`ерье) приоз`ерье, -я, р. мн. -рий
приокеанический (приокеан`ический) приокеан`ический
приокский (при`окский) при`окский (к Ок`а)
Приокско-террасный заповедник (При`окско-терр`асный запов`едник) При`окско-терр`асный запов`едник
прионежский (прион`ежский) прион`ежский
Прионежский район (Прион`ежский рай`он) Прион`ежский рай`он (в Карелии)
Прионежье (Прион`ежье) Прион`ежье, -я (к Он`ежское `озеро, Он`ега)
прионы (при`оны) при`оны, -ов, ед. при`он, -а
приопускать (приопуск`ать) приопуск`ать, -`аю, -`ает
приопускаться (приопуск`аться) приопуск`аться, -`ается
приопустить (приопуст`ить) приопуст`ить, -ущ`у, -`устит
приопуститься (приопуст`иться) приопуст`иться, -`устится
приопущенный (приоп`ущенный) приоп`ущенный; кр. ф. -ен, -ена
приор (при`ор) при`ор, -а
приорат (приор`ат) приор`ат, -а
приоритет (приорит`ет) приорит`ет, -а
приоритетный (приорит`етный) приорит`етный
приория (при`ория) при`ория, -и
приорский (при`орский) при`орский
приорство (при`орство) при`орство, -а
приосаниваться (приос`аниваться) приос`аниваться, -аюсь, -ается
приосаниться (приос`аниться) приос`аниться, -нюсь, -нится
приосевой (приосев`ой) приосев`ой
приостанавливание (приостан`авливание) приостан`авливание, -я
приостанавливать (приостан`авливать) приостан`авливать, -аю, -ает
приостанавливаться (приостан`авливаться) приостан`авливаться, -аюсь, -ается
приостановить (приостанов`ить) приостанов`ить, -овл`ю, -`овит
приостановиться (приостанов`иться) приостанов`иться, -овл`юсь, -`овится
приостановка (приостан`овка) приостан`овка, -и, р. мн. -вок
приостановление (приостановл`ение) приостановл`ение, -я
приостановленный (приостан`овленный) приостан`овленный; кр. ф. -ен, -ена
приотворенный (приотв`оренный) приотв`оренный; кр. ф. -ен, -ена и приотворённый; кр. ф. -ён, -ен`а
приотворить (приотвор`ить) приотвор`ить, -ор`ю, -`орит
приотвориться (приотвор`иться) приотвор`иться, -`орится
приотворять (приотвор`ять) приотвор`ять, -`яю, -`яет
приотворяться (приотвор`яться) приотвор`яться, -`яется
приоткрывать (приоткрыв`ать) приоткрыв`ать, -`аю, -`ает
приоткрываться (приоткрыв`аться) приоткрыв`аться, -`аюсь, -`ается
приоткрытый (приоткр`ытый) приоткр`ытый
приоткрыть (приоткр`ыть) приоткр`ыть, -кр`ою, -кр`оет
приоткрыться (приоткр`ыться) приоткр`ыться, -кр`оюсь, -кр`оется
приотставать (приотстав`ать) приотстав`ать, -ста`ю, -стаёт
приотстать (приотст`ать) приотст`ать, -`ану, -`анет
приохотить (приох`отить) приох`отить, -`очу, -`отит
приохотиться (приох`отиться) приох`отиться, -`очусь, -`отится
приохотский (приох`отский) приох`отский (к Ох`отское м`оре)
Приохотье (Приох`отье) Приох`отье (к Ох`отское м`оре)
приохоченный (приох`оченный) приох`оченный; кр. ф. -ен, -ена
приохочивать (приох`очивать) приох`очивать, -аю, -ает
приохочиваться (приох`очиваться) приох`очиваться, -аюсь, -ается
припавший (прип`авший) прип`авший
припадать (припад`ать) припад`ать, -`аю, -`ает
припадок (прип`адок) прип`адок, -дка
припадочный (прип`адочный) прип`адочный
припадшие (прип`адшие) прип`адшие, -их (в иконописи)
припаздывать (прип`аздывать) прип`аздывать, -аю, -ает
припазушный (прип`азушный) прип`азушный
припаивание (прип`аивание) прип`аивание, -я
припаивать (прип`аивать) прип`аивать, -аю, -ает
припаиваться (прип`аиваться) прип`аиваться, -ается
припай (прип`ай) прип`ай, -я
припайка (прип`айка) прип`айка, -и, р. мн. -`аек
припайный (прип`айный) прип`айный
припалённый (припалённый) припалённый; кр. ф. -ён, -ен`а
припалзывать (прип`алзывать) прип`алзывать, -аю, -ает
припаливание (прип`аливание) прип`аливание, -я
припаливать (прип`аливать) прип`аливать, -аю, -ает
припаливаться (прип`аливаться) прип`аливаться, -аюсь, -ается
припалить (припал`ить) припал`ить, -л`ю, -л`ит
припалиться (припал`иться) припал`иться, -л`юсь, -л`ится
припамирский (припам`ирский) припам`ирский
Припамирье (Припам`ирье) Припам`ирье, -я (к Пам`ир)
припаренный (прип`аренный) прип`аренный; кр. ф. -ен, -ена
припаривать (прип`аривать) прип`аривать, -аю, -ает
припариваться (прип`ариваться) прип`ариваться, -ается
припарить (прип`арить) прип`арить, -рю, -рит
припарка (прип`арка) прип`арка, -и, р. мн. -рок
припаркованный (припарк`ованный) припарк`ованный; кр. ф. -ан, -ана
припарковать (припарков`ать) припарков`ать, -к`ую, -к`ует
припарковаться (припарков`аться) припарков`аться, -к`уюсь, -к`уется
припарковка (припарк`овка) припарк`овка, -и
припарковывать (припарк`овывать) припарк`овывать, -аю, -ает
припарковываться (припарк`овываться) припарк`овываться, -аюсь, -ается
припарочный (прип`арочный) прип`арочный
припархивать (прип`архивать) прип`архивать, -аю, -ает
припасать (припас`ать) припас`ать, -`аю, -`ает
припасаться (припас`аться) припас`аться, -`аюсь, -`ается
припасённый (припасённый) припасённый; кр. ф. -ён, -ен`а
припасечный (прип`асечный) прип`асечный
припасиха (припас`иха) припас`иха, -и: л`ето - припас`иха, зим`а - прибер`иха
припасливый (прип`асливый) прип`асливый
припасованный (припас`ованный) припас`ованный; кр. ф. -ан, -ана
припасовать (припасов`ать) припасов`ать, -с`ую, -с`ует
припасовка (припас`овка) припас`овка, -и
припасовывать (припас`овывать) припас`овывать, -аю, -ает
припасовываться (припас`овываться) припас`овываться, -ается
припасти (припаст`и) припаст`и, -с`у, -сёт; прош. -`ас, -асл`а
припастись (припаст`ись) припаст`ись, -с`усь, -сётся; прош. -`асся, -асл`ась
припасть (прип`асть) прип`асть, -ад`у, -адёт; прош. -п`ал, -п`ала
припасший (прип`асший) прип`асший
припасы (прип`асы) прип`асы, -ов
припаханный (прип`аханный) прип`аханный; кр. ф. -ан, -ана
припахать (припах`ать) припах`ать, -аш`у, -`ашет
припахивание (прип`ахивание) прип`ахивание, -я
припахивать (прип`ахивать) прип`ахивать, -аю, -ает
припахиваться (прип`ахиваться) прип`ахиваться, -ается
припашка (прип`ашка) прип`ашка, -и
припаянный (прип`аянный) прип`аянный; кр. ф. -ян, -яна
припаять (припа`ять) припа`ять, -`яю, -`яет
припаяться (припа`яться) припа`яться, -`яется
припев (прип`ев) прип`ев, -а
припевать (припев`ать) припев`ать, -`аю, -`ает
припеваючи (припев`аючи) припев`аючи: ж`ить припев`аючи
припевки (прип`евки) прип`евки, -вок, ед. -вка, -и
припёк (припёк) припёк 1, -а и -у и припёка, -и (о тесте, хлебе)
припёк (припёк) припёк 2, -а (солнечный жар, припекаемое солнцем место)
припекание (припек`ание) припек`ание, -я
припекать (припек`ать) припек`ать, -`аю, -`ает
припекаться (припек`аться) припек`аться, -`аюсь, -`ается
припёкший (припёкший) припёкший
припёкшийся (припёкшийся) припёкшийся
припереть (припер`еть) припер`еть, -пр`у, -прёт; прош. -пёр, -пёрла
припереться (припер`еться) припер`еться, -пр`усь, -прётся; прош. -пёрся, -пёрлась
припёртый (припёртый) припёртый
приперченный (прип`ерченный) прип`ерченный; кр. ф. -ен, -ена и приперчённый; кр. ф. -ён, -ен`а
приперчивать (прип`ерчивать) прип`ерчивать, -аю, -ает
приперчиваться (прип`ерчиваться) прип`ерчиваться, -ается
приперчить (прип`ерчить) прип`ерчить, -чу, -чит и приперч`ить, -ч`у, -ч`ит
припёрший (припёрший) припёрший
припёршийся (припёршийся) припёршийся
припечатанный (припеч`атанный) припеч`атанный; кр. ф. -ан, -ана
припечатать (припеч`атать) припеч`атать, -аю, -ает
припечатка (припеч`атка) припеч`атка, -и
припечатывание (припеч`атывание) припеч`атывание, -я
припечатывать (припеч`атывать) припеч`атывать, -аю, -ает
припечатываться (припеч`атываться) припеч`атываться, -ается
припечек (прип`ечек) прип`ечек, -чка
припечённый (припечённый) припечённый; кр. ф. -ён, -ен`а
припечка (прип`ечка) прип`ечка, -и, р. мн. -чек
припечь (прип`ечь) прип`ечь, -пек`у, -печёт, -пек`ут; прош. -пёк, -пекл`а
припечься (прип`ечься) прип`ечься, -печётся, -пек`утся; прош. -пёкся, -пекл`ась
припирать (припир`ать) припир`ать, -`аю, -`ает (к припер`еть)
припираться (припир`аться) припир`аться, -`аюсь, -`ается (к припер`еть)
приписанный (прип`исанный) прип`исанный; кр. ф. -ан, -ана
приписать (припис`ать) припис`ать, -иш`у, -`ишет
приписаться (припис`аться) припис`аться, -иш`усь, -`ишется
приписка (прип`иска) прип`иска, -и, р. мн. -сок
приписник (приписн`ик) приписн`ик, -`а
приписной (приписн`ой) приписн`ой
приписчик (прип`исчик) прип`исчик, -а
приписывание (прип`исывание) прип`исывание, -я
приписывать (прип`исывать) прип`исывать, -аю, -ает
приписываться (прип`исываться) прип`исываться, -аюсь, -ается
приплавить (припл`авить) припл`авить, -влю, -вит
приплавиться (припл`авиться) припл`авиться, -вится
приплавление (приплавл`ение) приплавл`ение, -я
приплавленный (припл`авленный) припл`авленный; кр. ф. -ен, -ена
приплавливать (припл`авливать) припл`авливать, -аю, -ает
приплавливаться (припл`авливаться) припл`авливаться, -ается
приплавлять (приплавл`ять) приплавл`ять, -`яю, -`яет
приплавляться (приплавл`яться) приплавл`яться, -`яется
припланетный (приплан`етный) приплан`етный
приплата (припл`ата) припл`ата, -ы
приплатить (приплат`ить) приплат`ить, -ач`у, -`атит
приплаченный (припл`аченный) припл`аченный; кр. ф. -ен, -ена
приплачивание (припл`ачивание) припл`ачивание, -я
приплачивать (припл`ачивать) припл`ачивать, -аю, -ает
приплачиваться (припл`ачиваться) припл`ачиваться, -ается
приплеск (пр`иплеск) пр`иплеск, -а
приплёскивать (приплёскивать) приплёскивать, -аю, -ает
приплёскиваться (приплёскиваться) приплёскиваться, -ается
приплёснутый (приплёснутый) приплёснутый
приплеснуть (приплесн`уть) приплесн`уть, -н`у, -нёт
приплеснуться (приплесн`уться) приплесн`уться, -нётся
приплести (приплест`и) приплест`и, -лет`у, -летёт; прош. -ёл, -ел`а
приплестись (приплест`ись) приплест`ись, -лет`усь, -летётся; прош. -ёлся, -ел`ась
приплетать (приплет`ать) приплет`ать, -`аю, -`ает
приплетаться (приплет`аться) приплет`аться, -`ается
приплетённый (приплетённый) приплетённый; кр. ф. -ён, -ен`а
приплётший (приплётший) приплётший
приплётшийся (приплётшийся) приплётшийся
приплод (припл`од) припл`од, -а
приплотинный (приплот`инный) приплот`инный
приплыв (припл`ыв) припл`ыв, -а
приплывание (приплыв`ание) приплыв`ание, -я
приплывать (приплыв`ать) приплыв`ать, -`аю, -`ает
приплытие (припл`ытие) припл`ытие, -я
приплыть (припл`ыть) припл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
приплюснутость (припл`юснутость) припл`юснутость, -и
приплюснутый (припл`юснутый) припл`юснутый
приплюснуть (припл`юснуть) припл`юснуть, -ну, -нет
приплюснуться (припл`юснуться) припл`юснуться, -нется
приплюсованный (приплюс`ованный) приплюс`ованный; кр. ф. -ан, -ана
приплюсовать (приплюсов`ать) приплюсов`ать, -с`ую, -с`ует
приплюсоваться (приплюсов`аться) приплюсов`аться, -с`уется
приплюсовывание (приплюс`овывание) приплюс`овывание, -я
приплюсовывать (приплюс`овывать) приплюс`овывать, -аю, -ает
приплюсовываться (приплюс`овываться) приплюс`овываться, -ается
приплющенный (припл`ющенный) припл`ющенный; кр. ф. -ен, -ена
приплющивать (припл`ющивать) припл`ющивать, -аю, -ает
приплющиваться (припл`ющиваться) припл`ющиваться, -ается
приплющить (припл`ющить) припл`ющить, -щу, -щит
припляс (припл`яс) припл`яс, -а
приплясывание (припл`ясывание) припл`ясывание, -я
приплясывать (припл`ясывать) припл`ясывать, -аю, -ает
приподнимание (приподним`ание) приподним`ание, -я
приподнимать (приподним`ать) приподним`ать, -`аю, -`ает
приподниматься (приподним`аться) приподним`аться, -`аюсь, -`ается
приподнятость (прип`однятость) прип`однятость, -и
приподнятый (прип`однятый) прип`однятый; кр. ф. -ят, -ят`а, -ято
приподнять (приподн`ять) приподн`ять, -ним`у, -н`имет и (разг.) -дым`у, -д`ымет; прош. -п`одн`ял, -нял`ась, -п`одн`яло
приподняться (приподн`яться) приподн`яться, -ним`усь, -н`имется и (разг.) -дым`усь, -д`ымется; прош. -подн`ялс`я, -нял`ась, -н`ял`ось
приподымание (приподым`ание) приподым`ание, -я (разг. к приподним`ание)
приподымать (приподым`ать) приподым`ать, -`аю, -`ает (разг. к приподним`ать)
приподыматься (приподым`аться) приподым`аться, -`аюсь, -`ается (разг. к приподним`аться)
припожаловать (припож`аловать) припож`аловать, -лую, -лует
припоздать (припозд`ать) припозд`ать, -`аю, -`ает
припоздниться (припоздн`иться) припоздн`иться, -н`юсь, -н`ится
припой (прип`ой) прип`ой, -я
припойка (прип`ойка) прип`ойка, -и, р. мн. -`оек
припойменный (прип`ойменный) прип`ойменный
приползание (приполз`ание) приполз`ание, -я
приползать (приполз`ать) приполз`ать, -`аю, -`ает
приползти (приползт`и) приползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
приползший (прип`олзший) прип`олзший
приполок (прип`олок) прип`олок, -лка
приполюсный (прип`олюсный) прип`олюсный
приполярный (припол`ярный) припол`ярный
Приполярный Урал (Припол`ярный Ур`ал) Припол`ярный Ур`ал
Приполярье (Припол`ярье) Припол`ярье, -я
припомадить (припом`адить) припом`адить, -`ажу, -`адится
припомадиться (припом`адиться) припом`адиться, -`ажусь, -`адится
припомаженный (припом`аженный) припом`аженный; кр. ф. -ен, -ена
припомаживание (припом`аживание) припом`аживание, -я
припомаживать (припом`аживать) припом`аживать, -аю, -ает
припомаживаться (припом`аживаться) припом`аживаться, -аюсь, -ается
припоминание (припомин`ание) припомин`ание, -я
припоминать (припомин`ать) припомин`ать, -`аю, -`ает
припоминаться (припомин`аться) припомин`аться, -`ается
припомнить (прип`омнить) прип`омнить, -ню, -нит
припомниться (прип`омниться) прип`омниться, -нится
припорашивание (припор`ашивание) припор`ашивание, -я
припорашивать (припор`ашивать) припор`ашивать, -аю, -ает
припорашиваться (припор`ашиваться) припор`ашиваться, -ается
припорох (пр`ипорох) пр`ипорох, -а
припорошенный (припор`ошенный) припор`ошенный; кр. ф. -ен, -ена и припорошённый; кр. ф. -ён, -ен`а
припорошить (припорош`ить) припорош`ить, -ш`у, -ш`ит
припорошиться (припорош`иться) припорош`иться, -ш`ится
припорошка (припор`ошка) припор`ошка, -и
припортовый (припорт`овый) припорт`овый
припорхнуть (припорхн`уть) припорхн`уть, -н`у, -нёт
припосевной (припосевн`ой) припосевн`ой
приправа (припр`ава) припр`ава, -ы
приправить (припр`авить) припр`авить, -влю, -вит
приправка (припр`авка) припр`авка, -и, р. мн. -вок
приправленный (припр`авленный) припр`авленный; кр. ф. -ен, -ена
приправлять (приправл`ять) приправл`ять, -`яю, -`яет
приправляться (приправл`яться) приправл`яться, -`яется
приправочный (припр`авочный) припр`авочный
припрессованный (припресс`ованный) припресс`ованный; кр. ф. -ан, -ана
припрессовать (припрессов`ать) припрессов`ать, -есс`ую, -есс`ует
припрессовка (припресс`овка) припресс`овка, -и
припрессовывать (припресс`овывать) припресс`овывать, -аю, -ает
припрессовываться (припресс`овываться) припресс`овываться, -ается
припрутский (припр`утский) припр`утский (от Прут)
припрыгать (припр`ыгать) припр`ыгать, -аю, -ает
припрыгивание (припр`ыгивание) припр`ыгивание, -я
припрыгивать (припр`ыгивать) припр`ыгивать, -аю, -ает
припрыгнуть (припр`ыгнуть) припр`ыгнуть, -ну, -нет
припрыжечка (припр`ыжечка) припр`ыжечка, -и, р. мн. -чек
припрыжка (припр`ыжка) припр`ыжка, -и, р. мн. -жек
припрягать (припряг`ать) припряг`ать, -`аю, -`ает
припрягаться (припряг`аться) припряг`аться, -`ается
припрягший (припр`ягший) припр`ягший
припрягшийся (припр`ягшийся) припр`ягшийся
припрядать (припряд`ать) припряд`ать, -`аю, -`ает
припрядаться (припряд`аться) припряд`аться, -`ается
припряденный (припр`яденный) припр`яденный; кр. ф. -ен, -ена и припрядённый; кр. ф. -ён, -ен`а
припряжённый (припряжённый) припряжённый; кр. ф. -ён, -ен`а
припряжка (припр`яжка) припр`яжка, -и, р. мн. -жек
припряжной (припряжн`ой) припряжн`ой
припрясть (припр`ясть) припр`ясть, -яд`у, -ядёт; прош. -пр`ял, -пр`ял`а, -пр`яло
припрятанный (припр`ятанный) припр`ятанный; кр. ф. -ан, -ана
припрятать (припр`ятать) припр`ятать, -`ячу, -`ячет
припрятывание (припр`ятывание) припр`ятывание, -я
припрятывать (припр`ятывать) припр`ятывать, -аю, -ает
припрятываться (припр`ятываться) припр`ятываться, -ается
припрячь (припр`ячь) припр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
припрячься (припр`ячься) припр`ячься, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
припугивание (прип`угивание) прип`угивание, -я
припугивать (прип`угивать) прип`угивать, -аю, -ает
припугнутый (прип`угнутый) прип`угнутый
припугнуть (припугн`уть) припугн`уть, -н`у, -нёт
припудренный (прип`удренный) прип`удренный; кр. ф. -ен, -ена
припудривание (прип`удривание) прип`удривание, -я
припудривать (прип`удривать) прип`удривать, -аю, -ает
припудриваться (прип`удриваться) прип`удриваться, -аюсь, -ается
припудрить (прип`удрить) прип`удрить, -рю, -рит
припудриться (прип`удриться) прип`удриться, -рюсь, -рится
припуск (пр`ипуск) пр`ипуск, -а
припускать (припуск`ать) припуск`ать, -`аю, -`ает
припускаться (припуск`аться) припуск`аться, -`аюсь, -`ается
припустить (припуст`ить) припуст`ить, -ущ`у, -`устит
припуститься (припуст`иться) припуст`иться, -ущ`усь, -`устится
припутанный (прип`утанный) прип`утанный; кр. ф. -ан, -ана
припутать (прип`утать) прип`утать, -аю, -ает
припутаться (прип`утаться) прип`утаться, -аюсь, -ается
припутывание (прип`утывание) прип`утывание, -я
припутывать (прип`утывать) прип`утывать, -аю, -ает
припутываться (прип`утываться) прип`утываться, -аюсь, -ается
припухать (припух`ать) припух`ать, -аю, -`ает
припухлость (прип`ухлость) прип`ухлость, -и
припухлый (прип`ухлый) прип`ухлый
припухнуть (прип`ухнуть) прип`ухнуть, -ну, -нет; прош. -`ух, -`ухла
припухший (прип`ухший) прип`ухший
припушённый (припушённый) припушённый; кр. ф. -ён, -ен`а
припушить (припуш`ить) припуш`ить, -ш`у, -ш`ит
припущенный (прип`ущенный) прип`ущенный; кр. ф. -ен, -ена
припятский (пр`ипятский) пр`ипятский (от Пр`ипять)
прирабатывать (прираб`атывать) прираб`атывать, -аю, -ает
прирабатываться (прираб`атываться) прираб`атываться, -ается
приработанный (прираб`отанный) прираб`отанный; кр. ф. -ан, -ана
приработать (прираб`отать) прираб`отать, -аю, -ает
приработаться (прираб`отаться) прираб`отаться, -ается
приработка (прираб`отка) прираб`отка, -и, р. мн. -ток
приработок (пр`иработок) пр`иработок, -тка
приравненный (прир`авненный) прир`авненный; кр. ф. -ен, -ена
приравнивание (прир`авнивание) прир`авнивание, -я
приравнивать (прир`авнивать) прир`авнивать, -аю, -ает
приравниваться (прир`авниваться) прир`авниваться, -аюсь, -ается
приравнять (приравн`ять) приравн`ять, -`яю, -`яет (к р`авный)
приравняться (приравн`яться) приравн`яться, -`яюсь, -`яется (к р`авный)
прирастание (прираст`ание) прираст`ание, -я
прирастать (прираст`ать) прираст`ать, -`аю, -`ает
прирасти (прираст`и) прираст`и, -т`у, -тёт; прош. -р`ос, -росл`а
прирастить (прираст`ить) прираст`ить, -ащ`у, -аст`ит
прираститься (прираст`иться) прираст`иться, -аст`ится
приращать (приращ`ать) приращ`ать, -`аю, -`ает
приращаться (приращ`аться) приращ`аться, -`ается
приращение (приращ`ение) приращ`ение, -я
приращённый (приращённый) приращённый; кр. ф. -ён, -ен`а
приращивание (прир`ащивание) прир`ащивание, -я
приращивать (прир`ащивать) прир`ащивать, -аю, -ает
приращиваться (прир`ащиваться) прир`ащиваться, -ается
приревновать (приревнов`ать) приревнов`ать, -н`ую, -н`ует
прирез (прир`ез) прир`ез, -а
прирезание (прирез`ание) прирез`ание, -я
прирезанный (прир`езанный) прир`езанный; кр. ф. -ан, -ана
прирезать (прир`езать) прир`езать, -`ежу, -`ежет, сов.
прирезать (прирез`ать) прирез`ать, -`аю, -`ает, несов.
прирезаться (прирез`аться) прирез`аться, -`ается, несов.
прирезка (прир`езка) прир`езка, -и, р. мн. -зок (действие; то же, что прирезок)
прирезной (прирезн`ой) прирезн`ой
прирезок (прир`езок) прир`езок, -зка (прирезная земля)
прирезывание (прир`езывание) прир`езывание, -я
прирезывать (прир`езывать) прир`езывать, -аю, -ает
прирезываться (прир`езываться) прир`езываться, -ается
прирезь (пр`ирезь) пр`ирезь, -и
прирельсовый (прир`ельсовый) прир`ельсовый
приречный (прир`ечный) прир`ечный
приречье (прир`ечье) прир`ечье, -я, р. мн. -чий
пририсованный (пририс`ованный) пририс`ованный; кр. ф. -ан, -ана
пририсовать (пририсов`ать) пририсов`ать, -с`ую, -с`ует
пририсовывать (пририс`овывать) пририс`овывать, -аю, -ает
пририсовываться (пририс`овываться) пририс`овываться, -ается
прировненный (прир`овненный) прир`овненный; кр. ф. -ен, -ена
прировнять (прировн`ять) прировн`ять, -`яю, -`яет (к р`овный)
природа (прир`ода) прир`ода, -ы
природа-мать (прир`ода-м`ать) прир`ода-м`ать, прир`оды-м`атери
природно-климатический (прир`одно-климат`ический) прир`одно-климат`ический
природно-ресурсный (прир`одно-рес`урсный) прир`одно-рес`урсный
природно-чистый (прир`одно-ч`истый) прир`одно-ч`истый
природно-экономический (прир`одно-эконом`ический) прир`одно-эконом`ический
природный (прир`одный) прир`одный
природовед (природов`ед) природов`ед, -а
природоведение (природов`едение) природов`едение, -я
природоведческий (природов`едческий) природов`едческий
природозащитный (природозащ`итный) природозащ`итный
природоохранительный (природоохран`ительный) природоохран`ительный
природоохранный (природоохр`анный) природоохр`анный
природопользование (природоп`ользование) природоп`ользование, -я
природопользовательный (природоп`ользовательный) природоп`ользовательный
природосберегающий (природосберег`ающий) природосберег`ающий
прирождённый (прирождённый) прирождённый; кр. ф. -ён, -ённа
прирост (прир`ост) прир`ост, -а
приросток (прир`осток) прир`осток, -тка
приросший (прир`осший) прир`осший
прируб (прир`уб) прир`уб, -а
прирубать (прируб`ать) прируб`ать, -`аю, -`ает
прирубаться (прируб`аться) прируб`аться, -`ается
прирубежный (прируб`ежный) прируб`ежный
прирубить (прируб`ить) прируб`ить, -убл`ю, -`убит
прирубка (прир`убка) прир`убка, -и
прирубленный (прир`убленный) прир`убленный; кр. ф. -ен, -ена
прирулённый (прирулённый) прирулённый; кр. ф. -ён, -ен`а
прируливание (прир`уливание) прир`уливание, -я
прируливать (прир`уливать) прир`уливать, -аю, -ает
прируливаться (прир`уливаться) прир`уливаться, -ается
прирулить (прирул`ить) прирул`ить, -л`ю, -л`ит
прирусловый (прир`условый) прир`условый
приручать (прируч`ать) прируч`ать, -`аю, -`ает
приручаться (прируч`аться) прируч`аться, -`аюсь, -`ается
приручение (прируч`ение) прируч`ение, -я
приручённость (приручённость) приручённость, -и
приручённый (приручённый) приручённый; кр. ф. -ён, -ен`а
приручить (прируч`ить) прируч`ить, -ч`у, -ч`ит
приручиться (прируч`иться) прируч`иться, -ч`усь, -ч`ится
присадистый (прис`адистый) прис`адистый
присадить (присад`ить) присад`ить, -аж`у, -`адит
присадка (прис`адка) прис`адка, -и, р. мн. -док (действие; вещество)
присадок (прис`адок) прис`адок, -дка (саженец)
присадочный (прис`адочный) прис`адочный
присаженный (прис`аженный) прис`аженный; кр. ф. -ен, -ена
присаживать (прис`аживать) прис`аживать, -аю, -ает
присаживаться (прис`аживаться) прис`аживаться, -аюсь, -ается
присаливание (прис`аливание) прис`аливание, -я
присаливать (прис`аливать) прис`аливать, -аю, -ает
присаливаться (прис`аливаться) прис`аливаться, -ается
присасывание (прис`асывание) прис`асывание, -я
присасывательный (прис`асывательный) прис`асывательный
присасывать (прис`асывать) прис`асывать, -аю, -ает
присасываться (прис`асываться) прис`асываться, -аюсь, -ается
присахаренный (прис`ахаренный) прис`ахаренный; кр. ф. -ен, -ена
присахаривать (прис`ахаривать) прис`ахаривать, -аю, -ает
присахариваться (прис`ахариваться) прис`ахариваться, -ается
присахарить (прис`ахарить) прис`ахарить, -рю, -рит
присборенный (присб`оренный) присб`оренный; кр. ф. -ен, -ена
присборивание (присб`оривание) присб`оривание, -я
присборивать (присб`оривать) присб`оривать, -аю, -ает
присбориваться (присб`ориваться) присб`ориваться, -ается
присборить (присб`орить) присб`орить, -рю, -рит
присваивание (присв`аивание) присв`аивание, -я
присваивать (присв`аивать) присв`аивать, -аю, -ает
присваиваться (присв`аиваться) присв`аиваться, -ается
присватанный (присв`атанный) присв`атанный; кр. ф. -ан, -ана
присватать (присв`атать) присв`атать, -аю, -ает
присватываться (присв`атываться) присв`атываться, -аюсь, -ается
присвист (пр`исвист) пр`исвист, -а
присвистнуть (присв`истнуть) присв`истнуть, -ну, -нет
присвистывание (присв`истывание) присв`истывание, -я
присвистывать (присв`истывать) присв`истывать, -аю, -ает
присвоение (присво`ение) присво`ение, -я
присвоенный (присв`оенный) присв`оенный; кр. ф. -ен, -ена
присвоить (присв`оить) присв`оить, -`ою, -`оит
присвоять (присво`ять) присво`ять, -`яю, -`яет
присвояться (присво`яться) присво`яться, -`яется
присев (прис`ев) прис`ев, -а
присевать (присев`ать) присев`ать, -`аю, -`ает
присеваться (присев`аться) присев`аться, -`ается
присед (прис`ед) прис`ед, -а
приседание (присед`ание) присед`ание, -я
приседать (присед`ать) присед`ать, -`аю, -`ает
приселённый (приселённый) приселённый; кр. ф. -ён, -ен`а
приселить (присел`ить) присел`ить, -ел`ю, -`ел`ит
приселиться (присел`иться) присел`иться, -ел`юсь, -`ел`ится
присёлок (присёлок) присёлок, -лка
приселять (присел`ять) присел`ять, -`яю, -`яет
приселяться (присел`яться) присел`яться, -`яюсь, -`яется
присеменить (присемен`ить) присемен`ить, -н`ю, -н`ит
присеменник (присеменн`ик) присеменн`ик, -`а
присест (прис`ест) прис`ест, -а (в (за) од`ин прис`ест)
присесть (прис`есть) прис`есть, -с`яду, -с`ядет; прош. -с`ел, -с`ела
присеянный (прис`еянный) прис`еянный; кр. ф. -ян, -яна
присеять (прис`еять) прис`еять, -`ею, -`еет
Присивашье (Присив`ашье) Присив`ашье, -я (к Сив`аш)
присказка (пр`исказка) пр`исказка, -и, р. мн. -зок
прискакать (прискак`ать) прискак`ать, -скач`у, -ск`ачет
прискакивать (приск`акивать) приск`акивать, -аю, -ает
прискладской (прискладск`ой) прискладск`ой
прискок (приск`ок) приск`ок, -а
прискорбие (приск`орбие) приск`орбие, -я
прискорбный (приск`орбный) приск`орбный; кр. ф. -бен, -бна
прискочить (прискоч`ить) прискоч`ить, -оч`у, -`очит
прискочка (приск`очка) приск`очка, -и, р. мн. -чек
прискучивать (приск`учивать) приск`учивать, -аю, -ает
прискучить (приск`учить) приск`учить, -чу, -чит
присланный (пр`исланный) пр`исланный; кр. ф. -ан, -ана
прислать (присл`ать) присл`ать, пришл`ю, пришлёт; прош. -сл`ал, -сл`ала
присловье (присл`овье) присл`овье, -я, р. мн. -вий
прислонённый (прислонённый) прислонённый; кр. ф. -ён, -ен`а
прислонить (прислон`ить) прислон`ить, -он`ю, -`он`ит
прислониться (прислон`иться) прислон`иться, -он`юсь, -`он`ится
прислонять (прислон`ять) прислон`ять, -`яю, -`яет
прислоняться (прислон`яться) прислон`яться, -`яюсь, -`яется
прислуга (присл`уга) присл`уга, -и
прислуживание (присл`уживание) присл`уживание, -я
прислуживать (присл`уживать) присл`уживать, -аю, -ает
прислуживаться (присл`уживаться) присл`уживаться, -аюсь, -ается
прислужить (прислуж`ить) прислуж`ить, -уж`у, -`ужит
прислужиться (прислуж`иться) прислуж`иться, -уж`усь, -`ужится
прислужливый (присл`ужливый) присл`ужливый
прислужник (присл`ужник) присл`ужник, -а
прислужница (присл`ужница) присл`ужница, -ы, тв. -ей
прислужничать (присл`ужничать) присл`ужничать, -аю, -ает
прислужнический (присл`ужнический) присл`ужнический
прислужничество (присл`ужничество) присл`ужничество, -а
прислушаться (присл`ушаться) присл`ушаться, -аюсь, -ается
прислушиваться (присл`ушиваться) присл`ушиваться, -аюсь, -ается
присматривание (присм`атривание) присм`атривание, -я
присматривать (присм`атривать) присм`атривать, -аю, -ает
присматриваться (присм`атриваться) присм`атриваться, -аюсь, -ается
при смерти (пр`и смерти) пр`и смерти
присмирелый (присмир`елый) присмир`елый
присмирённый (присмирённый) присмирённый; кр. ф. -ён, -ен`а
присмиреть (присмир`еть) присмир`еть, -`ею, -`еет
присмирить (присмир`ить) присмир`ить, -р`ю, -р`ит
присмирять (присмир`ять) присмир`ять, -`яю, -`яет
присмиряться (присмир`яться) присмир`яться, -`яюсь, -`яется
присмолённый (присмолённый) присмолённый; кр. ф. -ён, -ен`а
присмолить (присмол`ить) присмол`ить, -л`ю, -л`ит
присмолиться (присмол`иться) присмол`иться, -л`ится
присмотр (присм`отр) присм`отр, -а
присмотренный (присм`отренный) присм`отренный; кр. ф. -ен, -ена
присмотреть (присмотр`еть) присмотр`еть, -отр`ю, -`отрит
присмотреться (присмотр`еться) присмотр`еться, -отр`юсь, -`отрится
приснежный (присн`ежный) присн`ежный
присниться (присн`иться) присн`иться, -н`юсь, -н`ится
присно (пр`исно) пр`исно, нареч.
присноблагодатный (присноблагод`атный) присноблагод`атный
присноблаженный (присноблаж`енный) присноблаж`енный
Приснодева (Приснод`ева) Приснод`ева, -ы (Богородица)
приснопамятный (присноп`амятный) присноп`амятный
присносветлый (присносв`етлый) присносв`етлый
присные (пр`исные) пр`исные, -ых
присный (пр`исный) пр`исный
присобаченный (присоб`аченный) присоб`аченный; кр. ф. -ен, -ена
присобачивать (присоб`ачивать) присоб`ачивать, -аю, -ает
присобачиваться (присоб`ачиваться) присоб`ачиваться, -ается
присобачить (присоб`ачить) присоб`ачить, -чу, -чит
присобранный (прис`обранный) прис`обранный; кр. ф. -ан, -ана
присобрать (присобр`ать) присобр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало
присоветованный (присов`етованный) присов`етованный; кр. ф. -ан, -ана
присоветовать (присов`етовать) присов`етовать, -тую, -тует
присовокупить (присовокуп`ить) присовокуп`ить, -пл`ю, -п`ит
присовокупиться (присовокуп`иться) присовокуп`иться, -п`ится
присовокупление (присовокупл`ение) присовокупл`ение, -я
присовокуплённый (присовокуплённый) присовокуплённый; кр. ф. -ён, -ен`а
присовокуплять (присовокупл`ять) присовокупл`ять, -`яю, -`яет
присовокупляться (присовокупл`яться) присовокупл`яться, -`яется
присоединение (присоедин`ение) присоедин`ение, -я
присоединённый (присоединённый) присоединённый; кр. ф. -ён, -ен`а
присоединительный (присоедин`ительный) присоедин`ительный
присоединить (присоедин`ить) присоедин`ить, -н`ю, -н`ит
присоединиться (присоедин`иться) присоедин`иться, -н`юсь, -н`ится
присоединять (присоедин`ять) присоедин`ять, -`яю, -`яет
присоединяться (присоедин`яться) присоедин`яться, -`яюсь, -`яется
присоленный (прис`оленный) прис`оленный; кр. ф. -ен, -ена
присолить (присол`ить) присол`ить, -ол`ю, -`ол`ит
присос (прис`ос) прис`ос, -а
присосанный (прис`осанный) прис`осанный; кр. ф. -ан, -ана
присосать (присос`ать) присос`ать, -ос`у, -осёт
присосаться (присос`аться) присос`аться, -ос`усь, -осётся
присоседиться (присос`едиться) присос`едиться, -`ежусь, -`едится
присосеживаться (присос`еживаться) присос`еживаться, -аюсь, -ается
присоска (прис`оска) прис`оска, -и, р. мн. -сок и прис`осок, -ска
присосок (прис`осок) прис`осок, -ска и прис`оска, -и, р. мн. -сок
присохнуть (прис`охнуть) прис`охнуть, -нет; прош. -`ох, -`охла
присохший (прис`охший) прис`охший
присочинённый (присочинённый) присочинённый; кр. ф. -ён, -ен`а
присочинить (присочин`ить) присочин`ить, -н`ю, -н`ит
присочинять (присочин`ять) присочин`ять, -`яю, -`яет
присочиняться (присочин`яться) присочин`яться, -`яется
приспевать (приспев`ать) приспев`ать, -`аю, -`ает
приспеть (присп`еть) присп`еть, -`ею, -`еет
приспешник (присп`ешник) присп`ешник, -а
приспешница (присп`ешница) присп`ешница, -ы, тв. -ей
приспешничать (присп`ешничать) присп`ешничать, -аю, -ает
приспичивать (присп`ичивать) присп`ичивать, -ает
приспичить (присп`ичить) присп`ичить, -ит
приспосабливание (приспос`абливание) приспос`абливание, -я
приспосабливать (приспос`абливать) приспос`абливать, -аю, -ает
приспосабливаться (приспос`абливаться) приспос`абливаться, -аюсь, -ается
приспособительный (приспособ`ительный) приспособ`ительный
приспособить (приспос`обить) приспос`обить, -блю, -бит
приспособиться (приспос`обиться) приспос`обиться, -блюсь, -бится
приспособленец (приспособл`енец) приспособл`енец, -нца, тв. -нцем, р. мн. -нцев
приспособление (приспособл`ение) приспособл`ение, -я
приспособленка (приспособл`енка) приспособл`енка, -и, р. мн. -нок
приспособленность (приспос`обленность) приспос`обленность, -и
приспособленный (приспос`обленный) приспос`обленный; кр. ф. -ен, -ена
приспособленческий (приспособл`енческий) приспособл`енческий
приспособленчество (приспособл`енчество) приспособл`енчество, -а
приспособляемость (приспособл`яемость) приспособл`яемость, -и
приспособлять (приспособл`ять) приспособл`ять, -`яю, -`яет
приспособляться (приспособл`яться) приспособл`яться, -`яюсь, -`яется
приспускать (приспуск`ать) приспуск`ать, -`аю, -`ает
приспускаться (приспуск`аться) приспуск`аться, -`аюсь, -`ается
приспустить (приспуст`ить) приспуст`ить, -ущ`у, -`устит
приспуститься (приспуст`иться) приспуст`иться, -ущ`усь, -`устится
приспущенный (присп`ущенный) присп`ущенный; кр. ф. -ен, -ена
пристав (пр`истав) пр`истав, -а, мн. -ы, -ов и -`а, -`ов
приставала (пристав`ала) пристав`ала, -ы, м. и ж.
приставание (пристав`ание) пристав`ание, -я
приставать (пристав`ать) пристав`ать, -та`ю, -таёт
приставить (прист`авить) прист`авить, -влю, -вит
приставка (прист`авка) прист`авка, -и, р. мн. -вок
приставление (приставл`ение) приставл`ение, -я (от прист`авить)
приставленный (прист`авленный) прист`авленный; кр. ф. -ен, -ена
приставлять (приставл`ять) приставл`ять, -`яю, -`яет
приставляться (приставл`яться) приставл`яться, -`яется
приставной (приставн`ой) приставн`ой
приставочно-суффиксальный (прист`авочно-суффикс`альный) прист`авочно-суффикс`альный
приставочный (прист`авочный) прист`авочный
приставучий (пристав`учий) пристав`учий
пристадионный (пристади`онный) пристади`онный
пристальность (пр`истальность) пр`истальность, -и
пристальный (пр`истальный) пр`истальный; кр. ф. -лен, -льна
пристанище (прист`анище) прист`анище, -а
пристанный (пр`истанный) пр`истанный
пристанодержатель (пристанодерж`атель) пристанодерж`атель, -я
пристанодержательница (пристанодерж`ательница) пристанодерж`ательница, -ы, тв. -ей
пристанодержательство (пристанодерж`ательство) пристанодерж`ательство, -а
пристанский (пр`истанский) пр`истанский
пристанционный (пристанци`онный) пристанци`онный
пристань (пр`истань) пр`истань, -и, мн. -и, -`ей и -ей; но (в названиях населенных пунктов) Пр`истань, -и, напр.: Н`овая Пр`истань, Р`усская Пр`истань (поселки)
пристать (прист`ать) прист`ать, -`ану, -`анет
пристающий (приста`ющий) приста`ющий
приствольный (приств`ольный) приств`ольный
пристёганный (пристёганный) пристёганный; кр. ф. -ан, -ана
пристегать (пристег`ать) пристег`ать, -`аю, -`ает (от стег`ать)
пристёгивание (пристёгивание) пристёгивание, -я
пристёгивать (пристёгивать) пристёгивать, -аю, -ает
пристёгиваться (пристёгиваться) пристёгиваться, -аюсь, -ается
пристёгнутый (пристёгнутый) пристёгнутый
пристегнуть (пристегн`уть) пристегн`уть, -н`у, -нёт
пристегнуться (пристегн`уться) пристегн`уться, -н`усь, -нётся
пристёжка (пристёжка) пристёжка, -и, р. мн. -жек
пристежной (пристежн`ой) пристежн`ой (пристегиваю-щийся)
пристенный (прист`енный) прист`енный
пристенок (прист`енок) прист`енок, -нка (игра)
пристеночный (прист`еночный) прист`еночный
пристигать (пристиг`ать) пристиг`ать, -`аю, -`ает (к прист`игнуть)
пристигнуть (прист`игнуть) прист`игнуть, -ну, -нет; прош. -`иг, -`игла
пристойность (прист`ойность) прист`ойность, -и
пристойный (прист`ойный) прист`ойный; кр. ф. -`оен, -`ойна
пристрагивать (пристр`агивать) пристр`агивать, -аю, -ает и пристр`угивать, -аю, -ает
пристрагиваться (пристр`агиваться) пристр`агиваться, -ается и пристр`угиваться, -ается
пристраивание (пристр`аивание) пристр`аивание, -я
пристраивать (пристр`аивать) пристр`аивать, -аю, -ает
пристраиваться (пристр`аиваться) пристр`аиваться, -аюсь, -ается
пристрастие (пристр`астие) пристр`астие, -я
пристрастить (пристраст`ить) пристраст`ить, -ащ`у, -аст`ит
пристраститься (пристраст`иться) пристраст`иться, -ащ`усь, -аст`ится
пристрастка (пристр`астка) пристр`астка, -и
пристрастность (пристр`астность) пристр`астность, -и
пристрастный (пристр`астный) пристр`астный; кр. ф. -тен, -тна
пристрачивание (пристр`ачивание) пристр`ачивание, -я
пристрачивать (пристр`ачивать) пристр`ачивать, -аю, -ает
пристрачиваться (пристр`ачиваться) пристр`ачиваться, -ается
пристращать (пристращ`ать) пристращ`ать, -`аю, -`ает
пристращаться (пристращ`аться) пристращ`аться, -`аюсь, -`ается
пристращённый (пристращённый) пристращённый; кр. ф. -ён, -ен`а
пристращивать (пристр`ащивать) пристр`ащивать, -аю, -ает
пристращиваться (пристр`ащиваться) пристр`ащиваться, -аюсь, -ается
пристрел (пристр`ел) пристр`ел, -а
пристреленный (пристр`еленный) пристр`еленный; кр. ф. -ен, -ена (от пристрел`ить)
пристреливание (пристр`еливание) пристр`еливание, -я
пристреливать (пристр`еливать) пристр`еливать, -аю, -ает
пристреливаться (пристр`еливаться) пристр`еливаться, -аюсь, -ается
пристрелить (пристрел`ить) пристрел`ить, -ел`ю, -`елит
пристрелка (пристр`елка) пристр`елка, -и, р. мн. -лок
пристрелочный (пристр`елочный) пристр`елочный
пристрельный (пристр`ельный) пристр`ельный
пристрелянный (пристр`елянный) пристр`елянный; кр. ф. -ян, -яна (от пристрел`ять)
пристрелять (пристрел`ять) пристрел`ять, -`яю, -`яет
пристреляться (пристрел`яться) пристрел`яться, -`яюсь, -`яется
пристроганный (пристр`оганный) пристр`оганный; кр. ф. -ан, -ана и пристр`уганный; кр. ф. -ан, -ана
пристрогать (пристрог`ать) пристрог`ать, -`аю, -`ает и приструг`ать, -`аю, -`ает
пристроенный (пристр`оенный) пристр`оенный; кр. ф. -ен, -ена
пристроить (пристр`оить) пристр`оить, -`ою, -`оит
пристроиться (пристр`оиться) пристр`оиться, -`оюсь, -`оится
пристройка (пристр`ойка) пристр`ойка, -и, р. мн. -`оек
пристроченный (пристр`оченный) пристр`оченный; кр. ф. -ен, -ена
пристрочить (пристроч`ить) пристроч`ить, -оч`у, -`оч`ит
пристрочка (пристр`очка) пристр`очка, -и, р. мн. -чек
приструга (пристр`уга) пристр`уга, -и
приструганный (пристр`уганный) пристр`уганный; кр. ф. -ан, -ана и пристр`оганный; кр. ф. -ан, -ана
пристругать (приструг`ать) приструг`ать, -`аю, -`ает и пристрог`ать, -`аю, -`ает
пристругивать (пристр`угивать) пристр`угивать, -аю, -ает и пристр`агивать, -аю, -ает
пристругиваться (пристр`угиваться) пристр`угиваться, -ается и пристр`агиваться, -ается
приструненный (пристр`уненный) пристр`уненный; кр. ф. -ен, -ена и приструнённый; кр. ф. -ён, -ен`а
приструнивание (пристр`унивание) пристр`унивание, -я
приструнивать (пристр`унивать) пристр`унивать, -аю, -ает
приструниваться (пристр`униваться) пристр`униваться, -аюсь, -ается
приструнить (пристр`ун`ить) пристр`ун`ить, -`ун`ю, -`ун`ит
пристук (пр`истук) пр`истук, -а
пристукивать (прист`укивать) прист`укивать, -аю, -ает
пристукиваться (прист`укиваться) прист`укиваться, -ается
пристукнутый (прист`укнутый) прист`укнутый
пристукнуть (прист`укнуть) прист`укнуть, -ну, -нет
приступ (пр`иступ) пр`иступ, -а
приступать (приступ`ать) приступ`ать, -`аю, -`ает (к приступ`ить)
приступаться (приступ`аться) приступ`аться, -`аюсь, -`ается (к приступ`иться)
приступить (приступ`ить) приступ`ить, -упл`ю, -`упит (начать; подступить)
приступиться (приступ`иться) приступ`иться, -упл`юсь, -`упится (начать; подступиться)
приступка (прист`упка) прист`упка, -и, р. мн. -пок и прист`упок, -пка
приступок (прист`упок) прист`упок, -пка и прист`упка, -и, р. мн. -пок
приступообразный (приступообр`азный) приступообр`азный; кр. ф. -зен, -зна
приступочек (прист`упочек) прист`упочек, -чка и прист`упочка, -и, р. мн. -чек
приступочка (прист`упочка) прист`упочка, -и, р. мн. -чек и прист`упочек, -чка
пристывать (пристыв`ать) пристыв`ать, -`аю, -`ает
пристывший (прист`ывший) прист`ывший
пристыдить (пристыд`ить) пристыд`ить, -ыж`у, -ыд`ит
пристыжать (пристыж`ать) пристыж`ать, -`аю, -`ает
пристыжаться (пристыж`аться) пристыж`аться, -`аюсь, -`ается
пристыженность (прист`ыженность) прист`ыженность, -и
пристыженный (прист`ыженный) прист`ыженный; кр. ф. -ен, -ена и пристыжённый; кр. ф. -ён, -ен`а
пристыкованный (пристык`ованный) пристык`ованный; кр. ф. -ан, -ана
пристыковать (пристыков`ать) пристыков`ать, -к`ую, -к`ует
пристыковаться (пристыков`аться) пристыков`аться, -к`уюсь, -к`уется
пристыковка (пристык`овка) пристык`овка, -и, р. мн. -вок
пристыковочный (пристык`овочный) пристык`овочный
пристыковывать (пристык`овывать) пристык`овывать, -аю, -ает
пристыковываться (пристык`овываться) пристык`овываться, -аюсь, -ается
пристынуть (прист`ынуть) прист`ынуть и прист`ыть, -`ыну, -`ынет; прош. -ст`ыл, -ст`ыла
пристыть (прист`ыть) прист`ыть и прист`ынуть, -`ыну, -`ынет; прош. -ст`ыл, -ст`ыла
пристяжка (прист`яжка) прист`яжка, -и, р. мн. -жек
пристяжной (пристяжн`ой) пристяжн`ой (о лошади)
пристяжь (пр`истяжь) пр`истяжь, -и
присудить (присуд`ить) присуд`ить, -уж`у, -`удит
присуждать (присужд`ать) присужд`ать, -`аю, -`ает
присуждаться (присужд`аться) присужд`аться, -`ается
присуждение (присужд`ение) присужд`ение, -я
присуждённый (присуждённый) присуждённый; кр. ф. -ён, -ен`а
присуженный (прис`уженный) прис`уженный; кр. ф. -ен, -ена
присупоненный (присуп`оненный) присуп`оненный; кр. ф. -ен, -ена
присупонивать (присуп`онивать) присуп`онивать, -аю, -ает
присупониваться (присуп`ониваться) присуп`ониваться, -ается
присупонить (присуп`онить) присуп`онить, -ню, -нит
Присутственные места (Прис`утственные мест`а) Прис`утственные мест`а (архит. комплекс в нек-рых старых русских городах)
присутственный (прис`утственный) прис`утственный
присутствие (прис`утствие) прис`утствие, -я
присутствовать (прис`утствовать) прис`утствовать, -твую, -твует
присутствующий (прис`утствующий) прис`утствующий
присуха (прис`уха) прис`уха, -и
присучальщик (присуч`альщик) присуч`альщик, -а
присучальщица (присуч`альщица) присуч`альщица, -ы, тв. -ей
присучать (присуч`ать) присуч`ать, -`аю, -`ает
присучаться (присуч`аться) присуч`аться, -`ается
присученный (прис`ученный) прис`ученный; кр. ф. -ен, -ена
присучивание (прис`учивание) прис`учивание, -я
присучивать (прис`учивать) прис`учивать, -аю, -ает
присучиваться (прис`учиваться) прис`учиваться, -ается
присучить (присуч`ить) присуч`ить, -уч`у, -`уч`ит
присучка (прис`учка) прис`учка, -и
присушенный (прис`ушенный) прис`ушенный; кр. ф. -ен, -ена
присушивать (прис`ушивать) прис`ушивать, -аю, -ает
присушиваться (прис`ушиваться) прис`ушиваться, -ается
присушить (присуш`ить) присуш`ить, -уш`у, -`ушит
присушка (прис`ушка) прис`ушка, -и
присущий (прис`ущий) прис`ущий
присущность (прис`ущность) прис`ущность, -и
присчёт (присчёт) присчёт, -а
присчитанный (присч`итанный) присч`итанный; кр. ф. -ан, -ана
присчитать (присчит`ать) присчит`ать, -`аю, -`ает
присчитывать (присч`итывать) присч`итывать, -аю, -ает
присчитываться (присч`итываться) присч`итываться, -ается
присылать (присыл`ать) присыл`ать, -`аю, -`ает
присылаться (присыл`аться) присыл`аться, -`ается
присылка (прис`ылка) прис`ылка, -и
присыпание (присып`ание) присып`ание, -я
присыпанный (прис`ыпанный) прис`ыпанный; кр. ф. -ан, -ана
присыпать (прис`ыпать) прис`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
присыпать (присып`ать) присып`ать, -`аю, -`ает, несов.
присыпаться (прис`ыпаться) прис`ыпаться, -плется, -плются и -пется, -пятся, сов.
присыпаться (присып`аться) присып`аться, -`ается, несов.
присыпка (прис`ыпка) прис`ыпка, -и, р. мн. -пок
присыпной (присыпн`ой) присыпн`ой
присыхание (присых`ание) присых`ание, -я
присыхать (присых`ать) присых`ать, -`ает
присюсюкивать (присюс`юкивать) присюс`юкивать, -аю, -ает
присяга (прис`яга) прис`яга, -и
присягать (присяг`ать) присяг`ать, -`аю, -`ает
присягнуть (присягн`уть) присягн`уть, -н`у, -нёт
присядка (прис`ядка) прис`ядка, -и
присяжный (прис`яжный) прис`яжный
притаёжный (притаёжный) притаёжный
притаиться (прита`иться) прита`иться, -а`юсь, -а`ится
приталенный (прит`аленный) прит`аленный; кр. ф. -ен, -ена
приталивать (прит`аливать) прит`аливать, -аю, -ает
приталиваться (прит`аливаться) прит`аливаться, -ается
приталить (прит`алить) прит`алить, -лю, -лит
приталкивать (прит`алкивать) прит`алкивать, -аю, -ает
приталкиваться (прит`алкиваться) прит`алкиваться, -ается
пританцовывание (пританц`овывание) пританц`овывание, -я
пританцовывать (пританц`овывать) пританц`овывать, -аю, -ает
притапливание (прит`апливание) прит`апливание, -я
притапливать (прит`апливать) прит`апливать, -аю, -ает
притапливаться (прит`апливаться) прит`апливаться, -ается
притаптывание (прит`аптывание) прит`аптывание, -я
притаптывать (прит`аптывать) прит`аптывать, -аю, -ает
притаптываться (прит`аптываться) прит`аптываться, -ается
притаскивание (прит`аскивание) прит`аскивание, -я
притаскивать (прит`аскивать) прит`аскивать, -аю, -ает
притаскиваться (прит`аскиваться) прит`аскиваться, -аюсь, -ается
притачанный (прит`ачанный) прит`ачанный; кр. ф. -ан, -ана
притачать (притач`ать) притач`ать, -`аю, -`ает
притачивание (прит`ачивание) прит`ачивание, -я
притачивать (прит`ачивать) прит`ачивать, -аю, -ает
притачиваться (прит`ачиваться) прит`ачиваться, -ается
притачка (прит`ачка) прит`ачка, -и, р. мн. -чек
притачной (притачн`ой) притачн`ой
притащенный (прит`ащенный) прит`ащенный; кр. ф. -ен, -ена
притащить (притащ`ить) притащ`ить, -ащ`у, -`ащит
притащиться (притащ`иться) притащ`иться, -ащ`усь, -`ащится
притвор (притв`ор) притв`ор, -а (к притвор`ить; пристройка)
притвора (притв`ора) притв`ора, -ы, м. и ж. (к притвор`яться - прикидываться)
притворенный (притв`оренный) притв`оренный; кр. ф. -ен, -ена и притворённый; кр. ф. -ён, -ен`а (от притвор`ить)
притворить (притвор`ить) притвор`ить, -ор`ю, -`орит (прикрыть)
притвориться (притвор`иться) притвор`иться, -`орится (прикрыться)
притвориться (притвор`иться) притвор`иться, -р`юсь, -р`ится (прикинуться)
притворность (притв`орность) притв`орность, -и
притворный (притв`орный) притв`орный; кр. ф. -рен, -рна
притворство (притв`орство) притв`орство, -а
притворствовать (притв`орствовать) притв`орствовать, -твую, -твует
притворщик (притв`орщик) притв`орщик, -а
притворщица (притв`орщица) притв`орщица, -ы, тв. -ей
притворяла (притвор`яла) притвор`яла, -ы, м. и ж.
притворять (притвор`ять) притвор`ять, -`яю, -`яет (к притвор`ить)
притворяться (притвор`яться) притвор`яться, -`яюсь, -`яется (к притвор`иться)
притворяшка (притвор`яшка) притвор`яшка, -и, р. мн. -шек, м. и ж. (лицо), м. (жук)
притеатральный (притеатр`альный) притеатр`альный
притекать (притек`ать) притек`ать, -`ает
притёкший (притёкший) притёкший
притемнённый (притемнённый) притемнённый; кр. ф. -ён, -ен`а
притемнить (притемн`ить) притемн`ить, -н`ю, -н`ит
притемнять (притемн`ять) притемн`ять, -`яю, -`яет
притемняться (притемн`яться) притемн`яться, -`яется
притенённый (притенённый) притенённый; кр. ф. -ён, -ен`а
притенить (притен`ить) притен`ить, -н`ю, -н`ит
притенять (притен`ять) притен`ять, -`яю, -`яет
притеняться (притен`яться) притен`яться, -`яется
притереть (притер`еть) притер`еть, -тр`у, -трёт; прош. -тёр, -тёрла
притереться (притер`еться) притер`еться, -тр`усь, -трётся; прош. -тёрся, -тёрлась
притерпеться (притерп`еться) притерп`еться, -ерпл`юсь, -`ерпится
притеррасный (притерр`асный) притерр`асный
притёртый (притёртый) притёртый
притёрший (притёрший) притёрший
притёсанный (притёсанный) притёсанный; кр. ф. -ан, -ана
притесать (притес`ать) притес`ать, -еш`у, -`ешет
притёска (притёска) притёска, -и
притеснение (притесн`ение) притесн`ение, -я
притеснённый (притеснённый) притеснённый; кр. ф. -ён, -ен`а
притеснитель (притесн`итель) притесн`итель, -я
притеснительница (притесн`ительница) притесн`ительница, -ы, тв. -ей
притеснительный (притесн`ительный) притесн`ительный; кр. ф. -лен, -льна
притеснить (притесн`ить) притесн`ить, -н`ю, -н`ит
притеснять (притесн`ять) притесн`ять, -`яю, -`яет
притесняться (притесн`яться) притесн`яться, -`яюсь, -`яется
притёсывать (притёсывать) притёсывать, -аю, -ает
притёсываться (притёсываться) притёсываться, -ается
притечь (прит`ечь) прит`ечь, -течёт, -тек`ут; прош. -тёк, -текл`а
притин (прит`ин) прит`ин, -а
притир (прит`ир) прит`ир, -а
притираемость (притир`аемость) притир`аемость, -и
притирание (притир`ание) притир`ание, -я
притирать (притир`ать) притир`ать, -`аю, -`ает
притираться (притир`аться) притир`аться, -`аюсь, -`ается
притирка (прит`ирка) прит`ирка, -и, р. мн. -рок
притирочный (прит`ирочный) прит`ирочный
притиск (пр`итиск) пр`итиск, -а
притискивать (прит`искивать) прит`искивать, -аю, -ает
притискиваться (прит`искиваться) прит`искиваться, -аюсь, -ается
притиснутый (прит`иснутый) прит`иснутый
притиснуть (прит`иснуть) прит`иснуть, -ну, -нет
притиснуться (прит`иснуться) прит`иснуться, -нусь, -нется
притихать (притих`ать) притих`ать, -`аю, -`ает
притихнуть (прит`ихнуть) прит`ихнуть, -ну, -нет; прош. -`их, -`ихла
притихоокеанский (притихооке`анский) притихооке`анский
притихший (прит`ихший) прит`ихший
притканный (пр`итканный) пр`итканный; кр. ф. -ан, -ана
приткать (притк`ать) притк`ать, -к`у, -кёт; прош. -`ал, -`ал`а, -`ало
приткнутый (пр`иткнутый) пр`иткнутый
приткнуть (приткн`уть) приткн`уть, -н`у, -нёт (поместить)
приткнуться (приткн`уться) приткн`уться, -н`усь, -нётся (поместиться)
Притоболье (Притоб`олье) Притоб`олье, -я (к Тоб`ол)
притобольский (притоб`ольский) притоб`ольский
приток (прит`ок) прит`ок, -а
притолкать (притолк`ать) притолк`ать, -`аю, -`ает
притолкнуть (притолкн`уть) притолкн`уть, -н`у, -нёт
притолока (пр`итолока) пр`итолока, -и
притом (прит`ом) прит`ом, союз (`он раб`отает и прит`ом `учится), но местоим. при т`ом (при всём при т`ом)
притом ещё (прит`ом ещё) прит`ом ещё, союз
притомить (притом`ить) притом`ить, -мл`ю, -м`ит
притомиться (притом`иться) притом`иться, -мл`юсь, -м`ится
притомлённый (притомлённый) притомлённый; кр. ф. -ён, -ен`а
притомлять (притомл`ять) притомл`ять, -`яю, -`яет
притомляться (притомл`яться) притомл`яться, -`яюсь, -`яется
притомский (прит`омский) прит`омский (к Томь)
притом что (прит`ом что) прит`ом что, союз
притон (прит`он) прит`он, -а
притоносодержание (притоносодерж`ание) притоносодерж`ание, -я
притоносодержатель (притоносодерж`атель) притоносодерж`атель, -я
притоносодержательница (притоносодерж`ательница) притоносодерж`ательница, -ы, тв. -ей
притоп (прит`оп) прит`оп, -а
притопать (прит`опать) прит`опать, -аю, -ает
притопить (притоп`ить) притоп`ить, -опл`ю, -`опит
притопленный (прит`опленный) прит`опленный; кр. ф. -ен, -ена
притопнуть (прит`опнуть) прит`опнуть, -ну, -нет
притоптанный (прит`оптанный) прит`оптанный; кр. ф. -ан, -ана
притоптать (притопт`ать) притопт`ать, -опч`у, -`опчет
притоптаться (притопт`аться) притопт`аться, -`опчется
притопывание (прит`опывание) прит`опывание, -я
притопывать (прит`опывать) прит`опывать, -аю, -ает
приторачивать (притор`ачивать) притор`ачивать, -аю, -ает
приторачиваться (притор`ачиваться) притор`ачиваться, -ается
приторгованный (приторг`ованный) приторг`ованный; кр. ф. -ан, -ана
приторговать (приторгов`ать) приторгов`ать, -г`ую, -г`ует
приторговаться (приторгов`аться) приторгов`аться, -г`уюсь, -г`уется
приторговывать (приторг`овывать) приторг`овывать, -аю, -ает
приторговываться (приторг`овываться) приторг`овываться, -аюсь, -ается
притормаживание (приторм`аживание) приторм`аживание, -я
притормаживать (приторм`аживать) приторм`аживать, -аю, -ает
притормаживаться (приторм`аживаться) приторм`аживаться, -аюсь, -ается
приторможённый (приторможённый) приторможённый; кр. ф. -ён, -ен`а
притормозить (притормоз`ить) притормоз`ить, -ож`у, -оз`ит
приторно-сладкий (пр`иторно-сл`адкий) пр`иторно-сл`адкий
приторность (пр`иторность) пр`иторность, -и
приторный (пр`иторный) пр`иторный; кр. ф. -рен, -рна
притороченный (притор`оченный) притор`оченный; кр. ф. -ен, -ена
приторочить (притороч`ить) притороч`ить, -ч`у, -ч`ит
приторцевать (приторцев`ать) приторцев`ать, -ц`ую, -ц`ует
приторцованный (приторц`ованный) приторц`ованный; кр. ф. -ан, -ана
приторцовывать (приторц`овывать) приторц`овывать, -аю, -ает
приторцовываться (приторц`овываться) приторц`овываться, -ается
приточенный (прит`оченный) прит`оченный; кр. ф. -ен, -ена
приточить (приточ`ить) приточ`ить, -оч`у, -`очит
приточка (прит`очка) прит`очка, -и
приточно-вытяжной (прит`очно-вытяжн`ой) прит`очно-вытяжн`ой
приточный (прит`очный) прит`очный
притрава (притр`ава) притр`ава, -ы
притравить (притрав`ить) притрав`ить, -авл`ю, -`авит
притравленный (притр`авленный) притр`авленный; кр. ф. -ен, -ена
притравливание (притр`авливание) притр`авливание, -я
притравливать (притр`авливать) притр`авливать, -аю, -ает
притравливаться (притр`авливаться) притр`авливаться, -ается
притрагиваться (притр`агиваться) притр`агиваться, -аюсь, -ается
притрассовый (притр`ассовый) притр`ассовый
притронуться (притр`онуться) притр`онуться, -нусь, -нется
притротуарный (притроту`арный) притроту`арный
притрусить (притрус`ить) притрус`ить, -уш`у, -ус`ит
притруска (притр`уска) притр`уска, -и
притрушенный (притр`ушенный) притр`ушенный; кр. ф. -ен, -ена
притулить (притул`ить) притул`ить, -л`ю, -л`ит
притулиться (притул`иться) притул`иться, -л`юсь, -л`ится
притулять (притул`ять) притул`ять, -`яю, -`яет
притуляться (притул`яться) притул`яться, -`яюсь, -`яется
притуманиться (притум`аниться) притум`аниться, -нюсь, -нится
притупить (притуп`ить) притуп`ить, -упл`ю, -`уп`ит
притупиться (притуп`иться) притуп`иться, -`уп`ится
притупление (притупл`ение) притупл`ение, -я
притупленный (прит`упленный) прит`упленный; кр. ф. -ен, -ена и притуплённый; кр. ф. -ён, -ен`а
притуплять (притупл`ять) притупл`ять, -`яю, -`яет
притупляться (притупл`яться) притупл`яться, -`яется
притухать (притух`ать) притух`ать, -`ает
притухнувший (прит`ухнувший) прит`ухнувший
притухнуть (прит`ухнуть) прит`ухнуть, -нет; прош. -`ух, -`ухла
притухший (прит`ухший) прит`ухший
притушенный (прит`ушенный) прит`ушенный; кр. ф. -ен, -ена
притушить (притуш`ить) притуш`ить, -уш`у, -`ушит
притча (пр`итча) пр`итча, -и, тв. -ей
притча во языцех (пр`итча во яз`ыцех) пр`итча во яз`ыцех, пр`итчи во яз`ыцех
притчардия (притч`ардия) притч`ардия, -и
притчевость (пр`итчевость) пр`итчевость, -и
притчевый (пр`итчевый) пр`итчевый
притчеобразность (притчеобр`азность) притчеобр`азность, -и
притчеобразный (притчеобр`азный) притчеобр`азный; кр. ф. -зен, -зна
притыкать (притык`ать) притык`ать, -`аю, -`ает
притыкаться (притык`аться) притык`аться, -`аюсь, -`ается
притычка (прит`ычка) прит`ычка, -и, р. мн. -чек
притягательность (притяг`ательность) притяг`ательность, -и
притягательный (притяг`ательный) притяг`ательный; кр. ф. -лен, -льна
притягивание (прит`ягивание) прит`ягивание, -я
притягивать (прит`ягивать) прит`ягивать, -аю, -ает
притягиваться (прит`ягиваться) прит`ягиваться, -аюсь, -ается
притяжательность (притяж`ательность) притяж`ательность, -и
притяжательный (притяж`ательный) притяж`ательный
притяжение (притяж`ение) притяж`ение, -я
притязание (притяз`ание) притяз`ание, -я
притязательность (притяз`ательность) притяз`ательность, -и
притязательный (притяз`ательный) притяз`ательный; кр. ф. -лен, -льна
притязать (притяз`ать) притяз`ать, -`аю, -`ает
притянутый (прит`янутый) прит`янутый
притянуть (притян`уть) притян`уть, -ян`у, -`янет
притянуться (притян`уться) притян`уться, -ян`усь, -`янется
Притяньшанье (Притяньш`анье) Притяньш`анье, -я (к Тянь-Ш`ань)
притяньшаньский (притяньш`аньский) притяньш`аньский
приубавить (приуб`авить) приуб`авить, -влю, -вит
приубавленный (приуб`авленный) приуб`авленный; кр. ф. -ен, -ена
приубавлять (приубавл`ять) приубавл`ять, -`яю, -`яет
приубавляться (приубавл`яться) приубавл`яться, -`яется
приубранный (при`убранный) при`убранный; кр. ф. -ан, -ана
приубрать (приубр`ать) приубр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало, -`ал`ось
приубраться (приубр`аться) приубр`аться, -бер`усь, -берётся; прош. -`ался, -ал`ась, -`ало, -`ал`ось
приугасать (приугас`ать) приугас`ать, -`ает
приугаснувший (приуг`аснувший) приуг`аснувший
приугаснуть (приуг`аснуть) приуг`аснуть, -нет; прош. -г`ас, -г`асла
приугасший (приуг`асший) приуг`асший
приуготавливать (приугот`авливать) приугот`авливать, -аю, -ает
приуготавливаться (приугот`авливаться) приугот`авливаться, -ается
приуготовить (приугот`овить) приугот`овить, -влю, -вит
приуготовиться (приугот`овиться) приугот`овиться, -вится
приуготовление (приуготовл`ение) приуготовл`ение, -я
приуготовленный (приугот`овленный) приугот`овленный; кр. ф. -ен, -ена
приуготовлять (приуготовл`ять) приуготовл`ять, -`яю, -`яет
приуготовляться (приуготовл`яться) приуготовл`яться, -`яется
приударить (приуд`арить) приуд`арить, -рю, -рит
приударять (приудар`ять) приудар`ять, -`яю, -`яет
приударяться (приудар`яться) приудар`яться, -`яется
приудержанный (приуд`ержанный) приуд`ержанный; кр. ф. -ан, -ана
приудержать (приудерж`ать) приудерж`ать, -ерж`у, -`ержит
приудерживать (приуд`ерживать) приуд`ерживать, -аю, -ает
приудерживаться (приуд`ерживаться) приуд`ерживаться, -ается
приуз (пр`иуз) пр`иуз, -а
приукрасить (приукр`асить) приукр`асить, -`ашу, -`асит
приукраситься (приукр`аситься) приукр`аситься, -`ашусь, -`асится
приукрашать (приукраш`ать) приукраш`ать, -`аю, -`ает
приукрашаться (приукраш`аться) приукраш`аться, -`аюсь, -`ается
приукрашенный (приукр`ашенный) приукр`ашенный; кр. ф. -ен, -ена
приукрашивание (приукр`ашивание) приукр`ашивание, -я
приукрашивать (приукр`ашивать) приукр`ашивать, -аю, -ает
приукрашиваться (приукр`ашиваться) приукр`ашиваться, -аюсь, -ается
приукрывать (приукрыв`ать) приукрыв`ать, -`аю, -`ает
приукрываться (приукрыв`аться) приукрыв`аться, -`аюсь, -`ается
приукрытый (приукр`ытый) приукр`ытый
приукрыть (приукр`ыть) приукр`ыть, -кр`ою, -кр`оет
приукрыться (приукр`ыться) приукр`ыться, -кр`оюсь, -кр`оется
приулечься (приул`ечься) приул`ечься, -л`ягусь, -л`яжется, -л`ягутся; прош. -лёгся, -легл`ась
приуменьшать (приуменьш`ать) приуменьш`ать, -`аю, -`ает (к приум`еньш`ить)
приуменьшаться (приуменьш`аться) приуменьш`аться, -`ается (к приум`еньш`ить)
приуменьшение (приуменьш`ение) приуменьш`ение, -я (от приум`еньш`ить)
приуменьшенный (приум`еньшенный) приум`еньшенный; кр. ф. -ен, -ена (от приум`еньшить) и (устар.) приуменьшённый; кр. ф. -ён, -ен`а (от приуменьш`ить)
приуменьшить (приум`еньшить) приум`еньшить, -шу, -шит и (устар.) приуменьш`ить, -ш`у, -ш`ит (несколько уменьшить)
приумножать (приумнож`ать) приумнож`ать, -`аю, -`ает
приумножаться (приумнож`аться) приумнож`аться, -`ается
приумножение (приумнож`ение) приумнож`ение, -я
приумноженный (приумн`оженный) приумн`оженный; кр. ф. -ен, -ена
приумножить (приумн`ожить) приумн`ожить, -жу, -жит
приумножиться (приумн`ожиться) приумн`ожиться, -жится
приумолкать (приумолк`ать) приумолк`ать, -`аю, -`ает
приумолкнуть (приум`олкнуть) приум`олкнуть, -ну, -нет; прош. -`олк, -`олкла
приумолкший (приум`олкший) приум`олкший
приумытый (приум`ытый) приум`ытый
приумыть (приум`ыть) приум`ыть, -м`ою, -м`оет
приумыться (приум`ыться) приум`ыться, -м`оюсь, -м`оется
приуныть (приун`ыть) приун`ыть, буд. вр. не употр.
Приуралье (Приур`алье) Приур`алье, -я (к Ур`ал)
приуральский (приур`альский) приур`альский
приурочение (приур`очение) приур`очение, -я
приуроченность (приур`оченность) приур`оченность, -и
приуроченный (приур`оченный) приур`оченный; кр. ф. -ен, -ена
приурочивание (приур`очивание) приур`очивание, -я
приурочивать (приур`очивать) приур`очивать, -аю, -ает
приурочиваться (приур`очиваться) приур`очиваться, -ается
приурочить (приур`очить) приур`очить, -чу, -чит
приурочиться (приур`очиться) приур`очиться, -чится
приусадебный (приус`адебный) приус`адебный
приустать (приуст`ать) приуст`ать, -`ану, -`анет
приустьевой (приустьев`ой) приустьев`ой и при`устьевый
приустьевый (при`устьевый) при`устьевый и приустьев`ой
приутихать (приутих`ать) приутих`ать, -`аю, -`ает
приутихнувший (приут`ихнувший) приут`ихнувший
приутихнуть (приут`ихнуть) приут`ихнуть, -ну, -нет; прош. -`их, -`ихла
приутихший (приут`ихший) приут`ихший
приутюженный (приут`юженный) приут`юженный; кр. ф. -ен, -ена
приутюживать (приут`юживать) приут`юживать, -аю, -ает
приутюживаться (приут`юживаться) приут`юживаться, -ается
приутюжить (приут`южить) приут`южить, -жу, -жит
приучать (приуч`ать) приуч`ать, -`аю, -`ает
приучаться (приуч`аться) приуч`аться, -`аюсь, -`ается
приучение (приуч`ение) приуч`ение, -я
приученный (при`ученный) при`ученный; кр. ф. -ен, -ена
приучить (приуч`ить) приуч`ить, -уч`у, -`учит
приучиться (приуч`иться) приуч`иться, -уч`усь, -`учится
прифабричный (прифабр`ичный) прифабр`ичный
прифальцевать (прифальцев`ать) прифальцев`ать, -ц`ую, -ц`ует
прифальцованный (прифальц`ованный) прифальц`ованный; кр. ф. -ан, -ана
прифальцовка (прифальц`овка) прифальц`овка, -и
прифальцовывать (прифальц`овывать) прифальц`овывать, -аю, -ает
прифальцовываться (прифальц`овываться) прифальц`овываться, -ается
прифасониться (прифас`ониться) прифас`ониться, -нюсь, -нится
прифермский (приф`ермский) приф`ермский
прификс (приф`икс) приф`икс, -а (твердая цена)
прифрантиться (прифрант`иться) прифрант`иться, -нч`усь, -нт`ится
прифронтовой (прифронтов`ой) прифронтов`ой
прифугованный (прифуг`ованный) прифуг`ованный; кр. ф. -ан, -ана
прифуговать (прифугов`ать) прифугов`ать, -г`ую, -г`ует
прифуговка (прифуг`овка) прифуг`овка, -и
прифуговывать (прифуг`овывать) прифуг`овывать, -аю, -ает
прифуговываться (прифуг`овываться) прифуг`овываться, -ается
прихваливать (прихв`аливать) прихв`аливать, -аю, -ает
прихварывать (прихв`арывать) прихв`арывать, -аю, -ает
прихвастнуть (прихвастн`уть) прихвастн`уть, -н`у, -нёт
прихвастывание (прихв`астывание) прихв`астывание, -я
прихвастывать (прихв`астывать) прихв`астывать, -аю, -ает
прихватить (прихват`ить) прихват`ить, -ач`у, -`атит
прихватка (прихв`атка) прихв`атка, -и, р. мн. -ток
прихватывание (прихв`атывание) прихв`атывание, -я
прихватывать (прихв`атывать) прихв`атывать, -аю, -ает
прихватываться (прихв`атываться) прихв`атываться, -ается
прихваченный (прихв`аченный) прихв`аченный; кр. ф. -ен, -ена
прихворнуть (прихворн`уть) прихворн`уть, -н`у, -нёт
прихвостень (пр`ихвостень) пр`ихвостень, -тня
прихлебала (прихлеб`ала) прихлеб`ала, -ы, м. и ж.
прихлебатель (прихлеб`атель) прихлеб`атель, -я
прихлебательница (прихлеб`ательница) прихлеб`ательница, -ы, тв. -ей
прихлебательский (прихлеб`ательский) прихлеб`ательский
прихлебательство (прихлеб`ательство) прихлеб`ательство, -а
прихлебнуть (прихлебн`уть) прихлебн`уть, -н`у, -нёт
прихлёбывание (прихлёбывание) прихлёбывание, -я
прихлёбывать (прихлёбывать) прихлёбывать, -аю, -ает
прихлёбываться (прихлёбываться) прихлёбываться, -ается
прихлёстнутый (прихлёстнутый) прихлёстнутый
прихлестнуть (прихлестн`уть) прихлестн`уть, -н`у, -нёт
прихлёстывание (прихлёстывание) прихлёстывание, -я
прихлёстывать (прихлёстывать) прихлёстывать, -аю, -ает
прихлёстываться (прихлёстываться) прихлёстываться, -ается
прихлоп (прихл`оп) прихл`оп, -а
прихлопнутый (прихл`опнутый) прихл`опнутый
прихлопнуть (прихл`опнуть) прихл`опнуть, -ну, -нет
прихлопывание (прихл`опывание) прихл`опывание, -я
прихлопывать (прихл`опывать) прихл`опывать, -аю, -ает
прихлопываться (прихл`опываться) прихл`опываться, -ается
прихлынуть (прихл`ынуть) прихл`ынуть, -нет
приход (прих`од) прих`од, -а
приходить (приход`ить) приход`ить, -ож`у, -`одит (к прийт`и)
приходиться (приход`иться) приход`иться, -ож`усь, -`одится (к прийт`и)
приходный (прих`одный) прих`одный
приходованный (прих`одованный) прих`одованный; кр. ф. -ан, -ана
приходовать (прих`одовать) прих`одовать, -дую, -дует
приходоваться (прих`одоваться) прих`одоваться, -дуется
приходо-расходный (прих`одо-расх`одный) прих`одо-расх`одный
приходский (прих`одский) прих`одский и приходск`ой
приходской (приходск`ой) приходск`ой и прих`одский
приходящий (приход`ящий) приход`ящий (от приход`ить)
приходящийся (приход`ящийся) приход`ящийся (от приход`иться)
прихожанин (прихож`анин) прихож`анин, -а, мн. -`ане, -`ан
прихожанка (прихож`анка) прихож`анка, -и, р. мн. -нок
прихожая (прих`ожая) прих`ожая, -ей
прихорашивание (прихор`ашивание) прихор`ашивание, -я
прихорашивать (прихор`ашивать) прихор`ашивать, -аю, -ает
прихорашиваться (прихор`ашиваться) прихор`ашиваться, -аюсь, -ается
прихорошиться (прихорош`иться) прихорош`иться, -ш`усь, -ш`ится
прихотливость (прихотл`ивость) прихотл`ивость, -и
прихотливый (прихотл`ивый) прихотл`ивый
прихоть (пр`ихоть) пр`ихоть, -и
прихрабриться (прихрабр`иться) прихрабр`иться, -р`юсь, -р`ится
прихрамывание (прихр`амывание) прихр`амывание, -я
прихрамывать (прихр`амывать) прихр`амывать, -аю, -ает
прицветник (прицв`етник) прицв`етник, -а
прицветный (прицв`етный) прицв`етный
прицел (приц`ел) приц`ел, -а
прицеленный (приц`еленный) приц`еленный; кр. ф. -ен, -ена, прич.
прицеливание (приц`еливание) приц`еливание, -я
прицеливать (приц`еливать) приц`еливать, -аю, -ает
прицеливаться (приц`еливаться) приц`еливаться, -аюсь, -ается
прицелить (приц`елить) приц`елить, -`елю, -`елит
прицелиться (приц`елиться) приц`елиться, -`елюсь, -`елится
прицельный (приц`ельный) приц`ельный, прил.
прицениваться (приц`ениваться) приц`ениваться, -аюсь, -ается
прицениться (прицен`иться) прицен`иться, -ен`юсь, -`енится
приценяться (прицен`яться) прицен`яться, -`яюсь, -`яется
прицеп (приц`еп) приц`еп, -а
прицепить (прицеп`ить) прицеп`ить, -епл`ю, -`епит
прицепиться (прицеп`иться) прицеп`иться, -епл`юсь, -`епится
прицепка (приц`епка) приц`епка, -и, р. мн. -пок
прицепленный (приц`епленный) приц`епленный; кр. ф. -ен, -ена
прицеплять (прицепл`ять) прицепл`ять, -`яю, -`яет
прицепляться (прицепл`яться) прицепл`яться, -`яюсь, -`яется
прицепной (прицепн`ой) прицепн`ой
прицеп-цистерна (приц`еп-цист`ерна) приц`еп-цист`ерна, приц`епа-цист`ерны
прицепщик (приц`епщик) приц`епщик, -а
прицепщица (приц`епщица) приц`епщица, -ы, тв. -ей
прицыкивать (приц`ыкивать) приц`ыкивать, -аю, -ает
прицыкнуть (приц`ыкнуть) приц`ыкнуть, -ну, -нет
причал (прич`ал) прич`ал, -а
причаленный (прич`аленный) прич`аленный; кр. ф. -ен, -ена, прич.
причаливание (прич`аливание) прич`аливание, -я
причаливать (прич`аливать) прич`аливать, -аю, -ает
причаливаться (прич`аливаться) прич`аливаться, -ается
причалить (прич`алить) прич`алить, -лю, -лит
причальный (прич`альный) прич`альный, прил.
причарованный (причар`ованный) причар`ованный; кр. ф. -ан, -ана
причаровать (причаров`ать) причаров`ать, -р`ую, -р`ует
причаровывать (причар`овывать) причар`овывать, -аю, -ает
причастен (прич`астен) прич`астен, -тна, м. (церк. песно- пения)
причастие (прич`астие) прич`астие, -я
причастить (причаст`ить) причаст`ить, -ащ`у, -аст`ит
причаститься (причаст`иться) причаст`иться, -ащ`усь, -аст`ится
причастник (прич`астник) прич`астник, -а
причастница (прич`астница) прич`астница, -ы, тв. -ей
причастность (прич`астность) прич`астность, -и
причастны (прич`астны) прич`астны, -ых, ед. прич`астен, -тна, м. (церк. песно- пения)
причастный (прич`астный) прич`астный; кр. ф. -тен, -тна
причащать (причащ`ать) причащ`ать, -`аю, -`ает
причащаться (причащ`аться) причащ`аться, -`аюсь, -`ается
причащение (причащ`ение) причащ`ение, -я
причащённый (причащённый) причащённый; кр. ф. -ён, -ен`а
причелина (прич`елина) прич`елина, -ы
причём (причём) причём, союз (об`иделся, причём справедл`иво), но местоим. при чём (при чём т`ут `я?)
причерноморский (причерном`орский) причерном`орский
Причерноморье (Причерном`орье) Причерном`орье, -я (к Чёрное м`оре)
причертить (причерт`ить) причерт`ить, -ерч`у, -`ертит
причерченный (прич`ерченный) прич`ерченный; кр. ф. -ен, -ена
причерчивать (прич`ерчивать) прич`ерчивать, -аю, -ает
причерчиваться (прич`ерчиваться) прич`ерчиваться, -ается
причёсанность (причёсанность) причёсанность, -и
причёсанный (причёсанный) причёсанный; кр. ф. -ан, -ана
причесать (причес`ать) причес`ать, -еш`у, -`ешет
причесаться (причес`аться) причес`аться, -еш`усь, -`ешется
причёска (причёска) причёска, -и, р. мн. -сок
причесночный лук (причесн`очный л`ук) причесн`очный л`ук
причесть (прич`есть) прич`есть, -чт`у, -чтёт; прош. -чёл, -чл`а
причесться (прич`есться) прич`есться, -чтётся; прош. -чёлся, -чл`ась
причёсывание (причёсывание) причёсывание, -я
причёсывать (причёсывать) причёсывать, -аю, -ает
причёсываться (причёсываться) причёсываться, -аюсь, -ается
причет (пр`ичет) пр`ичет, -а (причитание; то же, что причт)
причет (пр`ичет) пр`ичет, -а и причт, -а (клир)
причетник (прич`етник) прич`етник, -а
причетнический (прич`етнический) прич`етнический
причина (прич`ина) прич`ина, -ы
причиндалы (причинд`алы) причинд`алы, -ов
причинение (причин`ение) причин`ение, -я
причинённый (причинённый) причинённый; кр. ф. -ён, -ен`а
причинить (причин`ить) причин`ить, -н`ю, -н`ит
причиниться (причин`иться) причин`иться, -н`ится
причинно-временной (прич`инно-временн`ой) прич`инно-временн`ой
причинно-следственный (прич`инно-сл`едственный) прич`инно-сл`едственный
причинность (прич`инность) прич`инность, -и
причинный (прич`инный) прич`инный
причинять (причин`ять) причин`ять, -`яю, -`яет
причиняться (причин`яться) причин`яться, -`яется
причисление (причисл`ение) причисл`ение, -я
причисленный (прич`исленный) прич`исленный; кр. ф. -ен, -ена
причислить (прич`ислить) прич`ислить, -лю, -лит
причислиться (прич`ислиться) прич`ислиться, -люсь, -лится
причислять (причисл`ять) причисл`ять, -`яю, -`яет
причисляться (причисл`яться) причисл`яться, -`яюсь, -`яется
причитальщица (причит`альщица) причит`альщица, -ы, тв. -ей
причитание (причит`ание) причит`ание, -я
причитать (причит`ать) причит`ать, -`аю, -`ает
причитаться (причит`аться) причит`аться, -`ается
причитающий (причит`ающий) причит`ающий
причитающийся (причит`ающийся) причит`ающийся
причитывать (прич`итывать) прич`итывать, -аю, -ает
причитываться (прич`итываться) прич`итываться, -ается
причмокивание (причм`окивание) причм`окивание, -я
причмокивать (причм`окивать) причм`окивать, -аю, -ает
причмокнуть (причм`окнуть) причм`окнуть, -ну, -нет
причт (причт) причт, -а и пр`ичет, -а (клир)
причтение (причт`ение) причт`ение, -я
причтённый (причтённый) причтённый; кр. ф. -ён, -ен`а
причтовый (пр`ичтовый) пр`ичтовый
причуда (прич`уда) прич`уда, -ы
причудиться (прич`удиться) прич`удиться, -ится
причудливость (прич`удливость) прич`удливость, -и
причудливый (прич`удливый) прич`удливый
причудник (прич`удник) прич`удник, -а
причудница (прич`удница) прич`удница, -ы, тв. -ей
причудничать (прич`удничать) прич`удничать, -аю, -ает
Причудье (Прич`удье) Прич`удье, -я (к Чудск`ое `озеро)
пришабренный (приш`абренный) приш`абренный; кр. ф. -ен, -ена
пришабривать (приш`абривать) приш`абривать, -аю, -ает
пришабриваться (приш`абриваться) приш`абриваться, -ается
пришабрить (приш`абрить) приш`абрить, -рю, -рит
пришабриться (приш`абриться) приш`абриться, -рится
пришабровка (пришабр`овка) пришабр`овка, -и
пришагать (пришаг`ать) пришаг`ать, -`аю, -`ает
пришаркивание (приш`аркивание) приш`аркивание, -я
пришаркивать (приш`аркивать) приш`аркивать, -аю, -ает
пришаркнуть (приш`аркнуть) приш`аркнуть, -ну, -нет
пришвартованный (пришварт`ованный) пришварт`ованный; кр. ф. -ан, -ана
пришвартовать (пришвартов`ать) пришвартов`ать, -т`ую, -т`ует
пришвартоваться (пришвартов`аться) пришвартов`аться, -т`уюсь, -т`уется
пришвартовывание (пришварт`овывание) пришварт`овывание, -я
пришвартовывать (пришварт`овывать) пришварт`овывать, -аю, -ает
пришвартовываться (пришварт`овываться) пришварт`овываться, -аюсь, -ается
пришедший (приш`едший) приш`едший (от прийт`и)
пришедшийся (приш`едшийся) приш`едшийся (от прийт`ись)
пришелец (приш`елец) приш`елец, -льца, тв. -льцем, р. мн. -льцев
пришелица (приш`елица) приш`елица, -ы, тв. -ей
пришепётывание (пришепётывание) пришепётывание, -я
пришепётывать (пришепётывать) пришепётывать, -аю, -ает (слегка шепелявить)
пришёптывание (пришёптывание) пришёптывание, -я
пришёптывать (пришёптывать) пришёптывать, -аю, -ает (сопровождать действие шепотом)
пришествие (приш`ествие) приш`ествие, -я
пришибать (пришиб`ать) пришиб`ать, -`аю, -`ает
Пришибеев (Пришиб`еев) Пришиб`еев, -а, тв. -ым и `унтер Пришиб`еев,`унтера Пришиб`еева
пришибивший (пришиб`ивший) пришиб`ивший
пришибить (пришиб`ить) пришиб`ить, -б`у, -бёт; прош. -ш`иб, -ш`ибла
пришибленность (приш`ибленность) приш`ибленность, -и
пришибленный (приш`ибленный) приш`ибленный; кр. ф. -ен, -ена
пришивание (пришив`ание) пришив`ание, -я
пришивать (пришив`ать) пришив`ать, -`аю, -`ает
пришиваться (пришив`аться) пришив`аться, -`ается
пришивка (приш`ивка) приш`ивка, -и
пришивной (пришивн`ой) пришивн`ой
пришитый (приш`итый) приш`итый
пришить (приш`ить) приш`ить, -шь`ю, -шьёт
пришиться (приш`иться) приш`иться, -шьётся
пришкольный (пришк`ольный) пришк`ольный
пришлёпать (пришлёпать) пришлёпать, -аю, -ает
пришлёпнутый (пришлёпнутый) пришлёпнутый
пришлёпнуть (пришлёпнуть) пришлёпнуть, -ну, -нет
пришлёпнуться (пришлёпнуться) пришлёпнуться, -нется
пришлёпывать (пришлёпывать) пришлёпывать, -аю, -ает
пришлёпываться (пришлёпываться) пришлёпываться, -ается
пришлец (пришл`ец) пришл`ец, -`а, тв. -`ом, р. мн. -`ов (устар. к приш`елец)
пришлифованный (пришлиф`ованный) пришлиф`ованный; кр. ф. -ан, -ана
пришлифовать (пришлифов`ать) пришлифов`ать, -ф`ую, -ф`ует
пришлифоваться (пришлифов`аться) пришлифов`аться, -ф`уется
пришлифовывать (пришлиф`овывать) пришлиф`овывать, -аю, -ает
пришлифовываться (пришлиф`овываться) пришлиф`овываться, -аю, -ается
пришлый (пр`ишлый) пр`ишлый
пришоссейный (пришосс`ейный) пришосс`ейный
пришпандоренный (пришпанд`оренный) пришпанд`оренный; кр. ф. -ен, -ена
пришпандоривать (пришпанд`оривать) пришпанд`оривать, -аю, -ает
пришпандориваться (пришпанд`ориваться) пришпанд`ориваться, -ается
пришпандорить (пришпанд`орить) пришпанд`орить, -рю, -рит
пришпиленный (пришп`иленный) пришп`иленный; кр. ф. -ен, -ена
пришпиливание (пришп`иливание) пришп`иливание, -я
пришпиливать (пришп`иливать) пришп`иливать, -аю, -ает
пришпиливаться (пришп`иливаться) пришп`иливаться, -ается
пришпилить (пришп`илить) пришп`илить, -лю, -лит
пришпоренный (пришп`оренный) пришп`оренный; кр. ф. -ен, -ена
пришпоривание (пришп`оривание) пришп`оривание, -я
пришпоривать (пришп`оривать) пришп`оривать, -аю, -ает
пришпориваться (пришп`ориваться) пришп`ориваться, -ается
пришпорить (пришп`орить) пришп`орить, -рю, -рит
приштукованный (приштук`ованный) приштук`ованный; кр. ф. -ан, -ана
приштуковать (приштуков`ать) приштуков`ать, -к`ую, -к`ует
приштуковаться (приштуков`аться) приштуков`аться, -к`уется
приштуковывать (приштук`овывать) приштук`овывать, -аю, -ает
приштуковываться (приштук`овываться) приштук`овываться, -ается
прищёлкивание (прищёлкивание) прищёлкивание, -я
прищёлкивать (прищёлкивать) прищёлкивать, -аю, -ает
прищёлкиваться (прищёлкиваться) прищёлкиваться, -ается
прищёлкнутый (прищёлкнутый) прищёлкнутый
прищёлкнуть (прищёлкнуть) прищёлкнуть, -ну, -нет
прищемить (прищем`ить) прищем`ить, -мл`ю, -м`ит
прищемиться (прищем`иться) прищем`иться, -м`ится
прищемлённый (прищемлённый) прищемлённый; кр. ф. -ён, -ен`а
прищемлять (прищемл`ять) прищемл`ять, -`яю, -`яет
прищемляться (прищемл`яться) прищемл`яться, -`яется
прищеп (прищ`еп) прищ`еп, -а
прищепить (прищеп`ить) прищеп`ить, -пл`ю, -п`ит
прищепка (прищ`епка) прищ`епка, -и, р. мн. -пок (зажим)
прищеплённый (прищеплённый) прищеплённый; кр. ф. -ён, -ен`а
прищеплять (прищепл`ять) прищепл`ять, -`яю, -`яет
прищепляться (прищепл`яться) прищепл`яться, -`яется
прищепной (прищепн`ой) прищепн`ой
прищепок (прищ`епок) прищ`епок, -пка (черенок)
прищипка (прищ`ипка) прищ`ипка, -и, р. мн. -пок
прищипнутый (прищ`ипнутый) прищ`ипнутый
прищипнуть (прищипн`уть) прищипн`уть, -н`у, -нёт
прищипывание (прищ`ипывание) прищ`ипывание, -я
прищипывать (прищ`ипывать) прищ`ипывать, -аю, -ает
прищипываться (прищ`ипываться) прищ`ипываться, -ается
прищур (прищ`ур) прищ`ур, -а
прищуренный (прищ`уренный) прищ`уренный; кр. ф. -ен, -ена
прищуривание (прищ`уривание) прищ`уривание, -я
прищуривать (прищ`уривать) прищ`уривать, -аю, -ает
прищуриваться (прищ`уриваться) прищ`уриваться, -аюсь, -ается
прищуринка (прищ`уринка) прищ`уринка, -и
прищурить (прищ`урить) прищ`урить, -рю, -рит
прищуриться (прищ`уриться) прищ`уриться, -рюсь, -рится
прищурка (прищ`урка) прищ`урка, -и
прищученный (прищ`ученный) прищ`ученный; кр. ф. -ен, -ена
прищучивать (прищ`учивать) прищ`учивать, -аю, -ает
прищучиваться (прищ`учиваться) прищ`учиваться, -ается
прищучить (прищ`учить) прищ`учить, -чу, -чит
приэкваториальный (приэкватори`альный) приэкватори`альный
приэкранный (приэкр`анный) приэкр`анный
приэльбрусский (приэльбр`усский) приэльбр`усский
Приэльбрусье (Приэльбр`усье) Приэльбр`усье, -я (к Эльбр`ус)
при этом (при `этом) при `этом
приют (при`ют) при`ют, -а
приютить (приют`ить) приют`ить, -юч`у, -ют`ит
приютиться (приют`иться) приют`иться, -юч`усь, -ют`ится
приютный (при`ютный) при`ютный; кр. ф. -тен, -тна
приютский (при`ютский) при`ютский
приязненно (при`язненно) при`язненно, нареч.
приязненный (при`язненный) при`язненный; кр. ф. -ен, -енна
приязнь (при`язнь) при`язнь, -и
приямок (при`ямок) при`ямок, -мка
приятель (при`ятель) при`ятель, -я
приятельница (при`ятельница) при`ятельница, -ы, тв. -ей
приятельски (при`ятельски) при`ятельски
приятельский (при`ятельский) при`ятельский
приятельство (при`ятельство) при`ятельство, -а
приятие (при`ятие) при`ятие, -я
приятность (при`ятность) при`ятность, -и
приятный (при`ятный) при`ятный; кр. ф. -тен, -тна
приятый (при`ятый) при`ятый
приять (при`ять) при`ять, буд. вр. не употр. (устар. к прин`ять)
про (про) про 1, предлог
про (про) про 2: пр`о и к`онтра
ПРО (ПРО) ПРО [пэрэ`о] и [про], нескл., ж. (сокр.: противоракетная оборона)
проамериканский (проамерик`анский) проамерик`анский
проанализированный (проанализ`ированный) проанализ`ированный; кр. ф. -ан, -ана
проанализировать (проанализ`ировать) проанализ`ировать, -рую, -рует
проанкетированный (проанкет`ированный) проанкет`ированный; кр. ф. -ан, -ана
проанкетировать (проанкет`ировать) проанкет`ировать, -рую, -рует
проаннотированный (проаннот`ированный) проаннот`ированный; кр. ф. -ан, -ана
проаннотировать (проаннот`ировать) проаннот`ировать, -рую, -рует
проанонсированный (проанонс`ированный) проанонс`ированный; кр. ф. -ан, -ана
проанонсировать (проанонс`ировать) проанонс`ировать, -рую, -рует
проатлантический (проатлант`ический) проатлант`ический
проатлас (про`атлас) про`атлас, -а
проахать (про`ахать) про`ахать, -аю, -ает
проба (пр`оба) пр`оба, -ы
пробавляться (пробавл`яться) пробавл`яться, -`яюсь, -`яется
пробалагурить (пробалаг`урить) пробалаг`урить, -рю, -рит
пробалтывать (проб`алтывать) проб`алтывать, -аю, -ает
пробалтываться (проб`алтываться) проб`алтываться, -аюсь, -ается
пробанд (проб`анд) проб`анд, -а
пробарабаненный (пробараб`аненный) пробараб`аненный; кр. ф. -ен, -ена
пробарабанить (пробараб`анить) пробараб`анить, -ню, -нит
пробасить (пробас`ить) пробас`ить, -аш`у, -ас`ит
пробастовать (пробастов`ать) пробастов`ать, -т`ую, -т`ует
пробатрачить (пробатр`ачить) пробатр`ачить, -чу, -чит
пробация (проб`ация) проб`ация, -и
пробег (проб`ег) проб`ег, -а
пробеганный (проб`еганный) проб`еганный; кр. ф. -ан, -ана
пробегать (проб`егать) проб`егать, -аю, -ает, сов. (от б`егать)
пробегать (пробег`ать) пробег`ать, -`аю, -`ает, несов. (к пробеж`ать)
пробегаться (проб`егаться) проб`егаться, -аюсь, -ается, сов. (от б`егать)
пробегаться (пробег`аться) пробег`аться, -`ается, несов. (к пробеж`ать)
пробежать (пробеж`ать) пробеж`ать, -ег`у, -еж`ит, -ег`утся
пробежаться (пробеж`аться) пробеж`аться, -ег`усь, -еж`ится, -ег`утся
пробежка (проб`ежка) проб`ежка, -и, р. мн. -жек
пробездельничать (пробезд`ельничать) пробезд`ельничать, -аю, -ает
пробел (пр`обел) пр`обел, -а (в иконописи)
пробел (проб`ел) проб`ел, -а
пробелённый (пробелённый) пробелённый; кр. ф. -ён, -ен`а
пробеливание (проб`еливание) проб`еливание, -я
пробеливать (проб`еливать) проб`еливать, -аю, -ает
пробеливаться (проб`еливаться) проб`еливаться, -ается
пробелить (пробел`ить) пробел`ить, -ел`ю, -`ел`ит
пробелиться (пробел`иться) пробел`иться, -`ел`ится
пробелка (проб`елка) проб`елка, -и
пробель (пр`обель) пр`обель, -и
пробельный (проб`ельный) проб`ельный
пробельщик (проб`ельщик) проб`ельщик, -а
пробензиненный (пробенз`иненный) пробенз`иненный; кр. ф. -ен, -ена
пробеседовать (пробес`едовать) пробес`едовать, -дую, -дует
пробеситься (пробес`иться) пробес`иться, -еш`усь, -`есится
пробиваемость (пробив`аемость) пробив`аемость, -и
пробивание (пробив`ание) пробив`ание, -я
пробивать (пробив`ать) пробив`ать, -`аю, -`ает
пробиваться (пробив`аться) пробив`аться, -`аюсь, -`ается
пробивка (проб`ивка) проб`ивка, -и
пробивной (пробивн`ой) пробивн`ой
пробивочный (проб`ивочный) проб`ивочный
пробирание (пробир`ание) пробир`ание, -я
пробирать (пробир`ать) пробир`ать, -`аю, -`ает
пробираться (пробир`аться) пробир`аться, -`аюсь, -`ается
пробирер (проб`ирер) проб`ирер, -а
пробирка (проб`ирка) проб`ирка, -и, р. мн. -рок
пробирный (проб`ирный) проб`ирный
пробирование (проб`ирование) проб`ирование, -я
пробированный (проб`ированный) проб`ированный; кр. ф. -ан, -ана
пробировать (проб`ировать) проб`ировать, -рую, -рует
пробироваться (проб`ироваться) проб`ироваться, -руется
пробирочный (проб`ирочный) проб`ирочный
пробирщик (проб`ирщик) проб`ирщик, -а
пробитый (проб`итый) проб`итый
пробить (проб`ить) проб`ить, -бь`ю, -бьёт; прош. -`ил, -`ила, -`ило и (о часах, сигнальном устройстве) пр`об`ил, -`ила, пр`об`ило
пробиться (проб`иться) проб`иться, -бь`юсь, -бьётся; прош. -`ился, -`илась, -`илось и (о часах, сигнальном устройстве) пр`об`ил, -`ила, пр`об`ило
пробка (пр`обка) пр`обка, -и, р. мн. -бок
пробковый (пр`обковый) пр`обковый
проблема (пробл`ема) пробл`ема, -ы
проблематика (проблем`атика) проблем`атика, -и
проблематический (проблемат`ический) проблемат`ический
проблематичность (проблемат`ичность) проблемат`ичность, -и
проблематичный (проблемат`ичный) проблемат`ичный; кр. ф. -чен, -чна
проблемник (пробл`емник) пробл`емник, -а
проблемно-ориентированный (пробл`емно-ориент`ированный) пробл`емно-ориент`ированный
проблемность (пробл`емность) пробл`емность, -и
проблемно-тематический (пробл`емно-темат`ический) пробл`емно-темат`ический
проблемный (пробл`емный) пробл`емный
проблеск (пр`облеск) пр`облеск, -а
проблескивать (пробл`ескивать) пробл`ескивать, -ает и проблёскивать, -ает
проблесковый (пр`облесковый) пр`облесковый и (в проф. речи) проблеск`овый
проблеснуть (проблесн`уть) проблесн`уть, -нёт
проблеять (пробл`еять) пробл`еять, -`ею, -`еет
проблистать (проблист`ать) проблист`ать, -`аю, -`ает
проблудить (проблуд`ить) проблуд`ить, -уж`у, -`уд`ит
проблуждать (проблужд`ать) проблужд`ать, -`аю, -`ает
пробник (пр`обник) пр`обник, -а
пробный (пр`обный) пр`обный
пробование (пр`обование) пр`обование, -я
пробованный (пр`обованный) пр`обованный; кр. ф. -ан, -ана
пробовать (пр`обовать) пр`обовать, -бую, -бует
пробоваться (пр`обоваться) пр`обоваться, -буюсь, -буется
прободанный (проб`оданный) проб`оданный; кр. ф. -ан, -ана
прободать (пробод`ать) пробод`ать, -`аю, -`ает
прободаться (пробод`аться) пробод`аться, -`ается
прободение (пробод`ение) пробод`ение, -я
прободённый (прободённый) прободённый; кр. ф. -ён, -ен`а
прободной (прободн`ой) прободн`ой
прободрствовать (проб`одрствовать) проб`одрствовать, -твую, -твует
пробоина (проб`оина) проб`оина, -ы
пробой (проб`ой) проб`ой, -я
пробойник (проб`ойник) проб`ойник, -а
пробойный (проб`ойный) проб`ойный; кр. ф. -`оен, -`ойна
проболеть (пробол`еть) пробол`еть 1, -`ею, -`еет (к бол`еть 1)
проболеть (пробол`еть) пробол`еть 2, -л`ит (к бол`еть 2)
проболтанный (проб`олтанный) проб`олтанный; кр. ф. -ан, -ана
проболтать (проболт`ать) проболт`ать, -`аю, -`ает
проболтаться (проболт`аться) проболт`аться, -`аюсь, -`ается
пробомбить (пробомб`ить) пробомб`ить, -бл`ю, -б`ит
пробоотборник (пробоотб`орник) пробоотб`орник, -а
пробопечатный (пробопеч`атный) пробопеч`атный
пробор (проб`ор) проб`ор, -а
проборанивать (пробор`анивать) пробор`анивать, -аю, -ает
пробораниваться (пробор`аниваться) пробор`аниваться, -ается
проборка (проб`орка) проб`орка, -и, р. мн. -рок
пробормотанный (проборм`отанный) проборм`отанный; кр. ф. -ан, -ана
пробормотать (пробормот`ать) пробормот`ать, -моч`у, -м`очет
проборождённый (проборождённый) проборождённый; кр. ф. -ён, -ен`а
пробороздить (проборозд`ить) проборозд`ить, -зж`у, -зд`ит
проборонённый (проборонённый) проборонённый; кр. ф. -ён, -ен`а
проборонить (проборон`ить) проборон`ить, -н`ю, -н`ит
проборонованный (проборон`ованный) проборон`ованный; кр. ф. -ан, -ана
пробороновать (проборонов`ать) проборонов`ать, -н`ую, -н`ует
пробороноваться (проборонов`аться) проборонов`аться, -н`уется
пробочник (пр`обочник) пр`обочник, -а
пробочный (пр`обочный) пр`обочный
пробранный (пр`обранный) пр`обранный; кр. ф. -ан, -ана
пробрасывать (пробр`асывать) пробр`асывать, -аю, -ает
пробрасываться (пробр`асываться) пробр`асываться, -аюсь, -ается
пробрать (пробр`ать) пробр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало, -`ал`ось
пробраться (пробр`аться) пробр`аться, -бер`усь, -берётся; прош. -`ался, -ал`ась, -`ало, -`ал`ось
пробредить (пробр`едить) пробр`едить, -`ежу, -`едит
пробредший (пробр`едший) пробр`едший
пробренчать (пробренч`ать) пробренч`ать, -ч`у, -ч`ит
пробрести (пробрест`и) пробрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
пробривать (пробрив`ать) пробрив`ать, -`аю, -`ает
пробриваться (пробрив`аться) пробрив`аться, -`аюсь, -`ается
пробритый (пробр`итый) пробр`итый
пробрить (пробр`ить) пробр`ить, -р`ею, -р`еет
пробриться (пробр`иться) пробр`иться, -р`еюсь, -р`еется
пробродить (проброд`ить) проброд`ить, -ож`у, -`одит
пробродяжничать (проброд`яжничать) проброд`яжничать, -аю, -ает
проброс (пробр`ос) пробр`ос, -а
пробросанный (пробр`осанный) пробр`осанный; кр. ф. -ан, -ана
пробросать (проброс`ать) проброс`ать, -`аю, -`ает
пробросаться (проброс`аться) проброс`аться, -`аюсь, -`ается
пробросить (пробр`осить) пробр`осить, -`ошу, -`осит
проброситься (пробр`оситься) пробр`оситься, -`ошусь, -`осится
проброшенный (пробр`ошенный) пробр`ошенный; кр. ф. -ен, -ена
пробрызгивать (пробр`ызгивать) пробр`ызгивать, -аю, -ает
пробрызнуть (пробр`ызнуть) пробр`ызнуть, -ну, -нет
пробрюзжать (пробрюзж`ать) пробрюзж`ать, -зж`у, -зж`ит
пробряцать (пробряц`ать) пробряц`ать, -`аю, -`ает
пробст (пробст) пробст, -а
пробубнённый (пробубнённый) пробубнённый; кр. ф. -ён, -ен`а
пробубнить (пробубн`ить) пробубн`ить, -н`ю, -н`ит
пробудить (пробуд`ить) пробуд`ить, -буж`у, -б`уд`ит
пробудиться (пробуд`иться) пробуд`иться, -буж`усь, -б`уд`ится
пробуждать (пробужд`ать) пробужд`ать, -`аю, -`ает
пробуждаться (пробужд`аться) пробужд`аться, -`аюсь, -`ается
пробуждение (пробужд`ение) пробужд`ение, -я
пробуждённый (пробуждённый) пробуждённый; кр. ф. -ён, -ен`а
пробуксированный (пробукс`ированный) пробукс`ированный; кр. ф. -ан, -ана
пробуксировать (пробукс`ировать) пробукс`ировать, -рую, -рует
пробуксовать (пробуксов`ать) пробуксов`ать, -с`ую, -с`ует
пробуксовка (пробукс`овка) пробукс`овка, -и, р. мн. -вок
пробуксовывание (пробукс`овывание) пробукс`овывание, -я
пробуксовывать (пробукс`овывать) пробукс`овывать, -аю, -ает
пробулькивать (проб`улькивать) проб`улькивать, -ает
пробуравить (пробур`авить) пробур`авить, -влю, -вит
пробуравленный (пробур`авленный) пробур`авленный; кр. ф. -ен, -ена
пробуравливание (пробур`авливание) пробур`авливание, -я
пробуравливать (пробур`авливать) пробур`авливать, -аю, -ает
пробуравливаться (пробур`авливаться) пробур`авливаться, -ается
пробурённый (пробурённый) пробурённый; кр. ф. -ён, -ен`а
пробуривание (проб`уривание) проб`уривание, -я
пробуривать (проб`уривать) проб`уривать, -аю, -ает
пробуриваться (проб`уриваться) проб`уриваться, -ается
пробурить (пробур`ить) пробур`ить, -р`ю, -р`ит
пробурчать (пробурч`ать) пробурч`ать, -ч`у, -ч`ит
пробчатка (пробч`атка) пробч`атка, -и
пробчатый (пр`обчатый) пр`обчатый
пробыть (проб`ыть) проб`ыть, -б`уду, -б`удет; прош. пр`об`ыл, пробыл`а, пр`об`ыло
пробюллетенить (пробюллет`енить) пробюллет`енить, -ню, -нит
проваживать (пров`аживать) пров`аживать, -аю, -ает
провайдер (пров`айдер) пров`айдер, -а
провайдерский (пров`айдерский) пров`айдерский
провал (пров`ал) пров`ал, -а
проваландаться (провал`андаться) провал`андаться, -аюсь, -ается
проваленный (пров`аленный) пров`аленный; кр. ф. -ен, -ена, прич. (от провал`ить)
проваливать (пров`аливать) пров`аливать, -аю, -ает
проваливаться (пров`аливаться) пров`аливаться, -аюсь, -ается
провалить (провал`ить) провал`ить, -ал`ю, -`алит
провалиться (провал`иться) провал`иться, -ал`юсь, -`алится
провальный (пров`альный) пров`альный, прил.
провальсировать (провальс`ировать) провальс`ировать, -рую, -рует
провалянный (пров`алянный) пров`алянный; кр. ф. -ян, -яна, прич. (от провал`ять)
провалять (провал`ять) провал`ять, -`яю, -`яет
проваляться (провал`яться) провал`яться, -`яюсь, -`яется
провансалец (прованс`алец) прованс`алец, -льца, тв. -льцем
провансаль (прованс`аль) прованс`аль 1, -я (соус)
провансаль (прованс`аль) прованс`аль 2, -и и неизм. (капуста)
провансальский (прованс`альский) прованс`альский (от Пров`анс)
провансальцы (прованс`альцы) прованс`альцы, -ев, ед. -лец, -льца, тв. -льцем
прованский (пров`анский) пров`анский (от Пров`анс; пров`анское м`асло)
провар (пров`ар) пров`ар, -а
проваренный (пров`аренный) пров`аренный; кр. ф. -ен, -ена
проваривание (пров`аривание) пров`аривание, -я
проваривать (пров`аривать) пров`аривать, -аю, -ает
провариваться (пров`ариваться) пров`ариваться, -ается
проварить (провар`ить) провар`ить, -ар`ю, -`арит
провариться (провар`иться) провар`иться, -`арится
проварка (пров`арка) пров`арка, -и
проващивать (пров`ащивать) пров`ащивать, -аю, -ает
проващиваться (пров`ащиваться) пров`ащиваться, -ается
провевать (провев`ать) провев`ать, -`аю, -`ает (к в`еять)
провеваться (провев`аться) провев`аться, -`ается (к в`еять)
проведанный (пров`еданный) пров`еданный; кр. ф. -ан, -ана
проведать (пров`едать) пров`едать, -аю, -ает
проведение (провед`ение) провед`ение, -я (к провест`и)
проведённый (проведённый) проведённый; кр. ф. -ён, -ен`а
проведший (пров`едший) пров`едший
проведывание (пров`едывание) пров`едывание, -я
проведывать (пров`едывать) пров`едывать, -аю, -ает
проведываться (пров`едываться) пров`едываться, -аюсь, -ается
провезённый (провезённый) провезённый; кр. ф. -ён, -ен`а
провезти (провезт`и) провезт`и, -з`у, -зёт; прош. -ёз, -езл`а
провёзший (провёзший) провёзший
провеивать (пров`еивать) пров`еивать, -аю, -ает
провеиваться (пров`еиваться) пров`еиваться, -ается
провентилированный (провентил`ированный) провентил`ированный; кр. ф. -ан, -ана
провентилировать (провентил`ировать) провентил`ировать, -рую, -рует
провентилироваться (провентил`ироваться) провентил`ироваться, -руется
провербиальный (проверби`альный) проверби`альный
проверенный (пров`еренный) пров`еренный; кр. ф. -ен, -ена
проверещать (проверещ`ать) проверещ`ать, -щ`у, -щ`ит
проверить (пров`ерить) пров`ерить, -рю, -рит
провериться (пров`ериться) пров`ериться, -рюсь, -рится
проверка (пров`ерка) пров`ерка, -и, р. мн. -рок
провёрнутый (провёрнутый) провёрнутый
провернуть (проверн`уть) проверн`уть, -н`у, -нёт
провернуться (проверн`уться) проверн`уться, -нётся
проверочный (пров`ерочный) пров`ерочный
провертеть (проверт`еть) проверт`еть, -ерч`у, -`ертит
провертеться (проверт`еться) проверт`еться, -ерч`усь, -`ертится
провёртывание (провёртывание) провёртывание, -я
провёртывать (провёртывать) провёртывать, -аю, -ает (к проверн`уть)
провёртываться (провёртываться) провёртываться, -ается (к проверн`уть)
проверченный (пров`ерченный) пров`ерченный; кр. ф. -ен, -ена
проверчивание (пров`ерчивание) пров`ерчивание, -я
проверчивать (пров`ерчивать) пров`ерчивать, -аю, -ает (к проверт`еть)
проверчиваться (пров`ерчиваться) пров`ерчиваться, -ается (к проверт`еть)
проверщик (пров`ерщик) пров`ерщик, -а
проверщица (пров`ерщица) пров`ерщица, -ы, тв. -ей
проверяльщик (провер`яльщик) провер`яльщик, -а
проверяльщица (провер`яльщица) провер`яльщица, -ы, тв. -ей
проверять (провер`ять) провер`ять, -`яю, -`яет
проверяться (провер`яться) провер`яться, -`яюсь, -`яется
проверяющий (провер`яющий) провер`яющий
проверяющийся (провер`яющийся) провер`яющийся
провес (пров`ес) пров`ес, -а
провесить (пров`есить) пров`есить, -`ешу, -`есит
провеситься (пров`еситься) пров`еситься, -`ешусь, -`есится
провесной (провесн`ой) провесн`ой
провести (провест`и) провест`и, -ед`у, -едёт; прош. -ёл, -ел`а
проветренный (пров`етренный) пров`етренный; кр. ф. -ен, -ена
проветривание (пров`етривание) пров`етривание, -я
проветривать (пров`етривать) пров`етривать, -аю, -ает
проветриваться (пров`етриваться) пров`етриваться, -аюсь, -ается
проветрить (пров`етрить) пров`етрить, -рю, -рит
проветриться (пров`етриться) пров`етриться, -рюсь, -рится
провешенный (пров`ешенный) пров`ешенный; кр. ф. -ен, -ена (от пров`есить)
провешённый (провешённый) провешённый; кр. ф. -ён, -ен`а (от провеш`ить)
провешивать (пров`ешивать) пров`ешивать, -аю, -ает
провешиваться (пров`ешиваться) пров`ешиваться, -аюсь, -ается
провешить (провеш`ить) провеш`ить, -ш`у, -ш`ит
провещанный (пров`ещанный) пров`ещанный; кр. ф. -ан, -ана
провещать (провещ`ать) провещ`ать, -`аю, -`ает
провеянный (пров`еянный) пров`еянный; кр. ф. -ян, -яна
провеять (пров`еять) пров`еять, -`ею, -`еет
провеяться (пров`еяться) пров`еяться, -`еется
провиант (прови`ант) прови`ант, -а
провиантмейстер (провиантм`ейстер) провиантм`ейстер, -а
провиантский (прови`антский) прови`антский
провидение (пров`идение) пров`идение, -я (предвидение)
Провидение (Провид`ение) Провид`ение, -я (о Боге); но: Бож`ественное провид`ение
провиденный (пров`иденный) пров`иденный; кр. ф. -ен, -ена
провиденциализм (провиденциал`изм) провиденциал`изм, -а
провиденциалистский (провиденциал`истский) провиденциал`истский
провиденциальный (провиденци`альный) провиденци`альный
провидеть (пров`идеть) пров`идеть, -`ижу, -`идит
провидеться (пров`идеться) пров`идеться, -`идится
провидец (пров`идец) пров`идец, -дца, тв. -дцем, р. мн. -дцев
провидица (пров`идица) пров`идица, -ы, тв. -ей
провидческий (пров`идческий) пров`идческий
провидчество (пров`идчество) пров`идчество, -а
провизжать (провизж`ать) провизж`ать, -зж`у, -зж`ит
провизионный (провизи`онный) провизи`онный
провизия (пров`изия) пров`изия, -и
провизор (пров`изор) пров`изор, -а
провизорный (провиз`орный) провиз`орный
провизорский (пров`изорский) пров`изорский
провиниться (провин`иться) провин`иться, -н`юсь, -н`ится
провинность (пров`инность) пров`инность, -и
провинтить (провинт`ить) провинт`ить, -инч`у, -`инт`ит
провинтиться (провинт`иться) провинт`иться, -`инт`ится
провинциал (провинци`ал) провинци`ал, -а
провинциализм (провинциал`изм) провинциал`изм, -а
провинциалка (провинци`алка) провинци`алка, -и, р. мн. -лок
провинциалочка (провинци`алочка) провинци`алочка, -и, р. мн. -чек
провинциальность (провинци`альность) провинци`альность, -и
провинциальный (провинци`альный) провинци`альный; кр. ф. -лен, -льна
провинция (пров`инция) пров`инция, -и
провинченный (пров`инченный) пров`инченный; кр. ф. -ен, -ена
провинчивать (пров`инчивать) пров`инчивать, -аю, -ает
провинчиваться (пров`инчиваться) пров`инчиваться, -ается
провираться (провир`аться) провир`аться, -`аюсь, -`ается
провирус (пров`ирус) пров`ирус, -а
провис (пров`ис) пров`ис, -а
провисание (провис`ание) провис`ание, -я
провисать (провис`ать) провис`ать, -`аю, -`ает
провисеть (провис`еть) провис`еть, -иш`у, -ис`ит
провиснуть (пров`иснуть) пров`иснуть, -нет; прош. -`ис, -`исла
провисший (пров`исший) пров`исший
провитамины (провитам`ины) провитам`ины, -ов, ед. -м`ин, -а
провод (пр`овод) пр`овод, -а, мн. -`а, -`ов (проволока)
провод (пров`од) пров`од, -а (действие)
проводимость (провод`имость) провод`имость, -и
проводимый (провод`имый) провод`имый
проводить (провод`ить) провод`ить, -ож`у, -`одит
проводиться (провод`иться) провод`иться, -`одится
проводка (пров`одка) пров`одка, -и, р. мн. -док
проводник (проводн`ик) проводн`ик, -`а
проводниковый (проводник`овый) проводник`овый
проводница (проводн`ица) проводн`ица, -ы, тв. -ей
проводной (проводн`ой) проводн`ой
проводчик (пров`одчик) пров`одчик, -а
проводы (пр`оводы) пр`оводы, -ов
проводящий (провод`ящий) провод`ящий
проводящийся (провод`ящийся) провод`ящийся
провоёванный (провоёванный) провоёванный; кр. ф. -ан, -ана
провоевать (провоев`ать) провоев`ать, -во`юю, -во`юет
провожание (провож`ание) провож`ание, -я
провожатый (провож`атый) провож`атый, -ого
провожать (провож`ать) провож`ать, -`аю, -`ает
провожаться (провож`аться) провож`аться, -`аюсь, -`ается
провождение (провожд`ение) провожд`ение, -я
провоз (пров`оз) пров`оз, -а
провозвестие (провозв`естие) провозв`естие, -я
провозвестить (провозвест`ить) провозвест`ить, -ещ`у, -ест`ит
провозвестник (провозв`естник) провозв`естник, -а
провозвестница (провозв`естница) провозв`естница, -ы, тв. -ей
провозвещать (провозвещ`ать) провозвещ`ать, -`аю, -`ает
провозвещаться (провозвещ`аться) провозвещ`аться, -`ается
провозвещённый (провозвещённый) провозвещённый; кр. ф. -ён, -ен`а
провозгласить (провозглас`ить) провозглас`ить, -аш`у, -ас`ит
провозглашать (провозглаш`ать) провозглаш`ать, -`аю, -`ает
провозглашаться (провозглаш`аться) провозглаш`аться, -`ается
провозглашение (провозглаш`ение) провозглаш`ение, -я
провозглашённый (провозглашённый) провозглашённый; кр. ф. -ён, -ен`а
провозить (провоз`ить) провоз`ить, -ож`у, -`озит
провозиться (провоз`иться) провоз`иться, -ож`усь, -`озится
провозка (пров`озка) пров`озка, -и
провозной (провозн`ой) провозн`ой
провозоспособность (провозоспос`обность) провозоспос`обность, -и
провокатор (провок`атор) провок`атор, -а
провокаторский (провок`аторский) провок`аторский
провокаторство (провок`аторство) провок`аторство, -а
провокационный (провокаци`онный) провокаци`онный; кр. ф. -`онен, -`онна
провокация (провок`ация) провок`ация, -и
проволакивать (провол`акивать) провол`акивать, -аю, -ает
проволакиваться (провол`акиваться) провол`акиваться, -аюсь, -ается
проволока (пр`оволока) пр`оволока, -и
проволокобетон (проволокобет`он) проволокобет`он, -а
проволокобетонный (проволокобет`онный) проволокобет`онный
проволокошвейный (проволокошв`ейный) проволокошв`ейный
проволокший (провол`окший) провол`окший
проволокшийся (провол`окшийся) провол`окшийся
проволоченный (провол`оченный) провол`оченный; кр. ф. -ен, -ена (от проволоч`ить)
проволочённый (проволочённый) проволочённый; кр. ф. -ён, -ен`а (от провол`очь и проволоч`ить)
проволочить (проволоч`ить) проволоч`ить, -оч`у, -`оч`ит
проволочиться (проволоч`иться) проволоч`иться, -оч`усь, -`оч`ится
проволочка (пр`оволочка) пр`оволочка, -и, р. мн. -чек (от пр`оволока)
проволочка (провол`очка) провол`очка, -и, р. мн. -чек (задержка)
проволочник (пр`оволочник) пр`оволочник, -а
проволочно-гвоздильный (пр`оволочно-гвозд`ильный) пр`оволочно-гвозд`ильный
проволочный (пр`оволочный) пр`оволочный
проволочь (провол`очь) провол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
проволочься (провол`очься) провол`очься, -лок`усь, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
проволыненный (провол`ыненный) провол`ыненный; кр. ф. -ен, -ена
проволынить (провол`ынить) провол`ынить, -ню, -нит
проволыниться (провол`ыниться) провол`ыниться, -нюсь, -нится
провонять (провон`ять) провон`ять, -`яю, -`яет
провопить (провоп`ить) провоп`ить, -пл`ю, -п`ит
проворачивание (провор`ачивание) провор`ачивание, -я
проворачивать (провор`ачивать) провор`ачивать, -аю, -ает
проворачиваться (провор`ачиваться) провор`ачиваться, -ается
проворковать (проворков`ать) проворков`ать, -к`ую, -к`ует
проворность (пров`орность) пров`орность, -и
проворный (пров`орный) пров`орный; кр. ф. -рен, -рна
провороваться (проворов`аться) проворов`аться, -р`уюсь, -р`уется
проворовываться (провор`овываться) провор`овываться, -аюсь, -ается
проворожить (проворож`ить) проворож`ить, -ж`у, -ж`ит
провороненный (провор`оненный) провор`оненный; кр. ф. -ен, -ена
проворонивать (провор`онивать) провор`онивать, -аю, -ает
проворонить (провор`онить) провор`онить, -ню, -нит
проворотить (проворот`ить) проворот`ить, -оч`у, -`отит
проворочать (провор`очать) провор`очать, -аю, -ает
проворочаться (провор`очаться) провор`очаться, -аюсь, -ается
провороченный (провор`оченный) провор`оченный; кр. ф. -ен, -ена
проворство (пров`орство) пров`орство, -а
проворчать (проворч`ать) проворч`ать, -ч`у, -ч`ит
провоцирование (провоц`ирование) провоц`ирование, -я
провоцированный (провоц`ированный) провоц`ированный; кр. ф. -ан, -ана
провоцировать (провоц`ировать) провоц`ировать, -рую, -рует
провоцироваться (провоц`ироваться) провоц`ироваться, -руюсь, -руется
провощённый (провощённый) провощённый; кр. ф. -ён, -ен`а
провощить (провощ`ить) провощ`ить, -щ`у, -щ`ит
проврать (провр`ать) провр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало, -`ал`ось
провраться (провр`аться) провр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`ало, -`ал`ось
провыть (пров`ыть) пров`ыть, -в`ою, -в`оет
провязанный (пров`язанный) пров`язанный; кр. ф. -ан, -ана
провязать (провяз`ать) провяз`ать, -яж`у, -`яжет
провязывание (пров`язывание) пров`язывание, -я
провязывать (пров`язывать) пров`язывать, -аю, -ает
провязываться (пров`язываться) пров`язываться, -ается
провяленный (пров`яленный) пров`яленный; кр. ф. -ен, -ена
провяливание (пров`яливание) пров`яливание, -я
провяливать (пров`яливать) пров`яливать, -аю, -ает
провяливаться (пров`яливаться) пров`яливаться, -ается
провялить (пров`ялить) пров`ялить, -лю, -лит
провялиться (пров`ялиться) пров`ялиться, -лится
прогаданный (прог`аданный) прог`аданный; кр. ф. -ан, -ана
прогадать (прогад`ать) прогад`ать, -`аю, -`ает
прогадывать (прог`адывать) прог`адывать, -аю, -ает
прогазовка (прогаз`овка) прогаз`овка, -и, р. мн. -вок
прогал (прог`ал) прог`ал, -а
прогалина (прог`алина) прог`алина, -ы
прогалинка (прог`алинка) прог`алинка, -и, р. мн. -нок
прогалопировать (прогалоп`ировать) прогалоп`ировать, -рую, -рует
прогар (прог`ар) прог`ар, -а
прогарцевать (прогарцев`ать) прогарцев`ать, -ц`ую, -ц`ует
прогения (проген`ия) проген`ия, -и
прогестерон (прогестер`он) прогестер`он, -а
прогиб (прог`иб) прог`иб, -а
прогибание (прогиб`ание) прогиб`ание, -я
прогибать (прогиб`ать) прогиб`ать, -`аю, -`ает
прогибаться (прогиб`аться) прогиб`аться, -`аюсь, -`ается
прогибиционизм (прогибицион`изм) прогибицион`изм, -а
прогибиционист (прогибицион`ист) прогибицион`ист, -а
прогимназия (прогимн`азия) прогимн`азия, -и
прогимноспермы (прогимносп`ермы) прогимносп`ермы, -сп`ерм
прогладить (прогл`адить) прогл`адить, -`ажу, -`адит
прогладиться (прогл`адиться) прогл`адиться, -`адится
проглаженный (прогл`аженный) прогл`аженный; кр. ф. -ен, -ена
проглаживание (прогл`аживание) прогл`аживание, -я
проглаживать (прогл`аживать) прогл`аживать, -аю, -ает
проглаживаться (прогл`аживаться) прогл`аживаться, -ается
проглатывание (прогл`атывание) прогл`атывание, -я
проглатывать (прогл`атывать) прогл`атывать, -аю, -ает
проглатываться (прогл`атываться) прогл`атываться, -ается
проглоданный (прогл`оданный) прогл`оданный; кр. ф. -ан, -ана
проглодать (проглод`ать) проглод`ать, -ож`у, -`ожет
проглотить (проглот`ить) проглот`ить, -оч`у, -`отит
проглоченный (прогл`оченный) прогл`оченный; кр. ф. -ен, -ена
проглядеть (прогляд`еть) прогляд`еть, -яж`у, -яд`ит
проглядывание (прогл`ядывание) прогл`ядывание, -я
проглядывать (прогл`ядывать) прогл`ядывать, -аю, -ает
проглядываться (прогл`ядываться) прогл`ядываться, -ается
проглянуть (проглян`уть) проглян`уть, -ян`у, -`янет
прогнанный (пр`огнанный) пр`огнанный; кр. ф. -ан, -ана
прогнатизм (прогнат`изм) прогнат`изм, -а
прогнатический (прогнат`ический) прогнат`ический
прогнатия (прогнат`ия) прогнат`ия, -и
прогнать (прогн`ать) прогн`ать, -гон`ю, -г`онит; прош. -`ал, -ал`а, -`ало
прогнаться (прогн`аться) прогн`аться, -гон`юсь, -г`онится; прош. -`ался, -ал`ась, -`алось
прогневанный (прогн`еванный) прогн`еванный; кр. ф. -ан, -ана
прогневать (прогн`евать) прогн`евать, -аю, -ает
прогневаться (прогн`еваться) прогн`еваться, -аюсь, -ается
прогневить (прогнев`ить) прогнев`ить, -вл`ю, -в`ит
прогневиться (прогнев`иться) прогнев`иться, -вл`юсь, -в`ится
прогневлённый (прогневлённый) прогневлённый; кр. ф. -ён, -ен`а
прогнивать (прогнив`ать) прогнив`ать, -`ает
прогнить (прогн`ить) прогн`ить, -иёт; прош. -`ил, -ил`а, -`ило
прогноённый (прогноённый) прогноённый; кр. ф. -ён, -ен`а
прогноз (прогн`оз) прогн`оз, -а
прогнозирование (прогноз`ирование) прогноз`ирование, -я
прогнозированный (прогноз`ированный) прогноз`ированный; кр. ф. -ан, -ана
прогнозировать (прогноз`ировать) прогноз`ировать, -рую, -рует
прогнозироваться (прогноз`ироваться) прогноз`ироваться, -руется
прогнозируемость (прогноз`ируемость) прогноз`ируемость, -и
прогнозируемый (прогноз`ируемый) прогноз`ируемый
прогнозист (прогноз`ист) прогноз`ист, -а
прогнозистка (прогноз`истка) прогноз`истка, -и, р. мн. -ток
прогнозный (прогн`озный) прогн`озный
прогноить (прогно`ить) прогно`ить, -о`ю, -о`ит
прогностика (прогн`остика) прогн`остика, -и
прогностический (прогност`ический) прогност`ический
прогнусавить (прогнус`авить) прогнус`авить, -влю, -вит
прогнусавленный (прогнус`авленный) прогнус`авленный; кр. ф. -ен, -ена
прогнусить (прогнус`ить) прогнус`ить, -уш`у, -ус`ит
прогнутый (пр`огнутый) пр`огнутый
прогнуть (прогн`уть) прогн`уть, -н`у, -нёт
прогнуться (прогн`уться) прогн`уться, -н`усь, -нётся
проговаривание (прогов`аривание) прогов`аривание, -я
проговаривать (прогов`аривать) прогов`аривать, -аю, -ает
проговариваться (прогов`ариваться) прогов`ариваться, -аюсь, -ается
проговорённый (проговорённый) проговорённый; кр. ф. -ён, -ен`а
проговорить (проговор`ить) проговор`ить, -р`ю, -р`ит
проговориться (проговор`иться) проговор`иться, -р`юсь, -р`ится
проговорка (прогов`орка) прогов`орка, -и, р. мн. -рок
проговоры (прогов`оры) прогов`оры, -ов
прогоготать (прогогот`ать) прогогот`ать, -гогоч`у, -гог`очет
проголодать (проголод`ать) проголод`ать, -`аю, -`ает
проголодаться (проголод`аться) проголод`аться, -`аюсь, -`ается
проголосить (проголос`ить) проголос`ить, -ош`у, -ос`ит
проголосная песня (прогол`осная п`есня) прогол`осная п`есня
проголосованный (проголос`ованный) проголос`ованный; кр. ф. -ан, -ана
проголосовать (проголосов`ать) проголосов`ать, -с`ую, -с`ует
прогон (прог`он) прог`он, -а
прогонка (прог`онка) прог`онка, -и, р. мн. -нок
прогонный (прог`онный) прог`онный
прогонщик (прог`онщик) прог`онщик, -а
прогоны (прог`оны) прог`оны, -ов (плата за проезд)
прогонять (прогон`ять) прогон`ять, -`яю, -`яет
прогоняться (прогон`яться) прогон`яться, -`яюсь, -`яется
прогорание (прогор`ание) прогор`ание, -я
прогорать (прогор`ать) прогор`ать, -`аю, -`ает
прогоревать (прогорев`ать) прогорев`ать, -р`юю, -р`юет
прогорелый (прогор`елый) прогор`елый
прогореть (прогор`еть) прогор`еть, -р`ю, -р`ит
прогоркание (прогорк`ание) прогорк`ание, -я
прогоркать (прогорк`ать) прогорк`ать, -`ает
прогорклость (прог`орклость) прог`орклость, -и
прогорклый (прог`орклый) прог`орклый
прогоркнуть (прог`оркнуть) прог`оркнуть, -нет; прош. -г`орк, -г`оркла
прогоркший (прог`оркший) прог`оркший
прогорланенный (прогорл`аненный) прогорл`аненный; кр. ф. -ен, -ена
прогорланить (прогорл`анить) прогорл`анить, -ню, -нит
прогостить (прогост`ить) прогост`ить, -ощ`у, -ост`ит
программа (прогр`амма) прогр`амма, -ы
программа-диспетчер (прогр`амма-дисп`етчер) прогр`амма-дисп`етчер, прогр`аммы-дисп`етчера
программа-драйвер (прогр`амма-др`айвер) прогр`амма-др`айвер, прогр`аммы-др`айвера
программа-консультант (прогр`амма-консульт`ант) прогр`амма-консульт`ант, прогр`аммы-консульт`анта
программа-максимум (прогр`амма-м`аксимум) прогр`амма-м`аксимум, прогр`аммы-м`аксимум
программа-минимум (прогр`амма-м`инимум) прогр`амма-м`инимум, прогр`аммы-м`инимум
программа-отладчик (прогр`амма-отл`адчик) прогр`амма-отл`адчик, прогр`аммы-отл`адчика
программа-русификатор (прогр`амма-русифик`атор) прогр`амма-русифик`атор, прогр`аммы-русифик`атора
программатор (программ`атор) программ`атор, -а
программирование (программ`ирование) программ`ирование, -я
программированный (программ`ированный) программ`ированный; кр. ф. -ан, -ана
программировать (программ`ировать) программ`ировать, -рую, -рует
программироваться (программ`ироваться) программ`ироваться, -руюсь, -руется
программируемый (программ`ируемый) программ`ируемый
программист (программ`ист) программ`ист, -а
программистка (программ`истка) программ`истка, -и, р. мн. -ток
программка (прогр`аммка) прогр`аммка, -и, р. мн. -ммок
программник (прогр`аммник) прогр`аммник, -а
программно-временной (прогр`аммно-временн`ой) прогр`аммно-временн`ой
программно-доступный (прогр`аммно-дост`упный) прогр`аммно-дост`упный
программно-источниковый (прогр`аммно-ист`очниковый) прогр`аммно-ист`очниковый
программно-математический (прогр`аммно-математ`ический) прогр`аммно-математ`ический
программно-методический (прогр`аммно-метод`ический) прогр`аммно-метод`ический
программно необеспеченный (прогр`аммно необесп`еченный) прогр`аммно необесп`еченный
программно несовместимый (прогр`аммно несовмест`имый) прогр`аммно несовмест`имый
программно обеспеченный (прогр`аммно обесп`еченный) прогр`аммно обесп`еченный
программно ориентированный (прогр`аммно ориент`ированный) прогр`аммно ориент`ированный
программно совместимый (прогр`аммно совмест`имый) прогр`аммно совмест`имый
программно-технический (прогр`аммно-техн`ический) прогр`аммно-техн`ический
программно-целевой (прогр`аммно-целев`ой) прогр`аммно-целев`ой
программный (прогр`аммный) прогр`аммный
программоноситель (программонос`итель) программонос`итель, -я
програссировать (програсс`ировать) програсс`ировать, -рую, -рует
прографить (програф`ить) програф`ить, -фл`ю, -ф`ит
прографлённый (прографлённый) прографлённый; кр. ф. -ён, -ен`а
прографлять (прографл`ять) прографл`ять, -`яю, -`яет
прографляться (прографл`яться) прографл`яться, -`яется
прогребать (прогреб`ать) прогреб`ать, -`аю, -`ает
прогребаться (прогреб`аться) прогреб`аться, -`ается
прогребённый (прогребённый) прогребённый; кр. ф . -ён, -ен`а
прогрёбший (прогрёбший) прогрёбший
прогрев (прогр`ев) прогр`ев, -а
прогреваемость (прогрев`аемость) прогрев`аемость, -и
прогревание (прогрев`ание) прогрев`ание, -я
прогревать (прогрев`ать) прогрев`ать, -`аю, -`ает
прогреваться (прогрев`аться) прогрев`аться, -`аюсь, -`ается
прогревочный (прогр`евочный) прогр`евочный
прогреметь (прогрем`еть) прогрем`еть, -мл`ю, -м`ит
прогресс (прогр`есс) прогр`есс, -а
прогрессивка (прогресс`ивка) прогресс`ивка, -и, р. мн. -вок
прогрессивно-сдельный (прогресс`ивно-сд`ельный) прогресс`ивно-сд`ельный
прогрессивность (прогресс`ивность) прогресс`ивность, -и
прогрессивный (прогресс`ивный) прогресс`ивный; кр. ф. -вен, -вна
прогрессизм (прогресс`изм) прогресс`изм, -а
прогрессировать (прогресс`ировать) прогресс`ировать, -рую, -рует
прогрессирующий (прогресс`ирующий) прогресс`ирующий
прогрессист (прогресс`ист) прогресс`ист, -а
прогрессистка (прогресс`истка) прогресс`истка, -и, р. мн. -ток
прогрессистский (прогресс`истский) прогресс`истский
прогрессия (прогр`ессия) прогр`ессия, -и
прогрести (прогрест`и) прогрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
прогретый (прогр`етый) прогр`етый
прогреть (прогр`еть) прогр`еть, -`ею, -`еет
прогреться (прогр`еться) прогр`еться, -`еюсь, -`еет
прогромыхать (прогромых`ать) прогромых`ать, -`аю, -`ает
прогрохотать (прогрохот`ать) прогрохот`ать, -хоч`у, -х`очет
прогрузить (прогруз`ить) прогруз`ить, -уж`у, -`уз`ит
прогрузиться (прогруз`иться) прогруз`иться, -уж`усь, -`уз`ится
прогрызание (прогрыз`ание) прогрыз`ание, -я
прогрызать (прогрыз`ать) прогрыз`ать, -`аю, -`ает
прогрызаться (прогрыз`аться) прогрыз`аться, -`ается
прогрызенный (прогр`ызенный) прогр`ызенный; кр. ф. -ен, -ена
прогрызть (прогр`ызть) прогр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
прогрызться (прогр`ызться) прогр`ызться, -зётся; прош. -`ызся, -`ызлась
прогрызший (прогр`ызший) прогр`ызший
прогрызшийся (прогр`ызшийся) прогр`ызшийся
прогудеть (прогуд`еть) прогуд`еть, -уж`у, -уд`ит
прогул (прог`ул) прог`ул, -а
прогуливание (прог`уливание) прог`уливание, -я
прогуливать (прог`уливать) прог`уливать, -аю, -ает
прогуливаться (прог`уливаться) прог`уливаться, -аюсь, -ается
прогулка (прог`улка) прог`улка, -и, р. мн. -лок
прогулочка (прог`улочка) прог`улочка, -и, р. мн. -чек
прогулочный (прог`улочный) прог`улочный
прогульный (прог`ульный) прог`ульный
прогульщик (прог`ульщик) прог`ульщик, -а
прогульщица (прог`ульщица) прог`ульщица, -ы, тв. -ей
прогулянный (прог`улянный) прог`улянный; кр. ф. -ян, -яна
прогулять (прогул`ять) прогул`ять, -`яю, -`яет
прогуляться (прогул`яться) прогул`яться, -`яюсь, -`яется
прогундосить (прогунд`осить) прогунд`осить, -`ошу, -`осит
продавать (продав`ать) продав`ать, -да`ю, -даёт
продавать-покупать (продав`ать-покуп`ать) продав`ать-покуп`ать,прода`ю-покуп`аю
продаваться (продав`аться) продав`аться, -да`юсь, -даётся
продаваться-покупаться (продав`аться-покуп`аться) продав`аться-покуп`аться,продаётся-покуп`ается
продавец (продав`ец) продав`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов
продавец-консультант (продав`ец-консульт`ант) продав`ец-консульт`ант, продавц`а-консульт`анта
продавить (продав`ить) продав`ить, -авл`ю, -`авит
продавиться (продав`иться) продав`иться, -`авится
продавленный (прод`авленный) прод`авленный; кр. ф. -ен, -ена
продавливание (прод`авливание) прод`авливание, -я
продавливать (прод`авливать) прод`авливать, -аю, -ает
продавливаться (прод`авливаться) прод`авливаться, -ается
продавщица (продавщ`ица) продавщ`ица, -ы, тв. -ей
продажа (прод`ажа) прод`ажа, -и, тв. -ей
продажность (прод`ажность) прод`ажность, -и
продажный (прод`ажный) прод`ажный; кр. ф. -жен, -жна
продалбливать (прод`албливать) прод`албливать, -аю, -ает
продалбливаться (прод`албливаться) прод`албливаться, -ается
проданный (пр`оданный) пр`оданный; кр. ф. пр`одан, пр`одан`а, пр`одано
продать (прод`ать) прод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. пр`од`ал, -ал`а, пр`од`ало
продаться (прод`аться) прод`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. -`алс`я, -ал`ась, -`ал`ось
продвигать (продв`игать) продв`игать, -аю, -ает, сов. (от дв`игать)
продвигать (продвиг`ать) продвиг`ать, -`аю, -`ает, несов. (к продв`инуть)
продвигаться (продв`игаться) продв`игаться, -аюсь, -ается, сов. (от дв`игаться)
продвигаться (продвиг`аться) продвиг`аться, -`аюсь, -`ается, несов. (к продв`инуться)
продвижение (продвиж`ение) продвиж`ение, -я
продвинутый (продв`инутый) продв`инутый
продвинуть (продв`инуть) продв`инуть, -ну, -нет
продвинуться (продв`инуться) продв`инуться, -нусь, -нется
продебатированный (продебат`ированный) продебат`ированный; кр. ф. -ан, -ана
продебатировать (продебат`ировать) продебат`ировать, -рую, -рует
продебатироваться (продебат`ироваться) продебат`ироваться, -руется
продевание (продев`ание) продев`ание, -я
продевать (продев`ать) продев`ать, -`аю, -`ает
продеваться (продев`аться) продев`аться, -`ается
продегустированный (продегуст`ированный) продегуст`ированный; кр. ф. -ан, -ана
продегустировать (продегуст`ировать) продегуст`ировать, -рую, -рует
продегустироваться (продегуст`ироваться) продегуст`ироваться, -руется
продежуренный (продеж`уренный) продеж`уренный; кр. ф. -ен, -ена
продежурить (продеж`урить) продеж`урить, -рю, -рит
продезинфицированный (продезинфиц`ированный) продезинфиц`ированный; кр. ф. -ан, -ана
продезинфицировать (продезинфиц`ировать) продезинфиц`ировать, -рую, -рует
продезинфицироваться (продезинфиц`ироваться) продезинфиц`ироваться, -руюсь, -руется
продекламированный (продеклам`ированный) продеклам`ированный; кр. ф. -ан, -ана
продекламировать (продеклам`ировать) продеклам`ировать, -рую, -рует
продекларированный (продеклар`ированный) продеклар`ированный; кр. ф. -ан, -ана
продекларировать (продеклар`ировать) продеклар`ировать, -`ирую, -`ирует
продел (прод`ел) прод`ел, -а
проделанный (прод`еланный) прод`еланный; кр. ф. -ан, -ана
проделать (прод`елать) прод`елать, -аю, -ает
проделка (прод`елка) прод`елка, -и, р. мн. -лок
проделывать (прод`елывать) прод`елывать, -аю, -ает
проделываться (прод`елываться) прод`елываться, -ается
продельный (прод`ельный) прод`ельный
продельфин (продельф`ин) продельф`ин, -а
продемонстрированный (продемонстр`ированный) продемонстр`ированный; кр. ф. -ан, -ана
продемонстрировать (продемонстр`ировать) продемонстр`ировать, -рую, -рует
продёрганный (продёрганный) продёрганный; кр. ф. -ан, -ана
продёргать (продёргать) продёргать, -аю, -ает
продёргаться (продёргаться) продёргаться, -ается
продёргивание (продёргивание) продёргивание, -я
продёргивать (продёргивать) продёргивать, -аю, -ает
продёргиваться (продёргиваться) продёргиваться, -ается
продержанный (прод`ержанный) прод`ержанный; кр. ф. -ан, -ана
продержать (продерж`ать) продерж`ать, -ерж`у, -`ержит
продержаться (продерж`аться) продерж`аться, -ерж`усь, -`ержится
продёржечный (продёржечный) продёржечный
продёржка (продёржка) продёржка, -и, р. мн. -жек
продёрнутый (продёрнутый) продёрнутый
продёрнуть (продёрнуть) продёрнуть, -ну, -нет
продёрнуться (продёрнуться) продёрнуться, -нется
продетый (прод`етый) прод`етый
продеть (прод`еть) прод`еть, -`ену, -`енет
продеться (прод`еться) прод`еться, -`енется
продефилировать (продефил`ировать) продефил`ировать, -рую, -рует
продешевить (продешев`ить) продешев`ить, -вл`ю, -в`ит
продешевлённый (продешевлённый) продешевлённый; кр. ф. -ён, -ен`а
продешевлять (продешевл`ять) продешевл`ять, -`яю, -`яет
продиктованный (продикт`ованный) продикт`ованный; кр. ф. -ан, -ана
продиктовать (продиктов`ать) продиктов`ать, -т`ую, -т`ует
продимпорт (прод`импорт) прод`импорт, -а
продирать (продир`ать) продир`ать, -`аю, -`ает
продираться (продир`аться) продир`аться, -`аюсь, -`ается
продирижированный (продириж`ированный) продириж`ированный; кр. ф. -ан, -ана
продирижировать (продириж`ировать) продириж`ировать, -рую, -рует
продлевать (продлев`ать) продлев`ать, -`аю, -`ает
продлеваться (продлев`аться) продлев`аться, -`ается
продление (продл`ение) продл`ение, -я
продлёнка (продлёнка) продлёнка, -и, р. мн. -нок
продлённый (продлённый) продлённый; кр. ф. -ён, -ен`а
продлить (продл`ить) продл`ить, -л`ю, -л`ит
продлиться (продл`иться) продл`иться, -л`ится
продмаг (продм`аг) продм`аг, -а
продналог (проднал`ог) проднал`ог, -а
продовольственный (продов`ольственный) продов`ольственный
продовольствие (продов`ольствие) продов`ольствие, -я
продовольствовать (продов`ольствовать) продов`ольствовать, -твую, -твует
продовольствоваться (продов`ольствоваться) продов`ольствоваться, -твуюсь, -твуется
продолбить (продолб`ить) продолб`ить, -бл`ю, -б`ит
продолбиться (продолб`иться) продолб`иться, -б`ится
продолблённый (продолблённый) продолблённый; кр. ф. -ён, -ен`а
продолговатость (продолгов`атость) продолгов`атость, -и
продолговатый (продолгов`атый) продолгов`атый
продолжатель (продолж`атель) продолж`атель, -я
продолжательница (продолж`ательница) продолж`ательница, -ы, тв. -ей
продолжать (продолж`ать) продолж`ать, -`аю, -`ает
продолжаться (продолж`аться) продолж`аться, -`ается
продолжающий (продолж`ающий) продолж`ающий
продолжающийся (продолж`ающийся) продолж`ающийся
продолжение (продолж`ение) продолж`ение, -я
продолженный (прод`олженный) прод`олженный; кр. ф. -ен, -ена
продолжительность (продолж`ительность) продолж`ительность, -и
продолжительный (продолж`ительный) продолж`ительный; кр. ф. -лен, -льна
продолжить (прод`олжить) прод`олжить, -жу, -жит
продолжиться (прод`олжиться) прод`олжиться, -жится
продольно вытянутый (прод`ольно в`ытянутый) прод`ольно в`ытянутый
продольновязаный (продольнов`язаный) продольнов`язаный
продольно-полосатый (прод`ольно-полос`атый) прод`ольно-полос`атый
продольно-поперечный (прод`ольно-попер`ечный) прод`ольно-попер`ечный
продольно-распиловочный (прод`ольно-распил`овочный) прод`ольно-распил`овочный
продольно-резательный (прод`ольно-р`езательный) прод`ольно-р`езательный
продольно-строгальный (прод`ольно-строг`альный) прод`ольно-строг`альный
продольно-фрезерный (прод`ольно-фр`езерный) прод`ольно-фр`езерный
продольный (прод`ольный) прод`ольный
продорожиться (продорож`иться) продорож`иться, -ж`усь, -ж`ится
продотряд (продотр`яд) продотр`яд, -а
продотрядник (продотр`ядник) продотр`ядник, -а
продохнуть (продохн`уть) продохн`уть, -н`у, -нёт
продпункт (продп`ункт) продп`ункт, -а
продраенный (продр`аенный) продр`аенный; кр. ф. -ен, -ена
продразвёрстка (продразвёрстка) продразвёрстка, -и
продраить (продр`аить) продр`аить, -`аю, -`аит
продранный (пр`одранный) пр`одранный; кр. ф. -ан, -ана
продрать (продр`ать) продр`ать, -дер`у, -дерёт; прош. -`ал, -ал`а, -`ало
продраться (продр`аться) продр`аться, -дер`усь, -дерётся; прош. -`ался, -ал`ась, -`ал`ось
продребезжать (продребезж`ать) продребезж`ать, -зж`у, -зж`ит
продрейфовать (продрейфов`ать) продрейфов`ать, -ф`ую, -ф`ует
продремать (продрем`ать) продрем`ать, -емл`ю, -`емлет
продрогнуть (продр`огнуть) продр`огнуть, -ну, -нет; прош. -`ог, -`огла
продрогший (продр`огший) продр`огший
продрожать (продрож`ать) продрож`ать, -ж`у, -ж`ит
продром (продр`ом) продр`ом, -а
продромальный (продром`альный) продром`альный
продрыхнуть (продр`ыхнуть) продр`ыхнуть, -ну, -нет; прош. -`ых, -`ыхла
продрыхший (продр`ыхший) продр`ыхший
продубить (продуб`ить) продуб`ить, -бл`ю, -б`ит
продубиться (продуб`иться) продуб`иться, -б`ится
продублённый (продублённый) продублённый; кр. ф. -ён, -ен`а
продув (прод`ув) прод`ув, -а
продувальщик (продув`альщик) продув`альщик, -а
продувание (продув`ание) продув`ание, -я
продувательный (продув`ательный) продув`ательный
продувать (продув`ать) продув`ать, -`аю, -`ает
продуваться (продув`аться) продув`аться, -`аюсь, -`ается
продувка (прод`увка) прод`увка, -и, р. мн. -вок
продувной (продувн`ой) продувн`ой
продувочный (прод`увочный) прод`увочный
продудеть (продуд`еть) продуд`еть, -уж`у, -уд`ит
продукт (прод`укт) прод`укт, -а
продуктивность (продукт`ивность) продукт`ивность, -и
продуктивный (продукт`ивный) продукт`ивный; кр. ф. -вен, -вна
продуктовый (продукт`овый) продукт`овый
продуктообмен (продуктообм`ен) продуктообм`ен, -а
продуктопровод (продуктопров`од) продуктопров`од, -а
продукционный (продукци`онный) продукци`онный
продукция (прод`укция) прод`укция, -и
продуманно (прод`уманно) прод`уманно, нареч.
продуманность (прод`уманность) прод`уманность, -и
продуманный (прод`уманный) прод`уманный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -анна (отв`еты убед`ительны, прод`уманны)
продумать (прод`умать) прод`умать, -аю, -ает
продумывание (прод`умывание) прод`умывание, -я
продумывать (прод`умывать) прод`умывать, -аю, -ает
продумываться (прод`умываться) прод`умываться, -ается
продутый (прод`утый) прод`утый
продуть (прод`уть) прод`уть, -д`ую, -д`ует
продуться (прод`уться) прод`уться, -д`уюсь, -д`уется
продух (пр`одух) пр`одух, -а
продуцент (продуц`ент) продуц`ент, -а
продуцирование (продуц`ирование) продуц`ирование, -я
продуцированный (продуц`ированный) продуц`ированный; кр. ф. -ан, -ана
продуцировать (продуц`ировать) продуц`ировать, -рую, -рует
продуцироваться (продуц`ироваться) продуц`ироваться, -руется
продушенный (прод`ушенный) прод`ушенный; кр. ф. -ен, -ена и продушённый; кр. ф. -ён, -ен`а
продушина (прод`ушина) прод`ушина, -ы
продушить (продуш`ить) продуш`ить, -уш`у, -`ушит
продушиться (продуш`иться) продуш`иться, -уш`усь, -`ушится
продымить (продым`ить) продым`ить, -мл`ю, -м`ит
продымиться (продым`иться) продым`иться, -мл`юсь, -м`ится
продымлённый (продымлённый) продымлённый; кр. ф. -ён, -ен`а и прод`ымленный; кр. ф. -ен, -ена
продырявить (продыр`явить) продыр`явить, -влю, -вит
продырявиться (продыр`явиться) продыр`явиться, -вится
продырявленный (продыр`явленный) продыр`явленный; кр. ф. -ен, -ена
продырявливать (продыр`явливать) продыр`явливать, -аю, -ает
продырявливаться (продыр`явливаться) продыр`явливаться, -ается
продых (пр`одых) пр`одых: без пр`одыху
продыхнуть (продыхн`уть) продыхн`уть, -н`у, -нёт (прост. к продохн`уть)
продышать (продыш`ать) продыш`ать, -ыш`у, -`ышит
продышаться (продыш`аться) продыш`аться, -ыш`усь, -`ышится
продюсер (прод`юсер) прод`юсер, -а
продюсерский (прод`юсерский) прод`юсерский
продюсированный (продюс`ированный) продюс`ированный; кр. ф. -ан, -ана
продюсировать (продюс`ировать) продюс`ировать, -рую, -рует
продюсироваться (продюс`ироваться) продюс`ироваться, -руется
продярмарка (прод`ярмарка) прод`ярмарка [дъя], -и, р. мн. -рок
проевший (про`евший) про`евший
проевшийся (про`евшийся) про`евшийся
проедание (проед`ание) проед`ание, -я
проедать (проед`ать) проед`ать, -`аю, -`ает
проедаться (проед`аться) проед`аться, -`аюсь, -`ается
проеденный (про`еденный) про`еденный; кр. ф. -ен, -ена
проезд (про`езд) про`езд, -а
проездить (про`ездить) про`ездить, -`езжу, -`ездит
проездиться (про`ездиться) про`ездиться, -`езжусь, -`ездится
проездка (про`ездка) про`ездка, -и
проездной (проездн`ой) проездн`ой
проездом (про`ездом) про`ездом, нареч.
проезжать (проезж`ать) проезж`ать, -`аю, -`ает
проезжаться (проезж`аться) проезж`аться, -`аюсь, -`ается
проезжающий (проезж`ающий) проезж`ающий
проезжающийся (проезж`ающийся) проезж`ающийся
проезженный (про`езженный) про`езженный; кр. ф. -ен, -ена
проезживать (про`езживать) про`езживать, -аю, -ает
проезживаться (про`езживаться) про`езживаться, -ается
проезжий (про`езжий) про`езжий
проект (про`ект) про`ект, -а
проектант (проект`ант) проект`ант, -а
проективно-дифференциальный (проект`ивно-дифференци`альный) проект`ивно-дифференци`альный
проективный (проект`ивный) проект`ивный
проектирование (проект`ирование) проект`ирование, -я
проектированный (проект`ированный) проект`ированный; кр. ф. -ан, -ана
проектировать (проект`ировать) проект`ировать, -рую, -рует
проектироваться (проект`ироваться) проект`ироваться, -руется
проектировка (проектир`овка) проектир`овка, -и
проектировочный (проектир`овочный) проектир`овочный
проектировщик (проектир`овщик) проектир`овщик, -а
проектировщица (проектир`овщица) проектир`овщица, -ы, тв. -ей
проект-концепция (про`ект-конц`епция) про`ект-конц`епция, -и
проектно-изыскательский (про`ектно-изыск`ательский) про`ектно-изыск`ательский
проектно-конструкторский (про`ектно-констр`укторский) про`ектно-констр`укторский
проектно-монтажный (про`ектно-монт`ажный) про`ектно-монт`ажный
проектно-рекламный (про`ектно-рекл`амный) про`ектно-рекл`амный
проектно-сметный (про`ектно-см`етный) про`ектно-см`етный
проектно-строительный (про`ектно-стро`ительный) про`ектно-стро`ительный
проектно-экспериментальный (про`ектно-эксперимент`альный) про`ектно-эксперимент`альный
проектный (про`ектный) про`ектный
проектор (про`ектор) про`ектор, -а
проекционно-разностный (проекци`онно-р`азностный) проекци`онно-р`азностный
проекционный (проекци`онный) проекци`онный
проекция (про`екция) про`екция, -и
проелозить (проел`озить) проел`озить, -`ожу, -`озит
проём (проём) проём, -а
проёмный (проёмный) проёмный
проесть (про`есть) про`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
проесться (про`есться) про`есться, -`емся, -`ешься, -`естся, -ед`имся, -ед`итесь, -ед`ятся; прош. -`елся, -`елась
проехать (про`ехать) про`ехать, -`еду, -`едет
проехаться (про`ехаться) про`ехаться, -`едусь, -`едется
проецирование (проец`ирование) проец`ирование, -я
проецированный (проец`ированный) проец`ированный; кр. ф. -ан, -ана
проецировать (проец`ировать) проец`ировать, -рую, -рует
проецироваться (проец`ироваться) проец`ироваться, -руется
прожаренный (прож`аренный) прож`аренный; кр. ф. -ен, -ена
прожаривание (прож`аривание) прож`аривание, -я
прожаривать (прож`аривать) прож`аривать, -аю, -ает
прожариваться (прож`ариваться) прож`ариваться, -аюсь, -ается
прожарить (прож`арить) прож`арить, -рю, -рит
прожариться (прож`ариться) прож`ариться, -рюсь, -рится
прожарка (прож`арка) прож`арка, -и
прожарочный (прож`арочный) прож`арочный
прожатый (прож`атый) прож`атый
прожать (прож`ать) прож`ать 1, -жм`у, -жмёт
прожать (прож`ать) прож`ать 2, -жн`у, -жнёт
прожаться (прож`аться) прож`аться 1, -жм`усь, -жмётся
прожаться (прож`аться) прож`аться 2, -жнётся
прожданный (пр`ожданный) пр`ожданный; кр. ф. -ан, -ана
прождать (прожд`ать) прожд`ать, -д`у, -дёт; прош. -`ал, -ал`а, -`ало
прожёванный (прожёванный) прожёванный; кр. ф. -ан, -ана
прожевать (прожев`ать) прожев`ать, -жу`ю, -жуёт
прожеваться (прожев`аться) прожев`аться, -жуётся
прожёвывание (прожёвывание) прожёвывание, -я
прожёвывать (прожёвывать) прожёвывать, -аю, -ает
прожёвываться (прожёвываться) прожёвываться, -ается
прожёгший (прожёгший) прожёгший
прожёгшийся (прожёгшийся) прожёгшийся
прожект (прож`ект) прож`ект, -а
прожектёр (прожектёр) прожектёр, -а
прожектёрский (прожектёрский) прожектёрский
прожектёрство (прожектёрство) прожектёрство, -а
прожектёрствовать (прожектёрствовать) прожектёрствовать, -твую, -твует
прожектор (прож`ектор) прож`ектор, -а, мн. -ы, -ов и -`а, -`ов
прожекторист (прожектор`ист) прожектор`ист, -а
прожектористка (прожектор`истка) прожектор`истка, -и, р. мн. -ток
прожекторный (прож`екторный) прож`екторный
прожелть (пр`ожелть) пр`ожелть, -и
прожечь (прож`ечь) прож`ечь, -жг`у, -жжёт, -жг`ут; прош. -жёг, -жгл`а
прожечься (прож`ечься) прож`ечься, -жжётся, -жг`утся; прош. -жёгся, -жгл`ась
прожжённость (прожжённость) прожжённость, -и
прожжённый (прожжённый) прожжённый; кр. ф. прич. -ён, -ен`а
проживание (прожив`ание) прожив`ание, -я
проживать (прожив`ать) прожив`ать, -`аю, -`ает
проживаться (прожив`аться) прожив`аться, -`аюсь, -`ается
прожигание (прожиг`ание) прожиг`ание, -я
прожигатель (прожиг`атель) прожиг`атель, -я: прожиг`атель ж`изни
прожигательница (прожиг`ательница) прожиг`ательница, -ы, тв. -ей: прожиг`ательница ж`изни
прожигательный (прожиг`ательный) прожиг`ательный
прожигать (прожиг`ать) прожиг`ать, -`аю, -`ает
прожигаться (прожиг`аться) прожиг`аться, -`ается
прожилина (прож`илина) прож`илина, -ы
прожилка (прож`илка) прож`илка, -и, р. мн. -лок
прожилок (прож`илок) прож`илок, -лка (горн.)
прожимать (прожим`ать) прожим`ать, -`аю, -`ает
прожиматься (прожим`аться) прожим`аться, -`аюсь, -`ается
прожинать (прожин`ать) прожин`ать, -`аю, -`ает
прожинаться (прожин`аться) прожин`аться, -`ается
прожирать (прожир`ать) прожир`ать, -`аю, -`ает
прожираться (прожир`аться) прожир`аться, -`аюсь, -`ается
прожиренный (прож`иренный) прож`иренный; кр. ф. -ен, -ена
прожиривать (прож`иривать) прож`иривать, -аю, -ает
прожириваться (прож`ириваться) прож`ириваться, -ается
прожирить (прож`ирить) прож`ирить, -рю, -рит
прожириться (прож`ириться) прож`ириться, -рится
прожитие (прож`итие) прож`итие, -я
прожиток (прож`иток) прож`иток, -тка
прожиточный (прож`иточный) прож`иточный
прожитый (пр`ож`итый) пр`ож`итый; кр. ф. пр`ож`ит, прожит`а, пр`ож`ито
прожить (прож`ить) прож`ить, -ив`у, -ивёт; прош. пр`ож`ил, -ил`ась, пр`ож`ило
прожиться (прож`иться) прож`иться, -ив`усь, -ивётся; прош. -`ился, -ил`ась, -`ил`ось
прожог (прож`ог) прож`ог, -а, но глаг. прожёг
прожорливость (прож`орливость) прож`орливость, -и
прожорливый (прож`орливый) прож`орливый
прожранный (пр`ожранный) пр`ожранный; кр. ф. -ан, -ан`а, -ано
прожрать (прожр`ать) прожр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало
прожраться (прожр`аться) прожр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`алось
прожужжать (прожужж`ать) прожужж`ать, -жж`у, -жж`ит
прожурчать (прожурч`ать) прожурч`ать, -ч`ит
проза (пр`оза) пр`оза, -ы
прозаизм (проза`изм) проза`изм, -а
прозаик (проз`аик) проз`аик, -а
прозаический (проза`ический) проза`ический
прозаичность (проза`ичность) проза`ичность, -и
прозаичный (проза`ичный) проза`ичный; кр. ф. -чен, -чна
прозакладывать (прозакл`адывать) прозакл`адывать, -аю, -ает
прозаниматься (прозаним`аться) прозаним`аться, -`аюсь, -`ается
прозападный (проз`ападный) проз`ападный
про запас (про зап`ас) про зап`ас
прозаседать (прозасед`ать) прозасед`ать, -`аю, -`ает
прозаседаться (прозасед`аться) прозасед`аться, -`аюсь, -`ается
прозванивать (прозв`анивать) прозв`анивать, -аю, -ает
прозвание (прозв`ание) прозв`ание, -я
прозванный (пр`озванный) пр`озванный; кр. ф. -ан, -ана
прозвать (прозв`ать) прозв`ать, -зов`у, -зовёт; прош. -`ал, -ал`а, -`ало
прозваться (прозв`аться) прозв`аться, -зов`усь, -зовётся; прош. -`ался, -ал`ась, -`ал`ось
прозвенеть (прозвен`еть) прозвен`еть, -н`ит
прозвище (пр`озвище) пр`озвище, -а
прозвонить (прозвон`ить) прозвон`ить, -н`ю, -н`ит
прозвучать (прозвуч`ать) прозвуч`ать, -ч`ит
прозёванный (прозёванный) прозёванный; кр. ф. -ан, -ана
прозевать (прозев`ать) прозев`ать, -`аю, -`ает
прозёвывать (прозёвывать) прозёвывать, -аю, -ает
прозектор (проз`ектор) проз`ектор, -а
прозекторская (проз`екторская) проз`екторская, -ой
прозекторский (проз`екторский) проз`екторский
прозекторство (проз`екторство) проз`екторство, -а
прозектура (прозект`ура) прозект`ура, -ы
прозеленеть (прозелен`еть) прозелен`еть, -`еет
прозелень (пр`озелень) пр`озелень, -и
прозелит (прозел`ит) прозел`ит, -а
прозелитизм (прозелит`изм) прозелит`изм, -а
прозелитка (прозел`итка) прозел`итка, -и, р. мн. -ток
прозелитский (прозел`итский) прозел`итский
прозелитство (прозел`итство) прозел`итство, -а
прозенхима (прозенх`има) прозенх`има, -ы
Прозерпина (Прозерп`ина) Прозерп`ина, -ы
прозимовать (прозимов`ать) прозимов`ать, -м`ую, -м`ует
прозит (пр`озит) пр`озит, неизм.
прознавать (прознав`ать) прознав`ать, -на`ю, -наёт
прознать (прозн`ать) прозн`ать, -`аю, -`ает
прозодежда (прозод`ежда) прозод`ежда, -ы
прозолоть (пр`озолоть) пр`озолоть, -и
прозондированный (прозонд`ированный) прозонд`ированный; кр. ф. -ан, -ана
прозондировать (прозонд`ировать) прозонд`ировать, -рую, -рует
прозопопея (прозопоп`ея) прозопоп`ея, -и и просопоп`ея, -и
прозорливец (прозорл`ивец) прозорл`ивец, -вца, тв. -вцем, р. мн. -вцев
прозорливица (прозорл`ивица) прозорл`ивица, -ы, тв. -ей
прозорливость (прозорл`ивость) прозорл`ивость, -и
прозорливый (прозорл`ивый) прозорл`ивый
прозрачно-синий (прозр`ачно-с`иний) прозр`ачно-с`иний
прозрачность (прозр`ачность) прозр`ачность, -и
прозрачно-чистый (прозр`ачно-ч`истый) прозр`ачно-ч`истый
прозрачный (прозр`ачный) прозр`ачный; кр. ф. -чен, -чна
прозревать (прозрев`ать) прозрев`ать, -`аю, -`ает
прозреваться (прозрев`аться) прозрев`аться, -`ается
прозрение (прозр`ение) прозр`ение, -я
прозреть (прозр`еть) прозр`еть, -р`ю, -р`ит и -`ею, -`еет
прозубренный (проз`убренный) проз`убренный; кр. ф. -ен, -ена
прозубривать (проз`убривать) проз`убривать, -аю, -ает
прозубриваться (проз`убриваться) проз`убриваться, -ается
прозубрить (прозубр`ить) прозубр`ить, -убр`ю, -`убр`ит
прозывать (прозыв`ать) прозыв`ать, -`аю, -`ает
прозываться (прозыв`аться) прозыв`аться, -`аюсь, -`ается
прозябание (прозяб`ание) прозяб`ание, -я
прозябать (прозяб`ать) прозяб`ать, -`аю, -`ает
прозябнуть (проз`ябнуть) проз`ябнуть, -ну, -нет; прош. -з`яб, -з`ябла
прозябший (проз`ябший) проз`ябший
проигнорированный (проигнор`ированный) проигнор`ированный; кр. ф. -ан, -ана
проигнорировать (проигнор`ировать) проигнор`ировать, -рую, -рует
проигранный (про`игранный) про`игранный; кр. ф. -ан, -ана
проиграть (проигр`ать) проигр`ать, -`аю, -`ает
проиграться (проигр`аться) проигр`аться, -`аюсь, -`ается
проигрывание (про`игрывание) про`игрывание, -я
проигрыватель (про`игрыватель) про`игрыватель, -я
проигрывать (про`игрывать) про`игрывать, -аю, -ает
проигрываться (про`игрываться) про`игрываться, -аюсь, -ается
проигрыш (пр`оигрыш) пр`оигрыш, -а, тв. -ем
проигрышный (пр`оигрышный) пр`оигрышный
произведение (произвед`ение) произвед`ение, -я
произведённый (произведённый) произведённый; кр. ф. -ён, -ен`а
произведший (произв`едший) произв`едший
произведшийся (произв`едшийся) произв`едшийся
произвести (произвест`и) произвест`и, -ед`у, -едёт; прош. -ёл, -ел`а
произвестись (произвест`ись) произвест`ись, -едётся; прош. -ёлся, -ел`ась
произвесткованный (произвестк`ованный) произвестк`ованный; кр. ф. -ан, -ана
произвестковать (произвестков`ать) произвестков`ать, -к`ую, -к`ует
произвестковаться (произвестков`аться) произвестков`аться, -к`уется
производитель (производ`итель) производ`итель, -я
производительность (производ`ительность) производ`ительность, -и
производительный (производ`ительный) производ`ительный; кр. ф. -лен, -льна
производить (производ`ить) производ`ить, -ож`у, -`одит
производиться (производ`иться) производ`иться, -`одится
производность (произв`одность) произв`одность, -и
производный (произв`одный) произв`одный; кр. ф. -ден, -дна
производственник (произв`одственник) произв`одственник, -а
производственница (произв`одственница) произв`одственница, -ы, тв. -ей
производственно-проектный (произв`одственно-про`ектный) произв`одственно-про`ектный
производственно-территориальный (произв`одственно-территори`альный) произв`одственно-территори`альный
производственно-технологический (произв`одственно-технолог`ический) произв`одственно-технолог`ический
производственный (произв`одственный) произв`одственный
производство (произв`одство) произв`одство, -а
производящий (производ`ящий) производ`ящий
производящийся (производ`ящийся) производ`ящийся
произвол (произв`ол) произв`ол, -а
произволение (произвол`ение) произвол`ение, -я
произвольность (произв`ольность) произв`ольность, -и
произвольный (произв`ольный) произв`ольный; кр. ф. -лен, -льна
произнесение (произнес`ение) произнес`ение, -я
произнесённый (произнесённый) произнесённый; кр. ф. -ён, -ен`а
произнести (произнест`и) произнест`и, -с`у, -сёт; прош. -ёс, -есл`а
произнёсший (произнёсший) произнёсший
произносительный (произнос`ительный) произнос`ительный
произносить (произнос`ить) произнос`ить, -ош`у, -`осит
произноситься (произнос`иться) произнос`иться, -`осится
произношение (произнош`ение) произнош`ение, -я
произойти (произойт`и) произойт`и, -йдёт; прош. -изошёл, -изошл`а
произошедший (произош`едший) произош`едший и происш`едший
произраильский (произр`аильский) произр`аильский
произрастание (произраст`ание) произраст`ание, -я
произрастать (произраст`ать) произраст`ать, -`ает
произрасти (произраст`и) произраст`и, -тёт; прош. -р`ос, -росл`а
произрастить (произраст`ить) произраст`ить, -ащ`у, -аст`ит
произращённый (произращённый) произращённый; кр. ф. -ён, -ен`а
произросший (произр`осший) произр`осший
про и контра (пр`о и к`онтра) пр`о и к`онтра
проиллюстрированный (проиллюстр`ированный) проиллюстр`ированный; кр. ф. -ан, -ана
проиллюстрировать (проиллюстр`ировать) проиллюстр`ировать, -рую, -рует
проимпериалистический (проимпериалист`ический) проимпериалист`ический
проиндексированный (проиндекс`ированный) проиндекс`ированный; кр. ф. -ан, -ана
проиндексировать (проиндекс`ировать) проиндекс`ировать, -рую, -рует
проинкубированный (проинкуб`ированный) проинкуб`ированный; кр. ф. -ан, -ана
проинкубировать (проинкуб`ировать) проинкуб`ировать, -рую, -рует
проинспектированный (проинспект`ированный) проинспект`ированный; кр. ф. -ан, -ана
проинспектировать (проинспект`ировать) проинспект`ировать, -рую, -рует
проинструктированный (проинструкт`ированный) проинструкт`ированный; кр. ф. -ан, -ана
проинструктировать (проинструкт`ировать) проинструкт`ировать, -рую, -рует
проинтервьюированный (проинтервью`ированный) проинтервью`ированный; кр. ф. -ан, -ана
проинтервьюировать (проинтервью`ировать) проинтервью`ировать, -рую, -рует
проинтонированный (проинтон`ированный) проинтон`ированный; кр. ф. -ан, -ана
проинтонировать (проинтон`ировать) проинтон`ировать, -рую, -рует
проинтонироваться (проинтон`ироваться) проинтон`ироваться, -руется
проинформированный (проинформ`ированный) проинформ`ированный; кр. ф. -ан, -ана
проинформировать (проинформ`ировать) проинформ`ировать, -рую, -рует
происканный (про`исканный) про`исканный; кр. ф. -ан, -ана
проискать (происк`ать) происк`ать, -ищ`у, -`ищет
происки (пр`оиски) пр`оиски, -ов
проистекать (проистек`ать) проистек`ать, -`ает
проистекший (проист`екший) проист`екший
проистечь (проист`ечь) проист`ечь, -ечёт, -ек`ут; прош. -ёк, -екл`а
происходить (происход`ить) происход`ить, -ож`у, -`одит
происходящий (происход`ящий) происход`ящий
происхождение (происхожд`ение) происхожд`ение, -я
происшедший (происш`едший) происш`едший и произош`едший
происшествие (происш`ествие) происш`ествие, -я
пройда (пр`ойда) пр`ойда, -ы, м. и ж.
пройденный (пр`ойденный) пр`ойденный; кр. ф. -ен, -ена
пройдисвет (пройдисв`ет) пройдисв`ет, -а (пройдоха, обл. и прост.)
пройдоха (пройд`оха) пройд`оха, -и, м. и ж.
пройдошистый (пройд`ошистый) пройд`ошистый
пройдошный (пройд`ошный) пройд`ошный; кр. ф. -шен, -шна
пройма (пр`ойма) пр`ойма, -ы
пройменный (пр`ойменный) пр`ойменный
пройти (пройт`и) пройт`и, -йд`у, -йдёт; прош. прошёл, прошл`а
пройтись (пройт`ись) пройт`ись, -йд`усь, -йдётся; прош. прошёлся, прошл`ась
прок (прок) прок, -а и -у
прокажённая (прокажённая) прокажённая, -ой
прокажённый (прокажённый) прокажённый, -ого
проказа (прок`аза) прок`аза, -ы
проказить (прок`азить) прок`азить, -`ажу, -`азит
проказливость (прок`азливость) прок`азливость, -и
проказливый (прок`азливый) прок`азливый
проказник (прок`азник) прок`азник, -а
проказница (прок`азница) прок`азница, -ы, тв. -ей
проказничать (прок`азничать) прок`азничать, -аю, -ает
проказящий (прок`азящий) прок`азящий
прокалённый (прокалённый) прокалённый; кр. ф. -ён, -ен`а
прокалиброванный (прокалибр`ованный) прокалибр`ованный; кр. ф. -ан, -ана
прокалибровать (прокалибров`ать) прокалибров`ать, -р`ую, -р`ует
прокаливаемость (прок`аливаемость) прок`аливаемость, -и
прокаливание (прок`аливание) прок`аливание, -я
прокаливать (прок`аливать) прок`аливать, -аю, -ает
прокаливаться (прок`аливаться) прок`аливаться, -ается
прокалить (прокал`ить) прокал`ить, -л`ю, -л`ит
прокалиться (прокал`иться) прокал`иться, -л`ится
прокалка (прок`алка) прок`алка, -и
прокалывание (прок`алывание) прок`алывание, -я
прокалывать (прок`алывать) прок`алывать, -аю, -ает
прокалываться (прок`алываться) прок`алываться, -аюсь, -ается
прокалякать (прокал`якать) прокал`якать, -аю, -ает
прокамбий (прок`амбий) прок`амбий, -я
проканителить (проканит`елить) проканит`елить, -лю, -лит
проканителиться (проканит`елиться) проканит`елиться, -люсь, -лится
прокантоваться (прокантов`аться) прокантов`аться, -т`уюсь, -т`уется
прокапанный (прок`апанный) прок`апанный; кр. ф. -ан, -ана
прокапать (прок`апать) прок`апать, -аю, -ает
прокапаться (прок`апаться) прок`апаться, -ается
прокапчивание (прок`апчивание) прок`апчивание, -я
прокапчивать (прок`апчивать) прок`апчивать, -аю, -ает
прокапчиваться (прок`апчиваться) прок`апчиваться, -ается
прокапывание (прок`апывание) прок`апывание, -я
прокапывать (прок`апывать) прок`апывать, -аю, -ает
прокапываться (прок`апываться) прок`апываться, -аюсь, -ается
прокарауленный (прокара`уленный) прокара`уленный; кр. ф. -ен, -ена
прокараулить (прокара`улить) прокара`улить, -лю, -лит
прокариоты (прокари`оты) прокари`оты, -и`от, ед. -и`ота, -ы
прокаркать (прок`аркать) прок`аркать, -аю, -ает
прокармливание (прок`армливание) прок`армливание, -я
прокармливать (прок`армливать) прок`армливать, -аю, -ает
прокармливаться (прок`армливаться) прок`армливаться, -аюсь, -ается
прокат (прок`ат) прок`ат, -а
прокатанный (прок`атанный) прок`атанный; кр. ф. -ан, -ана
прокатать (прокат`ать) прокат`ать, -`аю, -`ает
прокататься (прокат`аться) прокат`аться, -`аюсь, -`ается
прокатить (прокат`ить) прокат`ить, -ач`у, -`атит
прокатиться (прокат`иться) прокат`иться, -ач`усь, -`атится
прокатка (прок`атка) прок`атка, -и
прокатно-вальцовочный (прок`атно-вальц`овочный) прок`атно-вальц`овочный
прокатно-штамповочный (прок`атно-штамп`овочный) прок`атно-штамп`овочный
прокатный (прок`атный) прок`атный
прокатолический (прокатол`ический) прокатол`ический
прокатчик (прок`атчик) прок`атчик, -а
прокатывание (прок`атывание) прок`атывание, -я
прокатывать (прок`атывать) прок`атывать, -аю, -ает
прокатываться (прок`атываться) прок`атываться, -аюсь, -ается
прокачанный (прок`ачанный) прок`ачанный; кр. ф. -ан, -ана (от прокач`ать)
прокачать (прокач`ать) прокач`ать, -`аю, -`ает
прокачаться (прокач`аться) прокач`аться, -`аюсь, -`ается
прокаченный (прок`аченный) прок`аченный; кр. ф. -ен, -ена (от прокат`ить)
прокачивание (прок`ачивание) прок`ачивание, -я
прокачивать (прок`ачивать) прок`ачивать, -аю, -ает
прокачиваться (прок`ачиваться) прок`ачиваться, -ается
прокачка (прок`ачка) прок`ачка, -и
прокашивание (прок`ашивание) прок`ашивание, -я
прокашивать (прок`ашивать) прок`ашивать, -аю, -ает
прокашиваться (прок`ашиваться) прок`ашиваться, -ается
прокашливание (прок`ашливание) прок`ашливание, -я
прокашливать (прок`ашливать) прок`ашливать, -аю, -ает
прокашливаться (прок`ашливаться) прок`ашливаться, -аюсь, -ается
прокашлянуть (прок`ашлянуть) прок`ашлянуть, -ну, -нет
прокашлять (прок`ашлять) прок`ашлять, -яю, -яет
прокашляться (прок`ашляться) прок`ашляться, -яюсь, -яется
прокварцевать (прокварцев`ать) прокварцев`ать, -ц`ую, -ц`ует
прокварцеваться (прокварцев`аться) прокварцев`аться, -ц`уюсь, -ц`уется
прокварцованный (прокварц`ованный) прокварц`ованный; кр. ф. -ан, -ана
проквасить (прокв`асить) прокв`асить, -`ашу, -`асит
прокваситься (прокв`аситься) прокв`аситься, -`асится
проквашенный (прокв`ашенный) прокв`ашенный; кр. ф. -ен, -ена
проквашивание (прокв`ашивание) прокв`ашивание, -я
проквашивать (прокв`ашивать) прокв`ашивать, -аю, -ает
проквашиваться (прокв`ашиваться) прокв`ашиваться, -ается
прокемарить (прокем`арить) прокем`арить, -рю, -рит
прокиданный (прок`иданный) прок`иданный; кр. ф. -ан, -ана
прокидать (прокид`ать) прокид`ать, -`аю, -`ает
прокидаться (прокид`аться) прокид`аться, -`аюсь, -`ается
прокидывать (прок`идывать) прок`идывать, -аю, -ает
прокидываться (прок`идываться) прок`идываться, -аюсь, -ается
прокимен (прок`имен) прок`имен, -мна
прокинутый (прок`инутый) прок`инутый
прокинуть (прок`инуть) прок`инуть, -ну, -нет
прокинуться (прок`инуться) прок`инуться, -нусь, -нется
прокипать (прокип`ать) прокип`ать, -`ает
прокипеть (прокип`еть) прокип`еть, -п`ит
прокипятить (прокипят`ить) прокипят`ить, -яч`у, -ят`ит
прокипятиться (прокипят`иться) прокипят`иться, -ят`ится
прокипячённый (прокипячённый) прокипячённый; кр. ф. -ён, -ен`а
прокисание (прокис`ание) прокис`ание, -я
прокисать (прокис`ать) прокис`ать, -`ает
прокислый (прок`ислый) прок`ислый
прокиснуть (прок`иснуть) прок`иснуть, -нет; прош. -к`ис, -к`исла
прокисший (прок`исший) прок`исший
прокитайский (прокит`айский) прокит`айский
прокладка (прокл`адка) прокл`адка, -и, р. мн. -док
прокладной (прокладн`ой) прокладн`ой
прокладочный (прокл`адочный) прокл`адочный
прокладчик (прокл`адчик) прокл`адчик, -а
прокладывание (прокл`адывание) прокл`адывание, -я
прокладывать (прокл`адывать) прокл`адывать, -аю, -ает
прокладываться (прокл`адываться) прокл`адываться, -ается
прокламационный (прокламаци`онный) прокламаци`онный
прокламация (проклам`ация) проклам`ация, -и
прокламирование (проклам`ирование) проклам`ирование, -я
прокламированный (проклам`ированный) проклам`ированный; кр. ф. -ан, -ана
прокламировать (проклам`ировать) проклам`ировать, -рую, -рует
прокламироваться (проклам`ироваться) проклам`ироваться, -руется
проклёванный (проклёванный) проклёванный; кр. ф. -ан, -ана
проклевать (проклев`ать) проклев`ать, -люёт
проклеваться (проклев`аться) проклев`аться, -люётся
проклёвывание (проклёвывание) проклёвывание, -я
проклёвывать (проклёвывать) проклёвывать, -ает
проклёвываться (проклёвываться) проклёвываться, -ается
проклеенный (прокл`еенный) прокл`еенный; кр. ф. -ен, -ена
проклеивание (прокл`еивание) прокл`еивание, -я
проклеивать (прокл`еивать) прокл`еивать, -аю, -ает
проклеиваться (прокл`еиваться) прокл`еиваться, -ается
проклеить (прокл`еить) прокл`еить, -`ею, -`еит
проклеиться (прокл`еиться) прокл`еиться, -`еится
проклейка (прокл`ейка) прокл`ейка, -и, р. мн. -`еек
проклейщик (прокл`ейщик) прокл`ейщик, -а
проклейщица (прокл`ейщица) прокл`ейщица, -ы, тв. -ей
проклёпанный (проклёпанный) проклёпанный; кр. ф. -ан, -ана
проклепать (проклеп`ать) проклеп`ать, -`аю, -`ает
проклёпывать (проклёпывать) проклёпывать, -аю, -ает
проклёпываться (проклёпываться) проклёпываться, -ается
проклинать (проклин`ать) проклин`ать, -`аю, -`ает
проклинаться (проклин`аться) проклин`аться, -`аюсь, -`ается
проклитика (прокл`итика) прокл`итика, -и
проклитический (проклит`ический) проклит`ический
проклюнуть (прокл`юнуть) прокл`юнуть, -нет
проклюнуться (прокл`юнуться) прокл`юнуться, -нется
проклявший (прокл`явший) прокл`явший
проклясть (прокл`ясть) прокл`ясть, -ян`у, -янёт; прош. пр`оклял, -ял`а, пр`окляло
проклятие (прокл`ятие) прокл`ятие, -я
проклятущий (проклят`ущий) проклят`ущий
проклятый (пр`оклятый) пр`оклятый; кр. ф. -ят, -ят`а, -ято, прич.
проклятый (прокл`ятый) прокл`ятый, прил.
прокованный (прок`ованный) прок`ованный; кр. ф. -ан, -ана
проковать (проков`ать) проков`ать, -ку`ю, -куёт
проковаться (проков`аться) проков`аться, -куётся
проковка (прок`овка) прок`овка, -и
проковочный (прок`овочный) прок`овочный
проковывать (прок`овывать) прок`овывать, -аю, -ает
проковываться (прок`овываться) прок`овываться, -ается
проковылять (проковыл`ять) проковыл`ять, -`яю, -`яет
проковыривание (проков`ыривание) проков`ыривание, -я
проковыривать (проков`ыривать) проков`ыривать, -аю, -ает
проковыриваться (проков`ыриваться) проков`ыриваться, -ается
проковырнутый (проков`ырнутый) проков`ырнутый
проковырнуть (проковырн`уть) проковырн`уть, -н`у, -нёт
проковырянный (проков`ырянный) проков`ырянный; кр. ф. -ян, -яна
проковырять (проковыр`ять) проковыр`ять, -`яю, -`яет
проковыряться (проковыр`яться) проковыр`яться, -`яюсь, -`яется
прокол (прок`ол) прок`ол, -а
проколачивать (прокол`ачивать) прокол`ачивать, -аю, -ает
проколачиваться (прокол`ачиваться) прокол`ачиваться, -ается
проколесить (проколес`ить) проколес`ить, -еш`у, -ес`ит
проколка (прок`олка) прок`олка, -и, р. мн. -лок
проколониалистский (проколониал`истский) проколониал`истский
проколотить (проколот`ить) проколот`ить, -оч`у, -`отит
проколотиться (проколот`иться) проколот`иться, -оч`усь, -`отится
проколотый (прок`олотый) прок`олотый
проколоть (прокол`оть) прокол`оть, -ол`ю, -`олет
проколоться (прокол`оться) прокол`оться, -ол`юсь, -`олется
проколоченный (прокол`оченный) прокол`оченный; кр. ф. -ен, -ена
проколупанный (прокол`упанный) прокол`упанный; кр. ф. -ан, -ана
проколупать (проколуп`ать) проколуп`ать, -`аю, -`ает
проколупаться (проколуп`аться) проколуп`аться, -`ается
проколупывать (прокол`упывать) прокол`упывать, -аю, -ает
проколупываться (прокол`упываться) прокол`упываться, -ается
прокомментированный (прокоммент`ированный) прокоммент`ированный; кр. ф. -ан, -ана
прокомментировать (прокоммент`ировать) прокоммент`ировать, -рую, -рует
прокоммунист (прокоммун`ист) прокоммун`ист, -а
прокоммунистический (прокоммунист`ический) прокоммунист`ический
прокомпостированный (прокомпост`ированный) прокомпост`ированный; кр. ф. -ан, -ана
прокомпостировать (прокомпост`ировать) прокомпост`ировать, -рую, -рует
проконопатить (проконоп`атить) проконоп`атить, -`ачу, -`атит
проконопатиться (проконоп`атиться) проконоп`атиться, -`атится
проконопаченный (проконоп`аченный) проконоп`аченный; кр. ф. -ен, -ена
проконопачивание (проконоп`ачивание) проконоп`ачивание, -я
проконопачивать (проконоп`ачивать) проконоп`ачивать, -аю, -ает
проконопачиваться (проконоп`ачиваться) проконоп`ачиваться, -ается
проконспектированный (проконспект`ированный) проконспект`ированный; кр. ф. -ан, -ана
проконспектировать (проконспект`ировать) проконспект`ировать, -рую, -рует
проконсул (прок`онсул) прок`онсул, -а
проконсульский (прок`онсульский) прок`онсульский
проконсульство (прок`онсульство) прок`онсульство, -а
проконсультированный (проконсульт`ированный) проконсульт`ированный; кр. ф. -ан, -ана
проконсультировать (проконсульт`ировать) проконсульт`ировать, -рую, -рует
проконсультироваться (проконсульт`ироваться) проконсульт`ироваться, -руюсь, -руется
проконтролированный (проконтрол`ированный) проконтрол`ированный; кр. ф. -ан, -ана
проконтролировать (проконтрол`ировать) проконтрол`ировать, -рую, -рует
проконтролироваться (проконтрол`ироваться) проконтрол`ироваться, -руюсь, -руется
прокоп (прок`оп) прок`оп, -а
прокопанный (прок`опанный) прок`опанный; кр. ф. -ан, -ана
прокопать (прокоп`ать) прокоп`ать, -`аю, -`ает
прокопаться (прокоп`аться) прокоп`аться, -`аюсь, -`ается
Прокопий Кесарийский (Прок`опий Кесар`ийский) Прок`опий Кесар`ийский
прокопка (прок`опка) прок`опка, -и
прокоптелый (прокопт`елый) прокопт`елый
прокоптеть (прокопт`еть) прокопт`еть, -пч`у, -пт`ит (к копт`еть)
прокоптить (прокопт`ить) прокопт`ить, -пч`у, -пт`ит (к копт`ить)
прокоптиться (прокопт`иться) прокопт`иться, -пч`усь, -пт`ится (к копт`иться)
прокопчане (прокопч`ане) прокопч`ане, -`ан, ед. -`анин, -а (к Прок`опьевск)
прокопчанин (прокопч`анин) прокопч`анин, -а (к Прок`опьевск)
прокопчённый (прокопчённый) прокопчённый; кр. ф. -ён, -ен`а
прокопьевский (прок`опьевский) прок`опьевский (от Прок`опьевск)
прокорм (прок`орм) прок`орм, -а
прокормить (прокорм`ить) прокорм`ить, -ормл`ю, -`ормит
прокормиться (прокорм`иться) прокорм`иться, -ормл`юсь, -`ормится
прокормление (прокормл`ение) прокормл`ение, -я
прокормленный (прок`ормленный) прок`ормленный; кр. ф. -ен, -ена
прокоротать (прокорот`ать) прокорот`ать, -`аю, -`ает
прокорпеть (прокорп`еть) прокорп`еть, -пл`ю, -п`ит
прокорректированный (прокоррект`ированный) прокоррект`ированный; кр. ф. -ан, -ана
прокорректировать (прокоррект`ировать) прокоррект`ировать, -рую, -рует
прокос (прок`ос) прок`ос, -а
прокосить (прокос`ить) прокос`ить, -ош`у, -`осит
прокоситься (прокос`иться) прокос`иться, -`осится
прокосчик (прок`осчик) прок`осчик, -а
прокотированный (прокот`ированный) прокот`ированный; кр. ф. -ан, -ана
прокотировать (прокот`ировать) прокот`ировать, -рую, -рует
прокофьевский (прок`офьевский) прок`офьевский (от Прок`офьев)
прокочевать (прокочев`ать) прокочев`ать, -ч`ую, -ч`ует
прокошенный (прок`ошенный) прок`ошенный; кр. ф. -ен, -ена
прокравшийся (прокр`авшийся) прокр`авшийся
прокрадываться (прокр`адываться) прокр`адываться, -аюсь, -ается
прокрас (прокр`ас) прокр`ас, -а
прокрасить (прокр`асить) прокр`асить, -`ашу, -`асит
прокраситься (прокр`аситься) прокр`аситься, -`асится
прокраска (прокр`аска) прокр`аска, -и
прокрасться (прокр`асться) прокр`асться, -ад`усь, -адётся; прош. -`ался, -`алась
прокрахмаленный (прокрахм`аленный) прокрахм`аленный; кр. ф. -ен, -ена
прокрахмаливать (прокрахм`аливать) прокрахм`аливать, -аю, -ает
прокрахмаливаться (прокрахм`аливаться) прокрахм`аливаться, -ается
прокрахмалить (прокрахм`алить) прокрахм`алить, -лю, -лит
прокрахмалиться (прокрахм`алиться) прокрахм`алиться, -лится
прокрашенный (прокр`ашенный) прокр`ашенный; кр. ф. -ен, -ена
прокрашивание (прокр`ашивание) прокр`ашивание, -я
прокрашивать (прокр`ашивать) прокр`ашивать, -аю, -ает
прокрашиваться (прокр`ашиваться) прокр`ашиваться, -ается
прокредитованный (прокредит`ованный) прокредит`ованный; кр. ф. -ан, -ана
прокредитовать (прокредитов`ать) прокредитов`ать, -т`ую, -т`ует
прокремлёвский (прокремлёвский) прокремлёвский
прокричать (прокрич`ать) прокрич`ать, -ч`у, -ч`ит
прокроить (прокро`ить) прокро`ить, -о`ю, -о`ит
прокруженный (прокр`уженный) прокр`уженный; кр. ф. -ен, -ена и прокружённый; кр. ф. -ён, -ен`а
прокружить (прокруж`ить) прокруж`ить, -уж`у, -`уж`ит
прокружиться (прокруж`иться) прокруж`иться, -уж`усь, -`уж`ится
прокрустово ложе (прокр`устово л`оже) прокр`устово л`оже, прокр`устова л`ожа
прокрутить (прокрут`ить) прокрут`ить, -уч`у, -`утит
прокрутиться (прокрут`иться) прокрут`иться, -уч`усь, -`утится
прокрутка (прокр`утка) прокр`утка, -и, р. мн. -ток
прокрученный (прокр`ученный) прокр`ученный; кр. ф. -ен, -ена
прокручивание (прокр`учивание) прокр`учивание, -я
прокручивать (прокр`учивать) прокр`учивать, -аю, -ает
прокручиваться (прокр`учиваться) прокр`учиваться, -ается
прокрывать (прокрыв`ать) прокрыв`ать, -`аю, -`ает
прокрываться (прокрыв`аться) прокрыв`аться, -`ается
прокрытый (прокр`ытый) прокр`ытый
прокрыть (прокр`ыть) прокр`ыть, -кр`ою, -кр`оет
прокрякать (прокр`якать) прокр`якать, -аю, -ает
прокряхтеть (прокряхт`еть) прокряхт`еть, -хч`у, -хт`ит
проксимальный (проксим`альный) проксим`альный
Проксима Центавра (Пр`оксима Цент`авра) Пр`оксима Цент`авра, Пр`оксимы Цент`авра (звезда)
проктит (прокт`ит) прокт`ит, -а
проктолог (прокт`олог) прокт`олог, -а
проктологический (проктолог`ический) проктолог`ический
проктология (проктол`огия) проктол`огия, -и
прокудахтать (прокуд`ахтать) прокуд`ахтать, -хчу, -хчет
прокукарекать (прокукар`екать) прокукар`екать, -аю, -ает
прокуковать (прокуков`ать) прокуков`ать, -кук`ую, -кук`ует
прокультивированный (прокультив`ированный) прокультив`ированный; кр. ф. -ан, -ана
прокультивировать (прокультив`ировать) прокультив`ировать, -рую, -рует
прокупоросить (прокупор`осить) прокупор`осить, -р`ошу, -р`осит
прокупороситься (прокупор`оситься) прокупор`оситься, -р`осится
прокупорошенный (прокупор`ошенный) прокупор`ошенный; кр. ф. -ен, -ена
прокурадор (прокур`адор) прокур`адор, -а (депутат кортеса в Испании)
прокурат (прокур`ат) прокур`ат, -а (проказник, плут, прост. устар.)
прокуратор (прокур`атор) прокур`атор, -а (чиновник в Древнем Риме; должностное лицо в риксдаге Швеции)
прокуратура (прокурат`ура) прокурат`ура, -ы
прокуренный (прок`уренный) прок`уренный; кр. ф. -ен, -ена
прокуривать (прок`уривать) прок`уривать, -аю, -ает
прокуриваться (прок`уриваться) прок`уриваться, -аюсь, -ается
прокурист (прокур`ист) прокур`ист, -а
прокурить (прокур`ить) прокур`ить, -ур`ю, -`урит
прокуриться (прокур`иться) прокур`иться, -ур`юсь, -`урится
прокурор (прокур`ор) прокур`ор, -а
прокурорский (прокур`орский) прокур`орский
прокус (прок`ус) прок`ус, -а
прокусанный (прок`усанный) прок`усанный; кр. ф. -ан, -ана
прокусать (прокус`ать) прокус`ать, -`аю, -`ает
прокусить (прокус`ить) прокус`ить, -уш`у, -`усит
прокусывать (прок`усывать) прок`усывать, -аю, -ает
прокусываться (прок`усываться) прок`усываться, -ается
прокутить (прокут`ить) прокут`ить, -уч`у, -`утит
прокутиться (прокут`иться) прокут`иться, -уч`усь, -`утится
прокученный (прок`ученный) прок`ученный; кр. ф. -ен, -ена
прокучивание (прок`учивание) прок`учивание, -я
прокучивать (прок`учивать) прок`учивать, -аю, -ает
прокучиваться (прок`учиваться) прок`учиваться, -аюсь, -ается
прокушенный (прок`ушенный) прок`ушенный; кр. ф. -ен, -ена
пролагать (пролаг`ать) пролаг`ать, -`аю, -`ает
пролагаться (пролаг`аться) пролаг`аться, -`ается
пролаз (прол`аз) прол`аз, -а (действие; узкий проход)
пролаза (прол`аза) прол`аза, -ы, м. и ж. (пройдоха)
пролазать (прол`азать) прол`азать, -аю, -ает
пролазить (прол`азить) прол`азить, -`ажу, -`азит
пролазничать (прол`азничать) прол`азничать, -аю, -ает
пролазничество (прол`азничество) прол`азничество, -а
пролактин (пролакт`ин) пролакт`ин, -а
проламины (пролам`ины) пролам`ины, -ов, ед. -м`ин, -а
проламывание (прол`амывание) прол`амывание, -я
проламывать (прол`амывать) прол`амывать, -аю, -ает
проламываться (прол`амываться) прол`амываться, -аюсь, -ается
пролан (прол`ан) прол`ан, -а
пролапс (прол`апс) прол`апс, -а
пролаять (прол`аять) прол`аять, -`ает
пролегать (пролег`ать) пролег`ать, -`ает
пролегомены (пролег`омены) пролег`омены, -мен
пролёгший (пролёгший) пролёгший
пролёжанный (пролёжанный) пролёжанный; кр. ф. -ан, -ана
пролежать (пролеж`ать) пролеж`ать, -ж`у, -ж`ит
пролежаться (пролеж`аться) пролеж`аться, -ж`усь, -ж`ится
пролежень (пр`олежень) пр`олежень, -жня
пролёживать (пролёживать) пролёживать, -аю, -ает
пролёживаться (пролёживаться) пролёживаться, -ается
пролежневый (пр`олежневый) пр`олежневый
пролезать (пролез`ать) пролез`ать, -`аю, -`ает
пролезть (прол`езть) прол`езть, -л`езу, -л`езет; прош. -л`ез, -л`езла
пролезший (прол`езший) прол`езший
пролентяйничать (пролент`яйничать) пролент`яйничать, -аю, -ает
пролепетать (пролепет`ать) пролепет`ать, -печ`у, -п`ечет
пролеска (прол`еска) прол`еска, -и, р. мн. -сок (подснежник)
пролесник (прол`есник) прол`есник, -а
пролесок (прол`есок) прол`есок, -ска (перелесок)
пролёт (пролёт) пролёт, -а
пролетариат (пролетари`ат) пролетари`ат, -а
пролетаризация (пролетариз`ация) пролетариз`ация, -и
пролетаризированный (пролетариз`ированный) пролетариз`ированный; кр. ф. -ан, -ана
пролетаризировать (пролетариз`ировать) пролетариз`ировать, -`ирую, -`ирует
пролетаризироваться (пролетариз`ироваться) пролетариз`ироваться, -`ируюсь, -`ируется
пролетаризованный (пролетариз`ованный) пролетариз`ованный; кр. ф. -ан, -ана
пролетаризовать (пролетаризов`ать) пролетаризов`ать, -з`ую, -з`ует
пролетаризоваться (пролетаризов`аться) пролетаризов`аться, -з`уюсь, -з`уется
пролетарий (пролет`арий) пролет`арий, -я
пролетарка (пролет`арка) пролет`арка, -и, р. мн. -рок
пролетарский (пролет`арский) пролет`арский
пролетать (пролет`ать) пролет`ать, -`аю, -`ает
пролететь (пролет`еть) пролет`еть, -леч`у, -лет`ит
пролётка (пролётка) пролётка, -и, р. мн. -ток
Пролеткульт (Пролетк`ульт) Пролетк`ульт, -а
пролеткультовец (пролетк`ультовец) пролетк`ультовец, -вца, тв. -вцем, р. мн. -вцев
пролеткультовский (пролетк`ультовский) пролетк`ультовский
пролётный (пролётный) пролётный
пролётом (пролётом) пролётом, нареч.
пролетье (прол`етье) прол`етье, -я (перволетье)
пролеченный (прол`еченный) прол`еченный; кр. ф. -ен, -ена
пролечивать (прол`ечивать) прол`ечивать, -аю, -ает
пролечиваться (прол`ечиваться) прол`ечиваться, -ается
пролечить (пролеч`ить) пролеч`ить, -еч`у, -`ечит
пролечиться (пролеч`иться) пролеч`иться, -еч`усь, -`ечится
пролечь (прол`ечь) прол`ечь, -л`яжет, -л`ягут; прош. -лёг, -легл`а
пролив (прол`ив) прол`ив, -а
проливать (пролив`ать) пролив`ать, -`аю, -`ает
проливаться (пролив`аться) пролив`аться, -`ается
проливень (пр`оливень) пр`оливень, -вня
проливной (проливн`ой) проливн`ой (д`ождь)
проливный (прол`ивный) прол`ивный (от прол`ив)
проливчик (прол`ивчик) прол`ивчик, -а
пролинованный (пролин`ованный) пролин`ованный; кр. ф. -ан, -ана
пролиновать (пролинов`ать) пролинов`ать, -н`ую, -н`ует
пролистанный (прол`истанный) прол`истанный; кр. ф. -ан, -ана
пролистать (пролист`ать) пролист`ать, -`аю, -`ает
пролистнуть (пролистн`уть) пролистн`уть, -н`у, -нёт
пролистывать (прол`истывать) прол`истывать, -аю, -ает
пролистываться (прол`истываться) прол`истываться, -ается
пролитие (прол`итие) прол`итие, -я
пролитый (пр`ол`итый) пр`ол`итый; кр. ф. пр`ол`ит, прол`ит`а, пр`ол`ито
пролить (прол`ить) прол`ить, -ль`ю, -льёт; прош. пр`ол`ил, -ил`а, пр`ол`ило
пролиться (прол`иться) прол`иться, -льётся; прош. -`ился, -ил`ась, -`ил`ось
пролиферация (пролифер`ация) пролифер`ация, -и
пролификация (пролифик`ация) пролифик`ация, -и
пролицензированный (пролиценз`ированный) пролиценз`ированный; кр. ф. -ан, -ана
пролицензировать (пролиценз`ировать) пролиценз`ировать, -рую, -рует
пролоббированный (пролобб`ированный) пролобб`ированный; кр. ф. -ан, -ана
пролоббировать (пролобб`ировать) пролобб`ировать, -рую, -рует
пролов (прол`ов) прол`ов, -а
проловить (пролов`ить) пролов`ить, -вл`ю, -`овит
проловиться (пролов`иться) пролов`иться, -вл`юсь, -`овится
Пролог (Пр`олог) Пр`олог, -а (церк. книга)
пролог (прол`ог) прол`ог, -а (вступление)
прологарифмировать (прологарифм`ировать) прологарифм`ировать, -рую, -рует
проложенный (прол`оженный) прол`оженный; кр. ф. -ен, -ена
проложить (пролож`ить) пролож`ить, -ож`у, -`ожит
проложный (пр`оложный) пр`оложный (от Пр`олог)
пролом (прол`ом) прол`ом, -а
проломанный (прол`оманный) прол`оманный; кр. ф. -ан, -ана
проломать (пролом`ать) пролом`ать, -`аю, -`ает
проломаться (пролом`аться) пролом`аться, -`ается
проломить (пролом`ить) пролом`ить, -омл`ю, -`омит
проломиться (пролом`иться) пролом`иться, -омл`юсь, -`омится
проломленный (прол`омленный) прол`омленный; кр. ф. -ен, -ена
проломник (прол`омник) прол`омник, -а
проломный (прол`омный) прол`омный
пролонгатор (пролонг`атор) пролонг`атор, -а
пролонгация (пролонг`ация) пролонг`ация, -и
пролонгирование (пролонг`ирование) пролонг`ирование, -я
пролонгированный (пролонг`ированный) пролонг`ированный; кр. ф. -ан, -ана
пролонгировать (пролонг`ировать) пролонг`ировать, -рую, -рует
пролонгироваться (пролонг`ироваться) пролонг`ироваться, -руется
пролопотать (пролопот`ать) пролопот`ать, -поч`у, -п`очет
пролысина (прол`ысина) прол`ысина, -ы
пролюбить (пролюб`ить) пролюб`ить, -бл`ю, -л`юбит
пролювиальный (пролюви`альный) пролюви`альный
пролювий (прол`ювий) прол`ювий, -я
пром (пром) пром... - первая часть сложных слов, пишется слитно
промагистрат (промагистр`ат) промагистр`ат, -а
промагистратура (промагистрат`ура) промагистрат`ура, -ы
промазанный (пром`азанный) пром`азанный; кр. ф. -ан, -ана
промазать (пром`азать) пром`азать, -`ажу, -`ажет
промазка (пром`азка) пром`азка, -и
промазученный (промаз`ученный) промаз`ученный; кр. ф. -ен, -ена
промазывание (пром`азывание) пром`азывание, -я
промазывать (пром`азывать) пром`азывать, -аю, -ает
промазываться (пром`азываться) пром`азываться, -ается
промалывание (пром`алывание) пром`алывание, -я
промалывать (пром`алывать) пром`алывать, -аю, -ает
промалываться (пром`алываться) пром`алываться, -ается
проманеженный (проман`еженный) проман`еженный; кр. ф. -ен, -ена
проманежить (проман`ежить) проман`ежить, -жу, -жит
проманежиться (проман`ежиться) проман`ежиться, -жусь, -жится
промаргивать (пром`аргивать) пром`аргивать, -аю, -ает
промаринованный (промарин`ованный) промарин`ованный; кр. ф. -ан, -ана
промариновать (промаринов`ать) промаринов`ать, -н`ую, -н`ует
промариноваться (промаринов`аться) промаринов`аться, -н`уюсь, -н`уется
промаркированный (промаркир`ованный) промаркир`ованный; кр. ф. -ан, -ана
промаркировать (промаркиров`ать) промаркиров`ать, -р`ую, -р`ует
промартель (промарт`ель) промарт`ель, -и
промаршировать (промарширов`ать) промарширов`ать, -р`ую, -р`ует
промасленный (пром`асленный) пром`асленный; кр. ф. -ен, -ена
промасливание (пром`асливание) пром`асливание, -я
промасливать (пром`асливать) пром`асливать, -аю, -ает
промасливаться (пром`асливаться) пром`асливаться, -ается
промаслить (пром`аслить) пром`аслить, -лю, -лит
промаслиться (пром`аслиться) пром`аслиться, -лится
проматывание (пром`атывание) пром`атывание, -я
проматывать (пром`атывать) пром`атывать, -аю, -ает
проматываться (пром`атываться) пром`атываться, -аюсь, -ается
промах (пр`омах) пр`омах, -а
промахать (промах`ать) промах`ать, -маш`у, -м`ашет и -`аю, -`ает
промахивать (пром`ахивать) пром`ахивать, -аю, -ает
промахиваться (пром`ахиваться) пром`ахиваться, -аюсь, -ается
промахнуть (промахн`уть) промахн`уть, -н`у, -нёт
промахнуться (промахн`уться) промахн`уться, -н`усь, -нётся
промачивать (пром`ачивать) пром`ачивать, -аю, -ает
промачиваться (пром`ачиваться) пром`ачиваться, -ается
промашка (пром`ашка) пром`ашка, -и, р. мн. -шек
промаянный (пром`аянный) пром`аянный; кр. ф. -ян, -яна
промаять (пром`аять) пром`аять, -`аю, -`ает
промаяться (пром`аяться) пром`аяться, -`аюсь, -`ается
промбаза (промб`аза) промб`аза, -ы
промбанк (промб`анк) промб`анк, -а
промедление (промедл`ение) промедл`ение, -я
промедлить (пром`едлить) пром`едлить, -лю, -лит
промедол (промед`ол) промед`ол, -а
промеж (пром`еж) пром`еж и пром`ежду, предлог (устар. и прост. к м`ежду)
промежду (пром`ежду) пром`ежду и пром`еж, предлог (устар. и прост. к м`ежду)
промежность (пром`ежность) пром`ежность, -и
промежуток (промеж`уток) промеж`уток, -тка
промежуточный (промеж`уточный) промеж`уточный
промельк (пр`омельк) пр`омельк, -а
промелькать (промельк`ать) промельк`ать, -`аю, -`ает
промелькивать (пром`елькивать) пром`елькивать, -аю, -ает
промелькнуть (промелькн`уть) промелькн`уть, -н`у, -нёт
промен (пром`ен) пром`ен, -а
променад (промен`ад) промен`ад, -а
променад-концерт (промен`ад-конц`ерт) промен`ад-конц`ерт, -а
променаж (промен`аж) промен`аж, -а, тв. -ем
променивать (пром`енивать) пром`енивать, -аю, -ает
промениваться (пром`ениваться) пром`ениваться, -аюсь, -ается
променный (пром`енный) пром`енный
променянный (пром`енянный) пром`енянный; кр. ф. -ян, -яна
променять (промен`ять) промен`ять, -`яю, -`яет
променяться (промен`яться) промен`яться, -`яюсь, -`яется
промер (пром`ер) пром`ер, -а
промеренный (пром`еренный) пром`еренный; кр. ф. -ен, -ена
промерзаемость (промерз`аемость) промерз`аемость, -и
промерзание (промерз`ание) промерз`ание, -я
промерзать (промерз`ать) промерз`ать, -`аю, -`ает
промёрзлый (промёрзлый) промёрзлый
промёрзнуть (промёрзнуть) промёрзнуть, -ну, -нет; прош. -ёрз, -ёрзла
промёрзший (промёрзший) промёрзший
промеривать (пром`еривать) пром`еривать, -аю, -ает
промериваться (пром`ериваться) пром`ериваться, -ается
промеривший (пром`еривший) пром`еривший
промерить (пром`ерить) пром`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
промериться (пром`ериться) пром`ериться, -рится и -ряется; прош. -рился, -рилась
промерник (пром`ерник) пром`ерник, -а
промерный (пром`ерный) пром`ерный
промерять (промер`ять) промер`ять, -`яю, -`яет
промеряться (промер`яться) промер`яться, -`яется
промесить (промес`ить) промес`ить, -еш`у, -`есит
промеситься (промес`иться) промес`иться, -`есится
промесса (пром`есса) пром`есса, -ы
промести (промест`и) промест`и, -мет`у, -метёт; прош. -мёл, -мел`а
промётанный (промётанный) промётанный; кр. ф. -ан, -ана
прометать (промет`ать) промет`ать 1, -`аю, -`ает, сов. (о шитье) и несов. (к промест`и)
прометать (промет`ать) промет`ать 2, -еч`у, -`ечет, сов. (к мет`ать 2 и мет`аться)
прометаться (промет`аться) промет`аться 1, -`ается, сов. (о шитье) и несов. (к промест`и)
прометаться (промет`аться) промет`аться 2, -еч`усь, -`ечется, сов. (к мет`ать 2 и мет`аться)
прометеев огонь (промет`еев ог`онь) промет`еев ог`онь, промет`еева огн`я
Прометей (Промет`ей) Промет`ей, -я
прометённый (прометённый) прометённый; кр. ф. -ён, -ен`а
прометий (пром`етий) пром`етий, -я
промётка (промётка) промётка, -и
прометнуть (прометн`уть) прометн`уть, -н`у, -нёт
прометнуться (прометн`уться) прометн`уться, -н`усь, -нётся
прометрин (прометр`ин) прометр`ин, -а
промётший (промётший) промётший
промётывание (промётывание) промётывание, -я
промётывать (промётывать) промётывать, -аю, -ает
промётываться (промётываться) промётываться, -аюсь, -ается
промечтать (промечт`ать) промечт`ать, -`аю, -`ает
промешанный (пром`ешанный) пром`ешанный; кр. ф. -ан, -ана (от промеш`ать)
промешать (промеш`ать) промеш`ать, -`аю, -`ает
промешенный (пром`ешенный) пром`ешенный; кр. ф. -ен, -ена (от промес`ить)
промешивание (пром`ешивание) пром`ешивание, -я
промешивать (пром`ешивать) пром`ешивать, -аю, -ает
промешиваться (пром`ешиваться) пром`ешиваться, -ается
промешкать (пром`ешкать) пром`ешкать, -аю, -ает
промешкаться (пром`ешкаться) пром`ешкаться, -аюсь, -ается
промзона (промз`она) промз`она, -ы
промигать (промиг`ать) промиг`ать, -`аю, -`ает
промигаться (промиг`аться) промиг`аться, -`аюсь, -`ается
промилле (пром`илле) пром`илле, нескл., ж. и с.
промин (пром`ин) пром`ин, -а
проминать (промин`ать) промин`ать, -`аю, -`ает
проминаться (промин`аться) промин`аться, -`аюсь, -`ается
проминка (пром`инка) пром`инка, -и, р. мн. -нок
промискуитет (промискуит`ет) промискуит`ет, -а
промкомбинат (промкомбин`ат) промкомбин`ат, -а
промкомпьютер (промкомпь`ютер) промкомпь`ютер, -а
промкооперация (промкоопер`ация) промкоопер`ация, -и
промоделированный (промодел`ированный) промодел`ированный; кр. ф. -ан, -ана
промоделировать (промодел`ировать) промодел`ировать, -рую, -рует
промозглость (пром`озглость) пром`озглость, -и
промозглый (пром`озглый) пром`озглый
промозгнуть (пром`озгнуть) пром`озгнуть, -ну, -нет; прош. -м`озгнул и -м`озг, -м`озгла
промозгший (пром`озгший) пром`озгший
промоина (пром`оина) пром`оина, -ы
промокаемость (промок`аемость) промок`аемость, -и
промокаемый (промок`аемый) промок`аемый
промокание (промок`ание) промок`ание, -я
промокательный (промок`ательный) промок`ательный
промокать (промок`ать) промок`ать, -`аю, -`ает
промокаться (промок`аться) промок`аться, -`аю, -`ается
промокашка (промок`ашка) промок`ашка, -и, р. мн. -шек
промокнутый (пром`окнутый) пром`окнутый
промокнуть (пром`окнуть) пром`окнуть, -ну, -нет; прош. -`ок, -`окла (стать мокрым)
промокнуть (промокн`уть) промокн`уть, -н`у, -нёт; прош. -н`ул, -н`ула (осушить чем-н. впитывающим влагу)
промокший (пром`окший) пром`окший
промолачивать (промол`ачивать) промол`ачивать, -аю, -ает
промолачиваться (промол`ачиваться) промол`ачиваться, -ается
промолвить (пром`олвить) пром`олвить, -влю, -вит
промолвиться (пром`олвиться) пром`олвиться, -влюсь, -вится
промолвленный (пром`олвленный) пром`олвленный; кр. ф. -ен, -ена
промолотить (промолот`ить) промолот`ить, -оч`у, -`отит
промолотиться (промолот`иться) промолот`иться, -`отится
промолотый (пром`олотый) пром`олотый
промолоть (промол`оть) промол`оть, -мел`ю, -м`елет
промолоться (промол`оться) промол`оться, -м`елется
промолоченный (промол`оченный) промол`оченный; кр. ф. -ен, -ена
промолчать (промолч`ать) промолч`ать, -ч`у, -ч`ит
промонархический (промонарх`ический) промонарх`ический
промораживание (промор`аживание) промор`аживание, -я
промораживать (промор`аживать) промор`аживать, -аю, -ает
промораживаться (промор`аживаться) промор`аживаться, -ается
проморгать (проморг`ать) проморг`ать, -`аю, -`ает
проморгаться (проморг`аться) проморг`аться, -`аюсь, -`ается
проморённый (проморённый) проморённый; кр. ф. -ён, -ен`а
проморить (промор`ить) промор`ить, -р`ю, -р`ит
промороженный (промор`оженный) промор`оженный; кр. ф. -ен, -ена
проморозить (промор`озить) промор`озить, -`ожу, -`озит
проморозиться (промор`озиться) промор`озиться, -`озится
промороченный (промор`оченный) промор`оченный; кр. ф. -ен, -ена
проморочить (промор`очить) промор`очить, -чу, -чит
промостить (промост`ить) промост`ить, -ощ`у, -ост`ит
промотанный (пром`отанный) пром`отанный; кр. ф. -ан, -ана
промотать (промот`ать) промот`ать, -`аю, -`ает
промотаться (промот`аться) промот`аться, -`аюсь, -`ается
промотор (пром`отор) пром`отор, -а (вещество)
промотыженный (промот`ыженный) промот`ыженный; кр. ф. -ен, -ена
промотыживать (промот`ыживать) промот`ыживать, -аю, -ает
промотыживаться (промот`ыживаться) промот`ыживаться, -ается
промотыжить (промот`ыжить) промот`ыжить, -жу, -жит
промоутер (пром`оутер) пром`оутер, -а (лицо)
промоутерский (пром`оутерский) пром`оутерский
промоция (пром`оция) пром`оция, -и
промоченный (пром`оченный) пром`оченный; кр. ф. -ен, -ена
промочить (промоч`ить) промоч`ить, -оч`у, -`очит
промочиться (промоч`иться) промоч`иться, -`очится
промощённый (промощённый) промощённый; кр. ф. -ён, -ен`а
промпартия (промп`артия) промп`артия, -и
промпт (промпт) промпт, -а
промсанитария (промсанитар`ия) промсанитар`ия, -и
промстоки (промст`оки) промст`оки, -ов
промтоварный (промтов`арный) промтов`арный
промтовары (промтов`ары) промтов`ары, -ов
промузел (пром`узел) пром`узел, -узл`а
промульгация (промульг`ация) промульг`ация, -и
промурлыканный (промурл`ыканный) промурл`ыканный; кр. ф. -ан, -ана
промурлыкать (промурл`ыкать) промурл`ыкать, -`ычу, -`ычет и -аю, -ает
промурыженный (промур`ыженный) промур`ыженный; кр. ф. -ен, -ена
промурыжить (промур`ыжить) промур`ыжить, -жу, -жит
промурыжиться (промур`ыжиться) промур`ыжиться, -жусь, -жится
промученный (пром`ученный) пром`ученный; кр. ф. -ен, -ена
промучивший (пром`учивший) пром`учивший
промучившийся (пром`учившийся) пром`учившийся
промучить (пром`учить) пром`учить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
промучиться (пром`учиться) пром`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чился, -чилась
промфинплан (промфинпл`ан) промфинпл`ан, -а
промчать (промч`ать) промч`ать, -ч`у, -ч`ит
промчаться (промч`аться) промч`аться, -ч`усь, -ч`ится
промыв (пром`ыв) пром`ыв, -а
промывание (промыв`ание) промыв`ание, -я
промывательный (промыв`ательный) промыв`ательный
промывать (промыв`ать) промыв`ать, -`аю, -`ает
промываться (промыв`аться) промыв`аться, -`ается
промывка (пром`ывка) пром`ывка, -и, р. мн. -вок
промывной (промывн`ой) промывн`ой
промывочно-пропарочный (пром`ывочно-проп`арочный) пром`ывочно-проп`арочный
промывочный (пром`ывочный) пром`ывочный
промыленный (пром`ыленный) пром`ыленный; кр. ф. -ен, -ена
промыливать (пром`ыливать) пром`ыливать, -аю, -ает
промыливаться (пром`ыливаться) пром`ыливаться, -аюсь, -ается
промылить (пром`ылить) пром`ылить, -лю, -лит
промысел (пр`омысел) пр`омысел, -сла (к промышл`ять)
Промысел (Пр`омысел) Пр`омысел, -сла и Пр`омысл, -а (о Боге)
промысел (пр`омысел) пр`омысел, -сла (промышленное предприятие)
Промысл (Пр`омысл) Пр`омысл, -а и Пр`омысел, -сла (о Боге)
промысленный (пром`ысленный) пром`ысленный; кр. ф. -ен, -ена
Промыслитель (Промысл`итель) Промысл`итель, -я (о Боге)
промыслительный (промысл`ительный) промысл`ительный
промыслить (пром`ыслить) пром`ыслить, -лю, -лит
промысловик (промыслов`ик) промыслов`ик, -`а
промыслово-кооперативный (промысл`ово-кооперат`ивный) промысл`ово-кооперат`ивный
промысловый (промысл`овый) промысл`овый
промыслы (пр`омыслы) пр`омыслы, -ов, ед. пр`омысел, -сла (промышленное предприятие)
промытаренный (промыт`аренный) промыт`аренный; кр. ф. -ен, -ена
промытарить (промыт`арить) промыт`арить, -рю, -рит
промытариться (промыт`ариться) промыт`ариться, -рюсь, -рится
промытый (пром`ытый) пром`ытый
промыть (пром`ыть) пром`ыть, -м`ою, -м`оет
промыться (пром`ыться) пром`ыться, -м`оюсь, -м`оется
промычать (промыч`ать) промыч`ать, -ч`у, -ч`ит
промышленник (пром`ышленник) пром`ышленник, -а
промышленно-производственный (пром`ышленно-произв`одственный) пром`ышленно-произв`одственный
промышленно развитый (пром`ышленно р`азвитый) пром`ышленно р`азвитый
промышленность (пром`ышленность) пром`ышленность, -и
промышленно-транспортный (пром`ышленно-тр`анспортный) пром`ышленно-тр`анспортный
промышленно-финансовый (пром`ышленно-фин`ансовый) пром`ышленно-фин`ансовый
промышленно-экономический (пром`ышленно-эконом`ический) пром`ышленно-эконом`ический
промышленный (пром`ышленный) пром`ышленный
промышлять (промышл`ять) промышл`ять, -`яю, -`яет
промышляться (промышл`яться) промышл`яться, -`яется
промякнувший (пром`якнувший) пром`якнувший
промякнуть (пром`якнуть) пром`якнуть, -нет; прош. -м`як, -м`якла
промякший (пром`якший) пром`якший
промямленный (пром`ямленный) пром`ямленный; кр. ф. -ен, -ена
промямлить (пром`ямлить) пром`ямлить, -лю, -лит
промятый (пром`ятый) пром`ятый
промять (пром`ять) пром`ять, -мн`у, -мнёт
промяться (пром`яться) пром`яться, -мн`усь, -мнётся
промяукать (промя`укать) промя`укать, -аю, -ает
пронаблюдать (пронаблюд`ать) пронаблюд`ать, -`аю, -`ает
пронаос (пр`онаос) пр`онаос, -а
пронатовский (прон`атовский) прон`атовский (к Н`АТО)
пронатор (прон`атор) прон`атор, -а
пронафталиненный (пронафтал`иненный) пронафтал`иненный; кр. ф. -ен, -ена
пронафталинивать (пронафтал`инивать) пронафтал`инивать, -аю, -ает
пронафталиниваться (пронафтал`иниваться) пронафтал`иниваться, -аюсь, -ается
пронафталинить (пронафтал`инить) пронафтал`инить, -ню, -нится
пронафталиниться (пронафтал`иниться) пронафтал`иниться, -нюсь, -нится
пронация (прон`ация) прон`ация, -и
пронашивание (прон`ашивание) прон`ашивание, -я
пронашивать (прон`ашивать) прон`ашивать, -аю, -ает
пронашиваться (прон`ашиваться) прон`ашиваться, -ается
пронежиться (прон`ежиться) прон`ежиться, -жусь, -жится
пронесённый (пронесённый) пронесённый; кр. ф. -ён, -ен`а
пронести (пронест`и) пронест`и, -с`у, -сёт; прош. -ёсся, -есл`ась
пронестись (пронест`ись) пронест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
пронёсший (пронёсший) пронёсший
пронёсшийся (пронёсшийся) пронёсшийся
пронефрос (прон`ефрос) прон`ефрос, -а
пронзать (пронз`ать) пронз`ать, -`аю, -`ает
пронзаться (пронз`аться) пронз`аться, -`ается
пронзённый (пронзённый) пронзённый; кр. ф. -ён, -ен`а
пронзительность (пронз`ительность) пронз`ительность, -и
пронзительный (пронз`ительный) пронз`ительный; кр. ф. -лен, -льна
пронзить (пронз`ить) пронз`ить, -нж`у, -нз`ит
пронзиться (пронз`иться) пронз`иться, -нз`ится
пронизанный (прон`изанный) прон`изанный; кр. ф. -ан, -ана
пронизать (прониз`ать) прониз`ать, -иж`у, -`ижет
пронизаться (прониз`аться) прониз`аться, -`ижется
пронизка (прон`изка) прон`изка, -и
пронизывание (прон`изывание) прон`изывание, -я
пронизывать (прон`изывать) прон`изывать, -аю, -ает
пронизываться (прон`изываться) прон`изываться, -ается
пронизывающий (прон`изывающий) прон`изывающий
пронизывающийся (прон`изывающийся) прон`изывающийся
пронизь (пр`онизь) пр`онизь, -и
проникание (проник`ание) проник`ание, -я
проникать (проник`ать) проник`ать, -`аю, -`ает
проникаться (проник`аться) проник`аться, -`аюсь, -`ается
проникающий (проник`ающий) проник`ающий
проникающийся (проник`ающийся) проник`ающийся
проникновение (проникнов`ение) проникнов`ение, -я
проникновенно (проникнов`енно) проникнов`енно, нареч.
проникновенность (проникнов`енность) проникнов`енность, -и
проникновенный (проникнов`енный) проникнов`енный; кр. ф. -`енен, -`енна
проникнутый (прон`икнутый) прон`икнутый
проникнуть (прон`икнуть) прон`икнуть, -ну, -нет; прош. -`ик, -`икла
проникнуться (прон`икнуться) прон`икнуться, -нусь, -нется; прош. -`икся, -`иклась
проникший (прон`икший) прон`икший
проникшийся (прон`икшийся) прон`икшийся
пронимать (проним`ать) проним`ать, -`аю, -`ает
прониматься (проним`аться) проним`аться, -`аюсь, -`ается
проницаемость (прониц`аемость) прониц`аемость, -и
проницаемый (прониц`аемый) прониц`аемый
проницательность (прониц`ательность) прониц`ательность, -и
проницательный (прониц`ательный) прониц`ательный; кр. ф. -лен, -льна
проницать (прониц`ать) прониц`ать, -`аю, -`ает
проницающий (прониц`ающий) прониц`ающий
прония (пр`ония) пр`ония, -и
проножка (прон`ожка) прон`ожка, -и, р. мн. -жек
прономинализация (прономинализ`ация) прономинализ`ация, -и
прономинализированный (прономинализ`ированный) прономинализ`ированный; кр. ф. -ан, -ана
прономинализироваться (прономинализ`ироваться) прономинализ`ироваться, -руется
прононс (прон`онс) прон`онс, -а
пронос (прон`ос) прон`ос, -а
проносить (пронос`ить) пронос`ить, -ош`у, -`осит
проноситься (пронос`иться) пронос`иться, -ош`усь, -`осится
проночевать (проночев`ать) проночев`ать, -ч`ую, -ч`ует
проношенный (прон`ошенный) прон`ошенный; кр. ф. -ен, -ена
пронумерованный (пронумер`ованный) пронумер`ованный; кр. ф. -ан, -ана
пронумеровать (пронумеров`ать) пронумеров`ать, -р`ую, -р`ует
пронумеровывать (пронумер`овывать) пронумер`овывать, -аю, -ает
пронумеровываться (пронумер`овываться) пронумер`овываться, -ается
пронунсиаменто (пронунсиам`енто) пронунсиам`енто, нескл., с.
проныра (прон`ыра) прон`ыра, -ы, м. и ж.
проныривать (прон`ыривать) прон`ыривать, -аю, -ает
пронырливость (прон`ырливость) прон`ырливость, -и
пронырливый (прон`ырливый) прон`ырливый
пронырнуть (пронырн`уть) пронырн`уть, -н`у, -нёт
пронырство (прон`ырство) прон`ырство, -а
пронюханный (прон`юханный) прон`юханный; кр. ф. -ан, -ана
пронюхать (прон`юхать) прон`юхать, -аю, -ает
пронюхивание (прон`юхивание) прон`юхивание, -я
пронюхивать (прон`юхивать) прон`юхивать, -аю, -ает
пронюхиваться (прон`юхиваться) прон`юхиваться, -ается
пронянчить (прон`янчить) прон`янчить, -чу, -чит
пронянчиться (прон`янчиться) прон`янчиться, -чусь, -чится
пронятый (пр`онятый) пр`онятый; кр. ф. -ят, -ят`а, -ято
пронять (прон`ять) прон`ять, пройм`у, проймёт; прош. пр`онял, -ял`а, пр`оняло
проняться (прон`яться) прон`яться, пройм`усь, проймётся; прош. -`ялс`я, -ял`ась, -ял`ось
прообедать (прооб`едать) прооб`едать, -аю, -ает
прообраз (про`образ) про`образ, -а
прообразовать (прообразов`ать) прообразов`ать, -з`ую, -з`ует
прообразовывать (прообраз`овывать) прообраз`овывать, -аю, -ает
прообразовываться (прообраз`овываться) прообраз`овываться, -ается
проолифить (проол`ифить) проол`ифить, -флю, -фит
проолифиться (проол`ифиться) проол`ифиться, -фится
проолифленный (проол`ифленный) проол`ифленный; кр. ф. -ен, -ена
прооперированный (проопер`ированный) проопер`ированный; кр. ф. -ан, -ана
прооперировать (проопер`ировать) проопер`ировать, -`ирую, -`ирует
прооперироваться (проопер`ироваться) проопер`ироваться, -`ируюсь, -`ируется
прооппонированный (прооппон`ированный) прооппон`ированный; кр. ф. -ан, -ана
прооппонировать (прооппон`ировать) прооппон`ировать, -рую, -рует
проорать (проор`ать) проор`ать, -р`у, -рёт
проохать (про`охать) про`охать, -аю, -ает
пропавший (проп`авший) проп`авший
пропаганда (пропаг`анда) пропаг`анда, -ы
пропагандирование (пропаганд`ирование) пропаганд`ирование, -я
пропагандированный (пропаганд`ированный) пропаганд`ированный; кр. ф. -ан, -ана
пропагандировать (пропаганд`ировать) пропаганд`ировать, -рую, -рует
пропагандироваться (пропаганд`ироваться) пропаганд`ироваться, -руется
пропагандист (пропаганд`ист) пропаганд`ист, -а
пропагандистка (пропаганд`истка) пропаганд`истка, -и, р. мн. -ток
пропагандистский (пропаганд`истский) пропаганд`истский
пропадать (пропад`ать) пропад`ать, -`аю, -`ает
пропадом (пр`опадом) пр`опадом: пропад`и пр`опадом
пропажа (проп`ажа) проп`ажа, -и, тв. -ей
пропазин (пропаз`ин) пропаз`ин, -а
пропаивать (проп`аивать) проп`аивать, -аю, -ает
пропаиваться (проп`аиваться) проп`аиваться, -аюсь, -ается
пропалённый (пропалённый) пропалённый; кр. ф. -ён, -ен`а
пропалзывать (проп`алзывать) проп`алзывать, -аю, -ает
пропаливать (проп`аливать) проп`аливать, -аю, -ает
пропаливаться (проп`аливаться) проп`аливаться, -ается
пропалить (пропал`ить) пропал`ить, -л`ю, -л`ит
пропалывание (проп`алывание) проп`алывание, -я
пропалывать (проп`алывать) проп`алывать, -аю, -ает
пропалываться (проп`алываться) проп`алываться, -аю, -ается
пропан (проп`ан) проп`ан, -а
пропаренный (проп`аренный) проп`аренный; кр. ф. -ен, -ена
пропаривание (проп`аривание) проп`аривание, -я
пропаривать (проп`аривать) проп`аривать, -аю, -ает
пропариваться (проп`ариваться) проп`ариваться, -аюсь, -ается
пропарить (проп`арить) проп`арить, -рю, -рит
пропариться (проп`ариться) проп`ариться, -рюсь, -рится
пропарка (проп`арка) проп`арка, -и, р. мн. -рок
пропарочный (проп`арочный) проп`арочный
пропарывание (проп`арывание) проп`арывание, -я
пропарывать (проп`арывать) проп`арывать, -аю, -ает
пропарываться (проп`арываться) проп`арываться, -ается
пропасённый (пропасённый) пропасённый; кр. ф. -ён, -ен`а
пропасти (пропаст`и) пропаст`и, -с`у, -сёт; прош. -`ас, -асл`а
пропастись (пропаст`ись) пропаст`ись, -сётся; прош. -`асся, -асл`ась
пропасть (пр`опасть) пр`опасть, -и, мн. -и, -`ей и -ей
пропасть (проп`асть) проп`асть, -ад`у, -адёт; прош. -`ал, -`ала
пропасший (проп`асший) проп`асший
пропасшийся (проп`асшийся) проп`асшийся
пропаханный (проп`аханный) проп`аханный; кр. ф. -ан, -ана
пропахать (пропах`ать) пропах`ать, -аш`у, -`ашет
пропахаться (пропах`аться) пропах`аться, -`ашется
пропахивание (проп`ахивание) проп`ахивание, -я
пропахивать (проп`ахивать) проп`ахивать, -аю, -ает
пропахиваться (проп`ахиваться) проп`ахиваться, -ается
пропахнуть (проп`ахнуть) проп`ахнуть, -ну, -нет; прош. -`ах, -`ахла
пропахший (проп`ахший) проп`ахший
пропашка (проп`ашка) проп`ашка, -и, р. мн. -шек
пропашник (проп`ашник) проп`ашник, -а
пропашной (пропашн`ой) пропашн`ой
пропащий (проп`ащий) проп`ащий
пропаянный (проп`аянный) проп`аянный; кр. ф. -ян, -яна
пропаять (пропа`ять) пропа`ять, -`яю, -`яет
пропедевтика (пропед`евтика) пропед`евтика, -и
пропедевтический (пропедевт`ический) пропедевт`ический
пропекать (пропек`ать) пропек`ать, -`аю, -`ает
пропекаться (пропек`аться) пропек`аться, -`аюсь, -`ается
пропёкший (пропёкший) пропёкший
пропёкшийся (пропёкшийся) пропёкшийся
пропеллер (проп`еллер) проп`еллер, -а
пропеллерный (проп`еллерный) проп`еллерный
пропердин (проперд`ин) проперд`ин, -а
пропереть (пропер`еть) пропер`еть, -пр`у, -прёт; прош. -пёр, -пёрла
пропереться (пропер`еться) пропер`еться, -пр`усь, -прётся; прош. -пёрся, -пёрлась
пропёртый (пропёртый) пропёртый
проперченный (проп`ерченный) проп`ерченный; кр. ф. -ен, -ена и проперчённый; кр. ф. -ён, -ен`а
проперчивание (проп`ерчивание) проп`ерчивание, -я
проперчивать (проп`ерчивать) проп`ерчивать, -аю, -ает
проперчиваться (проп`ерчиваться) проп`ерчиваться, -ается
проперчить (проп`ерчить) проп`ерчить, -чу, -чит и проперч`ить, -ч`у, -ч`ит
проперчиться (проп`ерчиться) проп`ерчиться, -чится и проперч`иться, -ч`ится
пропёрший (пропёрший) пропёрший
пропёршийся (пропёршийся) пропёршийся
пропесоченный (пропес`оченный) пропес`оченный; кр. ф. -ен, -ена
пропесочивать (пропес`очивать) пропес`очивать, -аю, -ает
пропесочиваться (пропес`очиваться) пропес`очиваться, -аюсь, -ается
пропесочить (пропес`очить) пропес`очить, -`очу, -`очит
пропетлять (пропетл`ять) пропетл`ять, -`яю, -`яет
пропетый (проп`етый) проп`етый
пропеть (проп`еть) проп`еть, -по`ю, -поёт
пропечатанный (пропеч`атанный) пропеч`атанный; кр. ф. -ан, -ана
пропечатать (пропеч`атать) пропеч`атать, -аю, -ает
пропечататься (пропеч`ататься) пропеч`ататься, -аюсь, -ается
пропечатывание (пропеч`атывание) пропеч`атывание, -я
пропечатывать (пропеч`атывать) пропеч`атывать, -аю, -ает
пропечатываться (пропеч`атываться) пропеч`атываться, -аюсь, -ается
пропечённый (пропечённый) пропечённый; кр. ф. -ён, -ен`а
пропечь (проп`ечь) проп`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
пропечься (проп`ечься) проп`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
пропивание (пропив`ание) пропив`ание, -я
пропивать (пропив`ать) пропив`ать, -`аю, -`ает
пропиваться (пропив`аться) пропив`аться, -`аюсь, -`ается
пропил (проп`ил) проп`ил, -а (от пропил`ить)
пропилеи (пропил`еи) пропил`еи, -`ей
пропилен (пропил`ен) пропил`ен, -а
пропиленный (проп`иленный) проп`иленный; кр. ф. -ен, -ена
пропиливание (проп`иливание) проп`иливание, -я
пропиливать (проп`иливать) проп`иливать, -аю, -ает
пропиливаться (проп`иливаться) проп`иливаться, -ается
пропиликанный (пропил`иканный) пропил`иканный; кр. ф. -ан, -ана
пропиликать (пропил`икать) пропил`икать, -аю, -ает
пропилитизация (пропилитиз`ация) пропилитиз`ация, -и
пропилить (пропил`ить) пропил`ить, -ил`ю, -`илит
пропилка (проп`илка) проп`илка, -и
пропирать (пропир`ать) пропир`ать, -`аю, -`ает
пропираться (пропир`аться) пропир`аться, -`аюсь, -`ается
прописанный (проп`исанный) проп`исанный; кр. ф. -ан, -ана
прописать (пропис`ать) пропис`ать, -иш`у, -`ишет
прописаться (пропис`аться) пропис`аться, -иш`усь, -`ишется
прописка (проп`иска) проп`иска, -и, р. мн. -сок
прописной (прописн`ой) прописн`ой
прописочный (проп`исочный) проп`исочный
прописывание (проп`исывание) проп`исывание, -я
прописывать (проп`исывать) проп`исывать, -аю, -ает
прописываться (проп`исываться) проп`исываться, -аюсь, -ается
пропись (пр`опись) пр`опись, -и
прописью (пр`описью) пр`описью, нареч.
пропитание (пропит`ание) пропит`ание, -я
пропитанность (проп`итанность) проп`итанность, -и
пропитанный (проп`итанный) проп`итанный; кр. ф. -ан, -ана
пропитать (пропит`ать) пропит`ать, -`аю, -`ает
пропитаться (пропит`аться) пропит`аться, -`аюсь, -`ается
пропитие (проп`итие) проп`итие, -я
пропитка (проп`итка) проп`итка, -и, р. мн. -ток
пропитой (пропит`ой) пропит`ой, прил.
пропиточно-отделочный (проп`иточно-отд`елочный) проп`иточно-отд`елочный
пропиточный (проп`иточный) проп`иточный
пропитчик (проп`итчик) проп`итчик, -а
пропитывание (проп`итывание) проп`итывание, -я
пропитывать (проп`итывать) проп`итывать, -аю, -ает
пропитываться (проп`итываться) проп`итываться, -аюсь, -ается
пропитый (пр`оп`итый) пр`оп`итый; кр. ф. пр`оп`ит, проп`ит`а, пр`оп`ито, прич.
пропить (проп`ить) проп`ить, -пь`ю, -пьёт; прош. пр`оп`ил, -ил`а, пр`оп`ило
пропиться (проп`иться) проп`иться, -пь`юсь, -пьётся; прош. -`ился, -ил`ась, -`ил`ось
пропиханный (проп`иханный) проп`иханный; кр. ф. -ан, -ана
пропихать (пропих`ать) пропих`ать, -`аю, -`ает
пропихаться (пропих`аться) пропих`аться, -`аюсь, -`ается
пропихивание (проп`ихивание) проп`ихивание, -я
пропихивать (проп`ихивать) проп`ихивать, -аю, -ает
пропихиваться (проп`ихиваться) проп`ихиваться, -аюсь, -ается
пропихнутый (проп`ихнутый) проп`ихнутый
пропихнуть (пропихн`уть) пропихн`уть, -н`у, -нёт
пропихнуться (пропихн`уться) пропихн`уться, -н`усь, -нётся
пропищать (пропищ`ать) пропищ`ать, -щ`у, -щ`ит
проплавать (пропл`авать) пропл`авать, -аю, -ает
проплавить (пропл`авить) пропл`авить, -влю, -вит
проплавка (пропл`авка) пропл`авка, -и
проплавленный (пропл`авленный) пропл`авленный; кр. ф. -ен, -ена
проплавлять (проплавл`ять) проплавл`ять, -`яю, -`яет
проплавляться (проплавл`яться) проплавл`яться, -`яется
проплаканный (пропл`аканный) пропл`аканный; кр. ф. -ан, -ана
проплакать (пропл`акать) пропл`акать, -`ачу, -`ачет
проплакаться (пропл`акаться) пропл`акаться, -`ачусь, -`ачется
пропласток (пропл`асток) пропл`асток, -тка
проплата (пропл`ата) пропл`ата, -ы
проплатить (проплат`ить) проплат`ить, -ач`у, -`атит
проплаченный (пропл`аченный) пропл`аченный; кр. ф. -ен, -ена
проплачивать (пропл`ачивать) пропл`ачивать, -аю, -ает
проплачиваться (пропл`ачиваться) пропл`ачиваться, -ается
проплесневевший (пропл`есневевший) пропл`есневевший
проплесневеть (пропл`есневеть) пропл`есневеть, -еет
проплести (проплест`и) проплест`и, -лет`у, -летёт; прош. -ёл, -ел`а
проплестись (проплест`ись) проплест`ись, -лет`усь, -летётся; прош. -ёлся, -ел`ась
проплетать (проплет`ать) проплет`ать, -`аю, -а`ет
проплетаться (проплет`аться) проплет`аться, -а`ется
проплетённый (проплетённый) проплетённый; кр. ф. -ён, -ен`а
проплётший (проплётший) проплётший
проплётшийся (проплётшийся) проплётшийся
проплешина (пропл`ешина) пропл`ешина, -ы
проплешинка (пропл`ешинка) пропл`ешинка, -и, р. мн. -нок
проплешистый (пропл`ешистый) пропл`ешистый
проплиопитек (проплиопит`ек) проплиопит`ек, -а
проплутать (проплут`ать) проплут`ать, -`аю, -`ает
проплыв (пропл`ыв) пропл`ыв, -а
проплывать (проплыв`ать) проплыв`ать, -`аю, -`ает
проплыть (пропл`ыть) пропл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
проплясанный (пропл`ясанный) пропл`ясанный; кр. ф. -ан, -ана
проплясать (пропляс`ать) пропляс`ать, -яш`у, -`яшет
проповеданный (пропов`еданный) пропов`еданный; кр. ф. -ан, -ана
проповедать (пропов`едать) пропов`едать, -аю, -ает
проповедник (пропов`едник) пропов`едник, -а
проповедница (пропов`едница) пропов`едница, -ы, тв. -ей
проповеднический (пропов`еднический) пропов`еднический
проповедничество (пропов`едничество) пропов`едничество, -а
проповедование (пропов`едование) пропов`едование, -я
проповедованный (пропов`едованный) пропов`едованный; кр. ф. -ан, -ана
проповедовать (пропов`едовать) пропов`едовать, -дую, -дует
проповедоваться (пропов`едоваться) пропов`едоваться, -дуется
проповедующий (пропов`едующий) пропов`едующий
проповедующийся (пропов`едующийся) пропов`едующийся
проповедь (пр`оповедь) пр`оповедь, -и
пропоенный (проп`оенный) проп`оенный; кр. ф. -ен, -ена
пропоец (проп`оец) проп`оец, -`ойца (устар. к проп`ойца)
пропозициональный (пропозицион`альный) пропозицион`альный
пропозиция (пропоз`иция) пропоз`иция, -и
пропоить (пропо`ить) пропо`ить, -о`ю, -`о`ит
пропой (проп`ой) проп`ой, -я (на проп`ой)
пропойный (проп`ойный) проп`ойный
пропойца (проп`ойца) проп`ойца, -ы, тв. -ей, м. и ж.
прополаскивание (пропол`аскивание) пропол`аскивание, -я
прополаскивать (пропол`аскивать) пропол`аскивать, -аю, -ает
прополаскиваться (пропол`аскиваться) пропол`аскиваться, -ается
проползать (проп`олзать) проп`олзать, -аю, -ает, сов. (от п`олзать)
проползать (прополз`ать) прополз`ать, -`аю, -`ает, несов. (к проползт`и)
проползти (проползт`и) проползт`и, -з`у, -зёт; прош. -`олз, -олзл`а
проползший (проп`олзший) проп`олзший
прополис (проп`олис) проп`олис, -а
прополка (проп`олка) проп`олка, -и
прополосканный (пропол`осканный) пропол`осканный; кр. ф. -ан, -ана
прополоскать (прополоск`ать) прополоск`ать, -ощ`у, -`ощет и -`аю, -`ает
прополоскаться (прополоск`аться) прополоск`аться, -`ощется и -`ается
прополоснуть (прополосн`уть) прополосн`уть, -н`у, -нёт
прополотый (проп`олотый) проп`олотый
прополоть (пропол`оть) пропол`оть, -ол`ю, -`олет
прополочный (проп`олочный) проп`олочный
пропоротый (проп`оротый) проп`оротый
пропороть (пропор`оть) пропор`оть, -ор`ю, -`орет
пропорхать (пропорх`ать) пропорх`ать, -`аю, -`ает
пропорхнуть (пропорхн`уть) пропорхн`уть, -н`у, -нёт
пропорционально-интегральный (пропорцион`ально-интегр`альный) пропорцион`ально-интегр`альный
пропорционально-мажоритарный (пропорцион`ально-мажорит`арный) пропорцион`ально-мажорит`арный
пропорционально-прогрессивный (пропорцион`ально-прогресс`ивный) пропорцион`ально-прогресс`ивный (нал`ог)
пропорционально сложённый (пропорцион`ально сложённый) пропорцион`ально сложённый
пропорциональность (пропорцион`альность) пропорцион`альность, -и
пропорциональный (пропорцион`альный) пропорцион`альный; кр. ф. -лен, -льна
пропорционирование (пропорцион`ирование) пропорцион`ирование, -я
пропорционированный (пропорцион`ированный) пропорцион`ированный; кр. ф. -ан, -ана
пропорция (проп`орция) проп`орция, -и
пропоститься (пропост`иться) пропост`иться, -ощ`усь, -ост`ится
пропотевать (пропотев`ать) пропотев`ать, -`аю, -`ает
пропотелый (пропот`елый) пропот`елый
пропотеть (пропот`еть) пропот`еть, -`ею, -`еет
проправительственный (проправ`ительственный) проправ`ительственный
пропревать (пропрев`ать) пропрев`ать, -`аю, -`ает
пропрезидентский (пропрезид`ентский) пропрезид`ентский
пропретор (пропр`етор) пропр`етор, -а
пропреть (пропр`еть) пропр`еть, -`ею, -`еет
проприорецепторы (проприорец`епторы) проприорец`епторы, -ов, ед. -тор, -а и проприоц`епторы, -ов, ед. -тор, -а
проприоцептивный (проприоцепт`ивный) проприоцепт`ивный
проприорецепторы (проприорец`епторы) проприорец`епторы, -ов, ед. -тор, -а и проприоц`епторы, -ов, ед. -тор, -а
проприоцепция (проприоц`епция) проприоц`епция, -и
пропрясть (пропр`ясть) пропр`ясть, -яд`у, -ядёт; прош. -`ял, -`ял`а, -`яло
пропс (пропс) пропс, -а
пропуделять (пропудел`ять) пропудел`ять, -`яю, -`яет
пропульсивный (пропульс`ивный) пропульс`ивный
пропуск (пр`опуск) пр`опуск, -а, мн. -и, -ов (что-н. пропущенное) и -`а, -`ов (документ)
пропускаемость (пропуск`аемость) пропуск`аемость, -и
пропускание (пропуск`ание) пропуск`ание, -я
пропускать (пропуск`ать) пропуск`ать, -`аю, -`ает
пропускаться (пропуск`аться) пропуск`аться, -`аюсь, -`ается
пропускник (пропускн`ик) пропускн`ик, -`а
пропускной (пропускн`ой) пропускн`ой
пропустить (пропуст`ить) пропуст`ить, -ущ`у, -`устит
пропутешествовать (пропутеш`ествовать) пропутеш`ествовать, -твую, -твует
пропущенный (проп`ущенный) проп`ущенный; кр. ф. -ен, -ена
пропылённый (пропылённый) пропылённый; кр. ф. -ён, -ен`а
пропылесосенный (пропылес`осенный) пропылес`осенный; кр. ф. -ен, -ена
пропылесосить (пропылес`осить) пропылес`осить, -`ошу, -`осит
пропылесоситься (пропылес`оситься) пропылес`оситься, -`осится
пропылить (пропыл`ить) пропыл`ить, -л`ю, -л`ит
пропылиться (пропыл`иться) пропыл`иться, -л`юсь, -л`ится
пропыхтеть (пропыхт`еть) пропыхт`еть, -хч`у, -хт`ит
пропьянствовать (пропь`янствовать) пропь`янствовать, -твую, -твует
пропятиться (проп`ятиться) проп`ятиться, -`ячусь, -`ятится
прораб (прор`аб) прор`аб, -а
прорабатывание (прораб`атывание) прораб`атывание, -я
прорабатывать (прораб`атывать) прораб`атывать, -аю, -ает
прорабатываться (прораб`атываться) прораб`атываться, -ается
прорабка (прор`абка) прор`абка, -и, р. мн. -бок
проработанность (прораб`отанность) прораб`отанность, -и
проработанный (прораб`отанный) прораб`отанный; кр. ф. -ан, -ана
проработать (прораб`отать) прораб`отать, -аю, -ает
проработаться (прораб`отаться) прораб`отаться, -ается
проработка (прораб`отка) прораб`отка, -и, р. мн. -ток
проработочный (прораб`оточный) прораб`оточный
проработчик (прораб`отчик) прораб`отчик, -а
прорабский (прор`абский) прор`абский
прорабство (прор`абство) прор`абство, -а
проран (прор`ан) прор`ан, -а
прорастаемость (прораст`аемость) прораст`аемость, -и
прорастание (прораст`ание) прораст`ание, -я
прорастать (прораст`ать) прораст`ать, -`ает
прорасти (прораст`и) прораст`и, -тёт; прош. -р`ос, -росл`а
прорастить (прораст`ить) прораст`ить, -ащ`у, -аст`ит
проращение (проращ`ение) проращ`ение, -я
проращённый (проращённый) проращённый; кр. ф. -ён, -ен`а и (в проф. речи) прор`ощенный; кр. ф. -ен, -ена
проращиваемость (прор`ащиваемость) прор`ащиваемость, -и
проращивание (прор`ащивание) прор`ащивание, -я
проращивать (прор`ащивать) прор`ащивать, -аю, -ает
проращиваться (прор`ащиваться) прор`ащиваться, -ается
прорва (пр`орва) пр`орва, -ы
прорванный (пр`орванный) пр`орванный; кр. ф. -ан, -ана
прорвать (прорв`ать) прорв`ать, -в`у, -вёт; прош. -`ал, -ал`а, -`ало
прорваться (прорв`аться) прорв`аться, -в`усь, -вётся; прош. -`ался, -ал`ась, -`ал`ось
прореагировать (прореаг`ировать) прореаг`ировать, -рую, -рует
прореветь (прорев`еть) прорев`еть, -в`у, -вёт
прореветься (прорев`еться) прорев`еться, -в`усь, -вётся
проредактированный (проредакт`ированный) проредакт`ированный; кр. ф. -ан, -ана
проредактировать (проредакт`ировать) проредакт`ировать, -рую, -рует
проредактироваться (проредакт`ироваться) проредакт`ироваться, -руется
проредить (проред`ить) проред`ить, -еж`у, -ед`ит
проредиться (проред`иться) проред`иться, -ед`ится
проредь (пр`оредь) пр`оредь, -и
прореженный (прор`еженный) прор`еженный; кр. ф. -ен, -ена и прорежённый; кр. ф. -ён, -ен`а
прореживание (прор`еживание) прор`еживание, -я
прореживатель (прор`еживатель) прор`еживатель, -я
прореживать (прор`еживать) прор`еживать, -аю, -ает
прореживаться (прор`еживаться) прор`еживаться, -ается
прорез (прор`ез) прор`ез, -а
прорезание (прорез`ание) прорез`ание, -я
прорезанный (прор`езанный) прор`езанный; кр. ф. -ан, -ана
прорезать (прор`езать) прор`езать, -`ежу, -`ежет, сов.
прорезать (прорез`ать) прорез`ать, -`аю, -`ает, несов.
прорезаться (прор`езаться) прор`езаться, -`ежется, сов.
прорезаться (прорез`аться) прорез`аться, -`ается, несов.
прорезиненный (прорез`иненный) прорез`иненный; кр. ф. -ен, -ена
прорезинивание (прорез`инивание) прорез`инивание, -я
прорезинивать (прорез`инивать) прорез`инивать, -аю, -ает
прорезиниваться (прорез`иниваться) прорез`иниваться, -ается
прорезинить (прорез`инить) прорез`инить, -ню, -нит
прорезиниться (прорез`иниться) прорез`иниться, -нится
прорезка (прор`езка) прор`езка, -и
прорезной (прорезн`ой) прорезн`ой
прорезчик (прор`езчик) прор`езчик, -а
прорезывание (прор`езывание) прор`езывание, -я
прорезывать (прор`езывать) прор`езывать, -аю, -ает
прорезываться (прор`езываться) прор`езываться, -ается
прорезь (пр`орезь) пр`орезь, -и
прорекать (прорек`ать) прорек`ать, -`аю, -`ает
прорекламированный (прореклам`ированный) прореклам`ированный; кр. ф. -ан, -ана
прорекламировать (прореклам`ировать) прореклам`ировать, -рую, -рует
проректор (прор`ектор) прор`ектор, -а
проректорский (прор`екторский) прор`екторский
прорепетированный (прорепет`ированный) прорепет`ированный; кр. ф. -ан, -ана
прорепетировать (прорепет`ировать) прорепет`ировать, -рую, -рует
прореха (прор`еха) прор`еха, -и
прорецензированный (прореценз`ированный) прореценз`ированный; кр. ф. -ан, -ана
прорецензировать (прореценз`ировать) прореценз`ировать, -рую, -рует
проречённый (проречённый) проречённый; кр. ф. -ён, -ен`а
проречь (прор`ечь) прор`ечь, -рек`у, -речёт, -рек`ут
прорешка (прор`ешка) прор`ешка, -и, р. мн. -шек
проржавевший (прорж`ав`евший) прорж`ав`евший (от прорж`ав`еть)
проржавелый (проржав`елый) проржав`елый
проржаветь (прорж`аветь) прорж`аветь, -еет и проржав`еть, -`еет (покрыться ржавчиной)
проржавивший (прорж`авивший) прорж`авивший (от прорж`авить)
проржавить (прорж`авить) прорж`авить, -влю, -вит (что)
проржавленный (прорж`авленный) прорж`авленный; кр. ф. -ен, -ена
проржать (прорж`ать) прорж`ать, -ж`у, -жёт
прорисованный (прорис`ованный) прорис`ованный; кр. ф. -ан, -ана
прорисовать (прорисов`ать) прорисов`ать, -с`ую, -с`ует
прорисоваться (прорисов`аться) прорисов`аться, -с`уется
прорисовка (прорис`овка) прорис`овка, -и, р. мн. -вок
прорисовывать (прорис`овывать) прорис`овывать, -аю, -ает
прорисовываться (прорис`овываться) прорис`овываться, -ается
прорись (пр`орись) пр`орись, -и
прорицалище (прориц`алище) прориц`алище, -а
прорицание (прориц`ание) прориц`ание, -я
прорицатель (прориц`атель) прориц`атель, -я
прорицательница (прориц`ательница) прориц`ательница, -ы, тв. -ей
прорицать (прориц`ать) прориц`ать, -`аю, -`ает
пророгационный (пророгаци`онный) пророгаци`онный
пророгация (пророг`ация) пророг`ация, -и
пророк (прор`ок) прор`ок, -а
пророкотать (пророкот`ать) пророкот`ать, -коч`у, -к`очет
пророненный (прор`оненный) прор`оненный; кр. ф. -ен, -ена и проронённый; кр. ф. -ён, -ен`а
проронить (пророн`ить) пророн`ить, -он`ю, -`онит
пророссийский (проросс`ийский) проросс`ийский
пророст (прор`ост) прор`ост, -а
проросток (прор`осток) прор`осток, -тка
прорость (пр`орость) пр`орость, -и
проросший (прор`осший) прор`осший
пророчащий (прор`очащий) прор`очащий
пророченный (прор`оченный) прор`оченный; кр. ф. -ен, -ена
пророческий (прор`оческий) прор`оческий
пророчество (прор`очество) прор`очество, -а
пророчествовать (прор`очествовать) прор`очествовать, -твую, -твует
пророчить (прор`очить) прор`очить, -чу, -чит
пророчиться (прор`очиться) прор`очиться, -чится
пророчица (прор`очица) прор`очица, -ы, тв. -ей
пророщенный (прор`ощенный) прор`ощенный; кр. ф. -ен, -ена (в проф. речи) и проращённый; кр. ф. -ён, -ен`а
проруб (прор`уб) прор`уб, -а
прорубание (проруб`ание) проруб`ание, -я
прорубать (проруб`ать) проруб`ать, -`аю, -`ает
прорубаться (проруб`аться) проруб`аться, -`аюсь, -`ается
прорубить (проруб`ить) проруб`ить, -убл`ю, -`убит
прорубиться (проруб`иться) проруб`иться, -убл`юсь, -`убится
прорубка (прор`убка) прор`убка, -и
прорубленный (прор`убленный) прор`убленный; кр. ф. -ен, -ена
прорубной (прорубн`ой) прорубн`ой
прорубь (пр`орубь) пр`орубь, -и
проруха (прор`уха) прор`уха, -и
прорыв (прор`ыв) прор`ыв, -а
прорывать (прорыв`ать) прорыв`ать, -`аю, -`ает
прорываться (прорыв`аться) прорыв`аться, -`аюсь, -`ается
прорывка (прор`ывка) прор`ывка, -и
прорывной (прорывн`ой) прорывн`ой
прорывщик (прор`ывщик) прор`ывщик, -а
прорыдать (прорыд`ать) прорыд`ать, -`аю, -`ает
прорысить (прорыс`ить) прорыс`ить, -с`ит
прорыскать (прор`ыскать) прор`ыскать, -`ыщу, -`ыщет и -аю, -ает
прорытие (прор`ытие) прор`ытие, -я
прорытый (прор`ытый) прор`ытый
прорыть (прор`ыть) прор`ыть, -р`ою, -р`оет
прорыться (прор`ыться) прор`ыться, -р`оюсь, -р`оется
прорыхлённый (прорыхлённый) прорыхлённый; кр. ф. -ён, -ен`а
прорыхлить (прорыхл`ить) прорыхл`ить, -л`ю, -л`ит
прорыхлять (прорыхл`ять) прорыхл`ять, -`яю, -`яет
прорыхляться (прорыхл`яться) прорыхл`яться, -`яется
прорычать (прорыч`ать) прорыч`ать, -ч`у, -ч`ит
просадить (просад`ить) просад`ить, -аж`у, -`адит
просадка (прос`адка) прос`адка, -и, р. мн. -док
просадочный (прос`адочный) прос`адочный
просажать (просаж`ать) просаж`ать, -`аю, -`ает
просаженный (прос`аженный) прос`аженный; кр. ф. -ен, -ена
просаживание (прос`аживание) прос`аживание, -я
просаживать (прос`аживать) прос`аживать, -аю, -ает
просаживаться (прос`аживаться) прос`аживаться, -ается
просаленный (прос`аленный) прос`аленный; кр. ф. -ен, -ена
просаливание (прос`аливание) прос`аливание, -я
просаливать (прос`аливать) прос`аливать, -аю, -ает
просаливаться (прос`аливаться) прос`аливаться, -ается
просалить (прос`алить) прос`алить, -лю, -лит
просалиться (прос`алиться) прос`алиться, -лится
просасывание (прос`асывание) прос`асывание, -я
просасывать (прос`асывать) прос`асывать, -аю, -ает
просасываться (прос`асываться) прос`асываться, -ается
просачивание (прос`ачивание) прос`ачивание, -я
просачиваться (прос`ачиваться) прос`ачиваться, -ается
просватанный (просв`атанный) просв`атанный; кр. ф. -ан, -ана
просватать (просв`атать) просв`атать, -аю, -ает
просватывание (просв`атывание) просв`атывание, -я
просватывать (просв`атывать) просв`атывать, -аю, -ает
просватываться (просв`атываться) просв`атываться, -ается
просверкать (просверк`ать) просверк`ать, -`ает
просверкивать (просв`еркивать) просв`еркивать, -ает
просверкнуть (просверкн`уть) просверкн`уть, -нёт
просверлённый (просверлённый) просверлённый; кр. ф. -ён, -ен`а
просверливание (просв`ерливание) просв`ерливание, -я
просверливать (просв`ерливать) просв`ерливать, -аю, -ает
просверливаться (просв`ерливаться) просв`ерливаться, -ается
просверлить (просверл`ить) просверл`ить, -л`ю, -л`ит
просвет (просв`ет) просв`ет, -а
просветитель (просвет`итель) просвет`итель, -я
просветительница (просвет`ительница) просвет`ительница, -ы, тв. -ей
просветительный (просвет`ительный) просвет`ительный
просветительский (просвет`ительский) просвет`ительский
просветительство (просвет`ительство) просвет`ительство, -а
просветить (просвет`ить) просвет`ить 1, -вещ`у, -вет`ит (к просвещ`ать)
просветить (просвет`ить) просвет`ить 2, -веч`у, -в`етит (к просв`ечивать)
просветиться (просвет`иться) просвет`иться 1, -вещ`усь, -вет`ится (к просвещ`аться)
просветиться (просвет`иться) просвет`иться 2, -веч`усь, -в`етится (к просв`ечиваться)
просветление (просветл`ение) просветл`ение, -я
просветлённо (просветлённо) просветлённо, нареч.
просветлённость (просветлённость) просветлённость, -и
просветлённый (просветлённый) просветлённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (ясный, светлый, радостный) -ён, -ённа (м`узыка просветлённа)
просветлеть (просветл`еть) просветл`еть, -`ею, -`еет
просветлить (просветл`ить) просветл`ить, -л`ю, -л`ит
просветлиться (просветл`иться) просветл`иться, -л`ится
просветлять (просветл`ять) просветл`ять, -`яю, -`яет
просветляться (просветл`яться) просветл`яться, -`яется
просвеченный (просв`еченный) просв`еченный; кр. ф. -ен, -ена
просвечивание (просв`ечивание) просв`ечивание, -я
просвечивать (просв`ечивать) просв`ечивать, -аю, -ает
просвечиваться (просв`ечиваться) просв`ечиваться, -аюсь, -ается
просвещать (просвещ`ать) просвещ`ать, -`аю, -`ает
просвещаться (просвещ`аться) просвещ`аться, -`аюсь, -`ается
просвещение (просвещ`ение) просвещ`ение, -я (распро- странение знаний, образования) и Просвещ`ение, -я (ист. эпоха, идейное течение)
просвещённость (просвещённость) просвещённость, -и
просвещённый (просвещённый) просвещённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (образованный, культурный) -ён, -ённа
просвира (просвир`а) просвир`а, -`ы, мн. пр`освиры, пр`осв`ир, пр`освир`ам и просфор`а, -`ы, мн. пр`осфоры, просф`ор, просфор`ам
просвирка (просв`ирка) просв`ирка, -и, р. мн. -рок и просф`орка, -и, р. мн. -рок
просвирник (просв`ирник) просв`ирник, -а и просвирн`як, -`а
просвирниковые (просв`ирниковые) просв`ирниковые, -ых
просвирниковый (просв`ирниковый) просв`ирниковый и просвирняк`овый
просвирный (просв`ирный) просв`ирный и просф`орный
просвирня (просв`ирня) просв`ирня, -и, р. мн. -рен
просвирняк (просвирн`як) просвирн`як, -`а и просв`ирник, -а
просвирняковый (просвирняк`овый) просвирняк`овый и просв`ирниковый
просвистанный (просв`истанный) просв`истанный; кр. ф. -ан, -ана
просвистать (просвист`ать) просвист`ать, -ищ`у, -`ищет
просвистеть (просвист`еть) просвист`еть, -ищ`у, -ист`ит
просвистывать (просв`истывать) просв`истывать, -аю, -ает
про себя (про себ`я) про себ`я
просев (прос`ев) прос`ев, -а
просевание (просев`ание) просев`ание, -я
просевать (просев`ать) просев`ать, -`аю, -`ает
просеваться (просев`аться) просев`аться, -`ается
просевной (просевн`ой) просевн`ой
просевший (прос`евший) прос`евший
проседание (просед`ание) просед`ание, -я
проседать (просед`ать) просед`ать, -`ает
проседь (пр`оседь) пр`оседь, -и
просеивание (прос`еивание) прос`еивание, -я
просеивать (прос`еивать) прос`еивать, -аю, -ает
просеиваться (прос`еиваться) прос`еиваться, -ается
просек (пр`осек) пр`осек, -а (горная выработка; устар. к пр`осека)
просека (пр`осека) пр`осека, -и (очищенная от деревьев полоса в лесу)
просекание (просек`ание) просек`ание, -я
просекать (просек`ать) просек`ать, -`аю, -`ает
просекаться (просек`аться) просек`аться, -`ается
просекший (прос`екший) прос`екший и просёкший
просекшийся (прос`екшийся) прос`екшийся и просёкшийся
просёлок (просёлок) просёлок, -лка
просёлочный (просёлочный) просёлочный
просеменить (просемен`ить) просемен`ить, -н`ю, -н`ит
просеминар (просемин`ар) просемин`ар, -а и просемин`арий, -я
просеминарий (просемин`арий) просемин`арий, -я и просемин`ар, -а
просеминарский (просемин`арский) просемин`арский
просесть (прос`есть) прос`есть, -с`ядет; прош. -с`ел, -с`ела
просечённый (просечённый) просечённый; кр. ф. -ён, -ен`а и прос`еченный; кр. ф. -ен, -ена
просечка (прос`ечка) прос`ечка, -и, р. мн. -чек
просечный (прос`ечный) прос`ечный
просечь (прос`ечь) прос`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
просечься (прос`ечься) прос`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
просеянный (прос`еянный) прос`еянный; кр. ф. -ян, -яна
просеять (прос`еять) прос`еять, -`ею, -`еет
просеяться (прос`еяться) прос`еяться, -`еется
просигналенный (просигн`аленный) просигн`аленный; кр. ф. -ен, -ена
просигнализированный (просигнализ`ированный) просигнализ`ированный; кр. ф. -ан, -ана
просигнализировать (просигнализ`ировать) просигнализ`ировать, -рую, -рует
просигналить (просигн`алить) просигн`алить, -лю, -лит
просидеть (просид`еть) просид`еть, -иж`у, -ид`ит
просиженный (прос`иженный) прос`иженный; кр. ф. -ен, -ена
просиживание (прос`иживание) прос`иживание, -я
просиживать (прос`иживать) прос`иживать, -аю, -ает
просиживаться (прос`иживаться) прос`иживаться, -ается
просинённый (просинённый) просинённый; кр. ф. -ён, -ен`а
просинивать (прос`инивать) прос`инивать, -аю, -ает
просиниваться (прос`иниваться) прос`иниваться, -ается
просинить (просин`ить) просин`ить, -н`ю, -н`ит
просинь (пр`осинь) пр`осинь, -и
просипеть (просип`еть) просип`еть, -ипл`ю, -ип`ит
проситель (прос`итель) прос`итель, -я
просительница (прос`ительница) прос`ительница, -ы, тв. -ей
просительный (прос`ительный) прос`ительный
просительский (прос`ительский) прос`ительский
просить (прос`ить) прос`ить, прош`у, пр`осит
проситься (прос`иться) прос`иться, прош`усь, пр`осится
просиять (проси`ять) проси`ять, -`яю, -`яет
проскабливание (проск`абливание) проск`абливание, -я
проскабливать (проск`абливать) проск`абливать, -аю, -ает
проскабливаться (проск`абливаться) проск`абливаться, -ается
проскакать (проскак`ать) проскак`ать, -скач`у, -ск`ачет
проскакивание (проск`акивание) проск`акивание, -я
проскакивать (проск`акивать) проск`акивать, -аю, -ает
проскальзывание (проск`альзывание) проск`альзывание, -я
проскальзывать (проск`альзывать) проск`альзывать, -аю, -ает
проскандированный (просканд`ированный) просканд`ированный; кр. ф. -ан, -ана
проскандировать (просканд`ировать) просканд`ировать, -рую, -рует
проскачка (проск`ачка) проск`ачка, -и, р. мн. -чек
просквозить (просквоз`ить) просквоз`ить, -`ит
проскений (проск`ений) проск`ений, -я
проскитаться (проскит`аться) проскит`аться, -`аюсь, -`ается
просклонять (просклон`ять) просклон`ять, -`яю, -`яет
проскобленный (проск`обленный) проск`обленный; кр. ф. -ен, -ена
проскоблить (проскобл`ить) проскобл`ить, -обл`ю, -`обл`ит
проскоблиться (проскобл`иться) проскобл`иться, -`обл`ится
проскок (проск`ок) проск`ок, -а
проскользнуть (проскользн`уть) проскользн`уть, -н`у, -нёт
проскомидия (проском`идия) проском`идия, -и
проскопия (проскоп`ия) проскоп`ия, -и
проскочить (проскоч`ить) проскоч`ить, -оч`у, -`очит
проскребание (проскреб`ание) проскреб`ание, -я
проскребать (проскреб`ать) проскреб`ать, -`аю, -`ает
проскребаться (проскреб`аться) проскреб`аться, -`аюсь, -`ается
проскребённый (проскребённый) проскребённый; кр. ф. -ён, -ен`а
проскрёбка (проскр`ёбка) проскр`ёбка, -и, р. мн. -бок
проскрёбший (проскрёбший) проскрёбший
проскрёбшийся (проскрёбшийся) проскрёбшийся
проскрёбывание (проскрёбывание) проскрёбывание, -я
проскрёбывать (проскрёбывать) проскрёбывать, -аю, -ает
проскрёбываться (проскрёбываться) проскрёбываться, -аюсь, -ается
проскрежетать (проскрежет`ать) проскрежет`ать, -жещ`у, -ж`ещет
проскрести (проскрест`и) проскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
проскрестись (проскрест`ись) проскрест`ись, -реб`усь, -ребётся; прош. -рёбся, -ребл`ась
проскрипеть (проскрип`еть) проскрип`еть, -пл`ю, -п`ит
проскрипционный (проскрипци`онный) проскрипци`онный
проскрипция (проскр`ипция) проскр`ипция, -и
проскулить (проскул`ить) проскул`ить, -ул`ю, -ул`ит
проскурняк (проскурн`як) проскурн`як, -`а
проскурняковый (проскурняк`овый) проскурняк`овый
проскучать (проскуч`ать) проскуч`ать, -`аю, -`ает
прослабить (просл`абить) просл`абить, -ит
прославить (просл`авить) просл`авить, -влю, -вит
прославиться (просл`авиться) просл`авиться, -влюсь, -вится
прославление (прославл`ение) прославл`ение, -я
прославленность (просл`авленность) просл`авленность, -и
прославленный (просл`авленный) просл`авленный; кр. ф. -ен, -ена
прославлять (прославл`ять) прославл`ять, -`яю, -`яет
прославляться (прославл`яться) прославл`яться, -`яюсь, -`яется
прослаивание (просл`аивание) просл`аивание, -я
прослаивать (просл`аивать) просл`аивать, -аю, -ает
прослаиваться (просл`аиваться) просл`аиваться, -ается
проследить (прослед`ить) прослед`ить, -еж`у, -ед`ит
проследовать (просл`едовать) просл`едовать, -дую, -дует
прослеженный (просл`еженный) просл`еженный; кр. ф. -ен, -ена
прослеживание (просл`еживание) просл`еживание, -я
прослеживать (просл`еживать) просл`еживать, -аю, -ает
прослеживаться (просл`еживаться) просл`еживаться, -ается
прослезиться (прослез`иться) прослез`иться, -еж`усь, -ез`ится
прослоённый (прослоённый) прослоённый; кр. ф. -ён, -ен`а
прослоить (просло`ить) просло`ить, -о`ю, -о`ит
прослоиться (просло`иться) просло`иться, -о`ится
прослой (просл`ой) просл`ой, -я (геол.)
прослойка (просл`ойка) просл`ойка, -и, р. мн. -`оек
прослоняться (прослон`яться) прослон`яться, -`яюсь, -`яется
прослуженный (просл`уженный) просл`уженный; кр. ф. -ен, -ена
прослужить (прослуж`ить) прослуж`ить, -уж`у, -`ужит
прослушанный (просл`ушанный) просл`ушанный; кр. ф. -ан, -ана
прослушать (просл`ушать) просл`ушать, -аю, -ает
прослушивание (просл`ушивание) просл`ушивание, -я
прослушивать (просл`ушивать) просл`ушивать, -аю, -ает
прослушиваться (просл`ушиваться) просл`ушиваться, -ается
прослушка (просл`ушка) просл`ушка, -и, р. мн. -шек
прослывать (прослыв`ать) прослыв`ать, -`аю, -`ает
прослыть (просл`ыть) просл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
прослышанный (просл`ышанный) просл`ышанный; кр. ф. -ан, -ана
прослышать (просл`ышать) просл`ышать, -шу, -шит
просмаливание (просм`аливание) просм`аливание, -я
просмаливать (просм`аливать) просм`аливать, -аю, -ает
просмаливаться (просм`аливаться) просм`аливаться, -ается
просматривание (просм`атривание) просм`атривание, -я
просматривать (просм`атривать) просм`атривать, -аю, -ает
просматриваться (просм`атриваться) просм`атриваться, -аюсь, -ается
просмеивать (просм`еивать) просм`еивать, -аю, -ает
просмеянный (просм`еянный) просм`еянный; кр. ф. -ян, -яна
просмеять (просме`ять) просме`ять, -е`ю, -еёт
просмеяться (просме`яться) просме`яться, -е`юсь, -еётся
просмолённый (просмолённый) просмолённый; кр. ф. -ён, -ен`а
просмолить (просмол`ить) просмол`ить, -л`ю, -л`ит
просмолиться (просмол`иться) просмол`иться, -л`ится
просморкаться (просморк`аться) просморк`аться, -`аюсь, -`ается
просмотр (просм`отр) просм`отр, -а
просмотренный (просм`отренный) просм`отренный; кр. ф. -ен, -ена
просмотреть (просмотр`еть) просмотр`еть, -отр`ю, -`отрит
просмотровый (просм`отровый) просм`отровый
проснуться (просн`уться) просн`уться, -н`усь, -нётся
просо (пр`осо) пр`осо, -а
прособирать (прособир`ать) прособир`ать, -`аю, -`ает
прособираться (прособир`аться) прособир`аться, -`аюсь, -`ается
просоветский (просов`етский) просов`етский
просовод (просов`од) просов`од, -а
просоводство (просов`одство) просов`одство, -а
просовывание (прос`овывание) прос`овывание, -я
просовывать (прос`овывать) прос`овывать, -аю, -ает
просовываться (прос`овываться) прос`овываться, -аюсь, -ается
просовый (пр`осовый) пр`осовый
просодема (просод`ема) просод`ема, -ы
просодика (прос`одика) прос`одика, -и
просодический (просод`ический) просод`ический
просодия (прос`одия) прос`одия, -и
просол (прос`ол) прос`ол, -а
просоленный (прос`оленный) прос`оленный; кр. ф. -ен, -ена и просолённый; кр. ф. -ён, -ен`а
просолить (просол`ить) просол`ить, -ол`ю, -`ол`ит
просолиться (просол`иться) просол`иться, -`ол`ится
просолка (прос`олка) прос`олка, -и
просопеть (просоп`еть) просоп`еть, -опл`ю, -оп`ит
просопопея (просопоп`ея) просопоп`ея, -и и прозопоп`ея, -и
просортированный (просортир`ованный) просортир`ованный; кр. ф. -ан, -ана
просортировать (просортиров`ать) просортиров`ать, -р`ую, -р`ует
просортировывать (просортир`овывать) просортир`овывать, -аю, -ает
просортировываться (просортир`овываться) просортир`овываться, -ается
просорушка (просор`ушка) просор`ушка, -и, р. мн. -шек
просос (прос`ос) прос`ос, -а
прососанный (прос`осанный) прос`осанный; кр. ф. -ан, -ана
прососать (просос`ать) просос`ать, -сос`у, -сосёт
прососаться (просос`аться) просос`аться, -сосётся
просохнуть (прос`охнуть) прос`охнуть, -ну, -нет; прош. -`ох, -`охла
просохший (прос`охший) прос`охший
просочиться (просоч`иться) просоч`иться, -`ится
проспанный (пр`оспанный) пр`оспанный; кр. ф. -ан, -ана
проспать (просп`ать) просп`ать, -пл`ю, -п`ит; прош. -`ал, -ал`а, -`ал`о
проспаться (просп`аться) просп`аться, -пл`юсь, -п`ится; прош. -`ался, -ал`ась, -`ал`ось
проспект (просп`ект) просп`ект, -а
проспектный (просп`ектный) просп`ектный
проспектовый (просп`ектовый) просп`ектовый
просперити (просп`ерити) просп`ерити, нескл., с.
проспиртованный (проспирт`ованный) проспирт`ованный; кр. ф. -ан, -ана
проспиртовать (проспиртов`ать) проспиртов`ать, -т`ую, -т`ует
проспиртоваться (проспиртов`аться) проспиртов`аться, -т`уюсь, -т`уется
проспиртовывать (проспирт`овывать) проспирт`овывать, -аю, -ает
проспиртовываться (проспирт`овываться) проспирт`овываться, -аюсь, -ается
проспоренный (просп`оренный) просп`оренный; кр. ф. -ен, -ена
проспоривать (просп`оривать) просп`оривать, -аю, -ает
проспориваться (просп`ориваться) просп`ориваться, -ается
проспорить (просп`орить) просп`орить, -рю, -рит
проспрягать (проспряг`ать) проспряг`ать, -`аю, -`ает
просроченный (проср`оченный) проср`оченный; кр. ф. -ен, -ена
просрочивать (проср`очивать) проср`очивать, -аю, -ает
просрочиваться (проср`очиваться) проср`очиваться, -ается
просрочить (проср`очить) проср`очить, -чу, -чит
просрочка (проср`очка) проср`очка, -и, р. мн. -чек
проставить (прост`авить) прост`авить, -влю, -вит
проставленный (прост`авленный) прост`авленный; кр. ф. -ен, -ена
проставлять (проставл`ять) проставл`ять, -`яю, -`яет
проставляться (проставл`яться) проставл`яться, -`яется
простагландины (простагланд`ины) простагланд`ины, -ов, ед. -`ин, -а
простаивание (прост`аивание) прост`аивание, -я
простаивать (прост`аивать) прост`аивать, -аю, -ает
простак (прост`ак) прост`ак, -`а
простата (прост`ата) прост`ата, -ы
простатит (простат`ит) простат`ит, -а
простатический (простат`ический) простат`ический
простачка (прост`ачка) прост`ачка, -и, р. мн. -чек (от прост`ак)
простачок (простач`ок) простач`ок, -чк`а (от прост`ак)
простёганный (простёганный) простёганный; кр. ф. -ан, -ана
простегать (простег`ать) простег`ать, -`аю, -`ает
простегаться (простег`аться) простег`аться, -`ается
простёгивание (простёгивание) простёгивание, -я
простёгивать (простёгивать) простёгивать, -аю, -ает
простёгиваться (простёгиваться) простёгиваться, -ается
простёжка (простёжка) простёжка, -и
простейшие (прост`ейшие) прост`ейшие, -их
простейший (прост`ейший) прост`ейший
простеленный (прост`еленный) прост`еленный; кр. ф. -ен, -ена
простелить (простел`ить) простел`ить, -стел`ю, -ст`елет; прош. -`ил, -`ила
простенек (прост`енек) прост`енек, -нька
простенок (прост`енок) прост`енок, -нка
простеночный (прост`еночный) прост`еночный
простенький (пр`остенький) пр`остенький
простерёгший (простерёгший) простерёгший
простережённый (простережённый) простережённый; кр. ф. -ён, -ен`а
простереть (простер`еть) простер`еть, -стр`у, -стрёт; прош. -тёр, -тёрла
простереться (простер`еться) простер`еться, -стрётся; прош. -тёрся, -тёрлась
простеречь (простер`ечь) простер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
простёртый (простёртый) простёртый
простёрший (простёрший) простёрший
простёршийся (простёршийся) простёршийся
простетический (простет`ический) простет`ический
простеть (прост`еть) прост`еть, -`ею, -`еет
простец (прост`ец) прост`ец, -`а, тв. -`ом, р. мн. -`ов
простецкий (прост`ецкий) прост`ецкий
прости господи (прост`и г`осподи) прост`и г`осподи, межд.
простилать (простил`ать) простил`ать, -`аю, -`ает
простилаться (простил`аться) простил`аться, -`ается
простиль (пр`остиль) пр`остиль, -я
прости-прощай (прост`и-прощ`ай) прост`и-прощ`ай
простирание (простир`ание) простир`ание, -я
простиранный (прост`иранный) прост`иранный; кр. ф. -ан, -ана
простирать (простир`ать) простир`ать, -`аю, -`ает
простираться (простир`аться) простир`аться, -`ается
простирнутый (прост`ирнутый) прост`ирнутый
простирнуть (простирн`уть) простирн`уть, -н`у, -нёт
простирывание (прост`ирывание) прост`ирывание, -я
простирывать (прост`ирывать) прост`ирывать, -аю, -ает
простирываться (прост`ирываться) прост`ирываться, -ается
простительный (прост`ительный) прост`ительный; кр. ф. -лен, -льна
проституирование (проститу`ирование) проститу`ирование, -я
проституированный (проститу`ированный) проститу`ированный; кр. ф. -ан, -ана
проституировать (проститу`ировать) проститу`ировать, -рую, -рует
проституироваться (проститу`ироваться) проститу`ироваться, -руется
проститутка (простит`утка) простит`утка, -и, р. мн. -ток
проституция (простит`уция) простит`уция, -и
простить (прост`ить) прост`ить, прощ`у, прост`ит
проститься (прост`иться) прост`иться, прощ`усь, прост`ится
простланный (пр`остланный) пр`остланный; кр. ф. -ан, -ана
простлать (простл`ать) простл`ать, -стел`ю, -ст`елет; прош. -`ал, -`ала
просто (пр`осто) пр`осто, нареч. и частица
простоватость (простов`атость) простов`атость, -и
простоватый (простов`атый) простов`атый
простоволосый (простовол`осый) простовол`осый
простодушие (простод`ушие) простод`ушие, -я
простодушничать (простод`ушничать) простод`ушничать, -аю, -ает
простодушный (простод`ушный) простод`ушный; кр. ф. -шен, -шна
просто-запросто (пр`осто-з`апросто) пр`осто-з`апросто
простой (прост`ой) прост`ой 1; кр. ф. прост, прост`а, пр`осто, прост`ы
простой (прост`ой) прост`ой 2, -я
простойный (прост`ойный) прост`ойный
простокваша (простокв`аша) простокв`аша, -и, тв. -ей
простоквашный (простокв`ашный) простокв`ашный
простолюдин (простолюд`ин) простолюд`ин, -а
простолюдинка (простолюд`инка) простолюд`инка, -и, р. мн. -нок
просто-напросто (пр`осто-н`апросто) пр`осто-н`апросто
простонародность (простонар`одность) простонар`одность, -и
простонародный (простонар`одный) простонар`одный
простонародье (простонар`одье) простонар`одье, -я
простонать (простон`ать) простон`ать, -он`у, -`онет и -`аю, -`ает
простор (прост`ор) прост`ор, -а
просторечие (простор`ечие) простор`ечие, -я
просторечный (простор`ечный) простор`ечный; кр. ф. -чен, -чна
просторнее (прост`орнее) прост`орнее, сравн. ст.
просторность (прост`орность) прост`орность, -и
просторный (прост`орный) прост`орный; кр. ф. -рен, -рна
просторожённый (просторожённый) просторожённый; кр. ф. -ён, -ен`а
просторожить (просторож`ить) просторож`ить, -ж`у, -ж`ит
простосердечие (простосерд`ечие) простосерд`ечие, -я
простосердечный (простосерд`ечный) простосерд`ечный; кр. ф. -чен, -чна
простота (простот`а) простот`а, -`ы
простотца (простотц`а) простотц`а, -`ы, тв. -`ой
простофиля (простоф`иля) простоф`иля, -и, м. и ж.
простоять (просто`ять) просто`ять, -о`ю, -о`ит
прострагивание (простр`агивание) простр`агивание, -я и простр`угивание, -я
прострагивать (простр`агивать) простр`агивать, -аю, -ает и простр`угивать, -аю, -ает
прострагиваться (простр`агиваться) простр`агиваться, -ается и простр`угиваться, -ается
пространность (простр`анность) простр`анность, -и
пространный (простр`анный) простр`анный; кр. ф. -`анен, -`анна
пространственно-временной (простр`анственно-временн`ой) простр`анственно-временн`ой
пространственный (простр`анственный) простр`анственный
пространство (простр`анство) простр`анство, -а
пространствовать (простр`анствовать) простр`анствовать, -твую, -твует
пространщик (простр`анщик) простр`анщик, -а
пространщица (простр`анщица) простр`анщица, -ы, тв. -ей
прострация (простр`ация) простр`ация, -и
прострачивание (простр`ачивание) простр`ачивание, -я
прострачивать (простр`ачивать) простр`ачивать, -аю, -ает
прострачиваться (простр`ачиваться) простр`ачиваться, -ается
прострекотать (прострекот`ать) прострекот`ать, -оч`у, -`очет
прострел (простр`ел) простр`ел, -а
простреленный (простр`еленный) простр`еленный; кр. ф. -ен, -ена (от прострел`ить)
простреливаемый (простр`еливаемый) простр`еливаемый
простреливать (простр`еливать) простр`еливать, -аю, -ает
простреливаться (простр`еливаться) простр`еливаться, -ается
прострелить (прострел`ить) прострел`ить, -ел`ю, -`елит
прострелянный (простр`елянный) простр`елянный; кр. ф. -ян, -яна (от прострел`ять)
прострелять (прострел`ять) прострел`ять, -`яю, -`яет
простригать (простриг`ать) простриг`ать, -`аю, -`ает
простригаться (простриг`аться) простриг`аться, -`ается
простригший (простр`игший) простр`игший
простриженный (простр`иженный) простр`иженный; кр. ф. -ен, -ена
простричь (простр`ичь) простр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
простроганный (простр`оганный) простр`оганный; кр. ф. -ан, -ана и простр`уганный; кр. ф. -ан, -ана
прострогать (прострог`ать) прострог`ать, -`аю, -`ает и проструг`ать, -`аю, -`ает
простроить (простр`оить) простр`оить, -`ою, -`оит
простроченный (простр`оченный) простр`оченный; кр. ф. -ен, -ена
прострочить (простроч`ить) простроч`ить, -оч`у, -`оч`ит
проструганный (простр`уганный) простр`уганный; кр. ф. -ан, -ана и простр`оганный; кр. ф. -ан, -ана
простругать (проструг`ать) проструг`ать, -`аю, -`ает и прострог`ать, -`аю, -`ает
простругивание (простр`угивание) простр`угивание, -я и простр`агивание, -я
простругивать (простр`угивать) простр`угивать, -аю, -ает и простр`агивать, -аю, -ает
простругиваться (простр`угиваться) простр`угиваться, -ается и простр`агиваться, -ается
простуда (прост`уда) прост`уда, -ы
простудить (простуд`ить) простуд`ить, -уж`у, -`удит
простудиться (простуд`иться) простуд`иться, -уж`усь, -`удится
простудный (прост`удный) прост`удный
простужать (простуж`ать) простуж`ать, -`аю, -`ает
простужаться (простуж`аться) простуж`аться, -`аюсь, -`ается
простуженно (прост`уженно) прост`уженно, нареч.
простуженный (прост`уженный) прост`уженный; кр. ф. -ен, -ена
простуживать (прост`уживать) прост`уживать, -аю, -ает
простуживаться (прост`уживаться) прост`уживаться, -аюсь, -ается
простуканный (прост`уканный) прост`уканный; кр. ф. -ан, -ана
простукать (прост`укать) прост`укать, -аю, -ает
простукивание (прост`укивание) прост`укивание, -я
простукивать (прост`укивать) прост`укивать, -аю, -ает
простукиваться (прост`укиваться) прост`укиваться, -аюсь, -ается
проступать (проступ`ать) проступ`ать, -`ает
проступить (проступ`ить) проступ`ить, -`упит
проступок (прост`упок) прост`упок, -пка
простучать (простуч`ать) простуч`ать, -ч`у, -ч`ит
простушка (прост`ушка) прост`ушка, -и, р. мн. -шек
простывать (простыв`ать) простыв`ать, -`аю, -`ает
простывший (прост`ывший) прост`ывший
простынка (прост`ынка) прост`ынка, -и, р. мн. -нок
простынный (прост`ынный) прост`ынный
простынуть (прост`ынуть) прост`ынуть и прост`ыть, -`ыну, -`ынет; прош. -ст`ыл, -ст`ыла
простыня (прост`ыня) прост`ыня, -и, р. мн. -`ынь, м. и ж. (простак, устар.)
простыня (простын`я) простын`я, -`и, мн. пр`остыни, прост`ынь и -н`ей, -н`ям
простыть (прост`ыть) прост`ыть и прост`ынуть, -`ыну, -`ынет; прош. -ст`ыл, -ст`ыла
простяга (прост`яга) прост`яга, -и, м. и ж.
простяк (прост`як) прост`як, -`а (устар. к прост`ак)
простячка (прост`ячка) прост`ячка, -и, р. мн. -чек (от прост`як)
простячок (простяч`ок) простяч`ок, -чк`а (от прост`як)
просудить (просуд`ить) просуд`ить, -уж`у, -`удит
просудиться (просуд`иться) просуд`иться, -уж`усь, -`удится
просуженный (прос`уженный) прос`уженный; кр. ф. -ен, -ена
просуживать (прос`уживать) прос`уживать, -аю, -ает
просуживаться (прос`уживаться) прос`уживаться, -аюсь, -ается
просуммированный (просумм`ированный) просумм`ированный; кр. ф. -ан, -ана
просуммировать (просумм`ировать) просумм`ировать, -рую, -рует
просуммироваться (просумм`ироваться) просумм`ироваться, -руется
просунутый (прос`унутый) прос`унутый
просунуть (прос`унуть) прос`унуть, -ну, -нет
просунуться (прос`унуться) прос`унуться, -нусь, -нется
просушенный (прос`ушенный) прос`ушенный; кр. ф. -ен, -ена
просушивание (прос`ушивание) прос`ушивание, -я
просушивать (прос`ушивать) прос`ушивать, -аю, -ает
просушиваться (прос`ушиваться) прос`ушиваться, -аюсь, -ается
просушить (просуш`ить) просуш`ить, -уш`у, -`ушит
просушиться (просуш`иться) просуш`иться, -уш`усь, -`ушится
просушка (прос`ушка) прос`ушка, -и
просуществовать (просуществов`ать) просуществов`ать, -тв`ую, -тв`ует
просфора (просфор`а) просфор`а, -`ы, мн. пр`осфоры, просф`ор, просфор`ам и просвир`а, -`ы, мн. пр`освиры, пр`осв`ир, пр`освир`ам
просфорка (просф`орка) просф`орка, -и, р. мн. -рок и просв`ирка, -и, р. мн. -рок
просфорный (просф`орный) просф`орный и просв`ирный
просцениум (просц`ениум) просц`ениум, -а
просчёт (просчёт) просчёт, -а
просчитанный (просч`итанный) просч`итанный; кр. ф. -ан, -ана
просчитать (просчит`ать) просчит`ать, -`аю, -`ает
просчитаться (просчит`аться) просчит`аться, -`аюсь, -`ается
просчитывание (просч`итывание) просч`итывание, -я
просчитывать (просч`итывать) просч`итывать, -аю, -ает
просчитываться (просч`итываться) просч`итываться, -аюсь, -ается
просып (пр`ос`ып) пр`ос`ып: без пр`ос`ыпа и без пр`ос`ыпу
просыпание (просып`ание) просып`ание, -я
просыпанный (прос`ыпанный) прос`ыпанный; кр. ф. -ан, -ана
просыпать (прос`ыпать) прос`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
просыпать (просып`ать) просып`ать, -`аю, -`ает, несов.
просыпаться (прос`ыпаться) прос`ыпаться, -плется, -плются и -пется, -пятся, сов.
просыпаться (просып`аться) просып`аться, -`аюсь, -`ается, несов.
просыпь (пр`осыпь) пр`осыпь, -и
просыхать (просых`ать) просых`ать, -`аю, -`ает
просьба (пр`осьба) пр`осьба, -ы
просьбица (пр`осьбица) пр`осьбица, -ы, тв. -ей
просьбишка (пр`осьбишка) пр`осьбишка, -и, р. мн. -шек
просянка (прос`янка) прос`янка, -и, р. мн. -нок
просяной (просян`ой) просян`ой
просящий (прос`ящий) прос`ящий
просящийся (прос`ящийся) прос`ящийся
протагонист (протагон`ист) протагон`ист, -а
протагонистка (протагон`истка) протагон`истка, -и, р. мн. -ток
протазан (протаз`ан) протаз`ан, -а
протаивать (прот`аивать) прот`аивать, -ает
протактиний (протакт`иний) протакт`иний, -я
проталина (прот`алина) прот`алина, -ы
проталинка (прот`алинка) прот`алинка, -и, р. мн. -нок
проталкивание (прот`алкивание) прот`алкивание, -я
проталкивать (прот`алкивать) прот`алкивать, -аю, -ает
проталкиваться (прот`алкиваться) прот`алкиваться, -аюсь, -ается
проталлий (прот`аллий) прот`аллий, -я
проталь (пр`оталь) пр`оталь, -и
протамины (протам`ины) протам`ины, -ов, ед. -м`ин, -а
протандрия (прот`андрия) прот`андрия, -и
протанцевать (протанцев`ать) протанцев`ать, -ц`ую, -ц`ует
протанцованный (протанц`ованный) протанц`ованный; кр. ф. -ан, -ана
протапливание (прот`апливание) прот`апливание, -я
протапливать (прот`апливать) прот`апливать, -аю, -ает
протапливаться (прот`апливаться) прот`апливаться, -ается
протаптывание (прот`аптывание) прот`аптывание, -я
протаптывать (прот`аптывать) прот`аптывать, -аю, -ает
протаптываться (прот`аптываться) прот`аптываться, -ается
протараненный (протар`аненный) протар`аненный; кр. ф. -ен, -ена
протаранивать (протар`анивать) протар`анивать, -аю, -ает
протараниваться (протар`аниваться) протар`аниваться, -ается
протаранить (протар`анить) протар`анить, -ню, -нит
протараторенный (протарат`оренный) протарат`оренный; кр. ф. -ен, -ена
протараторить (протарат`орить) протарат`орить, -рю, -рит
протарахтеть (протарахт`еть) протарахт`еть, -хч`у, -хт`ит
протаргол (протарг`ол) протарг`ол, -а
протасканный (прот`асканный) прот`асканный; кр. ф. -ан, -ана
протаскать (протаск`ать) протаск`ать, -`аю, -`ает
протаскаться (протаск`аться) протаск`аться, -`аюсь, -`ается
протаскивание (прот`аскивание) прот`аскивание, -я
протаскивать (прот`аскивать) прот`аскивать, -аю, -ает
протаскиваться (прот`аскиваться) прот`аскиваться, -ается
протачанный (прот`ачанный) прот`ачанный; кр. ф. -ан, -ана
протачать (протач`ать) протач`ать, -`аю, -`ает
протачивание (прот`ачивание) прот`ачивание, -я
протачивать (прот`ачивать) прот`ачивать, -аю, -ает
протачиваться (прот`ачиваться) прот`ачиваться, -ается
протащенный (прот`ащенный) прот`ащенный; кр. ф. -ен, -ена
протащить (протащ`ить) протащ`ить, -ащ`у, -`ащит
протащиться (протащ`иться) протащ`иться, -ащ`усь, -`ащится
протаять (прот`аять) прот`аять, -`ает
протеазы (проте`азы) проте`азы, -`аз, ед. -`аза, -ы
протеже (протеж`е) протеж`е, нескл., м. и ж.
протежирование (протеж`ирование) протеж`ирование, -я
протежированный (протеж`ированный) протеж`ированный; кр. ф. -ан, -ана
протежировать (протеж`ировать) протеж`ировать, -рую, -рует
протежироваться (протеж`ироваться) протеж`ироваться, -руюсь, -руется
протез (прот`ез) прот`ез, -а
протезирование (протез`ирование) протез`ирование, -я
протезировать (протез`ировать) протез`ировать, -рую, -рует
протезист (протез`ист) протез`ист, -а
протезно-ортопедический (прот`езно-ортопед`ический) прот`езно-ортопед`ический
протезный (прот`езный) прот`езный
протеи (прот`еи) прот`еи, -ев, ед. -т`ей, -я (бактерии)
протеиды (проте`иды) проте`иды, -ов, ед. -е`ид, -а (сложные белки)
протеизм (проте`изм) проте`изм, -а (от Прот`ей)
протеиновый (проте`иновый) проте`иновый
протеиноиды (протеин`оиды) протеин`оиды, -ов, ед. -`оид, -а
протеинотерапия (протеинотерап`ия) протеинотерап`ия, -и
протеинурия (протеинур`ия) протеинур`ия, -и
протеины (проте`ины) проте`ины, -ов, ед. -е`ин, -а (простые белки)
протеический (проте`ический) проте`ический (от Прот`ей)
Протей (Прот`ей) Прот`ей, -я (мифол.)
протей (прот`ей) прот`ей, -я (земноводное)
протейные (прот`ейные) прот`ейные, -ых
протёк (протёк) протёк, -а (отверстие в сосуде, крыше и т. п.)
протекание (протек`ание) протек`ание, -я
протекать (протек`ать) протек`ать, -`ает
протектор (прот`ектор) прот`ектор, -а
протекторат (протектор`ат) протектор`ат, -а
протекторный (прот`екторный) прот`екторный
протекционизм (протекцион`изм) протекцион`изм, -а
протекционирование (протекцион`ирование) протекцион`ирование, -я
протекционист (протекцион`ист) протекцион`ист, -а
протекционистский (протекцион`истский) протекцион`истский
протекционный (протекци`онный) протекци`онный
протекция (прот`екция) прот`екция, -и
протёкший (протёкший) протёкший
протелеграфировать (протелеграф`ировать) протелеграф`ировать, -рую, -рует
протелефонировать (протелефон`ировать) протелефон`ировать, -рую, -рует
протеогенез (протеоген`ез) протеоген`ез, -а
протеолиз (проте`олиз) проте`олиз, -а
протеолитический (протеолит`ический) протеолит`ический
протерандрия (протер`андрия) протер`андрия, -и
протереть (протер`еть) протер`еть, -тр`у, -трёт; прош. -тёр, -тёрла
протереться (протер`еться) протер`еться, -тр`усь, -трётся; прош. -тёрся, -тёрлась
протерогенез (протероген`ез) протероген`ез, -а
протерогиния (протерог`ин`ия) протерог`ин`ия, -и
протерозой (протероз`ой) протероз`ой, -я
протерозойский (протероз`ойский) протероз`ойский
протерпеть (протерп`еть) протерп`еть, -ерпл`ю, -`ерпит
протёртый (протёртый) протёртый
протёрший (протёрший) протёрший
протёршийся (протёршийся) протёршийся
протёс (протёс) протёс, -а
протёсанный (протёсанный) протёсанный; кр. ф. -ан, -ана
протесать (протес`ать) протес`ать, -еш`у, -`ешет
протёска (протёска) протёска, -и
протесниться (протесн`иться) протесн`иться, -н`юсь, -н`ится
протест (прот`ест) прот`ест, -а
протестант (протест`ант) протест`ант, -а
протестантизм (протестант`изм) протестант`изм, -а
протестантка (протест`антка) протест`антка, -и, р. мн. -ток
протестантский (протест`антский) протест`антский
протестантство (протест`антство) протест`антство, -а
протестированный (протест`ированный) протест`ированный; кр. ф. -ан, -ана
протестировать (протест`ировать) протест`ировать, -рую, -рует (к тест)
протестироваться (протест`ироваться) протест`ироваться, -руюсь, -руется (к тест)
протестный (прот`естный) прот`естный
протестованный (протест`ованный) протест`ованный; кр. ф. -ан, -ана
протестовать (протестов`ать) протестов`ать, -т`ую, -т`ует
протестоваться (протестов`аться) протестов`аться, -т`уется
протестующий (протест`ующий) протест`ующий
протестующийся (протест`ующийся) протест`ующийся
протёсывание (протёсывание) протёсывание, -я
протёсывать (протёсывать) протёсывать, -аю, -ает
протёсываться (протёсываться) протёсываться, -ается
протечка (прот`ечка) прот`ечка, -и, р. мн. -чек
протечный (прот`ечный) прот`ечный
протечь (прот`ечь) прот`ечь, -ечёт, -ек`ут; прош. -ёк, -екл`а
против (пр`отив) пр`отив, предлог и в знач. сказ.
противень (пр`отивень) пр`отивень, -вня
противительный (против`ительный) против`ительный
противиться (прот`ивиться) прот`ивиться, -влюсь, -вится
противление (противл`ение) противл`ение, -я
противненький (прот`ивненький) прот`ивненький
противник (прот`ивник) прот`ивник, -а
противница (прот`ивница) прот`ивница, -ы, тв. -ей
противно (прот`ивно) прот`ивно, нареч., в знач. сказ., предлог
противность (прот`ивность) прот`ивность, -и
противный (прот`ивный) прот`ивный; кр. ф. -вен, -вна
противо (противо) противо... - приставка, пишется слитно
противоаварийный (противоавар`ийный) противоавар`ийный
противоалкогольный (противоалког`ольный) противоалког`ольный
противоаллергический (противоаллерг`ический) противоаллерг`ический
противоатомный (противо`атомный) противо`атомный
противобактериологический (противобактериолог`ический) противобактериолог`ический
противоболевой (противоболев`ой) противоболев`ой
противоборство (противоб`орство) противоб`орство, -а
противоборствовать (противоб`орствовать) противоб`орствовать, -твую, -твует
противовес (противов`ес) противов`ес, -а
противовирусный (противов`ирусный) противов`ирусный
противовоздушный (противовозд`ушный) противовозд`ушный
противовоспалительный (противовоспал`ительный) противовоспал`ительный
противогаз (противог`аз) противог`аз, -а
противогазный (противог`азный) противог`азный
противогазовый (противог`азовый) противог`азовый
противоглистный (противогл`истный) противогл`истный
противогнилостный (противогн`илостный) противогн`илостный
противогололёдный (противогололёдный) противогололёдный
противогосударственный (противогосуд`арственный) противогосуд`арственный
противоградовый (противогр`адовый) противогр`адовый
противогрибковый (противогрибк`овый) противогрибк`овый
противогриппозный (противогрипп`озный) противогрипп`озный
противодавление (противодавл`ение) противодавл`ение, -я
противодвижение (противодвиж`ение) противодвиж`ение, -я
противодействие (противод`ействие) противод`ействие, -я
противодействовать (противод`ействовать) противод`ействовать, -твую, -твует
противодесантный (противодес`антный) противодес`антный
противодифтерийный (противодифтер`ийный) противодифтер`ийный
противодымный (противод`ымный) противод`ымный
противоестественно (противоест`ественно) противоест`ественно, нареч.
противоестественность (противоест`ественность) противоест`ественность, -и
противоестественный (противоест`ественный) противоест`ественный; кр. ф. -вен и -венен, -венна
противозагарный (противозаг`арный) противозаг`арный
противозаконность (противозак`онность) противозак`онность, -и
противозаконный (противозак`онный) противозак`онный; кр. ф. -`онен, -`онна
противозатратный (противозатр`атный) противозатр`атный
противозачаточный (противозач`аточный) противозач`аточный
противозенитный (противозен`итный) противозен`итный
противоизлучение (противоизлуч`ение) противоизлуч`ение, -я
противоизносный (противоизн`осный) противоизн`осный
противоионы (противои`оны) противои`оны, -ов, ед. -и`он, -а
противоипритный (противоипр`итный) противоипр`итный
противокариесный (противок`ариесный) противок`ариесный
противокарстовый (противок`арстовый) противок`арстовый
противокашлевый (противок`ашлевый) противок`ашлевый
противокоррозийный (противокорроз`ийный) противокорроз`ийный
противокоррозионный (противокоррози`онный) противокоррози`онный
противолавинный (противолав`инный) противолав`инный
противолежащий (противолеж`ащий) противолеж`ащий
противолихорадочный (противолихор`адочный) противолихор`адочный
противолодочник (противол`одочник) противол`одочник, -а
противолодочный (противол`одочный) противол`одочный
противолучевой (противолучев`ой) противолучев`ой
противомалярийный (противомаляр`ийный) противомаляр`ийный
противометеоритный (противометеор`итный) противометеор`итный
противомикробный (противомикр`обный) противомикр`обный
противоминный (противом`инный) противом`инный
противомоскитный (противомоск`итный) противомоск`итный
противонаправленный (противонапр`авленный) противонапр`авленный; кр. ф. -ен, -ена
противообвальный (противообв`альный) противообв`альный
противообледенитель (противообледен`итель) противообледен`итель, -я
противообледенительный (противообледен`ительный) противообледен`ительный
противообщественный (противообщ`ественный) противообщ`ественный
противооползневый (противо`оползневый) противо`оползневый
противоопухолевый (противо`опухолевый) противо`опухолевый
противоотёчный (противоотёчный) противоотёчный
противооткатный (противоотк`атный) противоотк`атный
противопаводковый (противоп`аводковый) противоп`аводковый
противопаразитарный (противопаразит`арный) противопаразит`арный
противоперегрузочный (противоперегр`узочный) противоперегр`узочный
противопехотный (противопех`отный) противопех`отный
противопожарный (противопож`арный) противопож`арный
противопоказание (противопоказ`ание) противопоказ`ание, -я
противопоказанный (противопок`азанный) противопок`азанный; кр. ф. -ан, -ана
противополагать (противополаг`ать) противополаг`ать, -`аю, -`ает
противополиомиелитный (противополиомиел`итный) противополиомиел`итный
противоположение (противополож`ение) противополож`ение, -я
противоположенный (противопол`оженный) противопол`оженный; кр. ф. -ен, -ена, прич.
противоположить (противополож`ить) противополож`ить, -ож`у, -`ожит
противоположность (противопол`ожность) противопол`ожность, -и
противоположный (противопол`ожный) противопол`ожный; кр. ф. -жен, -жна, прил.
противопоставить (противопост`авить) противопост`авить, -влю, -вит
противопоставление (противопоставл`ение) противопоставл`ение, -я
противопоставленность (противопост`авленность) противопост`авленность, -и
противопоставленный (противопост`авленный) противопост`авленный; кр. ф. -ен, -ена
противопоставлять (противопоставл`ять) противопоставл`ять, -`яю, -`яет
противопоставляться (противопоставл`яться) противопоставл`яться, -`яюсь, -`яется
противоправительственный (противоправ`ительственный) противоправ`ительственный
противоправность (противопр`авность) противопр`авность, -и
противоправный (противопр`авный) противопр`авный; кр. ф. -вен, -вна
противопригарный (противоприг`арный) противоприг`арный
противопролежневый (противопр`олежневый) противопр`олежневый
противорадиационный (противорадиаци`онный) противорадиаци`онный
противорадиолокационный (противорадиолокаци`онный) противорадиолокаци`онный
противоракета (противорак`ета) противорак`ета, -ы
противоракетный (противорак`етный) противорак`етный
противораковый (противор`аковый) противор`аковый
противоречащий (противор`ечащий) противор`ечащий
противоречивость (противореч`ивость) противореч`ивость, -и
противоречивый (противореч`ивый) противореч`ивый
противоречие (противор`ечие) противор`ечие, -я
противоречить (противор`ечить) противор`ечить, -чу, -чит
противосамолётный (противосамолётный) противосамолётный
противоселевой (противоселев`ой) противоселев`ой и противос`елевый
противоселевый (противос`елевый) противос`елевый и противоселев`ой
противосияние (противоси`яние) противоси`яние, -я
противоскольжение (противоскольж`ение) противоскольж`ение, -я
противосложение (противослож`ение) противослож`ение, -я
противосолнечный (противос`олнечный) противос`олнечный
противостаритель (противостар`итель) противостар`итель, -я
противостолбнячный (противостолбн`ячный) противостолбн`ячный
противостояние (противосто`яние) противосто`яние, -я
противостоять (противосто`ять) противосто`ять, -о`ю, -о`ит
противосудорожный (противос`удорожный) противос`удорожный
противотанкист (противотанк`ист) противотанк`ист, -а
противотанковый (противот`анковый) противот`анковый
противотела (противотел`а) противотел`а, -т`ел, ед. -т`ело, -а
противотечение (противотеч`ение) противотеч`ение, -я
противотифозный (противотиф`озный) противотиф`озный
противоток (противот`ок) противот`ок, -а
противотоксичный (противотокс`ичный) противотокс`ичный; кр. ф. -чен, -чна
противоторпедный (противоторп`едный) противоторп`едный
противотуберкулёзный (противотуберкулёзный) противотуберкулёзный
противотуманный (противотум`анный) противотум`анный
противоугарный (противоуг`арный) противоуг`арный
противоугон (противоуг`он) противоуг`он, -а
противоугонный (противоуг`онный) противоуг`онный
противоударный (противоуд`арный) противоуд`арный
противоутомитель (противоутом`итель) противоутом`итель, -я
противофаза (противоф`аза) противоф`аза, -ы
противофильтрационный (противофильтраци`онный) противофильтраци`онный
противохимический (противохим`ический) противохим`ический
противоход (противох`од) противох`од, -а
противохолерный (противохол`ерный) противохол`ерный
противоцинготный (противоцинг`отный) противоцинг`отный
противочлен (противочл`ен) противочл`ен, -а
противочумный (противоч`умный) противоч`умный
противошоковый (противош`оковый) противош`оковый
противошумный (противош`умный) противош`умный
противошумовой (противошумов`ой) противошумов`ой
противошумы (противош`умы) противош`умы, -ов
противоэнцефалитный (противоэнцефал`итный) противоэнцефал`итный
противоэпидемический (противоэпидем`ический) противоэпидем`ический
противоэрозийный (противоэроз`ийный) противоэроз`ийный
противоэрозионный (противоэрози`онный) противоэрози`онный
противоядерный (противо`ядерный) противо`ядерный
противоядие (противо`ядие) противо`ядие, -я
противу (прот`иву) прот`иву, предлог (устар. к пр`отив)
противящийся (прот`ивящийся) прот`ивящийся
протий (пр`отий) пр`отий, -я
протирание (протир`ание) протир`ание, -я
протирать (протир`ать) протир`ать, -`аю, -`ает
протираться (протир`аться) протир`аться, -`аюсь, -`ается
протирка (прот`ирка) прот`ирка, -и, р. мн. -рок
протирочный (прот`ирочный) прот`ирочный
протирщик (прот`ирщик) прот`ирщик, -а
протирщица (прот`ирщица) прот`ирщица, -ы, тв. -ей
протисканный (прот`исканный) прот`исканный; кр. ф. -ан, -ана
протискать (прот`искать) прот`искать, -аю, -ает
протискаться (прот`искаться) прот`искаться, -аюсь, -ается
протискивать (прот`искивать) прот`искивать, -аю, -ает
протискиваться (прот`искиваться) прот`искиваться, -аюсь, -ается
протиснутый (прот`иснутый) прот`иснутый
протиснуть (прот`иснуть) прот`иснуть, -ну, -нет
протиснуться (прот`иснуться) прот`иснуться, -нусь, -нется
протистология (протистол`огия) протистол`огия, -и
протисты (прот`исты) прот`исты, -ов, ед. -`ист, -а
протканный (пр`отканный) пр`отканный; кр. ф. -ан, -ана
проткать (протк`ать) протк`ать, -к`у, -кёт; прош. -`ал, -`ал`а, -`ало
проткнутый (пр`откнутый) пр`откнутый
проткнуть (проткн`уть) проткн`уть, -н`у, -нёт
протлеть (протл`еть) протл`еть, -`ею, -`еет
прото (прото) прото... - приставка, пишется слитно
протобестия (протоб`естия) протоб`естия, -и
протогиния (протог`ин`ия) протог`ин`ия, -и
протогиппус (протог`иппус) протог`иппус, -а
протогосударство (протогосуд`арство) протогосуд`арство, -а
протограф (прот`ограф) прот`ограф, -а
протодерма (протод`ерма) протод`ерма, -ы
протодиакон (протоди`акон) протоди`акон, -а и протодь`якон, -а
протодиаконский (протоди`аконский) протоди`аконский и протодь`яконский
протодиаконство (протоди`аконство) протоди`аконство, -а и протодь`яконство, -а
протодьякон (протодь`якон) протодь`якон, -а и протоди`акон, -а
протодьяконский (протодь`яконский) протодь`яконский и протоди`аконский
протодьяконство (протодь`яконство) протодь`яконство, -а и протоди`аконство, -а
протозвезда (протозвезд`а) протозвезд`а, -`ы, мн. звёзды, -звёзд
протозвёздный (протозвёздный) протозвёздный
протозоа (протоз`оа) протоз`оа, нескл., мн.
протозоологический (протозоолог`ический) протозоолог`ический
протозоология (протозоол`огия) протозоол`огия, -и
протоиерей (протоиер`ей) протоиер`ей, -я
протоиерейский (протоиер`ейский) протоиер`ейский
протоиерейство (протоиер`ейство) протоиер`ейство, -а
протоиндийский (протоинд`ийский) протоинд`ийский
протоисторический (протоистор`ический) протоистор`ический
протоистория (протоист`ория) протоист`ория, -и
проток (прот`ок) прот`ок, -а и прот`ока, -и
протока (прот`ока) прот`ока, -и и прот`ок, -а
протоканалья (протокан`алья) протокан`алья, -и, р. мн. -лий
протокитайский (протокит`айский) протокит`айский
протококки (проток`окки) проток`окки, -ов, ед. -к`окк, -а
протококковый (проток`окковый) проток`окковый
протокол (проток`ол) проток`ол, -а
протоколирование (протокол`ирование) протокол`ирование, -я
протоколированный (протокол`ированный) протокол`ированный; кр. ф. -ан, -ана
протоколировать (протокол`ировать) протокол`ировать, -рую, -рует
протоколироваться (протокол`ироваться) протокол`ироваться, -руется
протоколист (протокол`ист) протокол`ист, -а
протокольный (проток`ольный) проток`ольный
протоксилема (протоксил`ема) протоксил`ема, -ы
протолканный (прот`олканный) прот`олканный; кр. ф. -ан, -ана
протолкать (протолк`ать) протолк`ать, -`аю, -`ает
протолкаться (протолк`аться) протолк`аться, -`аюсь, -`ается
протолкнутый (прот`олкнутый) прот`олкнутый
протолкнуть (протолкн`уть) протолкн`уть, -н`у, -нёт
протолкнуться (протолкн`уться) протолкн`уться, -н`усь, -нётся
протолковать (протолков`ать) протолков`ать, -к`ую, -к`ует
протолокший (протол`окший) протол`окший
протолочь (протол`очь) протол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
протолчённый (протолчённый) протолчённый; кр. ф. -ён, -ен`а
протомить (протом`ить) протом`ить, -мл`ю, -м`ит
протомиться (протом`иться) протом`иться, -мл`юсь, -м`ится
протомлённый (протомлённый) протомлённый; кр. ф. -ён, -ен`а
протон (прот`он) прот`он, -а
протонема (протон`ема) протон`ема, -ы
протонеолит (протонеол`ит) протонеол`ит, -а
протонефридии (протонефр`идии) протонефр`идии, -ев, ед. -дий, -я
протонный (прот`онный) прот`онный
протон-протонный (прот`он-прот`онный) прот`он-прот`онный
протопатический (протопат`ический) протопат`ический
протопать (прот`опать) прот`опать, -аю, -ает
протопектин (протопект`ин) протопект`ин, -а
протопить (протоп`ить) протоп`ить, -опл`ю, -`опит
протопиться (протоп`иться) протоп`иться, -`опится
протоплазма (протопл`азма) протопл`азма, -ы
протоплазматический (протоплазмат`ический) протоплазмат`ический
протоплазменный (протопл`азменный) протопл`азменный
протопланета (протоплан`ета) протоплан`ета, -ы
протопланетный (протоплан`етный) протоплан`етный
протопласт (протопл`аст) протопл`аст, -а
протоплатформа (протоплатф`орма) протоплатф`орма, -ы
протопленный (прот`опленный) прот`опленный; кр. ф. -ен, -ена
протопоп (протоп`оп) протоп`оп, -а
протопопица (протоп`опица) протоп`опица, -ы, тв. -ей
протопопский (протоп`опский) протоп`опский
протопресвитер (протопресв`итер) протопресв`итер, -а
про то про сё (про т`о про сё) про т`о про сё
протоптанный (прот`оптанный) прот`оптанный; кр. ф. -ан, -ана
протоптать (протопт`ать) протопт`ать, -опч`у, -`опчет
протоптаться (протопт`аться) протопт`аться, -опч`усь, -`опчется
протоптер (прот`опт`ер) прот`опт`ер, -а
проторгованный (проторг`ованный) проторг`ованный; кр. ф. -ан, -ана
проторговать (проторгов`ать) проторгов`ать, -г`ую, -г`ует
проторговаться (проторгов`аться) проторгов`аться, -г`уюсь, -г`уется
проторговывать (проторг`овывать) проторг`овывать, -аю, -ает
проторговываться (проторг`овываться) проторг`овываться, -аюсь, -ается
Проторенессанс (Проторенесс`анс) Проторенесс`анс, -а
проторённость (проторённость) проторённость, -и
проторённый (проторённый) проторённый; кр. ф. -ён, -ен`а
проторжка (прот`оржка) прот`оржка, -и
протори (пр`отори) пр`отори, -ей
проторить (протор`ить) протор`ить, -р`ю, -р`ит
проториться (протор`иться) протор`иться, -р`юсь, -р`ится
проторчать (проторч`ать) проторч`ать, -ч`у, -ч`ит
проторять (протор`ять) протор`ять, -`яю, -`яет
проторяться (протор`яться) протор`яться, -`яется
протосковать (протосков`ать) протосков`ать, -к`ую, -к`ует
протосолнечный (протос`олнечный) протос`олнечный
протостела (протост`ела) протост`ела, -ы
прототип (протот`ип) протот`ип, -а
прототипический (прототип`ический) прототип`ический
прототрофный (прототр`офный) прототр`офный
прототрофы (прототр`офы) прототр`офы, -ов, ед. -тр`оф, -а
протофибриллы (протофибр`иллы) протофибр`иллы, -`илл, ед. -`илла, -ы
протофлоэма (протофло`эма) протофло`эма, -ы
протохлорофилл (протохлороф`илл) протохлороф`илл, -а
протоцератопс (протоцер`атопс) протоцер`атопс, -а
проточенный (прот`оченный) прот`оченный; кр. ф. -ен, -ена, прич.
проточина (прот`очина) прот`очина, -ы
проточить (проточ`ить) проточ`ить, -оч`у, -`очит
проточка (прот`очка) прот`очка, -и
проточный (прот`очный) прот`очный; кр. ф. -чен, -чна, прил.
протрава (протр`ава) протр`ава, -ы
протравитель (протрав`итель) протрав`итель, -я
протравить (протрав`ить) протрав`ить, -авл`ю, -`авит
протравка (протр`авка) протр`авка, -и
протравление (протравл`ение) протравл`ение, -я
протравленный (протр`авленный) протр`авленный; кр. ф. -ен, -ена
протравливание (протр`авливание) протр`авливание, -я
протравливатель (протр`авливатель) протр`авливатель, -я
протравливать (протр`авливать) протр`авливать, -аю, -ает
протравливаться (протр`авливаться) протр`авливаться, -ается
протравлять (протравл`ять) протравл`ять, -`яю, -`яет
протравляться (протравл`яться) протравл`яться, -`яется
протравной (протравн`ой) протравн`ой
протравочный (протр`авочный) протр`авочный
протрактор (протр`актор) протр`актор, -а
протраленный (протр`аленный) протр`аленный; кр. ф. -ен, -ена
протраливать (протр`аливать) протр`аливать, -аю, -ает
протраливаться (протр`аливаться) протр`аливаться, -ается
протралить (протр`алить) протр`алить, -лю, -лит
протранжиренный (протранж`иренный) протранж`иренный; кр. ф. -ен, -ена
протранжиривать (протранж`иривать) протранж`иривать, -аю, -ает
протранжириваться (протранж`ириваться) протранж`ириваться, -аюсь, -ается
протранжирить (протранж`ирить) протранж`ирить, -рю, -рит
протранжириться (протранж`ириться) протранж`ириться, -рюсь, -рится
протранскрибированный (протранскриб`ированный) протранскриб`ированный; кр. ф. -ан, -ана
протранскрибировать (протранскриб`ировать) протранскриб`ировать, -рую, -рует
протратить (протр`атить) протр`атить, -`ачу, -`атит
протратиться (протр`атиться) протр`атиться, -`ачусь, -`атится
протраченный (протр`аченный) протр`аченный; кр. ф. -ен, -ена
протрачивать (протр`ачивать) протр`ачивать, -аю, -ает
протрачиваться (протр`ачиваться) протр`ачиваться, -аюсь, -ается
протрезветь (протрезв`еть) протрезв`еть, -`ею, -`еет
протрезвить (протрезв`ить) протрезв`ить, -вл`ю, -в`ит
протрезвиться (протрезв`иться) протрезв`иться, -вл`юсь, -в`ится
протрезвление (протрезвл`ение) протрезвл`ение, -я
протрезвлённый (протрезвлённый) протрезвлённый; кр. ф. -ён, -ен`а
протрезвлять (протрезвл`ять) протрезвл`ять, -`яю, -`яет
протрезвляться (протрезвл`яться) протрезвл`яться, -`яюсь, -`яется
протрепать (протреп`ать) протреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
протрепаться (протреп`аться) протреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
протрещать (протрещ`ать) протрещ`ать, -щ`у, -щ`ит
протриерованный (протриер`ованный) протриер`ованный; кр. ф. -ан, -ана
протриеровать (протриеров`ать) протриеров`ать, -р`ую, -р`ует
протромбин (протромб`ин) протромб`ин, -а
протрубить (протруб`ить) протруб`ить, -бл`ю, -б`ит
протрубленный (протр`убленный) протр`убленный; кр. ф. -ен, -ена
протрудиться (протруд`иться) протруд`иться, -уж`усь, -`удится
протрусить (протрус`ить) протрус`ить, -уш`у, -ус`ит
протруситься (протрус`иться) протрус`иться, -ус`ится
протрушенный (протр`ушенный) протр`ушенный; кр. ф. -ен, -ена
протрясать (протряс`ать) протряс`ать, -`аю, -`ает
протрясаться (протряс`аться) протряс`аться, -`ается
протрясённый (протрясённый) протрясённый; кр. ф. -ён, -ен`а
протрясти (протряст`и) протряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
протрястись (протряст`ись) протряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась
протрясший (протр`ясший) протр`ясший
протрясшийся (протр`ясшийся) протр`ясшийся
протряхивание (протр`яхивание) протр`яхивание, -я
протряхивать (протр`яхивать) протр`яхивать, -аю, -ает
протряхиваться (протр`яхиваться) протр`яхиваться, -ается
протряхнутый (протр`яхнутый) протр`яхнутый
протряхнуть (протряхн`уть) протряхн`уть, -н`у, -нёт
протуберанец (протубер`анец) протубер`анец, -нца, тв. -нцем, р. мн. -нцев
протуберанц-спектроскоп (протубер`анц-спектроск`оп) протубер`анц-спектроск`оп, -а
протурённый (протурённый) протурённый; кр. ф. -ён, -ен`а
протурить (протур`ить) протур`ить, -р`ю, -р`ит
протухать (протух`ать) протух`ать, -`ает
протухлый (прот`ухлый) прот`ухлый
протухнуть (прот`ухнуть) прот`ухнуть, -нет; прош. -`ух, -`ухла
протухший (прот`ухший) прот`ухший
протушенный (прот`ушенный) прот`ушенный; кр. ф. -ен, -ена
протушить (протуш`ить) протуш`ить, -уш`у, -`ушит
протушиться (протуш`иться) протуш`иться, -`ушится
протыкать (прот`ыкать) прот`ыкать, -аю, -ает, сов. (от т`ыкать)
протыкать (протык`ать) протык`ать, -`аю, -`ает, несов. (к проткн`уть)
протыкаться (протык`аться) протык`аться, -`ается, несов. (к проткн`уть)
протыриваться (прот`ыриваться) прот`ыриваться, -аюсь, -ается
протыриться (прот`ыриться) прот`ыриться, -рюсь, -рится
протявкать (прот`явкать) прот`явкать, -ает
протягивание (прот`ягивание) прот`ягивание, -я
протягивать (прот`ягивать) прот`ягивать, -аю, -ает
протягиваться (прот`ягиваться) прот`ягиваться, -аюсь, -ается
протяжение (протяж`ение) протяж`ение, -я
протяжённость (протяжённость) протяжённость, -и
протяжённый (протяжённый) протяжённый; кр. ф. -ён, -ённа
протяжка (прот`яжка) прот`яжка, -и, р. мн. -жек
протяжной (протяжн`ой) протяжн`ой (к прот`яжка)
протяжность (прот`яжность) прот`яжность, -и
протяжный (прот`яжный) прот`яжный; кр. ф. -жен, -жна (тягучий)
протяжчик (прот`яжчик) прот`яжчик, -а
протянутый (прот`янутый) прот`янутый
протянуть (протян`уть) протян`уть, -ян`у, -`янет
протянуться (протян`уться) протян`уться, -ян`усь, -`янется
проужинать (про`ужинать) про`ужинать, -аю, -ает
проулок (про`улок) про`улок, -лка
проурчать (проурч`ать) проурч`ать, -ч`у, -ч`ит
проутюженный (проут`юженный) проут`юженный; кр. ф. -ен, -ена
проутюживание (проут`юживание) проут`юживание, -я
проутюживать (проут`юживать) проут`юживать, -аю, -ает
проутюживаться (проут`юживаться) проут`юживаться, -ается
проутюжить (проут`южить) проут`южить, -жу, -жит
проученный (про`ученный) про`ученный; кр. ф. -ен, -ена
проучивать (про`учивать) про`учивать, -аю, -ает
проучиваться (про`учиваться) про`учиваться, -аюсь, -ается
проучить (проуч`ить) проуч`ить, -уч`у, -`учит
проучиться (проуч`иться) проуч`иться, -уч`усь, -`учится
проушина (про`ушина) про`ушина, -ы
проф (проф) проф... - первая часть сложных слов, пишется слитно
профаг (проф`аг) проф`аг, -а
профаза (проф`аза) проф`аза, -ы
профактив (профакт`ив) профакт`ив, -а
профан (проф`ан) проф`ан, -а
профанация (профан`ация) профан`ация, -и
профанирование (профан`ирование) профан`ирование, -я
профанированный (профан`ированный) профан`ированный; кр. ф. -ан, -ана
профанировать (профан`ировать) профан`ировать, -рую, -рует
профанироваться (профан`ироваться) профан`ироваться, -руется
профанический (профан`ический) профан`ический
профанность (проф`анность) проф`анность, -и
профанный (проф`анный) проф`анный
профашист (профаш`ист) профаш`ист, -а
профашистский (профаш`истский) профаш`истский
профбилет (профбил`ет) профбил`ет, -а
профбосс (профб`осс) профб`осс, -а
профбюро (профбюр`о) профбюр`о, нескл., с.
профвзносы (профвзн`осы) профвзн`осы, -ов
профвредность (профвр`едность) профвр`едность, -и
профгрупорг (профгруп`орг) профгруп`орг, -а
профгруппа (профгр`уппа) профгр`уппа, -ы
профдвижение (профдвиж`ение) профдвиж`ение, -я
проферменты (проферм`енты) проферм`енты, -ов, ед. -`ент, -а
профершпиленный (профершп`иленный) профершп`иленный; кр. ф. -ен, -ена
профершпилить (профершп`илить) профершп`илить, -лю, -лит
профершпилиться (профершп`илиться) профершп`илиться, -люсь, -лится
профессиограмма (профессиогр`амма) профессиогр`амма, -ы
профессиографирование (профессиограф`ирование) профессиограф`ирование, -я
профессиографированный (профессиограф`ированный) профессиограф`ированный; кр. ф. -ан, -ана
профессиографический (профессиограф`ический) профессиограф`ический
профессиография (профессиогр`афия) профессиогр`афия, -и
профессионал (профессион`ал) профессион`ал, -а
профессионализация (профессионализ`ация) профессионализ`ация, -и
профессионализировать (профессионализ`ировать) профессионализ`ировать, -рую, -рует
профессионализироваться (профессионализ`ироваться) профессионализ`ироваться, -руется
профессионализм (профессионал`изм) профессионал`изм, -а
профессионалка (профессион`алка) профессион`алка, -и, р. мн. -лок
Профессиональная футбольная лига (Профессион`альная футб`ольная л`ига) Профессион`альная футб`ольная л`ига (ПФЛ)
профессионально (профессион`ально) профессион`ально ориент`ированный
профессионально-медицинский (профессион`ально-медиц`инский) профессион`ально-медиц`инский
профессионально непригодный (профессион`ально неприг`одный) профессион`ально неприг`одный
профессионально-технический (профессион`ально-техн`ический) профессион`ально-техн`ический
профессиональный (профессион`альный) профессион`альный; кр. ф. -лен, -льна
профессия (проф`ессия) проф`ессия, -и
профессор (проф`ессор) проф`ессор, -а, мн. -`а, -`ов
профессорский (проф`ессорский) проф`ессорский
профессорско-преподавательский (проф`ессорско-преподав`ательский) проф`ессорско-преподав`ательский
профессорство (проф`ессорство) проф`ессорство, -а
профессорствовать (проф`ессорствовать) проф`ессорствовать, -твую, -твует
профессорша (проф`ессорша) проф`ессорша, -и, тв. -ей
профессура (професс`ура) професс`ура, -ы
профетический (профет`ический) профет`ический
профзаболевание (профзаболев`ание) профзаболев`ание, -я
профи (пр`офи) пр`офи, нескл., м.
профилактик (профил`актик) профил`актик, -а
профилактика (профил`актика) профил`актика, -и
профилактированный (профилакт`ированный) профилакт`ированный; кр. ф. -ан, -ана
профилактировать (профилакт`ировать) профилакт`ировать, -рую, -рует
профилактироваться (профилакт`ироваться) профилакт`ироваться, -руюсь, -руется
профилактический (профилакт`ический) профилакт`ический
профилакторий (профилакт`орий) профилакт`орий, -я
профилегибочный (профилег`ибочный) профилег`ибочный
профилеразмер (профилеразм`ер) профилеразм`ер, -а
профилешлифовальный (профилешлифов`альный) профилешлифов`альный
профилизация (профилиз`ация) профилиз`ация, -и
профилирование (профил`ирование) профил`ирование, -я
профилированный (профил`ированный) профил`ированный; кр. ф. -ан, -ана
профилировать (профил`ировать) профил`ировать, -рую, -рует
профилироваться (профил`ироваться) профил`ироваться, -руется
профилировка (профилир`овка) профилир`овка, -и
профилировочный (профилир`овочный) профилир`овочный
профилировщик (профилир`овщик) профилир`овщик, -а
профилирующий (профил`ирующий) профил`ирующий
профилирующийся (профил`ирующийся) профил`ирующийся
профилограф (профил`ограф) профил`ограф, -а
профилометр (профил`ометр) профил`ометр, -а
профиль (пр`офиль) пр`офиль, -я
профильный (пр`офильный) пр`офильный
профильтрованный (профильтр`ованный) профильтр`ованный; кр. ф. -ан, -ана
профильтровать (профильтров`ать) профильтров`ать, -р`ую, -р`ует
профильтроваться (профильтров`аться) профильтров`аться, -р`уется
профильтровывать (профильтр`овывать) профильтр`овывать, -аю, -ает
профильтровываться (профильтр`овываться) профильтр`овываться, -ается
профинансированный (профинанс`ированный) профинанс`ированный; кр. ф. -ан, -ана
профинансировать (профинанс`ировать) профинанс`ировать, -рую, -рует
профинансироваться (профинанс`ироваться) профинанс`ироваться, -руется
профинтить (профинт`ить) профинт`ить, -нч`у, -нт`ит
профинтиться (профинт`иться) профинт`иться, -нч`усь, -нт`ится
профи-спорт (пр`офи-сп`орт) пр`офи-сп`орт, -а
профит (проф`ит) проф`ит, -а
профитроль (профитр`оль) профитр`оль, -и
профицит (профиц`ит) профиц`ит, -а (фин.)
профицитный (профиц`итный) профиц`итный
профком (профк`ом) профк`ом, -а
профкомовский (профк`омовский) профк`омовский
профлидер (профл`идер) профл`идер, -а
профнастил (профнаст`ил) профнаст`ил, -а
профнепригодность (профнеприг`одность) профнеприг`одность, -и
профобследование (профобсл`едование) профобсл`едование, -я
профобъединение (профобъедин`ение) профобъедин`ение, -я
профорг (проф`орг) проф`орг, -а
профорган (проф`орган) проф`орган, -а
профорганизатор (профорганиз`атор) профорганиз`атор, -а
профорганизация (профорганиз`ация) профорганиз`ация, -и
профориентационный (профориентаци`онный) профориентаци`онный
профориентация (профориент`ация) профориент`ация, -и
проформа (проф`орма) проф`орма, -ы
профос (проф`ос) проф`ос, -а
профотбор (профотб`ор) профотб`ор, -а
профпатолог (профпат`олог) профпат`олог, -а
профпатология (профпатол`огия) профпатол`огия, -и
профпригодность (профприг`одность) профприг`одность, -и
профработа (профраб`ота) профраб`ота, -ы
профработник (профраб`отник) профраб`отник, -а
профсобрание (профсобр`ание) профсобр`ание, -я
профсоюз (профсо`юз) профсо`юз, -а
профсоюзник (профсо`юзник) профсо`юзник, -а
профсоюзный (профсо`юзный) профсо`юзный
профтехнический (профтехн`ический) профтехн`ический
профтехобразование (профтехобразов`ание) профтехобразов`ание, -я
профтехучилище (профтехуч`илище) профтехуч`илище, -а
профуканный (проф`уканный) проф`уканный; кр. ф. -ан, -ана
профукать (проф`укать) проф`укать, -аю, -ает
профукаться (проф`укаться) проф`укаться, -аюсь, -ается
профундаль (профунд`аль) профунд`аль, -и
профуполномоченный (профуполном`оченный) профуполном`оченный, -ого
профцентр (профц`ентр) профц`ентр, -а
профшкола (профшк`ола) профшк`ола, -ы
прохаживание (прох`аживание) прох`аживание, -я
прохаживать (прох`аживать) прох`аживать, -аю, -ает
прохаживаться (прох`аживаться) прох`аживаться, -аюсь, -ается
прохарчить (прохарч`ить) прохарч`ить, -ч`у, -ч`ит
прохарчиться (прохарч`иться) прохарч`иться, -ч`усь, -ч`ится
прохватить (прохват`ить) прохват`ить, -ач`у, -`атит
прохватывать (прохв`атывать) прохв`атывать, -аю, -ает
прохватываться (прохв`атываться) прохв`атываться, -аюсь, -ается
прохваченный (прохв`аченный) прохв`аченный; кр. ф. -ен, -ена
прохворать (прохвор`ать) прохвор`ать, -`аю, -`ает
прохвост (прохв`ост) прохв`ост, -а
прохиндей (прохинд`ей) прохинд`ей, -я
прохиндейка (прохинд`ейка) прохинд`ейка, -и, р. мн. -`еек
прохиндейский (прохинд`ейский) прохинд`ейский
Прохирон (Прохир`он) Прохир`он, -а (памятник византийского права)
прохлада (прохл`ада) прохл`ада, -ы
прохладец (прохл`адец) прохл`адец: с прохл`адцем
прохладительный (прохлад`ительный) прохлад`ительный
прохладить (прохлад`ить) прохлад`ить, -аж`у, -ад`ит
прохладиться (прохлад`иться) прохлад`иться, -аж`усь, -ад`ится
прохладненец (прохл`адненец) прохл`адненец, -ненца, тв. -ненцем
прохладненский (прохл`адненский) прохл`адненский (от Прохл`адный)
прохладненцы (прохл`адненцы) прохл`адненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
прохладненький (прохл`адненький) прохл`адненький
прохладно (прохл`адно) прохл`адно, нареч. и в знач. сказ.
прохладность (прохл`адность) прохл`адность, -и
прохладный (прохл`адный) прохл`адный; кр. ф. -ден, -дна
Прохладный (Прохл`адный) Прохл`адный, -ого (город)
прохладца (прохл`адца) прохл`адца, -ы, тв. -ей
прохлаждать (прохлажд`ать) прохлажд`ать, -`аю, -`ает
прохлаждаться (прохлажд`аться) прохлажд`аться, -`аюсь, -`ается
прохлаждённый (прохлаждённый) прохлаждённый; кр. ф. -ён, -ен`а
прохлопанный (прохл`опанный) прохл`опанный; кр. ф. -ан, -ана
прохлопать (прохл`опать) прохл`опать, -аю, -ает
прохлопотать (прохлопот`ать) прохлопот`ать, -оч`у, -`очет
прохлопывать (прохл`опывать) прохл`опывать, -аю, -ает
прохлопываться (прохл`опываться) прохл`опываться, -ается
проход (прох`од) прох`од, -а
проходимец (проход`имец) проход`имец, -мца, тв. -мцем, р. мн. -мцев
проходимка (проход`имка) проход`имка, -и, р. мн. -мок
проходимость (проход`имость) проход`имость, -и
проходимый (проход`имый) проход`имый
проходить (проход`ить) проход`ить, -ож`у, -`одит
проходиться (проход`иться) проход`иться, -`одится
проходка (прох`одка) прох`одка, -и
проходная (проходн`ая) проходн`ая, -`ой
проходной (проходн`ой) проходн`ой
проходом (прох`одом) прох`одом, нареч.
проходческий (прох`одческий) прох`одческий
проходчик (прох`одчик) прох`одчик, -а
проходящий (проход`ящий) проход`ящий
прохождение (прохожд`ение) прохожд`ение, -я
прохожий (прох`ожий) прох`ожий
прохоря (прохор`я) прохор`я, -`ей
прохрапеть (прохрап`еть) прохрап`еть, -пл`ю, -п`ит
прохрипеть (прохрип`еть) прохрип`еть, -пл`ю, -п`ит
прохронометрированный (прохронометр`ированный) прохронометр`ированный; кр. ф. -ан, -ана
прохронометрировать (прохронометр`ировать) прохронометр`ировать, -рую, -рует
прохронометрироваться (прохронометр`ироваться) прохронометр`ироваться, -руется
прохрустеть (прохруст`еть) прохруст`еть, -ущ`у, -уст`ит
прохрюкать (прохр`юкать) прохр`юкать, -аю, -ает
прохудиться (прохуд`иться) прохуд`иться, -`ится
прохунтовский (прох`унтовский) прох`унтовский
процарапанный (процар`апанный) процар`апанный; кр. ф. -ан, -ана
процарапать (процар`апать) процар`апать, -аю, -ает
процарапаться (процар`апаться) процар`апаться, -аюсь, -ается
процарапывать (процар`апывать) процар`апывать, -аю, -ает
процарапываться (процар`апываться) процар`апываться, -аюсь, -ается
процвести (процвест`и) процвест`и, -вет`у, -ветёт; прош. -вёл, -вел`а
процветание (процвет`ание) процвет`ание, -я
процветать (процвет`ать) процвет`ать, -`аю, -`ает
процветший (процв`етший) процв`етший
процедить (процед`ить) процед`ить, -еж`у, -`едит
процедиться (процед`иться) процед`иться, -`едится
процедура (процед`ура) процед`ура, -ы
процедурный (процед`урный) процед`урный
процеженный (проц`еженный) проц`еженный; кр. ф. -ен, -ена
процеживание (проц`еживание) проц`еживание, -я
процеживать (проц`еживать) проц`еживать, -аю, -ает
процеживаться (проц`еживаться) проц`еживаться, -ается
процент (проц`ент) проц`ент, -а
процентный (проц`ентный) проц`ентный
процентовка (процент`овка) процент`овка, -и, р. мн. -вок
процентомания (процентом`ания) процентом`ания, -и
процентщик (проц`ентщик) проц`ентщик, -а
процентщица (проц`ентщица) проц`ентщица, -ы, тв. -ей
процеркоид (процерк`оид) процерк`оид, -а
процесс (проц`есс) проц`есс, -а
процессия (проц`ессия) проц`ессия, -и
процессор (проц`ессор) проц`ессор, -а
процессорный (проц`ессорный) проц`ессорный
процессуальный (процессу`альный) процессу`альный
процитированный (процит`ированный) процит`ированный; кр. ф. -ан, -ана
процитировать (процит`ировать) процит`ировать, -рую, -рует
процокать (проц`окать) проц`окать, -аю, -ает
прочащий (пр`очащий) пр`очащий
прочащийся (пр`очащийся) пр`очащийся
прочеканенный (прочек`аненный) прочек`аненный; кр. ф. -ен, -ена
прочеканивать (прочек`анивать) прочек`анивать, -аю, -ает
прочеканиваться (прочек`аниваться) прочек`аниваться, -ается
прочеканить (прочек`анить) прочек`анить, -ню, -нит
проченный (пр`оченный) пр`оченный; кр. ф. -ен, -ена
прочерк (пр`очерк) пр`очерк, -а
прочёркивание (прочёркивание) прочёркивание, -я
прочёркивать (прочёркивать) прочёркивать, -аю, -ает
прочёркиваться (прочёркиваться) прочёркиваться, -ается
прочёркнутый (прочёркнутый) прочёркнутый
прочеркнуть (прочеркн`уть) прочеркн`уть, -н`у, -нёт
прочернь (пр`очернь) пр`очернь, -и
прочертить (прочерт`ить) прочерт`ить, -ерч`у, -`ертит
прочерченный (проч`ерченный) проч`ерченный; кр. ф. -ен, -ена
прочерчивание (проч`ерчивание) проч`ерчивание, -я
прочерчивать (проч`ерчивать) проч`ерчивать, -аю, -ает
прочерчиваться (проч`ерчиваться) проч`ерчиваться, -ается
прочёс (прочёс) прочёс, -а
прочёсанный (прочёсанный) прочёсанный; кр. ф. -ан, -ана
прочесать (прочес`ать) прочес`ать, -еш`у, -`ешет
прочёска (прочёска) прочёска, -и
прочесть (проч`есть) проч`есть, -чт`у, -чтёт; прош. -чёл, -чл`а
прочесться (проч`есться) проч`есться, -чтётся; прош. -чёлся, -чл`ась
прочёсывание (прочёсывание) прочёсывание, -я
прочёсывать (прочёсывать) прочёсывать, -аю, -ает
прочёсываться (прочёсываться) прочёсываться, -ается
прочёт (прочёт) прочёт, -а
прочий (пр`очий) пр`очий
прочинить (прочин`ить) прочин`ить, -ин`ю, -`инит
прочирикать (прочир`икать) прочир`икать, -аю, -ает
прочистить (проч`истить) проч`истить, -`ищу, -`истит
прочиститься (проч`иститься) проч`иститься, -`истится
прочистка (проч`истка) проч`истка, -и, р. мн. -ток
прочистной (прочистн`ой) прочистн`ой
прочитанный (проч`итанный) проч`итанный; кр. ф. -ан, -ана
прочитать (прочит`ать) прочит`ать, -`аю, -`ает
прочитаться (прочит`аться) прочит`аться, -`ается
прочитывать (проч`итывать) проч`итывать, -аю, -ает
прочитываться (проч`итываться) проч`итываться, -ается
прочить (пр`очить) пр`очить, -чу, -чит
прочиться (пр`очиться) пр`очиться, -чусь, -чится
прочихать (прочих`ать) прочих`ать, -`аю, -`ает
прочихаться (прочих`аться) прочих`аться, -`аюсь, -`ается
прочихнуть (прочихн`уть) прочихн`уть, -н`у, -нёт
прочищалка (прочищ`алка) прочищ`алка, -и, р. мн. -лок
прочищать (прочищ`ать) прочищ`ать, -`аю, -`ает
прочищаться (прочищ`аться) прочищ`аться, -`ается
прочищение (прочищ`ение) прочищ`ение, -я
прочищенный (проч`ищенный) проч`ищенный; кр. ф. -ен, -ена
прочнейший (прочн`ейший) прочн`ейший
прочнеть (прочн`еть) прочн`еть, -`еет
прочностной (прочностн`ой) прочностн`ой и пр`очностный
прочностный (пр`очностный) пр`очностный и прочностн`ой
прочность (пр`очность) пр`очность, -и
прочный (пр`очный) пр`очный; кр. ф. -чен, -чн`а, -чно, пр`очн`ы
прочтение (прочт`ение) прочт`ение, -я
прочтённый (прочтённый) прочтённый; кр. ф. -ён, -ен`а
прочувственно (проч`увственно) проч`увственно, нареч.
прочувственный (проч`увственный) проч`увственный; кр. ф. -ен и -енен, -енна
прочувствованно (проч`увствованно) проч`увствованно, нареч.
прочувствованность (проч`увствованность) проч`увствованность, -и
прочувствованный (проч`увствованный) проч`увствованный; кр. ф. -ан, -ана
прочувствовать (проч`увствовать) проч`увствовать, -твую, -твует
прочувствоваться (проч`увствоваться) проч`увствоваться, -твуется
прочухаться (проч`ухаться) проч`ухаться, -аюсь, -ается
прочь (прочь) прочь, нареч.
прошагать (прошаг`ать) прошаг`ать, -`аю, -`ает
прошамкать (прош`амкать) прош`амкать, -аю, -ает
прошаркать (прош`аркать) прош`аркать, -аю, -ает
прошататься (прошат`аться) прошат`аться, -`аюсь, -`ается
прошва (пр`ошва) пр`ошва, -ы
прошвырнуться (прошвырн`уться) прошвырн`уться, -н`усь, -нётся
прошедшее (прош`едшее) прош`едшее, -его
прошедший (прош`едший) прош`едший
прошедшийся (прош`едшийся) прош`едшийся
прошелестеть (прошелест`еть) прошелест`еть, -т`ит
прошение (прош`ение) прош`ение, -я
прошенный (пр`ошенный) пр`ошенный; кр. ф. -ен, -ена, прич.
прошеный (пр`ошеный) пр`ошеный, прил.
прошепелявить (прошепел`явить) прошепел`явить, -влю, -вит
прошёптанный (прошёптанный) прошёптанный; кр. ф. -ан, -ана
прошептать (прошепт`ать) прошепт`ать, -шепч`у, -ш`епчет
прошептаться (прошепт`аться) прошепт`аться, -шепч`усь, -ш`епчется
прошерстить (прошерст`ить) прошерст`ить, -`ит
прошествие (прош`ествие) прош`ествие: по прош`ествии (чего)
прошествовать (прош`ествовать) прош`ествовать, -твую, -твует
прошибать (прошиб`ать) прошиб`ать, -`аю, -`ает
прошибаться (прошиб`аться) прошиб`аться, -`аюсь, -`ается
прошибивший (прошиб`ивший) прошиб`ивший
прошибившийся (прошиб`ившийся) прошиб`ившийся
прошибить (прошиб`ить) прошиб`ить, -б`у, -бёт; прош. -ш`иб, -ш`ибла
прошибиться (прошиб`иться) прошиб`иться, -б`усь, -бётся; прош. -ш`ибся, -ш`иблась
прошибленный (прош`ибленный) прош`ибленный; кр. ф. -ен, -ена
прошивать (прошив`ать) прошив`ать, -`аю, -`ает
прошиваться (прошив`аться) прошив`аться, -`ается
прошивень (пр`ошивень) пр`ошивень, -вня
прошивка (прош`ивка) прош`ивка, -и, р. мн. -вок
прошивной (прошивн`ой) прошивн`ой
прошивочный (прош`ивочный) прош`ивочный
прошипеть (прошип`еть) прошип`еть, -пл`ю, -п`ит
прошитый (прош`итый) прош`итый
прошить (прош`ить) прош`ить, -шь`ю, -шьёт
прошиться (прош`иться) прош`иться, -шьётся
прошкуренный (прошк`уренный) прошк`уренный; кр. ф. -ен, -ена
прошкуривание (прошк`уривание) прошк`уривание, -я
прошкуривать (прошк`уривать) прошк`уривать, -аю, -ает
прошкуриваться (прошк`уриваться) прошк`уриваться, -ается
прошкурить (прошк`урить) прошк`урить, -рю, -рит
прошкуриться (прошк`уриться) прошк`уриться, -рится
прошлёпать (прошлёпать) прошлёпать, -аю, -ает
прошлогодний (прошлог`одний) прошлог`одний
прошлое (пр`ошлое) пр`ошлое, -ого
прошлый (пр`ошлый) пр`ошлый
прошляпить (прошл`япить) прошл`япить, -плю, -пит
прошляться (прошл`яться) прошл`яться, -`яюсь, -`яется
прошмыгивать (прошм`ыгивать) прошм`ыгивать, -аю, -ает
прошмыгнуть (прошмыгн`уть) прошмыгн`уть, -н`у, -нёт
прошнурованный (прошнур`ованный) прошнур`ованный; кр. ф. -ан, -ана
прошнуровать (прошнуров`ать) прошнуров`ать, -р`ую, -р`ует
прошнуровывать (прошнур`овывать) прошнур`овывать, -аю, -ает
прошнуровываться (прошнур`овываться) прошнур`овываться, -ается
прошпаклёванный (прошпаклёванный) прошпаклёванный; кр. ф. -ан, -ана
прошпаклевать (прошпаклев`ать) прошпаклев`ать, -л`юю, -л`юет
прошпаклёвывать (прошпаклёвывать) прошпаклёвывать, -аю, -ает
прошпаклёвываться (прошпаклёвываться) прошпаклёвываться, -ается
прошпигованный (прошпиг`ованный) прошпиг`ованный; кр. ф. -ан, -ана
прошпиговать (прошпигов`ать) прошпигов`ать, -г`ую, -г`ует
прошпиговывать (прошпиг`овывать) прошпиг`овывать, -аю, -ает
прошпиговываться (прошпиг`овываться) прошпиг`овываться, -ается
прошприцевать (прошприцев`ать) прошприцев`ать, -ц`ую, -ц`ует
прошприцованный (прошприц`ованный) прошприц`ованный; кр. ф. -ан, -ана
проштампованный (проштамп`ованный) проштамп`ованный; кр. ф. -ан, -ана
проштамповать (проштампов`ать) проштампов`ать, -п`ую, -п`ует
проштамповывать (проштамп`овывать) проштамп`овывать, -аю, -ает
проштамповываться (проштамп`овываться) проштамп`овываться, -ается
проштемпелёванный (проштемпелёванный) проштемпелёванный; кр. ф. -ан, -ана
проштемпелевать (проштемпелев`ать) проштемпелев`ать, -л`юю, -л`юет
проштопанный (прошт`опанный) прошт`опанный; кр. ф. -ан, -ана
проштопать (прошт`опать) прошт`опать, -аю, -ает
проштопывать (прошт`опывать) прошт`опывать, -аю, -ает
проштопываться (прошт`опываться) прошт`опываться, -ается
проштрафиться (проштр`афиться) проштр`афиться, -флюсь, -фится
проштудированный (проштуд`ированный) проштуд`ированный; кр. ф. -ан, -ана
проштудировать (проштуд`ировать) проштуд`ировать, -рую, -рует
проштукатуренный (проштукат`уренный) проштукат`уренный; кр. ф. -ен, -ена
проштукатуривать (проштукат`уривать) проштукат`уривать, -аю, -ает
проштукатуриваться (проштукат`уриваться) проштукат`уриваться, -ается
проштукатурить (проштукат`урить) проштукат`урить, -рю, -рит
прошуметь (прошум`еть) прошум`еть, -мл`ю, -м`ит
прошуршать (прошурш`ать) прошурш`ать, -ш`у, -ш`ит
прошушукать (прошуш`укать) прошуш`укать, -аю, -ает
прошушукаться (прошуш`укаться) прошуш`укаться, -аюсь, -ается
прощай(те) (прощ`ай(те)) прощ`ай(те)
прощай молодость (прощ`ай м`олодость) прощ`ай м`олодость, неизм. и нескл., мн. (об обуви)
прощальный (прощ`альный) прощ`альный
прощание (прощ`ание) прощ`ание, -я
прощать (прощ`ать) прощ`ать, -`аю, -`ает
прощаться (прощ`аться) прощ`аться, -`аюсь, -`ается
проще (пр`още) пр`още, сравн. ст.
прощебетать (прощебет`ать) прощебет`ать, -беч`у, -б`ечет
прощёлкать (прощёлкать) прощёлкать, -аю, -ает
прощелыга (прощел`ыга) прощел`ыга, -и, м. и ж.
прощение (прощ`ение) прощ`ение, -я
прощённый (прощённый) прощённый; кр. ф. -ён, -ен`а, прич. ; но: ж`ид крещёный что в`ор прощёный (погов.)
Прощёное воскресенье (Прощёное воскрес`енье) Прощёное воскрес`енье
Прощёный день (Прощёный д`ень) Прощёный д`ень
прощупанный (прощ`упанный) прощ`упанный; кр. ф. -ан, -ана
прощупать (прощ`упать) прощ`упать, -аю, -ает
прощупаться (прощ`упаться) прощ`упаться, -ается
прощупывание (прощ`упывание) прощ`упывание, -я
прощупывать (прощ`упывать) прощ`упывать, -аю, -ает
прощупываться (прощ`упываться) прощ`упываться, -ается
проэкзаменованный (проэкзамен`ованный) проэкзамен`ованный; кр. ф. -ан, -ана
проэкзаменовать (проэкзаменов`ать) проэкзаменов`ать, -н`ую, -н`ует
проэкзаменоваться (проэкзаменов`аться) проэкзаменов`аться, -н`уюсь, -н`уется
проэкспериментировать (проэксперимент`ировать) проэксперимент`ировать, -`ирую, -`ирует
проявитель (прояв`итель) прояв`итель, -я
проявить (прояв`ить) прояв`ить, -явл`ю, -`явит
проявиться (прояв`иться) прояв`иться, -`явится
проявка (про`явка) про`явка, -и
проявление (проявл`ение) проявл`ение, -я
проявленный (про`явленный) про`явленный; кр. ф. -ен, -ена
проявлять (проявл`ять) проявл`ять, -`яю, -`яет
проявляться (проявл`яться) проявл`яться, -`яется
проявляющий (проявл`яющий) проявл`яющий
проявляющийся (проявл`яющийся) проявл`яющийся
проявочный (про`явочный) про`явочный
прояснение (проясн`ение) проясн`ение, -я
прояснённый (прояснённый) прояснённый; кр. ф. -ён, -ен`а
прояснеть (про`яснеть) про`яснеть, -еет (о погоде)
прояснеть (проясн`еть) проясн`еть, -`еет (стать ясным, четким, понятным)
прояснивать (про`яснивать) про`яснивать, -ает (о погоде)
проясниваться (про`ясниваться) про`ясниваться, -ается (о погоде)
прояснить (про`яснить) про`яснить, -ит (о погоде)
прояснить (проясн`ить) проясн`ить, -н`ю, -н`ит (сделать ясным, четким, понятным)
проясниться (про`ясниться) про`ясниться, -ится (о погоде)
проясниться (проясн`иться) проясн`иться, -н`ится (сделаться ясным, четким, понятным)
прояснять (проясн`ять) проясн`ять, -`яю, -`яет
проясняться (проясн`яться) проясн`яться, -`яется
пруд (пруд) пруд, -`а и -а, предл. в (на) пруд`у, мн. -`ы, -`ов
прудить (пруд`ить) пруд`ить, -уж`у, -`уд`ит
прудиться (пруд`иться) пруд`иться, -`уд`ится
прудишко (пруд`ишко) пруд`ишко, -а и -и, мн. -шки, -шек, м.
прудовик (прудов`ик) прудов`ик, -`а
прудовой (прудов`ой) прудов`ой
прудонизм (прудон`изм) прудон`изм, -а (от Пруд`он)
прудонист (прудон`ист) прудон`ист, -а
прудонистский (прудон`истский) прудон`истский
Пруды (Пруд`ы) Пруд`ы, -`ов: Сер`ебряные Пруд`ы (город), Воронц`овские Пруд`ы (улица в Москве)
прудящий (пруд`ящий) пруд`ящий
прудящийся (пруд`ящийся) пруд`ящийся
пруженный (пр`уженный) пр`уженный; кр. ф. -ен, -ена и пружённый; кр. ф. -ён, -ен`а, прич.
пружина (пруж`ина) пруж`ина, -ы
пружинистость (пруж`инистость) пруж`инистость, -и
пружинистый (пруж`инистый) пруж`инистый
пружинить (пруж`инить) пруж`инить, -ню, -нит
пружиниться (пруж`иниться) пруж`иниться, -нюсь, -нится
пружинка (пруж`инка) пруж`инка, -и, р. мн. -нок
пружинный (пруж`инный) пруж`инный
пружинонавивочный (пружинонав`ивочный) пружинонав`ивочный
пружинящий (пруж`инящий) пруж`инящий
пружинящийся (пруж`инящийся) пруж`инящийся
пружок (пруж`ок) пруж`ок, -жк`а
прус (прус) прус, -а (саранча)
прусак (прус`ак) прус`ак, -`а (таракан)
прусачий (прус`ачий) прус`ачий, -ья, -ье
прусик (пр`усик) пр`усик, -а (к прус)
пруссаки (пруссак`и) пруссак`и, -`ов и прусс`аки, -ов, ед. прусс`ак, -`а и -а (к Пр`уссия)
пруссачество (прусс`ачество) прусс`ачество, -а
прусский (пр`усский) пр`усский (к пр`уссы и Пр`уссия)
прусско-австрийский (пр`усско-австр`ийский) пр`усско-австр`ийский
пруссы (пр`уссы) пр`уссы, -ов, ед. прусс, -а (племя)
прустит (пруст`ит) пруст`ит, -а
прустовский (пр`устовский) пр`устовский (от Пруст)
прут (прут) прут, -`а, мн. пр`утья, -ьев и (тех.) -`ы, -`ов
прутик (пр`утик) пр`утик, -а
прутковый (прутк`овый) прутк`овый
прутняк (прутн`як) прутн`як, -`а
прутовой (прутов`ой) прутов`ой
пруток (прут`ок) прут`ок, -тк`а
прутяной (прутян`ой) прутян`ой
прыг (прыг) прыг, неизм.
прыгалка (пр`ыгалка) пр`ыгалка, -и и пр`ыгалки, -лок
прыгалки (пр`ыгалки) пр`ыгалки, -лок и пр`ыгалка, -и
прыганье (пр`ыганье) пр`ыганье, -я
прыгательный (пр`ыгательный) пр`ыгательный
прыгать (пр`ыгать) пр`ыгать, -аю, -ает
прыгаться (пр`ыгаться) пр`ыгаться, -ается
прыгающий (пр`ыгающий) пр`ыгающий
прыгнуть (пр`ыгнуть) пр`ыгнуть, -ну, -нет
прыг-скок (пр`ыг-ск`ок) пр`ыг-ск`ок, неизм.
прыгун (прыг`ун) прыг`ун, -`а
прыгунки (прыгунк`и) прыгунк`и, -`ов
прыгунчик (прыг`унчик) прыг`унчик, -а
прыгунья (прыг`унья) прыг`унья, -и, р. мн. -ний
прыгучесть (прыг`учесть) прыг`учесть, -и
прыгучий (прыг`учий) прыг`учий
прыжковый (прыжк`овый) прыжк`овый
прыжок (прыж`ок) прыж`ок, -жк`а
прыскалка (пр`ыскалка) пр`ыскалка, -и, р. мн. -лок
прысканье (пр`ысканье) пр`ысканье, -я
прыскать (пр`ыскать) пр`ыскать, -аю, -ает
прыскаться (пр`ыскаться) пр`ыскаться, -аюсь, -ается
прыснуть (пр`ыснуть) пр`ыснуть, -ну, -нет
прыткий (пр`ыткий) пр`ыткий; кр. ф. -ток, -тка, -тко
прыткость (пр`ыткость) пр`ыткость, -и
прытче (пр`ытче) пр`ытче, сравн. ст.
прыть (прыть) прыть, -и
прыщ (прыщ) прыщ, -`а, тв. -`ом
прыщавевший (прыщ`авевший) прыщ`авевший
прыщаветь (прыщ`аветь) прыщ`аветь, -ею, -еет
прыщавость (прыщ`авость) прыщ`авость, -и
прыщавый (прыщ`авый) прыщ`авый
прыщеватость (прыщев`атость) прыщев`атость, -и
прыщеватый (прыщев`атый) прыщев`атый
прыщик (пр`ыщик) пр`ыщик, -а
прыщичек (пр`ыщичек) пр`ыщичек, -чка
прюнелевый (прюн`елевый) прюн`елевый
прюнель (прюн`ель) прюн`ель, -и
прявший (пр`явший) пр`явший
прявшийся (пр`явшийся) пр`явшийся
прядать (пр`ядать) пр`ядать, -аю, -ает
прядево (пр`ядево) пр`ядево, -а
прядевьющий (прядевь`ющий) прядевь`ющий
прядение (пряд`ение) пряд`ение, -я
пряденный (пр`яденный) пр`яденный; кр. ф. -ен, -ена, прич.
пряденый (пр`яденый) пр`яденый, прил.
прядильно-крутильный (пряд`ильно-крут`ильный) пряд`ильно-крут`ильный
прядильно-ткацкий (пряд`ильно-тк`ацкий) пряд`ильно-тк`ацкий
прядильный (пряд`ильный) пряд`ильный
прядильня (пряд`ильня) пряд`ильня, -и, р. мн. -лен
прядильщик (пряд`ильщик) пряд`ильщик, -а
прядильщица (пряд`ильщица) пряд`ильщица, -ы, тв. -ей
прядка (пр`ядка) пр`ядка, -и, р. мн. -док
прядущий (пряд`ущий) пряд`ущий
прядущийся (пряд`ущийся) пряд`ущийся
прядь (прядь) прядь, -и
пряжа (пр`яжа) пр`яжа, -и, тв. -ей
пряжекрутильщица (пряжекрут`ильщица) пряжекрут`ильщица, -ы, тв. -ей
пряженец (пр`яженец) пр`яженец, -нца, тв. -нцем, р. мн. -нцев
пряженик (пр`яженик) пр`яженик, -а
пряжечка (пр`яжечка) пр`яжечка, -и, р. мн. -чек
пряжечный (пр`яжечный) пр`яжечный
пряжка (пр`яжка) пр`яжка, -и, р. мн. -жек
прялка (пр`ялка) пр`ялка, -и, р. мн. -лок
прялочка (пр`ялочка) пр`ялочка, -и, р. мн. -чек
прямая (прям`ая) прям`ая, -`ой
прямёхонький (прямёхонький) прямёхонький; кр. ф. -нек, -нька
прямёшенький (прямёшенький) прямёшенький; кр. ф. -нек, -нька
прямизна (прямизн`а) прямизн`а, -`ы
прямик (прям`ик) прям`ик, -`а
прямиком (прямик`ом) прямик`ом, нареч.
прямить (прям`ить) прям`ить, -мл`ю, -м`ит
прямиться (прям`иться) прям`иться, -мл`юсь, -м`ится
прямлённый (прямлённый) прямлённый; кр. ф. -ён, -ен`а, прич.
прямлёный (прямлёный) прямлёный, прил.
прямо (пр`ямо) пр`ямо, нареч. и частица
прямодушие (прямод`ушие) прямод`ушие, -я
прямодушный (прямод`ушный) прямод`ушный; кр. ф. -шен, -шна
прямоезжий (прямо`езжий) прямо`езжий
прямоидущий (прямоид`ущий) прямоид`ущий
прямой (прям`ой) прям`ой; кр. ф. прям, прям`а, пр`ямо, пр`ям`ы
прямокрылые (прямокр`ылые) прямокр`ылые, -ых
прямолинейно-направляющий (прямолин`ейно-направл`яющий) прямолин`ейно-направл`яющий
прямолинейность (прямолин`ейность) прямолин`ейность, -и
прямолинейный (прямолин`ейный) прямолин`ейный; кр. ф. -`еен, -`ейна
прямо-напрямо (пр`ямо-н`апрямо) пр`ямо-н`апрямо
прямо пропорциональный (пр`ямо пропорцион`альный) пр`ямо пропорцион`альный
прямо противоположный (пр`ямо противопол`ожный) пр`ямо противопол`ожный
прямослойный (прямосл`ойный) прямосл`ойный
прямоствольный (прямоств`ольный) прямоств`ольный
прямостоячий (прямосто`ячий) прямосто`ячий (бот.)
прямостоящий (прямосто`ящий) прямосто`ящий
прямота (прямот`а) прямот`а, -`ы
прямо-таки (пр`ямо-таки) пр`ямо-таки
прямоток (прямот`ок) прямот`ок, -а
прямоточный (прямот`очный) прямот`очный
прямоугольник (прямоуг`ольник) прямоуг`ольник, -а
прямоугольный (прямоуг`ольный) прямоуг`ольный; кр. ф. -лен, -льна
прямоходящий (прямоход`ящий) прямоход`ящий
прямохождение (прямохожд`ение) прямохожд`ение, -я
пряник (пр`яник) пр`яник, -а
пряничек (пр`яничек) пр`яничек, -чка
пряничник (пр`яничник) пр`яничник, -а
пряничный (пр`яничный) пр`яничный
пряноароматный (пряноаром`атный) пряноаром`атный
пряность (пр`яность) пр`яность, -и
прянуть (пр`януть) пр`януть, -ну, -нет
пряный (пр`яный) пр`яный
прясельник (пр`ясельник) пр`ясельник, -а
пряслице (пр`яслице) пр`яслице, -а
прясло (пр`ясло) пр`ясло, -а, р. мн. -сел
прясть (пр`ясть) пр`ясть, пряд`у, прядёт; прош. пр`ял, пр`ял`а, пр`яло
прясться (пр`ясться) пр`ясться, прядётся; прош. пр`ялся, пр`ял`ась, пр`ялось
пряталки (пр`яталки) пр`яталки, -лок
прятанный (пр`ятанный) пр`ятанный; кр. ф. -ан, -ана
прятать (пр`ятать) пр`ятать, пр`ячу, пр`ячет
прятаться (пр`ятаться) пр`ятаться, пр`ячусь, пр`ячется
прятки (пр`ятки) пр`ятки, -ток
прятушки (пр`ятушки) пр`ятушки, -шек
пряха (пр`яха) пр`яха, -и
прячущий (пр`ячущий) пр`ячущий
прячущийся (пр`ячущийся) пр`ячущийся
псалии (пс`алии) пс`алии, -ев, ед. пс`алий, -я
псалмический (псалм`ический) псалм`ический
псалмодирование (псалмод`ирование) псалмод`ирование, -я
псалмодический (псалмод`ический) псалмод`ический
псалмодия (псалм`одия) псалм`одия, -и
псалмопевец (псалмоп`евец) псалмоп`евец, -вца, тв. -вцем, р. мн. -вцев
псалмопение (псалмоп`ение) псалмоп`ение, -я
псалом (псал`ом) псал`ом, -лм`а
псаломный (псал`омный) псал`омный
псаломский (псал`омский) псал`омский
псаломщик (псал`омщик) псал`омщик, -а
псалтериум (псалт`ериум) псалт`ериум, -а (муз. инструмент)
псалтырный (псалт`ырный) псалт`ырный
псалтырщик (псалт`ырщик) псалт`ырщик, -а
Псалтырь (Псалт`ырь) Псалт`ырь, -и и -`я (часть Библии, книга псалмов) и псалт`ырь, -и и -`я (сборник псалмов для чтения вслух)
псальм (псальм) псальм, -а и пс`альма, -ы (род канта, муз.)
псальма (пс`альма) пс`альма, -ы и псальм, -а (род канта, муз.)
псамма (пс`амма) пс`амма, -ы
псаммитовый (псамм`итовый) псамм`итовый
псаммиты (псамм`иты) псамм`иты, -ов, ед. -мм`ит, -а
псаммолепис (псаммол`епис) псаммол`епис, -а
псаммон (псамм`он) псамм`он, -а
псаммофилы (псаммоф`илы) псаммоф`илы, -ов, ед. -ф`ил, -а
псаммофиты (псаммоф`иты) псаммоф`иты, -ов, ед. -ф`ит, -а
псарный (пс`арный) пс`арный
псарня (пс`арня) пс`арня, -и, р. мн. -рен
псарский (пс`арский) пс`арский
псарь (псарь) псарь, -`я
псевдо (псевдо) псевдо... - первая часть сложных слов, пишется слитно (перед прописной буквой - через дефис)
Псевдо-Ареопагит (Пс`евдо-Ареопаг`ит) Пс`евдо-Ареопаг`ит, -а
псевдоартроз (псевдоартр`оз) псевдоартр`оз, -а
псевдовектор (псевдов`ектор) псевдов`ектор, -а
псевдогамия (псевдог`амия) псевдог`амия, -и
псевдогемальный (псевдогем`альный) псевдогем`альный
псевдогероический (псевдогеро`ический) псевдогеро`ический
псевдогерой (псевдогер`ой) псевдогер`ой, -я
псевдоголос (псевдог`олос) псевдог`олос, -а
псевдоготика (псевдог`отика) псевдог`отика, -и
псевдоготический (псевдогот`ический) псевдогот`ический
псевдографика (псевдогр`афика) псевдогр`афика, -и
псевдодемократический (псевдодемократ`ический) псевдодемократ`ический
псевдодемократия (псевдодемокр`атия) псевдодемокр`атия, -и
Псевдо-Дионисий (Пс`евдо-Дион`исий) Пс`евдо-Дион`исий, -я
псевдодиптер (псевдод`иптер) псевдод`иптер, -а
псевдодиск (псевдод`иск) псевдод`иск, -а
псевдоинтеллектуал (псевдоинтеллекту`ал) псевдоинтеллекту`ал, -а
псевдоинтеллектуальный (псевдоинтеллекту`альный) псевдоинтеллекту`альный; кр. ф. -лен, -льна
псевдоинтеллигент (псевдоинтеллиг`ент) псевдоинтеллиг`ент, -а
псевдоинтеллигентность (псевдоинтеллиг`ентность) псевдоинтеллиг`ентность, -и
псевдоинтеллигентный (псевдоинтеллиг`ентный) псевдоинтеллиг`ентный; кр. ф. -тен, -тна
псевдоискусство (псевдоиск`усство) псевдоиск`усство, -а
псевдоисторизм (псевдоистор`изм) псевдоистор`изм, -а
псевдоисторический (псевдоистор`ический) псевдоистор`ический
псевдокарст (псевдок`арст) псевдок`арст, -а
псевдокарстовый (псевдок`арстовый) псевдок`арстовый
псевдокислота (псевдокислот`а) псевдокислот`а, -`ы, мн. -`оты, -`от
псевдоклассицизм (псевдоклассиц`изм) псевдоклассиц`изм, -а
псевдоклассический (псевдокласс`ический) псевдокласс`ический
псевдокод (псевдок`од) псевдок`од, -а
псевдокоманда (псевдоком`анда) псевдоком`анда, -ы
псевдокомментарий (псевдокоммент`арий) псевдокоммент`арий, -я
псевдоконический (псевдокон`ический) псевдокон`ический
псевдокристалл (псевдокрист`алл) псевдокрист`алл, -а
псевдокультура (псевдокульт`ура) псевдокульт`ура, -ы
псевдолитература (псевдолитерат`ура) псевдолитерат`ура, -ы
псевдология (псевдол`огия) псевдол`огия, -и
Псевдо-Маврикий (Пс`евдо-Мавр`икий) Пс`евдо-Мавр`икий, -я
псевдомарксистский (псевдомаркс`истский) псевдомаркс`истский
псевдомиксис (псевдом`иксис) псевдом`иксис, -а
псевдомнезия (псевдомнез`ия) псевдомнез`ия, -и
псевдоморфизм (псевдоморф`изм) псевдоморф`изм, -а
псевдоморфозы (псевдоморф`озы) псевдоморф`озы, -`оз, ед. -ф`оза, -ы
псевдонародный (псевдонар`одный) псевдонар`одный; кр. ф. -ден, -дна
псевдонаука (псевдона`ука) псевдона`ука, -и
псевдонаучность (псевдона`учность) псевдона`учность, -и
псевдонаучный (псевдона`учный) псевдона`учный; кр. ф. -чен, -чна
псевдоним (псевдон`им) псевдон`им, -а
псевдонимный (псевдон`имный) псевдон`имный
псевдоноваторство (псевдонов`аторство) псевдонов`аторство, -а
псевдоожижение (псевдоожиж`ение) псевдоожиж`ение, -я
псевдоожиженный (псевдоож`иженный) псевдоож`иженный
псевдооснование (псевдооснов`ание) псевдооснов`ание, -я
псевдопаренхима (псевдопаренх`има) псевдопаренх`има, -ы
псевдопериптер (псевдопер`иптер) псевдопер`иптер, -а
псевдоподии (псевдоп`одии) псевдоп`одии, -дий, ед. -дия, -и
псевдореализм (псевдореал`изм) псевдореал`изм, -а
псевдореалистический (псевдореалист`ический) псевдореалист`ический
псевдореволюционный (псевдореволюци`онный) псевдореволюци`онный; кр. ф. -`онен, -`онна
псевдорелигиозный (псевдорелиги`озный) псевдорелиги`озный; кр. ф. -зен, -зна
псевдореминисценция (псевдореминисц`енция) псевдореминисц`енция, -и
псевдоромантизм (псевдоромант`изм) псевдоромант`изм, -а
псевдоромантика (псевдором`антика) псевдором`антика, -и
псевдоромантический (псевдоромант`ический) псевдоромант`ический
псевдорусский (псевдор`усский) псевдор`усский
псевдослучайный (псевдослуч`айный) псевдослуч`айный
псевдосфера (псевдосф`ера) псевдосф`ера, -ы
псевдотуберкулёз (псевдотуберкулёз) псевдотуберкулёз, -а
псевдоучёность (псевдоучёность) псевдоучёность, -и
псевдоучёный (псевдоучёный) псевдоучёный, -ого
псевдо-Христос (пс`евдо-Христ`ос) пс`евдо-Христ`ос, пс`евдо-Христ`а
псевдоцилиндрический (псевдоцилиндр`ический) псевдоцилиндр`ический
псёльский (псёльский) псёльский (от Псёл)
пси (пси) пси, нескл., с. (название буквы)
пси-квантовый (пси-кв`антовый) пси-кв`антовый
псиломелан (псиломел`ан) псиломел`ан, -а
псилофиты (псилоф`иты) псилоф`иты, -ов, ед. -ф`ит, -а
псина (пс`ина) пс`ина, -ы, м. и ж. (пес), ж. (собачье мясо; запах собаки)
псиный (пс`иный) пс`иный
пситтакоз (пситтак`оз) пситтак`оз, -а
пситтакозавр (пситтакоз`авр) пситтакоз`авр, -а
псих (псих) псих, -а
психануть (психан`уть) психан`уть, -н`у, -нёт
психастеник (психаст`еник) психаст`еник, -а
психастенический (психастен`ический) психастен`ический
психастеничка (психастен`ичка) психастен`ичка, -и, р. мн. -чек
психастения (психастен`ия) психастен`ия, -и
психбольница (психбольн`ица) психбольн`ица, -ы, тв. -ей
психдиспансер (психдиспанс`ер) психдиспанс`ер, -а
Психея (Псих`ея) Псих`ея, -и (мифол.)
психея (псих`ея) псих`ея, -и (бабочка)
психиатр (психи`атр) психи`атр, -а
психиатрический (психиатр`ический) психиатр`ический
психиатричка (психиатр`ичка) психиатр`ичка, -и, р. мн. -чек
психиатрия (психиатр`ия) психиатр`ия, -и
психика (пс`ихика) пс`ихика, -и
психически (псих`ически) псих`ически
психически больной (псих`ически больн`ой) псих`ически больн`ой
психический (псих`ический) псих`ический
психически неуравновешенный (псих`ически неуравнов`ешенный) псих`ически неуравнов`ешенный
психически уравновешенный (псих`ически уравнов`ешенный) псих`ически уравнов`ешенный
психлечебница (психлеч`ебница) психлеч`ебница, -ы, тв. -ей
психо (психо) психо... - первая часть сложных слов, пишется слитно
психоаналептики (психоанал`ептики) психоанал`ептики, -ов, ед. -тик, -а
психоаналептический (психоаналепт`ический) психоаналепт`ический
психоанализ (психоан`ализ) психоан`ализ, -а
психоаналитик (психоанал`итик) психоанал`итик, -а
психоаналитический (психоаналит`ический) психоаналит`ический
психованный (псих`ованный) псих`ованный
психовать (психов`ать) психов`ать, псих`ую, псих`ует
психогенез (психоген`ез) психоген`ез, -а и психог`ен`езис, -а
психогенезис (психог`ен`езис) психог`ен`езис, -а и психоген`ез, -а
психогения (психоген`ия) психоген`ия, -и
психогенный (психог`енный) психог`енный
психогигиена (психогиги`ена) психогиги`ена, -ы
психогигиенист (психогигиен`ист) психогигиен`ист, -а
психогигиенический (психогигиен`ический) психогигиен`ический
психограмма (психогр`амма) психогр`амма, -ы
психоделический (психодел`ический) психодел`ический
психодиагностика (психодиагн`остика) психодиагн`остика, -и
психодиагностический (психодиагност`ический) психодиагност`ический
психодислептический (психодислепт`ический) психодислепт`ический
психодрама (психодр`ама) психодр`ама, -ы
психоз (псих`оз) псих`оз, -а
психоимпотенция (психоимпот`енция) психоимпот`енция, -и
психокинез (психокин`ез) психокин`ез, -а
психокинетический (психокинет`ический) психокинет`ический
психокоррекционный (психокоррекци`онный) психокоррекци`онный
психокоррекция (психокорр`екция) психокорр`екция, -и
психоламаркизм (психоламарк`изм) психоламарк`изм, -а
психолептики (психол`ептики) психол`ептики, -ов, ед. -тик, -а
психолингвист (психолингв`ист) психолингв`ист, -а
психолингвистика (психолингв`истика) психолингв`истика, -и
психолингвистический (психолингвист`ический) психолингвист`ический
психолог (псих`олог) псих`олог, -а
психологизация (психологиз`ация) психологиз`ация, -и
психологизированный (психологиз`ированный) психологиз`ированный; кр. ф. -ан, -ана
психологизировать (психологиз`ировать) психологиз`ировать, -рую, -рует
психологизироваться (психологиз`ироваться) психологиз`ироваться, -руется
психологизм (психолог`изм) психолог`изм, -а
психологист (психолог`ист) психолог`ист, -а
психологистический (психологист`ический) психологист`ический
психологически (психолог`ически) психолог`ически
психологически достоверный (психолог`ически достов`ерный) психолог`ически достов`ерный
психологический (психолог`ический) психолог`ический
психологичный (психолог`ичный) психолог`ичный; кр. ф. -чен, -чна
психология (психол`огия) психол`огия, -и
психолого-криминалистический (псих`олого-криминалист`ический) псих`олого-криминалист`ический
психолого-педагогический (псих`олого-педагог`ический) псих`олого-педагог`ический
психолого-познавательный (псих`олого-познав`ательный) псих`олого-познав`ательный
психолого-психиатрический (псих`олого-психиатр`ический) псих`олого-психиатр`ический
психометрический (психометр`ический) психометр`ический
психометрия (психометр`ия) психометр`ия, -и
психомиметики (психомим`етики) психомим`етики, -ов, ед. -тик, -а
психомоторика (психомот`орика) психомот`орика, -и
психомоторный (психомот`орный) психомот`орный
психоневроз (психоневр`оз) психоневр`оз, -а
психоневролог (психоневр`олог) психоневр`олог, -а
психоневрологический (психоневролог`ический) психоневролог`ический
психоневрология (психоневрол`огия) психоневрол`огия, -и
психоневропат (психоневроп`ат) психоневроп`ат, -а
психоневропатия (психоневроп`атия) психоневроп`атия, -и
психопат (психоп`ат) психоп`ат, -а
психопатический (психопат`ический) психопат`ический
психопатия (психоп`атия) психоп`атия, -и
психопатка (психоп`атка) психоп`атка, -и, р. мн. -ток
психопатолог (психопат`олог) психопат`олог, -а
психопатологический (психопатолог`ический) психопатолог`ический
психопатология (психопатол`огия) психопатол`огия, -и
психопрофилактика (психопрофил`актика) психопрофил`актика, -и
психопрофилактический (психопрофилакт`ический) психопрофилакт`ический
психосексуальный (психосексу`альный) психосексу`альный
психосоматика (психосом`атика) психосом`атика, -и
психосоматический (психосомат`ический) психосомат`ический
психосоциологический (психосоциолог`ический) психосоциолог`ический
психостимулирующий (психостимул`ирующий) психостимул`ирующий
психостимулятор (психостимул`ятор) психостимул`ятор, -а
психостимуляция (психостимул`яция) психостимул`яция, -и
психотерапевт (психотерап`евт) психотерап`евт, -а
психотерапевтический (психотерапевт`ический) психотерапевт`ический
психотерапия (психотерап`ия) психотерап`ия, -и
психотехника (психот`ехника) психот`ехника, -и
психотехнический (психотехн`ический) психотехн`ический
психотехнология (психотехнол`огия) психотехнол`огия, -и
психотренинг (психотр`енинг) психотр`енинг, -а
психотрон (психотр`он) психотр`он, -а
психотроника (психотр`оника) психотр`оника, -и
психотронный (психотр`онный) психотр`онный
психотропный (психотр`опный) психотр`опный
психофармаколог (психофармак`олог) психофармак`олог, -а
психофармакологический (психофармаколог`ический) психофармаколог`ический
психофармакология (психофармакол`огия) психофармакол`огия, -и
психофизика (психоф`изика) психоф`изика, -и
психофизиолог (психофизи`олог) психофизи`олог, -а
психофизиологический (психофизиолог`ический) психофизиолог`ический
психофизиология (психофизиол`огия) психофизиол`огия, -и
психофизический (психофиз`ический) психофиз`ический
психохирургический (психохирург`ический) психохирург`ический
психохирургия (психохирург`ия) психохирург`ия, -и
психоэмоциональный (психоэмоцион`альный) психоэмоцион`альный
психоэнергетика (психоэнерг`етика) психоэнерг`етика, -и
психоэнергетический (психоэнергет`ический) психоэнергет`ический
психрограф (психр`ограф) психр`ограф, -а
психрометр (психр`ометр) психр`ометр, -а
психрометрический (психрометр`ический) психрометр`ический
психрометрия (психром`етр`ия) психром`етр`ия, -и
психрофилы (психроф`илы) психроф`илы, -ов, ед. -ф`ил, -а
психрофильный (психроф`ильный) психроф`ильный
психрофиты (психроф`иты) психроф`иты, -ов, ед. -ф`ит, -а
психушка (псих`ушка) псих`ушка, -и, р. мн. -шек
псишка (пс`ишка) пс`ишка, -и, р. мн. -шек, м. и ж. (от пёс)
псковитяне (псковит`яне) псковит`яне, -`ян, ед. -`янин, -а
псковитянин (псковит`янин) псковит`янин, -а
псковитянка (псковит`янка) псковит`янка, -и, р. мн. -нок
псковичи (пскович`и) пскович`и, -`ей, ед. псков`ич, -`а
псковичка (псков`ичка) псков`ичка, -и, р. мн. -чек
Псково-Печорский монастырь (Пск`ово-Печ`орский монаст`ырь) Пск`ово-Печ`орский монаст`ырь
Псковская область (Пск`овская `область) Пск`овская `область
псковский (пск`овский) пск`овский и псковск`ой (от Псков)
псковской (псковск`ой) псковск`ой и пск`овский (от Псков)
Псковщина (Пск`овщина) Пск`овщина, -ы (к Псков)
псовевший (пс`овевший) пс`овевший
псоветь (пс`оветь) пс`оветь, -еет
псовина (пс`овина) пс`овина, -ы
псовый (пс`овый) пс`овый
псориаз (псори`аз) псори`аз, -а
псориатический (псориат`ический) псориат`ический
псороптоз (псоропт`оз) псоропт`оз, -а
псоу (пс`оу) пс`оу, нескл., с. (вино)
Псы (Псы) Псы, Псов: Г`ончие Пс`ы (созвездие)
птаха (пт`аха) пт`аха, -и
пташечка (пт`ашечка) пт`ашечка, -и, р. мн. -чек
пташка (пт`ашка) пт`ашка, -и, р. мн. -шек
птенец (птен`ец) птен`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
птенцовый (птенц`овый) птенц`овый
птенчик (пт`енчик) пт`енчик, -а
птеранодон (птеранод`он) птеранод`он, -а
птеригиум (птер`игиум) птер`игиум, -а
птериготы (птериг`оты) птериг`оты, -г`от, ед. -г`ота, -ы
птеридоспермы (птеридосп`ермы) птеридосп`ермы, -ов, ед. -сп`ерм, -а
птерилии (птер`илии) птер`илии, -ий, ед. -лия, -и
птерины (птер`ины) птер`ины, -ов, ед. -р`ин, -а
птеродактиль (птерод`актиль) птерод`актиль, -я
птерозавр (птероз`авр) птероз`авр, -а
птероподовый (птероп`одовый) птероп`одовый
птероподы (птероп`оды) птероп`оды, -`од, ед. -п`ода, -ы
птиалин (птиал`ин) птиал`ин, -а
птилагростис (птилагр`остис) птилагр`остис, -а
птифур (птиф`ур) птиф`ур, -а
птица (пт`ица) пт`ица, -ы, тв. -ей
птица-лира (пт`ица-л`ира) пт`ица-л`ира, пт`ицы-л`иры
птица-мышь (пт`ица-м`ышь) пт`ица-м`ышь, пт`ицы-м`ыши
птица-носорог (пт`ица-носор`ог) пт`ица-носор`ог, пт`ицы-носо- р`ога
птица сирин (пт`ица с`ирин) пт`ица с`ирин, пт`ицы с`ирин (мифол.)
птица-тройка (пт`ица-тр`ойка) пт`ица-тр`ойка, пт`и`цы-тр`ойки
птица феникс (пт`ица ф`еникс) пт`ица ф`еникс, пт`ицы ф`еникс (мифол.)
птицевод (птицев`од) птицев`од, -а
птицеводный (птицев`одный) птицев`одный
птицеводство (птицев`одство) птицев`одство, -а
птицеводческий (птицев`одческий) птицев`одческий
птицеед (птице`ед) птице`ед, -а
птицекомбинат (птицекомбин`ат) птицекомбин`ат, -а
птицелов (птицел`ов) птицел`ов, -а, но: Г`енрих Птицел`ов
птицеловный (птицел`овный) птицел`овный
птицеловство (птицел`овство) птицел`овство, -а
птицеместо (птицем`есто) птицем`есто, -а, мн. -мест`а, -м`ест, -`ам
птицемлечник (птицемл`ечник) птицемл`ечник, -а
птиценожка (птицен`ожка) птицен`ожка, -и, р. мн. -жек
птицеобразный (птицеобр`азный) птицеобр`азный; кр. ф. -зен, -зна
птицеоткормочный (птицеотк`ормочный) птицеотк`ормочный
птицеперерабатывающий (птицеперераб`атывающий) птицеперераб`атывающий
птицеподобный (птицепод`обный) птицепод`обный; кр. ф. -бен, -бна
птицесовхоз (птицесовх`оз) птицесовх`оз, -а
птицетазовый (птицет`азовый) птицет`азовый
птицефабрика (птицеф`абрика) птицеф`абрика, -и
птицеферма (птицеф`ерма) птицеф`ерма, -ы
птичий (пт`ичий) пт`ичий, -ья, -ье
птичка (пт`ичка) пт`ичка, -и, р. мн. -чек
птичка-невеличка (пт`ичка-невел`ичка) пт`ичка-невел`ичка, пт`ички-невел`ички
птичник (пт`ичник) пт`ичник, -а
птичница (пт`ичница) пт`ичница, -ы, тв. -ей
птоз (птоз) птоз, -а
птолемеев (птолем`еев) птолем`еев, -а, -о (от Птолем`ей): птолем`еева сист`ема м`ира
птолемеевский (птолем`еевский) птолем`еевский (от Птолем`ей и Птолем`еи)
Птолемеи (Птолем`еи) Птолем`еи, -ев (династия)
птомаины (птома`ины) птома`ины, -ов, ед. -а`ин, -а
ПТР (ПТР) ПТР, нескл., с. и пэтэ`эр, -а (сокр.: противотанковое ружьё)
ПТС (ПТС) ПТС [пэтэ`эс], нескл., ж. (сокр.: передвижная телевизионная станция)
ПТУ (ПТУ) ПТУ [пэтэ`у], нескл., с. (сокр.: профессионально-техническое училище)
пуаз (пу`аз) пу`аз, -а, р. мн. -ов, счетн. ф. пу`аз
пуансовка (пуанс`овка) пуанс`овка, -и
пуансон (пуанс`он) пуанс`он, -а и пунс`он, -а
пуантилизм (пуантил`изм) пуантил`изм, -а
пуантилист (пуантил`ист) пуантил`ист, -а
пуантилический (пуантил`ический) пуантил`ический
пуантировать (пуант`ировать) пуант`ировать, -рую, -рует
пуантировка (пуантир`овка) пуантир`овка, -и
пуанты (пу`анты) пу`анты, -ов, ед. пу`ант, -а
Пуассон (Пуасс`он) Пуасс`он, -а: интегр`ал Пуасс`она, коэффици`ент Пуасс`она, распредел`ение Пуасс`она, теор`ема Пуасс`она
пуассоновский (пуасс`оновский) пуасс`оновский (от Пуасс`он)
пубертатный (пуберт`атный) пуберт`атный
публика (п`ублика) п`ублика, -и
публиканы (публик`аны) публик`аны, -ов
публикатор (публик`атор) публик`атор, -а
публикационный (публикаци`онный) публикаци`онный
публикация (публик`ация) публик`ация, -и
публикование (публиков`ание) публиков`ание, -я
публикованный (публик`ованный) публик`ованный; кр. ф. -ан, -ана
публиковать (публиков`ать) публиков`ать, -к`ую, -к`ует
публиковаться (публиков`аться) публиков`аться, -к`уюсь, -к`уется
публицист (публиц`ист) публиц`ист, -а
публицистика (публиц`истика) публиц`истика, -и
публицистический (публицист`ический) публицист`ический
публицистичность (публицист`ичность) публицист`ичность, -и
публицистичный (публицист`ичный) публицист`ичный; кр. ф. -чен, -чна
публицистка (публиц`истка) публиц`истка, -и, р. мн. -ток
публицистский (публиц`истский) публиц`истский
Публичка (Публ`ичка) Публ`ичка, -и (библиотека в Петербурге, разг.)
публично-правовой (публ`ично-правов`ой) публ`ично-правов`ой
публичность (публ`ичность) публ`ичность, -и
публичный (публ`ичный) публ`ичный; кр. ф. -чен, -чна
пугало (п`угало) п`угало, -а
пуганный (п`уганный) п`уганный; кр. ф. -ан, -ана, прич.
пуганый (п`уганый) п`уганый, прил.
пуганый-перепуганый (п`уганый-переп`уганый) п`уганый-переп`уганый
пугать (пуг`ать) пуг`ать, -`аю, -`ает
пугаться (пуг`аться) пуг`аться, -`аюсь, -`ается
пугач (пуг`ач) пуг`ач, -`а, тв. -`ом
пугачёвец (пугачёвец) пугачёвец, -вца, тв. -вцем, р. мн. -вцев
пугачёвский (пугачёвский) пугачёвский (от Пугачёв)
пугачёвщина (пугачёвщина) пугачёвщина, -ы
пугающий (пуг`ающий) пуг`ающий
пугающийся (пуг`ающийся) пуг`ающийся
пугливость (пугл`ивость) пугл`ивость, -и
пугливый (пугл`ивый) пугл`ивый
пугнуть (пугн`уть) пугн`уть, -н`у, -нёт
пуговица (п`уговица) п`уговица, -ы, тв. -ей
пуговичка (п`уговичка) п`уговичка, -и, р. мн. -чек
пуговичник (п`уговичник) п`уговичник, -а
пуговичница (п`уговичница) п`уговичница, -ы, тв. -ей
пуговичный (п`уговичный) п`уговичный
пуговка (п`уговка) п`уговка, -и, р. мн. -вок
пуд (пуд) пуд, -а, мн. -`ы, -`ов
пуделёк (пуделёк) пуделёк, -льк`а
пудель (п`удель) п`удель, -я, мн. -и, -ей и -`я, -`ей
пудель-клуб (п`удель-кл`уб) п`удель-кл`уб, -а
пуделять (пудел`ять) пудел`ять, -`яю, -`яет
пудик (п`удик) п`удик, -а
пудинг (п`удинг) п`удинг, -а
пудлингование (пудлингов`ание) пудлингов`ание, -я
пудлингованный (пудлинг`ованный) пудлинг`ованный; кр. ф. -ан, -ана
пудлинговать (пудлингов`ать) пудлингов`ать, -г`ую, -г`ует
пудлинговаться (пудлингов`аться) пудлингов`аться, -г`уется
пудлинговый (п`удлинговый) п`удлинговый
пудовик (пудов`ик) пудов`ик, -`а
пудовой (пудов`ой) пудов`ой и пуд`овый
пудовый (пуд`овый) пуд`овый и пудов`ой
пудожане (пудож`ане) пудож`ане, -`ан, ед. -`анин, -а
пудожанин (пудож`анин) пудож`анин, -а
пудожский (п`удожский) п`удожский (от П`удож)
пудра (п`удра) п`удра, -ы
пудреница (п`удреница) п`удреница, -ы, тв. -ей
пудренный (п`удренный) п`удренный; кр. ф. -ен, -ена, прич.
пудреный (п`удреный) п`удреный, прил.
пудрет (пудр`ет) пудр`ет, -а
пудрить (п`удрить) п`удрить, -рю, -рит
пудриться (п`удриться) п`удриться, -рюсь, -рится
пудромантель (пудром`антель) пудром`антель, -я
пудрящий (п`удрящий) п`удрящий
пудрящийся (п`удрящийся) п`удрящийся
пужать (пуж`ать) пуж`ать, -`аю, -`ает (обл. и прост. к пуг`ать)
пужаться (пуж`аться) пуж`аться, -`аюсь, -`ается (обл. и прост. к пуг`аться)
пужливый (пужл`ивый) пужл`ивый (обл. и прост. к пугл`ивый)
пузан (пуз`ан) пуз`ан, -`а
пузанок (пузан`ок) пузан`ок, -нк`а
пузанчик (пуз`анчик) пуз`анчик, -а
пузастый (пуз`астый) пуз`астый
пузатенький (пуз`атенький) пуз`атенький
пузатоскроенный (пузатоскр`оенный) пузатоскр`оенный (п`арус)
пузатый (пуз`атый) пуз`атый
пузо (п`узо) п`узо, -а
пузырёк (пузырёк) пузырёк, -рьк`а
пузыреногие (пузырен`огие) пузырен`огие, -их
пузыреножка (пузырен`ожка) пузырен`ожка, -и, р. мн. -жек
пузырёчек (пузырёчек) пузырёчек, -чка
пузыристый (пуз`ыристый) пуз`ыристый
пузырить (пузыр`ить) пузыр`ить, -р`ю, -р`ит и пуз`ырить, -рю, -рит
пузыриться (пузыр`иться) пузыр`иться, -р`юсь, -р`ится и пуз`ыриться, -рюсь, -рится
пузырник (пуз`ырник) пуз`ырник, -а
пузырный (пуз`ырный) пуз`ырный
пузырчатка (пузырч`атка) пузырч`атка, -и, р. мн. -ток
пузырчатый (пуз`ырчатый) пуз`ырчатый
пузырь (пуз`ырь) пуз`ырь, -`я
пузырьковый (пузырьк`овый) пузырьк`овый
пузырящий (пуз`ыр`ящий) пуз`ыр`ящий
пузырящийся (пуз`ыр`ящийся) пуз`ыр`ящийся
пук (пук) пук 1, -а, мн. -`и, -`ов
пук (пук) пук 2, неизм.
пукалка (п`укалка) п`укалка, -и, р. мн. -лок
пуканье (п`уканье) п`уканье, -я
пукать (п`укать) п`укать, -аю, -ает
пукли (п`укли) п`укли, -ей, ед. п`укля, -и (устар. к б`укли)
пукнуть (п`укнуть) п`укнуть, -ну, -нет
пукциния (пукц`иния) пукц`иния, -и и пучч`иния, -и
пул (пул) пул, -а, р. мн. -ов (форма монополии; то же, что пуло; афганская монета)
пулевой (пулев`ой) пулев`ой
пулемёт (пулемёт) пулемёт, -а
пулемётный (пулемётный) пулемётный
пулемётчик (пулемётчик) пулемётчик, -а
пулемётчица (пулемётчица) пулемётчица, -ы, тв. -ей
пуленепробиваемый (пуленепробив`аемый) пуленепробив`аемый
пули (п`ули) п`ули, нескл., м. и ж. (порода собак)
Пулицеровская премия (П`улицеровская пр`емия) П`улицеровская пр`емия
Пулковские высоты (П`улковские выс`оты) П`улковские выс`оты
пулковский (п`улковский) п`улковский (от П`улково)
Пулковский меридиан (П`улковский мериди`ан) П`улковский мериди`ан
пуллороз (пуллор`оз) пуллор`оз, -а
пуло (п`уло) п`уло, -а, р. мн. пул (мелкая монета на Руси XV-XVI вв.)
пуловер (пул`овер) пул`овер, -а
пульверизатор (пульвериз`атор) пульвериз`атор, -а
пульверизация (пульвериз`ация) пульвериз`ация, -и
пульверизированный (пульвериз`ированный) пульвериз`ированный; кр. ф. -ан, -ана
пульверизировать (пульвериз`ировать) пульвериз`ировать, -рую, -рует
пульверизироваться (пульвериз`ироваться) пульвериз`ироваться, -руется
пульгада (пульг`ада) пульг`ада, -ы
пулька (п`улька) п`улька, -и, р. мн. п`улек
пульман (п`ульман) п`ульман, -а
пульмановский (п`ульмановский) п`ульмановский (ваг`он)
пульмонолог (пульмон`олог) пульмон`олог, -а
пульмонологический (пульмонолог`ический) пульмонолог`ический
пульмонология (пульмонол`огия) пульмонол`огия, -и
пульнуть (пульн`уть) пульн`уть, -н`у, -нёт
пульпа (п`ульпа) п`ульпа, -ы
пульпация (пульп`ация) пульп`ация, -и
пульпированный (пульп`ированный) пульп`ированный; кр. ф. -ан, -ана
пульпировать (пульп`ировать) пульп`ировать, -рую, -рует
пульпироваться (пульп`ироваться) пульп`ироваться, -руется
пульпит (пульп`ит) пульп`ит, -а
пульповод (пульпов`од) пульпов`од, -а
пульпопровод (пульпопров`од) пульпопров`од, -а
пульс (пульс) пульс, -а
пульсар (пульс`ар) пульс`ар, -а
пульсатор (пульс`атор) пульс`атор, -а
пульсация (пульс`ация) пульс`ация, -и
пульсировать (пульс`ировать) пульс`ировать, -рует
пульсирующий (пульс`ирующий) пульс`ирующий
пульсовый (п`ульсовый) п`ульсовый
пульсометр (пульс`ометр) пульс`ометр, -а
пульт (пульт) пульт, -а
пультовая (пультов`ая) пультов`ая, -`ой
пультовой (пультов`ой) пультов`ой 1 и п`ультовый, прил.
пультовой (пультов`ой) пультов`ой 2, -`ого (пультовщик)
пультовщик (пультовщ`ик) пультовщ`ик, -`а
пультовщица (пультовщ`ица) пультовщ`ица, -ы, тв. -ей
пультовый (п`ультовый) п`ультовый и пультов`ой 1, прил.
Пульчинелла (Пульчин`елла) Пульчин`елла, -ы, м.
пуля (п`уля) п`уля, -и
пулярка (пул`ярка) пул`ярка, -и, р. мн. -рок
пулять (пул`ять) пул`ять, -`яю, -`яет
пума (п`ума) п`ума, -ы
пуми (п`уми) п`уми, нескл., м. и ж. (порода собак)
Пуна (П`уна) П`уна, -ы (природная зона в Южной Америке)
пуниец (пун`иец) пун`иец, -`ийца, тв. -`ийцем
пунийцы (пун`ийцы) пун`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Пунические войны (Пун`ические в`ойны) Пун`ические в`ойны
пунический (пун`ический) пун`ический (к пун`ийцы; пун`ический в`оск)
пункт (пункт) пункт, -а
пунктик (п`унктик) п`унктик, -а
пунктир (пункт`ир) пункт`ир, -а
пунктирность (пункт`ирность) пункт`ирность, -и
пунктирный (пункт`ирный) пункт`ирный
пунктировальный (пунктиров`альный) пунктиров`альный
пунктированный (пункт`ированный) пункт`ированный; кр. ф. -ан, -ана
пунктировать (пункт`ировать) пункт`ировать, -рую, -рует
пунктироваться (пункт`ироваться) пункт`ироваться, -руется
пунктировка (пунктир`овка) пунктир`овка, -и
пунктуальность (пункту`альность) пункту`альность, -и
пунктуальный (пункту`альный) пункту`альный; кр. ф. -лен, -льна
пунктуационный (пунктуаци`онный) пунктуаци`онный
пунктуация (пункту`ация) пункту`ация, -и
пункционный (пункци`онный) пункци`онный
пункция (п`ункция) п`ункция, -и
пуночка (п`уночка) п`уночка, -и, р. мн. -чек
пунсон (пунс`он) пунс`он, -а и пуанс`он, -а
пунцевевший (пунцев`евший) пунцев`евший и пунц`овевший
пунцеветь (пунцев`еть) пунцев`еть, -`ею, -`еет и пунц`оветь, -ею, -еет
пунцовевший (пунц`овевший) пунц`овевший и пунцев`евший
пунцоветь (пунц`оветь) пунц`оветь, -ею, -еет и пунцев`еть, -`ею, -`еет
пунцово-красный (пунц`ово-кр`асный) пунц`ово-кр`асный
пунцовый (пунц`овый) пунц`овый
пунш (пунш) пунш, -а, тв. -ем
пуншевый (п`уншевый) п`уншевый
пуншовка (пунш`овка) пунш`овка, -и
пунька (п`унька) п`унька, -и, р. мн. п`унек
пуня (п`уня) п`уня, -и
пуп (пуп) пуп, -`а
пупавка (пуп`авка) пуп`авка, -и, р. мн. -вок
пупинизация (пупиниз`ация) пупиниз`ация, -и
пупковый (пупк`овый) пупк`овый
пуповидный (пупов`идный) пупов`идный; кр. ф. -ден, -дна
пуповина (пупов`ина) пупов`ина, -ы
пуповинный (пупов`инный) пупов`инный
пупок (пуп`ок) пуп`ок, пупк`а
пупочек (пуп`очек) пуп`очек, -чка
пупочка (п`упочка) п`упочка, -и, р. мн. -чек
пупочный (пуп`очный) пуп`очный
пупс (пупс) пупс, -а
пупсик (п`упсик) п`упсик, -а
пупыристый (пуп`ыристый) пуп`ыристый
пупырчатый (пуп`ырчатый) пуп`ырчатый
пупырышек (пуп`ырышек) пуп`ырышек, -шка
пупырь (пуп`ырь) пуп`ырь, -`я
пураны (пур`аны) пур`аны, -`ан, ед. -`ана, -ы
пурга (пург`а) пург`а, -`и
пурген (пург`ен) пург`ен, -а
пуризм (пур`изм) пур`изм, -а
Пурим (Пур`им) Пур`им, -а
пуриновый (пур`иновый) пур`иновый
пурины (пур`ины) пур`ины, -ов, ед. пур`ин, -а
пурист (пур`ист) пур`ист, -а
пуристический (пурист`ический) пурист`ический
пуристка (пур`истка) пур`истка, -и, р. мн. -ток
пуристский (пур`истский) пур`истский
пуритане (пурит`ане) пурит`ане, -`ан, ед. -`анин, -а
пуританизм (пуритан`изм) пуритан`изм, -а
пуританин (пурит`анин) пурит`анин, -а
пуританка (пурит`анка) пурит`анка, -и, р. мн. -нок
пуританский (пурит`анский) пурит`анский
пуританство (пурит`анство) пурит`анство, -а
пурка (п`урка) п`урка, -и, р. мн. п`урок
пурпур (п`урпур) п`урпур, -а (краска)
пурпура (п`урпура) п`урпура, -ы (заболевание)
пурпурин (пурпур`ин) пурпур`ин, -а
пурпурно-красный (п`урп`урно-кр`асный) п`урп`урно-кр`асный
пурпурный (п`урп`урный) п`урп`урный
пурпуровый (пурп`уровый) пурп`уровый
пуск (пуск) пуск, -а
пускай (пуск`ай) пуск`ай, частица и союз
пускание (пуск`ание) пуск`ание, -я
пускатель (пуск`атель) пуск`атель, -я
пускать (пуск`ать) пуск`ать, -`аю, -`ает
пускаться (пуск`аться) пуск`аться, -`аюсь, -`ается
пускач (пуск`ач) пуск`ач, -`а, тв. -`ом
пусковой (пусков`ой) пусков`ой
пусконаладка (пусконал`адка) пусконал`адка, -и
пусконаладочный (пусконал`адочный) пусконал`адочный
пусконаладчик (пусконал`адчик) пусконал`адчик, -а
пускопереключающий (пускопереключ`ающий) пускопереключ`ающий
пускорегулирующий (пускорегул`ирующий) пускорегул`ирующий
пустее (пуст`ее) пуст`ее, сравн. ст.
пустейший (пуст`ейший) пуст`ейший
пустельга (пустельг`а) пустельг`а, -`и
пустенький (п`устенький) п`устенький
пустеть (пуст`еть) пуст`еть, -`еет
пустить (пуст`ить) пуст`ить, пущ`у, п`устит
пуститься (пуст`иться) пуст`иться, пущ`усь, п`устится
пусто (п`усто) п`усто, нареч. и в знач. сказ.
пустоболт (пустоб`олт) пустоб`олт, -а
пустобрёх (пустобрёх) пустобрёх, -а
пустобрёшка (пустобрёшка) пустобрёшка, -и, р. мн. -шек, м. и ж.
пустоватый (пустов`атый) пустов`атый
пустовать (пустов`ать) пустов`ать, -т`ует
пустоголовый (пустогол`овый) пустогол`овый
пустодом (пустод`ом) пустод`ом, -а
пустодомка (пустод`омка) пустод`омка, -и, р. мн. -мок
пустодомство (пустод`омство) пустод`омство, -а
пустозвон (пустозв`он) пустозв`он, -а
пустозвонить (пустозв`онить) пустозв`онить, -ню, -нит
пустозвонка (пустозв`онка) пустозв`онка, -и, р. мн. -нок
пустозвонный (пустозв`онный) пустозв`онный
пустозвонство (пустозв`онство) пустозв`онство, -а
пустозвонящий (пустозв`онящий) пустозв`онящий
пустозёрница (пустозёрница) пустозёрница, -ы, тв. -ей
пустозёрность (пустозёрность) пустозёрность, -и
пустой (пуст`ой) пуст`ой; кр. ф. пуст, пуст`а, п`усто, п`уст`ы
пустоколосица (пустокол`осица) пустокол`осица, -ы, тв. -ей
пустоколосый (пустокол`осый) пустокол`осый
пустолайка (пустол`айка) пустол`айка, -и, р. мн. -`аек
пустомеля (пустом`еля) пустом`еля, -и, р. мн. -м`ель и -м`елей, м. и ж.
пустомыслие (пустом`ыслие) пустом`ыслие, -я
пустоплёт (пустоплёт) пустоплёт, -а
пустопляс (пустопл`яс) пустопл`яс, -а
пустопорожний (пустопор`ожний) пустопор`ожний; кр. ф. -жен, -жня
пустопорожность (пустопор`ожность) пустопор`ожность, -и
пусторосль (п`усторосль) п`усторосль, -и
пустосвят (пустосв`ят) пустосв`ят, -а
пустослов (пустосл`ов) пустосл`ов, -а
пустословие (пустосл`овие) пустосл`овие, -я
пустословить (пустосл`овить) пустосл`овить, -влю, -вит
пустословица (пустосл`овица) пустосл`овица, -ы, тв. -ей
пустословка (пустосл`овка) пустосл`овка, -и, р. мн. -вок
пустословящий (пустосл`овящий) пустосл`овящий
пустота (пустот`а) пустот`а, -`ы, мн. -`оты, -`от
пустотелость (пустот`елость) пустот`елость, -и
пустотелый (пустот`елый) пустот`елый
пустотный (пуст`отный) пуст`отный
пустоцвет (пустоцв`ет) пустоцв`ет, -а
пустошить (пустош`ить) пустош`ить, -ш`у, -ш`ит
пустошка (п`устошка) п`устошка, -и, р. мн. -шек (уменьш. к п`устошь)
пустошка (пуст`ошка) пуст`ошка, -и, р. мн. -шек (птица; устар. к п`устошка)
пустошный (п`устошный) п`устошный (к п`устошь)
пустошный (пуст`ошный) пуст`ошный (пустой, маловажный; нелепый)
пустошовка (пустош`овка) пустош`овка, -и, р. мн. -вок
пустошь (п`устошь) п`устошь, -и
пустула (п`устула) п`устула, -ы
пустулёзный (пустулёзный) пустулёзный
пустыневед (пустынев`ед) пустынев`ед, -а
пустынник (пуст`ынник) пуст`ынник, -а
пустынница (пуст`ынница) пуст`ынница, -ы, тв. -ей
пустыннический (пуст`ыннический) пуст`ыннический
пустынничество (пуст`ынничество) пуст`ынничество, -а
пустынножитель (пустыннож`итель) пустыннож`итель, -я
пустынножительство (пустыннож`ительство) пустыннож`ительство, -а
пустынно-песчаный (пуст`ынно-песч`аный) пуст`ынно-песч`аный
пустынность (пуст`ынность) пуст`ынность, -и
пустынный (п`устынный) п`устынный (от п`устынь)
пустынный (пуст`ынный) пуст`ынный; кр. ф. -`ынен, -`ынна (от пуст`ыня)
пустынский (п`устынский) п`устынский (от п`устынь)
пустынь (п`устынь) п`устынь, -и, р. мн. -ей (монастырь)
пустынька (п`устынька) п`устынька, -и, р. мн. -нек
пустыня (пуст`ыня) пуст`ыня, -и, р. мн. -`ынь
пустырник (пуст`ырник) пуст`ырник, -а
пустырный (пуст`ырный) пуст`ырный
пустырь (пуст`ырь) пуст`ырь, -`я
пустышка (пуст`ышка) пуст`ышка, -и, р. мн. -шек
пусть (пусть) пусть, частица и союз
пустяк (пуст`як) пуст`як, -`а
пустяковенький (пустяк`овенький) пустяк`овенький
пустяковина (пустяк`овина) пустяк`овина, -ы
пустяковость (пустяк`овость) пустяк`овость, -и
пустяковый (пустяк`овый) пустяк`овый
пустячность (пуст`ячность) пуст`ячность, -и
пустячный (пуст`ячный) пуст`ячный; кр. ф. -чен, -чна
пустячок (пустяч`ок) пустяч`ок, -чк`а
пусьера (пусь`ера) пусь`ера, -ы
путана (пут`ана) пут`ана, -ы
путание (п`утание) п`утание, -я
путаник (п`утаник) п`утаник, -а
путаница (п`утаница) п`утаница, -ы, тв. -ей
путанка (п`утанка) п`утанка, -и
путанный (п`утанный) п`утанный; кр. ф. -ан, -ана, прич.
путано (п`утано) п`утано, нареч.
путаность (п`утаность) п`утаность, -и
путаный (п`утаный) п`утаный, прил.
путаный-перепутаный (п`утаный-переп`утаный) п`утаный-переп`утаный
путассу (путасс`у) путасс`у, нескл., ж.
путать (п`утать) п`утать, -аю, -ает
путаться (п`утаться) п`утаться, -аюсь, -ается
путёвка (путёвка) путёвка, -и, р. мн. -вок
путеводитель (путевод`итель) путевод`итель, -я
Путеводительница (Путевод`ительница) Путевод`ительница, -ы, тв. -ей (то же, что Одигитрия)
путеводный (путев`одный) путев`одный
путевой (путев`ой) путев`ой (к путь)
путёвочка (путёвочка) путёвочка, -и, р. мн. -чек
путёвочный (путёвочный) путёвочный
путёвый (путёвый) путёвый (ст`оящий)
путеец (пут`еец) пут`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
путеизмеритель (путеизмер`итель) путеизмер`итель, -я
путеизмерительный (путеизмер`ительный) путеизмер`ительный
путейский (пут`ейский) пут`ейский
путём (путём) путём, нареч. и предлог
путеобходчик (путеобх`одчик) путеобх`одчик, -а
путеобходчица (путеобх`одчица) путеобх`одчица, -ы, тв. -ей
путепередвигатель (путепередвиг`атель) путепередвиг`атель, -я
путепогрузчик (путепогр`узчик) путепогр`узчик, -а
путеподъёмник (путеподъёмник) путеподъёмник, -а
путепровод (путепров`од) путепров`од, -а
путепроводный (путепров`одный) путепров`одный
путеуборочный (путеуб`орочный) путеуб`орочный
путеукладка (путеукл`адка) путеукл`адка, -и
путеукладочный (путеукл`адочный) путеукл`адочный
путеукладчик (путеукл`адчик) путеукл`адчик, -а
путешественник (путеш`ественник) путеш`ественник, -а
путешественница (путеш`ественница) путеш`ественница, -ы, тв. -ей
путешествие (путеш`ествие) путеш`ествие, -я
путешествовать (путеш`ествовать) путеш`ествовать, -твую, -твует
путешествующий (путеш`ествующий) путеш`ествующий
путивльский (пут`ивльский) пут`ивльский (от Пут`ивль)
путивляне (путивл`яне) путивл`яне, -`ян, ед. -`янин, -а
путивлянин (путивл`янин) путивл`янин, -а
путиловец (пут`иловец) пут`иловец, -вца, тв. -вцем, р. мн. -вцев
Путиловский (Кировский) завод (Пут`иловский (К`ировский) зав`од) Пут`иловский (К`ировский) зав`од
путина (пут`ина) пут`ина, -ы
путинный (пут`инный) пут`инный
путинский (п`утинский) п`утинский (от П`утин)
путлище (п`утлище) п`утлище, -а
путло (путл`о) путл`о, -`а, мн. п`утла, путл
путлять (путл`ять) путл`ять, -`яю, -`яет
путник (п`утник) п`утник, -а
путница (п`утница) п`утница, -ы, тв. -ей
путный (п`утный) п`утный
путовой (путов`ой) путов`ой (к п`уты)
путорак (путор`ак) путор`ак, -а
путти (п`утти) п`утти, нескл., с.
путч (путч) путч, -а, тв. -ем
путчевый (п`утчевый) п`утчевый
путчизм (путч`изм) путч`изм, -а
путчист (путч`ист) путч`ист, -а
путчистский (путч`истский) путч`истский
путы (п`уты) п`уты, пут, ед. п`уто, -а
путь (путь) путь, -`и, дат. -`и, тв. -ём, предл. о пут`и; но: Мл`ечный П`уть
путь-дорога (п`уть-дор`ога) п`уть-дор`ога, пут`и-дор`оги
пуф (пуф) пуф, -а
пуфик (п`уфик) п`уфик, -а
пуффин (пуфф`ин) пуфф`ин, -а
пух (пух) пух, -а и -у, предл. в пух`у
пухленький (п`ухленький) п`ухленький
пухлогубый (пухлог`убый) пухлог`убый
пухлолицый (пухлол`ицый) пухлол`ицый
пухлость (п`ухлость) п`ухлость, -и
пухлощёкий (пухлощёкий) пухлощёкий
пухлый (п`ухлый) п`ухлый; кр. ф. пухл, пухл`а, п`ухло, п`ухл`ы
пухлявый (пухл`явый) пухл`явый
пухляк (пухл`як) пухл`як, -`а
пухнувший (п`ухнувший) п`ухнувший
пухнуть (п`ухнуть) п`ухнуть, -ну, -нет; прош. п`ухнул и пух, п`ухла
пуховик (пухов`ик) пухов`ик, -`а
пуховичок (пухович`ок) пухович`ок, -чк`а
пуховка (пух`овка) пух`овка, -и, р. мн. -вок
пуховой (пухов`ой) пухов`ой (устар.) и пух`овый
пуховщица (пуховщ`ица) пуховщ`ица, -ы, тв. -ей
пуховый (пух`овый) пух`овый и (устар.) пухов`ой
пуховязальный (пуховяз`альный) пуховяз`альный
пуховязальщица (пуховяз`альщица) пуховяз`альщица, -ы, тв. -ей
пуходёрка (пуходёрка) пуходёрка, -и, р. мн. -рок
пухоед (пухо`ед) пухо`ед, -а
пухонос (пухон`ос) пухон`ос, -а
пухоотделитель (пухоотдел`итель) пухоотдел`итель, -я
пухоотделительный (пухоотдел`ительный) пухоотдел`ительный
пухоочистительный (пухоочист`ительный) пухоочист`ительный
пухо-перовой (п`ухо-перов`ой) п`ухо-перов`ой
пухоцвет (пухоцв`ет) пухоцв`ет, -а
пуццолановый (пуццол`ановый) пуццол`ановый
пуццоланы (пуццол`аны) пуццол`аны, -ов, ед. -л`ан, -а
пучащий (п`учащий) п`учащий
пучащийся (п`учащийся) п`учащийся
пучеглазие (пучегл`азие) пучегл`азие, -я
пучеглазый (пучегл`азый) пучегл`азый
пучение (п`учение) п`учение, -я
пучина (пуч`ина) пуч`ина, -ы
пучинный (пуч`инный) пуч`инный
пучить (п`учить) п`учить, п`учу, п`учит
пучиться (п`учиться) п`учиться, п`учусь, п`учится
пучковатый (пучков`атый) пучков`атый
пучковый (пучк`овый) пучк`овый
пучкожаберные (пучкож`аберные) пучкож`аберные, -ых
пучность (п`учность) п`учность, -и
пучок (пуч`ок) пуч`ок, -чк`а
пучочек (пуч`очек) пуч`очек, -чка
пучочный (пуч`очный) пуч`очный
пуччиниевский (пучч`иниевский) пучч`иниевский (от Пучч`ини)
пуччиния (пучч`иния) пучч`иния, -и и пукц`иния, -и
пушбол (пушб`ол) пушб`ол, -а
пушбольный (пушб`ольный) пушб`ольный
пушение (пуш`ение) пуш`ение, -я
пушённый (пушённый) пушённый; кр. ф. -ён, -ен`а, прич.
пушёный (пушёный) пушёный, прил.
пушечка (п`ушечка) п`ушечка, -и, р. мн. -чек
пушечный (п`ушечный) п`ушечный
пушинка (пуш`инка) пуш`инка, -и, р. мн. -нок
пушиночка (пуш`иночка) пуш`иночка, -и, р. мн. -чек
пушистенький (пуш`истенький) пуш`истенький
пушистость (пуш`истость) пуш`истость, -и
пушистохвостый (пушистохв`остый) пушистохв`остый
пушистый (пуш`истый) пуш`истый
пушить (пуш`ить) пуш`ить, пуш`у, пуш`ит
пушиться (пуш`иться) пуш`иться, пуш`ится
пушица (пуш`ица) пуш`ица, -ы, тв. -ей
пушицевый (пуш`ицевый) пуш`ицевый
пушка (п`ушка) п`ушка, -и, р. мн. п`ушек
пушка-гаубица (п`ушка-г`аубица) п`ушка-г`аубица, п`ушки-г`аубицы
пушкарский (пушк`арский) пушк`арский
пушкарь (пушк`арь) пушк`арь, -`я
пушкинец (п`ушкинец) п`ушкинец, -нца, тв. -нцем (от П`ушкин и П`ушкино, города)
пушкиниана (пушкини`ана) пушкини`ана, -ы
пушкинизм (пушкин`изм) пушкин`изм, -а
пушкинист (пушкин`ист) пушкин`ист, -а
пушкинистика (пушкин`истика) пушкин`истика, -и
пушкинистка (пушкин`истка) пушкин`истка, -и, р. мн. -ток
пушкиновед (пушкинов`ед) пушкинов`ед, -а
пушкиноведение (пушкинов`едение) пушкинов`едение, -я
пушкиноведческий (пушкинов`едческий) пушкинов`едческий
пушкиногорец (пушкиног`орец) пушкиног`орец, -рца, тв. -рцем
пушкиногорский (пушкиног`орский) пушкиног`орский (к П`ушкинские Г`оры)
пушкиногорцы (пушкиног`орцы) пушкиног`орцы, -ев, ед. -рец, -рца, тв. -рцем
Пушкиногорье (Пушкиног`орье) Пушкиног`орье, -я
Пушкинская премия (П`ушкинская пр`емия) П`ушкинская пр`емия
Пушкинские Горы (П`ушкинские Г`оры) П`ушкинские Г`оры (город)
пушкинский (п`ушкинский) п`ушкинский (от П`ушкин и П`ушкино)
Пушкинский день (П`ушкинский д`ень) П`ушкинский д`ень (праздник)
Пушкинский Дом (П`ушкинский Д`ом) П`ушкинский Д`ом (институт)
Пушкинский заповедник (П`ушкинский запов`едник) П`ушкинский запов`едник
Пушкинский праздник поэзии (П`ушкинский пр`аздник по`эзии) П`ушкинский пр`аздник по`эзии
пушкинцы (п`ушкинцы) п`ушкинцы, -ев, ед. -нец, -нца, тв. -нцем (от П`ушкин и П`ушкино, города)
пушнина (пушн`ина) пушн`ина, -ы
пушно-заготовительный (п`ушно-заготов`ительный) п`ушно-заготов`ительный
пушной (пушн`ой) пушн`ой
пушно-меховой (п`ушно-мехов`ой) п`ушно-мехов`ой
пушок (пуш`ок) пуш`ок, пушк`а, предл. в пушк`у и (кличка) Пуш`ок, Пушк`а
пушонка (пуш`онка) пуш`онка, -и
пушта (п`ушта) п`ушта, -ы (геогр.)
пушту (пушт`у) пушт`у, неизм. и нескл., м. (язык)
пуштунский (пушт`унский) пушт`унский
пуштуны (пушт`уны) пушт`уны, -ов, ед. пушт`ун, -а
пушчонка (пушч`онка) пушч`онка, -и, р. мн. -нок
пуща (п`уща) п`уща, -и, тв. -ей
пущай (пущ`ай) пущ`ай, частица и союз (прост. к пуск`ай)
пущанский (пущ`анский) пущ`анский (от п`уща; к Белов`ежская П`уща)
пущать (пущ`ать) пущ`ать, -`аю, -`ает (прост. к пуск`ать)
пуще (п`уще) п`уще, нареч.
пущенный (п`ущенный) п`ущенный; кр. ф. -ен, -ена
пущий (п`ущий) п`ущий: для п`ущей в`ажности
пущинский (п`ущинский) п`ущинский (от П`ущин и П`ущино)
пуэбло (пу`эбло) пу`эбло, нескл., с. (жилище) и нескл., мн., ед. м. и ж. (народ)
пуэрария (пуэр`ария) пуэр`ария, -и
пуэрперальный (пуэрпер`альный) пуэрпер`альный
пуэрториканец (пуэрторик`анец) пуэрторик`анец, -нца, тв. -нцем
пуэрториканка (пуэрторик`анка) пуэрторик`анка, -и, р. мн. -нок
пуэрто-риканский (пу`эрто-рик`анский) пу`эрто-рик`анский (от Пу`эрто-Р`ико)
пуэрториканцы (пуэрторик`анцы) пуэрторик`анцы, -ев, ед. -нец, -нца, тв. -нцем
пфальцграф (пфальцгр`аф) пфальцгр`аф, -а
пфальцграфский (пфальцгр`афский) пфальцгр`афский
пфальцграфство (пфальцгр`афство) пфальцгр`афство, -а
пфальцский (пф`альцский) пф`альцский (от Пфальц)
пфенниг (пф`енниг) пф`енниг, -а
пфефер (пф`ефер) пф`ефер и ф`ефер: зад`ать пф`еферуи зад`ать ф`еферу
пхать (пх`ать) пх`ать, пх`аю, пх`ает (прост. к пих`ать)
пхаться (пх`аться) пх`аться, пх`аюсь, пх`ается (прост. к пих`аться)
пхеньянец (пхень`янец) пхень`янец, -нца, тв. -нцем
пхеньянский (пхень`янский) пхень`янский (от Пхень`ян)
пхеньянцы (пхень`янцы) пхень`янцы, -ев, ед. -нец, -нца, тв. -нцем
пхнуть (пхнуть) пхнуть, пхну, пхнёт (прост. к пихн`уть)
пчела (пчел`а) пчел`а, -`ы, мн. пчёлы, пчёл
пчела-листорез (пчел`а-листор`ез) пчел`а-листор`ез, пчел`ы-листор`еза
пчелиный (пчел`иный) пчел`иный
пчёлка (пчёлка) пчёлка, -и, р. мн. -лок
пчеловидка (пчелов`идка) пчелов`идка, -и, р. мн. -док (муха)
пчеловод (пчелов`од) пчелов`од, -а
пчеловодный (пчелов`одный) пчелов`одный
пчеловодство (пчелов`одство) пчелов`одство, -а
пчеловодческий (пчелов`одческий) пчелов`одческий
пчелоед (пчело`ед) пчело`ед, -а
пчеложук (пчелож`ук) пчелож`ук, -`а
пчелолечение (пчелолеч`ение) пчелолеч`ение, -я
пчелоопыление (пчелоопыл`ение) пчелоопыл`ение, -я
пчелопитомник (пчелопит`омник) пчелопит`омник, -а
пчелосемья (пчелосемь`я) пчелосемь`я, -`и, мн. -с`емьи, -сем`ей, -с`емьям
пчелотерапия (пчелотерап`ия) пчелотерап`ия, -и
пчелоужаливание (пчелоуж`аливание) пчелоуж`аливание, -я
пчелоферма (пчелоф`ерма) пчелоф`ерма, -ы
пчельник (пч`ельник) пч`ельник, -а
пчельный (пч`ельный) пч`ельный
пчельня (пч`ельня) пч`ельня, -и, р. мн. -лен
пшеница (пшен`ица) пшен`ица, -ы, тв. -ей
пшеничка (пшен`ичка) пшен`ичка, -и
пшенично-кукурузный (пшен`ично-кукур`узный) пшен`ично-кукур`узный
пшенично-пырейный (пшен`ично-пыр`ейный) пшен`ично-пыр`ейный
пшенично-ржаной (пшен`ично-ржан`ой) пшен`ично-ржан`ой
пшеничный (пшен`ичный) пшен`ичный
пшёнка (пшёнка) пшёнка, -и
пшённик (пшённик) пшённик, -а
пшённый (пшённый) пшённый
пшено (пшен`о) пшен`о, -`а
пшенцо (пшенц`о) пшенц`о, -`а
пшик (пшик) пшик, -а и межд.
пшикать (пш`икать) пш`икать, -аю, -ает
пшют (пшют) пшют, -а
пшютизм (пшют`изм) пшют`изм, -а
пшютоватый (пшютов`атый) пшютов`атый
пыж (пыж) пыж, -`а, тв. -`ом
пыжащийся (п`ыжащийся) п`ыжащийся
пыжик (п`ыжик) п`ыжик, -а
пыжиковый (п`ыжиковый) п`ыжиковый
пыжиться (п`ыжиться) п`ыжиться, -жусь, -жится
пыжовый (пыж`овый) пыж`овый
пыжьян (пыжь`ян) пыжь`ян, -а
пыжьяновый (пыжь`яновый) пыжь`яновый
пыл (пыл) пыл, -а и -у, предл. в пыл`у
пылать (пыл`ать) пыл`ать, -`аю, -`ает
пылевато-суглинистый (пылев`ато-сугл`инистый) пылев`ато-сугл`инистый
пылевзрывозащита (пылевзрывозащ`ита) пылевзрывозащ`ита, -ы
пылевидный (пылев`идный) пылев`идный; кр. ф. -ден, -дна
пылевлагозащитный (пылевлагозащ`итный) пылевлагозащ`итный
пылевлагонепроницаемый (пылевлагонепрониц`аемый) пылевлагонепрониц`аемый
пылеводонепроницаемый (пылеводонепрониц`аемый) пылеводонепрониц`аемый
пылевой (пылев`ой) пылев`ой
пылевсасывающий (пылевс`асывающий) пылевс`асывающий
пылегазоочистный (пылегазооч`истный) пылегазооч`истный
пылегазоулавливающий (пылегазоул`авливающий) пылегазоул`авливающий
пылезащитный (пылезащ`итный) пылезащ`итный
пыле- и грязеотталкивающий (п`ыле- и грязеотт`алкивающий) п`ыле- и грязеотт`алкивающий
пылемер (пылем`ер) пылем`ер, -а
пыленепроницаемость (пыленепрониц`аемость) пыленепрониц`аемость, -и
пыленепроницаемый (пыленепрониц`аемый) пыленепрониц`аемый
пылеобразный (пылеобр`азный) пылеобр`азный; кр. ф. -зен, -зна
пылеосадочный (пылеос`адочный) пылеос`адочный
пылеотталкивающий (пылеотт`алкивающий) пылеотт`алкивающий
пылеочиститель (пылеочист`итель) пылеочист`итель, -я
пылепесчаный (пылепесч`аный) пылепесч`аный
пылеподавление (пылеподавл`ение) пылеподавл`ение, -я
пылепровод (пылепров`од) пылепров`од, -а
пылесос (пылес`ос) пылес`ос, -а
пылесосить (пылес`осить) пылес`осить, -`ошу, -`осит
пылесосный (пылес`осный) пылес`осный
пылеугольный (пыле`угольный) пыле`угольный
пылеудаление (пылеудал`ение) пылеудал`ение, -я
пылеулавливание (пылеул`авливание) пылеул`авливание, -я
пылеулавливающий (пылеул`авливающий) пылеул`авливающий
пылеуловитель (пылеулов`итель) пылеулов`итель, -я
пылинка (пыл`инка) пыл`инка, -и, р. мн. -нок
пылиночка (пыл`иночка) пыл`иночка, -и, р. мн. -чек
пылить (пыл`ить) пыл`ить, пыл`ю, пыл`ит
пылиться (пыл`иться) пыл`иться, пыл`юсь, пыл`ится
пылища (пыл`ища) пыл`ища, -и, тв. -ей
пылкий (п`ылкий) п`ылкий; кр. ф. п`ылок, пылк`а, п`ылко
пылкость (п`ылкость) п`ылкость, -и
пыль (пыль) пыль, -и, предл. в пыл`и
пыльник (п`ыльник) п`ыльник, -а
пыльный (п`ыльный) п`ыльный; кр. ф. п`ылен, п`ыльн`а, п`ыльно
пыльца (пыльц`а) пыльц`а, -`ы, тв. -`ой
пыльцевой (пыльцев`ой) пыльцев`ой
пыльцевход (пыльцевх`од) пыльцевх`од, -а
пыльцеед (пыльце`ед) пыльце`ед, -а
пыльцелистик (пыльцел`истик) пыльцел`истик, -а
пыльцесмесь (пыльцесм`есь) пыльцесм`есь, -и
пыльче (п`ыльче) п`ыльче, сравн. ст. (от п`ылкий, п`ылко)
пылюга (пыл`юга) пыл`юга, -и
пырей (пыр`ей) пыр`ей, -я
пырейный (пыр`ейный) пыр`ейный
пырнуть (пырн`уть) пырн`уть, -н`у, -нёт
пыром (п`ыром) п`ыром, нареч.
пырсканье (п`ырсканье) п`ырсканье, -я
пырскать (п`ырскать) п`ырскать, -аю, -ает
пырснуть (п`ырснуть) п`ырснуть, -ну, -нет
пырь (пырь) пырь, неизм.
пырять (пыр`ять) пыр`ять, -`яю, -`яет
пытанный (п`ытанный) п`ытанный; кр. ф. -ан, -ана, прич.
пытаный (п`ытаный) п`ытаный, прил.
пытать (пыт`ать) пыт`ать, -`аю, -`ает
пытаться (пыт`аться) пыт`аться, -`аюсь, -`ается
пытка (п`ытка) п`ытка, -и, р. мн. п`ыток
пытливость (пытл`ивость) пытл`ивость, -и
пытливый (пытл`ивый) пытл`ивый
пыточный (п`ыточный) п`ыточный
пых (пых) пых, неизм.
пыхать (п`ыхать) п`ыхать, п`ышу, п`ышет
пыхнуть (пыхн`уть) пыхн`уть, -н`у, -нёт
пых-пых (пых-п`ых) пых-п`ых, неизм.
пыхтение (пыхт`ение) пыхт`ение, -я
пыхтеть (пыхт`еть) пыхт`еть, пыхч`у, пыхт`ит
пышечка (п`ышечка) п`ышечка, -и, р. мн. -чек
пышечная (п`ышечная) п`ышечная, -ой
пышечный (п`ышечный) п`ышечный
пышка (п`ышка) п`ышка, -и, р. мн. п`ышек
пышнейший (пышн`ейший) пышн`ейший
пышнеть (пышн`еть) пышн`еть, -`ею, -`еет
пышнобородый (пышнобор`одый) пышнобор`одый
пышноволосый (пышновол`осый) пышновол`осый
пышногривый (пышногр`ивый) пышногр`ивый
пышногрудый (пышногр`удый) пышногр`удый
пышнословие (пышносл`овие) пышносл`овие, -я
пышность (п`ышность) п`ышность, -и
пышнотелый (пышнот`елый) пышнот`елый
пышноусый (пышно`усый) пышно`усый
пышнохвостый (пышнохв`остый) пышнохв`остый
пышный (п`ышный) п`ышный; кр. ф. п`ышен, пышн`а, п`ышно, п`ышн`ы
пышущий (п`ышущий) п`ышущий
пье (пье) пье, нескл., с.
пьедестал (пьедест`ал) пьедест`ал, -а
пьедра (пь`едра) пь`едра, -ы
пьеза (пь`еза) пь`еза, -ы
пьезогеофон (пьезогеоф`он) пьезогеоф`он, -а
пьезограф (пьез`ограф) пьез`ограф, -а
пьезокварц (пьезокв`арц) пьезокв`арц, -а, тв. -ем
пьезокерамика (пьезокер`амика) пьезокер`амика, -и
пьезокерамический (пьезокерам`ический) пьезокерам`ический
пьезокристалл (пьезокрист`алл) пьезокрист`алл, -а
пьезомагнетизм (пьезомагнет`изм) пьезомагнет`изм, -а
пьезомагнитный (пьезомагн`итный) пьезомагн`итный
пьезометр (пьез`ометр) пьез`ометр, -а
пьезометрический (пьезометр`ический) пьезометр`ический
пьезометрия (пьезометр`ия) пьезометр`ия, -и
пьезотехника (пьезот`ехника) пьезот`ехника, -и
пьезотехнический (пьезотехн`ический) пьезотехн`ический
пьезоэлектрик (пьезоэл`ектрик) пьезоэл`ектрик, -а
пьезоэлектрический (пьезоэлектр`ический) пьезоэлектр`ический
пьезоэлектричество (пьезоэлектр`ичество) пьезоэлектр`ичество, -а
пьезоэлемент (пьезоэлем`ент) пьезоэлем`ент, -а
пьезоэффект (пьезоэфф`ект) пьезоэфф`ект, -а
пьексы (пь`ексы) пь`ексы, пьекс, ед. пь`екса, -ы
пьемонтец (пьем`онтец) пьем`онтец, -тца, тв. -тцем
пьемонтский (пьем`онтский) пьем`онтский (от Пьем`онт)
пьемонтцы (пьем`онтцы) пьем`онтцы, -ев, ед. -тец, -тца, тв. -тцем
Пьеро (Пьер`о) Пьер`о, нескл., м.
пьеса (пь`еса) пь`еса, -ы
пьеска (пь`еска) пь`еска, -и, р. мн. -сок
Пьета (Пьет`а) Пьет`а, -`ы (сюжет оплакивания Христа в изобразительном искусстве)
пьетрен (пьетр`ен) пьетр`ен, -а
пьющий (пь`ющий) пь`ющий
пьявица (пь`явица) пь`явица, -ы, тв. -ей (жук)
пьявка (пь`явка) пь`явка, -и, р. мн. -вок и пи`явка, -и, р. мн. -вок
пьявочка (пь`явочка) пь`явочка, -и, р. мн. -чек и пи`явочка, -и, р. мн. -чек
пьяненек (пьян`енек) пьян`енек, -нька
пьяненький (пь`яненький) пь`яненький
пьянеть (пьян`еть) пьян`еть, -`ею, -`еет
пьянёхонький (пьянёхонький) пьянёхонький; кр. ф. -нек, -нька
пьянёшенький (пьянёшенький) пьянёшенький; кр. ф. -нек, -нька
пьяника (пьян`ика) пьян`ика, -и
пьянить (пьян`ить) пьян`ить, -`ит
пьяница (пь`яница) пь`яница, -ы, тв. -ей, м. и ж.
пьянка (пь`янка) пь`янка, -и, р. мн. -нок
пьянство (пь`янство) пь`янство, -а
пьянствовать (пь`янствовать) пь`янствовать, -твую, -твует
пьянущий (пьян`ущий) пьян`ущий и пьян`ющий
пьянчуга (пьянч`уга) пьянч`уга, -и, м. и ж.
пьянчужка (пьянч`ужка) пьянч`ужка, -и, р. мн. -жек, м. и ж.
пьяный (пь`яный) пь`яный; кр. ф. пьян, пьян`а, пь`яно, пь`ян`ы
пьяный-распьяный (пь`яный-распь`яный) пь`яный-распь`яный
пьяным-пьянёхонький (пьян`ым-пьянёхонький) пьян`ым-пьянёхонький; кр. ф. -нек, -нька
пьяным-пьяно (пьян`ым-пьян`о) пьян`ым-пьян`о
пьянь (пьянь) пьянь, -и
пьянюга (пьян`юга) пьян`юга, -и, м. и ж.
пьянющий (пьян`ющий) пьян`ющий и пьян`ущий
пьянящий (пьян`ящий) пьян`ящий
пэ (пэ) пэ, нескл., с. (название буквы)
ПЭВМ (ПЭВМ) ПЭВМ [пэвэ`эм], нескл., ж. (сокр.: персональная электронно-вычислительная машина)
пэр (пэр) пэр, -а
пэрский (п`эрский) п`эрский
пэрство (п`эрство) п`эрство, -а
пэтэушник (пэтэ`ушник) пэтэ`ушник, -а
пэтэушница (пэтэ`ушница) пэтэ`ушница, -ы, тв. -ей
пэтэушный (пэтэ`ушный) пэтэ`ушный (от ПТУ)
пэтээр (пэтэ`эр) пэтэ`эр, -а и ПТР, нескл., с. (сокр.: противотанковое ружье)
пюпитр (пюп`итр) пюп`итр, -а
пюре (пюр`е) пюр`е, нескл., с.
пюсовый (п`юсовый) п`юсовый
пяденица (пяд`еница) пяд`еница, -ы, тв. -ей
пядень (пяд`ень) пяд`ень, -и, мн. -и, пяд`ень и -н`ей
пядь (пядь) пядь, -и, мн. -и, -ей и -`ей
пялить (п`ялить) п`ялить, п`ялю, п`ялит
пялиться (п`ялиться) п`ялиться, п`ялюсь, п`ялится
пялка (п`ялка) п`ялка, -и, р. мн. п`ялок
пяльцы (п`яльцы) п`яльцы, -ев и п`ялец
пялящий (п`ялящий) п`ялящий
пялящийся (п`ялящийся) п`ялящийся
пянджец (п`янджец) п`янджец, -жца, тв. -жцем
пянджский (п`янджский) п`янджский (от Пяндж)
пянджцы (п`янджцы) п`янджцы, -ев, ед. -жец, -жца, тв. -жцем
пярнусец (п`ярнусец) п`ярнусец, -сца, тв. -сцем
пярнуский (п`ярнуский) п`ярнуский (от П`ярну)
пярнусцы (п`ярнусцы) п`ярнусцы, -ев, ед. -сец, -сца, тв. -сцем
пяртнерс (п`яртнерс) п`яртнерс, -а (мор.)
пястка (п`ястка) п`ястка, -и, р. мн. -ток
пястный (п`ястный) п`ястный
пясточка (п`ясточка) п`ясточка, -и, р. мн. -чек
пясть (пясть) пясть, -и
пята (пят`а) пят`а, -`ы, мн. п`яты, пят, пят`ам
пятак (пят`ак) пят`ак, -`а
пятаковый (пятак`овый) пятак`овый
пятачковый (пятачк`овый) пятачк`овый
пятачок (пятач`ок) пятач`ок, -чк`а
Пятая республика (П`ятая респ`ублика) П`ятая респ`ублика (во Франции)
пятерик (пятер`ик) пятер`ик, -`а (ед. измер.; упряжка)
пятериковый (пятерик`овый) пятерик`овый
пятерица (пятер`ица) пятер`ица, -ы, тв. -ей (лит.)
пятеричный (пятер`ичный) пятер`ичный
пятёрка (пятёрка) пятёрка, -и, р. мн. -рок
пятерной (пятерн`ой) пятерн`ой
пятерня (пятерн`я) пятерн`я, -`и, р. мн. -`ей
пятеро (п`ятеро) п`ятеро, -`ых
пятёрочка (пятёрочка) пятёрочка, -и, р. мн. -чек
пятёрочник (пятёрочник) пятёрочник, -а
пятёрочница (пятёрочница) пятёрочница, -ы, тв. -ей
пятёрочный (пятёрочный) пятёрочный
пятерчатка (пятерч`атка) пятерч`атка, -и, р. мн. -ток
пяти с половиной миллионный (пят`и с полов`иной милли`онный) пят`и с полов`иной милли`онный
пятиактный (пяти`актный) пяти`актный
пятиалтынный (пятиалт`ынный) пятиалт`ынный, -ого
пятиаршинный (пятиарш`инный) пятиарш`инный
пятибалльный (пятиб`алльный) пятиб`алльный (5-б`алльный)
пятиборец (пятиб`орец) пятиб`орец, -рца, тв. -рцем, р. мн. -рцев
пятиборка (пятиб`орка) пятиб`орка, -и, р. мн. -рок
пятиборье (пятиб`орье) пятиб`орье, -я
пятиведёрный (пятиведёрный) пятиведёрный и пятивёдерный
пятивёдерный (пятивёдерный) пятивёдерный и пятиведёрный
пятивековой (пятивеков`ой) пятивеков`ой
пятивёрстка (пятивёрстка) пятивёрстка, -и, р. мн. -ток
пятивёрстный (пятивёрстный) пятивёрстный
пятивершковый (пятивершк`овый) пятивершк`овый
пятиглавие (пятигл`авие) пятигл`авие, -я
пятиглавый (пятигл`авый) пятигл`авый
пятигорец (пятиг`орец) пятиг`орец, -рца, тв. -рцем
пятигорский (пятиг`орский) пятиг`орский (от Пятиг`орск)
пятигорцы (пятиг`орцы) пятиг`орцы, -ев, ед. -рец, -рца, тв. -рцем
пятигорчане (пятигорч`ане) пятигорч`ане, -`ан, ед. -`анин, -а
пятигорчанин (пятигорч`анин) пятигорч`анин, -а
пятигорчанка (пятигорч`анка) пятигорч`анка, -и, р. мн. -нок
пятигранник (пятигр`анник) пятигр`анник, -а
пятигранный (пятигр`анный) пятигр`анный
пятидесятикиловаттный (пятидесятикилов`аттный) пятидесятикилов`аттный (50-килов`аттный)
пятидесятилетие (пятидесятил`етие) пятидесятил`етие (50-л`етие), -я
пятидесятилетний (пятидесятил`етний) пятидесятил`етний (50-л`етний)
пятидесятипроцентный (пятидесятипроц`ентный) пятидесятипроц`ентный (50-проц`ентный)
пятидесятирублёвый (пятидесятирублёвый) пятидесятирублёвый (50-рублёвый)
пятидесятитысячный (пятидесятит`ысячный) пятидесятит`ысячный (50-т`ысячный)
пятидесятники (пятидес`ятники) пятидес`ятники, -ов, ед. -ник, -а (секта)
пятидесятница (пятидес`ятница) пятидес`ятница, -ы, тв. -ей (к пятидес`ятники)
Пятидесятница (Пятидес`ятница) Пятидес`ятница, -ы, тв. -ей (праздник)
пятидесятнический (пятидес`ятнический) пятидес`ятнический
пятидесятый (пятидес`ятый) пятидес`ятый
пятидневка (пятидн`евка) пятидн`евка, -и, р. мн. -вок
пятидневный (пятидн`евный) пятидн`евный (5-дн`евный)
пятидюймовый (пятидюйм`овый) пятидюйм`овый (5-дюйм`овый)
пятизвёздочный (пятизвёздочный) пятизвёздочный
пятизначный (пятизн`ачный) пятизн`ачный
пятиканальный (пятикан`альный) пятикан`альный
пятикилограммовый (пятикилогр`амм`овый) пятикилогр`амм`овый (5-килогр`амм`овый)
пятикилометровка (пятикилометр`овка) пятикилометр`овка, -и, р. мн. -вок
пятикилометровый (пятикилометр`овый) пятикилометр`овый (5-километр`овый)
пятиклассник (пятикл`ассник) пятикл`ассник, -а
пятиклассница (пятикл`ассница) пятикл`ассница, -ы, тв. -ей
пятиклассный (пятикл`ассный) пятикл`ассный
Пятикнижие (Пятикн`ижие) Пятикн`ижие, -я
пятиконечный (пятикон`ечный) пятикон`ечный
пятикопеечный (пятикоп`еечный) пятикоп`еечный (5-коп`еечный)
пятикратный (пятикр`атный) пятикр`атный
пятикурсник (пятик`урсник) пятик`урсник, -а
пятиламповый (пятил`амповый) пятил`амповый
пятилетие (пятил`етие) пятил`етие (5-л`етие), -я
пятилетка (пятил`етка) пятил`етка, -и, р. мн. -ток
пятилетний (пятил`етний) пятил`етний (5-л`етний)
пятилинейный (пятилин`ейный) пятилин`ейный
пятилитровый (пятилитр`овый) пятилитр`овый (5-литр`овый)
пятиместный (пятим`естный) пятим`естный
пятимесячный (пятим`есячный) пятим`есячный (5-м`есячный)
пятиметровый (пятиметр`овый) пятиметр`овый (5-метр`овый)
пятимиллионный (пятимилли`онный) пятимилли`онный (5-милли`онный)
пятиминутка (пятимин`утка) пятимин`утка, -и, р. мн. -ток
пятиминутный (пятимин`утный) пятимин`утный (5-мин`утный)
пятина (пят`ина) пят`ина, -ы
пятинефный (пятин`ефный) пятин`ефный
пятинный (пят`инный) пят`инный
пятипалый (пятип`алый) пятип`алый
пятипроцентный (пятипроц`ентный) пятипроц`ентный (5-проц`ентный)
пятипудовый (пятипуд`овый) пятипуд`овый (5-пуд`овый)
пятиразрядный (пятиразр`ядный) пятиразр`ядный
пятирублёвка (пятирублёвка) пятирублёвка, -и, р. мн. -вок
пятирублёвый (пятирублёвый) пятирублёвый (5-рублёвый)
пятисерийный (пятисер`ийный) пятисер`ийный (5-сер`ийный)
пятисложник (пятисл`ожник) пятисл`ожник, -а
пятисложный (пятисл`ожный) пятисл`ожный
пятислойный (пятисл`ойный) пятисл`ойный
пятисотенник (пятис`отенник) пятис`отенник, -а
пятисотенный (пятис`отенный) пятис`отенный
пятисотка (пятис`отка) пятис`отка, -и, р. мн. -ток
пятисоткилометровый (пятисоткилометр`овый) пятисоткилометр`овый (500-километр`овый)
пятисоткубовый (пятисоткуб`овый) пятисоткуб`овый (500-куб`овый)
пятисотлетие (пятисотл`етие) пятисотл`етие (500-л`етие), -я
пятисотлетний (пятисотл`етний) пятисотл`етний (500-л`етний)
пятисотметровка (пятисотметр`овка) пятисотметр`овка, -и, р. мн. -вок
пятисотрублёвый (пятисотрублёвый) пятисотрублёвый (500-рублёвый)
пятисоттонный (пятисотт`онный) пятисотт`онный (500-т`онный)
пятисоттысячный (пятисотт`ысячный) пятисотт`ысячный (500-т`ысячный)
пятисотый (пятис`отый) пятис`отый
пяти с половиной тысячный (пят`и с полов`иной т`ысячный) пят`и с полов`иной т`ысячный
пятистенка (пятист`енка) пятист`енка, -и, р. мн. -нок и пятист`енок, -нка, р. мн. -нков
пятистенный (пятист`енный) пятист`енный
пятистенок (пятист`енок) пятист`енок, -нка, р. мн. -нков и пятист`енка, -и, р. мн. -нок
пятистишие (пятист`ишие) пятист`ишие, -я
пятистопный (пятист`опный) пятист`опный
пятиступенный (пятиступ`енный) пятиступ`енный
пятитомник (пятит`омник) пятит`омник, -а
пятитомный (пятит`омный) пятит`омный (5-т`омный)
пятитонка (пятит`онка) пятит`онка, -и, р. мн. -нок
пятитонный (пятит`онный) пятит`онный (5-т`онный)
пятитысячник (пятит`ысячник) пятит`ысячник, -а
пятитысячный (пятит`ысячный) пятит`ысячный (5-т`ысячный)
пятить (п`ятить) п`ятить, п`ячу, п`ятит
пятиться (п`ятиться) п`ятиться, п`ячусь, п`ятится
пятиугольник (пятиуг`ольник) пятиуг`ольник, -а
пятиугольный (пятиуг`ольный) пятиуг`ольный
пятиустка (пяти`устка) пяти`устка, -и, р. мн. -ток
пятичасовой (пятичасов`ой) пятичасов`ой (5-часов`ой)
пяти-шестилетний (пят`и-шестил`етний) пят`и-шестил`етний (5-6-л`етний)
пяти-шестимесячный (пят`и-шестим`есячный) пят`и-шестим`есячный (5-6-м`есячный)
пятишница (пят`ишница) пят`ишница, -ы, тв. -ей
пятиэтажка (пятиэт`ажка) пятиэт`ажка, -и, р. мн. -жек
пятиэтажный (пятиэт`ажный) пятиэт`ажный (5-эт`ажный)
пятиюродный (пяти`юродный) пяти`юродный
пятиярусный (пяти`ярусный) пяти`ярусный (5-`ярусный)
пятка (п`ятка) п`ятка, -и, р. мн. п`яток
пяткоход (пяткох`од) пяткох`од, -а
пятнадцатикопеечный (пятнадцатикоп`еечный) пятнадцатикоп`еечный (15-коп`еечный)
пятнадцатилетие (пятнадцатил`етие) пятнадцатил`етие (15-л`етие), -я
пятнадцатилетний (пятнадцатил`етний) пятнадцатил`етний (15-л`етний)
пятнадцатиминутный (пятнадцатимин`утный) пятнадцатимин`утный (15-мин`утный)
пятнадцатирублёвый (пятнадцатирублёвый) пятнадцатирублёвый (15-рублёвый)
пятнадцатисуточный (пятнадцатис`уточный) пятнадцатис`уточный (15-с`уточный)
пятнадцатитысячный (пятнадцатит`ысячный) пятнадцатит`ысячный (15-т`ысячный)
пятнадцатый (пятн`адцатый) пятн`адцатый
пятнадцать (пятн`адцать) пятн`адцать, -и
пятнадцать-двадцать (пятн`адцать-дв`адцать) пятн`адцать-дв`адцать, пятн`адцати-двадцат`и
пятнастый (пятн`астый) пятн`астый
пятнать (пятн`ать) пятн`ать, -`аю, -`ает
пятнаться (пятн`аться) пятн`аться, -`ается
пятнашка (пятн`ашка) пятн`ашка, -и, р. мн. -шек (монета)
пятнашки (пятн`ашки) пятн`ашки, -шек (игра)
пятник (пятн`ик) пятн`ик, -`а
пятнистость (пятн`истость) пятн`истость, -и
пятнистый (пятн`истый) пятн`истый
пятнить (пятн`ить) пятн`ить, -н`ю, -н`ит
пятниться (пятн`иться) пятн`иться, -н`ится
пятница (п`ятница) п`ятница, -ы, тв. -ей; но: П`ятница, -ы, м. (лит. персонаж), Параск`ева П`ятница
Пятницкая (П`ятницкая) П`ятницкая, -ой (улица)
Пятницкий (П`ятницкий) П`ятницкий (хр`ам, монаст`ырь)
пятничный (п`ятничный) п`ятничный
пятно (пятн`о) пятн`о, -`а, мн. п`ятна, п`ятен, п`ятнам; но: Больш`ое Кр`асное П`ятно (на Юпитере), Больш`ое Тёмное Пятн`о (на Нептуне)
пятновыводитель (пятновывод`итель) пятновывод`итель, -я
пятновыводной (пятновыводн`ой) пятновыводн`ой
пятнышко (п`ятнышко) п`ятнышко, -а, мн. -шки, -шек
пятое-десятое (п`ятое-дес`ятое) п`ятое-дес`ятое, п`ятого-дес`я того
пяток (пят`ок) пят`ок, пятк`а
пяточек (пят`очек) пят`очек, -чка
пяточисленные молитвы (пяточ`исленные мол`итвы) пяточ`исленные мол`итвы
пяточка (п`яточка) п`яточка, -и, р. мн. -чек
пяточный (п`яточный) п`яточный (от п`ятка)
пятый (п`ятый) п`ятый
пять (пять) пять, пят`и, тв. пять`ю
пятьдесят (пятьдес`ят) пятьдес`ят, пят`идесяти, пять`юдесятью
пять-десять (п`ять-д`есять) п`ять-д`есять, пят`и-десят`и (приблизительно)
пятьсот (пятьс`от) пятьс`от, пятис`от, пятист`ам, пятьюст`ами, о пятист`ах
пять-шесть (п`ять-ш`есть) п`ять-ш`есть, пят`и-шест`и
пятью (п`ятью) п`ятью (при умножении)
пятью пять (п`ятью п`ять) п`ятью п`ять
пятящий (п`ятящий) п`ятящий
пятящийся (п`ятящийся) п`ятящийся


Р

Ра (Ра) Ра, нескл., м. (мифол.)
раб (раб) раб, -`а
раба (раб`а) раб`а, -`ы
рабат (раб`ат) раб`ат, -а (фин.)
рабатец (раб`атец) раб`атец, -тца, тв. -тцем
рабатка (раб`атка) раб`атка, -и, р. мн. -ток
рабатский (раб`атский) раб`атский (от Раб`ат, город)
рабатцы (раб`атцы) раб`атцы, -ев, ед. -тец, -тца, тв. -тцем
рабби (р`абби) р`абби, нескл., м. и р`авви, нескл., м.
рабдовирусы (рабдов`ирусы) рабдов`ирусы, -ов, ед. -в`ирус, -а
рабий (р`абий) р`абий, -ья, -ье
рабкор (рабк`ор) рабк`ор, -а
рабкоровский (рабк`оровский) рабк`оровский
раблезианский (раблези`анский) раблези`анский (от Рабл`е)
раблезианство (раблези`анство) раблези`анство, -а
рабовладелец (рабовлад`елец) рабовлад`елец, -льца, тв. -льцем, р.мн. -льцев
рабовладелица (рабовлад`елица) рабовлад`елица, -ы, тв. -ей
рабовладельческий (рабовлад`ельческий) рабовлад`ельческий
рабовладение (рабовлад`ение) рабовлад`ение, -я
раболепие (рабол`епие) рабол`епие, -я
раболепный (рабол`епный) рабол`епный; кр. ф. -пен, -пна
раболепство (рабол`епство) рабол`епство, -а
раболепствовать (рабол`епствовать) рабол`епствовать, -твую, -твует
работа (раб`ота) раб`ота, -ы
работать (раб`отать) раб`отать, -аю, -ает
работаться (раб`отаться) раб`отаться, -ается
работёнка (работёнка) работёнка, -и, р. мн. -нок
работёшка (работёшка) работёшка, -и, р. мн -шек
работишка (раб`отишка) раб`отишка, -и, р. мн. -шек
работища (раб`отища) раб`отища, -и, тв. -ей
работка (раб`отка) раб`отка, -и, р. мн. -ток
работник (раб`отник) раб`отник, -а
работница (раб`отница) раб`отница, -ы, тв. -ей
работничек (раб`отничек) раб`отничек, -чка
работный (раб`отный) раб`отный (д`ом)
работодатель (работод`атель) работод`атель, -я
работорговец (работорг`овец) работорг`овец, -вца, тв. -вцем, р. мн. -вцев
работорговля (работорг`овля) работорг`овля, -и
работоспособность (работоспос`обность) работоспос`обность, -и
работоспособный (работоспос`обный) работоспос`обный; кр. ф. -бен, -бна
работяга (работ`яга) работ`яга, -и, м. и ж.
работящий (работ`ящий) работ`ящий
рабочая (раб`очая) раб`очая, -ей
рабочеделец (рабочед`елец) рабочед`елец, -льца, тв. -льцем, р.мн. -льцев
рабочедельский (рабочед`ельский) рабочед`ельский (от "Раб`очее д`ело")
рабоче-крестьянский (раб`оче-кресть`янский) раб`оче-кресть`янский
рабочий (раб`очий) раб`очий 1, прил.
рабочий (раб`очий) раб`очий 2, -его
рабочий-специалист (раб`очий-специал`ист) раб`очий-специал`ист, раб`очего-специал`иста
рабочком (рабочк`ом) рабочк`ом, -а
рабселькор (рабсельк`ор) рабсельк`ор, -а
рабселькоровский (рабсельк`оровский) рабсельк`оровский
рабсила (рабс`ила) рабс`ила, -ы
рабски (р`абски) р`абски
рабский (р`абский) р`абский
рабство (р`абство) р`абство, -а
рабфак (рабф`ак) рабф`ак, -а
рабфаковец (рабф`аковец) рабф`аковец, -вца, тв. -вцем, р. мн. -вцев
рабфаковка (рабф`аковка) рабф`аковка, -и, р. мн. -вок
рабфаковский (рабф`аковский) рабф`аковский
рабыня (раб`ыня) раб`ыня, -и, р. мн. -`ынь
равви (р`авви) р`авви, нескл., м. и р`абби, нескл., м.
раввин (равв`ин) равв`ин, -а
раввинат (раввин`ат) раввин`ат, -а
раввинский (равв`инский) равв`инский
равелин (равел`ин) равел`ин, -а
равендук (равенд`ук) равенд`ук, -а
равеннец (рав`еннец) рав`еннец, -ннца, тв. -ннцем
равеннский (рав`еннский) рав`еннский (от Рав`енна)
равеннцы (рав`еннцы) рав`еннцы, -ев, ед. -ннец, -ннца, тв. -ннцем
равенство (р`авенство) р`авенство, -а
равнение (равн`ение) равн`ение, -я (от равн`ять(ся)
равнина (равн`ина) равн`ина, -ы
равнинность (равн`инность) равн`инность, -и
равнинный (равн`инный) равн`инный
Равнины (Равн`ины) Равн`ины, -`ин: Вел`икие Равн`ины (плато)
равно (равн`о) равн`о, нареч. и союз
равноапостольный (равноап`остольный) равноап`остольный
равнобедренность (равноб`едренность) равноб`едренность, -и
равнобедренный (равноб`едренный) равноб`едренный
равнобочный (равноб`очный) равноб`очный
равновеликий (равновел`икий) равновел`икий; кр. ф. -`ик, -`ика
равновеликость (равновел`икость) равновел`икость, -и
равновероятностный (равноверо`ятностный) равноверо`ятностный
равновероятный (равноверо`ятный) равноверо`ятный; кр. ф. -тен, -тна
равновесие (равнов`есие) равнов`есие, -я
равновесный (равнов`есный) равнов`есный
равновесомый (равновес`омый) равновес`омый
равновыгодный (равнов`ыгодный) равнов`ыгодный; кр. ф. -ден, -дна
равнодействующий (равнод`ействующий) равнод`ействующий
равноденственный (равнод`енственный) равнод`енственный
равноденствие (равнод`енствие) равнод`енствие, -я
равнодушие (равнод`ушие) равнод`ушие, -я
равнодушный (равнод`ушный) равнод`ушный; кр. ф. -шен, -шна
равнозначащий (равнозн`ачащий) равнозн`ачащий
равнозначность (равнозн`ачность) равнозн`ачность, -и
равнозначный (равнозн`ачный) равнозн`ачный; кр. ф. -чен, -чна
равноимённый (равноимённый) равноимённый
равно как (и) (равн`о как (и)) равн`о как (и)
равноконечный (равнокон`ечный) равнокон`ечный
равнокрылые (равнокр`ылые) равнокр`ылые, -ых
равномерно темперированный (равном`ерно темпер`ированный) равном`ерно темпер`ированный (муз.)
равномерно замедленный (равном`ерно зам`едленный) равном`ерно зам`едленный
равномерно распределённый (равном`ерно распределённый) равном`ерно распределённый
равномерность (равном`ерность) равном`ерность, -и
равномерно ускоренный (равном`ерно уск`оренный) равном`ерно уск`оренный
равномерный (равном`ерный) равном`ерный; кр. ф. -рен, -рна
равноногие (равнон`огие) равнон`огие, -их
равнопеременный (равноперем`енный) равноперем`енный
равноплечий (равнопл`ечий) равнопл`ечий
равноправие (равнопр`авие) равнопр`авие, -я
равноправность (равнопр`авность) равнопр`авность, -и
равноправный (равнопр`авный) равнопр`авный; кр. ф. -вен, -вна
равнопромежуточный (равнопромеж`уточный) равнопромеж`уточный
равнопроцентный (равнопроц`ентный) равнопроц`ентный
равнопрочность (равнопр`очность) равнопр`очность, -и
равнопрочный (равнопр`очный) равнопр`очный; кр. ф. -чен, -чна
равнораспределение (равнораспредел`ение) равнораспредел`ение, -я (физ.)
равноресничные (равноресн`ичные) равноресн`ичные, -ых
равносигнальный (равносигн`альный) равносигн`альный
равносильность (равнос`ильность) равнос`ильность, -и
равносильный (равнос`ильный) равнос`ильный; кр. ф. -лен, -льна
равносложность (равносл`ожность) равносл`ожность, -и
равносложный (равносл`ожный) равносл`ожный; кр. ф. -жен, -жна
равностепенный (равностеп`енный) равностеп`енный
равностолбчатость (равност`олбчатость) равност`олбчатость, -и
равностолбчатый (равност`олбчатый) равност`олбчатый
равносторонний (равностор`онний) равностор`онний
равноугольный (равноуг`ольный) равноуг`ольный
равноудалённость (равноудалённость) равноудалённость, -и
равноудалённый (равноудалённый) равноудалённый; кр. ф. -ён, -ен`а
равноускоренный (равноуск`оренный) равноуск`оренный
равноценность (равноц`енность) равноц`енность, -и
равноценный (равноц`енный) равноц`енный; кр. ф. -`енен, -`енна
равночисленный (равноч`исленный) равноч`исленный; кр. ф. -ен, -енна
равный (р`авный) р`авный; кр. ф. р`авен, равн`а, равн`о
равнять (равн`ять) равн`ять, -`яю, -`яет (к р`авный)
равняться (равн`яться) равн`яться, -`яюсь, -`яется (к р`авный)
рага (р`ага) р`ага, -и
рагу (раг`у) раг`у, нескл., с.
рад (рад) рад 1, р`ада, р`адо, р`ады
рад (рад) рад 2, -а, р. мн. -ов, счетн. ф. рад (ед. измер.)
рада (р`ада) р`ада, -ы
радаме (радам`е) радам`е, нескл., с.
радар (рад`ар) рад`ар, -а
радарный (рад`арный) рад`арный
радение (рад`ение) рад`ение, -я
радетель (рад`етель) рад`етель, -я
радетельница (рад`етельница) рад`етельница, -ы, тв. -ей
радетельный (рад`етельный) рад`етельный; кр. ф. -лен, -льна
радеть (рад`еть) рад`еть, -`ею, -`еет
радёхонек (радёхонек) радёхонек, -нька
радёшенек (радёшенек) радёшенек, -нька
раджа (р`аджа) р`аджа, -и, тв. -ей, р. мн. -ей и радж`а, -`и, тв. -`ой, р. мн. -`ей
Радзивилловская летопись (Радзив`илловская л`етопись) Радзив`илловская л`етопись
радзивилловский (радзив`илловский) радзив`илловский (от Радзив`иллы, княжеский род)
ради (р`ади) р`ади, предлог
радиально-кольцевой (ради`ально-кольцев`ой) ради`ально-кольцев`ой
радиально-осевой (ради`ально-осев`ой) ради`ально-осев`ой
радиально-поршневой (ради`ально-поршнев`ой) ради`ально-поршнев`ой
радиально расходящийся (ради`ально расход`ящийся) ради`ально расход`ящийся
радиально-сверлильный (ради`ально-сверл`ильный) ради`ально-сверл`ильный
радиальность (ради`альность) ради`альность, -и
радиальный (ради`альный) ради`альный
радиан (ради`ан) ради`ан, -а, р. мн. -ов, счетн. ф. -и`ан (ед. измер.)
радианный (ради`анный) ради`анный
радиант (ради`ант) ради`ант, -а (астр.)
радиатор (ради`атор) ради`атор, -а
радиаторный (ради`аторный) ради`аторный
радиатор-охладитель (ради`атор-охлад`итель) ради`атор-охлад`итель, ради`атора-охлад`ителя
радиационно безопасный (радиаци`онно безоп`асный) радиаци`онно безоп`асный
радиационно-защитный (радиаци`онно-защ`итный) радиаци`онно-защ`итный
радиационно-медицинский (радиаци`онно-медиц`инский) радиаци`онно-медиц`инский
радиационно опасный (радиаци`онно оп`асный) радиаци`онно оп`асный
радиационно-термический (радиаци`онно-терм`ический) радиаци`онно-терм`ический
радиационно-химический (радиаци`онно-хим`ический) радиаци`онно-хим`ический
радиационный (радиаци`онный) радиаци`онный
радиация (ради`ация) ради`ация, -и
ради бога (р`ади б`ога) р`ади б`ога, в знач. частицы (пожалуйста, очень прошу; делай как хочешь, я нисколько не возражаю)
радивый (рад`ивый) рад`ивый
радиевый (р`адиевый) р`адиевый
радиестезия (радиестез`ия) радиестез`ия, -и
радий (р`адий) р`адий, -я
радийный (рад`ийный) рад`ийный
радикал (радик`ал) радик`ал, -а
радикал-демократ (радик`ал-демокр`ат) радик`ал-демокр`ат, -а
радикализация (радикализ`ация) радикализ`ация, -и
радикализированный (радикализ`ированный) радикализ`ированный; кр. ф. -ан, -ана
радикализировать (радикализ`ировать) радикализ`ировать, -рую, -рует
радикализироваться (радикализ`ироваться) радикализ`ироваться, -руюсь, -руется
радикализм (радикал`изм) радикал`изм, -а
радикализованный (радикализ`ованный) радикализ`ованный; кр. ф. -ан, -ана
радикализовать (радикализов`ать) радикализов`ать, -з`ую, -з`ует
радикализоваться (радикализов`аться) радикализов`аться, -з`уюсь, -з`уется
радикал-социалист (радик`ал-социал`ист) радик`ал-социал`ист, -а
радикальничать (радик`альничать) радик`альничать, -аю, -ает
радикально-демократический (радик`ально-демократ`ический) радик`ально-демократ`ический
радикальность (радик`альность) радик`альность, -и
радикальный (радик`альный) радик`альный; кр. ф. -лен, -льна
радикулит (радикул`ит) радикул`ит, -а
радикулитный (радикул`итный) радикул`итный
радикулитчик (радикул`итчик) радикул`итчик, -а
радимичи (рад`имичи) рад`имичи, -ей, ед. -мич, -а
радио (р`адио) р`адио, нескл., с.
радио (радио) радио... - первая часть сложных слов, пишется слитно
радиоавтограф (радиоавт`ограф) радиоавт`ограф, -а
радиоавтография (радиоавтогр`афия) радиоавтогр`афия, -и
радиоактивационный (радиоактиваци`онный) радиоактиваци`онный
радиоактивность (радиоакт`ивность) радиоакт`ивность, -и
радиоактивный (радиоакт`ивный) радиоакт`ивный; кр. ф. -вен, -вна
радиоальтиметр (радиоальтим`етр) радиоальтим`етр, -а
радиоантенна (радиоант`енна) радиоант`енна, -ы
радиоаппаратура (радиоаппарат`ура) радиоаппарат`ура, -ы
радиоастроном (радиоастрон`ом) радиоастрон`ом, -а
радиоастрономический (радиоастроном`ический) радиоастроном`ический
радиоастрономия (радиоастрон`омия) радиоастрон`омия, -и
радиоастрофизика (радиоастроф`изика) радиоастроф`изика, -и
радиоастрофизический (радиоастрофиз`ический) радиоастрофиз`ический
радиоаудитория (радиоаудит`ория) радиоаудит`ория, -и
радиоаэронавигация (радиоаэронавиг`ация) радиоаэронавиг`ация, -и
радиобеседа (радиобес`еда) радиобес`еда, -ы
радиобиолог (радиоби`олог) радиоби`олог, -а
радиобиологический (радиобиолог`ический) радиобиолог`ический
радиобиология (радиобиол`огия) радиобиол`огия, -и
радиобуй (радиоб`уй) радиоб`уй, -я, мн. -`и, -ёв
радиобуря (радиоб`уря) радиоб`уря, -и
радиоветромер (радиоветром`ер) радиоветром`ер, -а
радиовечер (радиов`ечер) радиов`ечер, -а, мн. -`а, -`ов
радиовещание (радиовещ`ание) радиовещ`ание, -я
радиовещатель (радиовещ`атель) радиовещ`атель, -я
радиовещательный (радиовещ`ательный) радиовещ`ательный
радиовидение (радиов`идение) радиов`идение, -я
радиовидимость (радиов`идимость) радиов`идимость, -и
радиовизор (радиов`изор) радиов`изор, -а
радиоволновод (радиоволнов`од) радиоволнов`од, -а
радиоволны (радиов`олны) радиов`олны, -в`олн, -в`олн`ам, ед. -волн`а, -`ы
радиовспышка (радиовсп`ышка) радиовсп`ышка, -и, р. мн. -шек
радиовысотомер (радиовысотом`ер) радиовысотом`ер, -а
радиогалактика (радиогал`актика) радиогал`актика, -и
радиогенный (радиог`енный) радиог`енный
радиогеология (радиогеол`огия) радиогеол`огия, -и
радиогеохимия (радиогеох`имия) радиогеох`имия, -и
радиогидроакустический (радиогидроакуст`ический) радиогидроакуст`ический
радиогидрогеология (радиогидрогеол`огия) радиогидрогеол`огия, -и
радиогидрометеорологический (радиогидрометеоролог`ический) радиогидрометеоролог`ический
радиоголоса (радиоголос`а) радиоголос`а, -`ов, ед. -г`олос, -а
радиогониометр (радиогони`ометр) радиогони`ометр, -а
радиограмма (радиогр`амма) радиогр`амма, -ы
радиографический (радиограф`ический) радиограф`ический
радиография (радиогр`афия) радиогр`афия, -и
радиодальномер (радиодальном`ер) радиодальном`ер, -а
радиоданные (радиод`анные) радиод`анные, -ых
радиодеталь (радиодет`аль) радиодет`аль, -и
радиодефектоскопия (радиодефектоскоп`ия) радиодефектоскоп`ия, -и
радиодиалог (радиодиал`ог) радиодиал`ог, -а
радиодиапазон (радиодиапаз`он) радиодиапаз`он, -а
радиодиджей (радиодидж`ей) радиодидж`ей, -я
радиодиктор (радиод`иктор) радиод`иктор, -а
радиодинамик (радиодин`амик) радиодин`амик, -а
радиодиспетчер (радиодисп`етчер) радиодисп`етчер, -а
радиодиспетчерский (радиодисп`етчерский) радиодисп`етчерский
радиодонесение (радиодонес`ение) радиодонес`ение, -я
радиожурнал (радиожурн`ал) радиожурн`ал, -а
радиожурналист (радиожурнал`ист) радиожурнал`ист, -а
радиожурналистика (радиожурнал`истика) радиожурнал`истика, -и
радиозавод (радиозав`од) радиозав`од, -а
радиозапись (радиоз`апись) радиоз`апись, -и
радиозапрос (радиозапр`ос) радиозапр`ос, -а
радиозахват (радиозахв`ат) радиозахв`ат, -а
радиозащитный (радиозащ`итный) радиозащ`итный
радиозвезда (радиозвезд`а) радиозвезд`а, -`ы, мн. -звёзды, -звёзд
радиозона (радиоз`она) радиоз`она, -ы
радиозонд (радиоз`онд) радиоз`онд, -а
радиозондирование (радиозонд`ирование) радиозонд`ирование, -я
радиозондовый (радиоз`ондовый) радиоз`ондовый
радиоизлучательный (радиоизлуч`ательный) радиоизлуч`ательный
радиоизлучающий (радиоизлуч`ающий) радиоизлуч`ающий
радиоизлучение (радиоизлуч`ение) радиоизлуч`ение, -я
радиоизмерение (радиоизмер`ение) радиоизмер`ение, -я
радиоизмерительный (радиоизмер`ительный) радиоизмер`ительный
радиоизотопный (радиоизот`опный) радиоизот`опный
радиоизотопы (радиоизот`опы) радиоизот`опы, -ов, ед. -т`оп, -а
радиоимпульс (радио`импульс) радио`импульс, -а
радиоинженер (радиоинжен`ер) радиоинжен`ер, -а
радиоинтервью (радиоинтервь`ю) радиоинтервь`ю, нескл., с.
радиоинтерферометр (радиоинтерфер`ометр) радиоинтерфер`ометр, -а
радиоинтерферометрия (радиоинтерфером`етр`ия) радиоинтерфером`етр`ия, -и
радиоинформация (радиоинформ`ация) радиоинформ`ация, -и
радиоисточник (радиоист`очник) радиоист`очник, -а
радиоканал (радиокан`ал) радиокан`ал, -а
радиокапсула (радиок`апсула) радиок`апсула, -ы
радиокарбонный (радиокарб`онный) радиокарб`онный
радиоклуб (радиокл`уб) радиокл`уб, -а
радиокоманда (радиоком`анда) радиоком`анда, -ы
радиокомандный (радиоком`андный) радиоком`андный
радиокомбайн (радиокомб`айн) радиокомб`айн, -а
радиокомментарий (радиокоммент`арий) радиокоммент`арий, -я
радиокомментатор (радиокоммент`атор) радиокоммент`атор, -а
радиокомпания (радиокомп`ания) радиокомп`ания, -и
радиокомпаратор (радиокомпар`атор) радиокомпар`атор, -а
радиокомпас (радиок`омпас) радиок`омпас, -а
радиокомплекс (радиок`омплекс) радиок`омплекс, -а
радиокомпозиция (радиокомпоз`иция) радиокомпоз`иция, -и
радиоконтакт (радиоконт`акт) радиоконт`акт, -а
радиоконтроль (радиоконтр`оль) радиоконтр`оль, -я
радиоконцерт (радиоконц`ерт) радиоконц`ерт, -а
радиокорпорация (радиокорпор`ация) радиокорпор`ация, -и
радиола (ради`ола) ради`ола, -ы
радиолаборатория (радиолаборат`ория) радиолаборат`ория, -и
радиолампа (радиол`ампа) радиол`ампа, -ы
радиолечение (радиолеч`ение) радиолеч`ение, -я
радиолиз (ради`олиз) ради`олиз, -а
радиолиния (радиол`иния) радиол`иния, -и
радиолог (ради`олог) ради`олог, -а
радиологический (радиолог`ический) радиолог`ический
радиология (радиол`огия) радиол`огия, -и
радиолокатор (радиолок`атор) радиолок`атор, -а
радиолокаторщик (радиолок`аторщик) радиолок`аторщик, -а
радиолокационный (радиолокаци`онный) радиолокаци`онный
радиолокация (радиолок`ация) радиолок`ация, -и
радиолот (радиол`от) радиол`от, -а
радиолуч (радиол`уч) радиол`уч, -`а, тв. -`ом
радиолюбитель (радиолюб`итель) радиолюб`итель, -я
радиолюбительский (радиолюб`ительский) радиолюб`ительский
радиолюбительство (радиолюб`ительство) радиолюб`ительство, -а
радиолюминесцентный (радиолюминесц`ентный) радиолюминесц`ентный
радиолюминесценция (радиолюминесц`енция) радиолюминесц`енция, -и
радиоляриевый (радиол`яриевый) радиол`яриевый
радиолярии (радиол`ярии) радиол`ярии, -ий, ед. -л`ярия, -и
радиолярит (радиоляр`ит) радиоляр`ит, -а
радиомаркёр (радиомаркёр) радиомаркёр, -а
радиомачта (радиом`ачта) радиом`ачта, -ы
радиомаяк (радиома`як) радиома`як, -`а
радиомедицина (радиомедиц`ина) радиомедиц`ина, -ы
радиометеорограф (радиометеор`ограф) радиометеор`ограф, -а
радиометеоролог (радиометеор`олог) радиометеор`олог, -а
радиометеорологический (радиометеоролог`ический) радиометеоролог`ический
радиометеорология (радиометеорол`огия) радиометеорол`огия, -и
радиометеостанция (радиометеост`анция) радиометеост`анция, -и
радиометеоцентр (радиометеоц`ентр) радиометеоц`ентр, -а
радиометр (ради`ометр) ради`ометр, -а
радиометрист (радиометр`ист) радиометр`ист, -а
радиометрический (радиометр`ический) радиометр`ический
радиометрия (радиом`етрия) радиом`етрия, -и
радиометцентр (радиометц`ентр) радиометц`ентр, -а
радиомеханик (радиомех`аник) радиомех`аник, -а
радиомикрофон (радиомикроф`он) радиомикроф`он, -а
радиомиметический (радиомимет`ический) радиомимет`ический
радиомолчание (радиомолч`ание) радиомолч`ание, -я
радиомонтаж (радиомонт`аж) радиомонт`аж, -`а, тв. -`ом
радиомонтажник (радиомонт`ажник) радиомонт`ажник, -а
радиомонтажница (радиомонт`ажница) радиомонт`ажница, -ы, тв. -ей
радиомост (радиом`ост) радиом`ост, -а и -`а, предл. в (на) радиом`ост`е, мн. -`ы, -`ов
радионаведение (радионавед`ение) радионавед`ение, -я
радионавигатор (радионавиг`атор) радионавиг`атор, -а
радионавигационный (радионавигаци`онный) радионавигаци`онный
радионавигация (радионавиг`ация) радионавиг`ация, -и
радионовости (радион`овости) радион`овости, -`ей
радионуклидный (радионукл`идный) радионукл`идный
радионуклиды (радионукл`иды) радионукл`иды, -ов, ед. -`ид, -а
радиообмен (радиообм`ен) радиообм`ен, -а
радиообнаружение (радиообнаруж`ение) радиообнаруж`ение, -я
радиообозреватель (радиообозрев`атель) радиообозрев`атель, -я
радиооборудование (радиообор`удование) радиообор`удование, -я
радиообращение (радиообращ`ение) радиообращ`ение, -я
радиооператор (радиоопер`атор) радиоопер`атор, -а
радиоочерк (радио`очерк) радио`очерк, -а
радиопанорама (радиопанор`ама) радиопанор`ама, -ы
радиопеленг (радиоп`еленг) радиоп`еленг, -а
радиопеленгатор (радиопеленг`атор) радиопеленг`атор, -а
радиопеленгаторный (радиопеленг`аторный) радиопеленг`аторный
радиопеленгационный (радиопеленгаци`онный) радиопеленгаци`онный
радиопеленгация (радиопеленг`ация) радиопеленг`ация, -и
радиопеленгование (радиопеленгов`ание) радиопеленгов`ание, -я
радиопереговорный (радиоперегов`орный) радиоперегов`орный
радиопереговоры (радиоперегов`оры) радиоперегов`оры, -ов
радиопередатчик (радиоперед`атчик) радиоперед`атчик, -а
радиопередача (радиоперед`ача) радиоперед`ача, -и, тв. -ей
радиопередающий (радиопереда`ющий) радиопереда`ющий
радиоперекличка (радиоперекл`ичка) радиоперекл`ичка, -и, р. мн. -чек
радиоперехват (радиоперехв`ат) радиоперехв`ат, -а
радиоперехватчик (радиоперехв`атчик) радиоперехв`атчик, -а
радиопилот (радиопил`от) радиопил`от, -а
радиопилюля (радиопил`юля) радиопил`юля, -и
радиопират (радиопир`ат) радиопир`ат, -а
радиопиратство (радиопир`атство) радиопир`атство, -а
радиопоглощающий (радиопоглощ`ающий) радиопоглощ`ающий
радиопозывные (радиопозывн`ые) радиопозывн`ые, -`ых
радиопоиск (радиоп`оиск) радиоп`оиск, -а
радиополяриметр (радиополяр`иметр) радиополяр`иметр, -а
радиопомехи (радиопом`ехи) радиопом`ехи, -`ех
радиопостановка (радиопостан`овка) радиопостан`овка, -и, р. мн. -вок
радиоприбор (радиоприб`ор) радиоприб`ор, -а
радиоприём (радиоприём) радиоприём, -а
радиоприёмник (радиоприёмник) радиоприёмник, -а
радиоприёмный (радиоприёмный) радиоприёмный
радиопрогноз (радиопрогн`оз) радиопрогн`оз, -а
радиопрожектор (радиопрож`ектор) радиопрож`ектор, -а, мн. - ы, -ов и -`а, -`ов
радиопрозрачный (радиопрозр`ачный) радиопрозр`ачный
радиопромышленность (радиопром`ышленность) радиопром`ышленность, -и
радиопропаганда (радиопропаг`анда) радиопропаг`анда, -ы
радиопросвечивание (радиопросв`ечивание) радиопросв`ечивание, -я
радиопрослушивание (радиопросл`ушивание) радиопросл`ушивание, -я
радиопротектор (радиопрот`ектор) радиопрот`ектор, -а
радиопульсар (радиопульс`ар) радиопульс`ар, -а
радиопьеса (радиопь`еса) радиопь`еса, -ы
радиоразведка (радиоразв`едка) радиоразв`едка, -и
радиорассказ (радиорасск`аз) радиорасск`аз, -а
радиорежиссёр (радиорежиссёр) радиорежиссёр, -а
радиорезистентность (радиорезист`ентность) радиорезист`ентность, -и
радиорезистентный (радиорезист`ентный) радиорезист`ентный; кр. ф. -нтен, -нтна
радиореклама (радиорекл`ама) радиорекл`ама, -ы
радиореле (радиорел`е) радиорел`е, нескл., с.
радиорелейный (радиорел`ейный) радиорел`ейный
радиорелейщик (радиорел`ейщик) радиорел`ейщик, -а
радиорепортаж (радиорепорт`аж) радиорепорт`аж, -а, тв. -ем
радиорепортёр (радиорепортёр) радиорепортёр, -а
радиорепродуктор (радиорепрод`уктор) радиорепрод`уктор, -а
радиорозетка (радиороз`етка) радиороз`етка, -и, р. мн. -ток
радиорубка (радиор`убка) радиор`убка, -и, р. мн. -бок
радиорупор (радиор`упор) радиор`упор, -а, мн. -ы, -ов и -`а, -`ов
радиосвязь (радиосв`язь) радиосв`язь, -и
радиосеанс (радиосе`анс) радиосе`анс, -а
радиосекстант (радиосекст`ант) радиосекст`ант, -а
радиосенсибилизация (радиосенсибилиз`ация) радиосенсибилиз`ация, -и
радиосеть (радиос`еть) радиос`еть, -и, мн. -и, -`ей
радиосигнал (радиосигн`ал) радиосигн`ал, -а
радиосистема (радиосист`ема) радиосист`ема, -ы
радиослужба (радиосл`ужба) радиосл`ужба, -ы
радиослушатель (радиосл`ушатель) радиосл`ушатель, -я
радиослушательница (радиосл`ушательница) радиосл`ушательница, -ы, тв. -ей
радиосообщение (радиосообщ`ение) радиосообщ`ение, -я
радиоспектакль (радиоспект`акль) радиоспект`акль, -я
радиоспектр (радиосп`ектр) радиосп`ектр, -а
радиоспектрограф (радиоспектр`ограф) радиоспектр`ограф, -а
радиоспектрометр (радиоспектр`ометр) радиоспектр`ометр, -а
радиоспектроскопия (радиоспектроскоп`ия) радиоспектроскоп`ия, -и
радиоспорт (радиосп`орт) радиосп`орт, -а
радиоспортивный (радиоспорт`ивный) радиоспорт`ивный
радиостанция (радиост`анция) радиост`анция, -и
радиосторож (радиост`орож) радиост`орож, -а, тв. -ем, мн. -`а, -`ей
радиостудия (радиост`удия) радиост`удия, -и
радиосхема (радиосх`ема) радиосх`ема, -ы
радиотарелка (радиотар`елка) радиотар`елка, -и, р. мн. -лок
радиотеатр (радиоте`атр) радиоте`атр, -а
радиотелеаппаратура (радиотелеаппарат`ура) радиотелеаппарат`ура, -ы
радиотелевизионный (радиотелевизи`онный) радиотелевизи`онный
радиотелеграмма (радиотелегр`амма) радиотелегр`амма, -ы
радиотелеграф (радиотелегр`аф) радиотелегр`аф, -а
радиотелеграфия (радиотелеграф`ия) радиотелеграф`ия, -и
радиотелеграфный (радиотелегр`афный) радиотелегр`афный
радиотелеметрический (радиотелеметр`ический) радиотелеметр`ический
радиотелеметрия (радиотелеметр`ия) радиотелеметр`ия, -и
радиотелемеханика (радиотелемех`аника) радиотелемех`аника, -и
радиотелескоп (радиотелеск`оп) радиотелеск`оп, -а
радиотелескопия (радиотелескоп`ия) радиотелескоп`ия, -и
радиотелескопостроение (радиотелескопостро`ение) радиотелескопостро`ение, -я
радиотелеуправление (радиотелеуправл`ение) радиотелеуправл`ение, -я
радиотелефон (радиотелеф`он) радиотелеф`он, -а
радиотелефония (радиотелефон`ия) радиотелефон`ия, -и
радиотелефонный (радиотелеф`онный) радиотелеф`онный
радиотепловой (радиотеплов`ой) радиотеплов`ой
радиотеплолокационный (радиотеплолокаци`онный) радиотеплолокаци`онный
радиотеплолокация (радиотеплолок`ация) радиотеплолок`ация, -и
радиотерапевтический (радиотерапевт`ический) радиотерапевт`ический
радиотерапия (радиотерап`ия) радиотерап`ия, -и
радиотехник (радиот`ехник) радиот`ехник, -а
радиотехника (радиот`ехника) радиот`ехника, -и
радиотехнический (радиотехн`ический) радиотехн`ический
радиотовары (радиотов`ары) радиотов`ары, -ов
радиотоксины (радиотокс`ины) радиотокс`ины, -ов, ед. -с`ин, -а
радиоточка (радиот`очка) радиот`очка, -и, р. мн. -чек
радиотрансляционный (радиотрансляци`онный) радиотрансляци`онный
радиотрансляция (радиотрансл`яция) радиотрансл`яция, -и
радиотуманность (радиотум`анность) радиотум`анность, -и
радиоуглеродный (радиоуглер`одный) радиоуглер`одный
радиоузел (радио`узел) радио`узел, -узл`а
радиоуниверситет (радиоуниверсит`ет) радиоуниверсит`ет, -а
радиоуправление (радиоуправл`ение) радиоуправл`ение, -я
радиоуправляемый (радиоуправл`яемый) радиоуправл`яемый
радиоустановка (радиоустан`овка) радиоустан`овка, -и, р. мн. -вок
радиоустойчивость (радиоуст`ойчивость) радиоуст`ойчивость, -и
радиоустойчивый (радиоуст`ойчивый) радиоуст`ойчивый
радиоустройство (радиоустр`ойство) радиоустр`ойство, -а
радиофестиваль (радиофестив`аль) радиофестив`аль, -я
радиофизик (радиоф`изик) радиоф`изик, -а
радиофизика (радиоф`изика) радиоф`изика, -и
радиофизический (радиофиз`ический) радиофиз`ический
радиофикация (радиофик`ация) радиофик`ация, -и
радиофицированный (радиофиц`ированный) радиофиц`ированный; кр. ф. -ан, -ана
радиофицировать (радиофиц`ировать) радиофиц`ировать, -рую, -рует
радиофицироваться (радиофиц`ироваться) радиофиц`ироваться, -руется
радиофобия (радиоф`обия) радиоф`обия, -и
радиофония (радиофон`ия) радиофон`ия, -и
радиофотография (радиофотогр`афия) радиофотогр`афия, -и
радиофототелеграф (радиофототелегр`аф) радиофототелегр`аф, -а
радиохимик (радиох`имик) радиох`имик, -а
радиохимический (радиохим`ический) радиохим`ический
радиохимия (радиох`имия) радиох`имия, -и
радиоцентр (радиоц`ентр) радиоц`ентр, -а
радиоцикл (радиоц`икл) радиоц`икл, -а
радиочас (радиоч`ас) радиоч`ас, -а, мн. -`ы, -`ов
радиочастотный (радиочаст`отный) радиочаст`отный
радиочастоты (радиочаст`оты) радиочаст`оты, -`от, ед. -от`а, -`ы
радиочувствительность (радиочувств`ительность) радиочувств`ительность, -и
радиочувствительный (радиочувств`ительный) радиочувств`ительный; кр. ф. -лен, -льна
радиошкола (радиошк`ола) радиошк`ола, -ы
радиошоу (радиош`оу) радиош`оу, нескл., с.
радиошум (радиош`ум) радиош`ум, -а, мн. -ы, -ов и -`ы, -`ов
радиоэколог (радиоэк`олог) радиоэк`олог, -а
радиоэкологический (радиоэколог`ический) радиоэколог`ический
радиоэкология (радиоэкол`огия) радиоэкол`огия, -и
радиоэлектроника (радиоэлектр`оника) радиоэлектр`оника, -и
радиоэлектронный (радиоэлектр`онный) радиоэлектр`онный
радиоэлектронщик (радиоэлектр`онщик) радиоэлектр`онщик, -а
радиоэлемент (радиоэлем`ент) радиоэлем`ент, -а
радиоэфир (радиоэф`ир) радиоэф`ир, -а
радиоэхо (радио`эхо) радио`эхо, -а
радиояркость (радио`яркость) радио`яркость, -и
радированный (рад`ированный) рад`ированный; кр. ф. -ан, -ана
радировать (рад`ировать) рад`ировать, -рую, -рует
радист (рад`ист) рад`ист, -а
радистка (рад`истка) рад`истка, -и, р. мн. -ток
радиус (р`адиус) р`адиус, -а
радиус-вектор (р`адиус-в`ектор) р`адиус-в`ектор, р`адиуса-в`ек-тора
радищевец (рад`ищевец) рад`ищевец, -вца, тв. -вцем, р. мн. -вцев
радищевский (рад`ищевский) рад`ищевский (от Рад`ищев)
радлюкс (радл`юкс) радл`юкс, -а, р. мн. -ов, счетн. ф. -л`юкс
рад не рад (р`ад не р`ад) р`ад не р`ад
радовать (р`адовать) р`адовать, р`адую, р`адует
радоваться (р`адоваться) р`адоваться, р`адуюсь, р`адуется
радон (рад`он) рад`он, -а
радонежский (р`адон`ежский) р`адон`ежский (от Р`адон`еж); но: С`ергий Р`адонежский
Радоница (Р`адоница) Р`адоница, -ы, тв. -ей и Р`адуница, -ы, тв. -ей
радоновый (рад`оновый) рад`оновый
радонопровод (радонопров`од) радонопров`од, -а
радостность (р`адостность) р`адостность, -и
радостный (р`адостный) р`адостный; кр. ф. -тен, -тна
радость (р`адость) р`адость, -и
рад-радёхонек (рад-радёхонек) рад-радёхонек, р`ада-радё-хонька
рад-радёшенек (рад-радёшенек) рад-радёшенек, р`ада-радё-шенька
радуга (р`адуга) р`адуга, -и
радужина (р`адужина) р`адужина, -ы
радужка (р`адужка) р`адужка, -и, р. мн. -жек
радужница (р`адужница) р`адужница, -ы, тв. -ей
радужность (р`адужность) р`адужность, -и
радужный (р`адужный) р`адужный; кр. ф. -жен, -жна
радула (р`адула) р`адула, -ы
Радуница (Р`адуница) Р`адуница, -ы, тв. -ей и Р`адоница, -ы, тв. -ей
радушие (рад`ушие) рад`ушие, -я
радушный (рад`ушный) рад`ушный; кр. ф. -шен, -шна
радфот (радф`от) радф`от, -а, р. мн. -ов, счетн. ф. -ф`от
раёк (раёк) раёк, райк`а
раёшник (раёшник) раёшник, -а
раёшный (раёшный) раёшный
раж (раж) раж, -а, тв. -ем
ражий (р`ажий) р`ажий
раз (раз) раз 1, -а и -у, мн. раз`ы, раз, -`ам
раз (раз) раз 2, нареч. и союз
разагитированный (разагит`ированный) разагит`ированный; кр. ф. -ан, -ана
разагитировать (разагит`ировать) разагит`ировать, -рую, -рует
разалеться (разал`еться) разал`еться, -`еюсь, -`еется
разархивирование (разархив`ирование) разархив`ирование, -я
разархивированный (разархив`ированный) разархив`ированный; кр. ф. -ан, -ана
разархивировать (разархив`ировать) разархив`ировать, -рую, -рует
разархивироваться (разархив`ироваться) разархив`ироваться, -руется
разафишированный (разафиш`ированный) разафиш`ированный; кр. ф. -ан, -ана
разафишировать (разафиш`ировать) разафиш`ировать, -рую, -рует
разахаться (раз`ахаться) раз`ахаться, -аюсь, -ается
разбавитель (разбав`итель) разбав`итель, -я
разбавить (разб`авить) разб`авить, -влю, -вит
разбавиться (разб`авиться) разб`авиться, -вится
разбавка (разб`авка) разб`авка, -и
разбавление (разбавл`ение) разбавл`ение, -я
разбавленный (разб`авленный) разб`авленный; кр. ф. -ен, -ена
разбавлять (разбавл`ять) разбавл`ять, -`яю, -`яет
разбавляться (разбавл`яться) разбавл`яться, -`яется
разбазаренный (разбаз`аренный) разбаз`аренный; кр. ф. -ен, -ена
разбазаривание (разбаз`аривание) разбаз`аривание, -я
разбазаривать (разбаз`аривать) разбаз`аривать, -аю, -ает
разбазариваться (разбаз`ариваться) разбаз`ариваться, -ается
разбазарить (разбаз`арить) разбаз`арить, -рю, -рит
разбазариться (разбаз`ариться) разбаз`ариться, -рится
разбалансирование (разбаланс`ирование) разбаланс`ирование, -я
разбалансированность (разбаланс`ированность) разбаланс`ированность, -и
разбалансированный (разбаланс`ированный) разбаланс`ированный; кр. ф. -ан, -ана
разбалансировать (разбаланс`ировать) разбаланс`ировать, -рую, -рует
разбалансироваться (разбаланс`ироваться) разбаланс`ироваться, -руется
разбаливаться (разб`аливаться) разб`аливаться, -аюсь, -ается
разбалованный (разбал`ованный) разбал`ованный; кр. ф. -ан, -ана
разбаловать (разбалов`ать) разбалов`ать, -л`ую, -л`ует
разбаловаться (разбалов`аться) разбалов`аться, -л`уюсь, -л`уется
разбалтывание (разб`алтывание) разб`алтывание, -я
разбалтывать (разб`алтывать) разб`алтывать, -аю, -ает
разбалтываться (разб`алтываться) разб`алтываться, -аюсь, -ается
разбег (разб`ег) разб`ег, -а
разбегаться (разб`егаться) разб`егаться, -аюсь, -ается, сов. (от б`егать)
разбегаться (разбег`аться) разбег`аться, -`аюсь, -`ается, несов. (к разбеж`аться)
разбежаться (разбеж`аться) разбеж`аться, -бег`усь, -беж`ится, -бег`утся
разбежка (разб`ежка) разб`ежка, -и
разбередить (разберед`ить) разберед`ить, -еж`у, -ед`ит
разбередиться (разберед`иться) разберед`иться, -ед`ится
разбережённый (разбережённый) разбережённый; кр. ф. -ён, -ен`а
разбивание (разбив`ание) разбив`ание, -я
разбивать (разбив`ать) разбив`ать, -`аю, -`ает
разбиваться (разбив`аться) разбив`аться, -`аюсь, -`ается
разбивка (разб`ивка) разб`ивка, -и
разбиение (разби`ение) разби`ение, -я
разбинтованный (разбинт`ованный) разбинт`ованный; кр. ф. -ан, -ана
разбинтовать (разбинтов`ать) разбинтов`ать, -т`ую, -т`ует
разбинтоваться (разбинтов`аться) разбинтов`аться, -т`уюсь, -т`уется
разбинтовывать (разбинт`овывать) разбинт`овывать, -аю, -ает
разбинтовываться (разбинт`овываться) разбинт`овываться, -аюсь, -ается
разбирательство (разбир`ательство) разбир`ательство, -а
разбирать (разбир`ать) разбир`ать, -`аю, -`ает
разбираться (разбир`аться) разбир`аться, -`аюсь, -`ается
разбитие (разб`итие) разб`итие, -я
разбитной (разбитн`ой) разбитн`ой
разбитость (разб`итость) разб`итость, -и
разбитый (разб`итый) разб`итый
разбить (разб`ить) разб`ить, разобь`ю, разобьёт
разбиться (разб`иться) разб`иться, разобь`юсь, разобьётся
разблаговестить (разбл`аговестить) разбл`аговестить, -ещу, -естит
разблаговещенный (разбл`аговещенный) разбл`аговещенный; кр. ф. -ен, -ена
разблокирование (разблок`ирование) разблок`ирование, -я
разблокированный (разблок`ированный) разблок`ированный; кр. ф. -ан, -ана
разблокировать (разблок`ировать) разблок`ировать, -рую, -рует
разблокироваться (разблок`ироваться) разблок`ироваться, -руется
разблюдовка (разблюд`овка) разблюд`овка, -и
разбогатеть (разбогат`еть) разбогат`еть, -`ею, -`еет
разбой (разб`ой) разб`ой, -я
разбойник (разб`ойник) разб`ойник, -а
разбойница (разб`ойница) разб`ойница, -ы, тв. -ей
разбойничать (разб`ойничать) разб`ойничать, -аю, -ает
разбойничек (разб`ойничек) разб`ойничек, -чка
разбойнический (разб`ойнический) разб`ойнический
разбойничество (разб`ойничество) разб`ойничество, -а
разбойничий (разб`ойничий) разб`ойничий, -ья, -ье
разбойный (разб`ойный) разб`ойный
разболеться (разбол`еться) разбол`еться 1, -`еюсь, -`еется (к бол`еть 1)
разболеться (разбол`еться) разбол`еться 2, -л`ится (к бол`еть 2)
разболокаться (разболок`аться) разболок`аться, -`аюсь, -`ается
разболтанно (разб`олтанно) разб`олтанно, нареч.
разболтанность (разб`олтанность) разб`олтанность, -и
разболтанный (разб`олтанный) разб`олтанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (беспорядочный, расхлябанный) -ан, -анна (от разболт`ать(ся)
разболтать (разболт`ать) разболт`ать, -`аю, -`ает
разболтаться (разболт`аться) разболт`аться, -`аюсь, -`ается
разболтить (разболт`ить) разболт`ить, -лч`у, -лт`ит
разболтка (разб`олтка) разб`олтка, -и
разболтованный (разболт`ованный) разболт`ованный; кр. ф. -ан, -ана
разболтовать (разболтов`ать) разболтов`ать, -т`ую, -т`ует
разболтовывать (разболт`овывать) разболт`овывать, -аю, -ает
разболтовываться (разболт`овываться) разболт`овываться, -ается
разболченный (разб`олченный) разб`олченный; кр.ф. -ен, -ена (от разболт`ить)
разбомбить (разбомб`ить) разбомб`ить, -бл`ю, -б`ит
разбомблённый (разбомблённый) разбомблённый; кр. ф. -ён, -ен`а
разбор (разб`ор) разб`ор, -а
разборка (разб`орка) разб`орка, -и, р. мн. -рок
разборно-металлический (разб`орно-металл`ический) разб`орно-металл`ический
разборный (разб`орный) разб`орный
разборонённый (разборонённый) разборонённый; кр. ф. -ён, -ен`а
разборонить (разборон`ить) разборон`ить, -н`ю, -н`ит
разборонованный (разборон`ованный) разборон`ованный; кр. ф. -ан, -ана
разбороновать (разборонов`ать) разборонов`ать, -н`ую, -н`ует
разбороновывать (разборон`овывать) разборон`овывать, -аю, -ает
разбороновываться (разборон`овываться) разборон`овываться, -ается
разборочно-сборочный (разб`орочно-сб`орочный) разб`орочно-сб`орочный
разборочный (разб`орочный) разб`орочный
разбортованный (разборт`ованный) разборт`ованный; кр. ф. -ан, -ана
разбортовать (разбортов`ать) разбортов`ать, -т`ую, -т`ует
разбортовка (разборт`овка) разборт`овка, -и
разбортовывать (разборт`овывать) разборт`овывать, -аю, -ает
разбортовываться (разборт`овываться) разборт`овываться, -ается
разборчивость (разб`орчивость) разб`орчивость, -и
разборчивый (разб`орчивый) разб`орчивый
разбракованный (разбрак`ованный) разбрак`ованный; кр. ф. -ан, -ана
разбраковать (разбраков`ать) разбраков`ать, -к`ую, -к`ует
разбраковка (разбрак`овка) разбрак`овка, -и
разбраковочный (разбрак`овочный) разбрак`овочный
разбраковщик (разбрак`овщик) разбрак`овщик, -а
разбраковывать (разбрак`овывать) разбрак`овывать, -аю, -ает
разбраковываться (разбрак`овываться) разбрак`овываться, -ается
разбранённый (разбранённый) разбранённый; кр. ф. -ён, -ен`а
разбранить (разбран`ить) разбран`ить, -н`ю, -н`ит
разбраниться (разбран`иться) разбран`иться, -н`юсь, -н`ится
разбрасывание (разбр`асывание) разбр`асывание, -я
разбрасыватель (разбр`асыватель) разбр`асыватель, -я
разбрасывать (разбр`асывать) разбр`асывать, -аю, -ает
разбрасываться (разбр`асываться) разбр`асываться, -аюсь, -ается
разбредаться (разбред`аться) разбред`аться, -`ается
разбредшийся (разбр`едшийся) разбр`едшийся
разбрестись (разбрест`ись) разбрест`ись, -едётся; прош. -ёлся, -ел`ась
разброд (разбр`од) разбр`од, -а
разбронированный (разброн`ированный) разброн`ированный; кр. ф. -ан, -ана
разбронировать (разброн`ировать) разброн`ировать, -рую, -рует
разбронироваться (разброн`ироваться) разброн`ироваться, -руюсь, -руется
разброс (разбр`ос) разбр`ос, -а
разбросанность (разбр`осанность) разбр`осанность, -и
разбросанный (разбр`осанный) разбр`осанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (беспорядочный, хаотичный) -ан, -анна
разбросать (разброс`ать) разброс`ать, -`аю, -`ает
разбросаться (разброс`аться) разброс`аться, -`аюсь, -`ается
разбросить (разбр`осить) разбр`осить, -`ошу, -`осит
разброска (разбр`оска) разбр`оска, -и
разбросной (разбросн`ой) разбросн`ой
разброшенный (разбр`ошенный) разбр`ошенный; кр. ф. -ен, -ена
разброшюрованный (разброшюр`ованный) разброшюр`ованный; кр. ф. -ан, -ана
разброшюровка (разброшюр`овка) разброшюр`овка, -и
разбрызганный (разбр`ызганный) разбр`ызганный; кр. ф. -ан, -ана
разбрызгать (разбр`ызгать) разбр`ызгать, -аю, -ает
разбрызгаться (разбр`ызгаться) разбр`ызгаться, -аюсь, -ается
разбрызгивание (разбр`ызгивание) разбр`ызгивание, -я
разбрызгиватель (разбр`ызгиватель) разбр`ызгиватель, -я
разбрызгивать (разбр`ызгивать) разбр`ызгивать, -аю, -ает
разбрызгиваться (разбр`ызгиваться) разбр`ызгиваться, -аюсь, -ается
разбрызнуть (разбр`ызнуть) разбр`ызнуть, -ну, -нет
разбрюзжаться (разбрюзж`аться) разбрюзж`аться, -ж`усь, -ж`ится
разбудить (разбуд`ить) разбуд`ить, -уж`у, -`удит
разбуженный (разб`уженный) разб`уженный; кр. ф. -ен, -ена
разбуравить (разбур`авить) разбур`авить, -влю, -вит
разбуравленный (разбур`авленный) разбур`авленный; кр. ф. -ен, -ена
разбуравливание (разбур`авливание) разбур`авливание, -я
разбуравливать (разбур`авливать) разбур`авливать, -аю, -ает
разбуравливаться (разбур`авливаться) разбур`авливаться, -ается
разбурённый (разбурённый) разбурённый; кр. ф. -ён, -ен`а
разбуривание (разб`уривание) разб`уривание, -я
разбуривать (разб`уривать) разб`уривать, -аю, -ает
разбуриваться (разб`уриваться) разб`уриваться, -ается
разбурить (разбур`ить) разбур`ить, -р`ю, -р`ит
разбухание (разбух`ание) разбух`ание, -я
разбухать (разбух`ать) разбух`ать, -`аю, -`ает
разбухнуть (разб`ухнуть) разб`ухнуть, -ну, -нет; прош. -`ух, -`ухла
разбухший (разб`ухший) разб`ухший
разбушеваться (разбушев`аться) разбушев`аться, -ш`уюсь, -ш`уется
разбуяниться (разбу`яниться) разбу`яниться, -нюсь, -нится
разбюрокраченный (разбюрокр`аченный) разбюрокр`аченный; кр. ф. -ен, -ена
разбюрокрачивание (разбюрокр`ачивание) разбюрокр`ачивание, -я
разважживать (разв`ажживать) разв`ажживать, -аю, -ает
разважживаться (разв`ажживаться) разв`ажживаться, -ается
разважничаться (разв`ажничаться) разв`ажничаться, -аюсь, -ается
развал (разв`ал) разв`ал, -а
разваленный (разв`аленный) разв`аленный; кр. ф. -ен, -ена (от развал`ить), прич.
развалец (разв`алец) разв`алец и разв`альца: с разв`альцем и с разв`альцей
разваливание (разв`аливание) разв`аливание, -я
разваливать (разв`аливать) разв`аливать, -аю, -ает
разваливаться (разв`аливаться) разв`аливаться, -аюсь, -ается
развалина (разв`алина) разв`алина, -ы
развалины (разв`алины) разв`алины, -ин
развалистый (разв`алистый) разв`алистый
развалить (развал`ить) развал`ить, -ал`ю, -`алит
развалиться (развал`иться) развал`иться, -ал`юсь, -`алится
развалка (разв`алка) разв`алка, -и
развальный (разв`альный) разв`альный, прил.
развальца (разв`альца) разв`альца и разв`алец: с разв`альцей и с разв`альцем
развальцевать (развальцев`ать) развальцев`ать, -ц`ую, -ц`ует
развальцованный (развальц`ованный) развальц`ованный; кр. ф. -ан, -ана
развальцовка (развальц`овка) развальц`овка, -и
развальцовывать (развальц`овывать) развальц`овывать, -аю, -ает
развальцовываться (развальц`овываться) развальц`овываться, -ается
развалюха (развал`юха) развал`юха, -и
развалюшка (развал`юшка) развал`юшка, -и, р. мн. -шек
развалянный (разв`алянный) разв`алянный; кр. ф. -ян, -яна (от развал`ять)
развалять (развал`ять) развал`ять, -`яю, -`яет
разваляться (развал`яться) развал`яться, -`яюсь, -`яется
разваренный (разв`аренный) разв`аренный; кр. ф. -ен, -ена
разваривание (разв`аривание) разв`аривание, -я
разваривать (разв`аривать) разв`аривать, -аю, -ает
развариваться (разв`ариваться) разв`ариваться, -ается
разварить (развар`ить) развар`ить, -ар`ю, -`арит
развариться (развар`иться) развар`иться, -`арится
разварной (разварн`ой) разварн`ой
разве (р`азве) р`азве
развевание (развев`ание) развев`ание, -я
развевать (развев`ать) развев`ать, -`аю, -`ает (к в`еять)
развеваться (развев`аться) развев`аться, -`ается (к в`еять)
разведанный (разв`еданный) разв`еданный; кр. ф. -ан, -ана
разведать (разв`едать) разв`едать, -аю, -ает
разведбат (разведб`ат) разведб`ат, -а
разведбатальон (разведбаталь`он) разведбаталь`он, -а
разведвзвод (разведвзв`од) разведвзв`од, -а
разведгруппа (разведгр`уппа) разведгр`уппа, -ы
разведданные (разведд`анные) разведд`анные, -ых
разведдеятельность (разведд`еятельность) разведд`еятельность, -и
разведенец (развед`енец) развед`енец, -нца, тв. -нцем, р. мн. -нцев
разведение (развед`ение) развед`ение, -я
разведёнка (разведёнка) разведёнка, -и, р. мн. -нок
разведённый (разведённый) разведённый; кр. ф. -ён, -ен`а
развединформация (развединформ`ация) развединформ`ация, -и
разведка (разв`едка) разв`едка, -и, р. мн. -док
разведотдел (разведотд`ел) разведотд`ел, -а
разведочный (разв`едочный) разв`едочный
разведпоиск (разведп`оиск) разведп`оиск, -а
разведривать (разв`едривать) разв`едривать, -ает
разведриваться (разв`едриваться) разв`едриваться, -ается
разведрить (разв`едрить) разв`едрить, -ит
разведриться (разв`едриться) разв`едриться, -ится
разведрота (разведр`ота) разведр`ота, -ы
разведслужба (разведсл`ужба) разведсл`ужба, -ы
разведцентр (разведц`ентр) разведц`ентр, -а
разведчик (разв`едчик) разв`едчик, -а
разведчица (разв`едчица) разв`едчица, -ы, тв. -ей
разведший (разв`едший) разв`едший
разведшийся (разв`едшийся) разв`едшийся
разведшкола (разведшк`ола) разведшк`ола, -ы
разведывание (разв`едывание) разв`едывание, -я
разведывательно-информационный (разв`едывательно-информаци`онный) разв`едывательно-информаци`онный
разведывательный (разв`едывательный) разв`едывательный
разведывать (разв`едывать) разв`едывать, -аю, -ает
разведываться (разв`едываться) разв`едываться, -ается
развезённый (развезённый) развезённый; кр. ф. -ён, -ен`а
развезти (развезт`и) развезт`и, -з`у, -зёт; прош. -ёз, -езл`а
развёзший (развёзший) развёзший
развеивание (разв`еивание) разв`еивание, -я
развеивать (разв`еивать) разв`еивать, -аю, -ает
развеиваться (разв`еиваться) разв`еиваться, -аюсь, -ается
разве как (р`азве как) р`азве как, союз
развенчание (развенч`ание) развенч`ание, -я
развенчанный (разв`енчанный) разв`енчанный; кр. ф. -ан, -ана
развенчать (развенч`ать) развенч`ать, -`аю, -`ает
развенчаться (развенч`аться) развенч`аться, -`аюсь, -`ается
развенчивание (разв`енчивание) разв`енчивание, -я
развенчивать (разв`енчивать) разв`енчивать, -аю, -ает
развенчиваться (разв`енчиваться) разв`енчиваться, -аюсь, -ается
развередить (разверед`ить) разверед`ить, -еж`у, -ед`ит
развережённый (развережённый) развережённый; кр. ф. -ён, -ен`а
разверзать (разверз`ать) разверз`ать, -`аю, -`ает
разверзаться (разверз`аться) разверз`аться, -`ается
разверзнувший (разв`ерзнувший) разв`ерзнувший
разверзнувшийся (разв`ерзнувшийся) разв`ерзнувшийся
разверзнуть (разв`ерзнуть) разв`ерзнуть, -ну, -нет; прош. -`ерз и -`ерзнул, -`ерзла
разверзнуться (разв`ерзнуться) разв`ерзнуться, -нется; прош. -`ерзся и -`ерзнулся, -`ерзлась
разверзший (разв`ерзший) разв`ерзший
разверзшийся (разв`ерзшийся) разв`ерзшийся
развёрнутость (развёрнутость) развёрнутость, -и
развёрнутый (развёрнутый) развёрнутый
развернуть (разверн`уть) разверн`уть, -н`у, -нёт
развернуться (разверн`уться) разверн`уться, -н`усь, -нётся
разверстание (разверст`ание) разверст`ание, -я
развёрстанный (развёрстанный) развёрстанный; кр. ф. -ан, -ана
разверстать (разверст`ать) разверст`ать, -`аю, -`ает
разверстаться (разверст`аться) разверст`аться, -`ается
развёрстка (развёрстка) развёрстка, -и, р. мн. -ток
развёрсточный (развёрсточный) развёрсточный
развёрстывание (развёрстывание) развёрстывание, -я
развёрстывать (развёрстывать) развёрстывать, -аю, -ает
развёрстываться (развёрстываться) развёрстываться, -ается
разверстый (разв`ерстый) разв`ерстый
развертеть (разверт`еть) разверт`еть, -ерч`у, -`ертит
развертеться (разверт`еться) разверт`еться, -`ертится
развёртка (развёртка) развёртка, -и, р. мн. -ток
развёрточный (развёрточный) развёрточный
развёртывание (развёртывание) развёртывание, -я
развёртывать (развёртывать) развёртывать, -аю, -ает
развёртываться (развёртываться) развёртываться, -аюсь, -ается
разверченный (разв`ерченный) разв`ерченный; кр. ф. -ен, -ена
разверчивание (разв`ерчивание) разв`ерчивание, -я
разверчивать (разв`ерчивать) разв`ерчивать, -аю, -ает
разверчиваться (разв`ерчиваться) разв`ерчиваться, -ается
развес (разв`ес) разв`ес, -а
развеселённый (развеселённый) развеселённый; кр. ф. -ён, -ен`а
развеселить (развесел`ить) развесел`ить, -л`ю, -л`ит
развеселиться (развесел`иться) развесел`иться, -л`юсь, -л`ится
развесёлый (развесёлый) развесёлый
развеселять (развесел`ять) развесел`ять, -`яю, -`яет
развеселяться (развесел`яться) развесел`яться, -`яюсь, -`яется
развесистый (разв`есистый) разв`есистый
развесить (разв`есить) разв`есить, -`ешу, -`есит
развеситься (разв`еситься) разв`еситься, -`есится
развеска (разв`еска) разв`еска, -и
развесной (развесн`ой) развесн`ой
развесочный (разв`есочный) разв`есочный
развести (развест`и) развест`и, -ед`у, -едёт; прош. -ёл, -ел`а
развестись (развест`ись) развест`ись, -ед`усь, -едётся; прош. -ёлся, -ел`ась
развесчик (разв`есчик) разв`есчик, -а
развесчица (разв`есчица) разв`есчица, -ы, тв. -ей
разветвитель (разветв`итель) разветв`итель, -я
разветвить (разветв`ить) разветв`ить, -вл`ю, -в`ит
разветвиться (разветв`иться) разветв`иться, -в`ится
разветвление (разветвл`ение) разветвл`ение, -я
разветвлённость (разветвлённость) разветвлённость, -и
разветвлённый (разветвлённый) разветвлённый; кр. ф. -ён, -ен`а
разветвлять (разветвл`ять) разветвл`ять, -`яю, -`яет
разветвляться (разветвл`яться) разветвл`яться, -`яется
разве что (р`азве что) р`азве что, союз
развешанный (разв`ешанный) разв`ешанный; кр. ф. -ан, -ана (от разв`ешать)
развешать (разв`ешать) разв`ешать, -аю, -ает
развешенный (разв`ешенный) разв`ешенный; кр. ф. -ен, -ена (от разв`есить)
развешивание (разв`ешивание) разв`ешивание, -я
развешивать (разв`ешивать) разв`ешивать, -аю, -ает
развешиваться (разв`ешиваться) разв`ешиваться, -ается
развеянный (разв`еянный) разв`еянный; кр. ф. -ян, -яна
развеять (разв`еять) разв`еять, -`ею, -`еет
развеяться (разв`еяться) разв`еяться, -`еюсь, -`еется
развивать (развив`ать) развив`ать, -`аю, -`ает (к разв`ить)
развиваться (развив`аться) развив`аться, -`аюсь, -`ается (к разв`ить)
развиднеть (развидн`еть) развидн`еть, -`еет
развиднеться (развидн`еться) развидн`еться, -`еется
развизжаться (развизж`аться) развизж`аться, -ж`усь, -ж`ится
развилина (разв`илина) разв`илина, -ы
развилистый (разв`илистый) разв`илистый
развилка (разв`илка) разв`илка, -и, р. мн. -лок
развилок (разв`илок) разв`илок, -лка
развинтить (развинт`ить) развинт`ить, -инч`у, -`инт`ит
развинтиться (развинт`иться) развинт`иться, -инч`усь, -`инт`ится
развинченность (разв`инченность) разв`инченность, -и
развинченный (разв`инченный) разв`инченный; кр. ф. прич. -ен, -ена; кр. ф. прил. (невыдержанный, разболтанный; о походке, движениях: нетвердый) -ен, -енна
развинчивание (разв`инчивание) разв`инчивание, -я
развинчивать (разв`инчивать) разв`инчивать, -аю, -ает
развинчиваться (разв`инчиваться) разв`инчиваться, -аюсь, -ается
развитие (разв`итие) разв`итие, -я
развитой (развит`ой) развит`ой; кр. ф. р`азвит, -ит`а, р`азвито, прил.
развитость (р`азвитость) р`азвитость, -и
развитый (разв`итый) разв`итый; кр. ф. -`ит, -`ит`а, -`ито, прич. (расправленный, раскрученный)
развитый (р`азв`итый) р`азв`итый; кр. ф. р`азв`ит, -ит`а, р`азв`ито, прич. (получивший развитие)
развить (разв`ить) разв`ить, разовь`ю, разовьёт; прош. -`ил, -ил`а, -`ило, -`ил`о
развиться (разв`иться) разв`иться, разовь`юсь, разовьётся; прош. -`ился, -ил`ась, -`ило, -`ил`ось
развихляться (развихл`яться) развихл`яться, -`яюсь, -`яется
развлекаловка (развлек`аловка) развлек`аловка, -и
развлекательность (развлек`ательность) развлек`ательность, -и
развлекательный (развлек`ательный) развлек`ательный; кр. ф. -лен, -льна
развлекательство (развлек`ательство) развлек`ательство, -а
развлекать (развлек`ать) развлек`ать, -`аю, -`ает
развлекаться (развлек`аться) развлек`аться, -`аюсь, -`ается
развлекуха (развлек`уха) развлек`уха, -и
развлёкший (развлёкший) развлёкший
развлёкшийся (развлёкшийся) развлёкшийся
развлечение (развлеч`ение) развлеч`ение, -я
развлечённый (развлечённый) развлечённый; кр. ф. -ён, -ен`а
развлечь (развл`ечь) развл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
развлечься (развл`ечься) развл`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
развод (разв`од) разв`од, -а
разводимость (развод`имость) развод`имость, -и
разводить (развод`ить) развод`ить, -ож`у, -`одит
разводиться (развод`иться) развод`иться, -ож`усь, -`одится
разводка (разв`одка) разв`одка, -и, р. мн. -док
разводной (разводн`ой) разводн`ой (к развод`ить: разводн`ой м`ост, разводн`ой кл`юч)
разводный (разв`одный) разв`одный (к разв`од - расторжение брака)
разводочный (разв`одочный) разв`одочный
разводчатый (разв`одчатый) разв`одчатый
разводы (разв`оды) разв`оды, -ов (узоры, пятна)
разводье (разв`одье) разв`одье, -я, р. мн. -ьев и -дий
разводящий (развод`ящий) развод`ящий, -его
разводящий (развод`ящий) развод`ящий
разводящийся (развод`ящийся) развод`ящийся
развоеваться (развоев`аться) развоев`аться, -во`ююсь, -во`юется
развожжать (развожж`ать) развожж`ать, -`аю, -`ает
развожжаться (развожж`аться) развожж`аться, -`ается
развоз (разв`оз) разв`оз, -а
развозить (развоз`ить) развоз`ить, -ож`у, -`озит
развозиться (развоз`иться) развоз`иться, -ож`усь, -`озится
развозка (разв`озка) разв`озка, -и, р. мн. -зок
развозной (развозн`ой) развозн`ой
развозчик (разв`озчик) разв`озчик, -а
развозчица (разв`озчица) разв`озчица, -ы, тв. -ей
развой (разв`ой) разв`ой, -я
разволакивать (развол`акивать) развол`акивать, -аю, -ает
разволакиваться (развол`акиваться) развол`акиваться, -ается
разволнованный (разволн`ованный) разволн`ованный; кр. ф. -ан, -ана
разволновать (разволнов`ать) разволнов`ать, -н`ую, -н`ует
разволноваться (разволнов`аться) разволнов`аться, -н`уюсь, -н`уется
разволокший (развол`окший) развол`окший
разволочённый (разволочённый) разволочённый; кр. ф. -ён, -ен`а
разволочь (развол`очь) развол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
развопиться (развоп`иться) развоп`иться, -пл`юсь, -п`ится
развоплотить (развоплот`ить) развоплот`ить, -ощ`у, -от`ит
развоплотиться (развоплот`иться) развоплот`иться, -ощ`усь, -от`ится
развоплощение (развоплощ`ение) развоплощ`ение, -я
развоплощённый (развоплощённый) развоплощённый; кр. ф. -ён, -ен`а
разворачивание (развор`ачивание) развор`ачивание, -я
разворачивать (развор`ачивать) развор`ачивать, -аю, -ает
разворачиваться (развор`ачиваться) развор`ачиваться, -аюсь, -ается
разворашивать (развор`ашивать) развор`ашивать, -аю, -ает
разворашиваться (развор`ашиваться) развор`ашиваться, -ается
разворковаться (разворков`аться) разворков`аться, -к`уюсь, -к`уется
разворованный (развор`ованный) развор`ованный; кр. ф. -ан, -ана
разворовать (разворов`ать) разворов`ать, -р`ую, -р`ует
разворовывание (развор`овывание) развор`овывание, -я
разворовывать (развор`овывать) развор`овывать, -аю, -ает
разворовываться (развор`овываться) развор`овываться, -ается
разворот (развор`от) развор`от, -а
разворотить (разворот`ить) разворот`ить, -оч`у, -`отит
разворотливость (развор`отливость) развор`отливость, -и
разворотливый (развор`отливый) развор`отливый
разворочанный (развор`очанный) развор`очанный; кр. ф. -ан, -ана (от развор`очать)
разворочать (развор`очать) развор`очать, -аю, -ает
разворочаться (развор`очаться) развор`очаться, -аюсь, -ается
развороченный (развор`оченный) развор`оченный; кр. ф. -ен, -ена (от разворот`ить)
разворошённый (разворошённый) разворошённый; кр. ф. -ён, -ен`а
разворошить (разворош`ить) разворош`ить, -ш`у, -ш`ит
разворчаться (разворч`аться) разворч`аться, -ч`усь, -ч`ится
разврат (развр`ат) развр`ат, -а
развратитель (разврат`итель) разврат`итель, -я
развратительница (разврат`ительница) разврат`ительница, -ы, тв. -ей
развратить (разврат`ить) разврат`ить, -ащ`у, -ат`ит
развратиться (разврат`иться) разврат`иться, -ащ`усь, -ат`ится
развратник (развр`атник) развр`атник, -а
развратница (развр`атница) развр`атница, -ы, тв. -ей
развратничать (развр`атничать) развр`атничать, -аю, -ает
развратность (развр`атность) развр`атность, -и
развратный (развр`атный) развр`атный; кр. ф. -тен, -тна
развращать (развращ`ать) развращ`ать, -`аю, -`ается
развращаться (развращ`аться) развращ`аться, -`аюсь, -`ается
развращающий (развращ`ающий) развращ`ающий
развращающийся (развращ`ающийся) развращ`ающийся
развращение (развращ`ение) развращ`ение, -я
развращённость (развращённость) развращённость, -и
развращённый (развращённый) развращённый; кр. ф. -ён, -ен`а
развыться (разв`ыться) разв`ыться, -в`оюсь, -в`оется
развьюченный (развь`юченный) развь`юченный; кр. ф. -ен, -ена
развьючивание (развь`ючивание) развь`ючивание, -я
развьючивать (развь`ючивать) развь`ючивать, -аю, -ает
развьючиваться (развь`ючиваться) развь`ючиваться, -аюсь, -ается
развьючить (развь`ючить) развь`ючить, -чу, -чит
развьючиться (развь`ючиться) развь`ючиться, -чусь, -чится
развязанный (разв`язанный) разв`язанный; кр. ф. -ан, -ана
развязать (развяз`ать) развяз`ать, -яж`у, -`яжет
развязаться (развяз`аться) развяз`аться, -яж`усь, -`яжется
развязка (разв`язка) разв`язка, -и, р. мн. -зок
развязность (разв`язность) разв`язность, -и
развязный (разв`язный) разв`язный; кр. ф. -зен, -зна
развязывание (разв`язывание) разв`язывание, -я
развязывать (разв`язывать) разв`язывать, -аю, -ает
развязываться (разв`язываться) разв`язываться, -аюсь, -ается
разгаданный (разг`аданный) разг`аданный; кр. ф. -ан, -ана
разгадать (разгад`ать) разгад`ать, -`аю, -`ает
разгадаться (разгад`аться) разгад`аться, -`ается
разгадка (разг`адка) разг`адка, -и, р. мн. -док
разгадчик (разг`адчик) разг`адчик, -а
разгадчица (разг`адчица) разг`адчица, -ы, тв. -ей
разгадывание (разг`адывание) разг`адывание, -я
разгадывать (разг`адывать) разг`адывать, -аю, -ает
разгадываться (разг`адываться) разг`адываться, -ается
разгазирование (разгаз`иров`ание) разгаз`иров`ание, -я
разгазированный (разгаз`ир`ованный) разгаз`ир`ованный; кр. ф. -ан, -ана
разгазировать (разгазиров`ать) разгазиров`ать, -р`ую, -р`ует и разгаз`ировать, -рую, -рует
разгазироваться (разгазиров`аться) разгазиров`аться, -р`уется и разгаз`ироваться, -руется
разгар (разг`ар) разг`ар, -а
разгерметизация (разгерметиз`ация) разгерметиз`ация, -и
разгерметизированный (разгерметиз`ированный) разгерметиз`ированный; кр. ф. -ан, -ана
разгерметизировать (разгерметиз`ировать) разгерметиз`ировать, -рую, -рует
разгерметизироваться (разгерметиз`ироваться) разгерметиз`ироваться, -руюсь, -руется
разгиб (разг`иб) разг`иб, -а
разгибание (разгиб`ание) разгиб`ание, -я
разгибатель (разгиб`атель) разгиб`атель, -я
разгибать (разгиб`ать) разгиб`ать, -`аю, -`ает
разгибаться (разгиб`аться) разгиб`аться, -`аюсь, -`ается
разгильдяй (разгильд`яй) разгильд`яй, -я
разгильдяйка (разгильд`яйка) разгильд`яйка, -и, р. мн. -`яек
разгильдяйничать (разгильд`яйничать) разгильд`яйничать, -аю, -ает
разгильдяйский (разгильд`яйский) разгильд`яйский
разгильдяйство (разгильд`яйство) разгильд`яйство, -а
разглагольствование (разглаг`ольствование) разглаг`ольствование, -я
разглагольствовать (разглаг`ольствовать) разглаг`ольствовать, -твую, -твует
разгладить (разгл`адить) разгл`адить, -`ажу, -`адит
разгладиться (разгл`адиться) разгл`адиться, -`адится
разглаженный (разгл`аженный) разгл`аженный; кр. ф. -ен, -ена
разглаживание (разгл`аживание) разгл`аживание, -я
разглаживать (разгл`аживать) разгл`аживать, -аю, -ает
разглаживаться (разгл`аживаться) разгл`аживаться, -ается
разгласить (разглас`ить) разглас`ить, -аш`у, -ас`ит
разгласиться (разглас`иться) разглас`иться, -ас`ится
разглашать (разглаш`ать) разглаш`ать, -`аю, -`ает
разглашаться (разглаш`аться) разглаш`аться, -`ается
разглашение (разглаш`ение) разглаш`ение, -я
разглашённый (разглашённый) разглашённый; кр. ф. -ён, -ен`а
разглядеть (разгляд`еть) разгляд`еть, -яж`у, -яд`ит
разглядывание (разгл`ядывание) разгл`ядывание, -я
разглядывать (разгл`ядывать) разгл`ядывать, -аю, -ает
разглядываться (разгл`ядываться) разгл`ядываться, -ается
разгневанно (разгн`еванно) разгн`еванно, нареч.
разгневанность (разгн`еванность) разгн`еванность, -и
разгневанный (разгн`еванный) разгн`еванный; кр. ф. -ан, -ана и (выражающий гнев) -ан, -анна (л`ица `их разгн`еванны)
разгневать (разгн`евать) разгн`евать, -аю, -ает
разгневаться (разгн`еваться) разгн`еваться, -аюсь, -ается
разговаривать (разгов`аривать) разгов`аривать, -аю, -ает
разговение (разгов`ение) разгов`ение, -я и р`озговенье, -я, р. мн. -ний
разговеться (разгов`еться) разгов`еться, -`еюсь, -`еется
разговление (разговл`ение) разговл`ение, -я
разговляться (разговл`яться) разговл`яться, -`яюсь, -`яется
разговор (разгов`ор) разгов`ор, -а
разговорённый (разговорённый) разговорённый; кр. ф. -ён, -ен`а
разговорец (разгов`орец) разгов`орец, -рца, тв. -рцем, р. мн. -рцев
разговорить (разговор`ить) разговор`ить, -р`ю, -р`ит
разговориться (разговор`иться) разговор`иться, -р`юсь, -р`ится
разговорник (разгов`орник) разгов`орник, -а
разговорность (разгов`орность) разгов`орность, -и
разговорный (разгов`орный) разгов`орный
разговорчивость (разгов`орчивость) разгов`орчивость, -и
разговорчивый (разгов`орчивый) разгов`орчивый
разговорчик (разгов`орчик) разгов`орчик, -а
разгон (разг`он) разг`он, -а
разгонистость (разг`онистость) разг`онистость, -и
разгонистый (разг`онистый) разг`онистый
разгонка (разг`онка) разг`онка, -и
разгонный (разг`онный) разг`онный
разгоночный (разг`оночный) разг`оночный
разгонять (разгон`ять) разгон`ять, -`яю, -`яет
разгоняться (разгон`яться) разгон`яться, -`яюсь, -`яется
разгораживание (разгор`аживание) разгор`аживание, -я
разгораживать (разгор`аживать) разгор`аживать, -аю, -ает
разгораживаться (разгор`аживаться) разгор`аживаться, -аюсь, -ается
разгорание (разгор`ание) разгор`ание, -я
разгораться (разгор`аться) разгор`аться, -`аюсь, -`ается
разгореться (разгор`еться) разгор`еться, -р`юсь, -р`ится
разгородить (разгород`ить) разгород`ить, -ож`у, -`од`ит
разгородиться (разгород`иться) разгород`иться, -ож`усь, -`од`ится
разгороженный (разгор`оженный) разгор`оженный; кр. ф. -ен, -ена
разгорячать (разгоряч`ать) разгоряч`ать, -`аю, -`ает
разгорячаться (разгоряч`аться) разгоряч`аться, -`аюсь, -`ается
разгорячённый (разгорячённый) разгорячённый; кр. ф. -ён, -ен`а
разгорячить (разгоряч`ить) разгоряч`ить, -ч`у, -ч`ит
разгорячиться (разгоряч`иться) разгоряч`иться, -ч`усь, -ч`ится
разгосударствление (разгосуд`арствление) разгосуд`арствление, -я
разгосударствленный (разгосуд`арствленный) разгосуд`арствленный; кр. ф. -ен, -ена
разграбить (разгр`абить) разгр`абить, -блю, -бит
разграбление (разграбл`ение) разграбл`ение, -я
разграбленный (разгр`абленный) разгр`абленный; кр. ф. -ен, -ена
разграблять (разграбл`ять) разграбл`ять, -`яю, -`яет
разграбляться (разграбл`яться) разграбл`яться, -`яется
разграждение (разгражд`ение) разгражд`ение, -я
разграничение (разгранич`ение) разгранич`ение, -я
разграниченный (разгран`иченный) разгран`иченный; кр. ф. -ен, -ена
разграничивание (разгран`ичивание) разгран`ичивание, -я
разграничивать (разгран`ичивать) разгран`ичивать, -аю, -ает
разграничиваться (разгран`ичиваться) разгран`ичиваться, -ается
разграничительный (разгранич`ительный) разгранич`ительный
разграничить (разгран`ичить) разгран`ичить, -чу, -чит
разграничиться (разгран`ичиться) разгран`ичиться, -чится
разграфить (разграф`ить) разграф`ить, -фл`ю, -ф`ит
разграфление (разграфл`ение) разграфл`ение, -я
разграфлённый (разграфлённый) разграфлённый; кр. ф. -ён, -ен`а
разграфлять (разграфл`ять) разграфл`ять, -`яю, -`яет
разграфляться (разграфл`яться) разграфл`яться, -`яется
разгребание (разгреб`ание) разгреб`ание, -я
разгребать (разгреб`ать) разгреб`ать, -`аю, -`ает
разгребаться (разгреб`аться) разгреб`аться, -`ается
разгребённый (разгребённый) разгребённый; кр. ф. -ён, -ен`а
разгрёбший (разгрёбший) разгрёбший
разгрести (разгрест`и) разгрест`и, -греб`у, -гребёт; прош. -грёб, -гребл`а
разгримированный (разгримир`ованный) разгримир`ованный; кр. ф. -ан, -ана
разгримировать (разгримиров`ать) разгримиров`ать, -р`ую, -р`ует
разгримироваться (разгримиров`аться) разгримиров`аться, -р`уюсь, -р`уется
разгримировывать (разгримир`овывать) разгримир`овывать, -аю, -ает
разгримировываться (разгримир`овываться) разгримир`овываться, -аюсь, -ается
разгром (разгр`ом) разгр`ом, -а
разгромить (разгром`ить) разгром`ить, -мл`ю, -м`ит
разгромление (разгромл`ение) разгромл`ение, -я
разгромленный (разгр`омленный) разгр`омленный; кр. ф. -ен, -ена и разгромлённый; кр. ф. -ён, -ен`а
разгромный (разгр`омный) разгр`омный
разгружать (разгруж`ать) разгруж`ать, -`аю, -`ает
разгружаться (разгруж`аться) разгруж`аться, -`аюсь, -`ается
разгруженный (разгр`уженный) разгр`уженный; кр. ф. -ен, -ена и разгружённый; кр. ф. -ён, -ен`а
разгрузитель (разгруз`итель) разгруз`итель, -я
разгрузить (разгруз`ить) разгруз`ить, -уж`у, -`уз`ит
разгрузиться (разгруз`иться) разгруз`иться, -уж`усь, -`уз`ится
разгрузка (разгр`узка) разгр`узка, -и
разгрузной (разгрузн`ой) разгрузн`ой
разгрузочный (разгр`узочный) разгр`узочный
разгрузчик (разгр`узчик) разгр`узчик, -а
разгруппированный (разгруппир`ованный) разгруппир`ованный; кр. ф. -ан, -ана
разгруппировать (разгруппиров`ать) разгруппиров`ать, -р`ую, -р`ует
разгруппироваться (разгруппиров`аться) разгруппиров`аться, -р`уется
разгруститься (разгруст`иться) разгруст`иться, -ущ`усь, -уст`ится
разгрызать (разгрыз`ать) разгрыз`ать, -`аю, -`ает
разгрызаться (разгрыз`аться) разгрыз`аться, -`ается
разгрызенный (разгр`ызенный) разгр`ызенный; кр. ф. -ен, -ена
разгрызть (разгр`ызть) разгр`ызть, -з`у, -зёт; прош. -`ыз, -`ызла
разгрызться (разгр`ызться) разгр`ызться, -зётся; прош. -`ызся, -`ызлась
разгрызший (разгр`ызший) разгр`ызший
разгрызшийся (разгр`ызшийся) разгр`ызшийся
разгул (разг`ул) разг`ул, -а
разгуливание (разг`уливание) разг`уливание, -я
разгуливать (разг`уливать) разг`уливать, -аю, -ает
разгуливаться (разг`уливаться) разг`уливаться, -аюсь, -ается
разгулье (разг`улье) разг`улье, -я
разгульный (разг`ульный) разг`ульный; кр. ф. -лен, -льна
Разгуляй (Разгул`яй) Разгул`яй, -я (площадь в Москве)
разгулянный (разг`улянный) разг`улянный; кр. ф. -ян, -яна
разгулять (разгул`ять) разгул`ять, -`яю, -`яет
разгуляться (разгул`яться) разгул`яться, -`яюсь, -`яется
раздабривать (разд`абривать) разд`абривать, -аю, -ает
раздабриваться (разд`абриваться) разд`абриваться, -аюсь, -ается
раздавать (раздав`ать) раздав`ать, -да`ю, -даёт
раздаваться (раздав`аться) раздав`аться, -да`юсь, -даётся
раздавить (раздав`ить) раздав`ить, -авл`ю, -`авит
раздавиться (раздав`иться) раздав`иться, -`авится
раздавленный (разд`авленный) разд`авленный; кр. ф. -ен, -ена
раздавливать (разд`авливать) разд`авливать, -аю, -ает
раздавливаться (разд`авливаться) разд`авливаться, -ается
раздаивание (разд`аивание) разд`аивание, -я
раздаивать (разд`аивать) разд`аивать, -аю, -ает
раздаиваться (разд`аиваться) разд`аиваться, -ается
раздалбливание (разд`албливание) разд`албливание, -я
раздалбливать (разд`албливать) разд`албливать, -аю, -ает
раздалбливаться (разд`албливаться) разд`албливаться, -ается
раздаренный (разд`аренный) разд`аренный; кр. ф. -ен, -ена
раздаривание (разд`аривание) разд`аривание, -я
раздаривать (разд`аривать) разд`аривать, -аю, -ает
раздариваться (разд`ариваться) разд`ариваться, -ается
раздарить (раздар`ить) раздар`ить, -ар`ю, -`арит
раздаточный (разд`аточный) разд`аточный
раздатчик (разд`атчик) разд`атчик, -а
раздатчица (разд`атчица) разд`атчица, -ы, тв. -ей
раздать (разд`ать) разд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. р`оздал и разд`ал, -ал`а, р`оздало и разд`ало
раздаться (разд`аться) разд`аться, -`амся, -`ашься, -`астся, -ад`имся, -ад`итесь, -ад`утся; прош. разд`алс`я, -ал`ась, разд`ал`ось
раздача (разд`ача) разд`ача, -и, тв. -ей
раз-два (р`аз-дв`а) р`аз-дв`а
раздваивание (раздв`аивание) раздв`аивание, -я
раздваивать (раздв`аивать) раздв`аивать, -аю, -ает
раздваиваться (раздв`аиваться) раздв`аиваться, -аюсь, -ается
раз-два-три (р`аз-дв`а-тр`и) р`аз-дв`а-тр`и
раздвиг (раздв`иг) раздв`иг, -а
раздвигание (раздвиг`ание) раздвиг`ание, -я
раздвигать (раздвиг`ать) раздвиг`ать, -`аю, -`ает
раздвигаться (раздвиг`аться) раздвиг`аться, -`ается
раздвижка (раздв`ижка) раздв`ижка, -и
раздвижной (раздвижн`ой) раздвижн`ой
раздвинутый (раздв`инутый) раздв`инутый
раздвинуть (раздв`инуть) раздв`инуть, -ну, -нет
раздвинуться (раздв`инуться) раздв`инуться, -нется
раздвоение (раздво`ение) раздво`ение, -я
раздвоенность (раздв`оенность) раздв`оенность, -и
раздвоенный (раздв`оенный) раздв`оенный; кр. ф. -ен, -ена и раздвоённый; кр. ф. -ён, -ен`а
раздвоить (раздво`ить) раздво`ить, -о`ю, -о`ит
раздвоиться (раздво`иться) раздво`иться, -о`юсь, -о`ится
раздевалка (раздев`алка) раздев`алка, -и, р. мн. -лок
раздевальный (раздев`альный) раздев`альный
раздевальня (раздев`альня) раздев`альня, -и, р. мн. -лен
раздевание (раздев`ание) раздев`ание, -я
раздевать (раздев`ать) раздев`ать, -`аю, -`ает
раздеваться (раздев`аться) раздев`аться, -`аюсь, -`ается
раздел (разд`ел) разд`ел, -а
разделанный (разд`еланный) разд`еланный; кр. ф. -ан, -ана
разделать (разд`елать) разд`елать, -аю, -ает
разделаться (разд`елаться) разд`елаться, -аюсь, -ается
разделение (раздел`ение) раздел`ение, -я
разделённость (разделённость) разделённость, -и
разделённый (разделённый) разделённый; кр. ф. -ён, -ен`а
разделитель (раздел`итель) раздел`итель, -я
разделительный (раздел`ительный) раздел`ительный
разделить (раздел`ить) раздел`ить, -ел`ю, -`елит
разделиться (раздел`иться) раздел`иться, -ел`юсь, -`елится
разделка (разд`елка) разд`елка, -и, р. мн. -лок
разделочный (разд`елочный) разд`елочный
разделывание (разд`елывание) разд`елывание, -я
разделывательный (разд`елывательный) разд`елывательный
разделывать (разд`елывать) разд`елывать, -аю, -ает
разделываться (разд`елываться) разд`елываться, -аюсь, -ается
раздельнолепестные (раздельнолеп`естные) раздельнолеп`естные, -ых
раздельнооформленность (раздельнооф`ормленность) раздельнооф`ормленность, -и
раздельнооформленный (раздельнооф`ормленный) раздельнооф`ормленный; кр. ф. - ен, -ена
раздельнополость (раздельноп`олость) раздельноп`олость, -и
раздельнополый (раздельноп`олый) раздельноп`олый
раздельность (разд`ельность) разд`ельность, -и
раздельный (разд`ельный) разд`ельный
раздельщик (разд`ельщик) разд`ельщик, -а
раздельщица (разд`ельщица) разд`ельщица, -ы, тв. -ей
разделять (раздел`ять) раздел`ять, -`яю, -`яет
разделяться (раздел`яться) раздел`яться, -`яюсь, -`яется
раздёрганность (раздёрганность) раздёрганность, -и
раздёрганный (раздёрганный) раздёрганный; кр. ф. -ан, -ана
раздёргать (раздёргать) раздёргать, -аю, -ает
раздёргаться (раздёргаться) раздёргаться, -аюсь, -ается
раздёргивание (раздёргивание) раздёргивание, -я
раздёргивать (раздёргивать) раздёргивать, -аю, -ает
раздёргиваться (раздёргиваться) раздёргиваться, -аюсь, -ается
раздёрнутый (раздёрнутый) раздёрнутый
раздёрнуть (раздёрнуть) раздёрнуть, -ну, -нет
раздёрнуться (раздёрнуться) раздёрнуться, -нется
раздетый (разд`етый) разд`етый
раздеть (разд`еть) разд`еть, -`ену, -`енет
раздеться (разд`еться) разд`еться, -`енусь, -`енется
раздирание (раздир`ание) раздир`ание, -я
раздирательный (раздир`ательный) раздир`ательный
раздирать (раздир`ать) раздир`ать, -`аю, -`ает
раздираться (раздир`аться) раздир`аться, -`аюсь, -`ается
раздирающий (раздир`ающий) раздир`ающий
раздирающийся (раздир`ающийся) раздир`ающийся
раздирка (разд`ирка) разд`ирка, -и
раздирочный (разд`ирочный) разд`ирочный
раздобренный (разд`обренный) разд`обренный; кр. ф. -ен, -ена
раздобреть (раздобр`еть) раздобр`еть, -`ею, -`еет
раздобрить (разд`обрить) разд`обрить, -рю, -рит
раздобриться (разд`обриться) разд`обриться, -рюсь, -рится
раздобывание (раздобыв`ание) раздобыв`ание, -я
раздобывать (раздобыв`ать) раздобыв`ать, -`аю, -`ает
раздобываться (раздобыв`аться) раздобыв`аться, -`аюсь, -`ается
раздобытый (раздоб`ытый) раздоб`ытый
раздобыть (раздоб`ыть) раздоб`ыть, -б`уду, -б`удет
раздобыться (раздоб`ыться) раздоб`ыться, -б`удусь, -б`удется
раздоенный (разд`оенный) разд`оенный; кр. ф. -ен, -ена
раздоить (раздо`ить) раздо`ить, -о`ю, -`о`ит
раздоиться (раздо`иться) раздо`иться, -`о`ится
раздой (разд`ой) разд`ой, -я
раздойный (разд`ойный) разд`ойный
раздолбанный (разд`олбанный) разд`олбанный; кр. ф. -ан, -ана (от раздолб`ать)
раздолбать (раздолб`ать) раздолб`ать, -`аю, -`ает
раздолбить (раздолб`ить) раздолб`ить, -бл`ю, -б`ит
раздолблённый (раздолблённый) раздолблённый; кр. ф. -ён, -ен`а (от раздолб`ить)
раздолье (разд`олье) разд`олье, -я, р. мн. -лий
раздольице (разд`ольице) разд`ольице, -а
раздольный (разд`ольный) разд`ольный; кр. ф. -лен, -льна
раздор (разд`ор) разд`ор, -а
раздорожье (раздор`ожье) раздор`ожье, -я, р. мн. -жий
раздосадованно (раздос`адованно) раздос`адованно, нареч.
раздосадованность (раздос`адованность) раздос`адованность, -и
раздосадованный (раздос`адованный) раздос`адованный; кр. ф. -ан, -ана
раздосадовать (раздос`адовать) раздос`адовать, -дую, -дует
раздосадоваться (раздос`адоваться) раздос`адоваться, -дуюсь, -дуется
раздражать (раздраж`ать) раздраж`ать, -`аю, -`ает
раздражаться (раздраж`аться) раздраж`аться, -`аюсь, -`ается
раздражающий (раздраж`ающий) раздраж`ающий
раздражающийся (раздраж`ающийся) раздраж`ающийся
раздражение (раздраж`ение) раздраж`ение, -я
раздражённо (раздражённо) раздражённо, нареч.
раздражённость (раздражённость) раздражённость, -и
раздражённый (раздражённый) раздражённый; кр. ф. -ён, -ен`а и (выражающий раздражение) -ён, -ённа (голос`а раздражённы)
раздражимость (раздраж`имость) раздраж`имость, -и
раздражимый (раздраж`имый) раздраж`имый
раздражитель (раздраж`итель) раздраж`итель, -я
раздражительность (раздраж`ительность) раздраж`ительность, -и
раздражительный (раздраж`ительный) раздраж`ительный; кр. ф. -лен, -льна
раздражить (раздраж`ить) раздраж`ить, -ж`у, -ж`ит
раздражиться (раздраж`иться) раздраж`иться, -ж`усь, -ж`ится
раздразнённый (раздразнённый) раздразнённый; кр. ф. -ён, -ен`а
раздразнивать (раздр`азнивать) раздр`азнивать, -аю, -ает
раздразниваться (раздр`азниваться) раздр`азниваться, -аюсь, -ается
раздразнить (раздразн`ить) раздразн`ить, -азн`ю, -`азнит
раздразниться (раздразн`иться) раздразн`иться, -азн`юсь, -`азнится
раздрай (раздр`ай) раздр`ай, -я
раздраконенный (раздрак`оненный) раздрак`оненный; кр. ф. -ен, -ена
раздраконивать (раздрак`онивать) раздрак`онивать, -аю, -ает
раздракониваться (раздрак`ониваться) раздрак`ониваться, -ается
раздраконить (раздрак`онить) раздрак`онить, -ню, -нит
раздревеснение (раздревесн`ение) раздревесн`ение, -я
раздревеснённый (раздревеснённый) раздревеснённый; кр. ф. -ён, -ен`а
раздробить (раздроб`ить) раздроб`ить, -бл`ю, -б`ит
раздробиться (раздроб`иться) раздроб`иться, -б`ится
раздробление (раздробл`ение) раздробл`ение, -я
раздробленность (раздр`обленность) раздр`обленность, -и и раздроблённость, -и
раздробленный (раздр`обленный) раздр`обленный; кр. ф. -ен, -ена и раздроблённый; кр. ф. -ён, -ен`а
раздроблять (раздробл`ять) раздробл`ять, -`яю, -`яет
раздробляться (раздробл`яться) раздробл`яться, -`яется
раз-другой (р`аз-друг`ой) р`аз-друг`ой
раздружить (раздруж`ить) раздруж`ить, -уж`у, -`уж`ит
раздружиться (раздруж`иться) раздруж`иться, -уж`усь, -`уж`ится
раздрызг (раздр`ызг) раздр`ызг, -а
раздрызганный (раздр`ызганный) раздр`ызганный; кр. ф. -ан, -ана
раздув (разд`ув) разд`ув, -а
раздувальный (раздув`альный) раздув`альный
раздувание (раздув`ание) раздув`ание, -я
раздувать (раздув`ать) раздув`ать, -`аю, -`ает
раздуваться (раздув`аться) раздув`аться, -`аюсь, -`ается
раздумать (разд`умать) разд`умать, -аю, -ает
раздуматься (разд`уматься) разд`уматься, -аюсь, -ается
раздумчивость (разд`умчивость) разд`умчивость, -и
раздумчивый (разд`умчивый) разд`умчивый
раздумывать (разд`умывать) разд`умывать, -аю, -ает
раздумываться (разд`умываться) разд`умываться, -аюсь, -ается
раздумье (разд`умье) разд`умье, -я, р. мн. -мий
раздутие (разд`утие) разд`утие, -я
раздутость (разд`утость) разд`утость, -и
раздутый (разд`утый) разд`утый
раздуть (разд`уть) разд`уть, -д`ую, -д`ует
раздуться (разд`уться) разд`уться, -д`уюсь, -д`уется
раздухариться (раздухар`иться) раздухар`иться, -р`юсь, -р`ится
раздушенный (разд`ушенный) разд`ушенный; кр. ф. -ен, -ена и раздушённый; кр. ф. -ён, -ен`а
раздушить (раздуш`ить) раздуш`ить, -уш`у, -`ушит
раздушиться (раздуш`иться) раздуш`иться, -уш`усь, -`ушится
раздымиться (раздым`иться) раздым`иться, -`ится
раздышаться (раздыш`аться) раздыш`аться, -ыш`усь, -`ышится
разевать (разев`ать) разев`ать, -`аю, -`ает (раскрывать (ся)
разеваться (разев`аться) разев`аться, -`ается (раскрывать (ся)
разжалобить (разж`алобить) разж`алобить, -блю, -бит
разжалобиться (разж`алобиться) разж`алобиться, -блюсь, -бится
разжалобленный (разж`алобленный) разж`алобленный; кр. ф. -ен, -ена
разжалобливать (разж`алобливать) разж`алобливать, -аю, -ает
разжалобливаться (разж`алобливаться) разж`алобливаться, -аюсь, -ается
разжалование (разж`алование) разж`алование, -я
разжалованный (разж`алованный) разж`алованный; кр. ф. -ан, -ана
разжаловать (разж`аловать) разж`аловать, -лую, -лует
разжаловаться (разж`аловаться) разж`аловаться, -луюсь, -луется
разжатие (разж`атие) разж`атие, -я
разжатый (разж`атый) разж`атый
разжать (разж`ать) разж`ать, разожм`у, разожмёт
разжаться (разж`аться) разж`аться, разожмётся
разжёванный (разжёванный) разжёванный; кр. ф. -ан, -ана
разжевать (разжев`ать) разжев`ать, -жу`ю, -жуёт
разжеваться (разжев`аться) разжев`аться, -жуётся
разжёвывание (разжёвывание) разжёвывание, -я
разжёвывать (разжёвывать) разжёвывать, -аю, -ает
разжёвываться (разжёвываться) разжёвываться, -ается
разжёгший (разжёгший) разжёгший
разжёгшийся (разжёгшийся) разжёгшийся
разжелобок (разжел`обок) разжел`обок, -бка
разжененный (разж`ененный) разж`ененный; кр. ф. -ен, -ена
разженивать (разж`енивать) разж`енивать, -аю, -ает
разжениваться (разж`ениваться) разж`ениваться, -аюсь, -ается
разженить (разжен`ить) разжен`ить, -ен`ю, -`енит
разжениться (разжен`иться) разжен`иться, -ен`юсь, -`енится
разжечь (разж`ечь) разж`ечь, разожг`у, разожжёт, разожг`ут; прош. разжёг, разо- жгл`а
разжечься (разж`ечься) разж`ечься, разожжётся, разожг`утся; прош. разжёгся, разожгл`ась
разжива (разж`ива) разж`ива, -ы
разживаться (разжив`аться) разжив`аться, -`аюсь, -`ается
разжиг (разж`иг) разж`иг, -а и р`озжиг, -а
разжигание (разжиг`ание) разжиг`ание, -я
разжигать (разжиг`ать) разжиг`ать, -`аю, -`ает
разжигаться (разжиг`аться) разжиг`аться, -`ается
разжидить (разжид`ить) разжид`ить, -иж`у, -ид`ит
разжидиться (разжид`иться) разжид`иться, -ид`ится
разжижать (разжиж`ать) разжиж`ать, -`аю, -`ает
разжижаться (разжиж`аться) разжиж`аться, -`ается
разжижение (разжиж`ение) разжиж`ение, -я
разжиженный (разж`иженный) разж`иженный; кр. ф. -ен, -ена и разжижённый; кр. ф. -ён, -ен`а
разжим (разж`им) разж`им, -а
разжимание (разжим`ание) разжим`ание, -я
разжимать (разжим`ать) разжим`ать, -`аю, -`ает
разжиматься (разжим`аться) разжим`аться, -`ается
разжимной (разжимн`ой) разжимн`ой и разж`имный
разжимный (разж`имный) разж`имный и разжимн`ой
разжиреть (разжир`еть) разжир`еть, -`ею, -`еет
разжиться (разж`иться) разж`иться, -ив`усь, -ивётся; прош. -`ился, -ил`ась, -`ил`ось
разжог (разж`ог) разж`ог, -а, но глаг. разжёг
разжужжаться (разжужж`аться) разжужж`аться, -жж`ится
раззавод (раззав`од) раззав`од: на раззав`од
раззадоренный (раззад`оренный) раззад`оренный; кр. ф. -ен, -ена
раззадоривание (раззад`оривание) раззад`оривание, -я
раззадоривать (раззад`оривать) раззад`оривать, -аю, -ает
раззадориваться (раззад`ориваться) раззад`ориваться, -аюсь, -ается
раззадорить (раззад`орить) раззад`орить, -рю, -рит
раззадориться (раззад`ориться) раззад`ориться, -рюсь, -рится
раз за разом (р`аз за р`азом) р`аз за р`азом
раззванивать (раззв`анивать) раззв`анивать, -аю, -ает
раззваниваться (раззв`аниваться) раззв`аниваться, -аюсь, -ается
раззвонённый (раззвонённый) раззвонённый; кр. ф. -ён, -ен`а
раззвонить (раззвон`ить) раззвон`ить, -н`ю, -н`ит
раззвониться (раззвон`иться) раззвон`иться, -н`юсь, -н`ится
раззеваться (раззев`аться) раззев`аться, -`аюсь, -`ается (к зев`ать)
раззеленеться (раззелен`еться) раззелен`еться, -`еется
раззенкованный (раззенк`ованный) раззенк`ованный; кр. ф. -ан, -ана
раззенковать (раззенков`ать) раззенков`ать, -к`ую, -к`ует
раззенковаться (раззенков`аться) раззенков`аться, -к`уется
раззенковка (раззенк`овка) раззенк`овка, -и
раззнакомить (раззнак`омить) раззнак`омить, -млю, -мит
раззнакомиться (раззнак`омиться) раззнак`омиться, -млюсь, -мится
раззнакомленный (раззнак`омленный) раззнак`омленный; кр. ф. -ен, -ена
раззнакомливать (раззнак`омливать) раззнак`омливать, -аю, -ает
раззнакомливаться (раззнак`омливаться) раззнак`омливаться, -аюсь, -ается
раззолачивание (раззол`ачивание) раззол`ачивание, -я
раззолачивать (раззол`ачивать) раззол`ачивать, -аю, -ает
раззолачиваться (раззол`ачиваться) раззол`ачиваться, -ается
раззолотить (раззолот`ить) раззолот`ить, -оч`у, -от`ит
раззолоченный (раззол`оченный) раззол`оченный; кр. ф. -ен, -ена и раззолочённый; кр. ф. -ён, -ен`а
раззудеться (раззуд`еться) раззуд`еться, -уд`ится
раззудить (раззуд`ить) раззуд`ить, -уж`у, -уд`ит
раззуженный (разз`уженный) разз`уженный; кр. ф. -ен, -ена
раззява (разз`ява) разз`ява, -ы, м. и ж.
разик (р`азик) р`азик, -а
разинец (р`азинец) р`азинец, -нца, тв. -нцем, р. мн. -нцев
разинский (р`азинский) р`азинский (от Р`азин)
разинутый (раз`инутый) раз`инутый
разинуть (раз`инуть) раз`инуть, -ну, -нет
разинуться (раз`инуться) раз`инуться, -ну, -нется
разинщина (р`азинщина) р`азинщина, -ы
разиня (раз`иня) раз`иня, -и, р. мн. -`инь, м. и ж.
разительность (раз`ительность) раз`ительность, -и
разительный (раз`ительный) раз`ительный; кр. ф. -лен, -льна
разить (раз`ить) раз`ить, раж`у, раз`ит
разлагать (разлаг`ать) разлаг`ать, -`аю, -`ает
разлагаться (разлаг`аться) разлаг`аться, -`аюсь, -`ае(ся
разлагающий (разлаг`ающий) разлаг`ающий
разлагающийся (разлаг`ающийся) разлаг`ающийся
разлад (разл`ад) разл`ад, -а
разладить (разл`адить) разл`адить, -`ажу, -`адит
разладиться (разл`адиться) разл`адиться, -`адится
разладица (разл`адица) разл`адица, -ы, тв. -ей
разлаженность (разл`аженность) разл`аженность, -и
разлаженный (разл`аженный) разл`аженный; кр. ф. -ен, -ена
разлаживание (разл`аживание) разл`аживание, -я
разлаживать (разл`аживать) разл`аживать, -аю, -ает
разлаживаться (разл`аживаться) разл`аживаться, -ается
разлакомить (разл`акомить) разл`акомить, -млю, -мит
разлакомиться (разл`акомиться) разл`акомиться, -млюсь, -мится
разлакомленный (разл`акомленный) разл`акомленный; кр. ф. -ен, -ена
разламывание (разл`амывание) разл`амывание, -я
разламывать (разл`амывать) разл`амывать, -аю, -ает
разламываться (разл`амываться) разл`амываться, -ается
разлапистый (разл`апистый) разл`апистый
разлапушка (разл`апушка) разл`апушка, -и, р. мн. -шек, м. и ж.
разлапый (разл`апый) разл`апый
разлаяться (разл`аяться) разл`аяться, -`аюсь, -`ается
разлёгшийся (разлёгшийся) разлёгшийся
разлежаться (разлеж`аться) разлеж`аться, -ж`усь, -ж`ится
разлёживаться (разлёживаться) разлёживаться, -аюсь, -ается
разлезаться (разлез`аться) разлез`аться, -`ается
разлезться (разл`езться) разл`езться, -`езется; прош. -`езся, -`езлась
разлезшийся (разл`езшийся) разл`езшийся
разлениваться (разл`ениваться) разл`ениваться, -аюсь, -ается
разлениться (разлен`иться) разлен`иться, -ен`юсь, -`енится
разлепить (разлеп`ить) разлеп`ить, -лепл`ю, -л`епит
разлепиться (разлеп`иться) разлеп`иться, -л`епится
разлепленный (разл`епленный) разл`епленный; кр. ф. -ен, -ена
разлеплять (разлепл`ять) разлепл`ять, -`яю, -`яет
разлепляться (разлепл`яться) разлепл`яться, -`яется
разлёт (разлёт) разлёт, -а
разлетайка (разлет`айка) разлет`айка, -и, р. мн. -`аек
разлетаться (разлет`аться) разлет`аться, -`аюсь, -`ается
разлететься (разлет`еться) разлет`еться, -леч`усь, -лет`ится
разлечься (разл`ечься) разл`ечься, -л`ягусь, -л`яжется, -л`ягутся; прош. -лёгся, -легл`ась
разлив (разл`ив) разл`ив, -а
разливальщик (разлив`альщик) разлив`альщик, -а
разливальщица (разлив`альщица) разлив`альщица, -ы, тв. -ей
разливание (разлив`ание) разлив`ание, -я
разливанное море (разлив`анное м`оре) разлив`анное м`оре
разливательный (разлив`ательный) разлив`ательный
разливать (разлив`ать) разлив`ать, -`аю, -`ает
разливаться (разлив`аться) разлив`аться, -`аюсь, -`ается
разливистый (разл`ивистый) разл`ивистый
разливка (разл`ивка) разл`ивка, -и
разливной (разливн`ой) разливн`ой (к разлив`ать)
разливный (разл`ивный) разл`ивный (полноводный)
разливочный (разл`ивочный) разл`ивочный
разливчатый (разл`ивчатый) разл`ивчатый
разливщик (разл`ивщик) разл`ивщик, -а
разливщица (разл`ивщица) разл`ивщица, -ы, тв. -ей
разлинованный (разлин`ованный) разлин`ованный; кр. ф. -ан, -ана
разлиновать (разлинов`ать) разлинов`ать, -н`ую, -н`ует
разлиновка (разлин`овка) разлин`овка, -и
разлиновывание (разлин`овывание) разлин`овывание, -я
разлиновывать (разлин`овывать) разлин`овывать, -аю, -ает
разлиновываться (разлин`овываться) разлин`овываться, -ается
разлипаться (разлип`аться) разлип`аться, -`ается
разлипнуться (разл`ипнуться) разл`ипнуться, -нется; прош. -л`ипся, -л`иплась
разлипшийся (разл`ипшийся) разл`ипшийся
разлитие (разл`итие) разл`итие, -я
разлитой (разлит`ой) разлит`ой, прил.
разлитый (разл`итый) разл`итый; кр. ф. -`ит, -ит`а, -`ито, прич.
разлить (разл`ить) разл`ить, разоль`ю, разольёт; прош. -`ил, -ил`а, -`ило, -`ил`о
разлиться (разл`иться) разл`иться, разольётся; прош. -`ился, -ил`ась, -`ило, -`ил`ось
разлихой (разлих`ой) разлих`ой
различать (различ`ать) различ`ать, -`аю, -`ает
различаться (различ`аться) различ`аться, -`аюсь, -`ается
различение (различ`ение) различ`ение, -я
различённый (различённый) различённый; кр. ф. -ён, -ен`а
различествовать (разл`ичествовать) разл`ичествовать, -твую, -твует
различие (разл`ичие) разл`ичие, -я
различимый (различ`имый) различ`имый
различительный (различ`ительный) различ`ительный
различить (различ`ить) различ`ить, -ч`у, -ч`ит
различный (разл`ичный) разл`ичный; кр. ф. -чен, -чна
разлог (разл`ог) разл`ог, -а
разложенец (разлож`енец) разлож`енец, -нца, тв. -нцем, р. мн. -нцев
разложение (разлож`ение) разлож`ение, -я
разложенный (разл`оженный) разл`оженный; кр. ф. -ен, -ена
разложимость (разлож`имость) разлож`имость, -и
разложимый (разлож`имый) разлож`имый
разложить (разлож`ить) разлож`ить, -ож`у, -`ожит
разложиться (разлож`иться) разлож`иться, -ож`усь, -`ожится
разлом (разл`ом) разл`ом, -а
разломанный (разл`оманный) разл`оманный; кр. ф. -ан, -ана
разломать (разлом`ать) разлом`ать, -`аю, -`ает
разломаться (разлом`аться) разлом`аться, -`ается
разломить (разлом`ить) разлом`ить, -омл`ю, -`омит
разломиться (разлом`иться) разлом`иться, -`омится
разломка (разл`омка) разл`омка, -и
разломленный (разл`омленный) разл`омленный; кр. ф. -ен, -ена
разлохматить (разлохм`атить) разлохм`атить, -`ачу, -`атит
разлохматиться (разлохм`атиться) разлохм`атиться, -`ачусь, -`атится
разлохмаченный (разлохм`аченный) разлохм`аченный; кр. ф. -ен, -ена
разлохмачивать (разлохм`ачивать) разлохм`ачивать, -аю, -ает
разлохмачиваться (разлохм`ачиваться) разлохм`ачиваться, -аюсь, -ается
разлука (разл`ука) разл`ука, -и
разлучать (разлуч`ать) разлуч`ать, -`аю, -`ает
разлучаться (разлуч`аться) разлуч`аться, -`аюсь, -`ается
разлучение (разлуч`ение) разлуч`ение, -я
разлучённый (разлучённый) разлучённый; кр. ф. -ён, -ен`а
разлучить (разлуч`ить) разлуч`ить, -ч`у, -ч`ит
разлучиться (разлуч`иться) разлуч`иться, -ч`усь, -ч`ится
разлучник (разл`учник) разл`учник, -а
разлучница (разл`учница) разл`учница, -ы, тв. -ей
разлюбезничаться (разлюб`езничаться) разлюб`езничаться, -аюсь, -ается
разлюбезный (разлюб`езный) разлюб`езный; кр. ф. -зен, -зна
разлюбить (разлюб`ить) разлюб`ить, -любл`ю, -л`юбит
разлюбиться (разлюб`иться) разлюб`иться, -л`юбится
разлюбленный (разл`юбленный) разл`юбленный; кр. ф. -ен, -ена
разлюблять (разлюбл`ять) разлюбл`ять, -`яю, -`яет
разлюбляться (разлюбл`яться) разлюбл`яться, -`яется
разлюли малина (разлюл`и мал`ина) разлюл`и мал`ина
разлютоваться (разлютов`аться) разлютов`аться, -т`уюсь, -т`уется
разляпанный (разл`япанный) разл`япанный; кр. ф. -ан, -ана
разляпать (разл`япать) разл`япать, -аю, -ает
разляпаться (разл`япаться) разл`япаться, -ается
разляпывать (разл`япывать) разл`япывать, -аю, -ает
разляпываться (разл`япываться) разл`япываться, -ается
размагнитить (размагн`итить) размагн`итить, -`ичу, -`итит
размагнититься (размагн`ититься) размагн`ититься, -`ичусь, -`итится
размагниченность (размагн`иченность) размагн`иченность, -и
размагниченный (размагн`иченный) размагн`иченный; кр. ф. -ен, -ена
размагничивание (размагн`ичивание) размагн`ичивание, -я
размагничивать (размагн`ичивать) размагн`ичивать, -аю, -ает
размагничиваться (размагн`ичиваться) размагн`ичиваться, -аюсь, -ается
размазанный (разм`азанный) разм`азанный; кр. ф. -ан, -ана
размазать (разм`азать) разм`азать, -`ажу, -`ажет
размазаться (разм`азаться) разм`азаться, -`ажется
размазня (размазн`я) размазн`я, -`и, р. мн. -`ей, ж. и (о человеке) м. и ж.
размазывание (разм`азывание) разм`азывание, -я
размазывать (разм`азывать) разм`азывать, -аю, -ает
размазываться (разм`азываться) разм`азываться, -ается
размаивать (разм`аивать) разм`аивать, -аю, -ает
размаиваться (разм`аиваться) разм`аиваться, -аюсь, -ается
размалёванный (размалёванный) размалёванный; кр. ф. -ан, -ана
размалевать (размалев`ать) размалев`ать, -л`юю, -л`юет
размалеваться (размалев`аться) размалев`аться, -л`ююсь, -л`юется
размалёвка (размалёвка) размалёвка, -и
размалёвывание (размалёвывание) размалёвывание, -я
размалёвывать (размалёвывать) размалёвывать, -аю, -ает
размалёвываться (размалёвываться) размалёвываться, -аюсь, -ается
размалывание (разм`алывание) разм`алывание, -я
размалывать (разм`алывать) разм`алывать, -аю, -ает
размалываться (разм`алываться) разм`алываться, -ается
размаривать (разм`аривать) разм`аривать, -аю, -ает
размариваться (разм`ариваться) разм`ариваться, -аюсь, -ается
разматывание (разм`атывание) разм`атывание, -я
разматывать (разм`атывать) разм`атывать, -аю, -ает
разматываться (разм`атываться) разм`атываться, -аюсь, -ается
размах (разм`ах) разм`ах, -аиу
размахайка (размах`айка) размах`айка, -и, р. мн. -`аек
размахаться (размах`аться) размах`аться, -маш`усь, -м`ашется и -`аюсь, -`ается
размахивание (разм`ахивание) разм`ахивание, -я
размахивать (разм`ахивать) разм`ахивать, -аю, -ает
размахиваться (разм`ахиваться) разм`ахиваться, -аюсь, -ается
размахнуть (размахн`уть) размахн`уть, -н`у, -нёт
размахнуться (размахн`уться) размахн`уться, -н`усь, -нётся
размачивание (разм`ачивание) разм`ачивание, -я
размачивать (разм`ачивать) разм`ачивать, -аю, -ает
размачиваться (разм`ачиваться) разм`ачиваться, -ается
размачтованный (размачт`ованный) размачт`ованный; кр. ф. -ан, -ана
размачтовать (размачтов`ать) размачтов`ать, -т`ую, -т`ует
размачтовывать (размачт`овывать) размачт`овывать, -аю, -ает
размачтовываться (размачт`овываться) размачт`овываться, -ается
размашистость (разм`ашистость) разм`ашистость, -и
размашистый (разм`ашистый) разм`ашистый
размаянный (разм`аянный) разм`аянный; кр. ф. -ян, -яна
размаять (разм`аять) разм`аять, -`аю, -`ает
размаяться (разм`аяться) разм`аяться, -`аюсь, -`ается
размежевание (размежев`ание) размежев`ание, -я
размежёванный (размежёванный) размежёванный; кр. ф. -ан, -ана
размежевать (размежев`ать) размежев`ать, -ж`ую, -ж`ует
размежеваться (размежев`аться) размежев`аться, -ж`уюсь, -ж`уется
размежёвка (размежёвка) размежёвка, -и
размежёвывание (размежёвывание) размежёвывание, -я
размежёвывать (размежёвывать) размежёвывать, -аю, -ает
размежёвываться (размежёвываться) размежёвываться, -аюсь, -ается
размельчать (размельч`ать) размельч`ать, -`аю, -`ает
размельчаться (размельч`аться) размельч`аться, -`ается
размельчение (размельч`ение) размельч`ение, -я
размельчённый (размельчённый) размельчённый; кр. ф. -ён, -ен`а
размельчить (размельч`ить) размельч`ить, -ч`у, -ч`ит
размельчиться (размельч`иться) размельч`иться, -ч`ится
размен (разм`ен) разм`ен, -а
разменивание (разм`енивание) разм`енивание, -я
разменивать (разм`енивать) разм`енивать, -аю, -ает
размениваться (разм`ениваться) разм`ениваться, -аюсь, -ается
разменник (разм`енник) разм`енник, -а
разменный (разм`енный) разм`енный
разменянный (разм`енянный) разм`енянный; кр. ф. -ян, -яна
разменять (размен`ять) размен`ять, -`яю, -`яет
разменяться (размен`яться) размен`яться, -`яюсь, -`яется
размер (разм`ер) разм`ер, -а
размеренно (разм`еренно) разм`еренно, нареч.
размеренность (разм`еренность) разм`еренность, -и
размеренный (разм`еренный) разм`еренный; кр. ф. прич. -ен, -ена; кр. ф. прил. (плавный, неторопливый; упорядоченный) -ен, -енна
размеривать (разм`еривать) разм`еривать, -аю, -ает
размериваться (разм`ериваться) разм`ериваться, -ается
размеривший (разм`еривший) разм`еривший
размерить (разм`ерить) разм`ерить, -рю, -рит и -ряю, -ряет, -ряет; прош. -рил, -рила
размерность (разм`ерность) разм`ерность, -и
размерный (разм`ерный) разм`ерный, прил. (от разм`ер)
размерять (размер`ять) размер`ять, -`яю, -`яет
размеряться (размер`яться) размер`яться, -`яется
размесить (размес`ить) размес`ить, -еш`у, -`есит
размеситься (размес`иться) размес`иться, -`есится
размести (размест`и) размест`и, -мет`у, -метёт; прош. -мёл, -мел`а
разместить (размест`ить) размест`ить, -ещ`у, -ест`ит
разместиться (размест`иться) размест`иться, -ещ`усь, -ест`ится
размёт (размёт) размёт, -а
размётанный (размётанный) размётанный; кр. ф. -ан, -ана (от размет`ать 2)
разметать (размет`ать) размет`ать 1, -`аю, -`ает, несов. (к размест`и)
разметать (размет`ать) размет`ать 2, -меч`у, -м`ечет, сов. (раскидать)
разметаться (размет`аться) размет`аться 1, -`аю, -`ается, несов. (к размест`и)
разметаться (размет`аться) размет`аться 2, -меч`усь, -м`ечется, сов. (раскидаться)
разметённый (разметённый) разметённый; кр. ф. -ён, -ен`а (от размест`и)
разметить (разм`етить) разм`етить, -м`ечу, -м`етит
разметка (разм`етка) разм`етка, -и, р. мн. -ток (от разм`етить)
размётка (размётка) размётка, -и (от размет`ать)
разметочный (разм`еточный) разм`еточный
разметчик (разм`етчик) разм`етчик, -а
разметчица (разм`етчица) разм`етчица, -ы, тв. -ей
размётший (размётший) размётший
размётывание (размётывание) размётывание, -я
размётывать (размётывать) размётывать, -аю, -ает
размётываться (размётываться) размётываться, -аюсь, -ается
размечать (размеч`ать) размеч`ать, -`аю, -`ает
размечаться (размеч`аться) размеч`аться, -`ается
размеченный (разм`еченный) разм`еченный; кр. ф. -ен, -ена (от разм`етить)
размечивание (разм`ечивание) разм`ечивание, -я
размечивать (разм`ечивать) разм`ечивать, -аю, -ает
размечиваться (разм`ечиваться) разм`ечиваться, -ается
размечтаться (размечт`аться) размечт`аться, -`аюсь, -`ается
размешанный (разм`ешанный) разм`ешанный; кр. ф. -ан, -ана (от размеш`ать)
размешать (размеш`ать) размеш`ать, -`аю, -`ает
размешаться (размеш`аться) размеш`аться, -`ается
размешенный (разм`ешенный) разм`ешенный; кр. ф. -ен, -ена (от размес`ить)
размешивание (разм`ешивание) разм`ешивание, -я
размешивать (разм`ешивать) разм`ешивать, -аю, -ает
размешиваться (разм`ешиваться) разм`ешиваться, -ается
размещать (размещ`ать) размещ`ать, -`аю, -`ает
размещаться (размещ`аться) размещ`аться, -`аюсь, -`ается
размещение (размещ`ение) размещ`ение, -я
размещённый (размещённый) размещённый; кр. ф. -ён, -ен`а
разминать (размин`ать) размин`ать, -`аю, -`ает
разминаться (размин`аться) размин`аться, -`аюсь, -`ается
разминёр (разминёр) разминёр, -а
разминирование (размин`ирование) размин`ирование, -я
разминированный (размин`ированный) размин`ированный; кр. ф. -ан, -ана
разминировать (размин`ировать) размин`ировать, -рую, -рует
разминироваться (размин`ироваться) размин`ироваться, -руется
разминка (разм`инка) разм`инка, -и, р. мн. -нок
разминочный (разм`иночный) разм`иночный
разминуться (размин`уться) размин`уться, -н`усь, -нётся
размножать (размнож`ать) размнож`ать, -`аю, -`ает
размножаться (размнож`аться) размнож`аться, -`ается
размножение (размнож`ение) размнож`ение, -я
размноженный (размн`оженный) размн`оженный; кр. ф. -ен, -ена
размножитель (размнож`итель) размнож`итель, -я
размножить (размн`ожить) размн`ожить, -жу, -жит
размножиться (размн`ожиться) размн`ожиться, -жится
размозжать (размозж`ать) размозж`ать, -`аю, -`ает
размозжаться (размозж`аться) размозж`аться, -`ается
размозжённый (размозжённый) размозжённый; кр. ф. -ён, -ен`а
размозжить (размозж`ить) размозж`ить, -зж`у, -зж`ит
размозжиться (размозж`иться) размозж`иться, -зж`ится
размоина (разм`оина) разм`оина, -ы
размокание (размок`ание) размок`ание, -я
размокать (размок`ать) размок`ать, -`ает
размокнуть (разм`окнуть) разм`окнуть, -ну, -нет; прош. -`ок, -`окла
размокропогодить (размокропог`одить) размокропог`одить, -ит
размокропогодиться (размокропог`одиться) размокропог`одиться, -ится
размокший (разм`окший) разм`окший
размол (разм`ол) разм`ол, -а
размолачивать (размол`ачивать) размол`ачивать, -аю, -ает
размолачиваться (размол`ачиваться) размол`ачиваться, -ается
размолвка (разм`олвка) разм`олвка, -и, р. мн. -вок
размолка (разм`олка) разм`олка, -и (к размол`оть)
размолотить (размолот`ить) размолот`ить, -оч`у, -`отит
размолотиться (размолот`иться) размолот`иться, -`отится
размолотый (разм`олотый) разм`олотый
размолоть (размол`оть) размол`оть, -мел`ю, -м`елет
размолоться (размол`оться) размол`оться, -м`елется
размолоченный (размол`оченный) размол`оченный; кр. ф. -ен, -ена
размолочный (разм`олочный) разм`олочный
размольный (разм`ольный) разм`ольный
размонтирование (размонт`ирование) размонт`ирование, -я
размонтированный (размонт`ированный) размонт`ированный; кр. ф. -ан, -ана
размонтировать (размонт`ировать) размонт`ировать, -рую, -рует
размонтироваться (размонт`ироваться) размонт`ироваться, -руется
размонтировка (размонтир`овка) размонтир`овка, -и
размораживание (размор`аживание) размор`аживание, -я
размораживать (размор`аживать) размор`аживать, -аю, -ает
размораживаться (размор`аживаться) размор`аживаться, -ается
размордеть (разморд`еть) разморд`еть, -`ею, -`еет
разморённость (разморённость) разморённость, -и
разморённый (разморённый) разморённый; кр. ф. -ён, -ен`а
разморить (размор`ить) размор`ить, -р`ю, -р`ит
размориться (размор`иться) размор`иться, -р`юсь, -р`ится
размороженный (размор`оженный) размор`оженный; кр. ф. -ен, -ена
разморозить (размор`озить) размор`озить, -`ожу, -`озит
разморозиться (размор`озиться) размор`озиться, -`озится
разморозка (размор`озка) размор`озка, -и
размотанный (разм`отанный) разм`отанный; кр. ф. -ан, -ана
размотать (размот`ать) размот`ать, -`аю, -`ает
размотаться (размот`аться) размот`аться, -`аюсь, -`ается
размотка (разм`отка) разм`отка, -и
размотчик (разм`отчик) разм`отчик, -а
размотчица (разм`отчица) разм`отчица, -ы, тв. -ей
размохнатить (размохн`атить) размохн`атить, -`ачу, -`атит
размохнатиться (размохн`атиться) размохн`атиться, -`атится
размохначенный (размохн`аченный) размохн`аченный; кр. ф. -ен, -ена
размохначивать (размохн`ачивать) размохн`ачивать, -аю, -ает
размохначиваться (размохн`ачиваться) размохн`ачиваться, -ается
размочаленный (размоч`аленный) размоч`аленный; кр. ф. -ен, -ена
размочаливать (размоч`аливать) размоч`аливать, -аю, -ает
размочаливаться (размоч`аливаться) размоч`аливаться, -аюсь, -ается
размочалить (размоч`алить) размоч`алить, -лю, -лит
размочалиться (размоч`алиться) размоч`алиться, -люсь, -лится
размоченный (разм`оченный) разм`оченный; кр. ф. -ен, -ена
размочить (размоч`ить) размоч`ить, -оч`у, -`очит
размочиться (размоч`иться) размоч`иться, -`очится
размочка (разм`очка) разм`очка, -и
размундиренный (размунд`иренный) размунд`иренный; кр. ф. -ен, -ена
размундиривать (размунд`иривать) размунд`иривать, -аю, -ает
размундириваться (размунд`ириваться) размунд`ириваться, -аюсь, -ается
размундирить (размунд`ирить) размунд`ирить, -рю, -рит
размундириться (размунд`ириться) размунд`ириться, -рюсь, -рится
размурованный (размур`ованный) размур`ованный; кр. ф. -ан, -ана
размуровать (размуров`ать) размуров`ать, -р`ую, -р`ует
размуровывать (размур`овывать) размур`овывать, -аю, -ает
размуровываться (размур`овываться) размур`овываться, -ается
размусоленный (размус`оленный) размус`оленный; кр. ф. -ен, -ена
размусоливать (размус`оливать) размус`оливать, -аю, -ает
размусоливаться (размус`оливаться) размус`оливаться, -ается
размусолить (размус`олить) размус`олить, -лю, -лит
размусолиться (размус`олиться) размус`олиться, -лится
размыв (разм`ыв) разм`ыв, -а
размываемость (размыв`аемость) размыв`аемость, -и
размывание (размыв`ание) размыв`ание, -я
размыватель (размыв`атель) размыв`атель, -я
размывать (размыв`ать) размыв`ать, -`аю, -`ает
размываться (размыв`аться) размыв`аться, -`аюсь, -`ается
размывной (размывн`ой) размывн`ой
размывчатый (разм`ывчатый) разм`ывчатый
размыкание (размык`ание) размык`ание, -я
размыканный (разм`ыканный) разм`ыканный; кр. ф. -ан, -ана
размыкатель (размык`атель) размык`атель, -я
размыкать (разм`ыкать) разм`ыкать, -аю, -ает, сов. (разм`ыкать г`оре)
размыкать (размык`ать) размык`ать, -`аю, -`ает, несов. (к разомкн`уть)
размыкаться (разм`ыкаться) разм`ыкаться, -ается, сов. (разм`ыкать г`оре)
размыкаться (размык`аться) размык`аться, -`ается, несов. (к разомкн`уться)
размыкивать (разм`ыкивать) разм`ыкивать, -аю, -ает
размыкиваться (разм`ыкиваться) разм`ыкиваться, -ается
размыслить (разм`ыслить) разм`ыслить, -лю, -лит
размытость (разм`ытость) разм`ытость, -и
размытый (разм`ытый) разм`ытый
размыть (разм`ыть) разм`ыть, -м`ою, -м`оет
размыться (разм`ыться) разм`ыться, -м`оюсь, -м`оется
размычка (разм`ычка) разм`ычка, -и
размышление (размышл`ение) размышл`ение, -я
размышлять (размышл`ять) размышл`ять, -`яю, -`яет
размягчать (размягч`ать) размягч`ать, -`аю, -`ает
размягчаться (размягч`аться) размягч`аться, -`аюсь, -`ается
размягчение (размягч`ение) размягч`ение, -я
размягчённость (размягчённость) размягчённость, -и
размягчённый (размягчённый) размягчённый; кр. ф. -ён, -ен`а
размягчительный (размягч`ительный) размягч`ительный
размягчить (размягч`ить) размягч`ить, -ч`у, -ч`ит
размягчиться (размягч`иться) размягч`иться, -ч`усь, -ч`ится
размякать (размяк`ать) размяк`ать, -`аю, -`ает
размяклый (разм`яклый) разм`яклый
размякнуть (разм`якнуть) разм`якнуть, -ну, -нет; прош. -м`як, -м`якла
размякший (разм`якший) разм`якший
размятый (разм`ятый) разм`ятый
размять (разм`ять) разм`ять, разомн`у, разомнёт
размяться (разм`яться) разм`яться, разомн`усь, разомнётся
раз навсегда (р`аз навсегд`а) р`аз навсегд`а
разнайтовить (разнайт`овить) разнайт`овить, -влю, -вит
разнайтовленный (разнайт`овленный) разнайт`овленный; кр. ф. -ен, -ена
разнайтовливать (разнайт`овливать) разнайт`овливать, -аю, -ает
раз на раз (р`аз на р`аз) р`аз на р`аз
разнарядка (разнар`ядка) разнар`ядка, -и, р. мн. -док
разнаряженный (разнар`яженный) разнар`яженный; кр. ф. -ен, -ена
разнашивать (разн`ашивать) разн`ашивать, -аю, -ает
разнашиваться (разн`ашиваться) разн`ашиваться, -ается
разнедужиться (разнед`ужиться) разнед`ужиться, -жусь, -жится
разнеженность (разн`еженность) разн`еженность, -и
разнеженный (разн`еженный) разн`еженный; кр. ф. -ен, -ена
разнеживать (разн`еживать) разн`еживать, -аю, -ает
разнеживаться (разн`еживаться) разн`еживаться, -аюсь, -ается
разнежить (разн`ежить) разн`ежить, -жу, -жит
разнежиться (разн`ежиться) разн`ежиться, -жусь, -жится
разнежничаться (разн`ежничаться) разн`ежничаться, -аюсь, -ается
разнемогаться (разнемог`аться) разнемог`аться, -`аюсь, -`ается
разнемогшийся (разнем`огшийся) разнем`огшийся
разнемочься (разнем`очься) разнем`очься, -ог`усь, -`ожется, -`огутся; прош. -`огся, -огл`ась
разненаститься (разнен`аститься) разнен`аститься, -ится
разнепогодиться (разнепог`одиться) разнепог`одиться, -ится
разнервничаться (разн`ервничаться) разн`ервничаться, -аюсь, -ается
разнесение (разнес`ение) разнес`ение, -я
разнесённый (разнесённый) разнесённый; кр. ф. -ён, -ен`а
разнести (разнест`и) разнест`и, -с`у, -сёт; прош. -ёс, -есл`а
разнестись (разнест`ись) разнест`ись, -сётся; прош. -ёсся, -есл`ась
разнесчастный (разнесч`астный) разнесч`астный
разнёсший (разнёсший) разнёсший
разнёсшийся (разнёсшийся) разнёсшийся
разнизанный (разн`изанный) разн`изанный; кр. ф. -ан, -ана
разнизать (разниз`ать) разниз`ать, -иж`у, -`ижет
разнизаться (разниз`аться) разниз`аться, -`ижется
разнизывать (разн`изывать) разн`изывать, -аю, -ает
разнизываться (разн`изываться) разн`изываться, -ается
разнимание (разним`ание) разним`ание, -я
разнимать (разним`ать) разним`ать, -`аю, -`ает и (устар.) разъ`емлю, разъ`емлет
разниматься (разним`аться) разним`аться, -`ается и (устар.) разъ`емлется
разнить (р`азнить) р`азнить, -ню, -нит
разниться (р`азниться) р`азниться, -нюсь, -нится
разница (р`азница) р`азница, -ы, тв. -ей
разнобой (разноб`ой) разноб`ой, -я
разнобойный (разноб`ойный) разноб`ойный
разноведомственный (разнов`едомственный) разнов`едомственный
разновеликий (разновел`икий) разновел`икий
разновеликость (разновел`икость) разновел`икость, -и
разновес (разнов`ес) разнов`ес, -а
разновеска (разнов`еска) разнов`еска, -и, р. мн. -сок
разновесный (разнов`есный) разнов`есный
разновесок (разнов`есок) разнов`есок, -ска
разновидность (разнов`идность) разнов`идность, -и
разновидный (разнов`идный) разнов`идный
разновозрастной (разновозрастн`ой) разновозрастн`ой и разнов`озрастный
разновозрастный (разнов`озрастный) разнов`озрастный и разновозрастн`ой
разновременность (разноврем`енность) разноврем`енность, -и
разновременный (разноврем`енный) разноврем`енный; кр. ф. -м`енен, -м`енна
разновыгодность (разнов`ыгодность) разнов`ыгодность, -и
разновыгодный (разнов`ыгодный) разнов`ыгодный; кр. ф. -ден, -дна
разновысокий (разновыс`окий) разновыс`окий
разноглазие (разногл`азие) разногл`азие, -я
разноглазый (разногл`азый) разногл`азый
разногласие (разногл`асие) разногл`асие, -я
разноглубинный (разноглуб`инный) разноглуб`инный
разноголосица (разногол`осица) разногол`осица, -ы, тв. -ей
разноголосый (разногол`осый) разногол`осый
разножанровость (разнож`анровость) разнож`анровость, -и
разножанровый (разнож`анровый) разнож`анровый
разножгутиковый (разножг`утиковый) разножг`утиковый
разножка (разн`ожка) разн`ожка, -и, р. мн. -жек
разнозначащий (разнозн`ачащий) разнозн`ачащий
разнозначный (разнозн`ачный) разнозн`ачный; кр. ф. -чен, -чна
разноимённость (разноимённость) разноимённость, -и
разноимённый (разноимённый) разноимённый
разнокалиберность (разнокал`иберность) разнокал`иберность, -и
разнокалиберный (разнокал`иберный) разнокал`иберный; кр. ф. -рен, -рна
разнокачественность (разнок`ачественность) разнок`ачественность, -и
разнокачественный (разнок`ачественный) разнок`ачественный; кр. ф. -вен и -венен, -венна
разнокультурный (разнокульт`урный) разнокульт`урный
разнолесье (разнол`есье) разнол`есье, -я
разноликий (разнол`икий) разнол`икий
разноликость (разнол`икость) разнол`икость, -и
разнолистность (разнол`истность) разнол`истность, -и
разнолистный (разнол`истный) разнол`истный и разнол`истый
разнолистый (разнол`истый) разнол`истый и разнол`истный
разномарочность (разном`арочность) разном`арочность, -и
разномарочный (разном`арочный) разном`арочный
разномастность (разном`астность) разном`астность, -и
разномастный (разном`астный) разном`астный; кр. ф. -тен, -тна
разномасштабность (разномасшт`абность) разномасшт`абность, -и
разномасштабный (разномасшт`абный) разномасшт`абный; кр. ф. -бен, -бна
разноместный (разном`естный) разном`естный
разномыслие (разном`ыслие) разном`ыслие, -я
разномыслящий (разном`ыслящий) разном`ыслящий
разнонаправленность (разнонапр`авленность) разнонапр`авленность, -и
разнонаправленный (разнонапр`авленный) разнонапр`авленный; кр. ф. -ен, -ена
разнонациональный (разнонацион`альный) разнонацион`альный
разноображенный (разнообр`аженный) разнообр`аженный; кр. ф. -ен, -ена
разнообразие (разнообр`азие) разнообр`азие, -я
разнообразить (разнообр`азить) разнообр`азить, -`ажу, -`азит
разнообразиться (разнообр`азиться) разнообр`азиться, -`азится
разнообразность (разнообр`азность) разнообр`азность, -и
разнообразный (разнообр`азный) разнообр`азный; кр. ф. -зен, -зна
разнообразящий (разнообр`азящий) разнообр`азящий
разнообразящийся (разнообр`азящийся) разнообр`азящийся
разнооттеночность (разноотт`еночность) разноотт`еночность, -и
разнооттеночный (разноотт`еночный) разноотт`еночный
разнопёрый (разнопёрый) разнопёрый
разноплановость (разнопл`ановость) разнопл`ановость, -и
разноплановый (разнопл`ановый) разнопл`ановый
разноплемённость (разноплемённость) разноплемённость, -и
разноплемённый (разноплемённый) разноплемённый
разнополый (разноп`олый) разноп`олый
разнополюсность (разноп`олюсность) разноп`олюсность, -и
разнополюсный (разноп`олюсный) разноп`олюсный; кр. ф. -сен, -сна
разнопородность (разнопор`одность) разнопор`одность, -и
разнопородный (разнопор`одный) разнопор`одный
разнопорядковость (разнопор`ядковость) разнопор`ядковость, -и
разнопорядковый (разнопор`ядковый) разнопор`ядковый
разноприродность (разноприр`одность) разноприр`одность, -и
разноприродный (разноприр`одный) разноприр`одный; кр. ф. -ден, -дна
разнопрофильность (разнопр`офильность) разнопр`офильность, -и
разнопрофильный (разнопр`офильный) разнопр`офильный; кр. ф. -лен, -льна
разнорабочая (разнораб`очая) разнораб`очая, -ей
разнорабочий (разнораб`очий) разнораб`очий, -его
разнорегулирование (разнорегул`ирование) разнорегул`ирование, -я
разнорентабельность (разнорент`абельность) разнорент`абельность, -и
разнорентабельный (разнорент`абельный) разнорент`абельный; кр. ф. -лен, -льна
разноречивость (разнореч`ивость) разнореч`ивость, -и
разноречивый (разнореч`ивый) разнореч`ивый
разноречие (разнор`ечие) разнор`ечие, -я
разноречить (разнор`ечить) разнор`ечить, -чу, -чит
разнородность (разнор`одность) разнор`одность, -и
разнородный (разнор`одный) разнор`одный; кр. ф. -ден, -дна
разнос (разн`ос) разн`ос, -а
разносерийность (разносер`ийность) разносер`ийность, -и
разносерийный (разносер`ийный) разносер`ийный
разносить (разнос`ить) разнос`ить, -ош`у, -`осит
разноситься (разнос`иться) разнос`иться, -`осится
разноска (разн`оска) разн`оска, -и
разносклоняемый (разносклон`яемый) разносклон`яемый
разносложный (разносл`ожный) разносл`ожный
разносный (разн`осный) разн`осный
разносолы (разнос`олы) разнос`олы, -ов
разносортный (разнос`ортный) разнос`ортный; кр. ф. -тен, -тна
разносословный (разнососл`овный) разнососл`овный
разносоставный (разносост`авный) разносост`авный; кр. ф. -вен, -вна
разноспоровый (разносп`оровый) разносп`оровый
разноспрягаемый (разноспряг`аемый) разноспряг`аемый
разностилье (разност`илье) разност`илье, -я
разностильность (разност`ильность) разност`ильность, -и
разностильный (разност`ильный) разност`ильный; кр. ф. -лен, -льна
разностно-вариационный (р`азностно-вариаци`онный) р`азностно-вариаци`онный
разностно-дифференциальный (р`азностно-дифференци`альный) р`азностно-дифференци`альный
разностный (р`азностный) р`азностный
разностолбчатость (разност`олбчатость) разност`олбчатость, -и
разностолбчатый (разност`олбчатый) разност`олбчатый
разностопный (разност`опный) разност`опный; кр. ф. -пен, -пна
разносторонний (разностор`онний) разностор`онний; кр. ф. -`онен, -`оння
разносторонность (разностор`онность) разностор`онность, -и
разность (р`азность) р`азность, -и
разносчик (разн`осчик) разн`осчик, -а
разносчица (разн`осчица) разн`осчица, -ы, тв. -ей
разнотемпный (разнот`емпный) разнот`емпный
разнотипность (разнот`ипность) разнот`ипность, -и
разнотипный (разнот`ипный) разнот`ипный; кр. ф. -пен, -пна
разнотолки (разнот`олки) разнот`олки, -ов
разнотонность (разнот`онность) разнот`онность, -и
разнотонный (разнот`онный) разнот`онный; кр. ф. -`онен, -`онна
разнотравный (разнотр`авный) разнотр`авный
разнотравье (разнотр`авье) разнотр`авье, -я
разноуровневый (разно`уровневый) разно`уровневый
разноусадочный (разноус`адочный) разноус`адочный
разнофасонность (разнофас`онность) разнофас`онность, -и
разнофасонный (разнофас`онный) разнофас`онный; кр. ф. -`онен, -`онна
разнофигурный (разнофиг`урный) разнофиг`урный
разноформатность (разноформ`атность) разноформ`атность, -и
разноформатный (разноформ`атный) разноформ`атный; кр. ф. -тен, -тна
разнохарактерность (разнохар`актерность) разнохар`актерность, -и
разнохарактерный (разнохар`актерный) разнохар`актерный; кр. ф. -рен, -рна
разноцветица (разноцв`етица) разноцв`етица, -ы, тв. -ей
разноцветный (разноцв`етный) разноцв`етный; кр. ф. -тен, -тна
разноцветье (разноцв`етье) разноцв`етье, -я
разночинец (разноч`инец) разноч`инец, -нца, тв. -нцем, р. мн. -нцев
разночинный (разноч`инный) разноч`инный
разночинский (разноч`инский) разноч`инский
разночинство (разноч`инство) разноч`инство, -а
разночтение (разночт`ение) разночт`ение, -я
разношенный (разн`ошенный) разн`ошенный; кр. ф. -ен, -ена
разношёрстность (разношёрстность) разношёрстность, -и
разношёрстный (разношёрстный) разношёрстный; кр. ф. -тен, -тна и разношёрстый
разношёрстый (разношёрстый) разношёрстый; кр. ф. -тен, -тна и разношёрстный
разноширинный (разношир`инный) разношир`инный
разноэтажность (разноэт`ажность) разноэт`ажность, -и
разноэтажный (разноэт`ажный) разноэт`ажный
разноязыкий (разнояз`ыкий) разнояз`ыкий
разноязычие (разнояз`ычие) разнояз`ычие, -я
разноязычный (разнояз`ычный) разнояз`ычный; кр. ф. -чен, -чна
разнояйцевой (разнояйцев`ой) разнояйцев`ой (разнояйцев`ые близнец`ы)
разнствовать (р`азнствовать) р`азнствовать, -твую, -твует
разнузданно (разн`узданно) разн`узданно, нареч.
разнузданность (разн`узданность) разн`узданность, -и
разнузданный (разн`узданный) разн`узданный; кр. ф. прич. -ан, -ана; кр. ф. прил. (крайне распущенный) -ан, -анна
разнуздать (разнузд`ать) разнузд`ать, -`аю, -`ает
разнуздаться (разнузд`аться) разнузд`аться, -`аюсь, -`ается
разнуздывать (разн`уздывать) разн`уздывать, -аю, -ает
разнуздываться (разн`уздываться) разн`уздываться, -аюсь, -ается
разный (р`азный) р`азный
разнюниваться (разн`юниваться) разн`юниваться, -аюсь, -ается
разнюниться (разн`юниться) разн`юниться, -н`юнюсь, -н`юнится
разнюханный (разн`юханный) разн`юханный; кр. ф. -ан, -ана
разнюхать (разн`юхать) разн`юхать, -аю, -ает
разнюхивать (разн`юхивать) разн`юхивать, -аю, -ает
разнюхиваться (разн`юхиваться) разн`юхиваться, -ается
разнятый (разн`ятый) разн`ятый; кр. ф. разн`ят и р`ознят, разнят`а, разн`ято и р`ознято
разнять (разн`ять) разн`ять, -ним`у, -н`имет, (устар.) разойм`у, разоймёт и (устар. прост.) разым`у, раз`ымет; прош. разн`ял и р`ознял, разн`ял, разнял`а, разн`яло и р`озняло, разнял`ось
разняться (разн`яться) разн`яться, -н`имется, (устар.) разоймётся и (устар. прост.) раз`ымется; прош. разн`ялся, разнял`ась, разнял`ось
разнящий (р`азнящий) р`азнящий
разнящийся (р`азнящийся) р`азнящийся
разобидеть (разоб`идеть) разоб`идеть, -`ижу, -`идит
разобидеться (разоб`идеться) разоб`идеться, -`ижусь, -`идится
разобиженный (разоб`иженный) разоб`иженный; кр. ф. -ен, -ена
разоблачать (разоблач`ать) разоблач`ать, -`аю, -`ает
разоблачаться (разоблач`аться) разоблач`аться, -`аюсь, -`ается
разоблачение (разоблач`ение) разоблач`ение, -я
разоблачённый (разоблачённый) разоблачённый; кр. ф. -ён, -ен`а
разоблачитель (разоблач`итель) разоблач`итель, -я
разоблачительница (разоблач`ительница) разоблач`ительница, -ы, тв. -ей
разоблачительный (разоблач`ительный) разоблач`ительный; кр. ф. -лен, -льна
разоблачить (разоблач`ить) разоблач`ить, -ч`у, -ч`ит
разоблачиться (разоблач`иться) разоблач`иться, -ч`усь, -ч`ится
разобранный (раз`обранный) раз`обранный; кр. ф. -ан, -ана
разобрать (разобр`ать) разобр`ать, разбер`у, разберёт; прош. -`ал -ал`а, -`ало, -`ал`о
разобраться (разобр`аться) разобр`аться, разбер`усь, разберётся; прош. -`ался -ал`а сь, -`ало, -`ал`ось
разобщать (разобщ`ать) разобщ`ать, -`аю, -`ает
разобщаться (разобщ`аться) разобщ`аться, -`аюсь, -`ается
разобщение (разобщ`ение) разобщ`ение, -я
разобщённость (разобщённость) разобщённость, -и
разобщённый (разобщённый) разобщённый; кр. ф. -ён, -ен`а
разобществление (разобществл`ение) разобществл`ение, -я
разобществлённый (разобществлённый) разобществлённый; кр.ф. -ён, -ен`а
разобществлять (разобществл`ять) разобществл`ять, -`яю, -`яет
разобществляться (разобществл`яться) разобществл`яться, -`яется
разобщить (разобщ`ить) разобщ`ить, -щ`у, -щ`ит
разобщиться (разобщ`иться) разобщ`иться, -щ`усь, -щ`ится
разовраться (разовр`аться) разовр`аться, -р`усь, -рётся; прош. -`ался, -ал`ась, -`ал`ось
разовый (р`азовый) р`азовый
разогнанный (раз`огнанный) раз`огнанный; кр. ф. -ан, -ана
разогнать (разогн`ать) разогн`ать, разгон`ю, разг`онит; прош. -`ал, -ал`а, -`ало, -`ал`о
разогнаться (разогн`аться) разогн`аться, разгон`юсь, разг`онится; прош. -`ался, -ал`а сь, -`ало, -`ал`ось
разогнутый (раз`огнутый) раз`огнутый
разогнуть (разогн`уть) разогн`уть, -н`у, -нёт
разогнуться (разогн`уться) разогн`уться, -н`усь, -нётся
разогорчать (разогорч`ать) разогорч`ать, -`аю, -`ает
разогорчаться (разогорч`аться) разогорч`аться, -`аюсь, -`ается
разогорчённый (разогорчённый) разогорчённый; кр. ф. -ён, -ен`а
разогорчить (разогорч`ить) разогорч`ить, -ч`у, -ч`ит
разогорчиться (разогорч`иться) разогорч`иться, -ч`усь, -ч`ится
разогрев (разогр`ев) разогр`ев, -а
разогревание (разогрев`ание) разогрев`ание, -я
разогревать (разогрев`ать) разогрев`ать, -`аю, -`ает
разогреваться (разогрев`аться) разогрев`аться, -`аюсь, -`ается
разогретый (разогр`етый) разогр`етый
разогреть (разогр`еть) разогр`еть, -`ею, -`еет
разогреться (разогр`еться) разогр`еться, -`еюсь, -`еется
разодетый (разод`етый) разод`етый
разодеть (разод`еть) разод`еть, -`ену, -`енет
разодеться (разод`еться) разод`еться, -`енусь, -`енется
разодолжать (разодолж`ать) разодолж`ать, -`аю, -`ает
разодолжённый (разодолжённый) разодолжённый; кр. ф. -ён, -ен`а
разодолжить (разодолж`ить) разодолж`ить, -ж`у, -ж`ит
разодранный (раз`одранный) раз`одранный; кр. ф. -ан, -ана
разодрать (разодр`ать) разодр`ать, раздер`у, раздерёт; прош. -`ал, -ал`а, -`ало, -`ал`о
разодраться (разодр`аться) разодр`аться, раздер`усь, раздерётся; прош. -`ался, -ал`ась, -`ало, -`ал`ось
разожжённый (разожжённый) разожжённый; кр. ф. -ён, -ен`а
разозлённый (разозлённый) разозлённый; кр. ф. -ён, -ен`а
разозлить (разозл`ить) разозл`ить, -л`ю, -л`ит
разозлиться (разозл`иться) разозл`иться, -л`юсь, -л`ится
разойтись (разойт`ись) разойт`ись, -йд`усь, -йдётся; прош. -ошёлся, -ошл`ась
разок (раз`ок) раз`ок, другие формы не употр.
разок-другой (раз`ок-друг`ой) раз`ок-друг`ой
разолгаться (разолг`аться) разолг`аться, -лг`усь, -лжётся, -лг`утся; прош. -`ался, -ал`ась, -`алось
разом (р`азом) р`азом, нареч.
разомкнутый (раз`омкнутый) раз`омкнутый
разомкнуть (разомкн`уть) разомкн`уть, -н`у, -нёт
разомкнуться (разомкн`уться) разомкн`уться, -н`у, -нётся
разомлевать (разомлев`ать) разомлев`ать, -`аю, -`ает
разомлеть (разомл`еть) разомл`еть, -`ею, -`еет
разонравиться (разонр`авиться) разонр`авиться, -влюсь, -вится
разопревать (разопрев`ать) разопрев`ать, -`аю, -`ает
разопрелый (разопр`елый) разопр`елый
разопреть (разопр`еть) разопр`еть, -`ею, -`еет
разор (раз`ор) раз`ор, -а
разораться (разор`аться) разор`аться, -р`усь, -рётся
разорванно-дождевой (раз`орванно-дождев`ой) раз`орванно-дождев`ой
разорванно-кучевой (раз`орванно-кучев`ой) раз`орванно-кучев`ой
разорванность (раз`орванность) раз`орванность, -и
разорванный (раз`орванный) раз`орванный; кр. ф. -ан, -ана
разорвать (разорв`ать) разорв`ать, -рв`у, -рвёт; прош. -`ал, -ал`а, -`ало, -`ал`о
разорваться (разорв`аться) разорв`аться, -рв`усь, -рвётся; прош. -`ался, -ал`ась, -`ало, -`ал`ось
разорение (разор`ение) разор`ение, -я
разорённый (разорённый) разорённый; кр. ф. -ён, -ен`а
разоритель (разор`итель) разор`итель, -я
разорительница (разор`ительница) разор`ительница, -ы, тв. -ей
разорительность (разор`ительность) разор`ительность, -и
разорительный (разор`ительный) разор`ительный; кр. ф. -лен, -льна
разорить (разор`ить) разор`ить, -р`ю, -р`ит
разориться (разор`иться) разор`иться, -р`юсь, -р`ится
разоружать (разоруж`ать) разоруж`ать, -`аю, -`ает
разоружаться (разоруж`аться) разоруж`аться, -`аюсь, -`ается
разоружение (разоруж`ение) разоруж`ение, -я
разоружённый (разоружённый) разоружённый; кр. ф. -ён, -ен`а
разоруженческий (разоруж`енческий) разоруж`енческий
разоружить (разоруж`ить) разоруж`ить, -ж`у, -ж`ит
разоружиться (разоруж`иться) разоруж`иться, -ж`усь, -ж`ится
разорять (разор`ять) разор`ять, -`яю, -`яет
разоряться (разор`яться) разор`яться, -`яюсь, -`яется
разосланный (раз`осланный) раз`осланный; кр. ф. -ан, -ана (от разосл`ать)
разослать (разосл`ать) разосл`ать, -ошл`ю, -ошлёт; прош. -сл`ал, -сл`ала (к слать)
разоспаться (разосп`аться) разосп`аться, -пл`юсь, -п`ится; прош. -`ался, -ал`ась, -`ал`ось
разостланный (раз`остланный) раз`остланный; кр. ф. -ан, -ана (от разостл`ать)
разостлать (разостл`ать) разостл`ать, расстел`ю, расст`елет; прош. -`ал, -`ала (к стлать)
разостлаться (разостл`аться) разостл`аться, расст`елется; прош. -`ался, -`алась (к стлать)
разотканный (раз`отканный) раз`отканный; кр. ф. -ан, -ана
разоткать (разотк`ать) разотк`ать, -тк`у, -ткёт; прош. -`ал, -`ал`а, -`ало
разоткровенничаться (разоткров`енничаться) разоткров`енничаться, -аюсь, -ается
раз от разу (р`аз от р`азу) р`аз от р`азу
разохаться (раз`охаться) раз`охаться, -аюсь, -ается
разохотить (разох`отить) разох`отить, -`очу, -`отит
разохотиться (разох`отиться) разох`отиться, -`очусь, -`отится
разохоченный (разох`оченный) разох`оченный; кр. ф. -ен, -ена
разочарование (разочаров`ание) разочаров`ание, -я
разочарованно (разочар`ованно) разочар`ованно, нареч.
разочарованность (разочар`ованность) разочар`ованность, -и
разочарованный (разочар`ованный) разочар`ованный; кр. ф. -ан, -ана и(обнаруживающий, выражающий разочарование) -ан, -анна (он`а грустн`а и разочар`ованна)
разочаровать (разочаров`ать) разочаров`ать, -р`ую, -р`ует
разочароваться (разочаров`аться) разочаров`аться, -р`уюсь, -р`уется
разочаровывать (разочар`овывать) разочар`овывать, -аю, -ает
разочаровываться (разочар`овываться) разочар`овываться, -аюсь, -ается
разочек (раз`очек) раз`очек, -чка
разочтённый (разочтённый) разочтённый; кр. ф. -ён, -ен`а
разошедшийся (разош`едшийся) разош`едшийся
разошёлся (разошёлся) разошёлся, разошл`ась (прош. к разойт`ись)
разрабатывание (разраб`атывание) разраб`атывание, -я
разрабатывать (разраб`атывать) разраб`атывать, -аю, -ает
разрабатываться (разраб`атываться) разраб`атываться, -аюсь, -ается
разработанность (разраб`отанность) разраб`отанность, -и
разработанный (разраб`отанный) разраб`отанный; кр. ф. -ан, -ана
разработать (разраб`отать) разраб`отать, -аю, -ает
разработаться (разраб`отаться) разраб`отаться, -аюсь, -ается
разработка (разраб`отка) разраб`отка, -и, р. мн. -ток
разработчик (разраб`отчик) разраб`отчик, -а
разработчица (разраб`отчица) разраб`отчица, -ы, тв. -ей
разравнивание (разр`авнивание) разр`авнивание, -я
разравнивать (разр`авнивать) разр`авнивать, -аю, -ает
разравниваться (разр`авниваться) разр`авниваться, -ается
разражаться (разраж`аться) разраж`аться, -`аюсь, -`ается
разразить (разраз`ить) разраз`ить, -аж`у, -аз`ит
разразиться (разраз`иться) разраз`иться, -аж`усь, -аз`ится
разрастание (разраст`ание) разраст`ание, -я
разрастаться (разраст`аться) разраст`аться, -`ается
разрастись (разраст`ись) разраст`ись, -тётся; прош. -р`осся, -росл`ась
разрастить (разраст`ить) разраст`ить, -ащ`у, -аст`ит
разращение (разращ`ение) разращ`ение, -я
разращённый (разращённый) разращённый; кр. ф. -ён, -ен`а
разреветься (разрев`еться) разрев`еться, -в`усь, -вётся
разрегулированность (разрегул`ированность) разрегул`ированность, -и
разрегулированный (разрегул`ированный) разрегул`ированный; кр. ф. -ан, -ана
разрегулировать (разрегул`ировать) разрегул`ировать, -рую, -рует
разрегулироваться (разрегул`ироваться) разрегул`ироваться, -руется
разредить (разред`ить) разред`ить, -еж`у, -ед`ит (сделать редким)
разредиться (разред`иться) разред`иться, -ед`ится (сделаться редким)
разрежать (разреж`ать) разреж`ать, -`аю, -`ает (к разред`ить)
разрежаться (разреж`аться) разреж`аться, -`ается (к разред`иться)
разрежение (разреж`ение) разреж`ение, -я (от разред`ить)
разрежённость (разрежённость) разрежённость, -и и разр`еженность, -и
разрежённый (разрежённый) разрежённый; кр. ф. -ён, -ен`а и разр`еженный; кр. ф. -ен, -ена (от разред`ить)
разреживание (разр`еживание) разр`еживание, -я
разреживать (разр`еживать) разр`еживать, -аю, -ает
разреживаться (разр`еживаться) разр`еживаться, -ается
разрез (разр`ез) разр`ез, -а
разрезальный (разрез`альный) разрез`альный
разрезание (разрез`ание) разрез`ание, -я
разрезанный (разр`езанный) разр`езанный; кр. ф. -ан, -ана
разрезать (разр`езать) разр`езать, -`ежу, -`ежет, сов.
разрезать (разрез`ать) разрез`ать, -`аю, -`ает, несов.
разрезаться (разр`езаться) разр`езаться, -`ежется, сов.
разрезаться (разрез`аться) разрез`аться, -`ается, несов.
разрезвиться (разрезв`иться) разрезв`иться, -вл`юсь, -в`ится
разрезка (разр`езка) разр`езка, -и
разрезной (разрезн`ой) разрезн`ой
разрезывать (разр`езывать) разр`езывать, -аю, -ает
разрезываться (разр`езываться) разр`езываться, -ается
разрекламированный (разреклам`ированный) разреклам`ированный; кр. ф. -ан, -ана
разрекламировать (разреклам`ировать) разреклам`ировать, -рую, -рует
разрекламироваться (разреклам`ироваться) разреклам`ироваться, -руюсь, -руется
разрешать (разреш`ать) разреш`ать, -`аю, -`ает
разрешаться (разреш`аться) разреш`аться, -`аюсь, -`ается
разрешающий (разреш`ающий) разреш`ающий
разрешающийся (разреш`ающийся) разреш`ающийся
разрешение (разреш`ение) разреш`ение, -я
разрешённый (разрешённый) разрешённый; кр. ф. -ён, -ен`а
разрешимость (разреш`имость) разреш`имость, -и
разрешимый (разреш`имый) разреш`имый
разрешительный (разреш`ительный) разреш`ительный
разрешить (разреш`ить) разреш`ить, -ш`у, -ш`ит
разрешиться (разреш`иться) разреш`иться, -ш`усь, -ш`ится
разрисованный (разрис`ованный) разрис`ованный; кр. ф. -ан, -ана
разрисовать (разрисов`ать) разрисов`ать, -с`ую, -с`ует
разрисоваться (разрисов`аться) разрисов`аться, -с`уюсь, -с`уется
разрисовка (разрис`овка) разрис`овка, -и
разрисовщик (разрис`овщик) разрис`овщик, -а
разрисовщица (разрис`овщица) разрис`овщица, -ы, тв. -ей
разрисовывание (разрис`овывание) разрис`овывание, -я
разрисовывать (разрис`овывать) разрис`овывать, -аю, -ает
разрисовываться (разрис`овываться) разрис`овываться, -аюсь, -ается
разровненный (разр`овненный) разр`овненный; кр. ф. -ен, -ена
разровнять (разровн`ять) разровн`ять, -`яю, -`яет
разровняться (разровн`яться) разровн`яться, -`яется
разродиться (разрод`иться) разрод`иться, -ож`усь, -од`ится
разрозненность (разр`озненность) разр`озненность, -и
разрозненный (разр`озненный) разр`озненный; кр. ф. прич. -ен, -ена; кр. ф. прил. (разъединенный, разобщенный, лишенный цельности) -ен, -енна
разрознивать (разр`ознивать) разр`ознивать, -аю, -ает
разрозниваться (разр`озниваться) разр`озниваться, -ается
разрознить (разр`ознить) разр`ознить, -ню, -нится
разрозниться (разр`озниться) разр`озниться, -нится
разронять (разрон`ять) разрон`ять, -`яю, -`яет
разросшийся (разр`осшийся) разр`осшийся
разруб (разр`уб) разр`уб, -а
разрубание (разруб`ание) разруб`ание, -я
разрубать (разруб`ать) разруб`ать, -`аю, -`ает
разрубаться (разруб`аться) разруб`аться, -`ается
разрубить (разруб`ить) разруб`ить, -убл`ю, -`убит
разрубка (разр`убка) разр`убка, -и
разрубленный (разр`убленный) разр`убленный; кр. ф. -ен, -ена
разруганный (разр`уганный) разр`уганный; кр. ф. -ан, -ана
разругать (разруг`ать) разруг`ать, -`аю, -`ает
разругаться (разруг`аться) разруг`аться, -`аюсь, -`ается
разрумяненный (разрум`яненный) разрум`яненный; кр. ф. -ен, -ена
разрумянивать (разрум`янивать) разрум`янивать, -аю, -ает
разрумяниваться (разрум`яниваться) разрум`яниваться, -аюсь, -ается
разрумянить (разрум`янить) разрум`янить, -ню, -нит
разрумяниться (разрум`яниться) разрум`яниться, -нюсь, -нится
разруха (разр`уха) разр`уха, -и
разрушать (разруш`ать) разруш`ать, -`аю, -`ает
разрушаться (разруш`аться) разруш`аться, -`аюсь, -`ается
разрушение (разруш`ение) разруш`ение, -я
разрушенный (разр`ушенный) разр`ушенный; кр. ф. -ен, -ена
разрушитель (разруш`итель) разруш`итель, -я
разрушительница (разруш`ительница) разруш`ительница, -ы, тв. -ей
разрушительность (разруш`ительность) разруш`ительность, -и
разрушительный (разруш`ительный) разруш`ительный; кр. ф. -лен, -льна
разрушить (разр`ушить) разр`ушить, -шу, -шит
разрушиться (разр`ушиться) разр`ушиться, -шится
разрыв (разр`ыв) разр`ыв, -а
разрывание (разрыв`ание) разрыв`ание, -я
разрывать (разрыв`ать) разрыв`ать, -`аю, -`ает
разрываться (разрыв`аться) разрыв`аться, -`аюсь, -`ается
разрывной (разрывн`ой) разрывн`ой
разрывный (разр`ывный) разр`ывный (разр`ывные ф`ункции, матем.)
разрыв-трава (разр`ыв-трав`а) разр`ыв-трав`а, -`ы
разрыдаться (разрыд`аться) разрыд`аться, -`аюсь, -`ается
разрытие (разр`ытие) разр`ытие, -я
разрытый (разр`ытый) разр`ытый
разрыть (разр`ыть) разр`ыть, -р`ою, -р`оет
разрыхление (разрыхл`ение) разрыхл`ение, -я
разрыхлённый (разрыхлённый) разрыхлённый; кр. ф. -ён, -ен`а
разрыхлеть (разрыхл`еть) разрыхл`еть, -`еет
разрыхлитель (разрыхл`итель) разрыхл`итель, -я
разрыхлительный (разрыхл`ительный) разрыхл`ительный
разрыхлить (разрыхл`ить) разрыхл`ить, -л`ю, -л`ит
разрыхлиться (разрыхл`иться) разрыхл`иться, -л`ится
разрыхлять (разрыхл`ять) разрыхл`ять, -`яю, -`яет
разрыхляться (разрыхл`яться) разрыхл`яться, -`яется
разрюмиться (разр`юмиться) разр`юмиться, -млюсь, -мится
разряд (разр`яд) разр`яд, -а
разрядить (разряд`ить) разряд`ить 1, -яж`у, -`ядит) (разодеть)
разрядить (разряд`ить) разряд`ить 2, -яж`у, -`яд`ит (лишить заряда)
разрядиться (разряд`иться) разряд`иться 1, -яж`усь, -`ядится) (разодеться)
разрядиться (разряд`иться) разряд`иться 2, -яж`усь, -`яд`ится) (лишиться) заряда)
разрядка (разр`ядка) разр`ядка, -и, р. мн. -док
разрядник (разр`ядник) разр`ядник, -а
разрядница (разр`ядница) разр`ядница, -ы, тв. -ей
разрядность (разр`ядность) разр`ядность, -и
разрядный (разр`ядный) разр`ядный
разряжание (разряж`ание) разряж`ание, -я (от разряж`ать)
разряжать (разряж`ать) разряж`ать, -`аю, -`ает (к разряд`ить) 1 и 2)
разряжаться (разряж`аться) разряж`аться, -`аюсь, -`ается) (к разряд`иться) 1 и 2)
разряжение (разряж`ение) разряж`ение, -я (от разряд`ить)
разряжённость (разряжённость) разряжённость, -и
разряженный (разр`яженный) разр`яженный; кр. ф. -ен, -ена (от разряд`ить 1 и 2)
разряжённый (разряжённый) разряжённый; кр. ф. -ён, -ен`а (от разряд`ить 2)
разубедить (разубед`ить) разубед`ить, -еж`у, -ед`ит
разубедиться (разубед`иться) разубед`иться, -еж`усь, -ед`ится
разубеждать (разубежд`ать) разубежд`ать, -`аю, -`ает
разубеждаться (разубежд`аться) разубежд`аться, -`аюсь, -`ается
разубеждённый (разубеждённый) разубеждённый; кр. ф. -ён, -ен`а
разубирать (разубир`ать) разубир`ать, -`аю, -`ает
разубираться (разубир`аться) разубир`аться, -`аюсь, -`ается
разубоживание (разуб`оживание) разуб`оживание, -я
разубранный (раз`убранный) раз`убранный; кр. ф. -ан, -ана
разубрать (разубр`ать) разубр`ать, -бер`у, -берёт; прош. -`ал, -ал`а, -`ало, -`ал`о
разубраться (разубр`аться) разубр`аться, -бер`усь, -берётся; прош. -`ался, -ал`ась, -`ал`ось
Разуваевы (Разув`аевы) Разув`аевы, -ых: Колуп`аевы и Разув`аевы
разуважать (разуваж`ать) разуваж`ать, -`аю, -`ает
разуважить (разув`ажить) разув`ажить, -`ажу, -`ажит
разувать (разув`ать) разув`ать, -`аю, -`ает
разуваться (разув`аться) разув`аться, -`аюсь, -`ается
разуверение (разувер`ение) разувер`ение, -я
разуверенный (разув`еренный) разув`еренный; кр. ф. -ен, -ена
разуверить (разув`ерить) разув`ерить, -рю, -рит
разувериться (разув`ериться) разув`ериться, -рюсь, -рится
разуверять (разувер`ять) разувер`ять, -`яю, -`яет
разуверяться (разувер`яться) разувер`яться, -`яюсь, -`яется
разудалый (разуд`алый) разуд`алый
разузнавать (разузнав`ать) разузнав`ать, -на`ю, -наёт
разузнаваться (разузнав`аться) разузнав`аться, -наётся
разузнанный (раз`узнанный) раз`узнанный; кр. ф. -ан, -ана
разузнать (разузн`ать) разузн`ать, -`аю, -`ает
разукомплектование (разукомплектов`ание) разукомплектов`ание, -я
разукомплектованный (разукомплект`ованный) разукомплект`ованный; кр. ф. -ан, -ана
разукомплектовать (разукомплектов`ать) разукомплектов`ать, -т`ую, -т`ует
разукомплектовывать (разукомплект`овывать) разукомплект`овывать, -аю, -ает
разукомплектовываться (разукомплект`овываться) разукомплект`овываться, -ается
разукрасить (разукр`асить) разукр`асить, -`ашу, -`асит
разукраситься (разукр`аситься) разукр`аситься, -`ашусь, -`асится
разукрашенный (разукр`ашенный) разукр`ашенный; кр. ф. -ен, -ена
разукрашивать (разукр`ашивать) разукр`ашивать, -аю, -ает
разукрашиваться (разукр`ашиваться) разукр`ашиваться, -аюсь, -ается
разукрупнение (разукрупн`ение) разукрупн`ение, -я
разукрупнённый (разукрупнённый) разукрупнённый; кр. ф. -ён, -ен`а
разукрупнить (разукрупн`ить) разукрупн`ить, -н`ю, -н`ит
разукрупниться (разукрупн`иться) разукрупн`иться, -н`ится
разукрупнять (разукрупн`ять) разукрупн`ять, -`яю, -`яет
разукрупняться (разукрупн`яться) разукрупн`яться, -`яется
разум (р`азум) р`азум, -а
разумение (разум`ение) разум`ение, -я
разуметь (разум`еть) разум`еть, -`ею, -`еет
разуметься (разум`еться) разум`еться, -`еется
разумник (раз`умник) раз`умник, -а
разумница (раз`умница) раз`умница, -ы, тв. -ей
разумность (раз`умность) раз`умность, -и
разумный (раз`умный) раз`умный; кр. ф. -мен, -мна
разуплотнение (разуплотн`ение) разуплотн`ение, -я
разуплотнённый (разуплотнённый) разуплотнённый; кр. ф. -ён, -ен`а
разуплотнить (разуплотн`ить) разуплотн`ить, -н`ю, -н`ит
разуплотниться (разуплотн`иться) разуплотн`иться, -н`ится
разуплотнять (разуплотн`ять) разуплотн`ять, -`яю, -`яет
разуплотняться (разуплотн`яться) разуплотн`яться, -`яется
разутый (раз`утый) раз`утый
разуть (раз`уть) раз`уть, -`ую, -`ует
разуться (раз`уться) раз`уться, -`уюсь, -`уется
разутюженный (разут`юженный) разут`юженный; кр. ф. -ен, -ена
разутюживать (разут`юживать) разут`юживать, -аю, -ает
разутюживаться (разут`юживаться) разут`юживаться, -ается
разутюжить (разут`южить) разут`южить, -жу, -жит
разутюжиться (разут`южиться) разут`южиться, -жится
разухабистость (разух`абистость) разух`абистость, -и
разухабистый (разух`абистый) разух`абистый
разученный (раз`ученный) раз`ученный; кр. ф. -ен, -ена
разучивание (раз`учивание) раз`учивание, -я
разучивать (раз`учивать) раз`учивать, -аю, -ает
разучиваться (раз`учиваться) раз`учиваться, -аюсь, -ается
разучить (разуч`ить) разуч`ить, -уч`у, -`учит
разучиться (разуч`иться) разуч`иться, -уч`усь, -`учится
разъевший (разъ`евший) разъ`евший
разъевшийся (разъ`евшийся) разъ`евшийся
разъедать (разъед`ать) разъед`ать, -`аю, -`ает
разъедаться (разъед`аться) разъед`аться, -`аюсь, -`ается
разъеденный (разъ`еденный) разъ`еденный; кр. ф. -ен, -ена
разъединение (разъедин`ение) разъедин`ение, -я
разъединённость (разъединённость) разъединённость, -и
разъединённый (разъединённый) разъединённый; кр. ф. -ён, -ен`а
разъединитель (разъедин`итель) разъедин`итель, -я
разъединительный (разъедин`ительный) разъедин`ительный
разъединить (разъедин`ить) разъедин`ить, -н`ю, -н`ит
разъединиться (разъедин`иться) разъедин`иться, -н`юсь, -н`ится
разъединственный (разъед`инственный) разъед`инственный
разъединый (разъед`иный) разъед`иный: од`ин-разъед`иный
разъединять (разъедин`ять) разъедин`ять, -`яю, -`яет
разъединяться (разъедин`яться) разъедин`яться, -`яюсь, -`яется
разъезд (разъ`езд) разъ`езд, -а
разъездить (разъ`ездить) разъ`ездить, -`езжу, -`ездит
разъездиться (разъ`ездиться) разъ`ездиться, -`езжусь, -`ездится
разъездной (разъездн`ой) разъездн`ой
разъезжать (разъезж`ать) разъезж`ать, -`аю, -`ает
разъезжаться (разъезж`аться) разъезж`аться, -`аюсь, -`ается
разъезженный (разъ`езженный) разъ`езженный; кр. ф. -ен, -ена
разъезживать (разъ`езживать) разъ`езживать, -аю, -ает
разъезживаться (разъ`езживаться) разъ`езживаться, -аюсь, -ается
разъезжий (разъ`езжий) разъ`езжий
разъём (разъём) разъём, -а
разъемлю (разъ`емлю) разъ`емлю, -лет(ся) (устар. формы наст. вр. от разним`ать(ся)
разъёмный (разъёмный) разъёмный
разъерепениться (разъереп`ениться) разъереп`ениться, -нюсь, -нится
разъесть (разъ`есть) разъ`есть, -`ем, -`ешь, -`ест, -ед`им, -ед`ите, -ед`ят; прош. -`ел, -`ела
разъесться (разъ`есться) разъ`есться, -`емся, -`ешься, -`естся, -ед`имся, -ед`итесь, -ед`ятся; прош. -`елся, -`елась
разъехаться (разъ`ехаться) разъ`ехаться, -`едусь, -`едется
разъюлиться (разъюл`иться) разъюл`иться, -л`юсь, -л`ится
разъярённо (разъярённо) разъярённо, нареч.
разъярённость (разъярённость) разъярённость, -и
разъярённый (разъярённый) разъярённый; кр. ф. -ён, -ен`а и (выражающий ярость) -ён, -ённа (лиц`о ег`о разъярённо)
разъярить (разъяр`ить) разъяр`ить, -р`ю, -р`ит
разъяриться (разъяр`иться) разъяр`иться, -р`юсь, -р`ится
разъярять (разъяр`ять) разъяр`ять, -`яю, -`яет
разъяряться (разъяр`яться) разъяр`яться, -`яюсь, -`яется
разъяснение (разъясн`ение) разъясн`ение, -я
разъяснённый (разъяснённый) разъяснённый; кр. ф. -ён, -ен`а
разъяснеть (разъ`яснеть) разъ`яснеть, -еет (о погоде)
разъяснивать (разъ`яснивать) разъ`яснивать, -ает
разъясниваться (разъ`ясниваться) разъ`ясниваться, -ается
разъяснительный (разъясн`ительный) разъясн`ительный
разъяснить (разъ`яснить) разъ`яснить, -ит (о погоде)
разъяснить (разъясн`ить) разъясн`ить, -н`ю, -н`ит (объяснить)
разъясниться (разъ`ясниться) разъ`ясниться, -ится (о погоде)
разъясниться (разъясн`иться) разъясн`иться, -н`ится (объясниться)
разъяснять (разъясн`ять) разъясн`ять, -`яю, -`яет
разъясняться (разъясн`яться) разъясн`яться, -`яется
разъятие (разъ`ятие) разъ`ятие, -я
разъятый (разъ`ятый) разъ`ятый
разъять (разъ`ять) разъ`ять, буд. и пов. не употр., прош. -`ял, -`яла
разъяться (разъ`яться) разъ`яться, буд. и пов. не употр., прош. -`ялся, -`ялась
разыгранный (раз`ыгранный) раз`ыгранный; кр. ф. -ан, -ана
разыграть (разыгр`ать) разыгр`ать, -`аю, -`ает
разыграться (разыгр`аться) разыгр`аться, -`аюсь, -`ается
разыгрывание (раз`ыгрывание) раз`ыгрывание, -я
разыгрывать (раз`ыгрывать) раз`ыгрывать, -аю, -ает
разыгрываться (раз`ыгрываться) раз`ыгрываться, -аюсь, -ается
разыздеваться (разыздев`аться) разыздев`аться, -`аюсь, -`ается
разымать (разым`ать) разым`ать, -`аю, -`ает (устар. прост. к разним`ать)
разыматься (разым`аться) разым`аться, -`ается (устар. прост. к разним`аться)
разыменование (разыменов`ание) разыменов`ание, -я
разыменованный (разымен`ованный) разымен`ованный; кр. ф. -ан, -ана
разыменовать (разыменов`ать) разыменов`ать, -н`ую, -н`ует
разыменовывать (разымен`овывать) разымен`овывать, -аю, -ает
разыменовываться (разымен`овываться) разымен`овываться, -ается
разымчивый (раз`ымчивый) раз`ымчивый
разыскание (разыск`ание) разыск`ание, -я
разысканный (раз`ысканный) раз`ысканный; кр. ф. -ан, -ана
разыскать (разыск`ать) разыск`ать, -ыщ`у, -`ыщет
разыскаться (разыск`аться) разыск`аться, -ыщ`усь, -`ыщется
разыскивание (раз`ыскивание) раз`ыскивание, -я
разыскивать (раз`ыскивать) раз`ыскивать, -аю, -ает
разыскиваться (раз`ыскиваться) раз`ыскиваться, -аюсь, -ается
разыскник (разыскн`ик) разыскн`ик, -`а
разыскной (разыскн`ой) разыскн`ой
разэдакий (раз`эдакий) раз`эдакий
разэтакий (раз`этакий) раз`этакий
разящий (раз`ящий) раз`ящий
раина (ра`ина) ра`ина, -ы
раиновый (ра`иновый) ра`иновый
раит (ра`ит) ра`ит, -а
рай (рай) рай, р`ая, предл. в ра`ю
райвоенкомат (райвоенком`ат) райвоенком`ат, -а
райграс (р`айгр`ас) р`айгр`ас, -а
рай-дерево (рай-д`ерево) рай-д`ерево, -а
райжилотдел (райжилотд`ел) райжилотд`ел, -а
райжилуправление (райжилуправл`ение) райжилуправл`ение, -я
райздрав (райздр`ав) райздр`ав, -а
райисполком (райисполк`ом) райисполк`ом, -а
райисполкомовский (райисполк`омовский) райисполк`омовский
райковый (райк`овый) райк`овый
райком (райк`ом) райк`ом, -а
райкомовский (райк`омовский) райк`омовский
район (рай`он) рай`он, -а
районирование (район`ирование) район`ирование, -я
районированный (район`ированный) район`ированный; кр. ф. -ан, -ана
районировать (район`ировать) район`ировать, -рую, -рует
районироваться (район`ироваться) район`ироваться, -руется
районка (рай`онка) рай`онка, -и, р. мн. -нок
районный (рай`онный) рай`онный
районщик (рай`онщик) рай`онщик, -а
райотдел (райотд`ел) райотд`ел, -а
райпотребсоюз (райпотребсо`юз) райпотребсо`юз, -а
райпотребсоюзовский (райпотребсо`юзовский) райпотребсо`юзовский
райпромкомбинат (райпромкомбин`ат) райпромкомбин`ат, -а
райсельхозуправление (райсельхозуправл`ение) райсельхозуправл`ение, -я
райский (р`айский) р`айский
райсобес (райсоб`ес) райсоб`ес, -а
райсовет (райсов`ет) райсов`ет, -а
райсоветовский (райсов`етовский) райсов`етовский и райсов`етский
райсоветский (райсов`етский) райсов`етский и райсов`етовский
райтс (райтс) райтс, нескл., мн. (фин.)
райцентр (райц`ентр) райц`ентр, -а
райцентровский (райц`ентровский) райц`ентровский
райя (рай`я) рай`я, нескл., мн. и рай`яты, -ов, ед. -`ят, -а
райятвари (райятв`ари) райятв`ари, нескл., ж.
райяты (рай`яты) рай`яты, -ов, ед. -`ят, -а и рай`я, нескл., мн.
рак (рак) рак, -а (животное; болезнь) и Рак, -а (созвездие и знак зодиака; о том, кто родился под этим знаком)
рака (р`ака) р`ака, -и (гробница)
ракалия (рак`алия) рак`алия, -и
ракель (р`акель) р`акель, -я
ракельный (р`акельный) р`акельный
ракета (рак`ета) рак`ета, -ы
ракета-зонд (рак`ета-з`онд) рак`ета-з`онд, рак`еты-з`онда
ракета-носитель (рак`ета-нос`итель) рак`ета-нос`итель, рак`еты-нос`ителя(многоступенчатая космическая ракета)
ракета-перехватчик (рак`ета-перехв`атчик) рак`ета-перехв`атчик, рак`еты-перехв`атчика
ракетка (рак`етка) рак`етка, -и, р. мн. -ток
ракетница (рак`етница) рак`етница, -ы, тв. -ей
ракетно-бомбовый (рак`етно-б`омбовый) рак`етно-б`омбовый
ракетно-космический (рак`етно-косм`ический) рак`етно-косм`ический
ракетно-технический (рак`етно-техн`ический) рак`етно-техн`ический
ракетно-ядерный (рак`етно-`ядерный) рак`етно-`ядерный
Ракетные войска стратегического назначения (Рак`етные войск`а стратег`ического назнач`ения) Рак`етные войск`а стратег`ического назнач`ения
ракетный (рак`етный) рак`етный
ракетовоз (ракетов`оз) ракетов`оз, -а
ракетодинамика (ракетодин`амика) ракетодин`амика, -и
ракетодром (ракетодр`ом) ракетодр`ом, -а
ракетомоделизм (ракетомодел`изм) ракетомодел`изм, -а
ракетомоделист (ракетомодел`ист) ракетомодел`ист, -а
ракетомодельный (ракетомод`ельный) ракетомод`ельный
ракетоносец (ракетон`осец) ракетон`осец, -сца, тв. -сцем, р. мн. -сцев
ракетоноситель (ракетонос`итель) ракетонос`итель, -я (само-лет)
ракетоносный (ракетон`осный) ракетон`осный
ракетообразный (ракетообр`азный) ракетообр`азный; кр. ф. -зен, -зна
ракетоплан (ракетопл`ан) ракетопл`ан, -а
ракетопланёр (ракетопланёр) ракетопланёр, -а
ракетостроение (ракетостро`ение) ракетостро`ение, -я
ракетостроитель (ракетостро`итель) ракетостро`итель, -я
ракетостроительный (ракетостро`ительный) ракетостро`ительный
ракеточный (рак`еточный) рак`еточный
ракетчик (рак`етчик) рак`етчик, -а
ракита (рак`ита) рак`ита, -ы
ракитник (рак`итник) рак`итник, -а
ракитный (рак`итный) рак`итный
ракитовый (рак`итовый) рак`итовый
ракия (р`акия) р`акия, -и
раклист (ракл`ист) ракл`ист, -а
ракля (р`акля) р`акля, -и
раковина (р`аковина) р`аковина, -ы
раковинка (р`аковинка) р`аковинка, -и, р. мн. -нок
раковинный (р`аковинный) р`аковинный
раковистый (р`аковистый) р`аковистый
раковый (р`аковый) р`аковый
ракоед (рако`ед) рако`ед, -а
раколов (ракол`ов) ракол`ов, -а
раком (р`аком) р`аком, нареч.
ракообразные (ракообр`азные) ракообр`азные, -ых
ракорд (рак`орд) рак`орд, -а
ракоскорпион (ракоскорпи`он) ракоскорпи`он, -а
рак-отшельник (р`ак-отш`ельник) р`ак-отш`ельник, р`ака-от-ш`ельника
ракоходный (ракох`одный) ракох`одный
ракс (ракс) ракс, -а (мор.)
ракс-бугель (ракс-б`угель) ракс-б`угель, -я
раксы (р`аксы) р`аксы, -ов, ед. ракс, -а (мор.)
ракурс (р`акурс) р`акурс, -а
ракурсный (р`акурсный) р`акурсный
ракушечник (рак`ушечник) рак`ушечник, -а
ракушечный (рак`ушечный) рак`ушечный
ракушка (р`ак`ушка) р`ак`ушка, -и, р. мн. -шек
ракушковый (р`ак`ушковый) р`ак`ушковый
ракушник (рак`ушник) рак`ушник, -а
ракша (р`акша) р`акша, -и, тв. -ей
ракшеобразные (ракшеобр`азные) ракшеобр`азные, -ых
ралли (р`алли) р`алли, нескл., с.
раллийный (ралл`ийный) ралл`ийный
раллист (ралл`ист) ралл`ист, -а
рало (р`ало) р`ало, -а
рама (р`ама) р`ама, -ы
Рама (Р`ама) Р`ама, -ы, м. (мифол.)
Рамадан (Рамад`ан) Рамад`ан, -а и Рамаз`ан, -а
Рамазан (Рамаз`ан) Рамаз`ан, -а и Рамад`ан, -а
рамапитек (рамапит`ек) рамапит`ек, -а
рамбулье (рамбуль`е) рамбуль`е, неизм. и нескл., м. и ж.
рамбурс (рамб`урс) рамб`урс, -а
рамбурсировать (рамбурс`ировать) рамбурс`ировать, -рую, -рует
рамбурсный (рамб`урсный) рамб`урсный
рамбутан (рамбут`ан) рамбут`ан, -а
рамена (рамен`а) рамен`а, рам`ен, рамен`ам (плечи)
раменский (р`аменский) р`аменский (к Р`аменское, город)
раменчане (раменч`ане) раменч`ане, -`ан, ед. -`анин, -а
раменчанка (раменч`анка) раменч`анка, -и, р. мн. -нок
рамень (р`амень) р`амень, -и и р`аменье, -я (еловый лес)
рами (р`ами) р`ами, нескл., с. (растение; ткань)
рамка (р`амка) р`амка, -и, р. мн. р`амок
рамковый (р`амковый) р`амковый
рамно-консольный (р`амно-конс`ольный) р`амно-конс`ольный
рамно-кузовной (р`амно-кузовн`ой) р`амно-кузовн`ой
рамный (р`амный) р`амный
рамоли (рамол`и) рамол`и, нескл., м.
рамолик (рам`олик) рам`олик, -а
рамооборот (рамообор`от) рамообор`от, -а
рамотёс (рамотёс) рамотёс, -а
рамочка (р`амочка) р`амочка, -и, р. мн. -чек
рамочный (р`амочный) р`амочный
рампа (р`ампа) р`ампа, -ы
рамповый (р`амповый) р`амповый
рамс (рамс) рамс, -а
рамфоринх (рамфор`инх) рамфор`инх, -а
рамфотека (рамфот`ека) рамфот`ека, -и
рана (р`ана) р`ана, -ы
ранатра (ран`атра) ран`атра, -ы
ранверс (р`анверс) р`анверс, -а
ранверсман (ранверсм`ан) ранверсм`ан, -а
ранг (ранг) ранг, -а
ранговый (р`анговый) р`анговый
рангоут (ранг`оут) ранг`оут, -а
рангоутный (ранг`оутный) ранг`оутный
рангунец (ранг`унец) ранг`унец, -нца, тв. -нцем
рангунский (ранг`унский) ранг`унский (от Ранг`ун)
рангунцы (ранг`унцы) ранг`унцы, -ев, ед. -нец, -нца, тв. -нцем
ранд (ранд) ранд, -а (ден. ед.)
рандеву (рандев`у) рандев`у, нескл., с.
раневой (ранев`ой) ранев`ой
ранее (р`анее) р`анее, сравн. ст.
ранение (ран`ение) ран`ение, -я
раненный (р`аненный) р`аненный; кр. ф. -ен, -ена, прич.
раненый (р`аненый) р`аненый 1, прил.
раненый (р`аненый) р`аненый 2, -ого
раненько (р`ан`енько) р`ан`енько
ранет (ран`ет) ран`ет, -а и рен`ет, -а
ранетка (ран`етка) ран`етка, -и, р. мн. -ток
ранёхонько (ранёхонько) ранёхонько
ранец (р`анец) р`анец, р`анца, тв. р`анцем, р. мн. р`анцев
ранёшенько (ранёшенько) ранёшенько
ранжир (ранж`ир) ранж`ир, -а
ранжирование (ранж`ирование) ранж`ирование, -я
ранжированный (ранж`ированный) ранж`ированный; кр. ф. -ан, -ана
ранжировать (ранж`ировать) ранж`ировать, -рую, -рует
ранжироваться (ранж`ироваться) ранж`ироваться, -руется
рани (р`ани) р`ани, нескл., ж.
ранимость (ран`имость) ран`имость, -и
ранимый (ран`имый) ран`имый
ранить (р`анить) р`анить, -ню, -нит
ранка (р`анка) р`анка, -и, р. мн. р`анок
ранневесенний (ранневес`енний) ранневес`енний
ранневизантийский (ранневизант`ийский) ранневизант`ийский
раннекаменноугольный (раннекаменно`угольный) раннекаменно`угольный
раннекембрийский (раннекембр`ийский) раннекембр`ийский
раннемеловой (раннемелов`ой) раннемелов`ой
раннеосенний (раннеос`енний) раннеос`енний
раннескифский (раннеск`ифский) раннеск`ифский
раннеславянский (раннеслав`янский) раннеслав`янский
раннеспелость (раннесп`елость) раннесп`елость, -и
раннеспелый (раннесп`елый) раннесп`елый
раннесредневековый (раннесредневек`овый) раннесредневек`овый
раннефеодальный (раннефеод`альный) раннефеод`альный
раннехристианский (раннехристи`анский) раннехристи`анский
раннецветущий (раннецвет`ущий) раннецвет`ущий
раннеюрский (ранне`юрский) ранне`юрский
ранний (р`анний) р`анний
рано (р`ано) р`ано
рановато (ранов`ато) ранов`ато
ранозаживляющий (ранозаживл`яющий) ранозаживл`яющий
рано-рано (р`ано-р`ано) р`ано-р`ано
ранорасширитель (ранорасшир`итель) ранорасшир`итель, -я
рант (рант) рант, -а, предл. на р`анте и на рант`у
рантовой (рантов`ой) рантов`ой
рантовшивной (рантовшивн`ой) рантовшивн`ой
рантье (ранть`е) ранть`е, нескл., м.
рантьерский (ранть`ерский) ранть`ерский
ранцевый (р`анцевый) р`анцевый
ранчеро (ранч`еро) ранч`еро, нескл., м.
ранчо (р`анчо) р`анчо, нескл., с.
раным-раненько (ран`ым-ран`енько) ран`ым-ран`енько
раным-ранёхонько (ран`ым-ранёхонько) ран`ым-ранёхонько
раным-ранёшенько (ран`ым-ранёшенько) ран`ым-ранёшенько
раным-рано (р`аным-р`ано) р`аным-р`ано
рань (рань) рань, -и
ранье (р`анье) р`анье, -я ( с с`амого р`анья)
раньше (р`аньше) р`аньше, сравн. ст.
раньшина (р`аньшина) р`аньшина, -ы (судно)
РАО (Р`АО) Р`АО, нескл., с. (сокр.: Российское акционерное общество), напр.: РАО "ЕЭС России", РАО "Газпром"
рапа (рап`а) рап`а, -`ы
рапакиви (рапак`иви) рапак`иви, нескл., с.
рапана (рап`ана) рап`ана, -ы
рапид (рап`ид) рап`ид, -а
рапидный (рап`идный) рап`идный
рапидограф (рапид`ограф) рапид`ограф, -а
рапид-съёмка (рап`ид-съёмка) рап`ид-съёмка, -и, р. мн. -мок
рапира (рап`ира) рап`ира, -ы
рапирист (рапир`ист) рапир`ист, -а
рапиристка (рапир`истка) рапир`истка, -и, р. мн. -ток
рапной (рапн`ой) рапн`ой
рапорт (р`апорт) р`апорт, -а, мн. -ы, -ов и -`а, -`ов (донесение)
рапортичка (рапорт`ичка) рапорт`ичка, -и, р. мн. -чек
рапортовать (рапортов`ать) рапортов`ать, -т`ую, -т`ует
рапп (рапп) рапп, -а (монета)
рапповец (р`апповец) р`апповец, -вца, тв. -вцем, р. мн. -вцев
рапповский (р`апповский) р`апповский (от РАПП)
рапповщина (р`апповщина) р`апповщина, -ы
раппорт (рапп`орт) рапп`орт, -а (узор)
рапс (рапс) рапс, -а
рапсовый (р`апсовый) р`апсовый
рапсод (рапс`од) рапс`од, -а
рапсодический (рапсод`ический) рапсод`ический
рапсодия (рапс`одия) рапс`одия, -и
раритет (рарит`ет) рарит`ет, -а
раритетный (рарит`етный) рарит`етный
раса (р`аса) р`аса, -ы
расейский (рас`ейский) рас`ейский (от Рас`ея - нарочито-сниженное и прост. к Росс`ия)
расизм (рас`изм) рас`изм, -а
Расинов (Рас`инов) Рас`инов, -а, -о и рас`иновский (от Рас`ин)
расиновский (рас`иновский) рас`иновский и Рас`инов, -а, -о (от Рас`ин)
расист (рас`ист) рас`ист, -а
расистка (рас`истка) рас`истка, -и, р. мн. -ток
расистский (рас`истский) рас`истский
раскабалённый (раскабалённый) раскабалённый; кр. ф. -ён, -ен`а
раскабалить (раскабал`ить) раскабал`ить, -л`ю, -л`ит
раскабалиться (раскабал`иться) раскабал`иться, -л`юсь, -л`ится
раскабалять (раскабал`ять) раскабал`ять, -`яю, -`яет
раскабаляться (раскабал`яться) раскабал`яться, -`яюсь, -`яется
раскавыченный (раскав`ыченный) раскав`ыченный; кр. ф. -ен, -ена
раскавычивание (раскав`ычивание) раскав`ычивание, -я
раскавычивать (раскав`ычивать) раскав`ычивать, -аю, -ает
раскавычиваться (раскав`ычиваться) раскав`ычиваться, -ается
раскавычить (раскав`ычить) раскав`ычить, -чу, -чит
раскадрованный (раскадр`ованный) раскадр`ованный; кр. ф. -ан, -ана
раскадровать (раскадров`ать) раскадров`ать, -р`ую, -р`ует
раскадровка (раскадр`овка) раскадр`овка, -и
раскадровывать (раскадр`овывать) раскадр`овывать, -аю, -ает
раскадровываться (раскадр`овываться) раскадр`овываться, -ается
расказаченный (расказ`аченный) расказ`аченный; кр. ф. -ен, -ена
расказачивание (расказ`ачивание) расказ`ачивание, -я
расказачивать (расказ`ачивать) расказ`ачивать, -аю, -ает
расказачиваться (расказ`ачиваться) расказ`ачиваться, -аюсь, -ается
расказачить (расказ`ачить) расказ`ачить, -чу, -чит
расказнённый (расказнённый) расказнённый; кр. ф. -ён, -ен`а
расказнить (расказн`ить) расказн`ить, -н`ю, -н`ит
раскаиваться (раск`аиваться) раск`аиваться, -аюсь, -ается
раскалённость (раскалённость) раскалённость, -и
раскалённый (раскалённый) раскалённый; кр. ф. -ён, -ен`а
раскаливание (раск`аливание) раск`аливание, -я
раскалить (раскал`ить) раскал`ить, -л`ю, -л`ит
раскалиться (раскал`иться) раскал`иться, -л`юсь, -л`ится
раскалывание (раск`алывание) раск`алывание, -я
раскалывать (раск`алывать) раск`алывать, -аю, -ает
раскалываться (раск`алываться) раск`алываться, -аюсь, -ается
раскалякаться (раскал`якаться) раскал`якаться, -аюсь, -ается
раскалять (раскал`ять) раскал`ять, -`яю, -`яет
раскаляться (раскал`яться) раскал`яться, -`яюсь, -`яется
раскантованный (раскант`ованный) раскант`ованный; кр. ф. -ан, -ана
раскантовать (раскантов`ать) раскантов`ать, -т`ую, -т`ует
раскантовка (раскант`овка) раскант`овка, -и
раскантовывать (раскант`овывать) раскант`овывать, -аю, -ает
раскантовываться (раскант`овываться) раскант`овываться, -ается
раскапризничаться (раскапр`изничаться) раскапр`изничаться, -аюсь, -ается
раскапывание (раск`апывание) раск`апывание, -я
раскапывать (раск`апывать) раск`апывать, -аю, -ает
раскапываться (раск`апываться) раск`апываться, -ается
раскардаш (раскард`аш) раскард`аш, -а, тв. -ем
раскаркаться (раск`аркаться) раск`аркаться, -аюсь, -ается
раскармливание (раск`армливание) раск`армливание, -я
раскармливать (раск`армливать) раск`армливать, -аю, -ает
раскармливаться (раск`армливаться) раск`армливаться, -аюсь, -ается
раскассированный (раскасс`ированный) раскасс`ированный; кр. ф. -ан, -ана
раскассировать (раскасс`ировать) раскасс`ировать, -рую, -рует
раскат (раск`ат) раск`ат, -а
раскатанный (раск`атанный) раск`атанный; кр. ф. -ан, -ана
раскатать (раскат`ать) раскат`ать, -`аю, -`ает
раскататься (раскат`аться) раскат`аться, -`аюсь, -`ается
раскатисто-громкий (раск`атисто-гр`омкий) раск`атисто-гр`омкий
раскатисто-долгий (раск`атисто-д`олгий) раск`атисто-д`олгий
раскатистость (раск`атистость) раск`атистость, -и
раскатистый (раск`атистый) раск`атистый
раскатить (раскат`ить) раскат`ить, -ач`у, -`атит
раскатиться (раскат`иться) раскат`иться, -ач`усь, -`атится
раскатка (раск`атка) раск`атка, -и
раскатной (раскатн`ой) раскатн`ой
раскатывание (раск`атывание) раск`атывание, -я
раскатывать (раск`атывать) раск`атывать, -аю, -ает
раскатываться (раск`атываться) раск`атываться, -аюсь, -ается
раскачанный (раск`ачанный) раск`ачанный; кр. ф. -ан, -ана (от раскач`ать)
раскачать (раскач`ать) раскач`ать, -`аю, -`ает
раскачаться (раскач`аться) раскач`аться, -`аюсь, -`ается
раскаченный (раск`аченный) раск`аченный; кр. ф. -ен, -ена (от раскат`ить)
раскачивание (раск`ачивание) раск`ачивание, -я
раскачивать (раск`ачивать) раск`ачивать, -аю, -ает
раскачиваться (раск`ачиваться) раск`ачиваться, -аюсь, -ается
раскачка (раск`ачка) раск`ачка, -и, р. мн. -чек
раскашивать (раск`ашивать) раск`ашивать, -аю, -ает
раскашиваться (раск`ашиваться) раск`ашиваться, -ается
раскашливаться (раск`ашливаться) раск`ашливаться, -аюсь, -ается
раскашляться (раск`ашляться) раск`ашляться, -яюсь, -яется
раскаявшийся (раск`аявшийся) раск`аявшийся
раскаяние (раск`аяние) раск`аяние, -я
раскаяться (раск`аяться) раск`аяться, -`аюсь, -`ается
расквакаться (раскв`акаться) раскв`акаться, -ается
расквартирование (расквартиров`ание) расквартиров`ание, -я
расквартированный (расквартир`ованный) расквартир`ованный; кр. ф. -ан, -ана
расквартировать (расквартиров`ать) расквартиров`ать, -р`ую, -р`ует
расквартироваться (расквартиров`аться) расквартиров`аться, -р`уется
расквартировывать (расквартир`овывать) расквартир`овывать, -аю, -ает
расквартировываться (расквартир`овываться) расквартир`овываться, -аю, -ается
расквасить (раскв`асить) раскв`асить, -`ашу, -`асит
раскваситься (раскв`аситься) раскв`аситься, -`ашусь, -`асится
расквашенный (раскв`ашенный) раскв`ашенный; кр. ф. -ен, -ена
расквашивать (раскв`ашивать) раскв`ашивать, -аю, -ает
расквашиваться (раскв`ашиваться) раскв`ашиваться, -аюсь, -ается
расквитаться (расквит`аться) расквит`аться, -`аюсь, -`ается
раскиданный (раск`иданный) раск`иданный; кр. ф. -ан, -ана
раскидать (раскид`ать) раскид`ать, -`аю, -`ает
раскидаться (раскид`аться) раскид`аться, -`аюсь, -`ается
раскидистый (раск`идистый) раск`идистый
раскидка (раск`идка) раск`идка, -и
раскидной (раскидн`ой) раскидн`ой
раскидывание (раск`идывание) раск`идывание, -я
раскидывать (раск`идывать) раск`идывать, -аю, -ает
раскидываться (раск`идываться) раск`идываться, -аюсь, -ается
раскинутый (раск`инутый) раск`инутый
раскинуть (раск`инуть) раск`инуть, -ну, -нет
раскинуться (раск`инуться) раск`инуться, -нусь, -нется
раскипаться (раскип`аться) раскип`аться, -`аюсь, -`ается
раскипеться (раскип`еться) раскип`еться, -пл`юсь, -п`ится
раскипятиться (раскипят`иться) раскипят`иться, -яч`усь, -ят`ится
раскисать (раскис`ать) раскис`ать, -`аю, -`ает
раскисление (раскисл`ение) раскисл`ение, -я
раскислитель (раскисл`итель) раскисл`итель, -я
раскислить (раскисл`ить) раскисл`ить, -л`ю, -л`ит
раскислять (раскисл`ять) раскисл`ять, -`яю, -`яет
раскисляться (раскисл`яться) раскисл`яться, -`яется
раскиснуть (раск`иснуть) раск`иснуть, -ну, -нет; прош. -`ис, -`исла
раскисший (раск`исший) раск`исший
расклад (раскл`ад) раскл`ад, -а
раскладка (раскл`адка) раскл`адка, -и, р. мн. -док
раскладной (раскладн`ой) раскладн`ой
раскладочный (раскл`адочный) раскл`адочный
раскладушка (расклад`ушка) расклад`ушка, -и, р. мн. -шек
раскладчик (раскл`адчик) раскл`адчик, -а
раскладывание (раскл`адывание) раскл`адывание, -я
раскладывать (раскл`адывать) раскл`адывать, -аю, -ает
раскладываться (раскл`адываться) раскл`адываться, -аюсь, -ается
раскланиваться (раскл`аниваться) раскл`аниваться, -аюсь, -ается
раскланяться (раскл`аняться) раскл`аняться, -яюсь, -яется
расклассифицированный (расклассифиц`ированный) расклассифиц`ированный; кр. ф. -ан, -ана
расклассифицировать (расклассифиц`ировать) расклассифиц`ировать, -рую, -рует
расклёванный (расклёванный) расклёванный; кр. ф. -ан, -ана
расклевать (расклев`ать) расклев`ать, -лю`ю, -люёт
расклёвывать (расклёвывать) расклёвывать, -аю, -ает
расклёвываться (расклёвываться) расклёвываться, -ается
расклеенный (раскл`еенный) раскл`еенный; кр. ф. -ен, -ена
расклеивание (раскл`еивание) раскл`еивание, -я
расклеивать (раскл`еивать) раскл`еивать, -аю, -ает
расклеиваться (раскл`еиваться) раскл`еиваться, -аюсь, -ается
расклеить (раскл`еить) раскл`еить, -`ею, -`еит
расклеиться (раскл`еиться) раскл`еиться, -`еюсь, -`еится
расклейка (раскл`ейка) раскл`ейка, -и, р. мн. -`еек
расклейщик (раскл`ейщик) раскл`ейщик, -а
расклейщица (раскл`ейщица) раскл`ейщица, -ы, тв. -ей
расклёпанный (расклёпанный) расклёпанный; кр. ф. -ан, -ана
расклепать (расклеп`ать) расклеп`ать, -`аю, -`ает
расклепаться (расклеп`аться) расклеп`аться, -`ается
расклёпка (расклёпка) расклёпка, -и
расклёпывание (расклёпывание) расклёпывание, -я
расклёпывать (расклёпывать) расклёпывать, -аю, -ает
расклёпываться (расклёпываться) расклёпываться, -ается
расклёшенный (расклёшенный) расклёшенный; кр. ф. -ен, -ена
расклёшивать (расклёшивать) расклёшивать, -аю, -ает
расклёшиваться (расклёшиваться) расклёшиваться, -ается
расклёшить (расклёшить) расклёшить, -шу, -шит
расклинённый (расклинённый) расклинённый; кр. ф. -ён, -ен`а и раскл`иненный; кр. ф. -ен, -ена
расклинивать (раскл`инивать) раскл`инивать, -аю, -ает
расклиниваться (раскл`иниваться) раскл`иниваться, -ается
расклинить (расклин`ить) расклин`ить, -н`ю, -н`ит и раскл`инить, -ню, -нит
расклиниться (расклин`иться) расклин`иться, -н`ится и раскл`иниться, -ню, -нится
раскованно (раск`ованно) раск`ованно, нареч.
раскованность (раск`ованность) раск`ованность, -и
раскованный (раск`ованный) раск`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (непринужденный) -ан, -анна
расковать (расков`ать) расков`ать, -ку`ю, -куёт
расковаться (расков`аться) расков`аться, -ку`юсь, -куётся
расковка (раск`овка) раск`овка, -и
расковывание (раск`овывание) раск`овывание, -я
расковывать (раск`овывать) раск`овывать, -аю, -ает
расковываться (раск`овываться) раск`овываться, -аюсь, -ается
расковыривать (расков`ыривать) расков`ыривать, -аю, -ает
расковыриваться (расков`ыриваться) расков`ыриваться, -ается
расковырянный (расков`ырянный) расков`ырянный; кр. ф. -ян, -яна
расковырять (расковыр`ять) расковыр`ять, -`яю, -`яет
раскодированный (раскод`ированный) раскод`ированный; кр. ф. -ан, -ана
раскодировать (раскод`ировать) раскод`ировать, -рую, -рует
раскодироваться (раскод`ироваться) раскод`ироваться, -руюсь, -руется
раскоканный (раск`оканный) раск`оканный; кр. ф. -ан, -ана
раскокать (раск`окать) раск`окать, -аю, -ает
раскокаться (раск`окаться) раск`окаться, -ается
раскол (раск`ол) раск`ол, -а
расколачивать (раскол`ачивать) раскол`ачивать, -аю, -ает
расколачиваться (раскол`ачиваться) раскол`ачиваться, -ается
расколдованный (расколд`ованный) расколд`ованный; кр. ф. -ан, -ана
расколдовать (расколдов`ать) расколдов`ать, -д`ую, -д`ует
расколдовывание (расколд`овывание) расколд`овывание, -я
расколдовывать (расколд`овывать) расколд`овывать, -аю, -ает
расколдовываться (расколд`овываться) расколд`овываться, -ает
расколерованный (расколер`ованный) расколер`ованный; кр. ф. -ан, -ана
расколеровка (расколер`овка) расколер`овка, -и
расколка (раск`олка) раск`олка, -и
расколотить (расколот`ить) расколот`ить, -лоч`у, -л`отит
расколотиться (расколот`иться) расколот`иться, -л`отится
расколотый (раск`олотый) раск`олотый
расколоть (раскол`оть) раскол`оть, -ол`ю, -`олет
расколоться (раскол`оться) раскол`оться, -ол`юсь, -`олется
расколоучитель (расколоуч`итель) расколоуч`итель, -я, мн. -и, -ей
расколоченный (раскол`оченный) раскол`оченный; кр. ф. -ен, -ена
расколошматить (расколошм`атить) расколошм`атить, -`ачу, -`атит
расколошмаченный (расколошм`аченный) расколошм`аченный; кр. ф. -ен, -ена
расколупанный (раскол`упанный) раскол`упанный; кр. ф. -ан, -ана
расколупать (расколуп`ать) расколуп`ать, -`аю, -`ает
расколупывать (раскол`упывать) раскол`упывать, -аю, -ает
расколупываться (раскол`упываться) раскол`упываться, -ается
расколыхать (расколых`ать) расколых`ать, -`ышу, -`ышет и -`аю, -`ает
расколыхаться (расколых`аться) расколых`аться, -`ышется и -`ается
раскольник (раск`ольник) раск`ольник, -а
раскольниковский (раск`ольниковский) раск`ольниковский (от Раск`ольников)
раскольница (раск`ольница) раск`ольница, -ы, тв. -ей
раскольнический (раск`ольнический) раск`ольнический
раскольничество (раск`ольничество) раск`ольничество, -а
раскольничий (раск`ольничий) раск`ольничий, -ья, -ье
раскомандированный (раскомандир`ованный) раскомандир`ованный; кр. ф. -ан, -ана
раскомандировать (раскомандиров`ать) раскомандиров`ать, -р`ую, -р`ует
раскомандировка (раскомандир`овка) раскомандир`овка, -и, р. мн. -вок
раскомандировочный (раскомандир`овочный) раскомандир`овочный
раскомандоваться (раском`андоваться) раском`андоваться, -дуюсь, -дуется
раскомплексованность (раскомплекс`ованность) раскомплекс`ованность, -и
раскомплексованный (раскомплекс`ованный) раскомплекс`ованный; кр. ф. -ана, -ана
раскомплектование (раскомплектов`ание) раскомплектов`ание, -я
раскомплектованный (раскомплект`ованный) раскомплект`ованный; кр. ф. -ан, -ана
раскомплектовать (раскомплектов`ать) раскомплектов`ать, -т`ую, -т`ует
расконвоирование (расконво`ирование) расконво`ирование, -я
расконвоированный (расконво`ированный) расконво`ированный; кр. ф. -ан, -ана
расконвоировать (расконво`ировать) расконво`ировать, -рую, -рует
расконопатить (расконоп`атить) расконоп`атить, -`ачу, -`атит
расконопаченный (расконоп`аченный) расконоп`аченный; кр. ф. -ен, -ена
расконопачивать (расконоп`ачивать) расконоп`ачивать, -аю, -ает
расконопачиваться (расконоп`ачиваться) расконоп`ачиваться, -ается
расконсервация (расконсерв`ация) расконсерв`ация, -и
расконсервированный (расконсерв`ированный) расконсерв`ированный; кр. ф. -ан, -ана
расконсервировать (расконсерв`ировать) расконсерв`ировать, -рую, -рует
расконсервироваться (расконсерв`ироваться) расконсерв`ироваться, -руется
расконспирирование (расконспир`ирование) расконспир`ирование, -я
расконспирированный (расконспир`ированный) расконспир`ированный; кр. ф. -ан, -ана
расконспирировать (расконспир`ировать) расконспир`ировать, -`ирую, -`ирует
расконспирироваться (расконспир`ироваться) расконспир`ироваться, -`ируюсь, -`ируется
раскоординация (раскоордин`ация) раскоордин`ация, -и
раскоординированность (раскоордин`ированность) раскоордин`ированность, -и
раскоординированный (раскоордин`ированный) раскоордин`ированный; кр. ф. -ан, -ана
раскоординировать (раскоордин`ировать) раскоордин`ировать, -рую, -рует
раскоординироваться (раскоордин`ироваться) раскоордин`ироваться, -руется
раскоп (раск`оп) раск`оп, -а
раскопанный (раск`опанный) раск`опанный; кр. ф. -ан, -ана
раскопать (раскоп`ать) раскоп`ать, -`аю, -`ает
раскопки (раск`опки) раск`опки, -пок
раскопочный (раск`опочный) раск`опочный
раскопщик (раск`опщик) раск`опщик, -а
раскормить (раскорм`ить) раскорм`ить, -ормл`ю, -`ормит
раскормка (раск`ормка) раск`ормка, -и
раскормленный (раск`ормленный) раск`ормленный; кр. ф. -ен, -ена
раскорчёванный (раскорчёванный) раскорчёванный; кр. ф. -ан, -ана
раскорчевать (раскорчев`ать) раскорчев`ать, -ч`ую, -ч`ует
раскорчёвка (раскорчёвка) раскорчёвка, -и, р. мн. -вок
раскорчёвывание (раскорчёвывание) раскорчёвывание, -я
раскорчёвывать (раскорчёвывать) раскорчёвывать, -аю, -ает
раскорчёвываться (раскорчёвываться) раскорчёвываться, -ается
раскоряка (раскор`яка) раскор`яка, -и, м. и ж.
раскорякой (раскор`якой) раскор`якой, нареч.
раскоряченный (раскор`яченный) раскор`яченный; кр. ф. -ен, -ена
раскорячивать (раскор`ячивать) раскор`ячивать, -аю, -ает
раскорячиваться (раскор`ячиваться) раскор`ячиваться, -аюсь, -ается
раскорячить (раскор`ячить) раскор`ячить, -чу, -чит
раскорячиться (раскор`ячиться) раскор`ячиться, -чусь, -чится
раскорячка (раскор`ячка) раскор`ячка, -и, р. мн. -чек, м. и ж.
раскос (раск`ос) раск`ос, -а
раскосить (раскос`ить) раскос`ить 1, -ош`у, -`осит (скосить косой)
раскосить (раскос`ить) раскос`ить 2, -ош`у, -ос`ит (сделать косым; укрепить раскосами)
раскоска (раск`оска) раск`оска, -и, р. мн. -сок
раскосматить (раскосм`атить) раскосм`атить, -`ачу, -`атит
раскосматиться (раскосм`атиться) раскосм`атиться, -`ачусь, -`атится
раскосмаченный (раскосм`аченный) раскосм`аченный; кр. ф. -ен, -ена
раскосмачивать (раскосм`ачивать) раскосм`ачивать, -аю, -ает
раскосмачиваться (раскосм`ачиваться) раскосм`ачиваться, -аюсь, -ается
раскосость (раск`осость) раск`осость, -и
раскосый (раск`осый) раск`осый
раскочевряжиться (раскочевр`яжиться) раскочевр`яжиться, -жусь, -жится
раскочегаренный (раскочег`аренный) раскочег`аренный; кр. ф. -ен, -ена
раскочегаривание (раскочег`аривание) раскочег`аривание, -я
раскочегаривать (раскочег`аривать) раскочег`аривать, -аю, -ает
раскочегариваться (раскочег`ариваться) раскочег`ариваться, -аюсь, -ается
раскочегарить (раскочег`арить) раскочег`арить, -рю, -рит
раскочегариться (раскочег`ариться) раскочег`ариться, -рюсь, -рится
раскошеливаться (раскош`еливаться) раскош`еливаться, -аюсь, -ается
раскошелиться (раскош`елиться) раскош`елиться, -люсь, -лится
раскошенный (раск`ошенный) раск`ошенный; кр. ф. -ен, -ена (от раскос`ить 1 и 2)
раскошённый (раскошённый) раскошённый; кр. ф. -ён, -ен`а (от раскос`ить 2)
раскравший (раскр`авший) раскр`авший
раскраденный (раскр`аденный) раскр`аденный; кр. ф. -ен, -ена
раскрадывать (раскр`адывать) раскр`адывать, -аю, -ает
раскрадываться (раскр`адываться) раскр`адываться, -ается
раскраивание (раскр`аивание) раскр`аивание, -я
раскраивать (раскр`аивать) раскр`аивать, -аю, -ает
раскраиваться (раскр`аиваться) раскр`аиваться, -ается
раскрасавец (раскрас`авец) раскрас`авец, -вца, тв. -вцем, р. мн. -вцев
раскрасавица (раскрас`авица) раскрас`авица, -ы, тв. -ей
раскрасить (раскр`асить) раскр`асить, -`ашу, -`асит
раскраситься (раскр`аситься) раскр`аситься, -`ашусь, -`асится
раскраска (раскр`аска) раскр`аска, -и, р. мн. -сок
раскраснеться (раскрасн`еться) раскрасн`еться, -`еюсь, -`еется
раскрасть (раскр`асть) раскр`асть, -ад`у, -адёт; прош. -`ал, -`ала
раскрасчик (раскр`асчик) раскр`асчик, -а
раскрасчица (раскр`асчица) раскр`асчица, -ы, тв. -ей
раскрашенный (раскр`ашенный) раскр`ашенный; кр. ф. -ен, -ена
раскрашивание (раскр`ашивание) раскр`ашивание, -я
раскрашивать (раскр`ашивать) раскр`ашивать, -аю, -ает
раскрашиваться (раскр`ашиваться) раскр`ашиваться, -аюсь, -ается
раскрепить (раскреп`ить) раскреп`ить, -пл`ю, -п`ит
раскрепиться (раскреп`иться) раскреп`иться, -пл`юсь, -п`ится
раскрепление (раскрепл`ение) раскрепл`ение, -я
раскреплённый (раскреплённый) раскреплённый; кр. ф. -ён, -ен`а
раскреплять (раскрепл`ять) раскрепл`ять, -`яю, -`яет
раскрепляться (раскрепл`яться) раскрепл`яться, -`яюсь, -`яется
раскрепованный (раскреп`ованный) раскреп`ованный; кр. ф. -ан, -ана
раскреповать (раскрепов`ать) раскрепов`ать, -п`ую, -п`ует
раскреповка (раскреп`овка) раскреп`овка, -и, р. мн. -вок
раскреповывать (раскреп`овывать) раскреп`овывать, -аю, -ает
раскреповываться (раскреп`овываться) раскреп`овываться, -ается
раскрепостить (раскрепост`ить) раскрепост`ить, -ощ`у, -ост`ит
раскрепоститься (раскрепост`иться) раскрепост`иться, -ощ`у сь, -ост`ится
раскрепощать (раскрепощ`ать) раскрепощ`ать, -`аю, -`ает
раскрепощаться (раскрепощ`аться) раскрепощ`аться, -`аюсь, -`ается
раскрепощение (раскрепощ`ение) раскрепощ`ение, -я
раскрепощённо (раскрепощённо) раскрепощённо, нареч.
раскрепощённость (раскрепощённость) раскрепощённость, -и
раскрепощённый (раскрепощённый) раскрепощённый; кр. ф. -ён, -ен`а
раскрестьяненный (раскресть`яненный) раскресть`яненный; кр. ф. -ен, -ена
раскрестьянивание (раскресть`янивание) раскресть`янивание, -я
раскрестьянивать (раскресть`янивать) раскресть`янивать, -аю, -ает
раскрестьяниваться (раскресть`яниваться) раскресть`яниваться, -аюсь, -ается
раскрестьянить (раскресть`янить) раскресть`янить, -ню, -нит
раскритикованный (раскритик`ованный) раскритик`ованный; кр. ф. -ан, -ана
раскритиковать (раскритиков`ать) раскритиков`ать, -к`ую, -к`ует
раскритиковаться (раскритиков`аться) раскритиков`аться, -к`уюсь, -к`уется
раскритиковывать (раскритик`овывать) раскритик`овывать, -аю, -ает
раскритиковываться (раскритик`овываться) раскритик`овываться, -аюсь, -ается
раскричать (раскрич`ать) раскрич`ать, -ч`у, -ч`ит
раскричаться (раскрич`аться) раскрич`аться, -ч`усь, -ч`ится
раскровенённый (раскровенённый) раскровенённый; кр. ф. -ён, -ен`а
раскровенить (раскровен`ить) раскровен`ить, -н`ю, -н`ит
раскровениться (раскровен`иться) раскровен`иться, -н`ится
раскроенный (раскр`оенный) раскр`оенный; кр. ф. -ен, -ена
раскроить (раскро`ить) раскро`ить, -о`ю, -о`ит
раскроиться (раскро`иться) раскро`иться, -о`ится
раскрой (раскр`ой) раскр`ой, -я
раскройка (раскр`ойка) раскр`ойка, -и
раскройный (раскр`ойный) раскр`ойный
раскройщик (раскр`ойщик) раскр`ойщик, -а
раскройщица (раскр`ойщица) раскр`ойщица, -ы, тв. -ей
раскромсанный (раскр`омсанный) раскр`омсанный; кр. ф. -ан, -ана
раскромсать (раскромс`ать) раскромс`ать, -`аю, -`ает
раскрошенный (раскр`ошенный) раскр`ошенный; кр. ф. -ен, -ена
раскрошить (раскрош`ить) раскрош`ить, -ош`у, -`ош`ит
раскрошиться (раскрош`иться) раскрош`иться, -`ош`ится
раскружаленный (раскруж`аленный) раскруж`аленный; кр. ф. -ен, -ена
раскружаливание (раскруж`аливание) раскруж`аливание, -я
раскружаливать (раскруж`аливать) раскруж`аливать, -аю, -ает
раскружаливаться (раскруж`аливаться) раскруж`аливаться, -ается
раскружалить (раскруж`алить) раскруж`алить, -лю, -лит
раскрутить (раскрут`ить) раскрут`ить, -уч`у, -`утит
раскрутиться (раскрут`иться) раскрут`иться, -уч`усь, -`утится
раскрутка (раскр`утка) раскр`утка, -и
раскрученный (раскр`ученный) раскр`ученный; кр. ф. -ен, -ена
раскручивание (раскр`учивание) раскр`учивание, -я
раскручивать (раскр`учивать) раскр`учивать, -аю, -ает
раскручиваться (раскр`учиваться) раскр`учиваться, -аюсь, -ается
раскручиниться (раскруч`иниться) раскруч`иниться, -нюсь, -нится
раскрываемость (раскрыв`аемость) раскрыв`аемость, -и
раскрывание (раскрыв`ание) раскрыв`ание, -я
раскрывать (раскрыв`ать) раскрыв`ать, -`аю, -`ает
раскрываться (раскрыв`аться) раскрыв`аться, -`аюсь, -`ается
раскрытие (раскр`ытие) раскр`ытие, -я
раскрытость (раскр`ытость) раскр`ытость, -и
раскрытый (раскр`ытый) раскр`ытый
раскрыть (раскр`ыть) раскр`ыть, -р`ою, -р`оет
раскрыться (раскр`ыться) раскр`ыться, -р`оюсь, -р`оется
раскряжёванный (раскряжёванный) раскряжёванный; кр. ф. -ан, -ана
раскряжевать (раскряжев`ать) раскряжев`ать, -ж`ую, -ж`ует
раскряжёвка (раскряжёвка) раскряжёвка, -и
раскряжёвочный (раскряжёвочный) раскряжёвочный
раскряжёвщик (раскряжёвщик) раскряжёвщик, -а
раскряжёвывать (раскряжёвывать) раскряжёвывать, -аю, -ает
раскряжёвываться (раскряжёвываться) раскряжёвываться, -ается
раскудахтаться (раскуд`ахтаться) раскуд`ахтаться, -хчусь, -хчется
раскулаченный (раскул`аченный) раскул`аченный; кр. ф. -ен, -ена
раскулачивание (раскул`ачивание) раскул`ачивание, -я
раскулачивать (раскул`ачивать) раскул`ачивать, -аю, -ает
раскулачиваться (раскул`ачиваться) раскул`ачиваться, -аюсь, -ается
раскулачить (раскул`ачить) раскул`ачить, -чу, -чит
раскумекать (раскум`екать) раскум`екать, -аю, -ает
раскупание (раскуп`ание) раскуп`ание, -я
раскупать (раскуп`ать) раскуп`ать, -`аю, -`ает
раскупаться (раскуп`аться) раскуп`аться, -`ается
раскупить (раскуп`ить) раскуп`ить, -упл`ю, -`упит
раскупленный (раск`упленный) раск`упленный; кр. ф. -ен, -ена
раскупоренный (раск`упоренный) раск`упоренный; кр. ф. -ен, -ена
раскупоривание (раск`упоривание) раск`упоривание, -я
раскупоривать (раск`упоривать) раск`упоривать, -аю, -ает
раскупориваться (раск`упориваться) раск`упориваться, -ается
раскупорить (раск`упорить) раск`упорить, -рю, -рит
раскупориться (раск`упориться) раск`упориться, -рится
раскупорка (раск`упорка) раск`упорка, -и
раскуражиться (раскур`ажиться) раскур`ажиться, -жусь, -жится
раскуренный (раск`уренный) раск`уренный; кр. ф. -ен, -ена
раскуривание (раск`уривание) раск`уривание, -я
раскуривать (раск`уривать) раск`уривать, -аю, -ает
раскуриваться (раск`уриваться) раск`уриваться, -ается
раскурить (раскур`ить) раскур`ить, -ур`ю, -`урит
раскуриться (раскур`иться) раскур`иться, -`урится
раскурка (раск`урка) раск`урка, -и, р. мн. -рок
раскуроченный (раскур`оченный) раскур`оченный; кр. ф. -ен, -ена
раскурочивание (раскур`очивание) раскур`очивание, -я
раскурочивать (раскур`очивать) раскур`очивать, -аю, -ает
раскурочиваться (раскур`очиваться) раскур`очиваться, -ается
раскурочить (раскур`очить) раскур`очить, -чу, -чит
раскусить (раскус`ить) раскус`ить, -уш`у, -`усит
раскуститься (раскуст`иться) раскуст`иться, -`ится
раскусывание (раск`усывание) раск`усывание, -я
раскусывать (раск`усывать) раск`усывать, -аю, -ает
раскусываться (раск`усываться) раск`усываться, -ается
раскутанный (раск`утанный) раск`утанный; кр. ф. -ан, -ана
раскутать (раск`утать) раск`утать, -аю, -ает
раскутаться (раск`утаться) раск`утаться, -аюсь, -ается
раскутиться (раскут`иться) раскут`иться, -уч`усь, -`утится
раскутывание (раск`утывание) раск`утывание, -я
раскутывать (раск`утывать) раск`утывать, -аю, -ает
раскутываться (раск`утываться) раск`утываться, -аюсь, -ается
раскучиваться (раск`учиваться) раск`учиваться, -аюсь, -ается
раскушанный (раск`ушанный) раск`ушанный; кр. ф. -ан, -ана (от раск`ушать)
раскушать (раск`ушать) раск`ушать, -аю, -ает
раскушенный (раск`ушенный) раск`ушенный; кр. ф. -ен, -ена (от раскус`ить)
расоведение (расов`едение) расов`едение, -я
расоведческий (расов`едческий) расов`едческий
расово-антропологический (р`асово-антрополог`ический) р`асово-антрополог`ический
расовый (р`асовый) р`асовый
расогенез (расоген`ез) расоген`ез, -а
расогенетический (расогенет`ический) расогенет`ический
распад (расп`ад) расп`ад, -а
распадаться (распад`аться) распад`аться, -`ается
распадение (распад`ение) распад`ение, -я
распадок (расп`адок) расп`адок, -дка
распаивать (расп`аивать) расп`аивать, -аю, -ает
распаиваться (расп`аиваться) расп`аиваться, -ается
распайка (расп`айка) расп`айка, -и
распакованный (распак`ованный) распак`ованный; кр. ф. -ан, -ана
распаковать (распаков`ать) распаков`ать, -к`ую, -к`ует
распаковаться (распаков`аться) распаков`аться, -к`уюсь, -к`уется
распаковка (распак`овка) распак`овка, -и
распаковывание (распак`овывание) распак`овывание, -я
распаковывать (распак`овывать) распак`овывать, -аю, -ает
распаковываться (распак`овываться) распак`овываться, -аюсь, -ается
распалённый (распалённый) распалённый; кр. ф. -ён, -ен`а
распалить (распал`ить) распал`ить, -л`ю, -л`ит
распалиться (распал`иться) распал`иться, -л`юсь, -л`ится
распалубить (расп`алубить) расп`алубить, -блю, -бит
распалубка (расп`алубка) расп`алубка, -и
распалубленный (расп`алубленный) расп`алубленный; кр. ф. -ен, -ена
распалять (распал`ять) распал`ять, -`яю, -`яет
распаляться (распал`яться) распал`яться, -`яюсь, -`яется
распар (расп`ар) расп`ар, -а
распаренный (расп`аренный) расп`аренный; кр. ф. -ен, -ена
распаривание (расп`аривание) расп`аривание, -я
распаривать (расп`аривать) расп`аривать, -аю, -ает
распариваться (расп`ариваться) расп`ариваться, -аюсь, -ается
распарить (расп`арить) расп`арить, -рю, -рит
распариться (расп`ариться) расп`ариться, -рюсь, -рится
распарка (расп`арка) расп`арка, -и
распарывание (расп`арывание) расп`арывание, -я
распарывать (расп`арывать) расп`арывать, -аю, -ает
распарываться (расп`арываться) расп`арываться, -ается
распасовать (распасов`ать) распасов`ать, -с`ую, -с`ует
распасовка (распас`овка) распас`овка, -и, - р. мн. -вок
распасовщик (распас`овщик) распас`овщик, -а
распасовывать (распас`овывать) распас`овывать, -аю, -ает
распасовываться (распас`овываться) распас`овываться, -ается
распасться (расп`асться) расп`асться, -адётся; прош. -`ался, -`алась
распатроненный (распатр`оненный) распатр`оненный; кр. ф. -ен, -ена
распатронивать (распатр`онивать) распатр`онивать, -аю, -ает
распатрониваться (распатр`ониваться) распатр`ониваться, -ается
распатронить (распатр`онить) распатр`онить, -ню, -нит
распаханный (расп`аханный) расп`аханный; кр. ф. -ан, -ана
распахать (распах`ать) распах`ать, -паш`у, -п`ашет
распахивание (расп`ахивание) расп`ахивание, -я
распахивать (расп`ахивать) расп`ахивать, -аю, -ает
распахиваться (расп`ахиваться) расп`ахиваться, -аюсь, -ается
распахнутость (расп`ахнутость) расп`ахнутость, -и
распахнутый (расп`ахнутый) расп`ахнутый
распахнуть (распахн`уть) распахн`уть, -н`у, -нёт
распахнуться (распахн`уться) распахн`уться, -н`усь, -нётся
распашка (расп`ашка) расп`ашка, -и
распашник (расп`ашник) расп`ашник, -а
распашной (распашн`ой) распашн`ой
распашонка (распаш`онка) распаш`онка, -и, р. мн. -нок
распашоночка (распаш`оночка) распаш`оночка, -и, р. мн. -чек
распаянный (расп`аянный) расп`аянный; кр. ф. -ян, -яна
распаять (распа`ять) распа`ять, -`яю, -`яет
распаяться (распа`яться) распа`яться, -`яется
распев (расп`ев) расп`ев, -а
распевание (распев`ание) распев`ание, -я (к петь)
распевать (распев`ать) распев`ать, -`аю, -`ает (к петь)
распеваться (распев`аться) распев`аться, -`аюсь, -`ается (к петь)
распевец (расп`евец) расп`евец, -вца, тв. -вцем
распевность (расп`евность) расп`евность, -и
распевный (расп`евный) расп`евный
распевщик (расп`евщик) расп`евщик, -а
распекание (распек`ание) распек`ание, -я
распекательный (распек`ательный) распек`ательный
распекательский (распек`ательский) распек`ательский
распекательство (распек`ательство) распек`ательство, -а
распекать (распек`ать) распек`ать, -`аю, -`ает
распекаться (распек`аться) распек`аться, -`аюсь, -`ается
распёкший (распёкший) распёкший
распелёнатый (распелёнатый) распелёнатый и распелёнутый
распеленать (распелен`ать) распелен`ать, -`аю, -`ает
распеленаться (распелен`аться) распелен`аться, -`аюсь, -`ается
распелёнутый (распелёнутый) распелёнутый и распелёнатый
распелёнывать (распелёнывать) распелёнывать, -аю, -ает
распелёнываться (распелёнываться) распелёнываться, -аюсь, -ается
распереть (распер`еть) распер`еть, разопр`у, разопрёт; прош. распёр, распёрла
распёртый (распёртый) распёртый
распёрший (распёрший) распёрший
распестрённый (распестрённый) распестрённый; кр. ф. -ён, -ен`а
распестрить (распестр`ить) распестр`ить, -р`ю, -р`ит
распестриться (распестр`иться) распестр`иться, -р`ится
распетушиться (распетуш`иться) распетуш`иться, -ш`усь, -ш`ится
распетый (расп`етый) расп`етый
распеть (расп`еть) расп`еть, -по`ю, -поёт
распеться (расп`еться) расп`еться, -по`юсь, -поётся
распечатанный (распеч`атанный) распеч`атанный; кр. ф. -ан, -ана
распечатать (распеч`атать) распеч`атать, -аю, -ает
распечататься (распеч`ататься) распеч`ататься, -ается
распечатка (распеч`атка) распеч`атка, -и, р. мн. -ток
распечатывание (распеч`атывание) распеч`атывание, -я
распечатывать (распеч`атывать) распеч`атывать, -аю, -ает
распечатываться (распеч`атываться) распеч`атываться, -ается
распечённый (распечённый) распечённый; кр. ф. -ён, -ен`а
распечь (расп`ечь) расп`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
распивание (распив`ание) распив`ание, -я (к пить)
распивать (распив`ать) распив`ать, -`аю, -`ает (к пить)
распиваться (распив`аться) распив`аться, -`ается (к пить)
распивочный (расп`ивочный) расп`ивочный
распикированный (распикир`ованный) распикир`ованный; кр. ф. -ан, -ана
распикировать (распикиров`ать) распикиров`ать, -р`ую, -р`ует (от пикиров`ать)
распил (расп`ил) расп`ил, -а
распиленный (расп`иленный) расп`иленный; кр. ф. -ен, -ена
распиливание (расп`иливание) расп`иливание, -я
распиливать (расп`иливать) расп`иливать, -аю, -ает
распиливаться (расп`иливаться) расп`иливаться, -ается
распилить (распил`ить) распил`ить, -ил`ю, -`илит
распилиться (распил`иться) распил`иться, -`илится
распилка (расп`илка) расп`илка, -и
распиловка (распил`овка) распил`овка, -и
распиловочный (распил`овочный) распил`овочный
распиловщик (распил`овщик) распил`овщик, -а
распинать (распин`ать) распин`ать, -`аю, -`ает
распинаться (распин`аться) распин`аться, -`аюсь, -`ается
распирать (распир`ать) распир`ать, -`аю, -`ает
распираться (распир`аться) распир`аться, -`ается
расписание (распис`ание) распис`ание, -я
расписанный (расп`исанный) расп`исанный; кр. ф. -ан, -ана
расписать (распис`ать) распис`ать, -иш`у, -`ишет
расписаться (распис`аться) распис`аться, -иш`усь, -`ишется
расписка (расп`иска) расп`иска, -и, р. мн. -сок
расписной (расписн`ой) расписн`ой
расписывание (расп`исывание) расп`исывание, -я
расписывать (расп`исывать) расп`исывать, -аю, -ает
расписываться (расп`исываться) расп`исываться, -аюсь, -ается
распитие (расп`итие) расп`итие, -я
распитый (расп`итый) расп`итый; кр. ф. расп`ит, расп`ит`а, расп`ито
распить (расп`ить) расп`ить, разопь`ю, разопьёт; прош. -`ил, -ил`а, -`ило
распиханный (расп`иханный) расп`иханный; кр. ф. -ан, -ана
распихать (распих`ать) распих`ать, -`аю, -`ает
распихаться (распих`аться) распих`аться, -`ается
распихивание (расп`ихивание) расп`ихивание, -я
распихивать (расп`ихивать) расп`ихивать, -аю, -ает
распихиваться (расп`ихиваться) расп`ихиваться, -ается
распихнутый (расп`ихнутый) расп`ихнутый
распихнуть (распихн`уть) распихн`уть, -н`у, -нёт
распищаться (распищ`аться) распищ`аться, -щ`усь, -щ`ится
расплав (распл`ав) распл`ав, -а
расплавить (распл`авить) распл`авить, -влю, -вит
расплавиться (распл`авиться) распл`авиться, -вится
расплавка (распл`авка) распл`авка, -и
расплавление (расплавл`ение) расплавл`ение, -я
расплавленный (распл`авленный) распл`авленный; кр. ф. -ен, -ена
расплавлять (расплавл`ять) расплавл`ять, -`яю, -`яет
расплавляться (расплавл`яться) расплавл`яться, -`яется
расплакаться (распл`акаться) распл`акаться, -`ачусь, -`ачется
распланированный (расплан`ированный) расплан`ированный; кр. ф. -ан, -ана (от расплан`ировать) и расплан`ир`ованный; кр. ф. -ан, -ана (от расплан`иров`ать)
распланировать (расплан`ировать) расплан`ировать, -рую, -рует (от план`ировать) и расплан`иров`ать, -`ир`ую, -`ир`ует (от план`иров`ать)
распланировка (распланир`овка) распланир`овка, -и
распланировывать (распланир`овывать) распланир`овывать, -аю, -ает
распланировываться (распланир`овываться) распланир`овываться, -ается
распластанный (распл`астанный) распл`астанный; кр. ф. -ан, -ана
распластать (распласт`ать) распласт`ать, -`аю, -`ает
распластаться (распласт`аться) распласт`аться, -`аюсь, -`ается
распластованный (распласт`ованный) распласт`ованный; кр. ф. -ан, -ана
распластовать (распластов`ать) распластов`ать, -т`ую, -т`ует
распластовывание (распласт`овывание) распласт`овывание, -я
распластовывать (распласт`овывать) распласт`овывать, -аю, -ает
распластовываться (распласт`овываться) распласт`овываться, -ается
распластывание (распл`астывание) распл`астывание, -я
распластывать (распл`астывать) распл`астывать, -аю, -ает
распластываться (распл`астываться) распл`астываться, -аюсь, -ается
расплата (распл`ата) распл`ата, -ы
расплатиться (расплат`иться) расплат`иться, -ач`усь, -`атится
расплачиваться (распл`ачиваться) распл`ачиваться, -аюсь, -ается
расплеваться (расплев`аться) расплев`аться, -лю`юсь, -люётся
расплёвываться (расплёвываться) расплёвываться, -аюсь, -ается
расплёсканный (расплёсканный) расплёсканный; кр. ф. -ан, -ана
расплескать (расплеск`ать) расплеск`ать, -ещ`у, -`ещет и -`аю, -`ает
расплескаться (расплеск`аться) расплеск`аться, -ещ`усь, -`ещется и -`аюсь, -`ается
расплёскивать (расплёскивать) расплёскивать, -аю, -ает
расплёскиваться (расплёскиваться) расплёскиваться, -ается
расплёснутый (расплёснутый) расплёснутый
расплеснуть (расплесн`уть) расплесн`уть, -н`у, -нёт
расплеснуться (расплесн`уться) расплесн`уться, -нётся
расплести (расплест`и) расплест`и, -лет`у, -летёт; прош. -лёл, -лел`а
расплестись (расплест`ись) расплест`ись, -летётся; прош. -лёлся, -лел`ась
расплетать (расплет`ать) расплет`ать, -`аю, -`ает
расплетаться (расплет`аться) расплет`аться, -`ается
расплетённый (расплетённый) расплетённый; кр. ф. -ён, -ен`а
расплётший (расплётший) расплётший
расплётшийся (расплётшийся) расплётшийся
расплод (распл`од) распл`од, -а
расплодить (расплод`ить) расплод`ить, -ож`у, -од`ит
расплодиться (расплод`иться) расплод`иться, -од`ится
распложать (расплож`ать) расплож`ать, -`аю, -`ает
распложаться (расплож`аться) расплож`аться, -`ается
распложённый (распложённый) распложённый; кр. ф. -ён, -ен`а
распломбированный (распломбир`ованный) распломбир`ованный; кр. ф. -ан, -ана
распломбировать (распломбиров`ать) распломбиров`ать, -р`ую, -р`ует
распломбировывание (распломбир`овывание) распломбир`овывание, -я
распломбировывать (распломбир`овывать) распломбир`овывать, -аю, -ает
распломбировываться (распломбир`овываться) распломбир`овываться, -ается
расплываться (расплыв`аться) расплыв`аться, -`аюсь, -`ается
расплывчатость (распл`ывчатость) распл`ывчатость, -и
расплывчатый (распл`ывчатый) распл`ывчатый
расплыться (распл`ыться) распл`ыться, -ыв`усь, -ывётся; прош. -`ылся, -ыл`ась, -`ыл`ось
расплюснутый (распл`юснутый) распл`юснутый
расплюснуть (распл`юснуть) распл`юснуть, -ну, -нет
расплюснуться (распл`юснуться) распл`юснуться, -нется
расплющенный (распл`ющенный) распл`ющенный; кр. ф. -ен, -ена
расплющивать (распл`ющивать) распл`ющивать, -аю, -ает
расплющиваться (распл`ющиваться) распл`ющиваться, -ается
расплющить (распл`ющить) распл`ющить, -щу, -щит
расплющиться (распл`ющиться) распл`ющиться, -щится
расплясаться (распляс`аться) распляс`аться, -яш`усь, -`яшется
распогодиться (распог`одиться) распог`одиться, -ится
распогоживаться (распог`оживаться) распог`оживаться, -ается
расподобление (расподобл`ение) расподобл`ение, -я
расподобляться (расподобл`яться) расподобл`яться, -`яется
распознаваемость (распознав`аемость) распознав`аемость, -и
распознавание (распознав`ание) распознав`ание, -я
распознавать (распознав`ать) распознав`ать, -на`ю, -наёт
распознаваться (распознав`аться) распознав`аться, -наётся
распознание (распозн`ание) распозн`ание, -я
распознанный (расп`ознанный) расп`ознанный; кр. ф. -ан, -ана
распознать (распозн`ать) распозн`ать, -`аю, -`ает
располагать (располаг`ать) располаг`ать, -`аю, -`ает
располагаться (располаг`аться) располаг`аться, -`аюсь, -`ается
располагающий (располаг`ающий) располаг`ающий
располагающийся (располаг`ающийся) располаг`ающийся
расползание (располз`ание) располз`ание, -я
расползаться (располз`аться) располз`аться, -`аюсь, -`ается
расползтись (расползт`ись) расползт`ись, -з`усь, -зётся; прош. -`олзся, -олзл`ась
расползшийся (расп`олзшийся) расп`олзшийся
располнеть (располн`еть) располн`еть, -`ею, -`еет
расположение (располож`ение) располож`ение, -я
расположенность (распол`оженность) распол`оженность, -и
расположенный (распол`оженный) распол`оженный; кр. ф. -ен, -ена
расположить (располож`ить) располож`ить, -ож`у, -`ожит
расположиться (располож`иться) располож`иться, -ож`усь, -`ожится
располосованный (располос`ованный) располос`ованный; кр. ф. -ан, -ана
располосовать (располосов`ать) располосов`ать, -с`ую, -с`ует
располосовывать (располос`овывать) располос`овывать, -аю, -ает
располосовываться (располос`овываться) располос`овываться, -ается
распомадить (распом`адить) распом`адить, -`ажу, -`адит
распомадиться (распом`адиться) распом`адиться, -`ажусь, -`адится
распомаженный (распом`аженный) распом`аженный; кр. ф. -ен, -ена
распоп (расп`оп) расп`оп, -а
распор (расп`ор) расп`ор, -а
распорка (расп`орка) расп`орка, -и, р. мн. -рок
распорный (расп`орный) расп`орный
распоротый (расп`оротый) расп`оротый
распороть (распор`оть) распор`оть, -ор`ю, -`орет
распороться (распор`оться) распор`оться, -`орется
распорочный (расп`орочный) расп`орочный
распорошённый (распорошённый) распорошённый; кр. ф. -ён, -ен`а
распорошить (распорош`ить) распорош`ить, -ш`у, -ш`ит
распорядитель (распоряд`итель) распоряд`итель, -я
распорядительница (распоряд`ительница) распоряд`ительница, -ы, тв. -ей
распорядительность (распоряд`ительность) распоряд`ительность, -и
распорядительный (распоряд`ительный) распоряд`ительный; кр. ф. -лен, -льна
распорядительский (распоряд`ительский) распоряд`ительский
распорядиться (распоряд`иться) распоряд`иться, -яж`усь, -яд`ится
распорядок (распор`ядок) распор`ядок, -дка
распоряжаться (распоряж`аться) распоряж`аться, -`аюсь, -`ается
распоряжение (распоряж`ение) распоряж`ение, -я
распоследний (распосл`едний) распосл`едний
распостылый (распост`ылый) распост`ылый
распотешить (распот`ешить) распот`ешить, -шу, -шит
распотешиться (распот`ешиться) распот`ешиться, -шусь, -шится
распотрошённый (распотрошённый) распотрошённый; кр. ф. -ён, -ен`а
распотрошить (распотрош`ить) распотрош`ить, -ш`у, -ш`ит
распоясанный (распо`ясанный) распо`ясанный; кр. ф. -ан, -ана
распоясать (распо`ясать) распо`ясать, -`яшу, -`яшет
распоясаться (распо`ясаться) распо`ясаться, -`яшусь, -`яшется
распояской (распо`яской) распо`яской, нареч.
распоясывание (распо`ясывание) распо`ясывание, -я
распоясывать (распо`ясывать) распо`ясывать, -аю, -ает
распоясываться (распо`ясываться) распо`ясываться, -аюсь, -ается
расправа (распр`ава) распр`ава, -ы
расправить (распр`авить) распр`авить, -влю, -вит
расправиться (распр`авиться) распр`авиться, -влюсь, -вится
расправленный (распр`авленный) распр`авленный; кр. ф. -ен, -ена
расправлять (расправл`ять) расправл`ять, -`яю, -`яет
расправляться (расправл`яться) расправл`яться, -`яюсь, -`яется
распред (распр`ед) распр`ед, -а
распредвал (распредв`ал) распредв`ал, -а, мн. -`ы, -`ов
распределение (распредел`ение) распредел`ение, -я
распределённый (распределённый) распределённый; кр. ф. -ён, -ен`а
распределитель (распредел`итель) распредел`итель, -я
распределительный (распредел`ительный) распредел`ительный
распределить (распредел`ить) распредел`ить, -л`ю, -л`ит
распределиться (распредел`иться) распредел`иться, -л`юсь, -л`ится
распределять (распредел`ять) распредел`ять, -`яю, -`яет
распределяться (распредел`яться) распредел`яться, -`яюсь, -`яется
распредмечивание (распредм`ечивание) распредм`ечивание, -я
распредустройство (распредустр`ойство) распредустр`ойство, -а
распрекрасный (распрекр`асный) распрекр`асный; кр. ф. -сен, -сна
распри (р`аспри) р`аспри, -ей, ед. р`аспря, -и
распробованный (распр`обованный) распр`обованный; кр. ф. -ан, -ана
распробовать (распр`обовать) распр`обовать, -бую, -бует
распродавать (распродав`ать) распродав`ать, -да`ю, -даёт
распродаваться (распродав`аться) распродав`аться, -даётся
распродажа (распрод`ажа) распрод`ажа, -и, тв. -ей
распродажный (распрод`ажный) распрод`ажный
распроданный (распр`оданный) распр`оданный; кр. ф. -ан, -ана
распродать (распрод`ать) распрод`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. -`од`ал, -одал`а, -`од`ало
распроклятый (распрокл`ятый) распрокл`ятый
распропагандированный (распропаганд`ированный) распропаганд`ированный; кр. ф. -ан, -ана
распропагандировать (распропаганд`ировать) распропаганд`ировать, -рую, -рует
распростереть (распростер`еть) распростер`еть, -тр`у, -трёт; прош. -тёр, -тёрла
распростереться (распростер`еться) распростер`еться, -тр`усь, -трётся; прош. -тёрся, -тёрлась
распростёртый (распростёртый) распростёртый
распростёрший (распростёрший) распростёрший
распростёршийся (распростёршийся) распростёршийся
распростирать (распростир`ать) распростир`ать, -`аю, -`ает
распростираться (распростир`аться) распростир`аться, -`аюсь, -`ается
распроститься (распрост`иться) распрост`иться, -ощ`усь, -ост`ится
распространение (распростран`ение) распростран`ение, -я
распространённость (распространённость) распространённость, -и
распространённый (распространённый) распространённый; кр. ф. -ён, -ен`а
распространитель (распростран`итель) распростран`итель, -я
распространительница (распростран`ительница) распростран`ительница, -ы, тв. -ей
распространительный (распростран`ительный) распростран`ительный
распространительский (распростран`ительский) распростран`ительский
распространить (распростран`ить) распростран`ить, -н`ю, -н`ит
распространиться (распростран`иться) распростран`иться, -н`юсь, -н`ится
распространять (распростран`ять) распростран`ять, -`яю, -`яет
распространяться (распростран`яться) распростран`яться, -`яюсь, -`яется
распрощаться (распрощ`аться) распрощ`аться, -`аюсь, -`ается
распрыгаться (распр`ыгаться) распр`ыгаться, -аюсь, -ается
распрысканный (распр`ысканный) распр`ысканный; кр. ф. -ан, -ана
распрыскать (распр`ыскать) распр`ыскать, -аю, -ает
распрыскивание (распр`ыскивание) распр`ыскивание, -я
распрыскивать (распр`ыскивать) распр`ыскивать, -аю, -ает
распрыскиваться (распр`ыскиваться) распр`ыскиваться, -ается
распрягание (распряг`ание) распряг`ание, -я
распрягать (распряг`ать) распряг`ать, -`аю, -`ает
распрягаться (распряг`аться) распряг`аться, -`ается
распрягший (распр`ягший) распр`ягший
распрягшийся (распр`ягшийся) распр`ягшийся
распряжённый (распряжённый) распряжённый; кр. ф. -ён, -ен`а
распряжка (распр`яжка) распр`яжка, -и
распрямить (распрям`ить) распрям`ить, -мл`ю, -м`ит
распрямиться (распрям`иться) распрям`иться, -мл`юсь, -м`ится
распрямление (распрямл`ение) распрямл`ение, -я
распрямлённый (распрямлённый) распрямлённый; кр. ф. -ён, -ен`а
распрямлять (распрямл`ять) распрямл`ять, -`яю, -`яет
распрямляться (распрямл`яться) распрямл`яться, -`яюсь, -`яется
распрячь (распр`ячь) распр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
распрячься (распр`ячься) распр`ячься, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
распсиховаться (распсихов`аться) распсихов`аться, -х`уюсь, -х`уется
распубликование (распубликов`ание) распубликов`ание, -я
распубликованный (распублик`ованный) распублик`ованный; кр. ф. -ан, -ана
распубликовать (распубликов`ать) распубликов`ать, -к`ую, -к`ует
распубликовывать (распублик`овывать) распублик`овывать, -аю, -ает
распубликовываться (распублик`овываться) распублик`овываться, -ается
распуганный (расп`уганный) расп`уганный; кр. ф. -ан, -ана
распугать (распуг`ать) распуг`ать, -`аю, -`ает
распугивание (расп`угивание) расп`угивание, -я
распугивать (расп`угивать) расп`угивать, -аю, -ает
распугиваться (расп`угиваться) расп`угиваться, -ается
распугнутый (расп`угнутый) расп`угнутый
распугнуть (распугн`уть) распугн`уть, -н`у, -нёт
распускание (распуск`ание) распуск`ание, -я
распускать (распуск`ать) распуск`ать, -`аю, -`ает
распускаться (распуск`аться) распуск`аться, -`аюсь, -`ается
распустёха (распустёха) распустёха, -и, м. и ж.
распустить (распуст`ить) распуст`ить, -ущ`у, -`устит
распуститься (распуст`иться) распуст`иться, -ущ`усь, -`устится
распутанный (расп`утанный) расп`утанный; кр. ф. -ан, -ана
распутать (расп`утать) расп`утать, -аю, -ает
распутаться (расп`утаться) расп`утаться, -аюсь, -ается
распутинский (расп`утинский) расп`утинский (от Расп`утин)
распутинщина (расп`утинщина) расп`утинщина, -ы
распутица (расп`утица) расп`утица, -ы, тв. -ей
распутник (расп`утник) расп`утник, -а
распутница (расп`утница) расп`утница, -ы, тв. -ей
распутничать (расп`утничать) расп`утничать, -аю, -ает
распутность (расп`утность) расп`утность, -и
распутный (расп`утный) расп`утный; кр. ф. -тен, -тна
распутство (расп`утство) расп`утство, -а
распутывание (расп`утывание) расп`утывание, -я
распутывать (расп`утывать) расп`утывать, -аю, -ает
распутываться (расп`утываться) расп`утываться, -аюсь, -ается
распутье (расп`утье) расп`утье, -я, р. мн. -тий
распухание (распух`ание) распух`ание, -я
распухать (распух`ать) распух`ать, -`аю, -`ает
распухнуть (расп`ухнуть) расп`ухнуть, -ну, -нет; прош. -`ух, -`ухла
распухший (расп`ухший) расп`ухший
распученный (расп`ученный) расп`ученный; кр. ф. -ен, -ена
распучить (расп`учить) расп`учить, -чу, -чит
распушать (распуш`ать) распуш`ать, -`аю, -`ает
распушаться (распуш`аться) распуш`аться, -`ается
распушённый (распушённый) распушённый; кр. ф. -ён, -ен`а
распушить (распуш`ить) распуш`ить, -ш`у, -ш`ит
распушиться (распуш`иться) распуш`иться, -ш`ится
распущенно (расп`ущенно) расп`ущенно, нареч.
распущенность (расп`ущенность) расп`ущенность, -и
распущенный (расп`ущенный) расп`ущенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (недисциплинированный; безнравственный) -ен, -енна
распыл (расп`ыл) расп`ыл, -а
распылаться (распыл`аться) распыл`аться, -`аюсь, -`ается
распыление (распыл`ение) распыл`ение, -я
распылённость (распылённость) распылённость, -и
распылённый (распылённый) распылённый; кр. ф. -ён, -ен`а
распыливание (расп`ыливание) расп`ыливание, -я
распылитель (распыл`итель) распыл`итель, -я
распылить (распыл`ить) распыл`ить, -л`ю, -л`ит
распылиться (распыл`иться) распыл`иться, -л`ится
распылять (распыл`ять) распыл`ять, -`яю, -`яет
распыляться (распыл`яться) распыл`яться, -`яюсь, -`яется
распытанный (расп`ытанный) расп`ытанный; кр. ф. -ан, -ана
распытать (распыт`ать) распыт`ать, -`аю, -`ает
распытывать (расп`ытывать) расп`ытывать, -аю, -ает
распьянствоваться (распь`янствоваться) распь`янствоваться, -твуюсь, -твуется
распьяный (распь`яный) распь`яный: пь`яный-распь`яный
распяленный (расп`яленный) расп`яленный; кр. ф. -ен, -ена
распяливать (расп`яливать) расп`яливать, -аю, -ает
распяливаться (расп`яливаться) расп`яливаться, -ается
распялка (расп`ялка) расп`ялка, -и, р. мн. -лок
распятие (расп`ятие) расп`ятие, -я (действие; крест с изображением распятого Христа) и Расп`ятие, -я (иконографический сюжет)
распятый (расп`ятый) расп`ятый
распять (расп`ять) расп`ять, -пн`у, -пнёт
рассада (расс`ада) расс`ада, -ы
рассадить (рассад`ить) рассад`ить, -аж`у, -`адит
рассадка (расс`адка) расс`адка, -и
рассадник (расс`адник) расс`адник, -а
рассадный (расс`адный) расс`адный
рассадопосадочный (рассадопос`адочный) рассадопос`адочный
рассадосажалка (рассадосаж`алка) рассадосаж`алка, -и, р. мн. -лок
рассаженный (расс`аженный) расс`аженный; кр. ф. -ен, -ена
рассаживание (расс`аживание) расс`аживание, -я
рассаживать (расс`аживать) расс`аживать, -аю, -ает
рассаживаться (расс`аживаться) расс`аживаться, -аюсь, -ается
рассасывание (расс`асывание) расс`асывание, -я
рассасывать (расс`асывать) расс`асывать, -аю, -ает
рассасываться (расс`асываться) расс`асываться, -ается
рассверлённый (рассверлённый) рассверлённый; кр. ф. -ён, -ен`а
рассверливание (рассв`ерливание) рассв`ерливание, -я
рассверливать (рассв`ерливать) рассв`ерливать, -аю, -ает
рассверливаться (рассв`ерливаться) рассв`ерливаться, -ается
рассверлить (рассверл`ить) рассверл`ить, -л`ю, -л`ит
рассверлиться (рассверл`иться) рассверл`иться, -л`ится
рассвести (рассвест`и) рассвест`и, -ветёт; прош. -вел`о
рассвет (рассв`ет) рассв`ет, -а
рассветать (рассвет`ать) рассвет`ать, -`ает
рассветный (рассв`етный) рассв`етный
рассвирепелый (рассвиреп`елый) рассвиреп`елый
рассвирепеть (рассвиреп`еть) рассвиреп`еть, -`ею, -`еет
рассвистеться (рассвист`еться) рассвист`еться, -ищ`усь, -ист`ится
рассев (расс`ев) расс`ев, -а
рассевание (рассев`ание) рассев`ание, -я
рассевать (рассев`ать) рассев`ать, -`аю, -`ает
рассеваться (рассев`аться) рассев`аться, -`ается
расседаться (рассед`аться) рассед`аться, -`ается
расседина (расс`едина) расс`едина, -ы
рассёдланный (рассёдланный) рассёдланный; кр. ф. -ан, -ана
расседлать (расседл`ать) расседл`ать, -`аю, -`ает
расседлаться (расседл`аться) расседл`аться, -`ается
рассёдлывание (рассёдлывание) рассёдлывание, -я
рассёдлывать (рассёдлывать) рассёдлывать, -аю, -ает
рассёдлываться (рассёдлываться) рассёдлываться, -ается
рассеивание (расс`еивание) расс`еивание, -я
рассеивать (расс`еивать) расс`еивать, -аю, -ает
рассеиваться (расс`еиваться) расс`еиваться, -аюсь, -ается
рассекание (рассек`ание) рассек`ание, -я
рассекать (рассек`ать) рассек`ать, -`аю, -`ает
рассекаться (рассек`аться) рассек`аться, -`ается
рассекретить (рассекр`етить) рассекр`етить, -р`ечу, -р`етит
рассекретиться (рассекр`етиться) рассекр`етиться, -р`ечусь, -р`етится
рассекреченный (рассекр`еченный) рассекр`еченный; кр. ф. -ен, -ена
рассекречивание (рассекр`ечивание) рассекр`ечивание, -я
рассекречивать (рассекр`ечивать) рассекр`ечивать, -аю, -ает
рассекречиваться (рассекр`ечиваться) рассекр`ечиваться, -аюсь, -ается
рассекший (расс`екший) расс`екший и рассёкший
рассекшийся (расс`екшийся) расс`екшийся и рассёкшийся
расселенец (рассел`енец) рассел`енец, -нца, тв. -нцев
расселение (рассел`ение) рассел`ение, -я
расселённый (расселённый) расселённый; кр. ф. -ён, -ен`а
расселенцы (рассел`енцы) рассел`енцы, -ев, ед. -нец, -нца, тв. -нцев
расселина (расс`елина) расс`елина, -ы
расселить (рассел`ить) рассел`ить, -ел`ю, -`ел`ит
расселиться (рассел`иться) рассел`иться, -ел`юсь, -`ел`ится
расселять (рассел`ять) рассел`ять, -`яю, -`яет
расселяться (рассел`яться) рассел`яться, -`яюсь, -`яется
рассентиментальничаться (рассентимент`альничаться) рассентимент`альничаться, -аюсь, -ается
рассердить (рассерд`ить) рассерд`ить, -ерж`у, -`ердит
рассердиться (рассерд`иться) рассерд`иться, -ерж`усь, -`ердится
рассерженно (расс`ерженно) расс`ерженно, нареч.
рассерженный (расс`ерженный) расс`ерженный; кр. ф. -ен, -ена и (выражающий раздражение, гнев) -ен, -енна (л`ица расс`ерженны)
рассерчать (рассерч`ать) рассерч`ать, -`аю, -`ает
рассесться (расс`есться) расс`есться, -с`ядусь, -с`ядет-ся; прош. -с`елся, -с`елась
рассечение (рассеч`ение) рассеч`ение, -я
рассечённый (рассечённый) рассечённый; кр. ф. -ён, -ен`а
рассечка (расс`ечка) расс`ечка, -и, р. мн. -чек
рассечь (расс`ечь) расс`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк и -`ек, -екл`а
рассечься (расс`ечься) расс`ечься, -ечётся, -ек`утся; прош. -ёкся и -`екся, -екл`ась
рассеяние (расс`еяние) расс`еяние, -я
рассеянно (расс`еянно) расс`еянно, нареч.
рассеянность (расс`еянность) расс`еянность, -и
рассеянный (расс`еянный) расс`еянный; кр. ф. прич. -ян, -яна; кр. ф. прил. (невнима-тельный) -ян, -янна
рассеять (расс`еять) расс`еять, -`ею, -`еет
рассеяться (расс`еяться) расс`еяться, -`еюсь, -`еется
рассидеться (рассид`еться) рассид`еться, -иж`усь, -ид`ится
рассиживать (расс`иживать) расс`иживать, -аю, -ает
рассиживаться (расс`иживаться) расс`иживаться, -аюсь, -ается
рассиропить (рассир`опить) рассир`опить, -плю, -пит
рассиропиться (рассир`опиться) рассир`опиться, -плюсь, -пится
рассиропленный (рассир`опленный) рассир`опленный; кр. ф. -ен, -ена
рассиропливать (рассир`опливать) рассир`опливать, -аю, -ает
рассиропливаться (рассир`опливаться) рассир`опливаться, -аюсь, -ается
рассияться (расси`яться) расси`яться, -`яюсь, -`яется
рассказ (расск`аз) расск`аз, -а
рассказанный (расск`азанный) расск`азанный; кр. ф. -ан, -ана
рассказать (рассказ`ать) рассказ`ать, -каж`у, -к`ажет
рассказец (расск`азец) расск`азец, -зца, тв. -зцем, р. мн. -зцев
рассказик (расск`азик) расск`азик, -а
рассказишко (расск`азишко) расск`азишко, -а и -и, мн. -шки, -шек, м.
рассказчик (расск`азчик) расск`азчик, -а
рассказчица (расск`азчица) расск`азчица, -ы, тв. -ей
рассказывание (расск`азывание) расск`азывание, -я
рассказывать (расск`азывать) расск`азывать, -аю, -ает
рассказываться (расск`азываться) расск`азываться, -ается
расскакаться (расскак`аться) расскак`аться, -скач`усь, -ск`ачется
расскрипеться (расскрип`еться) расскрип`еться, -пл`юсь, -п`ится
расслабевать (расслабев`ать) расслабев`ать, -`аю, -`ает
расслабеть (расслаб`еть) расслаб`еть, -`ею, -`еет
расслабить (рассл`абить) рассл`абить, -блю, -бит
расслабиться (рассл`абиться) рассл`абиться, -блюсь, -бится
расслабление (расслабл`ение) расслабл`ение, -я
расслабленно (рассл`абленно) рассл`абленно, нареч.
расслабленность (рассл`абленность) рассл`абленность, -и
расслабленный (рассл`абленный) рассл`абленный; кр. ф. -ен, -ена
расслаблять (расслабл`ять) расслабл`ять, -`яю, -`яет
расслабляться (расслабл`яться) расслабл`яться, -`яюсь, -`яется
расслабляющий (расслабл`яющий) расслабл`яющий
расслабляющийся (расслабл`яющийся) расслабл`яющийся
расслабнувший (рассл`абнувший) рассл`абнувший
расслабнуть (рассл`абнуть) рассл`абнуть, -ну, -нет; прош. -`аб, -`абла
расслабуха (расслаб`уха) расслаб`уха, -и
расслабший (рассл`абший) рассл`абший
расславить (рассл`авить) рассл`авить, -влю, -вит
расславиться (рассл`авиться) рассл`авиться, -влюсь, -вится
расславленный (рассл`авленный) рассл`авленный; кр. ф. -ен, -ена
расславлять (расславл`ять) расславл`ять, -`яю, -`яет
расславляться (расславл`яться) расславл`яться, -`яюсь, -`яется
расслаивание (рассл`аивание) рассл`аивание, -я
расслаивать (рассл`аивать) рассл`аивать, -аю, -ает
расслаиваться (рассл`аиваться) рассл`аиваться, -ается
расследование (рассл`едование) рассл`едование, -я
расследованный (рассл`едованный) рассл`едованный; кр. ф. -ан, -ана
расследовать (рассл`едовать) рассл`едовать, -дую, -дует
расследоваться (рассл`едоваться) рассл`едоваться, -дуется
расслоение (рассло`ение) рассло`ение, -я
расслоённый (расслоённый) расслоённый; кр. ф. -ён, -ен`а
расслоить (рассло`ить) рассло`ить, -о`ю, -о`ит
расслоиться (рассло`иться) рассло`иться, -о`ится
расслойка (рассл`ойка) рассл`ойка, -и
расслушать (рассл`ушать) рассл`ушать, -аю, -ает
расслышанный (рассл`ышанный) рассл`ышанный; кр. ф. -ан, -ана
расслышать (рассл`ышать) рассл`ышать, -шу, -шит
расслюнявиться (расслюн`явиться) расслюн`явиться, -влюсь, -вится
рассматривание (рассм`атривание) рассм`атривание, -я
рассматривать (рассм`атривать) рассм`атривать, -аю, -ает
рассматриваться (рассм`атриваться) рассм`атриваться, -аюсь, -ается
рассмешённый (рассмешённый) рассмешённый; кр. ф. -ён, -ен`а
рассмешить (рассмеш`ить) рассмеш`ить, -ш`у, -ш`ит
рассмеяться (рассме`яться) рассме`яться, -е`юсь, -еётся
рассмотрение (рассмотр`ение) рассмотр`ение, -я
рассмотренный (рассм`отренный) рассм`отренный; кр. ф. -ен, -ена
рассмотреть (рассмотр`еть) рассмотр`еть, -отр`ю, -`отрит
расснастить (расснаст`ить) расснаст`ить, -ащ`у, -аст`ит
расснастка (рассн`астка) рассн`астка, -и
расснащённый (расснащённый) расснащённый; кр. ф. -ён, -ен`а
расснащивать (рассн`ащивать) рассн`ащивать, -аю, -ает
расснащиваться (рассн`ащиваться) рассн`ащиваться, -ается
рассованный (расс`ованный) расс`ованный; кр. ф. -ан, -ана
рассовать (рассов`ать) рассов`ать, рассу`ю, рассуёт
рассоветовать (рассов`етовать) рассов`етовать, -тую, -тует
рассовывание (расс`овывание) расс`овывание, -я
рассовывать (расс`овывать) расс`овывать, -аю, -ает
рассовываться (расс`овываться) расс`овываться, -ается
рассогласование (рассогласов`ание) рассогласов`ание, -я
рассогласованность (рассоглас`ованность) рассоглас`ованность, -и
рассогласованный (рассоглас`ованный) рассоглас`ованный; кр. ф. -ан, -ана
рассол (расс`ол) расс`ол, -а и -у
рассоление (рассол`ение) рассол`ение, -я
рассолённый (рассолённый) рассолённый; кр. ф. -ён, -ен`а
рассолец (расс`олец) расс`олец, -льца и -льцу, тв. -льцем
рассолить (рассол`ить) рассол`ить, рассол`ю, расс`ол`ит
рассолодеть (рассолод`еть) рассолод`еть, -`еет
рассолопровод (рассолопров`од) рассолопров`од, -а
рассольник (расс`ольник) расс`ольник, -а
рассольничек (расс`ольничек) расс`ольничек, -чка
рассольный (расс`ольный) расс`ольный
рассолять (рассол`ять) рассол`ять, -`яю, -`яет
рассоляться (рассол`яться) рассол`яться, -`яется
рассопливиться (рассопл`ивиться) рассопл`ивиться, -влюсь, -вится
рассоренный (расс`оренный) расс`оренный; кр. ф. -ен, -ена (от расс`орить)
рассорённый (рассорённый) рассорённый; кр. ф. -ён, -ен`а (от рассор`ить)
рассоривать (расс`оривать) расс`оривать, -аю, -ает
рассориваться (расс`ориваться) расс`ориваться, -аюсь, -ается
рассорить (расс`орить) расс`орить, -`орю, -`орит) (к сс`ора)
рассорить (рассор`ить) рассор`ить, -р`ю, -р`ит (к сор)
рассориться (расс`ориться) расс`ориться, -`орюсь, -`орится (к сс`ора)
рассориться (рассор`иться) рассор`иться, -р`ится (к сор)
рассортированный (рассортир`ованный) рассортир`ованный; кр. ф. -ан, -ана
рассортировать (рассортиров`ать) рассортиров`ать, -р`ую, -р`ует
рассортироваться (рассортиров`аться) рассортиров`аться, -р`ую, -р`уется
рассортировка (рассортир`овка) рассортир`овка, -и
рассортировывание (рассортир`овывание) рассортир`овывание, -я
рассортировывать (рассортир`овывать) рассортир`овывать, -аю, -ает
рассортировываться (рассортир`овываться) рассортир`овываться, -ается
рассосанный (расс`осанный) расс`осанный; кр. ф. -ан, -ана
рассосать (рассос`ать) рассос`ать, -ос`у, -осёт
рассосаться (рассос`аться) рассос`аться, -осётся
рассоха (расс`оха) расс`оха, -и
рассохнуться (расс`охнуться) расс`охнуться, -нется; прош. -`охся, -`охлась
рассохшийся (расс`охшийся) расс`охшийся
расспрашивание (расспр`ашивание) расспр`ашивание, -я
расспрашивать (расспр`ашивать) расспр`ашивать, -аю, -ает
расспрашиваться (расспр`ашиваться) расспр`ашиваться, -аюсь, -ается
расспросить (расспрос`ить) расспрос`ить, -ош`у, -`осит
расспросный (расспр`осный) расспр`осный
расспросы (расспр`осы) расспр`осы, -ов
расспрошенный (расспр`ошенный) расспр`ошенный; кр. ф. -ен, -ена
рассредотачивать (рассредот`ачивать) рассредот`ачивать, -аю, -ает и рассредот`очивать, -аю, -ает
рассредотачиваться (рассредот`ачиваться) рассредот`ачиваться, -аюсь, -ается и рассредот`очиваться, -аюсь, -ается
рассредоточение (рассредот`очение) рассредот`очение, -я
рассредоточенный (рассредот`оченный) рассредот`оченный; кр. ф. -ен, -ена
рассредоточивать (рассредот`очивать) рассредот`очивать, -аю, -ает и рассредот`ачивать, -аю, -ает
рассредоточиваться (рассредот`очиваться) рассредот`очиваться, -аюсь, -ается и рассредот`ачиваться, -аюсь, -ается
рассредоточить (рассредот`очить) рассредот`очить, -чу, -чит
рассредоточиться (рассредот`очиться) рассредот`очиться, -чусь, -чится
рассроченный (расср`оченный) расср`оченный; кр. ф. -ен, -ена
рассрочивание (расср`очивание) расср`очивание, -я
рассрочивать (расср`очивать) расср`очивать, -аю, -ает
рассрочиваться (расср`очиваться) расср`очиваться, -ается
рассрочить (расср`очить) расср`очить, -чу, -чит
рассрочка (расср`очка) расср`очка, -и, р. мн. -чек
расставание (расстав`ание) расстав`ание, -я
расставаться (расстав`аться) расстав`аться, -та`юсь, -таётся
расставить (расст`авить) расст`авить, -влю, -вит
расставиться (расст`авиться) расст`авиться, -вится
расставка (расст`авка) расст`авка, -и
расставленный (расст`авленный) расст`авленный; кр. ф. -ен, -ена
расставлять (расставл`ять) расставл`ять, -`яю, -`яет
расставляться (расставл`яться) расставл`яться, -`яется
расстанавливать (расстан`авливать) расстан`авливать, -аю, -ает
расстанавливаться (расстан`авливаться) расстан`авливаться, -ается
расстановить (расстанов`ить) расстанов`ить, -овл`ю, -`овит
расстановиться (расстанов`иться) расстанов`иться, -`овится
расстановка (расстан`овка) расстан`овка, -и, р. мн. -вок
расстановленный (расстан`овленный) расстан`овленный; кр. ф. -ен, -ена
расстановочный (расстан`овочный) расстан`овочный
расстараться (расстар`аться) расстар`аться, -`аюсь, -`ается
расстаться (расст`аться) расст`аться, -`анусь, -`анется
расстающийся (расста`ющийся) расста`ющийся
расстегай (расстег`ай) расстег`ай, -я
расстегайчик (расстег`айчик) расстег`айчик, -а
расстёгивание (расстёгивание) расстёгивание, -я
расстёгивать (расстёгивать) расстёгивать, -аю, -ает
расстёгиваться (расстёгиваться) расстёгиваться, -аюсь, -ается
расстёгнутый (расстёгнутый) расстёгнутый
расстегнуть (расстегн`уть) расстегн`уть, -н`у, -нёт
расстегнуться (расстегн`уться) расстегн`уться, -н`усь, -нётся
расстежной (расстежн`ой) расстежн`ой
расстеленный (расст`еленный) расст`еленный; кр. ф. -ен, -ена
расстелить (расстел`ить) расстел`ить, расстел`ю, расст`елет; прош. -`ил, -`ила (к стел`ить)
расстелиться (расстел`иться) расстел`иться, расст`елется; прош. -`ился, -`илась (к стел`ить)
расстил (расст`ил) расст`ил, -а
расстилание (расстил`ание) расстил`ание, -я
расстилать (расстил`ать) расстил`ать, -`аю, -`ает
расстилаться (расстил`аться) расстил`аться, -`аюсь, -`ается
расстилка (расст`илка) расст`илка, -и
расстилочный (расст`илочный) расст`илочный
расстояние (рассто`яние) рассто`яние, -я
расстраивать (расстр`аивать) расстр`аивать, -аю, -ает
расстраиваться (расстр`аиваться) расстр`аиваться, -аюсь, -ается
расстрел (расстр`ел) расстр`ел, -а
расстреливание (расстр`еливание) расстр`еливание, -я
расстреливать (расстр`еливать) расстр`еливать, -аю, -ает
расстреливаться (расстр`еливаться) расстр`еливаться, -аюсь, -ается
расстрельный (расстр`ельный) расстр`ельный, прил.
расстрельщик (расстр`ельщик) расстр`ельщик, -а
расстреляние (расстрел`яние) расстрел`яние, -я
расстрелянный (расстр`елянный) расстр`елянный; кр. ф. -ян, -яна, прич.
расстрелять (расстрел`ять) расстрел`ять, -`яю, -`яет
расстреляться (расстрел`яться) расстрел`яться, -`яюсь, -`яется
расстрига (расстр`ига) расстр`ига, -и, м.
расстригать (расстриг`ать) расстриг`ать, -`аю, -`ает
расстригаться (расстриг`аться) расстриг`аться, -`аюсь, -`ается
расстрижение (расстриж`ение) расстриж`ение, -я
расстриженный (расстр`иженный) расстр`иженный; кр. ф. -ен, -ена
расстричь (расстр`ичь) расстр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
расстричься (расстр`ичься) расстр`ичься, -иг`усь, -ижётся, -иг`утся; прош. -`игся, -`иглась
расстроенно (расстр`оенно) расстр`оенно, нареч.
расстроенный (расстр`оенный) расстр`оенный; кр. ф. -ен, -ена и (выражающий расстройство, огорчение) -ен, -енна (её лиц`о расстр`оенно)
расстроить (расстр`оить) расстр`оить, -`ою, -`оит
расстроиться (расстр`оиться) расстр`оиться, -`оюсь, -`оится
расстройка (расстр`ойка) расстр`ойка, -и
расстройство (расстр`ойство) расстр`ойство, -а
расступаться (расступ`аться) расступ`аться, -`ается
расступиться (расступ`иться) расступ`иться, -`упится
расстыкованный (расстык`ованный) расстык`ованный; кр. ф. -ан, -ана
расстыковать (расстыков`ать) расстыков`ать, -к`ую, -к`ует
расстыковаться (расстыков`аться) расстыков`аться, -к`уюсь, -к`уется
расстыковка (расстык`овка) расстык`овка, -и, р. мн. -вок
расстыковывать (расстык`овывать) расстык`овывать, -аю, -ает
расстыковываться (расстык`овываться) расстык`овываться, -аюсь, -ается
рассудительность (рассуд`ительность) рассуд`ительность, -и
рассудительный (рассуд`ительный) рассуд`ительный; кр. ф. -лен, -льна
рассудить (рассуд`ить) рассуд`ить, -уж`у, -`удит
рассудок (расс`удок) расс`удок, -дка
рассудочность (расс`удочность) расс`удочность, -и
рассудочный (расс`удочный) расс`удочный; кр. ф. -чен, -чна
рассуждать (рассужд`ать) рассужд`ать, -`аю, -`ает
рассуждение (рассужд`ение) рассужд`ение, -я
рассуженный (расс`уженный) расс`уженный; кр. ф. -ен, -ена
рассуживать (расс`уживать) расс`уживать, -аю, -ает
рассупоненный (рассуп`оненный) рассуп`оненный; кр. ф. -ен, -ена
рассупонивать (рассуп`онивать) рассуп`онивать, -аю, -ает
рассупониваться (рассуп`ониваться) рассуп`ониваться, -аюсь, -ается
рассупонить (рассуп`онить) рассуп`онить, -ню, -нит
рассупониться (рассуп`ониться) рассуп`ониться, -нюсь, -нится
рассусоленный (рассус`оленный) рассус`оленный; кр. ф. -ен, -ена
рассусоливание (рассус`оливание) рассус`оливание, -я
рассусоливать (рассус`оливать) рассус`оливать, -аю, -ает
рассусоливаться (рассус`оливаться) рассус`оливаться, -ается
рассусолить (рассус`олить) рассус`олить, -лю, -лит
рассученный (расс`ученный) расс`ученный; кр. ф. -ен, -ена
рассучивание (расс`учивание) расс`учивание, -я
рассучивать (расс`учивать) расс`учивать, -аю, -ает
рассучиваться (расс`учиваться) расс`учиваться, -ается
рассучить (рассуч`ить) рассуч`ить, -уч`у, -`уч`ит
рассучиться (рассуч`иться) рассуч`иться, -`уч`ится
рассчитанно (рассч`итанно) рассч`итанно, нареч.
рассчитанность (рассч`итанность) рассч`итанность, -и
рассчитанный (рассч`итанный) рассч`итанный; кр. ф. -ан, -ана
рассчитать (рассчит`ать) рассчит`ать, -`аю, -`ает
рассчитаться (рассчит`аться) рассчит`аться, -`аюсь, -`ается
рассчитывать (рассч`итывать) рассч`итывать, -аю, -ает
рассчитываться (рассч`итываться) рассч`итываться, -аюсь, -ается
рассылать (рассыл`ать) рассыл`ать, -`аю, -`ает
рассылаться (рассыл`аться) рассыл`аться, -`ается
рассылка (расс`ылка) расс`ылка, -и, р. мн. -лок
рассылочный (расс`ылочный) расс`ылочный
рассыльный (расс`ыльный) расс`ыльный
рассыпание (рассып`ание) рассып`ание, -я
рассыпанный (расс`ыпанный) расс`ыпанный; кр. ф. -ан, -ана
рассыпать (расс`ыпать) расс`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
рассыпать (рассып`ать) рассып`ать, -`аю, -`ает, несов.
рассыпаться (расс`ыпаться) расс`ыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов.
рассыпаться (рассып`аться) рассып`аться, -`аюсь, -`ается, несов.
рассыпка (расс`ыпка) расс`ыпка, -и
рассыпной (рассыпн`ой) рассыпн`ой
рассыпчатость (расс`ыпчатость) расс`ыпчатость, -и
рассыпчатый (расс`ыпчатый) расс`ыпчатый
рассыхание (рассых`ание) рассых`ание, -я
рассыхаться (рассых`аться) рассых`аться, -`ается
растабары (растаб`ары) растаб`ары, -ов
растабарывать (растаб`арывать) растаб`арывать, -аю, -ает
растаивать (раст`аивать) раст`аивать, -аю, -ает
растак (раст`ак) раст`ак (т`ак ег`о раст`ак)
расталкивание (раст`алкивание) раст`алкивание, -я
расталкивать (раст`алкивать) раст`алкивать, -аю, -ает
расталкиваться (раст`алкиваться) раст`алкиваться, -ается
растаможение (растам`ожение) растам`ожение, -я
растаможенный (растам`оженный) растам`оженный; кр. ф. -ен, -ена
растаможивание (растам`оживание) растам`оживание, -я
растаможивать (растам`оживать) растам`оживать, -аю, -ает
растаможиваться (растам`оживаться) растам`оживаться, -ается
растаможить (растам`ожить) растам`ожить, -жу, -жит
растаможка (растам`ожка) растам`ожка, -и, р. мн. -жек
растапливание (раст`апливание) раст`апливание, -я
растапливать (раст`апливать) раст`апливать, -аю, -ает
растапливаться (раст`апливаться) раст`апливаться, -ается
растаптывание (раст`аптывание) раст`аптывание, -я
растаптывать (раст`аптывать) раст`аптывать, -аю, -ает
растаптываться (раст`аптываться) раст`аптываться, -ается
растасканный (раст`асканный) раст`асканный; кр. ф. -ан, -ана
растаскать (растаск`ать) растаск`ать, -`аю, -`ает
растаскивание (раст`аскивание) раст`аскивание, -я
растаскивать (раст`аскивать) раст`аскивать, -аю, -ает
растаскиваться (раст`аскиваться) раст`аскиваться, -ается
растасованный (растас`ованный) растас`ованный; кр. ф. -ан, -ана
растасовать (растасов`ать) растасов`ать, -с`ую, -с`ует
растасоваться (растасов`аться) растасов`аться, -с`уется
растасовка (растас`овка) растас`овка, -и
растасовывать (растас`овывать) растас`овывать, -аю, -ает
растасовываться (растас`овываться) растас`овываться, -ается
растачанный (раст`ачанный) раст`ачанный; кр. ф. -ан, -ана
растачать (растач`ать) растач`ать, -`аю, -`ает (к тач`ать)
растачивание (раст`ачивание) раст`ачивание, -я
растачивать (раст`ачивать) раст`ачивать, -аю, -ает
растачиваться (раст`ачиваться) раст`ачиваться, -ается
растащенный (раст`ащенный) раст`ащенный; кр. ф. -ен, -ена
растащиловка (растащ`иловка) растащ`иловка, -и
растащить (растащ`ить) растащ`ить, -ащ`у, -`ащит
растаять (раст`аять) раст`аять, -`аю, -`ает
раствор (раств`ор) раств`ор, -а
растворение (раствор`ение) раствор`ение, -я
растворенный (раств`оренный) раств`оренный; кр. ф. -ен, -ена (от раствор`ить 1)
растворённый (растворённый) растворённый; кр. ф. -ён, -ен`а (от раствор`ить 1 и 2)
растворимость (раствор`имость) раствор`имость, -и
растворимый (раствор`имый) раствор`имый
растворитель (раствор`итель) раствор`итель, -я
растворить (раствор`ить) раствор`ить 1, -ор`ю, -`орит (раскрыть)
растворить (раствор`ить) раствор`ить 2, -ор`ю, -ор`ит (распустить в жидкости; хим.; исчезнуть)
раствориться (раствор`иться) раствор`иться 1, -`орится (раскрыться)
раствориться (раствор`иться) раствор`иться 2, -ор`юсь, -ор`ится (распуститься) в жидкости; хим.; исчезнуть)
растворный (раств`орный) раств`орный
растворобетонный (растворобет`онный) растворобет`онный
растворомешалка (растворомеш`алка) растворомеш`алка, -и, р. мн. -лок
растворонасос (растворонас`ос) растворонас`ос, -а
растворосмеситель (растворосмес`итель) растворосмес`итель, -я
растворяемость (раствор`яемость) раствор`яемость, -и
растворять (раствор`ять) раствор`ять, -`яю, -`яет
растворяться (раствор`яться) раствор`яться, -`яюсь, -`яется
растекание (растек`ание) растек`ание, -я
растекаться (растек`аться) растек`аться, -`аюсь, -`ается
растёкшийся (растёкшийся) растёкшийся
растелешиться (растелеш`иться) растелеш`иться, -ш`усь, -ш`ится
растеливаться (раст`еливаться) раст`еливаться, -ается
растелиться (растел`иться) растел`иться, -`елится (от тел`иться)
растение (раст`ение) раст`ение, -я
растениевод (растениев`од) растениев`од, -а
растениеводство (растениев`одство) растениев`одство, -а
растениеводческий (растениев`одческий) растениев`одческий
растеньице (раст`еньице) раст`еньице, -а
растеребить (растереб`ить) растереб`ить, -бл`ю, -б`ит
растеребиться (растереб`иться) растереб`иться, -б`ится
растереблённый (растереблённый) растереблённый; кр. ф. -ён, -ен`а
растереть (растер`еть) растер`еть, разотр`у, разотрёт; прош. -тёр, -тёрла
растереться (растер`еться) растер`еться, разотр`усь, разотрётся; прош. -тёрся, -тёрлась
растерёха (растерёха) растерёха, -и, м. и ж.
растерзание (растерз`ание) растерз`ание, -я
растерзанность (раст`ерзанность) раст`ерзанность, -и
растерзанный (раст`ерзанный) раст`ерзанный; кр. ф. -ан, -ана
растерзать (растерз`ать) растерз`ать, -`аю, -`ает
растерзывать (раст`ерзывать) раст`ерзывать, -аю, -ает
растерзываться (раст`ерзываться) раст`ерзываться, -ается
растеривать (раст`еривать) раст`еривать, -аю, -ает
растериваться (раст`ериваться) раст`ериваться, -аюсь, -ается
растёртый (растёртый) растёртый
растёрший (растёрший) растёрший
растёршийся (растёршийся) растёршийся
растеря (раст`еря) раст`еря, -и, м. и ж.
Растеряева улица (Растер`яева `улица) Растер`яева `улица, Растер`яевой `улицы
растеряевщина (растер`яевщина) растер`яевщина, -ы
растерянно (раст`ерянно) раст`ерянно, нареч.
растерянность (раст`ерянность) раст`ерянность, -и
растерянный (раст`ерянный) раст`ерянный; кр. ф. прич. -ян, -яна; кр. ф. прил. -ян, -яна (утративший способность соображать, растерявшийся) и -ян, -янна (выражающий растерянность: `их л`ица раст`ерянны)
растерять (растер`ять) растер`ять, -`яю, -`яет
растеряться (растер`яться) растер`яться, -`яюсь, -`яется
растеряха (растер`яха) растер`яха, -и, м. и ж.
растеряша (растер`яша) растер`яша, -и, тв. -ей, м. и ж.
растёсанный (растёсанный) растёсанный; кр. ф. -ан, -ана
растесать (растес`ать) растес`ать, -теш`у, -т`ешет
растесаться (растес`аться) растес`аться, -т`ешется
растёска (растёска) растёска, -и
растёсывание (растёсывание) растёсывание, -я
растёсывать (растёсывать) растёсывать, -аю, -ает
растечка (раст`ечка) раст`ечка, -и
растечься (раст`ечься) раст`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
расти (раст`и) раст`и, -т`у, -тёт; прош. рос, росл`а
растиньяковский (растинь`яковский) растинь`яковский (от Растинь`як)
растиражированный (растираж`ированный) растираж`ированный; кр. ф. -ан, -ана
растиражировать (растираж`ировать) растираж`ировать, -рую, -рует
растиражироваться (растираж`ироваться) растираж`ироваться, -руется
растирание (растир`ание) растир`ание, -я
растирать (растир`ать) растир`ать, -`аю, -`ает
растираться (растир`аться) растир`аться, -`аюсь, -`ается
растирка (раст`ирка) раст`ирка, -и, р. мн. -рок
растирочный (раст`ирочный) раст`ирочный
растисканный (раст`исканный) раст`исканный; кр. ф. -ан, -ана
растискать (раст`искать) раст`искать, -аю, -ает
растискивать (раст`искивать) раст`искивать, -аю, -ает
растискиваться (раст`искиваться) раст`искиваться, -ается
растиснутый (раст`иснутый) раст`иснутый
растиснуть (раст`иснуть) раст`иснуть, -ну, -нет
растиснуться (раст`иснуться) раст`иснуться, -нется
растительность (раст`ительность) раст`ительность, -и
растительноядный (растительно`ядный) растительно`ядный
растительный (раст`ительный) раст`ительный
растить (раст`ить) раст`ить, ращ`у, раст`ит
раститься (раст`иться) раст`иться, раст`ится
растлевать (растлев`ать) растлев`ать, -`аю, -`ает
растлеваться (растлев`аться) растлев`аться, -`аюсь, -`ается
растление (растл`ение) растл`ение, -я
растленность (растл`енность) растл`енность, -и
растленный (растл`енный) растл`енный; кр. ф. -`ен, -`енна, прил. (морально разложившийся)
растлённый (растлённый) растлённый; кр. ф. -ён, -ен`а, прич. (от растл`ить)
растлитель (растл`итель) растл`итель, -я
растлительница (растл`ительница) растл`ительница, -ы, тв. -ей
растлить (растл`ить) растл`ить, -л`ю, -л`ит
растлиться (растл`иться) растл`иться, -л`юсь, -л`ится
растолканный (раст`олканный) раст`олканный; кр. ф. -ан, -ана
растолкать (растолк`ать) растолк`ать, -`аю, -`ает
растолкованный (растолк`ованный) растолк`ованный; кр. ф. -ан, -ана
растолковать (растолков`ать) растолков`ать, -к`ую, -к`ует
растолковаться (растолков`аться) растолков`аться, -к`уюсь, -к`уется
растолковывать (растолк`овывать) растолк`овывать, -аю, -ает
растолковываться (растолк`овываться) растолк`овываться, -ается
растолокший (растол`окший) растол`окший
растолокшийся (растол`окшийся) растол`окшийся
растолочь (растол`очь) растол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
растолочься (растол`очься) растол`очься, -лчётся, -лк`утся; прош. -л`окся, -лкл`ась
растолстеть (растолст`еть) растолст`еть, -`ею, -`еет
растолчённый (растолчённый) растолчённый; кр. ф. -ён, -ен`а
растомить (растом`ить) растом`ить, -мл`ю, -м`ит
растомиться (растом`иться) растом`иться, -мл`юсь, -м`ится
растомлённый (растомлённый) растомлённый; кр. ф. -ён, -ен`а
растопить (растоп`ить) растоп`ить, -опл`ю, -`опит
растопиться (растоп`иться) растоп`иться, -`опится
растопка (раст`опка) раст`опка, -и
растопленный (раст`опленный) раст`опленный; кр. ф. -ен, -ена
растоплять (растопл`ять) растопл`ять, -`яю, -`яет
растопляться (растопл`яться) растопл`яться, -`яется
растопочный (раст`опочный) раст`опочный
растоптанный (раст`оптанный) раст`оптанный; кр. ф. -ан, -ана
растоптать (растопт`ать) растопт`ать, -опч`у, -`опчет
растоптаться (растопт`аться) растопт`аться, -`опчется)
растопыренный (растоп`ыренный) растоп`ыренный; кр. ф. -ен, -ена
растопыривание (растоп`ыривание) растоп`ыривание, -я
растопыривать (растоп`ыривать) растоп`ыривать, -аю, -ает
растопыриваться (растоп`ыриваться) растоп`ыриваться, -аюсь, -ается
растопырить (растоп`ырить) растоп`ырить, -рю, -рит
растопыриться (растоп`ыриться) растоп`ыриться, -рюсь, -рится
растопырка (растоп`ырка) растоп`ырка, -и
расторгать (расторг`ать) расторг`ать, -`аю, -`ает
расторгаться (расторг`аться) расторг`аться, -`ается
расторгнувший (раст`оргнувший) раст`оргнувший
расторгнутый (раст`оргнутый) раст`оргнутый
расторгнуть (раст`оргнуть) раст`оргнуть, -ну, -нет; прош. -`орг и -`оргнул, -`оргла
расторгованный (расторг`ованный) расторг`ованный; кр. ф. -ан, -ана
расторговать (расторгов`ать) расторгов`ать, -г`ую, -г`ует
расторговаться (расторгов`аться) расторгов`аться, -г`уюсь, -г`уется
расторговывать (расторг`овывать) расторг`овывать, -аю, -ает
расторговываться (расторг`овываться) расторг`овываться, -аюсь, -ается
расторгший (раст`оргший) раст`оргший
расторжение (расторж`ение) расторж`ение, -я
расторженный (раст`орженный) раст`орженный; кр. ф. -ен, -ена
расторжимость (расторж`имость) расторж`имость, -и
расторжимый (расторж`имый) расторж`имый
растормаживание (расторм`аживание) расторм`аживание, -я
растормаживать (расторм`аживать) расторм`аживать, -аю, -ает
растормаживаться (расторм`аживаться) расторм`аживаться, -аюсь, -ается
расторможенность (расторм`оженность) расторм`оженность, -и расторможённость, -и
расторможенный (расторм`оженный) расторм`оженный; кр. ф. -ен, -ена и расторможённый; кр. ф. -ён, -ен`а
растормозить (растормоз`ить) растормоз`ить, -ож`у, -оз`ит
растормозиться (растормоз`иться) растормоз`иться, -ож`усь, -оз`ится
растормошённый (растормошённый) растормошённый; кр. ф. -ён, -ен`а
растормошить (растормош`ить) растормош`ить, -ш`у, -ш`ит
расторопность (растор`опность) растор`опность, -и
расторопный (растор`опный) растор`опный; кр. ф. -пен, -пна
растосковаться (растосков`аться) растосков`аться, -к`уюсь, -к`уется
расточать (расточ`ать) расточ`ать, -`аю, -`ает (растрачивать)
расточаться (расточ`аться) расточ`аться, -`ается (растрачиваться)
расточение (расточ`ение) расточ`ение, -я
расточенный (раст`оченный) раст`оченный; кр. ф. -ен, -ена (от расточ`ить 1)
расточённый (расточённый) расточённый; кр. ф. -ён, -ен`а (от расточ`ить 2)
расточитель (расточ`итель) расточ`итель, -я
расточительница (расточ`ительница) расточ`ительница, -ы, тв. -ей
расточительность (расточ`ительность) расточ`ительность, -и
расточительный (расточ`ительный) расточ`ительный; кр. ф. -лен, -льна
расточительство (расточ`ительство) расточ`ительство, -а
расточить (расточ`ить) расточ`ить 1, -оч`у, -`очит (обработать точением)
расточить (расточ`ить) расточ`ить 2, -ч`у, -ч`ит (растратить)
расточиться (расточ`иться) расточ`иться 1, -`очится (обработаться точением)
расточиться (расточ`иться) расточ`иться 2, -ч`ится (растратиться)
расточка (раст`очка) раст`очка, -и
расточник (раст`очник) раст`очник, -а
расточный (раст`очный) раст`очный
растр (растр) растр, -а (физ., полигр., инф.)
растравить (растрав`ить) растрав`ить, -авл`ю, -`авит
растравиться (растрав`иться) растрав`иться, -авл`юсь, -`авится
растравление (растравл`ение) растравл`ение, -я
растравленный (растр`авленный) растр`авленный; кр. ф. -ен, -ена
растравливать (растр`авливать) растр`авливать, -аю, -ает
растравливаться (растр`авливаться) растр`авливаться, -аюсь, -ается
растравлять (растравл`ять) растравл`ять, -`яю, -`яет
растравляться (растравл`яться) растравл`яться, -`яюсь, -`яется
растранжиренный (растранж`иренный) растранж`иренный; кр. ф. -ен, -ена
растранжиривание (растранж`иривание) растранж`иривание, -я
растранжиривать (растранж`иривать) растранж`иривать, -аю, -ает
растранжириваться (растранж`ириваться) растранж`ириваться, -аюсь, -ается
растранжирить (растранж`ирить) растранж`ирить, -рю, -рит
растранжириться (растранж`ириться) растранж`ириться, -рюсь, -рится
растрата (растр`ата) растр`ата, -ы
растратить (растр`атить) растр`атить, -`ачу, -`атит
растратиться (растр`атиться) растр`атиться, -`ачусь, -`атится
растратчик (растр`атчик) растр`атчик, -а
растратчица (растр`атчица) растр`атчица, -ы, тв. -ей
растраченность (растр`аченность) растр`аченность, -и
растраченный (растр`аченный) растр`аченный; кр. ф. -ен, -ена
растрачивание (растр`ачивание) растр`ачивание, -я
растрачивать (растр`ачивать) растр`ачивать, -аю, -ает
растрачиваться (растр`ачиваться) растр`ачиваться, -аюсь, -ается
растревоженный (растрев`оженный) растрев`оженный; кр. ф. -ен, -ена
растревоживать (растрев`оживать) растрев`оживать, -аю, -ает
растревоживаться (растрев`оживаться) растрев`оживаться, -аюсь, -ается
растревожить (растрев`ожить) растрев`ожить, -жу, -жит
растревожиться (растрев`ожиться) растрев`ожиться, -жусь, -жится
растрезвоненный (растрезв`оненный) растрезв`оненный; кр. ф. -ен, -ена
растрезвонивать (растрезв`онивать) растрезв`онивать, -аю, -ает
растрезвониваться (растрезв`ониваться) растрезв`ониваться, -ается
растрезвонить (растрезв`онить) растрезв`онить, -ню, -нит
растреллиевский (растр`еллиевский) растр`еллиевский (от Растр`елли)
растренированность (растренир`ованность) растренир`ованность, -и
растренированный (растренир`ованный) растренир`ованный; кр. ф. -ан, -ана
растренировать (растрениров`ать) растрениров`ать, -р`ую, -р`ует
растренироваться (растрениров`аться) растрениров`аться, -р`уюсь, -р`уется
растренировывать (растренир`овывать) растренир`овывать, -аю, -ает
растренировываться (растренир`овываться) растренир`овываться, -аюсь, -ается
растрёпа (растрёпа) растрёпа, -ы, м. и ж.
растрёпанность (растрёпанность) растрёпанность, -и
растрёпанный (растрёпанный) растрёпанный; кр. ф. -ан, -ана
растрепать (растреп`ать) растреп`ать, -епл`ю, -`еплет, -`еплют и -`епет, -`епят
растрепаться (растреп`аться) растреп`аться, -епл`юсь, -`еплется, -`еплются и -`епется, -`епятся
растрёпка (растрёпка) растрёпка, -и, р. мн. -пок, м. и ж.
растрёпывать (растрёпывать) растрёпывать, -аю, -ает
растрёпываться (растрёпываться) растрёпываться, -аюсь, -ается
растресканный (растр`есканный) растр`есканный; кр. ф. -ан, -ана
растрескаться (растр`ескаться) растр`ескаться, -ается
растрескивание (растр`ескивание) растр`ескивание, -я
растрескиваться (растр`ескиваться) растр`ескиваться, -ается
растреснуться (растр`еснуться) растр`еснуться, -нется
растровый (р`астровый) р`астровый
растроганно (растр`оганно) растр`оганно, нареч.
растроганность (растр`оганность) растр`оганность, -и
растроганный (растр`оганный) растр`оганный; кр. ф. -ан, -ана и (выражающий растроганность) -ан, -анна (её глаз`а растр`оганны)
растрогать (растр`огать) растр`огать, -аю, -ает
растрогаться (растр`огаться) растр`огаться, -аюсь, -ается
раструб (растр`уб) растр`уб, -а
раструбить (раструб`ить) раструб`ить, -бл`ю, -б`ит
раструбленный (растр`убленный) растр`убленный; кр. ф. -ен, -ена
раструбный (растр`убный) растр`убный
раструсить (раструс`ить) раструс`ить, -уш`у, -ус`ит
раструситься (раструс`иться) раструс`иться, -ус`ится
раструска (растр`уска) растр`уска, -и
раструшенный (растр`ушенный) растр`ушенный; кр. ф. -ен, -ена
раструшивать (растр`ушивать) растр`ушивать, -аю, -ает
раструшиваться (растр`ушиваться) растр`ушиваться, -ается
растрясать (растряс`ать) растряс`ать, -`аю, -`ает
растрясаться (растряс`аться) растряс`аться, -`аюсь, -`ается
растрясённый (растрясённый) растрясённый; кр. ф. -ён, -ен`а
растрясной (растрясн`ой) растрясн`ой
растрясти (растряст`и) растряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
растрястись (растряст`ись) растряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась
растрясший (растр`ясший) растр`ясший
растрясшийся (растр`ясшийся) растр`ясшийся
растрясывать (растр`ясывать) растр`ясывать, -аю, -ает
растрясываться (растр`ясываться) растр`ясываться, -аюсь, -ается
растряхать (растрях`ать) растрях`ать, -`аю, -`ает
растряхаться (растрях`аться) растрях`аться, -`ается
растряхивать (растр`яхивать) растр`яхивать, -аю, -ает
растряхиваться (растр`яхиваться) растр`яхиваться, -ается
растряхнутый (растр`яхнутый) растр`яхнутый
растряхнуть (растряхн`уть) растряхн`уть, -н`у, -нёт
растужиться (растуж`иться) растуж`иться, -уж`усь, -`ужится
растушёванный (растушёванный) растушёванный; кр. ф. -ан, -ана
растушевать (растушев`ать) растушев`ать, -ш`ую, -ш`ует
растушеваться (растушев`аться) растушев`аться, -ш`уется
растушёвка (растушёвка) растушёвка, -и, р. мн. -вок
растушёвывание (растушёвывание) растушёвывание, -я
растушёвывать (растушёвывать) растушёвывать, -аю, -ает
растушёвываться (растушёвываться) растушёвываться, -ается
растушка (раст`ушка) раст`ушка, -и, р. мн. -шек (растушёвка)
растыканный (раст`ыканный) раст`ыканный; кр. ф. -ан, -ана
растыкать (раст`ыкать) раст`ыкать, -аю, -ает, сов.
растыкать (растык`ать) растык`ать, -`аю, -`ает, несов.
растыкаться (растык`аться) растык`аться, -`ается, несов.
растыкивать (раст`ыкивать) раст`ыкивать, -аю, -ает
растыкиваться (раст`ыкиваться) раст`ыкиваться, -ается
растюкованный (растюк`ованный) растюк`ованный; кр. ф. -ан, -ана
растюковать (растюков`ать) растюков`ать, -к`ую, -к`ует
растюковка (растюк`овка) растюк`овка, -и
растюковывать (растюк`овывать) растюк`овывать, -аю, -ает
растюковываться (растюк`овываться) растюк`овываться, -ается
растягивание (раст`ягивание) раст`ягивание, -я
растягивать (раст`ягивать) раст`ягивать, -аю, -ает
растягиваться (раст`ягиваться) раст`ягиваться, -аюсь, -ается
растяжение (растяж`ение) растяж`ение, -я
растяжение-сжатие (растяж`ение-сж`атие) растяж`ение-сж`атие, растяж`ения-сж`атия
растяжимость (растяж`имость) растяж`имость, -и
растяжимый (растяж`имый) растяж`имый
растяжка (раст`яжка) раст`яжка, -и, р. мн. -жек
растяжной (растяжн`ой) растяжн`ой
растянутость (раст`янутость) раст`янутость, -и
растянутый (раст`янутый) раст`янутый
растянуть (растян`уть) растян`уть, -ян`у, -`янет
растянуться (растян`уться) растян`уться, -ян`усь, -`янется
растяпа (раст`япа) раст`япа, -ы, м. и ж.
растяпа растяпой (раст`япа раст`япой) раст`япа раст`япой
растяпать (раст`япать) раст`япать, -аю, -ает
растяпистый (раст`япистый) раст`япистый
расфантазироваться (расфантаз`ироваться) расфантаз`ироваться, -руюсь, -руется
расфасованный (расфас`ованный) расфас`ованный; кр. ф. -ан, -ана
расфасовать (расфасов`ать) расфасов`ать, -с`ую, -с`ует
расфасоваться (расфасов`аться) расфасов`аться, -с`уется
расфасовка (расфас`овка) расфас`овка, -и, р. мн. -вок
расфасовочный (расфас`овочный) расфас`овочный
расфасовщик (расфас`овщик) расфас`овщик, -а
расфасовщица (расфас`овщица) расфас`овщица, -ы, тв. -ей
расфасовывание (расфас`овывание) расфас`овывание, -я
расфасовывать (расфас`овывать) расфас`овывать, -аю, -ает
расфасовываться (расфас`овываться) расфас`овываться, -ается
расфилософствоваться (расфилос`офствоваться) расфилос`офствоваться, -твуюсь, -твуется
расфокусированный (расфокус`ированный) расфокус`ированный; кр. ф. -ан, -ана
расфокусировать (расфокус`ировать) расфокус`ировать, -рую, -рует
расфокусироваться (расфокус`ироваться) расфокус`ироваться, -руется
расфокусировка (расфокусир`овка) расфокусир`овка, -и
расформатирование (расформат`ирование) расформат`ирование, -я
расформатированный (расформат`ированный) расформат`ированный; кр. ф. -ан, -ана
расформатировать (расформат`ировать) расформат`ировать, -рую, -рует
расформатироваться (расформат`ироваться) расформат`ироваться, -руется
расформирование (расформиров`ание) расформиров`ание, -я
расформированный (расформир`ованный) расформир`ованный; кр. ф. -ан, -ана
расформировать (расформиров`ать) расформиров`ать, -р`ую, -р`ует
расформироваться (расформиров`аться) расформиров`аться, -р`уется
расформировка (расформир`овка) расформир`овка, -и
расформировывать (расформир`овывать) расформир`овывать, -аю, -ает
расформировываться (расформир`овываться) расформир`овываться, -ается
расфрантиться (расфрант`иться) расфрант`иться, -нч`усь, -нт`ится
расфранчённый (расфранчённый) расфранчённый; кр. ф. -ён, -ен`а
расфуфыренный (расфуф`ыренный) расфуф`ыренный; кр. ф. -ен, -ена
расфуфыриться (расфуф`ыриться) расфуф`ыриться, -рюсь, -рится
расфыркаться (расф`ыркаться) расф`ыркаться, -аюсь, -ается
расхаживание (расх`аживание) расх`аживание, -я
расхаживать (расх`аживать) расх`аживать, -аю, -ает
расхаживаться (расх`аживаться) расх`аживаться, -аюсь, -ается
расхаивать (расх`аивать) расх`аивать, -аю, -ает
расхаиваться (расх`аиваться) расх`аиваться, -ается
расхандриться (расхандр`иться) расхандр`иться, -р`юсь, -р`ится
расхаянный (расх`аянный) расх`аянный; кр. ф. -ян, -яна
расхаять (расх`аять) расх`аять, -`аю, -`ает
расхваленный (расхв`аленный) расхв`аленный; кр. ф. -ен, -ена
расхваливание (расхв`аливание) расхв`аливание, -я
расхваливать (расхв`аливать) расхв`аливать, -аю, -ает
расхваливаться (расхв`аливаться) расхв`аливаться, -аюсь, -ается
расхвалить (расхвал`ить) расхвал`ить, -ал`ю, -`алит
расхвалиться (расхвал`иться) расхвал`иться, -ал`юсь, -`алится
расхварываться (расхв`арываться) расхв`арываться, -аюсь, -ается
расхвастать (расхв`астать) расхв`астать, -аю, -ает
расхвастаться (расхв`астаться) расхв`астаться, -аюсь, -ается
расхватанный (расхв`атанный) расхв`атанный; кр. ф. -ан, -ана (от расхват`ать)
расхватать (расхват`ать) расхват`ать, -`ает
расхватить (расхват`ить) расхват`ить, -`атит
расхватывание (расхв`атывание) расхв`атывание, -я
расхватывать (расхв`атывать) расхв`атывать, -ает
расхватываться (расхв`атываться) расхв`атываться, -ается
расхваченный (расхв`аченный) расхв`аченный; кр. ф. -ен, -ена (от расхват`ить)
расхвораться (расхвор`аться) расхвор`аться, -`аюсь, -`ается
расхититель (расхит`итель) расхит`итель, -я
расхитительница (расхит`ительница) расхит`ительница, -ы, тв. -ей
расхитить (расх`итить) расх`итить, -`ищу, -`итит
расхищать (расхищ`ать) расхищ`ать, -`аю, -`ает
расхищаться (расхищ`аться) расхищ`аться, -`ается
расхищение (расхищ`ение) расхищ`ение, -я
расхищенный (расх`ищенный) расх`ищенный; кр. ф. -ен, -ена
расхлёбанный (расхлёбанный) расхлёбанный; кр. ф. -ан, -ана
расхлебать (расхлеб`ать) расхлеб`ать, -`аю, -`ает
расхлебаться (расхлеб`аться) расхлеб`аться, -`аюсь, `ается
расхлёбывание (расхлёбывание) расхлёбывание, -я
расхлёбывать (расхлёбывать) расхлёбывать, -аю, -ает
расхлёбываться (расхлёбываться) расхлёбываться, -аюсь, -ается
расхлёстанный (расхлёстанный) расхлёстанный; кр. ф. -ан, -ана
расхлестать (расхлест`ать) расхлест`ать, -ещ`у, -`ещет
расхлестаться (расхлест`аться) расхлест`аться, -`ещется
расхлёстнутый (расхлёстнутый) расхлёстнутый
расхлестнуть (расхлестн`уть) расхлестн`уть, -н`у, -нёт
расхлёстывать (расхлёстывать) расхлёстывать, -аю, -ает
расхлёстываться (расхлёстываться) расхлёстываться, -ается
расхлопотаться (расхлопот`аться) расхлопот`аться, -поч`усь, -п`очется
расхлябанность (расхл`ябанность) расхл`ябанность, -и
расхлябанный (расхл`ябанный) расхл`ябанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (не- выдержанный, разболтанный; о походке, движениях: нетвердый) -ан, -анна
расхлябать (расхл`ябать) расхл`ябать, -аю, -ает
расхлябаться (расхл`ябаться) расхл`ябаться, -аюсь, -ается
расхлябывать (расхл`ябывать) расхл`ябывать, -аю, -ает
расхлябываться (расхл`ябываться) расхл`ябываться, -аюсь, -ается
расхныкаться (расхн`ыкаться) расхн`ыкаться, -`ычусь, -`ычется и -аюсь, -ается
расход (расх`од) расх`од, -а
расходимость (расход`имость) расход`имость, -и
расходиться (расход`иться) расход`иться, -ож`усь, -`одится
расходный (расх`одный) расх`одный
расходование (расх`одование) расх`одование, -я
расходовать (расх`одовать) расх`одовать, -дую, -дует
расходоваться (расх`одоваться) расх`одоваться, -дуюсь, -дуется
расходомер (расходом`ер) расходом`ер, -а
расходы (расх`оды) расх`оды, -ов
расходящийся (расход`ящийся) расход`ящийся
расхождение (расхожд`ение) расхожд`ение, -я
расхожий (расх`ожий) расх`ожий
расхолаживание (расхол`аживание) расхол`аживание, -я
расхолаживать (расхол`аживать) расхол`аживать, -аю, -ает
расхолаживаться (расхол`аживаться) расхол`аживаться, -аюсь, -ается
расхолодить (расхолод`ить) расхолод`ить, -ож`у, -од`ит
расхолодиться (расхолод`иться) расхолод`иться, -ож`усь, -од`ится
расхоложённость (расхоложённость) расхоложённость, -и
расхоложённый (расхоложённый) расхоложённый; кр. ф. -ён, -ен`а
расхомутать (расхомут`ать) расхомут`ать, -`аю, -`ает
расхомутаться (расхомут`аться) расхомут`аться, -`ается
расхорохориться (расхорох`ориться) расхорох`ориться, -рюсь, -рится
расхотеть (расхот`еть) расхот`еть, -оч`у, -`очешь, -`очет, -от`им, -от`ите, -от`ят
расхотеться (расхот`еться) расхот`еться, -`очется
расхохотаться (расхохот`аться) расхохот`аться, -хохоч`усь, -хох`очется
расхрабриться (расхрабр`иться) расхрабр`иться, -р`юсь, -р`ится
расхристанный (расхр`истанный) расхр`истанный; кр. ф. -ан, -ана
расхулённый (расхулённый) расхулённый; кр. ф. -ён, -ен`а
расхулиганиться (расхулиг`аниться) расхулиг`аниться, -нюсь, -нится
расхулить (расхул`ить) расхул`ить, -л`ю, -л`ит
расцарапанный (расцар`апанный) расцар`апанный; кр. ф. -ан, -ана
расцарапать (расцар`апать) расцар`апать, -аю, -ает
расцарапаться (расцар`апаться) расцар`апаться, -аюсь, -ается
расцарапывать (расцар`апывать) расцар`апывать, -аю, -ает
расцарапываться (расцар`апываться) расцар`апываться, -аюсь, -ается
расцвести (расцвест`и) расцвест`и, -вет`у, -ветёт; прош. -вёл, -вел`а
расцвет (расцв`ет) расцв`ет, -а
расцветание (расцвет`ание) расцвет`ание, -я
расцветать (расцвет`ать) расцвет`ать, -`аю, -`ает
расцветить (расцвет`ить) расцвет`ить, -еч`у, -ет`ит
расцветиться (расцвет`иться) расцвет`иться, -ет`ится
расцветка (расцв`етка) расцв`етка, -и, р. мн. -ток
расцветший (расцв`етший) расцв`етший
расцвеченный (расцв`еченный) расцв`еченный; кр. ф. -ен, -ена
расцвечивание (расцв`ечивание) расцв`ечивание, -я
расцвечивать (расцв`ечивать) расцв`ечивать, -аю, -ает
расцвечиваться (расцв`ечиваться) расцв`ечиваться, -ается
расцелованный (расцел`ованный) расцел`ованный; кр. ф. -ан, -ана
расцеловать (расцелов`ать) расцелов`ать, -л`ую, -л`ует
расцеловаться (расцелов`аться) расцелов`аться, -л`уюсь, -л`уется
расцеловывать (расцел`овывать) расцел`овывать, -аю, -ает
расцеловываться (расцел`овываться) расцел`овываться, -аюсь, -ается
расценённый (расценённый) расценённый; кр. ф. -ён, -ен`а
расценивание (расц`енивание) расц`енивание, -я
расценивать (расц`енивать) расц`енивать, -аю, -ает
расцениваться (расц`ениваться) расц`ениваться, -аюсь, -ается
расценить (расцен`ить) расцен`ить, -ен`ю, -`енит
расценка (расц`енка) расц`енка, -и, р. мн. -нок
расценочно-конфликтный (расц`еночно-конфл`иктный) расц`еночно-конфл`иктный
расценочный (расц`еночный) расц`еночный
расценщик (расц`енщик) расц`енщик, -а
расценщица (расц`енщица) расц`енщица, -ы, тв. -ей
расцеп (расц`еп) расц`еп, -а
расцепить (расцеп`ить) расцеп`ить, -цепл`ю, -ц`епит
расцепиться (расцеп`иться) расцеп`иться, -цепл`юсь, -ц`епится
расцепка (расц`епка) расц`епка, -и
расцепление (расцепл`ение) расцепл`ение, -я
расцепленный (расц`епленный) расц`епленный; кр. ф. -ен, -ена
расцеплять (расцепл`ять) расцепл`ять, -`яю, -`яет
расцепляться (расцепл`яться) расцепл`яться, -`яюсь, -`яется
расчаленный (расч`аленный) расч`аленный; кр. ф. -ен, -ена
расчаливать (расч`аливать) расч`аливать, -аю, -ает
расчаливаться (расч`аливаться) расч`аливаться, -ается
расчалить (расч`алить) расч`алить, -лю, -лит
расчалиться (расч`алиться) расч`алиться, -лится
расчалка (расч`алка) расч`алка, -и, р. мн. -лок
расчасовка (расчас`овка) расчас`овка, -и
расчеканенный (расчек`аненный) расчек`аненный; кр. ф. -ен, -ена
расчеканивать (расчек`анивать) расчек`анивать, -аю, -ает
расчеканиваться (расчек`аниваться) расчек`аниваться, -ается
расчеканить (расчек`анить) расчек`анить, -ню, -нит
расчеканка (расчек`анка) расчек`анка, -и
расчеловечение (расчелов`ечение) расчелов`ечение, -я
расчеловеченный (расчелов`еченный) расчелов`еченный; кр. ф. -ен, -ена
расчёркивание (расчёркивание) расчёркивание, -я
расчёркивать (расчёркивать) расчёркивать, -аю, -ает
расчёркиваться (расчёркиваться) расчёркиваться, -аюсь, -ается
расчёркнутый (расчёркнутый) расчёркнутый
расчеркнуть (расчеркн`уть) расчеркн`уть, -н`у, -нёт
расчеркнуться (расчеркн`уться) расчеркн`уться, -н`усь, -нётся
расчерпать (расч`ерпать) расч`ерпать, -аю, -ает
расчерпаться (расч`ерпаться) расч`ерпаться, -ается
расчерпывание (расч`ерпывание) расч`ерпывание, -я
расчерпывать (расч`ерпывать) расч`ерпывать, -аю, -ает
расчерпываться (расч`ерпываться) расч`ерпываться, -ается
расчертить (расчерт`ить) расчерт`ить, -ерч`у, -`ертит
расчерченный (расч`ерченный) расч`ерченный; кр. ф. -ен, -ена
расчерчивание (расч`ерчивание) расч`ерчивание, -я
расчерчивать (расч`ерчивать) расч`ерчивать, -аю, -ает
расчерчиваться (расч`ерчиваться) расч`ерчиваться, -ается
расчёс (расчёс) расчёс, -а
расчёсанный (расчёсанный) расчёсанный; кр. ф. -ан, -ана
расчесать (расчес`ать) расчес`ать, -еш`у, -`ешет
расчесаться (расчес`аться) расчес`аться, -еш`усь, -`ешется
расчёска (расчёска) расчёска, -и, р. мн. -сок
расчестный (расч`естный) расч`естный (ч`естное-рас-ч`естное сл`ово)
расчесть (расч`есть) расч`есть, разочт`у, разочтёт; прош. расчёл, разочл`а
расчесться (расч`есться) расч`есться, разочт`усь, разочтётся; прош. расчёлся, разочл`ась
расчёсывание (расчёсывание) расчёсывание, -я
расчёсывать (расчёсывать) расчёсывать, -аю, -ает
расчёсываться (расчёсываться) расчёсываться, -аюсь, -ается
расчёт (расчёт) расчёт, -а
расчётливость (расчётливость) расчётливость, -и
расчётливый (расчётливый) расчётливый
расчётно-кассовый (расчётно-к`ассовый) расчётно-к`ассовый
расчётно-клиринговый (расчётно-кл`иринговый) расчётно-кл`иринговый
расчётно-кредитный (расчётно-кред`итный) расчётно-кред`итный
расчётно-платёжный (расчётно-платёжный) расчётно-платёжный
расчётно-снабженческий (расчётно-снабж`енческий) расчётно-снабж`енческий
расчётно-финансовый (расчётно-фин`ансовый) расчётно-фин`ансовый
расчётный (расчётный) расчётный
расчётчик (расчётчик) расчётчик, -а
расчётчица (расчётчица) расчётчица, -ы, тв. -ей
расчехлённый (расчехлённый) расчехлённый; кр. ф. -ён, -ен`а
расчехлить (расчехл`ить) расчехл`ить, -л`ю, -л`ит
расчехлять (расчехл`ять) расчехл`ять, -`яю, -`яет
расчехляться (расчехл`яться) расчехл`яться, -`яется
расчирикаться (расчир`икаться) расчир`икаться, -ается
расчисление (расчисл`ение) расчисл`ение, -я
расчисленный (расч`исленный) расч`исленный; кр. ф. -ен, -ена
расчислить (расч`ислить) расч`ислить, -лю, -лит
расчислять (расчисл`ять) расчисл`ять, -`яю, -`яет
расчисляться (расчисл`яться) расчисл`яться, -`яется
расчистить (расч`истить) расч`истить, -`ищу, -`истит
расчиститься (расч`иститься) расч`иститься, -`истится
расчистка (расч`истка) расч`истка, -и, р. мн. -ток
расчихаться (расчих`аться) расчих`аться, -`аюсь, -`ается
расчихвостить (расчихв`остить) расчихв`остить, -`ощу, -`остит
расчихвощенный (расчихв`ощенный) расчихв`ощенный; кр. ф. -ен, -ена
расчищать (расчищ`ать) расчищ`ать, -`аю, -`ает
расчищаться (расчищ`аться) расчищ`аться, -`ается
расчищенный (расч`ищенный) расч`ищенный; кр. ф. -ен, -ена
расчленение (расчлен`ение) расчлен`ение, -я
расчленёнка (расчленёнка) расчленёнка, -и
расчленённость (расчленённость) расчленённость, -и
расчленённый (расчленённый) расчленённый; кр. ф. -ён, -ен`а
расчленимость (расчлен`имость) расчлен`имость, -и
расчленимый (расчлен`имый) расчлен`имый
расчленить (расчлен`ить) расчлен`ить, -н`ю, -н`ит
расчлениться (расчлен`иться) расчлен`иться, -н`ится
расчленять (расчлен`ять) расчлен`ять, -`яю, -`яет
расчленяться (расчлен`яться) расчлен`яться, -`яется
расчувствованность (расч`увствованность) расч`увствованность, -и
расчувствоваться (расч`увствоваться) расч`увствоваться, -твуюсь, -твуется
расчудесный (расчуд`есный) расчуд`есный; кр. ф. -сен, -сна
расчуханный (расч`уханный) расч`уханный; кр. ф. -ан, -ана
расчухать (расч`ухать) расч`ухать, -аю, -ает
расчухаться (расч`ухаться) расч`ухаться, -аюсь, -ается
расшалиться (расшал`иться) расшал`иться, -л`юсь, -л`ится
расшаркаться (расш`аркаться) расш`аркаться, -аюсь, -ается
расшаркивание (расш`аркивание) расш`аркивание, -я
расшаркиваться (расш`аркиваться) расш`аркиваться, -аюсь, -ается
расшаркнуться (расш`аркнуться) расш`аркнуться, -нусь, -нется
расшатанность (расш`атанность) расш`атанность, -и
расшатанный (расш`атанный) расш`атанный; кр. ф. -ан, -ана
расшатать (расшат`ать) расшат`ать, -`аю, -`ает
расшататься (расшат`аться) расшат`аться, -`ается
расшатывание (расш`атывание) расш`атывание, -я
расшатывать (расш`атывать) расш`атывать, -аю, -ает
расшатываться (расш`атываться) расш`атываться, -ается
расшвыривать (расшв`ыривать) расшв`ыривать, -аю, -ает
расшвыриваться (расшв`ыриваться) расшв`ыриваться, -аюсь, -ается
расшвырянный (расшв`ырянный) расшв`ырянный; кр. ф. -ян, -яна
расшвырять (расшвыр`ять) расшвыр`ять, -`яю, -`яет
расшвыряться (расшвыр`яться) расшвыр`яться, -`яюсь, -`яется
расшевелённый (расшевелённый) расшевелённый; кр. ф. -ён, -ен`а
расшевеливание (расшев`еливание) расшев`еливание, -я
расшевеливать (расшев`еливать) расшев`еливать, -аю, -ает
расшевеливаться (расшев`еливаться) расшев`еливаться, -аюсь, -ается
расшевелить (расшевел`ить) расшевел`ить, -ел`ю, -`ел`ит
расшевелиться (расшевел`иться) расшевел`иться, -ел`юсь, -`ел`ится
расшибать (расшиб`ать) расшиб`ать, -`аю, -`ает
расшибаться (расшиб`аться) расшиб`аться, -`аюсь, -`ается
расшибивший (расшиб`ивший) расшиб`ивший
расшибившийся (расшиб`ившийся) расшиб`ившийся
расшибить (расшиб`ить) расшиб`ить, -б`у, -бёт; прош. -ш`иб, -ш`ибла
расшибиться (расшиб`иться) расшиб`иться, -б`усь, -бётся; прош. -ш`ибся, -ш`иблась
расшибленный (расш`ибленный) расш`ибленный; кр. ф. -ен, -ена
расшива (расш`ива) расш`ива, -ы
расшивание (расшив`ание) расшив`ание, -я
расшивать (расшив`ать) расшив`ать, -`аю, -`ает
расшиваться (расшив`аться) расшив`аться, -`ается
расшивка (расш`ивка) расш`ивка, -и, р. мн. -вок
расшивной (расшивн`ой) расшивн`ой
расшиковаться (расшиков`аться) расшиков`аться, -к`уюсь, -к`уется
расширение (расшир`ение) расшир`ение, -я
расширенный (расш`иренный) расш`иренный; кр. ф. -ен, -ена
расширитель (расшир`итель) расшир`итель, -я
расширительность (расшир`ительность) расшир`ительность, -и
расширительный (расшир`ительный) расшир`ительный; кр. ф. -лен, -льна
расширить (расш`ирить) расш`ирить, -рю, -рит
расшириться (расш`ириться) расш`ириться, -рится
расширяемость (расшир`яемость) расшир`яемость, -и
расширять (расшир`ять) расшир`ять, -`яю, -`яет
расширяться (расшир`яться) расшир`яться, -`яется
расшитый (расш`итый) расш`итый
расшить (расш`ить) расш`ить, разошь`ю, разошьёт
расшиться (расш`иться) расш`иться, разошьётся
расшифрованный (расшифр`ованный) расшифр`ованный; кр. ф. -ан, -ана
расшифровать (расшифров`ать) расшифров`ать, -р`ую, -р`ует
расшифровка (расшифр`овка) расшифр`овка, -и, р. мн. -вок
расшифровочный (расшифр`овочный) расшифр`овочный
расшифровщик (расшифр`овщик) расшифр`овщик, -а
расшифровщица (расшифр`овщица) расшифр`овщица, -ы, тв. -ей
расшифровывание (расшифр`овывание) расшифр`овывание, -я
расшифровывать (расшифр`овывать) расшифр`овывать, -аю, -ает
расшифровываться (расшифр`овываться) расшифр`овываться -ается
расшлёпанный (расшлёпанный) расшлёпанный; кр. ф. -ан, -ана
расшлёпать (расшлёпать) расшлёпать, -аю, -ает
расшлёпаться (расшлёпаться) расшлёпаться, -ается
расшлёпывать (расшлёпывать) расшлёпывать, -аю, -ает
расшлёпываться (расшлёпываться) расшлёпываться, -ается
расшлихтованный (расшлихт`ованный) расшлихт`ованный; кр. ф. -ан, -ана
расшлихтовать (расшлихтов`ать) расшлихтов`ать, -т`ую, -т`ует
расшлихтовка (расшлихт`овка) расшлихт`овка, -и
расшлихтовщик (расшлихт`овщик) расшлихт`овщик, -а
расшлихтовывать (расшлихт`овывать) расшлихт`овывать, -аю, -ает
расшлихтовываться (расшлихт`овываться) расшлихт`овываться, -ается
расшнурованный (расшнур`ованный) расшнур`ованный; кр. ф. -ан, -ана
расшнуровать (расшнуров`ать) расшнуров`ать, -р`ую, -р`ует
расшнуроваться (расшнуров`аться) расшнуров`аться, -р`уюсь, -р`уется
расшнуровка (расшнур`овка) расшнур`овка, -и
расшнуровывать (расшнур`овывать) расшнур`овывать, -аю, -ает
расшнуровываться (расшнур`овываться) расшнур`овываться, -аюсь, -ается
расшрифтованный (расшрифт`ованный) расшрифт`ованный; кр. ф. -ан, -ана
расшрифтовка (расшрифт`овка) расшрифт`овка, -и
расштыбованный (расштыб`ованный) расштыб`ованный; кр. ф. -ан, -ана
расштыбовка (расштыб`овка) расштыб`овка, -и
расштыбовщик (расштыб`овщик) расштыб`овщик, -а
расшугать (расшуг`ать) расшуг`ать, -`аю, -`ает
расшуметься (расшум`еться) расшум`еться, -мл`юсь, -м`ится
расшутиться (расшут`иться) расшут`иться, -уч`усь, -`утится
расщебенённый (расщебенённый) расщебенённый; кр. ф. -ён, -ен`а
расщебенивать (расщеб`енивать) расщеб`енивать, -аю, -ает
расщебениваться (расщеб`ениваться) расщеб`ениваться, -ается
расщебенить (расщебен`ить) расщебен`ить, -н`ю, -н`ит
расщебёнка (расщебёнка) расщебёнка, -и
расщебетаться (расщебет`аться) расщебет`аться, -щебеч`усь, -щеб`ечется
расщедриваться (расщ`едриваться) расщ`едриваться, -аюсь, -ается
расщедриться (расщ`едриться) расщ`едриться, -рюсь, -рится
расщелина (расщ`елина) расщ`елина, -ы
расщелиться (расщ`елиться) расщ`елиться, -ится
расщёлканный (расщёлканный) расщёлканный; кр. ф. -ан, -ана
расщёлкать (расщёлкать) расщёлкать, -аю, -ает
расщёлкаться (расщёлкаться) расщёлкаться, -аюсь, -ается
расщёлкивать (расщёлкивать) расщёлкивать, -аю, -ает
расщёлкиваться (расщёлкиваться) расщёлкиваться, -ается
расщёлкнутый (расщёлкнутый) расщёлкнутый
расщёлкнуть (расщёлкнуть) расщёлкнуть, -ну, -нет
расщемить (расщем`ить) расщем`ить, -мл`ю, -м`ит
расщемлённый (расщемлённый) расщемлённый; кр. ф. -ён, -ен`а
расщемлять (расщемл`ять) расщемл`ять, -`яю, -`яет
расщемляться (расщемл`яться) расщемл`яться, -`яется
расщеп (расщ`еп) расщ`еп, -а
расщепать (расщеп`ать) расщеп`ать, -щепл`ю, -щ`еплет и -`аю, -`ает (к щеп`ать)
расщепитель (расщеп`итель) расщеп`итель, -я
расщепить (расщеп`ить) расщеп`ить, -пл`ю, -п`ит
расщепиться (расщеп`иться) расщеп`иться, -п`ится
расщепление (расщепл`ение) расщепл`ение, -я
расщеплённый (расщеплённый) расщеплённый; кр. ф. -ён, -ен`а
расщеплять (расщепл`ять) расщепл`ять, -`яю, -`яет
расщепляться (расщепл`яться) расщепл`яться, -`яется
расщипанный (расщ`ипанный) расщ`ипанный; кр. ф. -ан, -ана
расщипать (расщип`ать) расщип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят; также -`аю, -`ает (к щип`ать)
расщипывать (расщ`ипывать) расщ`ипывать, -аю, -ает
расщипываться (расщ`ипываться) расщ`ипываться, -ается
ратай (р`атай) р`атай, -я
ратания (рат`ания) рат`ания, -и
ратин (рат`ин) рат`ин, -а
ратиндан (ратинд`ан) ратинд`ан, -а
ратинирование (ратин`ирование) ратин`ирование, -я
ратинированный (ратин`ированный) ратин`ированный; кр. ф. -ан, -ана
ратинировать (ратин`ировать) ратин`ировать, -рую, -рует
ратинироваться (ратин`ироваться) ратин`ироваться, -руется
ратиновый (рат`иновый) рат`иновый
ратификационный (ратификаци`онный) ратификаци`онный
ратификация (ратифик`ация) ратифик`ация, -и
ратифицированный (ратифиц`ированный) ратифиц`ированный; кр. ф. -ан, -ана
ратифицировать (ратифиц`ировать) ратифиц`ировать, -рую, -рует
ратифицироваться (ратифиц`ироваться) ратифиц`ироваться, -руется
ратицид (ратиц`ид) ратиц`ид, -а
ратман (р`атман) р`атман, -а
ратник (р`атник) р`атник, -а
ратницкий (р`атницкий) р`атницкий
ратный (р`атный) р`атный
ратоборец (ратоб`орец) ратоб`орец, -рца, тв. -рцем, р. мн. -рцев
ратоборство (ратоб`орство) ратоб`орство, -а
ратоборствовать (ратоб`орствовать) ратоб`орствовать, -твую, -твует
ратовать (р`атовать) р`атовать, р`атую, р`атует
ратуша (р`атуша) р`атуша, -и, тв. -ей (орган городского самоуправления, ист .) и Р`атуша, -и, тв. -ей (архит. памятник в нек-рых городах)
ратушный (р`атушный) р`атушный
рать (рать) рать, -и
раувольфия (раув`ольфия) раув`ольфия, -и
раунатин (раунат`ин) раунат`ин, -а
раунд (р`аунд) р`аунд, -а
раус (р`аус) р`аус, -а
раут (р`аут) р`аут, -а
раухтопаз (раухтоп`аз) раухтоп`аз, -а
РАФ (РАФ) РАФ, -а (завод и автомобиль)
Рафаэлев (Рафа`элев) Рафа`элев, -а, -о и рафа`элевский (от Рафа`эль)
рафаэлевский (рафа`элевский) рафа`элевский и Рафа`элев, -а, -о (от Рафа`эль)
рафиды (раф`иды) раф`иды, -ов, ед. -`ид, -а
рафик (р`афик) р`афик, -а
рафинад (рафин`ад) рафин`ад, -а и -у
рафинадный (рафин`адный) рафин`адный
рафинация (рафин`ация) рафин`ация, -и
рафинёр (рафинёр) рафинёр, -а
рафинёрный (рафинёрный) рафинёрный
рафинирование (рафин`ирование) рафин`ирование, -я
рафинированность (рафин`ированность) рафин`ированность, -и
рафинированный (рафин`ированный) рафин`ированный; кр. ф. -ан, -ана
рафинировать (рафин`ировать) рафин`ировать, -рую, -рует
рафинироваться (рафин`ироваться) рафин`ироваться, -руется
рафинировочный (рафинир`овочный) рафинир`овочный
рафия (р`афия) р`афия, -и
рафтинг (р`афтинг) р`афтинг, -а
рафтингист (рафтинг`ист) рафтинг`ист, -а
рафтинговый (р`афтинговый) р`афтинговый
раффлезиевые (раффл`езиевые) раффл`езиевые, -ых
раффлезия (раффл`езия) раффл`езия, -и
рахат-лукум (рах`ат-лук`ум) рах`ат-лук`ум, -а
рахис (р`ахис) р`ахис, -а
рахит (рах`ит) рах`ит, -а
рахитизм (рахит`изм) рахит`изм, -а
рахитик (рах`итик) рах`итик, -а
рахитический (рахит`ический) рахит`ический
рахитичка (рахит`ичка) рахит`ичка, -и, р. мн. -чек
рахитичный (рахит`ичный) рахит`ичный; кр. ф. -чен, -чна
рахманиновский (рахм`аниновский) рахм`аниновский (от Рахм`анинов)
рацемазы (рацем`азы) рацем`азы, -`аз, ед. -`аза, -ы
рацематы (рацем`аты) рацем`аты, -ов, ед. -м`ат, -а
рацемизация (рацемиз`ация) рацемиз`ация, -и
рацемический (рацем`ический) рацем`ический
рацемозный (рацем`озный) рацем`озный
рацея (рац`ея) рац`ея, -и (наставление)
рацио (р`ацио) р`ацио, нескл., с. (филос.)
рацион (раци`он) раци`он, -а
рационализатор (рационализ`атор) рационализ`атор, -а
рационализаторский (рационализ`аторский) рационализ`аторский
рационализаторство (рационализ`аторство) рационализ`аторство, -а
рационализация (рационализ`ация) рационализ`ация, -и
рационализированный (рационализ`ированный) рационализ`ированный; кр. ф. -ан, -ана
рационализировать (рационализ`ировать) рационализ`ировать, -рую, -рует
рационализироваться (рационализ`ироваться) рационализ`ироваться, -руется
рационализм (рационал`изм) рационал`изм, -а
рационализованный (рационализ`ованный) рационализ`ованный; кр. ф. -ан, -ана
рационализовать (рационализов`ать) рационализов`ать, -з`ую, -з`ует
рационализоваться (рационализов`аться) рационализов`аться, -з`уется
рационалист (рационал`ист) рационал`ист, -а
рационалистический (рационалист`ический) рационалист`ический
рационалистичность (рационалист`ичность) рационалист`ичность, -и
рационалистичный (рационалист`ичный) рационалист`ичный; кр. ф. -чен, -чна
рационалистка (рационал`истка) рационал`истка, -и, р. мн. -ток
рациональность (рацион`альность) рацион`альность, -и
рациональный (рацион`альный) рацион`альный; кр. ф. -лен, -льна
рационирование (рацион`ирование) рацион`ирование, -я
рационированный (рацион`ированный) рацион`ированный; кр. ф. -ан, -ана
рационировать (рацион`ировать) рацион`ировать, -рую, -рует
рационироваться (рацион`ироваться) рацион`ироваться, -руется
рационный (раци`онный) раци`онный
рация (р`ация) р`ация, -и (радиостанция)
рацпредложение (рацпредлож`ение) рацпредлож`ение, -я
рачение (рач`ение) рач`ение, -я
рачий (р`ачий) р`ачий, -ья, -ье
рачитель (рач`итель) рач`итель, -я
рачительница (рач`ительница) рач`ительница, -ы, тв. -ей
рачительность (рач`ительность) рач`ительность, -и
рачительный (рач`ительный) рач`ительный; кр. ф. -лен, -льна
рачишка (рач`ишка) рач`ишка, -и, р. мн. -шек, м.
рачище (рач`ище) рач`ище, -а и -и, мн. -и, -`ищ, м.
рачок (рач`ок) рач`ок, рачк`а
рачонок (рач`онок) рач`онок, -нка, мн. рач`ата, -`ат
рашель-машина (раш`ель-маш`ина) раш`ель-маш`ина, -ы
рашкуль (р`ашкуль) р`ашкуль, -я
рашпер (р`ашпер) р`ашпер, -а
рашпиль (р`ашпиль) р`ашпиль, -я
ращение (ращ`ение) ращ`ение, -я
ращённый (ращённый) ращённый; кр. ф. -ён, -ен`а
рванина (рван`ина) рван`ина, -ы
рвануть (рван`уть) рван`уть, -н`у, -нёт
рвануться (рван`уться) рван`уться, -н`усь, -нётся
рваный (рв`аный) рв`аный
рвань (рвань) рвань, -и
рваньё (рваньё) рваньё, -`я
рвать (рв`ать) рв`ать, рву, рвёт; прош. рв`ал, рвал`а, рв`ало
рваться (рв`аться) рв`аться, рвусь, рвётся; прош. рв`ался, рвал`ась, рв`ал`ось
рвач (рвач) рвач, -`а, тв. -`ом
рваческий (рв`аческий) рв`аческий
рвачество (рв`ачество) рв`ачество, -а
рвение (рв`ение) рв`ение, -я
рвота (рв`ота) рв`ота, -ы
рвотный (рв`отный) рв`отный
рдение (рд`ение) рд`ение, -я
рдест (рдест) рдест, -а
рдеть (рд`еть) рд`еть, -`еет
рдеться (рд`еться) рд`еться, -`еется
рдеющий (рд`еющий) рд`еющий
рдяный (рд`яный) рд`яный
ре (ре) ре, нескл., с. (нота)
реабилитационный (реабилитаци`онный) реабилитаци`онный
реабилитация (реабилит`ация) реабилит`ация, -и
реабилитированный (реабилит`ированный) реабилит`ированный; кр. ф. -ан, -ана
реабилитировать (реабилит`ировать) реабилит`ировать, -рую, -рует
реабилитироваться (реабилит`ироваться) реабилит`ироваться, -руюсь, -руется
реабсорбция (реабс`орбция) реабс`орбция, -и
реагаж (реаг`аж) реаг`аж, -а, тв. -ем
реагент (реаг`ент) реаг`ент, -а
реагин (реаг`ин) реаг`ин, -а
реагирование (реаг`ирование) реаг`ирование, -я
реагировать (реаг`ировать) реаг`ировать, -рую, -рует
реадаптация (реадапт`ация) реадапт`ация, -и
реадаптированный (реадапт`ированный) реадапт`ированный; кр. ф. -ан, -ана
реадаптировать (реадапт`ировать) реадапт`ировать, -рую, -рует
реадаптироваться (реадапт`ироваться) реадапт`ироваться, -руюсь, -руется
реадмиссия (реадм`иссия) реадм`иссия, -и
реакклиматизация (реакклиматиз`ация) реакклиматиз`ация, -и
реакклиматизированный (реакклиматиз`ированный) реакклиматиз`ированный; кр. ф. -ан, -ана
реакклиматизировать (реакклиматиз`ировать) реакклиматиз`ировать, -рую, -рует
реакклиматизироваться (реакклиматиз`ироваться) реакклиматиз`ироваться, -руюсь, -руется
реактив (реакт`ив) реакт`ив, -а
реактивность (реакт`ивность) реакт`ивность, -и
реактивно-турбинный (реакт`ивно-турб`инный) реакт`ивно-турб`инный
реактивный (реакт`ивный) реакт`ивный
реактивщик (реакт`ивщик) реакт`ивщик, -а
реактогенность (реактог`енность) реактог`енность, -и
реактогенный (реактог`енный) реактог`енный
реактология (реактол`огия) реактол`огия, -и
реактопласты (реактопл`асты) реактопл`асты, -ов, ед. -пл`аст, -а
реактор (ре`актор) ре`актор, -а
реактор-конвертер (ре`актор-конв`ертер) ре`актор-конв`ертер, ре`актора-конв`ертера
реакторный (ре`акторный) ре`акторный
реакторостроение (реакторостро`ение) реакторостро`ение, -я
реакторостроительный (реакторостро`ительный) реакторостро`ительный
реактор-размножитель (ре`актор-размнож`итель) ре`актор-размнож`итель, ре`актора-размнож`ителя
реакторщик (ре`акторщик) ре`акторщик, -а
реакцептация (реакцепт`ация) реакцепт`ация, -и
реакционер (реакцион`ер) реакцион`ер, -а
реакционерка (реакцион`ерка) реакцион`ерка, -и, р. мн. -рок
реакционно-способный (реакци`онно-спос`обный) реакци`онно-спос`обный
реакционность (реакци`онность) реакци`онность, -и
реакционный (реакци`онный) реакци`онный; кр. ф. -`онен, -`онна
реакция (ре`акция) ре`акция, -и
реал (ре`ал) ре`ал, -а (полигр.; старин-ная монета)
реализатор (реализ`атор) реализ`атор, -а
реализация (реализ`ация) реализ`ация, -и
реализм (реал`изм) реал`изм, -а
реализованность (реализ`ованность) реализ`ованность, -и
реализованный (реализ`ованный) реализ`ованный; кр. ф. -ан, -ана
реализовать (реализов`ать) реализов`ать, -з`ую, -з`ует
реализоваться (реализов`аться) реализов`аться, -з`уюсь, -з`уется
реализовывать (реализ`овывать) реализ`овывать, -аю, -ает
реализовываться (реализ`овываться) реализ`овываться, -ается
реализуемость (реализ`уемость) реализ`уемость, -и
реалист (реал`ист) реал`ист, -а
реалистический (реалист`ический) реалист`ический
реалистичность (реалист`ичность) реалист`ичность, -и
реалистичный (реалист`ичный) реалист`ичный; кр. ф. -чен, -чна
реалистка (реал`истка) реал`истка, -и, р. мн. -ток
реалия (ре`алия) ре`алия, -и
реальгар (реальг`ар) реальг`ар, -а
реальность (ре`альность) ре`альность, -и
реальный (ре`альный) ре`альный; кр. ф. -лен, -льна
реаниматолог (реанимат`олог) реанимат`олог, -а
реаниматологический (реаниматолог`ический) реаниматолог`ический
реаниматология (реаниматол`огия) реаниматол`огия, -и
реаниматор (реаним`атор) реаним`атор, -а
реанимационный (реанимаци`онный) реанимаци`онный
реанимация (реаним`ация) реаним`ация, -и
реанимированный (реаним`ированный) реаним`ированный; кр. ф. -ан, -ана
реанимировать (реаним`ировать) реаним`ировать, -рую, -рует
реанимироваться (реаним`ироваться) реаним`ироваться, -руется
реанимобиль (реанимоб`иль) реанимоб`иль, -я
ребе (р`ебе) р`ебе, нескл., м.
ребек (реб`ек) реб`ек, -а
ре-бемоль (ре-бем`оль) ре-бем`оль, ре-бем`оля
ре-бемоль мажор (ре-бем`оль маж`ор) ре-бем`оль маж`ор, ре-бем`оль маж`ора
ре-бемоль-мажорный (ре-бем`оль-маж`орный) ре-бем`оль-маж`орный
ре-бемоль минор (ре-бем`оль мин`ор) ре-бем`оль мин`ор, ре-бем`оль мин`ора
ре-бемоль-минорный (ре-бем`оль-мин`орный) ре-бем`оль-мин`орный
ре-бемольный (ре-бем`ольный) ре-бем`ольный
ребёнок (ребёнок) ребёнок, -нка, мн. реб`ята, -`ят
ребёночек (ребёночек) ребёночек, -чка, мн. реб`ятки, -ток
рёберный (рёберный) рёберный
реборда (реб`орда) реб`орда, -ы
ребордный (реб`ордный) реб`ордный
ребристость (ребр`истость) ребр`истость, -и
ребристый (ребр`истый) ребр`истый
ребро (ребр`о) ребр`о, -`а, мн. рёбра, рёбер, рёбрам
ребровый (ребр`овый) ребр`овый
рёбрышко (рёбрышко) рёбрышко, -а, мн. -шки, -шек
ребус (р`ебус) р`ебус, -а
ребусный (р`ебусный) р`ебусный
ребята (реб`ята) реб`ята, -`ят
ребятёнок (ребятёнок) ребятёнок, -нка
ребятишки (ребят`ишки) ребят`ишки, -шек
ребятки (реб`ятки) реб`ятки, -ток
ребятня (ребятн`я) ребятн`я, -`и
ребятушки (реб`ятушки) реб`ятушки, -шек
ребячащийся (реб`ячащийся) реб`ячащийся
ребяческий (реб`яческий) реб`яческий
ребячество (реб`ячество) реб`ячество, -а
ребячий (реб`ячий) реб`ячий, -ья, -ье
ребячиться (реб`ячиться) реб`ячиться, -чусь, -чится
ребячливость (реб`ячливость) реб`ячливость, -и
ребячливый (реб`ячливый) реб`ячливый
рёв (рёв) рёв, -а
рёва (рёва) рёва, -ы, м. и ж.
ревакцинация (ревакцин`ация) ревакцин`ация, -и
ревакцинированный (ревакцин`ированный) ревакцин`ированный; кр. ф. -ан, -ана
ревакцинировать (ревакцин`ировать) ревакцин`ировать, -рую, -рует
ревакцинироваться (ревакцин`ироваться) ревакцин`ироваться, -руюсь, -руется
ревалоризация (ревалориз`ация) ревалориз`ация, -и
ревалоризованный (ревалориз`ованный) ревалориз`ованный; кр. ф. -ан, -ана
ревалоризовать (ревалоризов`ать) ревалоризов`ать, -з`ую, -з`ует
ревалоризоваться (ревалоризов`аться) ревалоризов`аться, -з`уется
ревальвация (ревальв`ация) ревальв`ация, -и
ревальвированный (ревальв`ированный) ревальв`ированный; кр. ф. -ан, -ана
ревальвировать (ревальв`ировать) ревальв`ировать, -рую, -рует
ревальвироваться (ревальв`ироваться) ревальв`ироваться, -руется
реванш (рев`анш) рев`анш, -а, тв. -ем
реваншизм (реванш`изм) реванш`изм, -а
реваншировать (реванш`ировать) реванш`ировать, -рую, -рует
реваншироваться (реванш`ироваться) реванш`ироваться, -руюсь, -руется
реваншист (реванш`ист) реванш`ист, -а
реваншистский (реванш`истский) реванш`истский
реваншный (рев`аншный) рев`аншный
Реввоенсовет (Реввоенсов`ет) Реввоенсов`ет, -а (ист.)
ревенный (рев`енный) рев`енный
ревень (рев`ень) рев`ень, -`я
реверанс (ревер`анс) ревер`анс, -а
ревербератор (ревербер`атор) ревербер`атор, -а
реверберационный (ревербераци`онный) ревербераци`онный
реверберация (ревербер`ация) ревербер`ация, -и
реверберометр (ревербер`ометр) ревербер`ометр, -а
реверс (р`еверс) р`еверс, -а
реверси (реверс`и) реверс`и, нескл., с.
реверсивный (реверс`ивный) реверс`ивный
реверсирование (реверс`ирование) реверс`ирование, -я
реверсированный (реверс`ированный) реверс`ированный; кр. ф. -ан, -ана
реверсировать (реверс`ировать) реверс`ировать, -рую, -рует
реверсироваться (реверс`ироваться) реверс`ироваться, -руется
реверсия (рев`ерсия) рев`ерсия, -и
реверсор (рев`ерсор) рев`ерсор, -а
ревертаза (реверт`аза) реверт`аза, -ы
реветь (рев`еть) рев`еть, рев`у, ревёт
ревизионизм (ревизион`изм) ревизион`изм, -а
ревизионист (ревизион`ист) ревизион`ист, -а
ревизионистка (ревизион`истка) ревизион`истка, -и, р. мн. -ток
ревизионистский (ревизион`истский) ревизион`истский
ревизионный (ревизи`онный) ревизи`онный
ревизия (рев`изия) рев`изия, -и
ревизованный (ревиз`ованный) ревиз`ованный; кр. ф. -ан, -ана
ревизовать (ревизов`ать) ревизов`ать, -з`ую, -з`ует
ревизоваться (ревизов`аться) ревизов`аться, -з`уется
ревизор (ревиз`ор) ревиз`ор, -а
ревизорский (ревиз`орский) ревиз`орский
ревизский (рев`изский) рев`изский
ревком (ревк`ом) ревк`ом, -а
ревкомовский (ревк`омовский) ревк`омовский
ревматизм (ревмат`изм) ревмат`изм, -а
ревматик (ревм`атик) ревм`атик, -а
ревматический (ревмат`ический) ревмат`ический
ревматичка (ревмат`ичка) ревмат`ичка, -и, р. мн. -чек
ревматоидный (ревмат`оидный) ревмат`оидный
ревматолог (ревмат`олог) ревмат`олог, -а
ревматологический (ревматолог`ический) ревматолог`ический
ревматология (ревматол`огия) ревматол`огия, -и
ревмокардит (ревмокард`ит) ревмокард`ит, -а
ревмя реветь (ревм`я рев`еть) ревм`я рев`еть
ревнивец (ревн`ивец) ревн`ивец, -вца, тв. -вцем, р. мн. -вцев
ревнивица (ревн`ивица) ревн`ивица, -ы, тв. -ей
ревнивость (ревн`ивость) ревн`ивость, -и
ревнивый (ревн`ивый) ревн`ивый
ревнитель (ревн`итель) ревн`итель, -я
ревнительница (ревн`ительница) ревн`ительница, -ы, тв. -ей
ревновать (ревнов`ать) ревнов`ать, -н`ую, -н`ует
ревностность (р`евностность) р`евностность, -и
ревностный (р`евностный) р`евностный; кр. ф. -тен, -тна
ревность (р`евность) р`евность, -и
ревокационный (ревокаци`онный) ревокаци`онный
ревокация (ревок`ация) ревок`ация, -и
револьвер (револьв`ер) револьв`ер, -а
револьверный (рев`ольверный) рев`ольверный (фин.)
револьверный (револьв`ерный) револьв`ерный (от револьв`ер)
револьверщик (револьв`ерщик) револьв`ерщик, -а
револьверщица (револьв`ерщица) револьв`ерщица, -ы, тв. -ей
революционаризм (революционар`изм) революционар`изм, -а
революционер (революцион`ер) революцион`ер, -а
революционерка (революцион`ерка) революцион`ерка, -и, р. мн. -рок
революционизация (революциониз`ация) революциониз`ация, -и
революционизирование (революциониз`ирование) революциониз`ирование, -я
революционизированный (революциониз`ированный) революциониз`ированный; кр. ф. -ан, -ана
революционизировать (революциониз`ировать) революциониз`ировать, -рую, -рует
революционизироваться (революциониз`ироваться) революциониз`ироваться, -руюсь, -руется
революционизм (революцион`изм) революцион`изм, -а
революционист (революцион`ист) революцион`ист, -а
революционно-демократический (революци`онно-демократ`ический) революци`онно-демократ`ический
революционно-настроенный (революционно-настроенный) революционно-настроенный
революционно-освободительный (революци`онно-освобод`ительный) революци`онно-освобод`ительный
революционность (революци`онность) революци`онность, -и
революционный (революци`онный) революци`онный; кр. ф. -`онен, -`онна
революция (револ`юция) револ`юция, -и; но: пл`ощадь Револ`юции, просп`ект Револ`юции (в нек-рых городах), п`ик Револ`юции (на Памире)
ревтрибунал (ревтрибун`ал) ревтрибун`ал, -а
ревун (рев`ун) рев`ун, -`а
ревунья (рев`унья) рев`унья, -и, р. мн. -ний
ревучий (рев`учий) рев`учий
рёвушка (рёвушка) рёвушка, -и, р. мн. -шек, м. и ж.
ревю (рев`ю) рев`ю, нескл., с.
рег (рег) рег, -а
регалии (рег`алии) рег`алии, -ий, ед. -`алия, -и
регаль (рег`аль) рег`аль, -я (муз.)
регата (рег`ата) рег`ата, -ы
регби (р`егби) р`егби, нескл., с.
регбийный (регб`ийный) регб`ийный
регби-клуб (р`егби-кл`уб) р`егби-кл`уб, -а
регбист (регб`ист) регб`ист, -а
регбистский (регб`истский) регб`истский
регги (р`егги) р`егги, нескл., м. (муз.)
регги-программа (р`егги-прогр`амма) р`егги-прогр`амма, -ы
регенерат (регенер`ат) регенер`ат, -а
регенеративный (регенерат`ивный) регенерат`ивный
регенератный (регенер`атный) регенер`атный
регенератор (регенер`атор) регенер`атор, -а
регенераторный (регенер`аторный) регенер`аторный
регенерационный (регенераци`онный) регенераци`онный
регенерация (регенер`ация) регенер`ация, -и
регенерированный (регенер`ированный) регенер`ированный; кр. ф. -ан, -ана
регенерировать (регенер`ировать) регенер`ировать, -рую, -рует
регенерироваться (регенер`ироваться) регенер`ироваться, -рует
регент (р`егент) р`егент, -а
регентовать (регентов`ать) регентов`ать, -т`ую, -т`ует
регентский (р`егентский) р`егентский
регентство (р`егентство) р`егентство, -а
регентша (р`егентша) р`егентша, -и, тв. -ей
регион (реги`он) реги`он, -а
регионал (регион`ал) регион`ал, -а
регионализация (регионализ`ация) регионализ`ация, -и
регионализм (регионал`изм) регионал`изм, -а
регионалист (регионал`ист) регионал`ист, -а
регионалистский (регионал`истский) регионал`истский
регионально-биосферный (регион`ально-биосф`ерный) регион`ально-биосф`ерный
региональный (регион`альный) регион`альный
региональщик (регион`альщик) регион`альщик, -а
регионарный (регион`арный) регион`арный
Регистан (Регист`ан) Регист`ан, -а (парадная площадь в нек-рых городах)
регистр (рег`истр) рег`истр, -а
регистратор (регистр`атор) регистр`атор, -а
регистраторский (регистр`аторский) регистр`аторский
регистраторша (регистр`аторша) регистр`аторша, -и, тв. -ей
регистратура (регистрат`ура) регистрат`ура, -ы
регистрационный (регистраци`онный) регистраци`онный
регистрация (регистр`ация) регистр`ация, -и
регистрирование (регистр`ирование) регистр`ирование, -я
регистрированный (регистр`ированный) регистр`ированный; кр. ф. -ан, -ана
регистрировать (регистр`ировать) регистр`ировать, -рую, -рует
регистрироваться (регистр`ироваться) регистр`ироваться, -руюсь, -руется
регистровый (рег`истровый) рег`истровый
регламент (регл`амент) регл`амент, -а
регламентация (регламент`ация) регламент`ация, -и
регламентирование (регламент`ирование) регламент`ирование, -я
регламентированный (регламент`ированный) регламент`ированный; кр. ф. -ан, -ана
регламентировать (регламент`ировать) регламент`ировать, -рую, -рует
регламентироваться (регламент`ироваться) регламент`ироваться, -руется
регламентный (регл`аментный) регл`аментный
реглан (регл`ан) регл`ан, -а и неизм.
реглет (регл`ет) регл`ет, -а
реголит (регол`ит) регол`ит, -а
регот (р`егот) р`егот, -а
реготать (регот`ать) регот`ать, -оч`у, -`очет
реградационный (реградаци`онный) реградаци`онный
реградация (реград`ация) реград`ация, -и
регредиент (регреди`ент) регреди`ент, -а
регресс (регр`есс) регр`есс, -а
регрессант (регресс`ант) регресс`ант, -а
регрессат (регресс`ат) регресс`ат, -а
регрессивность (регресс`ивность) регресс`ивность, -и
регрессивный (регресс`ивный) регресс`ивный; кр. ф. -вен, -вна
регрессировать (регресс`ировать) регресс`ировать, -рую, -рует
регрессия (регр`ессия) регр`ессия, -и
регрессный (регр`ессный) регр`ессный
регтайм (р`егт`айм) р`егт`айм, -а
регулакс (регул`акс) регул`акс, -а
регулирование (регул`ирование) регул`ирование, -я
регулированный (регул`ированный) регул`ированный; кр. ф. -ан, -ана
регулировать (регул`ировать) регул`ировать, -рую, -рует
регулироваться (регул`ироваться) регул`ироваться, -руется
регулировка (регулир`овка) регулир`овка, -и, р. мн. -вок
регулировочный (регулир`овочный) регулир`овочный
регулировщик (регулир`овщик) регулир`овщик, -а
регулировщица (регулир`овщица) регулир`овщица, -ы, тв. -ей
регулируемый (регул`ируемый) регул`ируемый
регулы (р`егулы) р`егулы, -ул
регулярность (регул`ярность) регул`ярность, -и
регулярный (регул`ярный) регул`ярный; кр. ф. -рен, -рна
регулятивный (регулят`ивный) регулят`ивный
регулятор (регул`ятор) регул`ятор, -а
регуляционный (регуляци`онный) регуляци`онный
регуляция (регул`яция) регул`яция, -и
редактирование (редакт`ирование) редакт`ирование, -я
редактированный (редакт`ированный) редакт`ированный; кр. ф. -ан, -ана
редактировать (редакт`ировать) редакт`ировать, -рую, -рует
редактироваться (редакт`ироваться) редакт`ироваться, -руется
редактор (ред`актор) ред`актор, -а, мн. -ы, -ов и -`а, -`ов
редакторат (редактор`ат) редактор`ат, -а
редакторский (ред`акторский) ред`акторский
редакторство (ред`акторство) ред`акторство, -а
редакторствовать (ред`акторствовать) ред`акторствовать, -твую, -твует
редакторша (ред`акторша) ред`акторша, -и, тв. -ей
редактура (редакт`ура) редакт`ура, -ы
редакционно-издательский (редакци`онно-изд`ательский) редакци`онно-изд`ательский
редакционный (редакци`онный) редакци`онный
редакция (ред`акция) ред`акция, -и
редан (ред`ан) ред`ан, -а
редгруппа (редгр`уппа) редгр`уппа, -ы
редемаркационный (редемаркаци`онный) редемаркаци`онный
редемаркация (редемарк`ация) редемарк`ация, -и
реденький (р`еденький) р`еденький
редеть (ред`еть) ред`еть, -`еет
редечка (р`едечка) р`едечка, -и, р. мн. -чек
редечный (р`едечный) р`едечный
ре-диез (ре-ди`ез) ре-ди`ез, -а
ре-диез мажор (ре-ди`ез маж`ор) ре-ди`ез маж`ор, ре-ди`ез маж`ора
ре-диез-мажорный (ре-ди`ез-маж`орный) ре-ди`ез-маж`орный
ре-диез минор (ре-ди`ез мин`ор) ре-ди`ез мин`ор, ре-ди`ез мин`ора
ре-диез-минорный (ре-ди`ез-мин`орный) ре-ди`ез-мин`орный
ре-диезный (ре-ди`езный) ре-ди`езный
редизна (редизн`а) редизн`а, -`ы
редина (ред`ина) ред`ина, -ы (редкая ткань)
редина (редин`а) редин`а, -`ы (редизна)
редингот (рединг`от) рединг`от, -а
рединный (ред`инный) ред`инный
редис (ред`ис) ред`ис, -а
редиска (ред`иска) ред`иска, -и, р. мн. -сок
редисочка (ред`исочка) ред`исочка, -и, р. мн. -чек
редисочный (ред`исочный) ред`исочный
редистрибуция (редистриб`уция) редистриб`уция, -и
редиф (ред`иф) ред`иф, -а
редия (р`едия) р`едия, -и
редкий (р`едкий) р`едкий; кр. ф. р`едок, редк`а, р`едко, р`едк`и
редко (р`едко) р`едко, нареч.
редковатый (редков`атый) редков`атый
редковолосый (редковол`осый) редковол`осый
редкоземельный (редкозем`ельный) редкозем`ельный
редкозубый (редкоз`убый) редкоз`убый
редко используемый (р`едко исп`ользуемый) р`едко исп`ользуемый
редко кто (что, какой, где, куда, когда) (р`едко кт`о (чт`о, как`ой, гд`е, куд`а, когд`а)) р`едко кт`о (чт`о, как`ой, гд`е, куд`а, когд`а)
редколесье (редкол`есье) редкол`есье, -я, р. мн. -сий
редколлегия (редколл`егия) редколл`егия, -и
редкометаллический (редкометалл`ический) редкометалл`ический
редкометалльный (редкомет`алльный) редкомет`алльный
редкослойный (редкосл`ойный) редкосл`ойный; кр. ф. -`оен, -`ойна
редкостность (р`едкостность) р`едкостность, -и
редкостный (р`едкостный) р`едкостный; кр. ф. -тен, -тна
редкостойный (редкост`ойный) редкост`ойный
редкость (р`едкость) р`едкость, -и
редняк (редн`як) редн`як, -`а
редподготовка (редподгот`овка) редподгот`овка, -и
редрессационный (редрессаци`онный) редрессаци`онный
редрессация (редресс`ация) редресс`ация, -и
редсовет (редсов`ет) редсов`ет, -а
ре-дубль-бемоль (ре-дубль-бем`оль) ре-дубль-бем`оль, -я
редувий (ред`увий) ред`увий, -я
редуктор (ред`уктор) ред`уктор, -а
редукторный (ред`укторный) ред`укторный
редукционизм (редукцион`изм) редукцион`изм, -а
редукционистский (редукцион`истский) редукцион`истский
редукционно-охладительный (редукци`онно-охлад`ительный) редукци`онно-охлад`ительный
редукционный (редукци`онный) редукци`онный
редукция (ред`укция) ред`укция, -и
редундантный (редунд`антный) редунд`антный
редунданция (редунд`анция) редунд`анция, -и
редупликация (редуплик`ация) редуплик`ация, -и
редуплицированный (редуплиц`ированный) редуплиц`ированный; кр. ф. -ан, -ана
редут (ред`ут) ред`ут, -а
редуценты (редуц`енты) редуц`енты, -ов, ед. -ц`ент, -а
редуцирование (редуц`ирование) редуц`ирование, -я
редуцированный (редуц`ированный) редуц`ированный; кр. ф. -ан, -ана
редуцировать (редуц`ировать) редуц`ировать, -рую, -рует
редуцироваться (редуц`ироваться) редуц`ироваться, -руется
редчайший (редч`айший) редч`айший
редька (р`едька) р`едька, -и, р. мн. р`едек
редюит (редю`ит) редю`ит, -а
реек (р`еек) р`еек, р`ейка (деталь крепления паруса)
реестр (ре`естр) ре`естр, -а
реестрик (ре`естрик) ре`естрик, -а
реестровый (ре`естровый) ре`естровый
реестродержатель (реестродерж`атель) реестродерж`атель, -я
реечка (р`еечка) р`еечка, -и, р. мн. -чек
реечный (р`еечный) р`еечный (от р`ейка)
реже (р`еже) р`еже, сравн. ст.
режим (реж`им) реж`им, -а
режимить (реж`имить) реж`имить, -млю, -мит
режимность (реж`имность) реж`имность, -и
режимный (реж`имный) реж`имный
режим онлайн (реж`им онл`айн) реж`им онл`айн (раб`отать в реж`име онл`айн)
режимщик (реж`имщик) реж`имщик, -а
режиссёр (режиссёр) режиссёр, -а
режиссёр-постановщик (режиссёр-постан`овщик) режиссёр-постан`овщик, режиссёра-постан`овщика
режиссёрски (режиссёрски) режиссёрски
режиссёрский (режиссёрский) режиссёрский
режиссёрство (режиссёрство) режиссёрство, -а
режиссёрствовать (режиссёрствовать) режиссёрствовать, -твую, -твует
режиссёрша (режиссёрша) режиссёрша, -и, тв. -ей
режиссированный (режисс`ированный) режисс`ированный; кр. ф. -ан, -ана
режиссировать (режисс`ировать) режисс`ировать, -рую, -рует
режиссироваться (режисс`ироваться) режисс`ироваться, -руется
режиссура (режисс`ура) режисс`ура, -ы
режущий (р`ежущий) р`ежущий
режущийся (р`ежущийся) р`ежущийся
рез (рез) рез, -а
резак (рез`ак) рез`ак, -`а
резалка (р`езалка) р`езалка, -и, р. мн. -лок
резальный (р`езальный) р`езальный
резальщик (р`езальщик) р`езальщик, -а
резальщица (р`езальщица) р`езальщица, -ы, тв. -ей
резана (р`езана) р`езана, -ы
резанец (р`езанец) р`езанец, -нца, тв. -нцем, р. мн. -нцев
резание (р`езание) р`езание, -я
резанный (р`езанный) р`езанный; кр. ф. -ан, -ана, прич.
резануть (резан`уть) резан`уть, -н`у, -нёт
резаный (р`езаный) р`езаный, прил.
резательный (р`езательный) р`езательный
резать (р`езать) р`езать, р`ежу, р`ежет
резаться (р`езаться) р`езаться, р`ежусь, р`ежется
резвиться (резв`иться) резв`иться, -вл`юсь, -в`ится
резвоногий (резвон`огий) резвон`огий
резвость (р`езвость) р`езвость, -и
резвун (резв`ун) резв`ун, -`а
резвунчик (резв`унчик) резв`унчик, -а
резвунья (резв`унья) резв`унья, -и, р. мн. -ний
резвушка (резв`ушка) резв`ушка, -и, р. мн. -шек
резвый (р`езвый) р`езвый; кр. ф. резв, резв`а, р`езво, р`езв`ы
резеда (резед`а) резед`а, -`ы
резедовый (резед`овый) резед`овый
резекционный (резекци`онный) резекци`онный
резекция (рез`екция) рез`екция, -и
резерв (рез`ерв) рез`ерв, -а
резерваж (резерв`аж) резерв`аж, -а, тв. -ем
резерват (резерв`ат) резерв`ат, -а
резервационный (резерваци`онный) резерваци`онный
резервация (резерв`ация) резерв`ация, -и
резервирование (резерв`ирование) резерв`ирование, -я
резервированный (резерв`ированный) резерв`ированный; кр. ф. -ан, -ана
резервировать (резерв`ировать) резерв`ировать, -рую, -рует
резервироваться (резерв`ироваться) резерв`ироваться, -руется
резервист (резерв`ист) резерв`ист, -а
резервно-буферный (рез`ервно-б`уферный) рез`ервно-б`уферный (фин.)
резервный (рез`ервный) рез`ервный
резервуар (резерву`ар) резерву`ар, -а
резерпин (резерп`ин) резерп`ин, -а
Резерфорд (Р`езерф`орд) Р`езерф`орд, -а: ф`ормула Р`езерф`орда
резерфорд (р`езерф`орд) р`езерф`орд, -а, р. мн. -ов, счетн. ф. -`орд (ед. измер.)
резерфордовский (резерф`ордовский) резерф`ордовский (от Р`езерф`орд)
резец (рез`ец) рез`ец, резц`а, тв. резц`ом, р. мн. резц`ов
резецированный (резец`ированный) резец`ированный; кр. ф. -ан, -ана
резецировать (резец`ировать) резец`ировать, -рую, -рует
резецироваться (резец`ироваться) резец`ироваться, -руется
резидент (резид`ент) резид`ент, -а
резидентный (резид`ентный) резид`ентный (фин., инф.)
резидентский (резид`ентский) резид`ентский
резидентура (резидент`ура) резидент`ура, -ы
резиденция (резид`енция) резид`енция, -и
резина (рез`ина) рез`ина, -ы
резинка (рез`инка) рез`инка, -и, р. мн. -нок
резинковый (рез`инковый) рез`инковый
резинный (рез`инный) рез`инный
резиновый (рез`иновый) рез`иновый
резинометаллический (резинометалл`ический) резинометалл`ический
резиносмеситель (резиносмес`итель) резиносмес`итель, -я
резинотехнический (резинотехн`ический) резинотехн`ический
резинотканевый (резинотк`аневый) резинотк`аневый
резиночка (рез`иночка) рез`иночка, -и, р. мн. -чек
резинщик (рез`инщик) рез`инщик, -а
резиньятивный (резиньят`ивный) резиньят`ивный
резиньяция (резинь`яция) резинь`яция, -и
резистентность (резист`ентность) резист`ентность, -и
резистентный (резист`ентный) резист`ентный; кр. ф. -нтен, -нтна
резистивный (резист`ивный) резист`ивный
резистография (резистогр`афия) резистогр`афия, -и
резистор (рез`истор) рез`истор, -а
резит (рез`ит) рез`ит, -а
резка (р`езка) р`езка, -и
резкий (р`езкий) р`езкий; кр. ф. р`езок, резк`а, р`езко, р`езк`и
резковатый (резков`атый) резков`атый
резко континентальный (р`езко континент`альный) р`езко континент`альный
резко отрицательный (р`езко отриц`ательный) р`езко отриц`ательный
резкопересечённый (резкопересечённый) резкопересечённый
резкость (р`езкость) р`езкость, -и
резкощелочной (резкощелочн`ой) резкощелочн`ой
резнатрон (резнатр`он) резнатр`он, -а
резник (резн`ик) резн`ик, -`а
резной (резн`ой) резн`ой
резнуть (резн`уть) резн`уть, -н`у, -нёт
резня (резн`я) резн`я, -`и
резол (рез`ол) рез`ол, -а
резольвента (резольв`ента) резольв`ента, -ы
резольвометр (резольв`ометр) резольв`ометр, -а
резольвометрия (резольвом`етр`ия) резольвом`етр`ия, -и
резольный (рез`ольный) рез`ольный
резолютивный (резолют`ивный) резолют`ивный
резолюция (резол`юция) резол`юция, -и
резон (рез`он) рез`он, -а
резонанс (резон`анс) резон`анс, -а
резонансный (резон`ансный) резон`ансный
резонатор (резон`атор) резон`атор, -а
резонаторный (резон`аторный) резон`аторный
резонёр (резонёр) резонёр, -а
резонёрка (резонёрка) резонёрка, -и, р. мн. -рок
резонёрский (резонёрский) резонёрский
резонёрство (резонёрство) резонёрство, -а
резонёрствовать (резонёрствовать) резонёрствовать, -твую, -твует
резонировать (резон`ировать) резон`ировать, -рует
резонно (рез`онно) рез`онно, нареч.
резонность (рез`онность) рез`онность, -и
резонный (рез`онный) рез`онный; кр. ф. -`онен, -`онна
резорбция (рез`орбция) рез`орбция, -и
резорцин (резорц`ин) резорц`ин, -а
резорциновый (резорц`иновый) резорц`иновый
резочный (р`езочный) р`езочный
результант (результ`ант) результ`ант, -а (матем.)
результат (результ`ат) результ`ат, -а
результативность (результат`ивность) результат`ивность, -и
результативный (результат`ивный) результат`ивный; кр. ф. -вен, -вна
результатный (результ`атный) результ`атный
результирующий (результ`ирующий) результ`ирующий
резус (р`езус) р`езус, -а
резус-конфликт (р`езус-конфл`икт) р`езус-конфл`икт, -а
резус-несовместимость (р`езус-несовмест`имость) р`езус-несовмест`имость, -и
резусный (р`езусный) р`езусный
резус-отрицательность (р`езус-отриц`ательность) р`езус-отриц`ательность, -и
резус-отрицательный (р`езус-отриц`ательный) р`езус-отриц`ательный (не содержащий резус-фактора, о крови)
резус-положительность (р`езус-полож`ительность) р`езус-полож`ительность, -и
резус-положительный (р`езус-полож`ительный) р`езус-полож`ительный (содержащий резус-фактор, о крови)
резус-фактор (р`езус-ф`актор) р`езус-ф`актор, -а
резуха (рез`уха) рез`уха, -и
резцедержатель (резцедерж`атель) резцедерж`атель, -я
резцовый (резц`овый) резц`овый
резче (р`езче) р`езче, сравн. ст.
резчик (р`езчик) р`езчик, -а
резчица (р`езчица) р`езчица, -ы, тв. -ей
резчицкий (р`езчицкий) р`езчицкий
резь (резь) резь, -и
резьба (резьб`а) резьб`а, -`ы
резьбарь (резьб`арь) резьб`арь, -`я
резьбовой (резьбов`ой) резьбов`ой
резьбовщик (резьбовщ`ик) резьбовщ`ик, -`а
резьбоизмерительный (резьбоизмер`ительный) резьбоизмер`ительный
резьбомер (резьбом`ер) резьбом`ер, -а
резьбонакатный (резьбонак`атный) резьбонак`атный
резьбонарезной (резьбонарезн`ой) резьбонарезн`ой
резьботокарный (резьботок`арный) резьботок`арный
резьбофрезерный (резьбофр`езерный) резьбофр`езерный
резьбошлифовальный (резьбошлифов`альный) резьбошлифов`альный
резюме (резюм`е) резюм`е, нескл., с.
резюмированный (резюм`ированный) резюм`ированный; кр. ф. -ан, -ана
резюмировать (резюм`ировать) резюм`ировать, -рую, -рует
резюмироваться (резюм`ироваться) резюм`ироваться, -руется
реиммиграция (реиммигр`ация) реиммигр`ация, -и
реиммигрировать (реиммигр`ировать) реиммигр`ировать, -`ирую, -`ирует
реимпорт (ре`импорт) ре`импорт, -а
реимпортированный (реимпорт`ированный) реимпорт`ированный; кр. ф. -ан, -ана
реимпортировать (реимпорт`ировать) реимпорт`ировать, -рую, -рует
реимпортироваться (реимпорт`ироваться) реимпорт`ироваться, -руется
реимпортный (ре`импортный) ре`импортный
реинвестирование (реинвест`ирование) реинвест`ирование, -я
реинвестированный (реинвест`ированный) реинвест`ированный; кр. ф. -ан, -ана
реинвестировать (реинвест`ировать) реинвест`ировать, -рую, -рует
реинвестироваться (реинвест`ироваться) реинвест`ироваться, -руется
реинвестиционный (реинвестици`онный) реинвестици`онный
реинвестиция (реинвест`иция) реинвест`иция, -и
реинкарнационный (реинкарнаци`онный) реинкарнаци`онный
реинкарнация (реинкарн`ация) реинкарн`ация, -и
реинтеграционный (реинтеграци`онный) реинтеграци`онный
реинтеграция (реинтегр`ация) реинтегр`ация, -и
реинтегрированный (реинтегр`ированный) реинтегр`ированный; кр. ф. -ан, -ана
реинтегрировать (реинтегр`ировать) реинтегр`ировать, -рую, -рует
реинтегрироваться (реинтегр`ироваться) реинтегр`ироваться, -руется
реинтерпретация (реинтерпрет`ация) реинтерпрет`ация, -и
реинтерпретированный (реинтерпрет`ированный) реинтерпрет`ированный; кр. ф. -ан, -ана
реинтерпретировать (реинтерпрет`ировать) реинтерпрет`ировать, -`ирую, -`ирует
реинтерпретироваться (реинтерпрет`ироваться) реинтерпрет`ироваться, -`ируется
реинфекция (реинф`екция) реинф`екция, -и
реинфицированный (реинфиц`ированный) реинфиц`ированный; кр. ф. -ан, -ана
реинфицировать (реинфиц`ировать) реинфиц`ировать, -рую, -рует
реинфицироваться (реинфиц`ироваться) реинфиц`ироваться, -руюсь, -руется
реификация (реифик`ация) реифик`ация, -и
рей (рей) рей, -я и р`ея, -и
рейбер (р`ейбер) р`ейбер, -а
рейв (рейв) рейв, -а
рейвер (р`ейвер) р`ейвер, -а
рейв-клуб (рейв-кл`уб) рейв-кл`уб, -а
рейд (рейд) рейд, -а
рейдер (р`ейдер) р`ейдер, -а
рейдерство (р`ейдерство) р`ейдерство, -а
рейдирование (рейд`ирование) рейд`ирование, -я
рейдировать (рейд`ировать) рейд`ировать, -рую, -рует
рейдовик (рейдов`ик) рейдов`ик, -`а
рейдовый (р`ейдовый) р`ейдовый
рейка (р`ейка) р`ейка, -и, р. мн. р`еек
рейковый (р`ейковый) р`ейковый (от р`еек)
рейконарезной (рейконарезн`ой) рейконарезн`ой
рейкьявикец (рейкь`явикец) рейкь`явикец, ед. -кца, тв. -кцем
рейкьявикский (рейкь`явикский) рейкь`явикский (от Рейкь`явик)
рейкьявикцы (рейкь`явикцы) рейкь`явикцы, -ев, ед. -кец, -кца, тв. -кцем
реймсский (р`еймсский) р`еймсский (от Реймс)
рейнвейн (рейнв`ейн) рейнв`ейн, -а
рейнджер (р`ейнджер) р`ейнджер, -а
рейнский (р`ейнский) р`ейнский (от Рейн)
рейс (рейс) рейс, -а
рейсировать (рейс`ировать) рейс`ировать, -рую, -рует
рейсмас (р`ейсмас) р`ейсмас, -а и р`ейсмус, -а
рейсмус (р`ейсмус) р`ейсмус, -а и р`ейсмас, -а
рейсмусовый (р`ейсмусовый) р`ейсмусовый
рейснерова перепонка (мембрана) (р`ейснерова переп`онка (мембр`ана)) р`ейснерова переп`онка (мембр`ана), р`ейснеровой переп`онки (мембр`аны)
рейсовик (рейсов`ик) рейсов`ик, -`а
рейсовый (р`ейсовый) р`ейсовый
рейсооборот (рейсообор`от) рейсообор`от, -а
рейсфедер (рейсф`едер) рейсф`едер, -а
рейсшина (рейсш`ина) рейсш`ина, -ы
рейтар (р`ейтар) р`ейтар, -а (кавалерист)
рейтарский (р`ейтарский) р`ейтарский
рейтер (р`ейтер) р`ейтер, -а (тех.)
рейтинг (р`ейтинг) р`ейтинг, -а
рейтинг-лист (р`ейтинг-л`ист) р`ейтинг-л`ист, -`а
рейтинговый (р`ейтинговый) р`ейтинговый
рейтинголог (рейтинг`олог) рейтинг`олог, -а
рейтузики (рейт`узики) рейт`узики, -ов
рейтузы (рейт`узы) рейт`узы, -`уз
рейх (рейх) рейх, -а
рейхсбанк (рейхсб`анк) рейхсб`анк, -а
рейхсвер (рейхсв`ер) рейхсв`ер, -а
рейхсканцлер (рейхск`анцлер) рейхск`анцлер, -а
рейхсмаршал (рейхсм`аршал) рейхсм`аршал, -а
рейхсрат (рейхср`ат) рейхср`ат, -а
рейхстаг (рейхст`аг) рейхст`аг, -а (парламент в Германии, ист.) и Рейхст`аг, -а (здание в Берлине)
река (рек`а) рек`а, -`и, вин. р`ек`у, мн. р`еки, рек, р`ек`ам
рекамбио (рек`амбио) рек`амбио, нескл., с.
река - море (рек`а - м`оре) рек`а - м`оре, неизм. (класс теплоходов)
рекапитулировать (рекапитул`ировать) рекапитул`ировать, -рую, -рует
рекапитуляция (рекапитул`яция) рекапитул`яция, -и
рекарбонизация (рекарбониз`ация) рекарбониз`ация, -и
реквием (р`еквием) р`еквием, -а
реквизированный (реквиз`ированный) реквиз`ированный; кр. ф. -ан, -ана
реквизировать (реквиз`ировать) реквиз`ировать, -рую, -рует
реквизироваться (реквиз`ироваться) реквиз`ироваться, -руется
реквизит (реквиз`ит) реквиз`ит, -а
реквизитный (реквиз`итный) реквиз`итный
реквизитор (реквиз`итор) реквиз`итор, -а
реквизиты (реквиз`иты) реквиз`иты, -ов (обязатель- ные данные для фин. и др. документов)
реквизиционный (реквизици`онный) реквизици`онный
реквизиция (реквиз`иция) реквиз`иция, -и
реквирент (реквир`ент) реквир`ент, -а
рекетмейстер (рекетм`ейстер) рекетм`ейстер, -а (ист.)
реклама (рекл`ама) рекл`ама, -ы
рекламационный (рекламаци`онный) рекламаци`онный
рекламация (реклам`ация) реклам`ация, -и
рекламирование (реклам`ирование) реклам`ирование, -я
рекламированный (реклам`ированный) реклам`ированный; кр. ф. -ан, -ана
рекламировать (реклам`ировать) реклам`ировать, -рую, -рует
рекламироваться (реклам`ироваться) реклам`ироваться, -руется
рекламист (реклам`ист) реклам`ист, -а
рекламистка (реклам`истка) реклам`истка, -и, р. мн. -ток
рекламка (рекл`амка) рекл`амка, -и, р. мн. -мок
рекламно-издательский (рекл`амно-изд`ательский) рекл`амно-изд`ательский
рекламно-информационный (рекл`амно-информаци`онный) рекл`амно-информаци`онный
рекламно-модельный (рекл`амно-мод`ельный) рекл`амно-мод`ельный
рекламность (рекл`амность) рекл`амность, -и
рекламный (рекл`амный) рекл`амный
рекламодатель (рекламод`атель) рекламод`атель, -я
рекламопроизводитель (рекламопроизвод`итель) рекламопроизвод`итель, -я
рекламщик (рекл`амщик) рекл`амщик, -а
рекламщица (рекл`амщица) рекл`амщица, -ы, тв. -ей
рекогносцированный (рекогносц`ированный) рекогносц`ированный; кр. ф. -ан, -ана
рекогносцировать (рекогносц`ировать) рекогносц`ировать, -рую, -рует
рекогносцироваться (рекогносц`ироваться) рекогносц`ироваться, -руется
рекогносцировка (рекогносцир`овка) рекогносцир`овка, -и, р. мн. -вок
рекогносцировочный (рекогносцир`овочный) рекогносцир`овочный
рекомбинант (рекомбин`ант) рекомбин`ант, -а
рекомбинантный (рекомбин`антный) рекомбин`антный
рекомбинационный (рекомбинаци`онный) рекомбинаци`онный
рекомбинация (рекомбин`ация) рекомбин`ация, -и
рекомендатель (рекоменд`атель) рекоменд`атель, -я
рекомендательница (рекоменд`ательница) рекоменд`ательница, -ы, тв. -ей
рекомендательный (рекоменд`ательный) рекоменд`ательный; кр. ф. -лен, -льна
рекомендация (рекоменд`ация) рекоменд`ация, -и
рекомендованный (рекоменд`ованный) рекоменд`ованный; кр. ф. -ан, -ана
рекомендовать (рекомендов`ать) рекомендов`ать, -д`ую, -д`ует
рекомендоваться (рекомендов`аться) рекомендов`аться, -д`уюсь, -д`уется
реконвалесценция (реконвалесц`енция) реконвалесц`енция, -и
реконверсия (реконв`ерсия) реконв`ерсия, -и
реконвертированный (реконверт`ированный) реконверт`ированный; кр. ф. -ан, -ана
реконвертировать (реконверт`ировать) реконверт`ировать, -`ирую, -`ирует
реконвертироваться (реконверт`ироваться) реконверт`ироваться, -`ирую, -`ируется
Реконкиста (Реконк`иста) Реконк`иста, -ы (ист.)
реконструированный (реконстру`ированный) реконстру`ированный; кр. ф. -ан, -ана
реконструировать (реконстру`ировать) реконстру`ировать, -рую, -рует
реконструироваться (реконстру`ироваться) реконстру`ироваться, -руется
реконструктивный (реконструкт`ивный) реконструкт`ивный
реконструкция (реконстр`укция) реконстр`укция, -и; но: Реконстр`укция (`Юга) (период в истории США)
рекорд (рек`орд) рек`орд, -а
рекордер (рек`ордер) рек`ордер, -а
рекордизм (рекорд`изм) рекорд`изм, -а
рекордист (рекорд`ист) рекорд`ист, -а
рекордистка (рекорд`истка) рекорд`истка, -и, р. мн. -ток
рекордистский (рекорд`истский) рекорд`истский
рекордный (рек`ордный) рек`ордный; кр. ф. -ден, -дна
рекордсмен (рекордсм`ен) рекордсм`ен, -а
рекордсменка (рекордсм`енка) рекордсм`енка, -и, р. мн. -нок
рекордсменский (рекордсм`енский) рекордсм`енский
рекордсменство (рекордсм`енство) рекордсм`енство, -а
рекортан (рекорт`ан) рекорт`ан, -а
рекортановый (рекорт`ановый) рекорт`ановый
рекостав (рекост`ав) рекост`ав, -а
рекреативный (рекреат`ивный) рекреат`ивный
рекреационно-торговый (рекреаци`онно-торг`овый) рекреаци`онно-торг`овый
рекреационный (рекреаци`онный) рекреаци`онный
рекреация (рекре`ация) рекре`ация, -и
рекредитив (рекредит`ив) рекредит`ив, -а
рекристаллизация (рекристаллиз`ация) рекристаллиз`ация, -и
рекристаллизованный (рекристаллиз`ованный) рекристаллиз`ованный; кр. ф. -ан, -ана
рекрут (р`екрут) р`екрут, -а
рекрутинг (рекр`утинг) рекр`утинг, -а
рекрутинговый (рекр`утинговый) рекр`утинговый
рекрутирование (рекрут`ирование) рекрут`ирование, -я
рекрутированный (рекрут`ированный) рекрут`ированный; кр. ф. -ан, -ана
рекрутировать (рекрут`ировать) рекрут`ировать, -рую, -рует
рекрутироваться (рекрут`ироваться) рекрут`ироваться, -руюсь, -руется
рекрутский (рекр`утский) рекр`утский
рекрутство (рекр`утство) рекр`утство, -а
рекрутчина (рекр`утчина) рекр`утчина, -ы
ректальный (рект`альный) рект`альный
ректификат (ректифик`ат) ректифик`ат, -а
ректификатор (ректифик`атор) ректифик`атор, -а
ректификационный (ректификаци`онный) ректификаци`онный
ректификация (ректифик`ация) ректифик`ация, -и
ректификованный (ректифик`ованный) ректифик`ованный; кр. ф. -ан, -ана
ректификовать (ректификов`ать) ректификов`ать, -к`ую, -к`ует
ректификоваться (ректификов`аться) ректификов`аться, -к`уется
ректифицированный (ректифиц`ированный) ректифиц`ированный; кр. ф. -ан, -ана
ректифицировать (ректифиц`ировать) ректифиц`ировать, -рую, -рует
ректифицироваться (ректифиц`ироваться) ректифиц`ироваться, -руется
ректор (р`ектор) р`ектор, -а
ректорат (ректор`ат) ректор`ат, -а
ректорский (р`екторский) р`екторский
ректорство (р`екторство) р`екторство, -а
ректорствовать (р`екторствовать) р`екторствовать, -твую, -твует
ректоскоп (ректоск`оп) ректоск`оп, -а
ректоскопический (ректоскоп`ический) ректоскоп`ический
ректоскопия (ректоскоп`ия) ректоскоп`ия, -и
рекультиватор (рекультив`атор) рекультив`атор, -а
рекультивационный (рекультиваци`онный) рекультиваци`онный
рекультивация (рекультив`ация) рекультив`ация, -и
рекультивированный (рекультив`ированный) рекультив`ированный; кр. ф. -ан, -ана
рекультивировать (рекультив`ировать) рекультив`ировать, -рую, -рует
рекультивироваться (рекультив`ироваться) рекультив`ироваться, -руется
рекуперативный (рекуперат`ивный) рекуперат`ивный
рекуператор (рекупер`атор) рекупер`атор, -а
рекуперация (рекупер`ация) рекупер`ация, -и
рекуперированный (рекупер`ированный) рекупер`ированный; кр. ф. -ан, -ана
рекуперировать (рекупер`ировать) рекупер`ировать, -`ирую, -`ирует
рекуперироваться (рекупер`ироваться) рекупер`ироваться, -`ируется
рекуррентный (рекурр`ентный) рекурр`ентный
рекурренция (рекурр`енция) рекурр`енция, -и
рекурсивный (рекурс`ивный) рекурс`ивный; кр. ф. -вен, -вна
реладорм (релад`орм) релад`орм, -а
релаксант (релакс`ант) релакс`ант, -а
релаксатор (релакс`атор) релакс`атор, -а
релаксационный (релаксаци`онный) релаксаци`онный
релаксация (релакс`ация) релакс`ация, -и
релаксин (релакс`ин) релакс`ин, -а
релаксировать (релакс`ировать) релакс`ировать, -рую
релаксироваться (релакс`ироваться) релакс`ироваться, -руюсь, -руется
реланиум (рел`аниум) рел`аниум, -а
реле (рел`е) рел`е, нескл., с.
релевантность (релев`антность) релев`антность, -и
релевантный (релев`антный) релев`антный; кр. ф. -тен, -тна
релегация (релег`ация) релег`ация, -и
релейно-контактный (рел`ейно-конт`актный) рел`ейно-конт`актный
релейный (рел`ейный) рел`ейный
реле-станция (рел`е-ст`анция) рел`е-ст`анция, -и
религиовед (религиов`ед) религиов`ед, -а
религиоведение (религиов`едение) религиов`едение, -я
религиоведческий (религиов`едческий) религиов`едческий
религиозно-догматический (религи`озно-догмат`ический) религи`озно-догмат`ический
религиозно-магический (религи`озно-маг`ический) религи`озно-маг`ический
религиозно-мистический (религи`озно-мист`ический) религи`озно-мист`ический
религиозно-нравственный (религи`озно-нр`авственный) религи`озно-нр`авственный
религиозно-обрядовый (религи`озно-обр`ядовый) религи`озно-обр`ядовый
религиозно-правовой (религи`озно-правов`ой) религи`озно-правов`ой
религиозно-созерцательный (религи`озно-созерц`ательный) религи`озно-созерц`ательный
религиозность (религи`озность) религи`озность, -и
религиозно-философский (религи`озно-филос`офский) религи`озно-филос`офский
религиозно-этический (религи`озно-эт`ический) религи`озно-эт`ический
Религиозные войны (Религи`озные в`ойны) Религи`озные в`ойны (во Франции, ист.)
религиозный (религи`озный) религи`озный; кр. ф. -зен, -зна
религия (рел`игия) рел`игия, -и
реликварий (реликв`арий) реликв`арий, -я
реликвия (рел`иквия) рел`иквия, -и
реликт (рел`икт) рел`икт, -а
релин (рел`ин) рел`ин, -а
релинги (рел`инги) рел`инги, -ов (мор.)
релон (рел`он) рел`он, -а
рельеф (рель`еф) рель`еф, -а
рельефность (рель`ефность) рель`ефность, -и
рельефно-точечный (рель`ефно-т`очечный) рель`ефно-т`очечный
рельефный (рель`ефный) рель`ефный; кр. ф. -фен, -фна
рельсобалочный (рельсоб`алочный) рельсоб`алочный
рельсовоз (рельсов`оз) рельсов`оз, -а
рельсовый (р`ельсовый) р`ельсовый
рельсопрокатный (рельсопрок`атный) рельсопрок`атный
рельсопрокатчик (рельсопрок`атчик) рельсопрок`атчик, -а
рельсоукладочный (рельсоукл`адочный) рельсоукл`адочный
рельсоукладчик (рельсоукл`адчик) рельсоукл`адчик, -а
рельсошпальный (рельсошп`альный) рельсошп`альный
рельсы (р`ельсы) р`ельсы, -ов и рельс, ед. рельс, -а
релятивизм (релятив`изм) релятив`изм, -а
релятивист (релятив`ист) релятив`ист, -а
релятивистский (релятив`истский) релятив`истский
релятивность (релят`ивность) релят`ивность, -и
релятивный (релят`ивный) релят`ивный; кр. ф. -вен, -вна
реляционный (реляци`онный) реляци`онный
реляция (рел`яция) рел`яция, -и
Рем (Рем) Рем, -а: Р`омул и Р`ем
рема (р`ема) р`ема, -ы
ре мажор (р`е маж`ор) р`е маж`ор, р`е маж`ора
ре-мажорный (ре-маж`орный) ре-маж`орный
ремантадин (ремантад`ин) ремантад`ин, -а
ремарка (рем`арка) рем`арка, -и, р. мн. -рок
ремаркетинг (рем`арк`етинг) рем`арк`етинг, -а
ремарковский (рем`арковский) рем`арковский (от Рем`арк)
рематический (ремат`ический) ремат`ический
рембрандтовский (р`ембрандтовский) р`ембрандтовский (от Р`ембрандт)
ремедиум (рем`едиум) рем`едиум, -а
ремез (р`емез) р`емез, -а (птица)
ремейк (рем`ейк) рем`ейк, -а
ременный (рем`енный) рем`енный и ремённый
ременчатый (рем`енчатый) рем`енчатый
ремень (рем`ень) рем`ень, ремн`я
ремень-рыба (рем`ень-р`ыба) рем`ень-р`ыба, -ы
ремерия (рем`ерия) рем`ерия, -и
ремесленник (рем`есленник) рем`есленник, -а
ремесленница (рем`есленница) рем`есленница, -ы, тв. -ей
ремесленничать (рем`есленничать) рем`есленничать, -аю, -ает
ремесленнический (рем`есленнический) рем`есленнический
ремесленничество (рем`есленничество) рем`есленничество, -а
ремесленно-кустарный (рем`есленно-куст`арный) рем`есленно-куст`арный
ремесленный (рем`есленный) рем`есленный
ремесло (ремесл`о) ремесл`о, -`а, мн. ремёсла, ремёсел, -слам
ремеслуха (ремесл`уха) ремесл`уха, -и
ремешковый (ремешк`овый) ремешк`овый
ремешок (ремеш`ок) ремеш`ок, -шк`а
ремзавод (ремзав`од) ремзав`од, -а
ремзона (ремз`она) ремз`она, -ы
ремиз (рем`из) рем`из, -а
ремизить (рем`изить) рем`изить, -`ижу, -`изит
ремизиться (рем`изиться) рем`изиться, -`ижусь, -`изится
ремизка (рем`изка) рем`изка, -и, р. мн. -зок
ремизящий (рем`изящий) рем`изящий
ремизящийся (рем`изящийся) рем`изящийся
ремикс (р`емикс) р`емикс, -а
ремилитаризация (ремилитариз`ация) ремилитариз`ация, -и
ремилитаризированный (ремилитариз`ированный) ремилитариз`ированный; кр. ф. -ан, -ана
ремилитаризировать (ремилитариз`ировать) ремилитариз`ировать, -`ирую, -`ирует
ремилитаризироваться (ремилитариз`ироваться) ремилитариз`ироваться, -`ируется
ремилитаризованный (ремилитариз`ованный) ремилитариз`ованный; кр. ф. -ан, -ана
ремилитаризовать (ремилитаризов`ать) ремилитаризов`ать, -з`ую, -з`ует
ремилитаризоваться (ремилитаризов`аться) ремилитаризов`аться, -з`уется
ремингтон (ремингт`он) ремингт`он, -а (пишущая машинка)
реминисценция (реминисц`енция) реминисц`енция, -и
ре минор (р`е мин`ор) р`е мин`ор, р`е мин`ора
ре-минорный (ре-мин`орный) ре-мин`орный
ремиссия (рем`иссия) рем`иссия, -и
ремитент (ремит`ент) ремит`ент, -а
ремитирование (ремит`ирование) ремит`ирование, -я
ремитированный (ремит`ированный) ремит`ированный; кр. ф. -ан, -ана
ремитировать (ремит`ировать) ремит`ировать, -рую, -рует
ремитироваться (ремит`ироваться) ремит`ироваться, -руется
ремнезуб (ремнез`уб) ремнез`уб, -а
ремнец (ремн`ец) ремн`ец, -`а, тв. -`ом, р. мн. -`ов
ремнецветник (ремнецв`етник) ремнецв`етник, -а
ремнецветные (ремнецв`етные) ремнецв`етные, -ых
ремонт (рем`онт) рем`онт, -а
ремонтантность (ремонт`антность) ремонт`антность, -и
ремонтантный (ремонт`антный) ремонт`антный; кр. ф. -`антен, -`антна
ремонтёр (ремонтёр) ремонтёр, -а
ремонтирование (ремонт`ирование) ремонт`ирование, -я
ремонтированный (ремонт`ированный) ремонт`ированный; кр. ф. -ан, -ана
ремонтировать (ремонт`ировать) ремонт`ировать, -руется
ремонтироваться (ремонт`ироваться) ремонт`ироваться, -руется
ремонтник (рем`онтник) рем`онтник, -а
ремонтница (рем`онтница) рем`онтница, -ы, тв. -ей
ремонтно-восстановительный (рем`онтно-восстанов`ительный) рем`онтно-восстанов`ительный
ремонтно-профилактический (рем`онтно-профилакт`ический) рем`онтно-профилакт`ический
ремонтно-строительный (рем`онтно-стро`ительный) рем`онтно-стро`ительный
ремонтно-технический (рем`онтно-техн`ический) рем`онтно-техн`ический
ремонтно-эксплуатационный (рем`онтно-эксплуатаци`онный) рем`онтно-эксплуатаци`онный
ремонтный (рем`онтный) рем`онтный
ремонтопригодность (ремонтоприг`одность) ремонтоприг`одность, -и
ремонтопригодный (ремонтоприг`одный) ремонтоприг`одный; кр. ф. -ден, -дна
рената (рен`ата) рен`ата, -ы (шрифт)
ренатурализация (ренатурализ`ация) ренатурализ`ация, -и
ренатурализованный (ренатурализ`ованный) ренатурализ`ованный; кр. ф. -ан, -ана
ренатурализовать (ренатурализов`ать) ренатурализов`ать, -з`ую, -з`ует
ренатурализоваться (ренатурализов`аться) ренатурализов`аться, -з`уюсь, -з`уется
ренегат (ренег`ат) ренег`ат, -а
ренегатка (ренег`атка) ренег`атка, -и, р. мн. -ток
ренегатский (ренег`атский) ренег`атский
ренегатство (ренег`атство) ренег`атство, -а
ренегатствовать (ренег`атствовать) ренег`атствовать, -твую, -твует
Ренессанс (Ренесс`анс) Ренесс`анс, -а (Возрождение) и ренесс`анс, -а (период расцвета чего-н.; архит. стиль)
ренессансный (ренесс`ансный) ренесс`ансный
ренет (рен`ет) рен`ет, -а и ран`ет, -а
рений (р`ений) р`ений, -я
ренин (рен`ин) рен`ин, -а
ренклод (ренкл`од) ренкл`од, -а
рено (рен`о) рен`о, нескл., м. (автомо-биль)
реновационный (реноваци`онный) реноваци`онный
реновация (ренов`ация) ренов`ация, -и
реноме (реном`е) реном`е, нескл., с.
ренонс (рен`онс) рен`онс, -а
рента (р`ента) р`ента, -ы
рентабельность (рент`абельность) рент`абельность, -и
рентабельный (рент`абельный) рент`абельный; кр. ф. -лен, -льна
рентген (рентг`ен) рентг`ен 1, -а (рентгеноскопия, разг.)
рентген (рентг`ен) рентг`ен 2, -а, р. мн. -ов, счетн. ф. рентг`ен (ед. измер.)
рентгеннегативный (рентгеннегат`ивный) рентгеннегат`ивный
рентгеновский (рентг`еновский) рентг`еновский
рентгеновы лучи (рентг`еновы луч`и) рентг`еновы луч`и, рентг`еновых луч`ей (от Рентг`ен)
рентгенограмма (рентгеногр`амма) рентгеногр`амма, -ы
рентгенографический (рентгенограф`ический) рентгенограф`ический
рентгенография (рентгеногр`афия) рентгеногр`афия, -и
рентгенодефектоскопия (рентгенодефектоскоп`ия) рентгенодефектоскоп`ия, -и
рентгенодиагностика (рентгенодиагн`остика) рентгенодиагн`остика, -и
рентгенодиагностический (рентгенодиагност`ический) рентгенодиагност`ический
рентгенокамера (рентгенок`амера) рентгенок`амера, -ы
рентгенокиносъёмка (рентгенокиносъёмка) рентгенокиносъёмка, -и
рентгеноконтрастный (рентгеноконтр`астный) рентгеноконтр`астный
рентгенолог (рентген`олог) рентген`олог, -а
рентгенологический (рентгенолог`ический) рентгенолог`ический
рентгенология (рентгенол`огия) рентгенол`огия, -и
рентгенометр (рентген`ометр) рентген`ометр, -а
рентгенометрический (рентгенометр`ический) рентгенометр`ический
рентгенометрия (рентгеном`етр`ия) рентгеном`етр`ия, -и
рентгеноплёнка (рентгеноплёнка) рентгеноплёнка, -и, р. мн. -нок
рентгенорадиологический (рентгенорадиолог`ический) рентгенорадиолог`ический
рентгеноскопический (рентгеноскоп`ический) рентгеноскоп`ический
рентгеноскопия (рентгеноскоп`ия) рентгеноскоп`ия, -и
рентгеноспектральный (рентгеноспектр`альный) рентгеноспектр`альный
рентгеноспектроскопия (рентгеноспектроскоп`ия) рентгеноспектроскоп`ия, -и
рентгеноструктурный (рентгенострукт`урный) рентгенострукт`урный
рентгенотелевидение (рентгенотелев`идение) рентгенотелев`идение, -я
рентгенотелевизионный (рентгенотелевизи`онный) рентгенотелевизи`онный
рентгенотерапия (рентгенотерап`ия) рентгенотерап`ия, -и
рентгенотехник (рентгенот`ехник) рентгенот`ехник, -а
рентгенотехника (рентгенот`ехника) рентгенот`ехника, -и
рентгенотехнический (рентгенотехн`ический) рентгенотехн`ический
рентгенпозитивный (рентгенпозит`ивный) рентгенпозит`ивный
рентген-эквивалент (рентг`ен-эквивал`ент) рентг`ен-эквивал`ент, -а
рентинг (р`ентинг) р`ентинг, -а
рентинговый (р`ентинговый) р`ентинговый
рентный (р`ентный) р`ентный
ренуаровский (рену`аровский) рену`аровский (от Рену`ар)
реобионты (реоби`онты) реоби`онты, -ов, ед. -`онт, -а
реовирусы (реов`ирусы) реов`ирусы, -ов, ед. -в`ирус, -а
реограф (ре`ограф) ре`ограф, -а
реографический (реограф`ический) реограф`ический
реография (реогр`афия) реогр`афия, -и
реокардиография (реокардиогр`афия) реокардиогр`афия, -и
реологический (реолог`ический) реолог`ический
реология (реол`огия) реол`огия, -и
реометр (ре`ометр) ре`ометр, -а
Реомюр (Реом`юр) Реом`юр, -а: шкал`а Реом`юра; по Реом`юру (о температуре)
реопирин (реопир`ин) реопир`ин, -а
реорганизационный (реорганизаци`онный) реорганизаци`онный
реорганизация (реорганиз`ация) реорганиз`ация, -и
реорганизованный (реорганиз`ованный) реорганиз`ованный; кр. ф. -ан, -ана
реорганизовать (реорганизов`ать) реорганизов`ать, -з`ую, -з`ует
реорганизоваться (реорганизов`аться) реорганизов`аться, -з`уется
реорганизовывать (реорганиз`овывать) реорганиз`овывать, -аю, -ает
реорганизовываться (реорганиз`овываться) реорганиз`овываться, -ается
реостат (реост`ат) реост`ат, -а
реостатный (реост`атный) реост`атный
реотаксис (реот`аксис) реот`аксис, -а
реотактический (реотакт`ический) реотакт`ический
реотропизм (реотроп`изм) реотроп`изм, -а
реофилы (реоф`илы) реоф`илы, -ов, ед. -ф`ил, -а
реофильный (реоф`ильный) реоф`ильный
реохорд (реох`орд) реох`орд, -а
реоэнцефалография (реоэнцефалогр`афия) реоэнцефалогр`афия, -и
репа (р`епа) р`епа, -ы
репарационный (репараци`онный) репараци`онный
репарация (репар`ация) репар`ация, -и
репартимьенто (репартимь`енто) репартимь`енто, нескл., с.
репатриант (репатри`ант) репатри`ант, -а
репатриантка (репатри`антка) репатри`антка, -и, р. мн. -ток
репатриация (репатри`ация) репатри`ация, -и
репатриированный (репатри`ированный) репатри`ированный; кр. ф. -ан, -ана
репатриировать (репатри`ировать) репатри`ировать, -рую, -рует
репатриироваться (репатри`ироваться) репатри`ироваться, -руюсь, -руется
репеёк (репеёк) репеёк, -ейк`а
репей (реп`ей) реп`ей, репь`я
репейник (реп`ейник) реп`ейник, -а
репейница (реп`ейница) реп`ейница, -ы, тв. -ей
репейничек (реп`ейничек) реп`ейничек, -чка
репейный (реп`ейный) реп`ейный
репеллент (репелл`ент) репелл`ент, -а
репер (р`еп`ер) р`еп`ер, -а
репертуар (реперту`ар) реперту`ар, -а
репертуарность (реперту`арность) реперту`арность, -и
репертуарный (реперту`арный) реперту`арный
репетиловский (репет`иловский) репет`иловский (от Репет`илов)
репетир (репет`ир) репет`ир, -а
репетирование (репет`ирование) репет`ирование, -я
репетированный (репет`ированный) репет`ированный; кр. ф. -ан, -ана
репетировать (репет`ировать) репет`ировать, -рую, -рует
репетироваться (репет`ироваться) репет`ироваться, -руется
репетитор (репет`итор) репет`итор, -а
репетиторский (репет`иторский) репет`иторский
репетиторство (репет`иторство) репет`иторство, -а
репетиторствовать (репет`иторствовать) репет`иторствовать, -твую, -твует
репетиторша (репет`иторша) репет`иторша, -и, тв. -ей
репетиционный (репетици`онный) репетици`онный
репетиция (репет`иция) репет`иция, -и
репетование (репетов`ание) репетов`ание, -я
репетованный (репет`ованный) репет`ованный; кр. ф. -ан, -ана
репетовать (репетов`ать) репетов`ать, -т`ую, -т`ует
репетоваться (репетов`аться) репетов`аться, -т`уется
репешок (репеш`ок) репеш`ок, -шк`а
репина (р`епина) р`епина, -ы (от р`епа)
репинский (р`епинский) р`епинский (от Р`епин)
репитер (реп`итер) реп`итер, -а
репица (р`епица) р`епица, -ы, тв. -ей
репища (р`епища) р`епища, -и, тв. -ей
репка (р`епка) р`епка, -и, р. мн. р`епок
реплантационный (реплантаци`онный) реплантаци`онный
реплантация (реплант`ация) реплант`ация, -и
реплантированный (реплант`ированный) реплант`ированный; кр. ф. -ан, -ана
реплантировать (реплант`ировать) реплант`ировать, -рую, -рует
реплантироваться (реплант`ироваться) реплант`ироваться, -руется
реплика (р`еплика) р`еплика, -и
репликар (реплик`ар) реплик`ар, -а
репликация (реплик`ация) реплик`ация, -и
репник (р`епник) р`епник, -а
репница (р`епница) р`епница, -ы, тв. -ей
репный (р`епный) р`епный
репняк (репн`як) репн`як, -`а
реповый (р`еповый) р`еповый
репозиция (репоз`иция) репоз`иция, -и
реполов (репол`ов) репол`ов, -а
репорт (реп`орт) реп`орт, -а
репортаж (репорт`аж) репорт`аж, -а, тв. -ем
репортажность (репорт`ажность) репорт`ажность, -и
репортажный (репорт`ажный) репорт`ажный; кр. ф. -жен, -жна
репортация (репорт`ация) репорт`ация, -и
репортёр (репортёр) репортёр, -а
репортёришка (репортёришка) репортёришка, -и, р. мн. -шек, м.
репортёрский (репортёрский) репортёрский
репортёрство (репортёрство) репортёрство, -а
репортёрствовать (репортёрствовать) репортёрствовать, -твую, -твует
репортёрша (репортёрша) репортёрша, -и, тв. -ей
репрезентант (репрезент`ант) репрезент`ант, -а
репрезентативность (репрезентат`ивность) репрезентат`ивность, -и
репрезентативный (репрезентат`ивный) репрезентат`ивный; кр. ф. -вен, -вна
репрезентация (репрезент`ация) репрезент`ация, -и
репрезентированный (репрезент`ированный) репрезент`ированный; кр. ф. -ан, -ана
репрезентировать (репрезент`ировать) репрезент`ировать, -рую, -рует
репрезентироваться (репрезент`ироваться) репрезент`ироваться, -руется
репрессалии (репресс`алии) репресс`алии, -ий, ед. -`алия, -и
репрессивный (репресс`ивный) репресс`ивный; кр. ф. -вен, -вна
репрессированный (репресс`ированный) репресс`ированный; кр. ф. -ан, -ана
репрессировать (репресс`ировать) репресс`ировать, -рую, -рует
репрессироваться (репресс`ироваться) репресс`ироваться, -руюсь, -руется
репрессия (репр`ессия) репр`ессия, -и
репрессор (репр`ессор) репр`ессор, -а
реприватизация (реприватиз`ация) реприватиз`ация, -и
реприватизированный (реприватиз`ированный) реприватиз`ированный; кр. ф. -ан, -ана
реприватизировать (реприватиз`ировать) реприватиз`ировать, -рую, -рует
реприватизироваться (реприватиз`ироваться) реприватиз`ироваться, -руется
реприза (репр`иза) репр`иза, -ы
репризный (репр`изный) репр`изный
реприманд (реприм`анд) реприм`анд, -а
репринт (репр`инт) репр`инт, -а
репринтный (репр`интный) репр`интный
репрографический (репрограф`ический) репрограф`ический
репрография (репрогр`афия) репрогр`афия, -и
репродуктивный (репродукт`ивный) репродукт`ивный
репродуктология (репродуктол`огия) репродуктол`огия, -и
репродуктор (репрод`уктор) репрод`уктор, -а
репродукторный (репрод`укторный) репрод`укторный
репродукционный (репродукци`онный) репродукци`онный
репродукция (репрод`укция) репрод`укция, -и
репродуцирование (репродуц`ирование) репродуц`ирование, -я
репродуцированный (репродуц`ированный) репродуц`ированный; кр. ф. -ан, -ана
репродуцировать (репродуц`ировать) репродуц`ировать, -рую, -рует
репродуцироваться (репродуц`ироваться) репродуц`ироваться, -руется
репс (репс) репс, -а
репсовый (р`епсовый) р`епсовый
рептилия (репт`илия) репт`илия, -и
рептильность (репт`ильность) репт`ильность, -и
рептильный (репт`ильный) репт`ильный; кр. ф. -лен, -льна
републикация (републик`ация) републик`ация, -и
репульсионный (репульси`онный) репульси`онный
репутация (репут`ация) репут`ация, -и
репчатый (р`епчатый) р`епчатый
репьё (репьё) репьё, -`я
репьяк (репь`як) репь`як, -`а
рериховский (р`ериховский) р`ериховский (от Р`ерих)
ресеквентный (ресекв`ентный) ресекв`ентный
ресивер (рес`ивер) рес`ивер, -а
ресинтез (рес`интез) рес`интез, -а
ресинтезированный (ресинтез`ированный) ресинтез`ированный; кр. ф. -ан, -ана
ресинтезировать (ресинтез`ировать) ресинтез`ировать, -рую, -рует
ресинтезироваться (ресинтез`ироваться) ресинтез`ироваться, -руется
ресконтро (реск`онтро) реск`онтро, нескл., с.
рескрипт (рескр`ипт) рескр`ипт, -а
рескрипционный (рескрипци`онный) рескрипци`онный
рескрипция (рескр`ипция) рескр`ипция, -и
реслинг (р`еслинг) р`еслинг, -а (борьба)
реснитчатый (ресн`итчатый) ресн`итчатый
ресницы (ресн`ицы) ресн`ицы, -`иц, ед. -`ица, -ы
реснички (ресн`ички) ресн`ички, -чек, ед. -`ичка, -и
ресничный (ресн`ичный) ресн`ичный
респект (респ`ект) респ`ект, -а
респектабельность (респект`абельность) респект`абельность, -и
респектабельный (респект`абельный) респект`абельный; кр. ф. -лен, -льна
респиратор (респир`атор) респир`атор, -а
респираторный (респират`орный) респират`орный
респираторщик (респир`аторщик) респир`аторщик, -а
респирация (респир`ация) респир`ация, -и
респирометр (респир`ометр) респир`ометр, -а
респондент (респонд`ент) респонд`ент, -а
респондентский (респонд`ентский) респонд`ентский
респонсорий (респонс`орий) респонс`орий, -я
респонсорный (респонс`орный) респонс`орный
республика (респ`ублика) респ`ублика, -и; но (в офиц. названиях государств) Респ`ублика, -и, напр.: Доминик`анская Респ`ублика, Федерат`ивная Респ`ублика Герм`ания, `Южно-Африк`ан-ская Респ`ублика, Респ`ублика Сах`а (Як`утия)
республиканец (республик`анец) республик`анец, -нца, тв. -нцем, р. мн. -нцев
республиканизм (республикан`изм) республикан`изм, -а
республиканка (республик`анка) республик`анка, -и, р. мн. -нок
Республиканская партия (Республик`анская п`артия) Республик`анская п`артия (в США и др. странах)
республиканский (республик`анский) республик`анский
рессора (ресс`ора) ресс`ора, -ы
рессорный (ресс`орный) ресс`орный
реставратор (реставр`атор) реставр`атор, -а
реставраторский (реставр`аторский) реставр`аторский
реставраторство (реставр`аторство) реставр`аторство, -а
реставрационно-производственный (реставраци`онно-произв`одственный) реставраци`онно-произв`одственный
реставрационный (реставраци`онный) реставраци`онный
реставрация (реставр`ация) реставр`ация, -и; но: Реставр`ация, -и (в Англии XVII в., во Франции XIX в.)
реставрирование (реставр`ирование) реставр`ирование, -я
реставрированный (реставр`ированный) реставр`ированный; кр. ф. -ан, -ана
реставрировать (реставр`ировать) реставр`ировать, -рую, -рует
реставрироваться (реставр`ироваться) реставр`ироваться, -руется
рестарт (рест`арт) рест`арт, -а
реституционный (реституци`онный) реституци`онный
реституция (рестит`уция) рестит`уция, -и
ресторан (рестор`ан) рестор`ан, -а
ресторан-бар (рестор`ан-б`ар) рестор`ан-б`ар, -а и рестор`ана-б`ара
ресторанный (рестор`анный) рестор`анный
ресторанчик (рестор`анчик) рестор`анчик, -а
ресторатор (рестор`атор) рестор`атор, -а
ресторация (рестор`ация) рестор`ация, -и
рестриктивный (рестрикт`ивный) рестрикт`ивный
рестрикционный (рестрикци`онный) рестрикци`онный
рестрикция (рестр`икция) рестр`икция, -и
реструктурация (реструктур`ация) реструктур`ация, -и
реструктуризационный (реструктуризаци`онный) реструктуризаци`онный
реструктуризация (реструктуриз`ация) реструктуриз`ация, -и
реструктуризованный (реструктуриз`ованный) реструктуриз`ованный; кр. ф. -ан, -ана
реструктуризовать (реструктуризов`ать) реструктуризов`ать, -з`ую, -з`ует
реструктуризоваться (реструктуризов`аться) реструктуризов`аться, -з`уется
реструктурирование (реструктур`ирование) реструктур`ирование, -я
реструктурированный (реструктур`ированный) реструктур`ированный; кр. ф. -ан, -ана
реструктурировать (реструктур`ировать) реструктур`ировать, -рую, -рует
реструктурироваться (реструктур`ироваться) реструктур`ироваться, -руется
ресурсно необеспеченный (рес`урсно необесп`еченный) рес`урсно необесп`еченный
ресурсно обеспеченный (рес`урсно обесп`еченный) рес`урсно обесп`еченный
ресурсно-технологический (рес`урсно-технолог`ический) рес`урсно-технолог`ический
ресурсный (рес`урсный) рес`урсный
ресурсовооружённость (ресурсовооружённость) ресурсовооружённость, -и
ресурсоёмкий (ресурсоёмкий) ресурсоёмкий; кр. ф. -ёмок, -ёмка
ресурсоёмкость (ресурсоёмкость) ресурсоёмкость, -и
ресурсозатраты (ресурсозатр`аты) ресурсозатр`аты, -`ат
ресурсообеспеченность (ресурсообесп`еченность) ресурсообесп`еченность, -и
ресурсосберегающий (ресурсосберег`ающий) ресурсосберег`ающий
ресурсосбережение (ресурсосбереж`ение) ресурсосбереж`ение, -я
ресурсы (рес`урсы) рес`урсы, -ов, ед. -`урс, -а
ретабло (рет`абло) рет`абло, нескл., с.
ретардант (ретард`ант) ретард`ант, -а
ретардация (ретард`ация) ретард`ация, -и
ретенция (рет`енция) рет`енция, -и
ретивое (ретив`ое) ретив`ое, -`ого
ретивость (рет`ивость) рет`ивость, -и
ретивый (рет`ивый) рет`ивый
ретикулёз (ретикулёз) ретикулёз, -а
ретикулин (ретикул`ин) ретикул`ин, -а
ретикулиновый (ретикул`иновый) ретикул`иновый
ретикулосаркома (ретикулосарк`ома) ретикулосарк`ома, -ы
ретикулоциты (ретикулоц`иты) ретикулоц`иты, -ов, ед. -ц`ит, -а
ретикулоэндотелиальный (ретикулоэндотели`альный) ретикулоэндотели`альный
ретикулярный (ретикул`ярный) ретикул`ярный
ретина (рет`ина) рет`ина, -ы
ретинен (ретин`ен) ретин`ен, -а
ретинит (ретин`ит) ретин`ит, -а
ретинол (ретин`ол) ретин`ол, -а
ретиноспора (ретиносп`ора) ретиносп`ора, -ы
ретирада (ретир`ада) ретир`ада, -ы
ретирадный (ретир`адный) ретир`адный
ретироваться (ретиров`аться) ретиров`аться, -р`уюсь, -р`уется
ретороманский (ретором`анский) ретором`анский
ретороманцы (ретором`анцы) ретором`анцы, -ев
реторсивный (реторс`ивный) реторс`ивный
реторсии (рет`орсии) рет`орсии, -ий, ед. -сия, -и
реторта (рет`орта) рет`орта, -ы
ретортный (рет`ортный) рет`ортный
ретрактор (ретр`актор) ретр`актор, -а
ретранслированный (ретрансл`ированный) ретрансл`ированный; кр. ф. -ан, -ана
ретранслировать (ретрансл`ировать) ретрансл`ировать, -рую, -рует
ретранслироваться (ретрансл`ироваться) ретрансл`ироваться, -руется
ретранслятор (ретрансл`ятор) ретрансл`ятор, -а
ретрансляционный (ретрансляци`онный) ретрансляци`онный
ретрансляция (ретрансл`яция) ретрансл`яция, -и
ретрансплантация (ретрансплант`ация) ретрансплант`ация, -и
ретрансплантированный (ретрансплант`ированный) ретрансплант`ированный; кр. ф. -ан, -ана
ретрансплантировать (ретрансплант`ировать) ретрансплант`ировать, -рует
ретрансплантироваться (ретрансплант`ироваться) ретрансплант`ироваться, -руется
ретраншемент (ретраншем`ент) ретраншем`ент, -а
ретратта (ретр`атта) ретр`атта, -ы
ретро (р`етро) р`етро, неизм. и нескл., с.
ретро (ретро) ретро... - первая часть сложных слов, пишется слитно
ретроактивность (ретроакт`ивность) ретроакт`ивность, -и
ретроактивный (ретроакт`ивный) ретроакт`ивный
ретроанализ (ретроан`ализ) ретроан`ализ, -а
ретровирус (ретров`ирус) ретров`ирус, -а
ретроград (ретрогр`ад) ретрогр`ад, -а
ретроградка (ретрогр`адка) ретрогр`адка, -и, р. мн. -док
ретроградный (ретрогр`адный) ретрогр`адный
ретроградство (ретрогр`адство) ретрогр`адство, -а
ретроискусство (ретроиск`усство) ретроиск`усство, -а
ретрокино (ретрокин`о) ретрокин`о, нескл., с.
ретрометр (ретр`ометр) ретр`ометр, -а
ретромода (ретром`ода) ретром`ода, -ы
ретромузыка (ретром`узыка) ретром`узыка, -и
ретрооткрытка (ретрооткр`ытка) ретрооткр`ытка, -и, р. мн . -ток
ретропоказ (ретропок`аз) ретропок`аз, -а
ретроразвитие (ретроразв`итие) ретроразв`итие, -я
ретроспектива (ретроспект`ива) ретроспект`ива, -ы
ретроспективность (ретроспект`ивность) ретроспект`ивность, -и
ретроспективный (ретроспект`ивный) ретроспект`ивный; кр. ф. -вен, -вна
ретроспекция (ретросп`екция) ретросп`екция, -и
ретротехника (ретрот`ехника) ретрот`ехника, -и
ретрофильм (ретроф`ильм) ретроф`ильм, -а
ретрофлексный (ретрофл`ексный) ретрофл`ексный
ретроцессия (ретроц`ессия) ретроц`ессия, -и
ретрошлягер (ретрошл`ягер) ретрошл`ягер, -а
ретушевальный (ретушев`альный) ретушев`альный
ретушёванный (ретушёванный) ретушёванный; кр. ф. -ан, -ана
ретушёвка (ретушёвка) ретушёвка, -и
ретушёр (ретушёр) ретушёр, -а
ретушёрный (ретушёрный) ретушёрный
ретуширование (ретуш`ирование) ретуш`ирование, -я
ретушированный (ретуш`ированный) ретуш`ированный; кр. ф. -ан, -ана
ретушировать (ретуш`ировать) ретуш`ировать, -рую, -рует
ретушироваться (ретуш`ироваться) ретуш`ироваться, -руется
ретушь (р`етушь) р`етушь, -и
реты (р`еты) р`еты, -ов (племена)
реутилизационный (реутилизаци`онный) реутилизаци`онный
реутилизация (реутилиз`ация) реутилиз`ация, -и
рефакционный (рефакци`онный) рефакци`онный
рефакция (реф`акция) реф`акция, -и
реферат (рефер`ат) рефер`ат, -а
реферативный (реферат`ивный) реферат`ивный
рефератный (рефер`атный) рефер`атный
референдум (рефер`ендум) рефер`ендум, -а
референсный (рефер`енсный) рефер`енсный (фин.)
референт (рефер`ент) рефер`ент, -а
референтность (рефер`ентность) рефер`ентность, -и
референтный (рефер`ентный) рефер`ентный
референтский (рефер`ентский) рефер`ентский
референтура (референт`ура) референт`ура, -ы
референциальный (референци`альный) референци`альный
референционный (референци`онный) референци`онный
референция (рефер`енция) рефер`енция, -и
референц-эллипсоид (рефер`енц-эллипс`оид) рефер`енц-эллипс`оид, -а
рефери (р`ефер`и) р`ефер`и, нескл., м.
реферирование (рефер`ирование) рефер`ирование, -я
реферированный (рефер`ированный) рефер`ированный; кр. ф. -ан, -ана
реферировать (рефер`ировать) рефер`ировать, -рую, -рует
реферироваться (рефер`ироваться) рефер`ироваться, -руется
рефинансирование (рефинанс`ирование) рефинанс`ирование, -я
рефинансированный (рефинанс`ированный) рефинанс`ированный; кр. ф. -ан, -ана
рефинансировать (рефинанс`ировать) рефинанс`ировать, -рую, -рует
рефинансироваться (рефинанс`ироваться) рефинанс`ироваться, -руется
рефлекс (рефл`екс) рефл`екс, -а
рефлексация (рефлекс`ация) рефлекс`ация, -и
рефлексивность (рефлекс`ивность) рефлекс`ивность, -и
рефлексивный (рефлекс`ивный) рефлекс`ивный; кр. ф. -вен, -вна (к рефл`екс)
рефлексировать (рефлекс`ировать) рефлекс`ировать, -рую, -рует (к рефл`екс)
рефлексия (рефл`ексия) рефл`ексия, -и
рефлексный (рефл`ексный) рефл`ексный
рефлексогенный (рефлексог`енный) рефлексог`енный
рефлексография (рефлексогр`афия) рефлексогр`афия, -и
рефлексолог (рефлекс`олог) рефлекс`олог, -а
рефлексологический (рефлексолог`ический) рефлексолог`ический
рефлексология (рефлексол`огия) рефлексол`огия, -и
рефлексотерапевт (рефлексотерап`евт) рефлексотерап`евт, -а
рефлексотерапия (рефлексотерап`ия) рефлексотерап`ия, -и
рефлективность (рефлект`ивность) рефлект`ивность, -и
рефлективный (рефлект`ивный) рефлект`ивный; кр. ф. -вен, -вна (к рефл`екс и рефл`ексия)
рефлектирование (рефлект`ирование) рефлект`ирование, -я
рефлектировать (рефлект`ировать) рефлект`ировать, -рую, -рует (к рефл`екс и рефл`ексия)
рефлектометр (рефлект`ометр) рефлект`ометр, -а
рефлектор (рефл`ектор) рефл`ектор, -а
рефлекторность (рефлект`орность) рефлект`орность, -и
рефлекторный (рефл`екторный) рефл`екторный (от рефл`ектор)
рефлекторный (рефлект`орный) рефлект`орный; кр. ф. -рен, -рна (от рефл`екс)
рефлюкс (рефл`юкс) рефл`юкс, -а
рефмеханик (рефмех`аник) рефмех`аник, -а
реформа (реф`орма) реф`орма, -ы
реформатка (реформ`атка) реформ`атка, -и, р. мн. -ток
реформатор (реформ`атор) реформ`атор, -а
реформаторский (реформ`аторский) реформ`аторский
реформаторство (реформ`аторство) реформ`аторство, -а
реформатский (реформ`атский) реформ`атский
реформатство (реформ`атство) реформ`атство, -а
реформаты (реформ`аты) реформ`аты, -ов, ед. -м`ат, -а
реформационный (реформаци`онный) реформаци`онный
Реформация (Реформ`ация) Реформ`ация, -и (ист.) (об-щественно-политическое и религиозное движение в Европе XVI в.) и реформ`ация, -и (религиозные преобразования в духе протестантизма)
реформенный (реф`орменный) реф`орменный
реформизм (реформ`изм) реформ`изм, -а
реформирование (реформ`ирование) реформ`ирование, -я
реформированный (реформ`ированный) реформ`ированный; кр. ф. -ан, -ана
реформировать (реформ`ировать) реформ`ировать, -рую, -рует
реформироваться (реформ`ироваться) реформ`ироваться, -руется
реформист (реформ`ист) реформ`ист, -а
реформистка (реформ`истка) реформ`истка, -и, р. мн. -ток
реформистский (реформ`истский) реформ`истский
рефрактерность (рефракт`ерность) рефракт`ерность, -и
рефрактерный (рефракт`ерный) рефракт`ерный (физиол.)
рефрактометр (рефракт`ометр) рефракт`ометр, -а
рефрактометрический (рефрактометр`ический) рефрактометр`ический
рефрактометрия (рефрактом`етр`ия) рефрактом`етр`ия, -и
рефрактор (рефр`актор) рефр`актор, -а
рефракторный (рефр`акторный) рефр`акторный (от рефр`актор, физ.)
рефракционный (рефракци`онный) рефракци`онный
рефракция (рефр`акция) рефр`акция, -и
рефрен (рефр`ен) рефр`ен, -а
рефрижератор (рефрижер`атор) рефрижер`атор, -а
рефрижераторный (рефрижер`аторный) рефрижер`аторный
рефулёр (рефулёр) рефулёр, -а
рефулёрный (рефулёрный) рефулёрный
рефулирование (рефул`ирование) рефул`ирование, -я
рефулированный (рефул`ированный) рефул`ированный; кр. ф. -ан, -ана
рефулировать (рефул`ировать) рефул`ировать, -рую, -рует
рефулироваться (рефул`ироваться) рефул`ироваться, -руется
рехнуться (рехн`уться) рехн`уться, -н`усь, -нётся
рецензент (реценз`ент) реценз`ент, -а
рецензентский (реценз`ентский) реценз`ентский
рецензионный (рецензи`онный) рецензи`онный
рецензирование (реценз`ирование) реценз`ирование, -я
рецензированный (реценз`ированный) реценз`ированный; кр. ф. -ан, -ана
рецензировать (реценз`ировать) реценз`ировать, -рую, -рует
рецензироваться (реценз`ироваться) реценз`ироваться, -руется
рецензия (рец`ензия) рец`ензия, -и
рецентный (рец`ентный) рец`ентный
рецеписса (рецеп`исса) рецеп`исса, -ы
рецепт (рец`епт) рец`епт, -а
рецептар (рецепт`ар) рецепт`ар, -а
рецептик (рец`ептик) рец`ептик, -а
рецептный (рец`ептный) рец`ептный
рецептор (рец`ептор) рец`ептор, -а
рецепторный (рец`епторный) рец`епторный (к рец`ептор)
рецепторный (рецепт`орный) рецепт`орный (к рец`епция, физиол.)
рецептура (рецепт`ура) рецепт`ура, -ы
рецептурный (рецепт`урный) рецепт`урный
рецепция (рец`епция) рец`епция, -и
рецессивность (рецесс`ивность) рецесс`ивность, -и
рецессивный (рецесс`ивный) рецесс`ивный; кр. ф. -вен, -вна
рецессия (рец`ессия) рец`ессия, -и
рецидив (рецид`ив) рецид`ив, -а
рецидивизм (рецидив`изм) рецидив`изм, -а
рецидивист (рецидив`ист) рецидив`ист, -а
рецидивистка (рецидив`истка) рецидив`истка, -и, р. мн. -ток
рецидивный (рецид`ивный) рецид`ивный
реципиент (реципи`ент) реципи`ент, -а
реципированный (рецип`ированный) рецип`ированный; кр. ф. -ан, -ана
реципировать (рецип`ировать) рецип`ировать, -рую, -рует
реципироваться (рецип`ироваться) рецип`ироваться, -руется
реципрокный (реципр`окный) реципр`окный
рециркулятор (рециркул`ятор) рециркул`ятор, -а
рециркуляция (рециркул`яция) рециркул`яция, -и
рецитация (рецит`ация) рецит`ация, -и
речевой (речев`ой) речев`ой
речение (реч`ение) реч`ение, -я
реченный (реч`енный) реч`енный; кр. ф. -`ен, -ен`а и речённый; кр. ф. -ён, -ен`а
реченька (р`еченька) р`еченька, -и, р. мн. -нек
речетворец (речетв`орец) речетв`орец, -рца, тв. -рцем, р. мн. -рцев
речетворческий (речетв`орческий) речетв`орческий
речетворчество (речетв`орчество) речетв`орчество, -а
речистость (реч`истость) реч`истость, -и
речистый (реч`истый) реч`истый
речитал (речит`ал) речит`ал, -а
речитатив (речитат`ив) речитат`ив, -а
речитативный (речитат`ивный) речитат`ивный
речка (р`ечка) р`ечка, -и, р. мн. р`ечек; но (в названиях населенных пунктов) Р`ечка, -и, напр.: Б`елая Р`ечка, Р`усская Р`ечка (поселки)
речник (речн`ик) речн`ик, -`а
речной (речн`ой) речн`ой
речовка (реч`овка) реч`овка, -и, р. мн. -вок
речонка (реч`онка) реч`онка, -и, р. мн. -нок
речуга (реч`уга) реч`уга, -и
речушка (р`ечушка) р`ечушка, -и, р. мн. -шек (ласкат.)
речушка (реч`ушка) реч`ушка, -и, р. мн. -шек (маленькая речка)
речь (речь) речь, -и, мн. -и, -`ей
Речь Посполитая (Р`ечь Поспол`итая) Р`ечь Поспол`итая (ист.)
решаемость (реш`аемость) реш`аемость, -и
решаемый (реш`аемый) реш`аемый
решать (реш`ать) реш`ать, -`аю, -`ает
решаться (реш`аться) реш`аться, -`аюсь, -`ается
решающий (реш`ающий) реш`ающий
решающийся (реш`ающийся) реш`ающийся
решебник (реш`ебник) реш`ебник, -а
решение (реш`ение) реш`ение, -я
решённость (решённость) решённость, -и
решённый (решённый) решённый; кр. ф. -ён, -ен`а
решённый-перерешённый (решённый-перерешённый) решённый-перерешённый
решетина (реш`етина) реш`етина, -ы
решетить (реш`етить) реш`етить, реш`ечу, реш`етит (к реш`етник)
решетить (решет`ить) решет`ить, решеч`у, решет`ит (к решет`о)
решётка (решётка) решётка, -и, р. мн. -ток
решетник (реш`етник) реш`етник, -а
решётный (решётный) решётный
решето (решет`о) решет`о, -`а, мн. решёта, решёт
решёточка (решёточка) решёточка, -и, р. мн. -чек
решёточный (решёточный) решёточный
решетцо (решетц`о) решетц`о, -`а и решётце, -а
решётце (решётце) решётце, -а и решетц`о, -`а
решетчатый (реш`етчатый) реш`етчатый и решётчатый
решетящий (реш`етящий) реш`етящий (от реш`етить)
решетящий (решет`ящий) решет`ящий (от решет`ить)
решеченный (реш`еченный) реш`еченный; кр. ф. -ен, -ена (от реш`етить и решет`ить)
решечённый (решечённый) решечённый; кр. ф. -ён, -ен`а (от решет`ить)
решимость (реш`имость) реш`имость, -и
решитель (реш`итель) реш`итель, -я
решительность (реш`ительность) реш`ительность, -и
решительный (реш`ительный) реш`ительный; кр. ф. -лен, -льна
решить (реш`ить) реш`ить, реш`у, реш`ит
решиться (реш`иться) реш`иться, реш`усь, реш`ится
решка (р`ешка) р`ешка, -и, р. мн. р`ешек
реэвакуационный (реэвакуаци`онный) реэвакуаци`онный
реэвакуация (реэваку`ация) реэваку`ация, -и
реэвакуированный (реэваку`ированный) реэваку`ированный; кр. ф. -ан, -ана
реэвакуировать (реэваку`ировать) реэваку`ировать, -рую, -рует
реэвакуироваться (реэваку`ироваться) реэваку`ироваться, -руюсь, -руется
реэкспорт (ре`экспорт) ре`экспорт, -а
реэкспортированный (реэкспорт`ированный) реэкспорт`ированный; кр. ф. -ан, -ана
реэкспортировать (реэкспорт`ировать) реэкспорт`ировать, -рую, -рует
реэкспортироваться (реэкспорт`ироваться) реэкспорт`ироваться, -руется
реэкспортный (ре`экспортный) ре`экспортный
реэмигрант (реэмигр`ант) реэмигр`ант, -а
реэмигрантка (реэмигр`антка) реэмигр`антка, -и, р. мн. -ток
реэмиграция (реэмигр`ация) реэмигр`ация, -и
реэмигрировать (реэмигр`ировать) реэмигр`ировать, -рую, -рует
реюньонец (реюнь`онец) реюнь`онец, -нца, тв. -нцем
реюньонский (реюнь`онский) реюнь`онский (от Реюнь`он)
реюньонцы (реюнь`онцы) реюнь`онцы, -ев, ед. -нец, -нца, тв. -нцем
реющий (р`еющий) р`еющий
рея (р`ея) р`ея, -и и рей, -я
реяние (р`еяние) р`еяние, -я
реять (р`еять) р`еять, р`еет
ржа (ржа) ржа, ржи, тв. ржой
ржавевший (рж`ав`евший) рж`ав`евший (от рж`ав`еть)
ржавение (рж`ав`ение) рж`ав`ение, -я
ржаветь (рж`аветь) рж`аветь, -еет и ржав`еть, -`еет (покрываться ржавчиной)
ржавивший (рж`авивший) рж`авивший (от рж`авить)
ржавить (рж`авить) рж`авить, -вит (что)
ржавление (рж`авление) рж`авление, -я
ржаво-бурый (рж`аво-б`урый) рж`аво-б`урый
ржаво-красный (рж`аво-кр`асный) рж`аво-кр`асный
ржавость (рж`авость) рж`авость, -и
ржавчина (рж`авчина) рж`авчина, -ы
ржавчинник (рж`авчинник) рж`авчинник, -а
ржавчинный (рж`авчинный) рж`авчинный
ржавчиноустойчивость (ржавчиноуст`ойчивость) ржавчиноуст`ойчивость, -и
ржавчиноустойчивый (ржавчиноуст`ойчивый) ржавчиноуст`ойчивый
ржавый (рж`авый) рж`авый
ржавь (ржавь) ржавь, -и
ржанец (ржан`ец) ржан`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
ржание (рж`ание) рж`ание, -я
ржанище (рж`анище) рж`анище, -а
ржанка (рж`анка) рж`анка, -и, р. мн. -нок
ржанковые (рж`анковые) рж`анковые, -ых
ржанкообразные (ржанкообр`азные) ржанкообр`азные, -ых
ржаной (ржан`ой) ржан`ой
ржано-пшеничный (рж`ано-пшен`ичный) рж`ано-пшен`ичный
ржать (ржать) ржать, ржу, ржёт
ржевитяне (ржевит`яне) ржевит`яне, -`ян, ед. -`янин, -а (от Ржев)
ржевитянин (ржевит`янин) ржевит`янин, -а (от Ржев)
ржевитянка (ржевит`янка) ржевит`янка, -и, р. мн. -нок
ржевский (рж`евский) рж`евский (от Ржев)
ржица (рж`ица) рж`ица, -ы, тв. -ей
ржище (рж`ище) рж`ище, -а
риал (ри`ал) ри`ал, -а (ден. ед.)
риббониты (риббон`иты) риббон`иты, -ов, ед. -н`ит, -а
рибоза (риб`оза) риб`оза, -ы
рибонуклеазы (рибонукле`азы) рибонукле`азы, -`аз, ед. -`аза, -ы
рибонуклеиновый (рибонукле`иновый) рибонукле`иновый
рибосомы (рибос`омы) рибос`омы, -`ом, ед. -с`ома, -ы
рибофлавин (рибофлав`ин) рибофлав`ин, -а
риванол (риван`ол) риван`ол, -а
Ривьера (Ривь`ера) Ривь`ера, -ы
рига (р`ига) р`ига, -и (сарай для сушки снопов)
Ригведа (Ригв`еда) Ригв`еда, -ы
ригель (р`игель) р`игель, -я
ригельный (р`игельный) р`игельный
ригидность (риг`идность) риг`идность, -и
ригидный (риг`идный) риг`идный
ригоризм (ригор`изм) ригор`изм, -а
ригорист (ригор`ист) ригор`ист, -а
ригористический (ригорист`ический) ригорист`ический
ригористичность (ригорист`ичность) ригорист`ичность, -и
ригористичный (ригорист`ичный) ригорист`ичный; кр. ф. -чен, -чна
ригористка (ригор`истка) ригор`истка, -и, р. мн. -ток
ригсдаг (ригсд`аг) ригсд`аг, -а (датский парламент)
ригсдалер (ригсд`алер) ригсд`алер, -а (датская монета)
Ридберг (Р`идберг) Р`идберг, -а: посто`янная Р`идберга
ридберг (р`идберг) р`идберг, -а, р. мн. -ов, счетн. ф. -берг (ед. измер.)
риджер (р`иджер) р`иджер, -а
риджерный (р`иджерный) р`иджерный
ридикюль (ридик`юль) ридик`юль, -я
риелтор (ри`елтор) ри`елтор, -а
риелторский (ри`елторский) ри`елторский
риель (ри`ель) ри`ель, -я (ден. ед.)
рижане (риж`ане) риж`ане, -`ан, ед. -`анин, -а (от Р`ига)
рижанин (риж`анин) риж`анин, -а (от Р`ига)
рижанка (риж`анка) риж`анка, -и, р. мн. -нок
рижский (р`ижский) р`ижский (от Р`ига)
Рижский залив (Р`ижский зал`ив) Р`ижский зал`ив
Рижское взморье (Р`ижское взм`орье) Р`ижское взм`орье
риза (р`иза) р`иза, -ы
ризалит (ризал`ит) ризал`ит, -а
ризеншнауцер (ризеншн`ауцер) ризеншн`ауцер, -а
ризка (р`изка) р`изка, -и, р. мн. р`изок (от р`иза)
ризница (р`изница) р`изница, -ы, тв. -ей
ризничий (р`изничий) р`изничий, -его
ризный (р`изный) р`изный
ризограф (риз`ограф) риз`ограф, -а
ризографический (ризограф`ический) ризограф`ический
ризография (ризогр`афия) ризогр`афия, -и
ризоиды (риз`оиды) риз`оиды, -ов
ризоктониоз (ризоктони`оз) ризоктони`оз, -а
ризоморфы (ризом`орфы) ризом`орфы, -морф
ризоположение (ризополож`ение) ризополож`ение, -я
Ризоположенский (Ризопол`оженский) Ризопол`оженский (хр`ам)
ризосфера (ризосф`ера) ризосф`ера, -ы
ризофоры (ризоф`оры) ризоф`оры, -ф`ор
ризы (р`изы) р`изы, риз: до полож`ения р`из (нап`иться)
риккетсии (рикк`етсии) рикк`етсии, -ий, ед. -сия, -и
риккетсиоз (риккетси`оз) риккетси`оз, -а
рикошет (рикош`ет) рикош`ет, -а
рикошетировать (рикошет`ировать) рикошет`ировать, -рует
рикошетить (рикош`етить) рикош`етить, -`ечу, -`етит
рикошетный (рикош`етный) рикош`етный
рикошетом (рикош`етом) рикош`етом, нареч.
рикриция (рикр`иция) рикр`иция, -и
риксдаг (риксд`аг) риксд`аг, -а (шведский парламент)
риксдалер (риксд`алер) риксд`алер, -а (шведская монета)
рикша (р`икша) р`икша, -и, тв. -ей, р. мн. рикш, м.
рилизинг-гормоны (рил`изинг-горм`оны) рил`изинг-горм`оны, -ов, ед. -горм`он, -а
рилли (р`илли) р`илли, нескл., мн.
Рим (Рим) Рим, -а (также: вс`е дор`оги вед`ут в Р`им)
Риман (Р`иман) Р`иман, -а:геом`етрия Р`имана, интегр`ал Р`имана, сф`ера Р`имана
риманов (р`иманов) р`иманов, -а, -о (от Р`иман): р`иманова геом`етрия, р`иманова пов`ерхность, р`иманово простр`анство
римесса (рим`есса) рим`есса, -ы
римляне (р`имляне) р`имляне, -ян, ед. -янин, -а
римлянин (р`имлянин) р`имлянин, -а
римлянка (р`имлянка) р`имлянка, -и, р. мн. -нок
Римская империя (Р`имская имп`ерия) Р`имская имп`ерия
Римская курия (Р`имская к`урия) Р`имская к`урия (органы власти в Ватикане)
римский (р`имский) р`имский (от Рим)
Римско-католическая церковь (Р`имско-катол`ическая ц`ерковь) Р`имско-катол`ическая ц`ерковь
римско-католический (р`имско-катол`ический) р`имско-катол`ический
ринг (ринг) ринг, -а (площадка для бокса; объединение предпринимателей)
ринггит (рингг`ит) рингг`ит, -а
риниофиты (риниоф`иты) риниоф`иты, -ов, ед. -ф`ит, -а
ринит (рин`ит) рин`ит, -а
ринк (ринк) ринк, -а (площадка для катания на коньках)
ринк-хоккей (ринк-хокк`ей) ринк-хокк`ей, -я
риновирусы (ринов`ирусы) ринов`ирусы, -ов, ед. -в`ирус, -а
ринодерма (ринод`ерма) ринод`ерма, -ы
ринология (ринол`огия) ринол`огия, -и
ринопластика (ринопл`астика) ринопл`астика, -и
ринопластический (ринопласт`ический) ринопласт`ический
риносклерома (риносклер`ома) риносклер`ома, -ы
риноскоп (риноск`оп) риноск`оп, -а
риноскопия (риноскоп`ия) риноскоп`ия, -и
ринофарингит (ринофаринг`ит) ринофаринг`ит, -а
ринофима (риноф`има) риноф`има, -ы
ринуться (р`инуться) р`инуться, р`инусь, р`инется
ринхоцефал (ринхоцеф`ал) ринхоцеф`ал, -а
риодежанейрец (риодежан`ейрец) риодежан`ейрец, -рца, тв. -рцем
рио-де-жанейрский (р`ио-де-жан`ейрский) р`ио-де-жан`ейрский (от Р`ио-де-Жан`ейро)
риодежанейрцы (риодежан`ейрцы) риодежан`ейрцы, -ев, ед. -рец, -рца, тв. -рцем
риолит (риол`ит) риол`ит, -а
рипида (рип`ида) рип`ида, -ы
рипус (р`ипус) р`ипус, -а
рирайтер (рир`айтер) рир`айтер, -а
рирпроекция (рирпро`екция) рирпро`екция, -и
рис (рис) рис, -а и -у
рисберма (рисб`ерма) рисб`ерма, -ы
рисинка (р`исинка) р`исинка, -и, р. мн. -нок
риск (риск) риск, -а
риска (р`иска) р`иска, -и, р. мн. р`исок (тех.)
рискнуть (рискн`уть) рискн`уть, -н`у, -нёт
рискованно (риск`ованно) риск`ованно, нареч.
рискованность (риск`ованность) риск`ованность, -и
рискованный (риск`ованный) риск`ованный; кр. ф. -ан, -анна
рисковать (рисков`ать) рисков`ать, -к`ую, -к`ует
рисковой (рисков`ой) рисков`ой и р`исковый (предусматривающий риск: рисков`ой и р`исковый догов`ор, б`изнес, капит`ал, р`исков`ое финанс`ирование)
рисковый (риск`овый) риск`овый (содержащий риск: риск`овое д`ело; способный, готовый на риск: риск`овый п`арень)
рисковый (р`исковый) р`исковый и рисков`ой (предусматривающий риск: рисков`ой и р`исковый догов`ор, б`изнес, капит`ал, р`исков`ое финанс`ирование)
риск-тейкер (риск-т`ейкер) риск-т`ейкер, -а
риск-фактор (риск-ф`актор) риск-ф`актор, -а
рислинг (р`ислинг) р`ислинг, -а (вино)
рисовальный (рисов`альный) рисов`альный
рисовальщик (рисов`альщик) рисов`альщик, -а
рисовальщица (рисов`альщица) рисов`альщица, -ы, тв. -ей
рисование (рисов`ание) рисов`ание, -я
рисованный (рис`ованный) рис`ованный; кр. ф. -ан, -ана
рисовать (рисов`ать) рисов`ать, рис`ую, рис`ует
рисоваться (рисов`аться) рисов`аться, рис`уюсь, рис`уется
рисовидка (рисов`идка) рисов`идка, -и, р. мн. -док
рисовище (рисов`ище) рисов`ище, -а
рисовка (р`исовка) р`исовка, -и, р. мн. -вок (птица)
рисовка (рис`овка) рис`овка, -и
рисовод (рисов`од) рисов`од, -а
рисоводство (рисов`одство) рисов`одство, -а
рисоводческий (рисов`одческий) рисов`одческий
рисовый (р`исовый) р`исовый
рисозерновой (рисозернов`ой) рисозернов`ой
Рисорджименто (Рисорджим`енто) Рисорджим`енто, нескл., с.
рисорушка (рисор`ушка) рисор`ушка, -и, р. мн. -шек
рисосеющий (рисос`еющий) рисос`еющий
рисосеяние (рисос`еяние) рисос`еяние, -я
рисоуборочный (рисоуб`орочный) рисоуб`орочный
рисс (рисс) рисс, -а (геол.)
рисский (р`исский) р`исский
ристалище (рист`алище) рист`алище, -а
ристалищный (рист`алищный) рист`алищный
ристание (рист`ание) рист`ание, -я
рисунок (рис`унок) рис`унок, -нка
рисуночный (рис`уночный) рис`уночный
рисунчатый (рис`унчатый) рис`унчатый
ритардандо (ритард`андо) ритард`андо, неизм.
ритенуто (ритен`уто) ритен`уто, неизм. и нескл., с.
ритм (ритм) ритм, -а
ритм-группа (ритм-гр`уппа) ритм-гр`уппа, -ы
ритмизация (ритмиз`ация) ритмиз`ация, -и
ритмизированный (ритмиз`ированный) ритмиз`ированный; кр. ф. -ан, -ана
ритмизировать (ритмиз`ировать) ритмиз`ировать, -рую, -рует
ритмизироваться (ритмиз`ироваться) ритмиз`ироваться, -руется
ритмизованный (ритмиз`ованный) ритмиз`ованный; кр. ф. -ан, -ана
ритмизовать (ритмизов`ать) ритмизов`ать, -з`ую, -з`ует
ритмизоваться (ритмизов`аться) ритмизов`аться, -з`уется
ритмика (р`итмика) р`итмика, -и
ритмический (ритм`ический) ритм`ический
ритмичность (ритм`ичность) ритм`ичность, -и
ритмичный (ритм`ичный) ритм`ичный; кр. ф. -чен, -чна
ритмомелодика (ритмомел`одика) ритмомел`одика, -и
ритмомелодический (ритмомелод`ический) ритмомелод`ический
ритмопластика (ритмопл`астика) ритмопл`астика, -и
ритмопластический (ритмопласт`ический) ритмопласт`ический
ритон (рит`он) рит`он, -а
ритор (р`итор) р`итор, -а
риторика (рит`орика) рит`орика, -и
риторический (ритор`ический) ритор`ический
риторичность (ритор`ичность) ритор`ичность, -и
риторичный (ритор`ичный) ритор`ичный; кр. ф. -чен, -чна
риторский (р`иторский) р`иторский
риторство (р`иторство) р`иторство, -а
риторствовать (р`иторствовать) р`иторствовать, -твую, -твует
риттбергер (р`иттбергер) р`иттбергер, -а (прыжок, спорт.)
ритуал (риту`ал) риту`ал, -а
ритуализация (ритуализ`ация) ритуализ`ация, -и
ритуализованный (ритуализ`ованный) ритуализ`ованный; кр. ф. -ан, -ана
ритуально-мифологический (риту`ально-мифолог`ический) риту`ально-мифолог`ический
ритуально-похоронный (риту`ально-похор`онный) риту`ально-похор`онный
ритуальный (риту`альный) риту`альный
ритурнель (ритурн`ель) ритурн`ель, -я
риф (риф) риф, -а
Рифей (Риф`ей) Риф`ей, -я (античное название Урала) и риф`ей, -я (геол.)
рифейский (риф`ейский) риф`ейский
рифить (р`ифить) р`ифить, р`ифлю, р`ифит
рифление (рифл`ение) рифл`ение, -я
рифленный (р`ифленный) р`ифленный; кр. ф. -ен, -ена, прич.
рифлёный (рифлёный) рифлёный, прил.
рифли (р`ифли) р`ифли, -ей
рифма (р`ифма) р`ифма, -ы
рифмач (рифм`ач) рифм`ач, -`а, тв. -`ом
рифмачество (рифм`ачество) рифм`ачество, -а
рифменный (р`ифменный) р`ифменный
рифмованный (рифм`ованный) рифм`ованный; кр. ф. -ан, -ана
рифмовать (рифмов`ать) рифмов`ать, -м`ую, -м`ует
рифмоваться (рифмов`аться) рифмов`аться, -м`уется
рифмовка (рифм`овка) рифм`овка, -и, р. мн. -вок
рифмоплёт (рифмоплёт) рифмоплёт, -а
рифмоплётство (рифмоплётство) рифмоплётство, -а
рифовый (р`ифовый) р`ифовый
риформинг (риф`орминг) риф`орминг, -а
риформинг-установка (риф`орминг-устан`овка) риф`орминг-устан`овка, -и, р. мн. -вок
рифт (рифт) рифт, -а
рифтовый (р`ифтовый) р`ифтовый
Рихтер (Р`ихтер) Р`ихтер, -а: шкал`а Р`ихтера (по шкал`е Р`ихтера, о землетрясении)
рихтеровский (р`ихтеровский) р`ихтеровский (от Р`ихтер)
рихтовальный (рихтов`альный) рихтов`альный
рихтованный (рихт`ованный) рихт`ованный; кр. ф. -ан, -ана
рихтовать (рихтов`ать) рихтов`ать, -т`ую, -т`ует
рихтоваться (рихтов`аться) рихтов`аться, -т`уется
рихтовка (рихт`овка) рихт`овка, -и
рихтовочный (рихт`овочный) рихт`овочный
рихтовщик (рихт`овщик) рихт`овщик, -а
рицинолевый (рицин`олевый) рицин`олевый
рицинский (р`ицинский) р`ицинский (от Р`ица, озеро)
рицинулеи (рицинул`еи) рицинул`еи, -л`ей, ед. -л`ея, -и
ричардия (рич`ардия) рич`ардия, -и
Ричард Львиное Сердце (Р`ичард Льв`иное С`ердце) Р`ичард Льв`иное С`ердце
ричеркар (ричерк`ар) ричерк`ар, -а
риччия (р`иччия) р`иччия, -и
ришелье (ришель`е) ришель`е, нескл., с. (вид рукоделия)
ришельевский (ришель`евский) ришель`евский (от Ришель`е)
ркацители (ркацит`ели) ркацит`ели, нескл., с.
РЛС (РЛС) РЛС [эрэл`эс], нескл., ж. (сокр.: радиолокационная станция)
РНК (РНК) РНК [эрэнк`а], нескл., ж. (сокр.: рибонуклеиновая кислота)
РНК-полимеры (РНК-полим`еры) РНК-полим`еры, -ов
РНК-содержащий (РНК-содерж`ащий) РНК-содерж`ащий
ро (ро) ро, нескл., с. (название буквы)
роба (р`оба) р`оба, -ы
роббер (р`оббер) р`оббер, -а
робеспьеровский (робеспь`еровский) робеспь`еровский (от Робеспь`ер)
робеть (роб`еть) роб`еть, -`ею, -`еет
Робин Гуд (Р`обин Г`уд) Р`обин Г`уд, -а
робин-гудовский (р`обин-г`удовский) р`обин-г`удовский (от Р`обин Г`уд)
Робинзон (Робинз`он) Робинз`он, -а (лит. персонаж) и робинз`он, -а (о человеке, живущем вдали от людей)
робинзонада (робинзон`ада) робинзон`ада, -ы
робинзоновский (робинз`оновский) робинз`оновский
робиния (роб`иния) роб`иния, -и
робкий (р`обкий) р`обкий; кр. ф. р`обок, робк`а, р`обко
робковатый (робков`атый) робков`атый
робость (р`обость) р`обость, -и
робот (р`обот) р`обот, -а
роботизация (роботиз`ация) роботиз`ация, -и
роботизированный (роботиз`ированный) роботиз`ированный; кр. ф. -ан, -ана
роботизировать (роботиз`ировать) роботиз`ировать, -рую, -рует
роботизироваться (роботиз`ироваться) роботиз`ироваться, -руется
робот-исследователь (р`обот-иссл`едователь) р`обот-иссл`едователь, р`обота-иссл`едователя
робот-манипулятор (р`обот-манипул`ятор) р`обот-манипул`ятор, р`обота-манипул`ятора
робот-оператор (р`обот-опер`атор) р`обот-опер`атор, р`обота-опер`атора
роботостроение (роботостро`ение) роботостро`ение, -я
роботостроитель (роботостро`итель) роботостро`итель, -я
роботостроительный (роботостро`ительный) роботостро`ительный
робототехника (роботот`ехника) роботот`ехника, -и
робототехнический (робототехн`ический) робототехн`ический
роботрон (роботр`он) роботр`он, -а
роброн (робр`он) робр`он, -а
робуста (роб`уста) роб`уста, -ы
робче (р`обче) р`обче, сравн. ст.
ров (ров) ров, рва, предл. во рв`у, мн. рвы, рвов
ровдуга (р`овдуга) р`овдуга, -и
ровенец (р`овенец) р`овенец, -нца, тв. -нцем
ровенский (р`овенский) р`овенский (от Р`овно)
ровенцы (р`овенцы) р`овенцы, -ев, ед. -нец, -нца, тв. -нцем
Ровенщина (Р`овенщина) Р`овенщина, -ы (к Р`овно)
ровесник (ров`есник) ров`есник, -а
ровесница (ров`есница) ров`есница, -ы, тв. -ей
ровик (р`овик) р`овик, -а
ровненький (р`овненький) р`овненький
ровнёхонький (ровнёхонький) ровнёхонький; кр. ф. -нек, -нька
ровнёхонько (ровнёхонько) ровнёхонько, нареч. и частица
ровнёшенький (ровнёшенький) ровнёшенький; кр. ф. -нек, -нька
ровнёшенько (ровнёшенько) ровнёшенько, нареч. и частица
ровнитель (ровн`итель) ровн`итель, -я
ровница (р`овн`ица) р`овн`ица, -ы, тв. -ей
ровничница (р`овн`ичница) р`овн`ичница, -ы, тв. -ей
ровничный (р`овн`ичный) р`овн`ичный
ровно (р`овно) р`овно, нареч., частица и союз
ровность (р`овность) р`овность, -и
ровнота (ровнот`а) ровнот`а, -`ы
ровный (р`овный) р`овный; кр. ф. р`овен, ровн`а, р`овно, р`овн`ы
ровня (р`овня) р`овня, -и, р. мн. -ей, м. и ж.
ровнять (ровн`ять) ровн`ять, -`яю, -`яет (к р`овный)
ровняться (ровн`яться) ровн`яться, -`яется (к р`овный)
рог (рог) рог, -а, мн. -`а, -`ов; но (в географических наименованиях) Рог, -а, напр.: Африк`анский Р`ог, Золот`ой Р`ог (бухта), Крив`ой Р`ог (город)
рогалик (рог`алик) рог`алик, -а
рогаль (рог`аль) рог`аль, -`я
рогастый (рог`астый) рог`астый
рогатевший (рог`атевший) рог`атевший (от рог`атеть)
рогатеть (рог`атеть) рог`атеть, -ею, -еет (стано-виться рогатым)
рогативший (рог`ативший) рог`ативший (от рог`атить)
рогатик (рог`атик) рог`атик, -а
рогатина (рог`атина) рог`атина, -ы
рогатить (рог`атить) рог`атить, -`ачу, -`атит (кого)
рогатка (рог`атка) рог`атка, -и, р. мн. -ток
рогатый (рог`атый) рог`атый
рогач (рог`ач) рог`ач, -`а, тв. -`ом
роглик (р`оглик) р`оглик, -а
роговеть (рогов`еть) рогов`еть, -`еет
роговидный (рогов`идный) рогов`идный; кр. ф. -ден, -дна
роговик (рогов`ик) рогов`ик, -`а
роговиковый (роговик`овый) роговик`овый
роговина (рогов`ина) рогов`ина, -ы
роговица (рогов`ица) рогов`ица, -ы, тв. -ей
роговой (рогов`ой) рогов`ой
рогоглавник (рогогл`авник) рогогл`авник, -а
рогожа (рог`ожа) рог`ожа, -и, тв. -ей
рогожина (рог`ожина) рог`ожина, -ы
рогожка (рог`ожка) рог`ожка, -и, р. мн. -жек
рогожный (рог`ожный) рог`ожный
Рогожская Застава (Рог`ожская Заст`ава) Рог`ожская Заст`ава (площадь)
Рогожский Вал (Рог`ожский В`ал) Рог`ожский В`ал (улица)
рогоз (рог`оз) рог`оз, -а и рогоз`а, -`ы
рогоза (рогоз`а) рогоз`а, -`ы и рог`оз, -а
рогозный (рог`озный) рог`озный
рогозовый (рог`озовый) рог`озовый
рогозуб (рогоз`уб) рогоз`уб, -а
рогоклюв (рогокл`юв) рогокл`юв, -а
роголистник (рогол`истник) рогол`истник, -а
роголистниковые (рогол`истниковые) рогол`истниковые, -ых
рогоносец (рогон`осец) рогон`осец, -сца, тв. -сцем, р. мн. -сцев
рогохвост (рогохв`ост) рогохв`ост, -а
рогулина (рог`улина) рог`улина, -ы
рогулька (рог`улька) рог`улька, -и, р. мн. -лек
рогульник (рог`ульник) рог`ульник, -а
рогульниковые (рог`ульниковые) рог`ульниковые, -ых
рогуля (рог`уля) рог`уля, -и
род (род) род 1, -а и -у, предл. в р`оде и в род`у, мн. -`ы, -`ов (первобытная общественная организация; ряд поколений)
род (род) род 2, -а, мн. -ы, -`ов (единица классификации; лингв.)
род (род) род 3, -а, мн. -`а, -`ов (р`од в`ойск, ор`ужия)
род-айланд (род-`айланд) род-`айланд, -а (порода кур)
родамин (родам`ин) родам`ин, -а
родан (род`ан) род`ан, -а
роданиды (родан`иды) родан`иды, -ов, ед. -н`ид, -а
роданисто-водородный (род`анисто-водор`одный) род`анисто-водор`одный
роданистый (род`анистый) род`анистый
родановый (род`ановый) род`ановый
роддом (родд`ом) родд`ом, -а
родезийский (родез`ийский) родез`ийский (от Род`езия)
роденовский (род`еновский) род`еновский (от Род`ен)
родентицид (родентиц`ид) родентиц`ид, -а
родео (род`ео) род`ео, нескл., с.
родиевый (р`одиевый) р`одиевый
родий (р`одий) р`одий, -я
родильница (род`ильница) род`ильница, -ы, тв. -ей
родильный (род`ильный) род`ильный
родименький (род`именький) род`именький
родимец (род`имец) род`имец, -мца, тв. -мцем
родимчик (род`имчик) род`имчик, -а
родимый (род`имый) род`имый
родина (р`одина) р`одина, -ы и (высок.) Р`одина, -ы
Родина-мать (Р`одина-м`ать) Р`одина-м`ать, Р`одины-м`атери
родинка (р`одинка) р`одинка, -и, р. мн. -нок
родины (род`ины) род`ины, -`ин
родиола (роди`ола) роди`ола, -ы (растение)
родители (род`ители) род`ители, -ей
родитель (род`итель) род`итель, -я
родительница (род`ительница) род`ительница, -ы, тв. -ей
родительный падеж (род`ительный пад`еж) род`ительный пад`еж
Родительская суббота (Род`ительская субб`ота) Род`ительская субб`ота
родительский (род`ительский) род`ительский
родительство (род`ительство) род`ительство, -а
родить (род`ить) род`ить, рож`у, род`ит; прош. сов. -`ил, -ил`а, -`ил`а -`ило и несов. -`ил, -`ила, -`ило
родиться (род`иться) род`иться, рож`усь, род`ится; прош. сов. -`илс`я, -`ил`ась, -`ил`ось и несов. -`ился, -`илась, -`илось
родич (р`одич) р`одич, -а, тв. -ем
родненький (р`одненький) р`одненький
родник (родн`ик) родн`ик, -`а
родниковый (родник`овый) родник`овый
роднить (родн`ить) родн`ить, -н`ю, -н`ит
родниться (родн`иться) родн`иться, -н`юсь, -н`ится
родничок (роднич`ок) роднич`ок, -чк`а
родной (родн`ой) родн`ой
роднуля (родн`уля) родн`уля, -и, р. мн. -`уль и -`улей, м. и ж.
роднуша (родн`уша) родн`уша, -и, тв. -ей, м. и ж.
родные (родн`ые) родн`ые, -`ых
родня (родн`я) родн`я, -`и
родовитость (родов`итость) родов`итость, -и
родовитый (родов`итый) родов`итый
родовой (родов`ой) родов`ой
родовспомогательный (родовспомог`ательный) родовспомог`ательный
родовспоможение (родовспомож`ение) родовспомож`ение, -я
рододендровый (родод`ендровый) родод`ендровый
рододендрон (родод`ендрон) родод`ендрон, -а
родоначальник (родонач`альник) родонач`альник, -а
родоначальница (родонач`альница) родонач`альница, -ы, тв. -ей
родонит (родон`ит) родон`ит, -а
родонитовый (родон`итовый) родон`итовый
родоплеменной (родоплеменн`ой) родоплеменн`ой
родопсин (родопс`ин) родопс`ин, -а
родословец (родосл`овец) родосл`овец, -вца, тв. -вцем, р. мн. -вцев
родословие (родосл`овие) родосл`овие, -я
родословная (родосл`овная) родосл`овная, -ой
родословный (родосл`овный) родосл`овный
родосский (р`од`осский) р`од`осский (от Р`од`ос); но: Кол`осс Род`осский
родохрозит (родохроз`ит) родохроз`ит, -а
родственник (р`одственник) р`одственник, -а
родственница (р`одственница) р`одственница, -ы, тв. -ей
родственничек (р`одственничек) р`одственничек, -чка
родственность (р`одственность) р`одственность, -и
родственный (р`одственный) р`одственный; кр. ф. -вен и -венен, -венна
родство (родств`о) родств`о, -`а
родстер (р`одстер) р`одстер, -а
роды (р`оды) р`оды, -ов (процесс рождения)
роевня (ро`евня) ро`евня, -и, р. мн. -вен
роевой (роев`ой) роев`ой
роёк (роёк) роёк, ройк`а (от рой)
роение (ро`ение) ро`ение, -я
роённый (роённый) роённый; кр. ф. роён, роен`а (от ро`ить), прич.
рожа (р`ожа) р`ожа, -и, тв. -ей
рожаницы (рож`ан`ицы) рож`ан`ицы, -`ан`иц, ед. -`ан`ица, -ы, тв. -ей (мифол.)
рожать (рож`ать) рож`ать, -`аю, -`ает
рождаемость (рожд`аемость) рожд`аемость, -и
рождать (рожд`ать) рожд`ать, -`аю, -`ает
рождаться (рожд`аться) рожд`аться, -`аюсь, -`ается
рождение (рожд`ение) рожд`ение, -я
рожденник (рожд`енник) рожд`енник, -а
рожденница (рожд`енница) рожд`енница, -ы, тв. -ей
рождённый (рождённый) рождённый; кр. ф. -ён, -ен`а
рождественский (рожд`ественский) рожд`ественский
Рождественский (Рожд`ественский) Рожд`ественский (хр`ам, монаст`ырь)
Рождественский пост (Рожд`ественский п`ост) Рожд`ественский п`ост
Рождество (Рождеств`о) Рождеств`о, -`а
роженица (рож`ен`ица) рож`ен`ица, -ы, тв. -ей
рожечник (рож`ечник) рож`ечник, -а
рожистый (р`ожистый) р`ожистый
рожица (р`ожица) р`ожица, -ы, тв. -ей
рожище (рож`ище) рож`ище, -а, мн. -а и -и, -`ищ, м. (от рог)
рожки (рожк`и) рожк`и, -`ов (макаронные изделия)
рожковый (рожк`овый) рожк`овый
рожнец (рожн`ец) рожн`ец, -ец`а, тв. -`ом
рожок (рож`ок) рож`ок, рожк`а, мн. рожк`и, -`ов и (у животных) р`ожки, р`ожек
рожон (рож`он) рож`он, рожн`а
рожочек (рож`очек) рож`очек, -чка
рожь (рожь) рожь, ржи, тв. р`ожью
роза (р`оза) р`оза, -ы
розалия (роз`алия) роз`алия, -и (животное)
розан (р`озан) р`озан, -а
розанчик (р`оз`анчик) р`оз`анчик, -а
розарий (роз`арий) роз`арий, -я и роз`ариум, -а
розариум (роз`ариум) роз`ариум, -а и роз`арий, -я
розваль (р`озваль) р`озваль, -и
розвальни (р`озвальни) р`озвальни, -ей
розвязь (р`озвязь) р`озвязь, -и
розга (р`озга) р`озга, -и, р. мн. р`озог
розгач (розг`ач) розг`ач, -`а, тв. -`ом
розговенье (р`озговенье) р`озговенье, -я, р. мн. -ний и разгов`ение, -я
розговины (р`озговины) р`озговины, -ин
розговый (р`озговый) р`озговый
розданный (р`озданный) р`озданный; кр. ф. р`оздан, раздан`а и р`оздана, р`оздано
роздых (р`оздых) р`оздых, -а и -у
розенкрейцер (розенкр`ейцер) розенкр`ейцер, -а
розенкрейцерский (розенкр`ейцерский) розенкр`ейцерский
розенкрейцерство (розенкр`ейцерство) розенкр`ейцерство, -а
розеола (розе`ола) розе`ола, -ы
розетка (роз`етка) роз`етка, -и, р. мн. -ток
розеточка (роз`еточка) роз`еточка, -и, р. мн. -чек
розеточность (роз`еточность) роз`еточность, -и
розеточный (роз`еточный) роз`еточный
розетта (роз`етта) роз`етта, -ы (архит.)
розжиг (р`озжиг) р`озжиг, -а и разж`иг, -а
розлив (р`озлив) р`озлив, -а и разл`ив, -а (жидкости по сосудам)
розливень (р`озливень) р`озливень, -вня
розмарин (розмар`ин) розмар`ин, -а
розмаринный (розмар`инный) розмар`инный
розмариновый (розмар`иновый) розмар`иновый
рознить (р`ознить) р`ознить, -ню, -нит
розниться (р`озниться) р`озниться, -нюсь, -нится
розница (р`озница) р`озница, -ы, тв. -ей
рознично-мелкооптовый (р`ознично-мелкоопт`овый) р`ознично-мелкоопт`овый
рознично-торговый (р`ознично-торг`овый) р`ознично-торг`овый
розничный (р`озничный) р`озничный
розно (р`озно) р`озно, нареч.
рознь (рознь) рознь, -и
рознящий (р`ознящий) р`ознящий
рознящийся (р`ознящийся) р`ознящийся
розоватенький (розов`атенький) розов`атенький
розовато-жёлтый (розов`ато-жёлтый) розов`ато-жёлтый
розовато-сиреневый (розов`ато-сир`еневый) розов`ато-сир`еневый
розоватость (розов`атость) розов`атость, -и
розоватый (розов`атый) розов`атый
розовенький (р`озовенький) р`озовенький
розоветь (розов`еть) розов`еть, -`ею, -`еет
розоволицый (розовол`ицый) розовол`ицый
розовость (р`озовость) р`озовость, -и
розовощёкий (розовощёкий) розовощёкий
розовый (р`озовый) р`озовый
розоцветные (розоцв`етные) розоцв`етные, -ых
розочка (р`озочка) р`озочка, -и, р. мн. -чек
розыгрыш (р`озыгрыш) р`озыгрыш, -а, тв. -ем
розыгрышный (р`озыгрышный) р`озыгрышный
розыск (р`озыск) р`озыск, -а
роистый (ро`истый) ро`истый
роить (ро`ить) ро`ить, ро`ит
роиться (ро`иться) ро`иться, ро`ится
рой (рой) рой, р`оя, мн. ро`и, роёв
ройный (р`ойный) р`ойный
рок (рок) рок, -а
рок- (рок-) рок-... - первая часть сложных слов, пишется через дефис
рокада (рок`ада) рок`ада, -ы
рокадный (рок`адный) рок`адный
рокайль (рок`айль) рок`айль, неизм. и нескл., ж.
рокамболь (рокамб`оль) рокамб`оль, -я (растение)
рок-ансамбль (рок-анс`амбль) рок-анс`амбль, -я
рок-балет (рок-бал`ет) рок-бал`ет, -а
рок-гитара (рок-гит`ара) рок-гит`ара, -ы
рок-гитарист (рок-гитар`ист) рок-гитар`ист, -а
рок-группа (рок-гр`уппа) рок-гр`уппа, -ы
рокер (р`окер) р`окер, -а
рокерский (р`окерский) р`окерский
рок-звезда (рок-звезд`а) рок-звезд`а, -`ы, мн. -звёзды, -звёзд
рок и (р`ок и) р`ок и поп-м`узыка
рок- и поп-музыка (рок- и поп-музыка) рок- и поп-музыка, -и
рокированный (рокир`ованный) рокир`ованный; кр. ф. -ан, -ана
рокировать (рокиров`ать) рокиров`ать, -р`ую, -р`ует
рокироваться (рокиров`аться) рокиров`аться, -р`уюсь, -р`уется
рокировка (рокир`овка) рокир`овка, -и, р. мн. -вок
рок-искусство (рок-иск`усство) рок-иск`усство, -а
рок-клуб (рок-кл`уб) рок-кл`уб, -а
рок-клубовский (рок-кл`убовский) рок-кл`убовский
рок-концерт (рок-конц`ерт) рок-конц`ерт, -а
рок-культура (рок-культ`ура) рок-культ`ура, -ы
рок-марафон (рок-мараф`он) рок-мараф`он, -а
рок-музыка (рок-м`узыка) рок-м`узыка, -и
рок-музыкант (рок-музык`ант) рок-музык`ант, -а
рок-н-ролл (рок-н-р`олл) рок-н-р`олл, -а
рок-н-ролльный (рок-н-р`олльный) рок-н-р`олльный
рок-н-ролльщик (рок-н-р`олльщик) рок-н-р`олльщик, -а
рок-н-ролльщица (рок-н-р`олльщица) рок-н-р`олльщица, -ы, тв. -ей
роковой (роков`ой) роков`ой (к рок- судьба)
роковый (р`оковый) р`оковый (к рок-м`узыка)
рококо (рокок`о) рокок`о, неизм. и нескл., с.
рок-опера (рок-`опера) рок-`опера, -ы
рокот (р`окот) р`окот, -а
рокотание (рокот`ание) рокот`ание, -я
рокотать (рокот`ать) рокот`ать, -оч`у, -`очет
рокочущий (рок`очущий) рок`очущий
рок-певец (рок-пев`ец) рок-пев`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов
рок-ритм (рок-р`итм) рок-р`итм, -а
рок-симфонический (рок-симфон`ический) рок-симфон`ический (орк`естр)
роксоланы (роксол`аны) роксол`аны, -ов (племя)
рок-тусовка (рок-тус`овка) рок-тус`овка, -и, р. мн. -вок
Рокфеллер (Рокф`еллер) Рокф`еллер, -а
рокфеллеровский (рокф`еллеровский) рокф`еллеровский
рок-фестиваль (рок-фестив`аль) рок-фестив`аль, -я
рок-фильм (рок-ф`ильм) рок-ф`ильм, -а
рокфор (рокф`ор) рокф`ор, -а
рок-хит (рок-х`ит) рок-х`ит, -а
рол (рол) рол, -а (вращающийся вал; то же, что роль 2)
ролевой (ролев`ой) ролев`ой
ролик (р`олик) р`олик, -а
ролики (р`олики) р`олики, -ов (коньки)
роликобежец (роликоб`ежец) роликоб`ежец, -жца, тв. -жцем, р. мн. -жцев
роликобежный (роликоб`ежный) роликоб`ежный
роликовтулочный (роликовт`улочный) роликовт`улочный
роликовый (р`оликовый) р`оликовый
роликодром (роликодр`ом) роликодр`ом, -а
роликоленточный (роликол`енточный) роликол`енточный
роликоподшипник (роликоподш`ипник) роликоподш`ипник, -а
роликоподшипниковый (роликоподш`ипниковый) роликоподш`ипниковый
ролкер (р`олкер) р`олкер, -а
ролл (ролл) ролл, -а (машина в бумажном производстве)
роллер (р`оллер) р`оллер, -а
роллерный (р`оллерный) р`оллерный
роллерский (р`оллерский) р`оллерский
ролловер (ролл`овер) ролл`овер, -а
ролловер-кредит (ролл`овер-кред`ит) ролл`овер-кред`ит, -а
ролловый (р`олловый) р`олловый (от ролл)
роллс-ройс (роллс-р`ойс) роллс-р`ойс, -а (автомо-биль)
ролл-трейлер (ролл-тр`ейлер) ролл-тр`ейлер, -а
роль (роль) роль 1, -и, мн. -и, -`ей (в пьесе, на сцене и т. п.)
роль (роль) роль 2, -я и рол, -а (сверток цилиндрической формы)
рольганг (рольг`анг) рольг`анг, -а
ролька (р`олька) р`олька, -и, р. мн. р`олек
рольный (р`ольный) р`ольный (к рол и роль 2)
рольня (р`ольня) р`ольня, -и, р. мн. р`олен
рольставни (рольст`авни) рольст`авни, -вен и -вней
рольшторы (рольшт`оры) рольшт`оры, -шт`ор
рольщик (р`ольщик) р`ольщик, -а
рольщица (р`ольщица) р`ольщица, -ы, тв. -ей
ром (ром) ром, -а и -у
роман (ром`ан) ром`ан, -а
роман-биография (ром`ан-биогр`афия) ром`ан-биогр`афия, ром`ана-биогр`афии
роман-газета (ром`ан-га`з`ета) ром`ан-га`з`ета, -ы
романеска (роман`еска) роман`еска, -и, р. мн. -сок
романея (роман`ея) роман`ея, -и
романизация (романиз`ация) романиз`ация, -и
романизированный (романиз`ированный) романиз`ированный; кр. ф. -ан, -ана
романизировать (романиз`ировать) романиз`ировать, -рую, -рует
романизироваться (романиз`ироваться) романиз`ироваться, -руется
романизм (роман`изм) роман`изм, -а
романизованный (романиз`ованный) романиз`ованный; кр. ф. -ан, -ана
романизовать (романизов`ать) романизов`ать, -з`ую, -з`ует
романизоваться (романизов`аться) романизов`аться, -з`уется
романист (роман`ист) роман`ист, -а
романистика (роман`истика) роман`истика, -и
романистический (романист`ический) романист`ический
романистка (роман`истка) роман`истка, -и, р. мн. -ток
романистский (роман`истский) роман`истский
романический (роман`ический) роман`ический
романный (ром`анный) ром`анный
романовский (ром`ановский) ром`ановский (от Ром`ан и Ром`ановы)
Романовы (Ром`ановы) Ром`ановы, -ых (династия)
романо-германский (ром`ано-герм`анский) ром`ано-герм`анский
романогерманцы (романогерм`анцы) романогерм`анцы, -ев
романс (ром`анс) ром`анс, -а
романсеро (романс`еро) романс`еро, нескл., м.
романсик (ром`ансик) ром`ансик, -а
романский (ром`анский) ром`анский
романсный (ром`ансный) ром`ансный
романсовый (ром`ансовый) ром`ансовый
романтизация (романтиз`ация) романтиз`ация, -и
романтизированный (романтиз`ированный) романтиз`ированный; кр. ф. -ан, -ана
романтизировать (романтиз`ировать) романтиз`ировать, -рую, -рует
романтизироваться (романтиз`ироваться) романтиз`ироваться, -руется
романтизм (романт`изм) романт`изм, -а
романтик (ром`антик) ром`антик, -а
романтика (ром`антика) ром`антика, -и
романтически (романт`ически) романт`ически
романтический (романт`ический) романт`ический
романтичность (романт`ичность) романт`ичность, -и
романтичный (романт`ичный) романт`ичный; кр. ф. -чен, -чна
роман-хроника (ром`ан-хр`оника) ром`ан-хр`оника, ром`ана-хр`оники
романцемент (романцем`ент) романцем`ент, -а
романчик (ром`анчик) ром`анчик, -а
ромашка (ром`ашка) ром`ашка, -и, р. мн. -шек
ромашковый (ром`ашковый) ром`ашковый
ромб (ромб) ромб, -а
ром-баба (ром-б`аба) ром-б`аба, -ы
ромбический (ромб`ический) ромб`ический
ромбовидный (ромбов`идный) ромбов`идный; кр. ф. -ден, -дна
ромбовик (ромбов`ик) ромбов`ик, -`а
ромбовый (р`омбовый) р`омбовый
ромбододекаэдр (ромбододек`аэдр) ромбододек`аэдр, -а
ромбоид (ромб`оид) ромб`оид, -а
ромбоидальный (ромбоид`альный) ромбоид`альный
ромбоидный (ромб`оидный) ромб`оидный
ромбопирамидальный (ромбопирамид`альный) ромбопирамид`альный
ромбоэдр (ромб`оэдр) ромб`оэдр, -а
ромбоэдрический (ромбоэдр`ический) ромбоэдр`ический
ромен-роллановский (ром`ен-ролл`ановский) ром`ен-ролл`ановский (от Ром`ен Ролл`ан)
ромен-салат (ром`ен-сал`ат) ром`ен-сал`ат, -а
Ромео (Ром`ео) Ром`ео, нескл., м.
ромни-марш (р`омни-м`арш) р`омни-м`арш, -а, тв. -ем
ромовый (р`омовый) р`омовый
Ромул (Р`омул) Р`омул, -а (также: от Р`омула до н`аших дн`ей)
ромштекс (ромшт`екс) ромшт`екс, -а
ронгалит (ронгал`ит) ронгал`ит, -а
ронгалитовый (ронгал`итовый) ронгал`итовый
рондад (ронд`ад) ронд`ад, -а
рондик (р`ондик) р`ондик, -а
рондино (ронд`ино) ронд`ино, нескл., с.
рондо (р`ондо) р`ондо, нескл., с. (муз.)
рондо (ронд`о) ронд`о, нескл., с. (в поэзии; полигр.)
ронжа (р`онжа) р`онжа, -и, тв. -ей
ронский (р`онский) р`онский (от Р`она)
ронять (рон`ять) рон`ять, -`яю, -`яет
роняться (рон`яться) рон`яться, -`яется
роп (роп) роп, -а
ропак (роп`ак) роп`ак, -`а
ропот (р`опот) р`опот, -а
ропотный (р`опотный) р`опотный
роптание (ропт`ание) ропт`ание, -я
роптать (ропт`ать) ропт`ать, ропщ`у, р`опщет
ропщущий (р`опщущий) р`опщущий
роса (рос`а) рос`а, -`ы, мн. р`осы, рос
Росвооружение (Росвооруж`ение) Росвооруж`ение, -я (концерн)
Росинант (Росин`ант) Росин`ант, -а (лошадь Дон-Кихота) и росин`ант, -а (кляча)
росинка (рос`инка) рос`инка, -и, р. мн. -нок
росиночка (рос`иночка) рос`иночка, -и, р. мн. -чек
росистый (рос`истый) рос`истый
роситься (рос`иться) рос`иться, -`ится
росичка (рос`ичка) рос`ичка, -и, р. мн. -чек
роскошество (роск`ошество) роск`ошество, -а
роскошествовать (роск`ошествовать) роск`ошествовать, -твую, -твует
роскошничать (роск`ошничать) роск`ошничать, -аю, -ает
роскошный (роск`ошный) роск`ошный; кр. ф. -шен, -шна
роскошь (р`оскошь) р`оскошь, -и
роскрышь (р`оскрышь) р`оскрышь, -и
рославльский (р`ославльский) р`ославльский (от Р`ославль)
рославчане (рославч`ане) рославч`ане, -`ан, ед. -`анин, -а (от Р`ославль)
рославчанин (рославч`анин) рославч`анин, -а (от Р`ославль)
рослость (р`ослость) р`ослость, -и
рослый (р`ослый) р`ослый
росный (р`осный) р`осный
росомаха (росом`аха) росом`аха, -и
росомаший (росом`аший) росом`аший, -ья, -ье
роспашь (р`оспашь) р`оспашь, -и
роспись (р`оспись) р`оспись, -и
росплеск (р`осплеск) р`осплеск, -а
росплывь (р`осплывь) р`осплывь, -и
роспуск (р`оспуск) р`оспуск, -а (действие)
роспуски (р`оспуски) р`оспуски, -ов (сани)
росс (росс) росс, -а (устар. высок. к росси`янин)
россиевский (р`оссиевский) р`оссиевский (от Р`осси)
Российская академия медицинских наук (Росс`ийская акад`емия медиц`инских на`ук) Росс`ийская акад`емия медиц`инских на`ук (РАМН)
Российская академия народного хозяйства (Росс`ийская акад`емия нар`одного хоз`яйства) Росс`ийская акад`емия нар`одного хоз`яйства
Российская академия наук (Росс`ийская акад`емия на`ук) Росс`ийская акад`емия на`ук (РАН)
Российская академия образования (Росс`ийская акад`емия образов`ания) Росс`ийская акад`емия образов`ания
Российская государственная библиотека (Росс`ийская госуд`арственная библиот`ека) Росс`ийская госуд`арственная библиот`ека (РГБ)
Российская империя (Росс`ийская имп`ерия) Росс`ийская имп`ерия (ист.)
Российская национальная библиотека (Росс`ийская национ`альная библиот`ека) Росс`ийская национ`альная библиот`ека (РНБ)
Российская товарно-сырьевая биржа (Р`оссийская тов`арно-сырьев`ая б`иржа) Р`оссийская тов`арно-сырьев`ая б`иржа
Российская Федерация (Росс`ийская Федер`ация) Росс`ийская Федер`ация
российский (росс`ийский) росс`ийский (от Росс`ия)
Российский государственный гуманитарный университет (Росс`ийский госуд`арственный гуманит`арный университ`ет) Росс`ийский госуд`арственный гуманит`арный университ`ет (РГГУ)
Российский международный фонд культуры (Росс`ийский междунар`одный ф`онд культ`уры) Росс`ийский междунар`одный ф`онд культ`уры
Российский национальный оркестр (Росс`ийский национ`альный орк`естр) Росс`ийский национ`альный орк`естр
Российский открытый университет (Росс`ийский откр`ытый университ`ет) Росс`ийский откр`ытый университ`ет
Российский союз промышленников и предпринимателей (Росс`ийский со`юз пром`ышленников и предприним`ателей) Росс`ийский со`юз пром`ышленников и предприним`ателей
Российский университет дружбы народов (Росс`ийский университ`ет др`ужбы нар`одов) Росс`ийский университ`ет др`ужбы нар`одов (РУДН)
Российский фонд развития телевидения (Росс`ийский ф`онд разв`ития телев`идения) Росс`ийский ф`онд разв`ития телев`идения
Российский футбольный союз (Росс`ийский футб`ольный со`юз) Росс`ийский футб`ольный со`юз (РФС)
Российский центр международного научного и культурного сотрудничества (Росс`ийский ц`ентр междунар`одного на`учного и культ`урного сотр`удничества) Росс`ийский ц`ентр междунар`одного на`учного и культ`урного сотр`удничества
Российско-американская компания (Росс`ийско-америк`анская комп`ания) Росс`ийско-америк`анская комп`ания (1799-1868)
российско-американский (росс`ийско-америк`анский) росс`ийско-америк`анский
российско-белорусский (росс`ийско-белор`усский) росс`ийско-белор`усский
российско-германский (росс`ийско-герм`анский) росс`ийско-герм`анский
Российское акционерное общество (Росс`ийское акцион`ерное `общество) Росс`ийское акцион`ерное `общество (первые слова офиц. названий)
Российское информационное агентство (Росс`ийское информаци`онное аг`ентство) Росс`ийское информаци`онное аг`ентство (Р`ИА)
Российское космическое агентство (Росс`ийское косм`ическое аг`ентство) Росс`ийское косм`ическое аг`ентство
Российское общество Красного Креста (Росс`ийское `общество Кр`асного Кр`еста) Росс`ийское `общество Кр`асного Кр`еста
Российское телеграфное агентство (Росс`ийское телегр`афное аг`ентство) Росс`ийское телегр`афное аг`ентство (Р`ОСТА, 1918-1925)
российско-казахстанский (росс`ийско-казахст`анский) росс`ийско-казахст`анский
российско-китайский (росс`ийско-кит`айский) росс`ийско-кит`айский
российско-польский (росс`ийско-п`ольский) росс`ийско-п`ольский
российско-украинский (росс`ийско-укра`инский) росс`ийско-укра`инский
российско-французский (росс`ийско-франц`узский) росс`ийско-франц`узский
российско-эстонский (росс`ийско-эст`онский) росс`ийско-эст`онский
российско-южноамериканский (росс`ийско-южноамерик`анский) росс`ийско-южноамерик`анский
российско-южноафриканский (росс`ийско-южноафрик`анский) росс`ийско-южноафрик`анский
российско-южнокорейский (росс`ийско-южнокор`ейский) росс`ийско-южнокор`ейский
российско-японский (росс`ийско-яп`онский) росс`ийско-яп`онский
россиниевский (росс`иниевский) росс`иниевский (от Росс`ини)
Россия-матушка (Росс`ия-м`атушка) Росс`ия-м`атушка, Росс`ии- м`атушки
россияне (росси`яне) росси`яне, -`ян, ед. -`янин, -а
россиянин (росси`янин) росси`янин, -а
россиянка (росси`янка) росси`янка, -и, р. мн. -нок
россказни (р`оссказни) р`оссказни, -ей
россошанец (россош`анец) россош`анец, -нца, тв. -нцем
россошанка (россош`анка) россош`анка, -и, р. мн. -нок
россошанский (россош`анский) россош`анский (от Р`оссошь)
россошанцы (россош`анцы) россош`анцы, -ев, ед. -нец, -нца, тв. -нцем
Росстани-на-Каме (Р`осстани-на-К`аме) Р`осстани-на-К`аме (город)
росстань (р`осстань) р`осстань, -и, р. мн. -ей и -`ей
россыпный (р`оссыпный) р`оссыпный (от р`оссыпь)
россыпь (р`оссыпь) р`оссыпь, -и
россыпью (р`оссыпью) р`оссыпью, нареч.
рост (рост) рост 1, -а и -у
рост (рост) рост 2, -а, мн. -`а, -`ов (длина одежды)
ростбиф (р`остбиф) р`остбиф, -а
ростверк (р`остверк) р`остверк, -а
ростверковый (р`остверковый) р`остверковый
ростепель (р`остепель) р`остепель, -и
ростепельный (р`остепельный) р`остепельный
ростер (р`остер) р`остер, -а (электрожаровня)
ростерит (ростер`ит) ростер`ит, -а
ростковый (ростк`овый) ростк`овый
Ростов Великий (Рост`ов Вел`икий) Рост`ов Вел`икий (ист.)
ростовец (рост`овец) рост`овец, -вца, тв. -вцем (от Рост`ов)
ростовка (рост`овка) рост`овка, -и, р. мн. -вок (от рост)
Ростов-на-Дону (Рост`ов-на-Дон`у) Рост`ов-на-Дон`у, Рост`ова-на-Дон`у
ростовой (ростов`ой) ростов`ой
Ростово-Суздальское княжество (Рост`ово-С`уздальское кн`яжество) Рост`ово-С`уздальское кн`яжество
ростовский (рост`овский) рост`овский (от Рост`ов и Рост`ов-на-Дон`у)
ростовцы (рост`овцы) рост`овцы, -ев, ед. -вец, -вца, тв. -вцем (от Рост`ов)
ростовчане (ростовч`ане) ростовч`ане, -`ан, ед. -`анин, -а (от Рост`ов и Рост`ов-на-Дон`у)
ростовчанин (ростовч`анин) ростовч`анин, -а (от Рост`ов и Рост`ов-на-Дон`у)
ростовчанка (ростовч`анка) ростовч`анка, -и, р. мн. -нок
ростовщик (ростовщ`ик) ростовщ`ик, -`а
Ростовщина (Рост`овщина) Рост`овщина, -ы (к Рост`ов-на-Дон`у)
ростовщица (ростовщ`ица) ростовщ`ица, -ы, тв. -ей
ростовщический (ростовщ`ический) ростовщ`ический
ростовщичество (ростовщ`ичество) ростовщ`ичество, -а
ростовщичий (ростовщ`ичий) ростовщ`ичий, -ья, -ье
росток (рост`ок) рост`ок, -тк`а
ростокец (р`остокец) р`остокец, -кца, тв. -кцем
ростокский (р`остокский) р`остокский (от Р`осток)
ростокцы (р`остокцы) р`остокцы, -ев, ед. -кец, -кца, тв. -кцем
ростомер (ростом`ер) ростом`ер, -а
росточек (рост`очек) рост`очек, -чка и -чку
ростр (ростр) ростр, -а (таран корабля)
ростра (р`остра) р`остра, -ы (архит.)
Ростральные колонны (Ростр`альные кол`онны) Ростр`альные кол`онны (в Петерб`урге)
ростральный (ростр`альный) ростр`альный
ростры (р`остры) р`остры, ростр и р`остер (настил на судне)
ростсельмашевский (ростсельм`ашевский) ростсельм`ашевский (от Ростсельм`аш)
росчерк (р`осчерк) р`осчерк, -а
росчисть (р`осчисть) р`осчисть, -и
росший (р`осший) р`осший
росянка (рос`янка) рос`янка, -и, р. мн. -нок
росяной (росян`ой) росян`ой и рос`яный
росяный (рос`яный) рос`яный и росян`ой
рот (рот) рот, рта, предл. во рту, мн. рты, ртов
рота (р`ота) р`ота, -ы
ротаксановый (ротакс`ановый) ротакс`ановый
ротаксаны (ротакс`аны) ротакс`аны, -ов, ед. -с`ан, -а
ротаметр (рот`аметр) рот`аметр, -а
ротан (рот`ан) рот`ан, -а (рыба)
ротанг (рот`анг) рот`анг, -а (растение)
ротапринт (ротапр`инт) ротапр`инт, -а
ротапринтный (ротапр`интный) ротапр`интный
ротари-клуб (р`отари-кл`уб) р`отари-кл`уб, -а
ротатор (рот`атор) рот`атор, -а
ротаторный (рот`аторный) рот`аторный
ротацизм (ротац`изм) ротац`изм, -а
ротационка (ротаци`онка) ротаци`онка, -и, р. мн. -нок
ротационный (ротаци`онный) ротаци`онный
ротация (рот`ация) рот`ация, -и
ротвейлер (ротв`ейлер) ротв`ейлер, -а
ротель (рот`ель) рот`ель, -я
ротефеллы (ротеф`еллы) ротеф`еллы, -`елл
ротик (р`отик) р`отик, -а
ротировать (рот`ировать) рот`ировать, -рую, -рует
ротироваться (рот`ироваться) рот`ироваться, -руется
ротишко (рот`ишко) рот`ишко, -а и -и, мн. -шки, -шек, м.
ротище (рот`ище) рот`ище, -а, мн. -а и -и, -`ищ, м.
ротмистр (р`отмистр) р`отмистр, -а
ротмистрский (р`отмистрский) р`отмистрский
ротный (р`отный) р`отный
ротовой (ротов`ой) ротов`ой
ротозей (ротоз`ей) ротоз`ей, -я
ротозейка (ротоз`ейка) ротоз`ейка, -и, р. мн. -`еек
ротозейничать (ротоз`ейничать) ротоз`ейничать, -аю, -ает
ротозейство (ротоз`ейство) ротоз`ейство, -а
роток (рот`ок) рот`ок, другие формы не употр.
ротон (рот`он) рот`он, -а
ротонда (рот`онда) рот`онда, -ы
ротоногие (ротон`огие) ротон`огие, -их
ротор (р`отор) р`отор, -а
роторно-дисковый (р`оторно-д`исковый) р`оторно-д`исковый
роторно-поршневой (р`оторно-поршнев`ой) р`оторно-поршнев`ой
роторный (р`оторный) р`оторный
роттердамец (роттерд`амец) роттерд`амец, -мца, тв. -мцем
роттердамский (роттерд`амский) роттерд`амский (от Роттерд`ам); но: Эр`азм Роттерд`амский
роттердамцы (роттерд`амцы) роттерд`амцы, -ев, ед. -мец, -мца, тв. -мцем
Ротшильд (Р`отшильд) Р`отшильд, -а
роуд-шоу (р`оуд-ш`оу) р`оуд-ш`оу, нескл., с.
роуминг (р`оуминг) р`оуминг, -а
роуминговый (р`оуминговый) р`оуминговый
рохля (р`охля) р`охля, -и, р. мн. -лей, м. и ж.
роштейн (рошт`ейн) рошт`ейн, -а
роща (р`оща) р`оща, -и, тв. -ей; но (в названиях населенных пунктов) Р`оща, -и, напр.: М`арьина Р`оща (район в Москве), Зелёная Р`оща (поселок)
рощица (р`ощица) р`ощица, -ы, тв. -ей
РОЭ (Р`ОЭ) Р`ОЭ, нескл., с. (сокр.: реакция оседания эритроцитов)
роющий (р`оющий) р`оющий (от р`ыть)
роющийся (р`оющийся) р`оющийся (от р`ыться)
роялизм (роял`изм) роял`изм, -а
роялист (роял`ист) роял`ист, -а
роялистка (роял`истка) роял`истка, -и, р. мн. -ток
роялистский (роял`истский) роял`истский
роялишко (ро`ялишко) ро`ялишко, -а и -и, мн. -шки, -шек, м.
роялти (р`оялти) р`оялти, нескл., с. и мн.
рояль (ро`яль) ро`яль, -я
рояльный (ро`яльный) ро`яльный
роящий (ро`ящий) ро`ящий (от ро`ить)
роящийся (ро`ящийся) ро`ящийся (от ро`иться)
р-р-р (р-р-р) р-р-р (звукоподражание)
ртище (рт`ище) рт`ище, -а, мн. -а и -и, ртищ, м.
ртутно-кварцевый (рт`утно-кв`арцевый) рт`утно-кв`арцевый
ртутно-цинковый (рт`утно-ц`инковый) рт`утно-ц`инковый
ртутный (рт`утный) рт`утный
ртуть (ртуть) ртуть, -и
ртутьорганический (ртутьорган`ический) ртутьорган`ический
руанда (ру`анда) ру`анда, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
руандиец (руанд`иец) руанд`иец, -`ийца, тв. -`ийцем
руандийский (руанд`ийский) руанд`ийский (от Ру`анда, государство)
руандийцы (руанд`ийцы) руанд`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
рубаи (руба`и) руба`и, нескл., с.
рубака (руб`ака) руб`ака, -и, м.
рубанок (руб`анок) руб`анок, -нка
рубаночек (руб`аночек) руб`аночек, -чка
рубаночный (руб`аночный) руб`аночный
рубануть (рубан`уть) рубан`уть, -н`у, -нёт
рубато (руб`ато) руб`ато, неизм.
рубать (руб`ать) руб`ать, -`аю, -`ает
рубаться (руб`аться) руб`аться, -`аюсь, -`ается
рубаха (руб`аха) руб`аха, -и
рубаха-парень (руб`аха-п`арень) руб`аха-п`арень, руб`ахи- п`арня
рубашечка (руб`ашечка) руб`ашечка, -и, р. мн. -чек
рубашечный (руб`ашечный) руб`ашечный
рубашка (руб`ашка) руб`ашка, -и, р. мн. -шек
рубашка апаш (руб`ашка ап`аш) руб`ашка ап`аш, руб`ашки ап`аш
рубашка поло (руб`ашка п`оло) руб`ашка п`оло, руб`ашки п`оло
рубашонка (рубаш`онка) рубаш`онка, -и, р. мн. -нок
рубашоночка (рубаш`оночка) рубаш`оночка, -и, р. мн. -чек
рубеж (руб`еж) руб`еж, -`а, тв. -`ом
рубежный (руб`ежный) руб`ежный
рубеллит (рубелл`ит) рубелл`ит, -а
рубель (руб`ель) руб`ель, -ел`я
рубенсовский (р`убенсовский) р`убенсовский (от Р`убенс)
рубероид (рубер`оид) рубер`оид, -а
рубероидный (рубер`оидный) рубер`оидный
рубероидовый (рубер`оидовый) рубер`оидовый
рубец (руб`ец) руб`ец, рубц`а, тв. рубц`ом, р. мн. рубц`ов
рубидиевый (руб`идиевый) руб`идиевый
рубидий (руб`идий) руб`идий, -я
Рубик (Р`убик) Р`убик, -а: к`убик Р`убика
Рубикон (Рубик`он) Рубик`он, -а (перейт`и Рубик`он)
рубило (руб`ило) руб`ило, -а
рубильник (руб`ильник) руб`ильник, -а
рубильный (руб`ильный) руб`ильный
рубин (руб`ин) руб`ин, -а
рубиновый (руб`иновый) руб`иновый
рубинчик (руб`инчик) руб`инчик, -а
рубинштейновский (рубиншт`ейновский) рубиншт`ейновский (от Рубиншт`ейн)
рубить (руб`ить) руб`ить, рубл`ю, р`убит
рубиться (руб`иться) руб`иться, рубл`юсь, р`убится
рубище (р`убище) р`убище, -а
рубка (р`убка) р`убка, -и, р. мн. р`убок
рублёвик (рублёвик) рублёвик, -а
рублёвка (рублёвка) рублёвка, -и, р. мн. -вок
рублёвский (рублёвский) рублёвский (от Рублёв и Рублёво)
рублёвый (рублёвый) рублёвый
рубленный (р`убленный) р`убленный; кр. ф. -ен, -ена, прич.
рубленый (р`убленый) р`убленый, прил.
рублик (р`ублик) р`ублик, -а
рублишко (рубл`ишко) рубл`ишко, -а и -и, мн. -шки, -шек, м.
рубль (рубль) рубль, -`я
рубнуть (рубн`уть) рубн`уть, -н`у, -нёт
РУБОП (РУБ`ОП) РУБ`ОП, -а и РУ`ОП, -а (сокр.: региональное управление по борьбе с организованной преступностью)
рубоповец (руб`оповец) руб`оповец, -вца и ру`оповец, -вца, тв. -вцем, р. мн. -вцев
рубоповский (руб`оповский) руб`оповский и ру`оповский (от РУБ`ОП и РУ`ОП)
рубочный (р`убочный) р`убочный
рубрика (р`убрика) р`убрика, -и
рубрикатор (рубрик`атор) рубрик`атор, -а
рубрикация (рубрик`ация) рубрик`ация, -и
рубрицированный (рубриц`ированный) рубриц`ированный; кр. ф. -ан, -ана
рубрицировать (рубриц`ировать) рубриц`ировать, -рую, -рует
рубрицироваться (рубриц`ироваться) рубриц`ироваться, -руется
руброфития (руброфит`ия) руброфит`ия, -и
рубцевание (рубцев`ание) рубцев`ание, -я
рубцеватый (рубцев`атый) рубцев`атый
рубцеваться (рубцев`аться) рубцев`аться, -ц`уется
рубцовский (рубц`овский) рубц`овский (от Рубц`ов и Рубц`овск)
рубцовый (рубц`овый) рубц`овый
рубчатый (р`убчатый) р`убчатый
рубчик (р`убчик) р`убчик, -а
рубщик (р`убщик) р`убщик, -а
рубящий (р`убящий) р`убящий
рубящийся (р`убящийся) р`убящийся
руга (р`уга) р`уга, -и
руганный (р`уганный) р`уганный; кр. ф. -ан, -ана, прич.
руганый (р`уганый) р`уганый, прил.
ругань (р`угань) р`угань, -и
ругатель (руг`атель) руг`атель, -я
ругательница (руг`ательница) руг`ательница, -ы, тв. -ей
ругательный (руг`ательный) руг`ательный
ругательский (руг`ательский) руг`ательский
ругательски ругать (руг`ательски руг`ать) руг`ательски руг`ать
ругательски ругаться (руг`ательски руг`аться) руг`ательски руг`аться
ругательство (руг`ательство) руг`ательство, -а
ругать (руг`ать) руг`ать, -`аю, -`ает
ругаться (руг`аться) руг`аться, -`аюсь, -`ается
ругмя ругать (ругм`я руг`ать) ругм`я руг`ать
ругнуть (ругн`уть) ругн`уть, -н`у, -нёт
ругнуться (ругн`уться) ругн`уться, -н`усь, -нётся
ругня (ругн`я) ругн`я, -`и
ругоза (руг`оза) руг`оза, -ы
руготня (руготн`я) руготн`я, -`и
руд (руд) руд, -а (ед. измер.)
руда (руд`а) руд`а, -`ы, мн. р`уды, руд
рудбекия (рудб`екия) рудб`екия, -и
рудеральный (рудер`альный) рудер`альный
рудерпис (р`удерп`ис) р`удерп`ис, -а
рудерпост (р`удерп`ост) р`удерп`ост, -а
рудимент (рудим`ент) рудим`ент, -а
рудиментарный (рудимент`арный) рудимент`арный
рудисты (руд`исты) руд`исты, -ов, ед. -`ист, -а
рудненец (р`удненец) р`удненец, -ненца, тв. -ненцем (от Р`удный)
рудненский (р`удненский) р`удненский (от Р`удный)
рудненцы (р`удненцы) р`удненцы, -ев, ед. -ненец, -ненца, тв. -ненцем (от Р`удный)
рудник (рудн`ик) рудн`ик, -`а
рудниковый (рудник`овый) рудник`овый
рудничный (рудн`ичный) рудн`ичный
Рудничный (Рудн`ичный) Рудн`ичный, -ого (поселок)
рудничок (руднич`ок) руднич`ок, -чк`а
рудно-металлургический (р`удно-металлург`ический) р`удно-металлург`ический
рудно-термический (р`удно-терм`ический) р`удно-терм`ический
рудный (р`удный) р`удный
Рудный (Р`удный) Р`удный, -ого (город, поселок)
руднянец (рудн`янец) рудн`янец, -нца, тв. -нцем (от Р`удня)
руднянский (рудн`янский) рудн`янский (от Р`удня)
руднянцы (рудн`янцы) рудн`янцы, -ев, ед. -нец, -нца, тв. -нцем (от Р`удня)
рудовоз (рудов`оз) рудов`оз, -а
рудовосстановительный (рудовосстанов`ительный) рудовосстанов`ительный
рудо-жёлтый (р`удо-жёлтый) р`удо-жёлтый
рудознатец (рудозн`атец) рудозн`атец, -тца, тв. -тцем, р. мн. -тцев
рудоискатель (рудоиск`атель) рудоиск`атель, -я
рудокоп (рудок`оп) рудок`оп, -а
рудокопный (рудок`опный) рудок`опный
рудоносность (рудон`осность) рудон`осность, -и
рудоносный (рудон`осный) рудон`осный; кр. ф. -сен, -сна
рудообразование (рудообразов`ание) рудообразов`ание, -я
рудоподъёмный (рудоподъёмный) рудоподъёмный
рудопромывочный (рудопром`ывочный) рудопром`ывочный
рудоразыскной (рудоразыскн`ой) рудоразыскн`ой
рудоспуск (рудосп`уск) рудосп`уск, -а
рудоуправление (рудоуправл`ение) рудоуправл`ение, -я
рудяк (руд`як) руд`як, -`а
ружане (руж`ане) руж`ане, -`ан, ед. -`анин, -а (от Р`уза)
ружанин (руж`анин) руж`анин, -а (от Р`уза)
ружейник (руж`ейник) руж`ейник, -а
ружейно-пулемётный (руж`ейно-пулемётный) руж`ейно-пулемётный
ружейный (руж`ейный) руж`ейный
ружьё (ружьё) ружьё, -`я, мн. р`ужья, р`ужей, р`ужьям
ружьецо (ружьец`о) ружьец`о, -`а
ружьишко (ружь`ишко) ружь`ишко, -а, мн. -шки, -шек
ружьище (ружь`ище) ружь`ище, -а
рузский (р`узский) р`узский (от Р`уза)
руинированный (руин`ированный) руин`ированный; кр. ф. -ан, -ана
руинный (ру`инный) ру`инный
руины (ру`ины) ру`ины, ру`ин, ед. ру`ина, -ы
рука (рук`а) рук`а, -`и, вин. р`уку, мн. р`уки, рук, рук`ам
рукав (рук`ав) рук`ав, -`а, мн. -`а, -`ов
рукавицы (рукав`ицы) рукав`ицы, -`иц, ед. -`ица, -ы, тв. -ей
рукавички (рукав`ички) рукав`ички, -чек, ед. -`ичка, -и
рукавичник (рукав`ичник) рукав`ичник, -а
рукавичный (рукав`ичный) рукав`ичный
рукавный (рук`авный) рук`авный
рука в руку (рук`а в р`уку) рук`а в р`уку (идт`и)
рукавчик (рук`авчик) рук`авчик, -а
рука об руку (рук`а `об руку) рук`а `об руку
рукастый (рук`астый) рук`астый
руки (р`уки) р`уки в б`оки
руки-крюки (р`уки-кр`юки) р`уки-кр`юки, других форм нет
руки-ноги (р`уки-н`оги) р`уки-н`оги, р`ук-н`ог
рукобитный (рукоб`итный) рукоб`итный
рукобитчик (рукоб`итчик) рукоб`итчик, -а
рукобитье (рукоб`итье) рукоб`итье, -я
рукоблудие (рукобл`удие) рукобл`удие, -я
рукоблудничать (рукобл`удничать) рукобл`удничать, -аю, -ает
руковод (руков`од) руков`од, -а
руководитель (руковод`итель) руковод`итель, -я
руководительница (руковод`ительница) руковод`ительница, -ы, тв. -ей
руководить (руковод`ить) руковод`ить, -ож`у, -од`ит
руководиться (руковод`иться) руковод`иться, -ож`усь, -од`ится
руководство (руков`одство) руков`одство, -а
руководствование (руков`одствование) руков`одствование, -я
руководствовать (руков`одствовать) руков`одствовать, -твую, -твует
руководствоваться (руков`одствоваться) руков`одствоваться, -твуюсь, -твуется
руководящий (руковод`ящий) руковод`ящий
руководящийся (руковод`ящийся) руковод`ящийся
руковозложение (руковозлож`ение) руковозлож`ение, -я
рукоделие (рукод`елие) рукод`елие, -я
рукодельница (рукод`ельница) рукод`ельница, -ы, тв. -ей
рукодельничать (рукод`ельничать) рукод`ельничать, -аю, -ает
рукодельный (рукод`ельный) рукод`ельный
рукокрылые (рукокр`ылые) рукокр`ылые, -ых
рукомесло (рукомесл`о) рукомесл`о, -`а
рукомойник (руком`ойник) руком`ойник, -а
руконожка (рукон`ожка) рукон`ожка, -и, р. мн. -жек
рукопашная (рукоп`ашная) рукоп`ашная, -ой
рукопашный (рукоп`ашный) рукоп`ашный
рукопёрые (рукопёрые) рукопёрые, -ых
рукописание (рукопис`ание) рукопис`ание, -я
рукописный (рукоп`исный) рукоп`исный
рукопись (р`укопись) р`укопись, -и
рукоплескания (рукоплеск`ания) рукоплеск`ания, -ий
рукоплескать (рукоплеск`ать) рукоплеск`ать, -ещ`у, -`ещет
рукоплещущий (рукопл`ещущий) рукопл`ещущий
рукопожатие (рукопож`атие) рукопож`атие, -я
рукополагать (рукополаг`ать) рукополаг`ать, -`аю, -`ает
рукополагаться (рукополаг`аться) рукополаг`аться, -`аюсь, -`ается
рукоположение (рукополож`ение) рукополож`ение, -я
рукоположённый (рукоположённый) рукоположённый; кр. ф. -ён, -ен`а
рукоположить (рукополож`ить) рукополож`ить, -ж`у, -ж`ит
рукоположиться (рукополож`иться) рукополож`иться, -ж`усь, -ж`ится
рукоприкладство (рукоприкл`адство) рукоприкл`адство, -а
рукоприкладствовать (рукоприкл`адствовать) рукоприкл`адствовать, -твую, -твует
рукотворный (рукотв`орный) рукотв`орный; кр. ф. -рен, -рна
рукоумывало (рукоумыв`ало) рукоумыв`ало, -а (церк.)
рукоятка (руко`ятка) руко`ятка, -и, р. мн. -ток
рукоятчик (руко`ятчик) руко`ятчик, -а
рукоятчик-сигналист (руко`ятчик-сигнал`ист) руко`ятчик-сигнал`ист, руко`ятчика-сигнал`иста
рукоятчица (руко`ятчица) руко`ятчица, -ы, тв. -ей
рукоятчица-сигналистка (руко`ятчица-сигнал`истка) руко`ятчица-сигнал`истка, руко`ятчицы-сигнал`истки
рукоять (руко`ять) руко`ять, -и
рулада (рул`ада) рул`ада, -ы
рулевой (рулев`ой) рулев`ой
рулёжка (рулёжка) рулёжка, -и, р. мн. -жек
рулёжный (рулёжный) рулёжный
руление (рул`ение) рул`ение, -я
рулет (рул`ет) рул`ет, -а
рулетка (рул`етка) рул`етка, -и, р. мн. -ток
рулеточный (рул`еточный) рул`еточный
рулетта (рул`етта) рул`етта, -ы (матем.)
рулить (рул`ить) рул`ить, рул`ю, рул`ит
рулон (рул`он) рул`он, -а
рулонирование (рулон`ирование) рулон`ирование, -я
рулонированный (рулон`ированный) рулон`ированный; кр. ф. -ан, -ана
рулонный (рул`онный) рул`онный
рулончик (рул`ончик) рул`ончик, -а
руль (руль) руль, -`я
румб (румб) румб, -а (деление компаса)
румба (р`умба) р`умба, -ы (танец)
румбовый (р`умбовый) р`умбовый
румпель (р`умпель) р`умпель, -я
румпельный (р`умпельный) р`умпельный
румынка (рум`ынка) рум`ынка, -и, р. мн. -нок
румыно-молдавский (рум`ыно-молд`авский) рум`ыно-молд`авский
румыно-российский (рум`ыно-росс`ийский) рум`ыно-росс`ийский
румынский (рум`ынский) рум`ынский (к рум`ыны и Рум`ыния)
румынско-русский (рум`ынско-р`усский) рум`ынско-р`усский
румыны (рум`ыны) рум`ыны, -`ын, ед. рум`ын, -а
румяна (рум`яна) рум`яна, -`ян
румяневший (рум`яневший) рум`яневший (от рум`янеть)
румяненный (рум`яненный) рум`яненный; кр. ф. -ен, -ена (от рум`янить)
румяненький (рум`яненький) рум`яненький
румянеть (рум`янеть) рум`янеть, -ею, -еет (ста-новиться румяным)
румянец (рум`янец) рум`янец, -нца, тв. -нцем
румянивший (рум`янивший) рум`янивший (от рум`янить)
румянившийся (рум`янившийся) рум`янившийся (от рум`яниться)
румянить (рум`янить) рум`янить, -ню, -нит (кого, что)
румяниться (рум`яниться) рум`яниться, -нюсь, -нится
румянка (рум`янка) рум`янка, -и, р. мн. -нок
румянный (рум`янный) рум`янный (от рум`яна)
румяность (рум`яность) рум`яность, -и
румянощёкий (румянощёкий) румянощёкий
Румянцев-Задунайский (Рум`янцев-Задун`айский) Рум`янцев-Задун`айский, Рум`янцева-Задун`айского
Румянцевский музей (Рум`янцевский муз`ей) Рум`янцевский муз`ей
румянчик (рум`янчик) рум`янчик, -а
румяный (рум`яный) рум`яный
румянящий (рум`янящий) рум`янящий
румянящийся (рум`янящийся) рум`янящийся
рунди (р`унди) р`унди, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
рундук (рунд`ук) рунд`ук, -`а
рундучный (рунд`учный) рунд`учный
рундучок (рундуч`ок) рундуч`ок, -чк`а
Рунет (Рун`ет) Рун`ет, -а
рунец (рун`ец) рун`ец, рунц`а, тв. рунц`ом, р. мн. рунц`ов
рунистый (рун`истый) рун`истый
рунический (рун`ический) рун`ический
рунный (р`унный) р`унный
руно (рун`о) рун`о, -`а, мн. р`уна, рун (шерсть; косяк рыбы)
руны (р`уны) р`уны, рун, ед. р`уна, -ы (письмена; песни)
РУОП (РУ`ОП) РУ`ОП, -а и РУБ`ОП, -а (сокр.: региональное управление по борьбе с организованной преступностью)
руоповец (ру`оповец) ру`оповец, -вца и руб`оповец, -вца, тв. -вцем, р. мн. -вцев
руоповский (ру`оповский) ру`оповский и руб`оповский (от РУБ`ОП и РУ`ОП)
рупия (р`упия) р`упия, -и
рупор (р`упор) р`упор, -а, мн. -ы, -ов и -`а, -`ов
рупорный (р`упорный) р`упорный
рупь (рупь) рупь, других форм нет (прост. к рубль)
рурализация (рурализ`ация) рурализ`ация, -и
рурбанизация (рурбаниз`ация) рурбаниз`ация, -и
рурский (р`урский) р`урский (от Рур)
русак (рус`ак) рус`ак, -`а
русалии (рус`алии) рус`алии, -ий
русалка (рус`алка) рус`алка, -и, р. мн. -лок
русалочий (рус`алочий) рус`алочий, -ья, -ье
русалочка (рус`алочка) рус`алочка, -и, р. мн. -чек
русалочный (рус`алочный) рус`алочный
русальный (рус`альный) рус`альный
русачий (рус`ачий) рус`ачий, -ья, -ье
русачка (рус`ачка) рус`ачка, -и, р. мн. -чек
русачок (русач`ок) русач`ок, -чк`а
русеть (рус`еть) рус`еть, -`ею, -`еет
русизм (рус`изм) рус`изм, -а
русинка (рус`инка) рус`инка, -и, р. мн. -нок
русинский (рус`инский) рус`инский
русины (рус`ины) рус`ины, -ов, ед. рус`ин, -а
русист (рус`ист) рус`ист, -а
русистика (рус`истика) рус`истика, -и
русистка (рус`истка) рус`истка, -и, р. мн. -ток
русистский (рус`истский) рус`истский
русификатор (русифик`атор) русифик`атор, -а
русификаторский (русифик`аторский) русифик`аторский
русификация (русифик`ация) русифик`ация, -и
русифицированный (русифиц`ированный) русифиц`ированный; кр. ф. -ан, -ана
русифицировать (русифиц`ировать) русифиц`ировать, -рую, -рует
русифицироваться (русифиц`ироваться) русифиц`ироваться, -руюсь, -руется
русичи (р`усичи) р`усичи, -ей, ед. -ич, -а, тв. -ем (ист.)
руслень (р`услень) р`услень, -я
русло (р`усло) р`усло, -а, р. мн. р`усел и русл
русловой (руслов`ой) руслов`ой и р`условый
русловый (р`условый) р`условый и руслов`ой
руслоочистительный (руслоочист`ительный) руслоочист`ительный
русобородый (русобор`одый) русобор`одый
русоватый (русов`атый) русов`атый
русоволосый (русовол`осый) русовол`осый
русоголовый (русогол`овый) русогол`овый
русокосый (русок`осый) русок`осый
русокудрый (русок`удрый) русок`удрый
русопёт (русопёт) русопёт, -а и русоп`ят, -а
русопят (русоп`ят) русоп`ят, -а и русопёт, -а
русофил (русоф`ил) русоф`ил, -а
русофилка (русоф`илка) русоф`илка, -и, р. мн. -лок
русофильский (русоф`ильский) русоф`ильский
русофильство (русоф`ильство) русоф`ильство, -а
русофоб (русоф`об) русоф`об, -а
русофобия (русоф`обия) русоф`обия, -и
русофобка (русоф`обка) русоф`обка, -и, р. мн. -бок
русофобский (русоф`обский) русоф`обский
русофобство (русоф`обство) русоф`обство, -а
русская (р`усская) р`усская, -ой
Русская Америка (Р`усская Ам`ерика) Р`усская Ам`ерика (русские владения в Америке в XVIII-XIX вв.)
гавань (г`авань) г`авань, -и; но: Сов`етская Г`авань (город и залив), Р`усская Г`авань (фактория)
Русская зарубежная православная церковь (Р`усская заруб`ежная правосл`авная ц`ерковь) Р`усская заруб`ежная правосл`авная ц`ерковь
Русская земля (Р`усская земл`я) Р`усская земл`я (Россия, Русь)
Русская плита (Р`усская плит`а) Р`усская плит`а (геол.)
Русская Поляна (Р`усская Пол`яна) Р`усская Пол`яна (поселок)
русскополянский (русскопол`янский) русскопол`янский (от Р`усская Пол`яна); но: Р`усско-Пол`янский рай`он
Русская Правда (Р`усская Пр`авда) Р`усская Пр`авда (свод древнерусского права)
Русская православная церковь (Р`усская правосл`авная ц`ерковь) Р`усская правосл`авная ц`ерковь (РПЦ)
Русская равнина (Р`усская равн`ина) Р`усская равн`ина (геогр.)
русские (р`усские) р`усские, -их, ед. р`усский, -ого
Русские горы (Р`усские г`оры) Р`усские г`оры (в Антарктиде)
Русские сезоны за границей (Р`усские сез`оны за гран`ицей) Р`усские сез`оны за гран`ицей (1907-1913)
русский (р`усский) р`усский, прил.
Русский (Р`усский) Р`усский, -ого (остров)
Русский музей (Р`усский муз`ей) Р`усский муз`ей (в Петербурге)
Русский общевоинский союз (Р`усский общев`оинский с`оюз) Р`усский общев`оинский с`оюз (РОВС) (в эмиграции)
Русский хребет (Р`усский хреб`ет) Р`усский хреб`ет (в Китае)
русско-английский (р`усско-англ`ийский) р`усско-англ`ийский
русско-англо-франко-итальянский (р`усско-`англо-фр`анко-италь`янский) р`усско-`англо-фр`анко-италь`янский
русско-белорусский (р`усско-белор`усский) р`усско-белор`усский
русскоговорящий (русскоговор`ящий) русскоговор`ящий
русско-грузинско-армянский (р`усско-груз`инско-арм`янский) р`усско-груз`инско-арм`янский
русско-древнегреческий (р`усско-древнегр`еческий) р`усско-древнегр`еческий
русское зарубежье (р`усское заруб`ежье) р`усское заруб`ежье
Русское Устье (Р`усское `Устье) Р`усское `Устье (село)
русско-иноязычный (р`усско-инояз`ычный) р`усско-инояз`ычный
русско-испанский (р`усско-исп`анский) р`усско-исп`анский
русско-китайский (р`усско-кит`айский) р`усско-кит`айский
русско-латинский (р`усско-лат`инский) р`усско-лат`инский
русско-национальный (р`усско-национ`альный) р`усско-национ`альный
русско-немецкий (р`усско-нем`ецкий) р`усско-нем`ецкий
русско-новогреческий (р`усско-новогр`еческий) р`усско-новогр`еческий
русско-польский (р`усско-п`ольский) р`усско-п`ольский
русскополянский (русскопол`янский) русскопол`янский (от Р`усская Пол`яна); но: Р`усско-Пол`янский рай`он
русско-сербохорватский (р`усско-сербохорв`атский) р`усско-сербохорв`атский и р`усско-сербскохорв`атский
русско-сербскохорватский (р`усско-сербскохорв`атский) р`усско-сербскохорв`атский и р`усско-сербохорв`атский
русскость (р`усскость) р`усскость, -и
русско-суахили (р`усско-суах`или) р`усско-суах`или, неизм.
русско-турецкий (р`усско-тур`ецкий) р`усско-тур`ецкий
русско-украинский (р`усско-укр`аинский) р`усско-укр`аинский
русско-урду (р`усско-урд`у) р`усско-урд`у, неизм.
русско-фарси (р`усско-фарс`и) р`усско-фарс`и, неизм.
русско-французский (р`усско-франц`узский) р`усско-франц`узский
русско-хинди (р`усско-х`инди) р`усско-х`инди, неизм.
Русско-шведская война (Р`усско-шв`едская войн`а) Р`усско-шв`едская войн`а (1700-1721)
русско-шведский (р`усско-шв`едский) р`усско-шв`едский
русско-эсперантский (р`усско-эспер`антский) р`усско-эспер`антский
русскоязычный (русскояз`ычный) русскояз`ычный
Русско-японская война (Р`усско-яп`онская войн`а) Р`усско-яп`онская войн`а (1904-1905)
русско-японский (р`усско-яп`онский) р`усско-яп`онский
руссоизм (руссо`изм) руссо`изм, -а (от Русс`о)
руссоист (руссо`ист) руссо`ист, -а
руссоистский (руссо`истский) руссо`истский
руст (руст) руст, -а, мн. -`ы, -`ов
руставелиевский (рустав`елиевский) рустав`елиевский (от Рустав`ели)
руставец (руст`авец) руст`авец, -вца, тв. -вцем
руставский (руст`авский) руст`авский (от Руст`ави)
руставцы (руст`авцы) руст`авцы, -ев, ед. -вец, -вца, тв. -вцем
рустика (р`устика) р`устика, -и
рустованный (руст`ованный) руст`ованный; кр. ф. -ан, -ана
рустовать (рустов`ать) рустов`ать, -т`ую, -т`ует
рустоваться (рустов`аться) рустов`аться, -т`уется
рустовка (руст`овка) руст`овка, -и
русый (р`усый) р`усый
рута (р`ута) р`ута, -ы
руте (рут`е) рут`е, нескл., с.
рутениевый (рут`ениевый) рут`ениевый
рутений (рут`ений) рут`ений, -я
рутёрка (рутёрка) рутёрка, -и, р. мн. -рок
рутил (рут`ил) рут`ил, -а
рутин (рут`ин) рут`ин, -а (хим., мед.)
рутина (рут`ина) рут`ина, -ы
рутинёр (рутинёр) рутинёр, -а
рутинёрка (рутинёрка) рутинёрка, -и, р. мн. -рок
рутинёрский (рутинёрский) рутинёрский
рутинёрство (рутинёрство) рутинёрство, -а
рутинность (рут`инность) рут`инность, -и
рутинный (рут`инный) рут`инный; кр. ф. -`инен, -`инна
рутовый (р`утовый) р`утовый
рухлядь (р`ухлядь) р`ухлядь, -и
рухляк (рухл`як) рухл`як, -`а
рухляковый (рухляк`овый) рухляк`овый
рухнуть (р`ухнуть) р`ухнуть, -ну, -нет
рухнуться (р`ухнуться) р`ухнуться, -нусь, -нется
ручательство (руч`ательство) руч`ательство, -а
ручаться (руч`аться) руч`аться, -`аюсь, -`ается
ручеёк (ручеёк) ручеёк, -ейк`а
ручей (руч`ей) руч`ей, ручь`я; но (в названиях населенных пунктов) Руч`ей, Ручь`я, напр.: Б`елый Руч`ей, Боч`аров Руч`ей (поселок)
ручейник (руч`ейник) руч`ейник, -а
ручейный (руч`ейный) руч`ейный
рученька (р`ученька) р`ученька, -и, р. мн. -нек
ручища (руч`ища) руч`ища, -и, тв. -ей
ручка (р`учка) р`учка, -и, р. мн. р`учек
ручник (ручн`ик) ручн`ик, -`а (молоток; работник-ручнист)
ручнист (ручн`ист) ручн`ист, -а
ручница (ручн`ица) ручн`ица, -ы, тв. -ей
ручничок (ручнич`ок) ручнич`ок, -чк`а (от ручн`ик)
ручной (ручн`ой) ручн`ой
ручонка (руч`онка) руч`онка, -и, р. мн. -нок
ручьевой (ручьев`ой) ручьев`ой
ручьистый (ручь`истый) ручь`истый
рушащий (р`ушащий) р`ушащий
рушащийся (р`ушащийся) р`ушащийся
рушение (р`ушение) р`ушение, -я
рушильный (руш`ильный) руш`ильный
рушить (р`ушить) р`ушить, р`ушу, р`ушит
рушиться (р`ушиться) р`ушиться, р`ушится
рушник (рушн`ик) рушн`ик, -`а (полотенце)
рушничок (рушнич`ок) рушнич`ок, -чк`а (от рушн`ик)
рцы (рцы) рцы, нескл., с. (название бук-вы)
рыба (р`ыба) р`ыба, -ы
рыба-бабочка (р`ыба-б`абочка) р`ыба-б`абочка, р`ыбы-б`абочки
рыбак (рыб`ак) рыб`ак, -`а
рыбалить (рыб`алить) рыб`алить, -лю, -лит
рыбалка (рыб`алка) рыб`алка, -и, р. мн. -лок
рыбарь (р`ыб`арь) р`ыб`арь, -я и -`я
рыба-хирург (р`ыба-хир`ург) р`ыба-хир`ург, р`ыбы-хир`урга
рыбацкий (рыб`ацкий) рыб`ацкий
рыбачащий (рыб`ачащий) рыб`ачащий
рыбачий (рыб`ачий) рыб`ачий, -ья, -ье
Рыбачий (Рыб`ачий) Рыб`ачий, -ьего(полуост- ров, поселок)
рыбачить (рыб`ачить) рыб`ачить, -чу, -чит
рыбачка (рыб`ачка) рыб`ачка, -и, р. мн. -чек
рыбец (рыб`ец) рыб`ец, рыбц`а, тв. рыбц`ом, р. мн. рыбц`ов
рыбёшка (рыбёшка) рыбёшка, -и, р. мн. -шек
рыбий (р`ыбий) р`ыбий, -ья, -ье
рыбина (р`ыбина) р`ыбина, -ы
рыбинец (р`ыбинец) р`ыбинец, -нца, тв. -нцем (от Р`ыбинск)
рыбинский (р`ыбинский) р`ыбинский (от Р`ыбинск)
рыбинспектор (рыбинсп`ектор) рыбинсп`ектор, -а, мн. -`а, -`ов и -ы, -ов
рыбинспекция (рыбинсп`екция) рыбинсп`екция, -и
рыбинцы (р`ыбинцы) р`ыбинцы, -ев, ед. -нец, -нца, тв. -нцем (от Р`ыбинск)
рыбица (р`ыбица) р`ыбица, -ы, тв. -ей
рыбища (р`ыбища) р`ыбища, -и, тв. -ей
рыбка (р`ыбка) р`ыбка, -и, р. мн. р`ыбок
рыбколхоз (рыбколх`оз) рыбколх`оз, -а
рыбнадзор (рыбнадз`ор) рыбнадз`ор, -а и рыбонадз`ор, -а
рыбнадзоровский (рыбнадз`оровский) рыбнадз`оровский и рыбонадз`оровский
рыбник (р`ыбник) р`ыбник, -а
рыбница (р`ыбница) р`ыбница, -ы, тв. -ей
рыбный (р`ыбный) р`ыбный
рыбоакустика (рыбоак`устика) рыбоак`устика, -и
рыбоведение (рыбов`едение) рыбов`едение, -я
рыбовод (рыбов`од) рыбов`од, -а
рыбоводный (рыбов`одный) рыбов`одный
рыбоводство (рыбов`одство) рыбов`одство, -а
рыбоводческий (рыбов`одческий) рыбов`одческий
рыбовоз (рыбов`оз) рыбов`оз, -а
рыбодобывающий (рыбодобыв`ающий) рыбодобыв`ающий
рыбодобытчик (рыбодоб`ытчик) рыбодоб`ытчик, -а
рыбодобыча (рыбодоб`ыча) рыбодоб`ыча, -и, тв. -ей
рыбозавод (рыбозав`од) рыбозав`од, -а
рыбозаводский (рыбозав`одский) рыбозав`одский
рыбозмей (рыбозм`е`й) рыбозм`е`й, -я
рыбокомбинат (рыбокомбин`ат) рыбокомбин`ат, -а
рыбоконсервный (рыбоконс`ервный) рыбоконс`ервный
рыбокоптильный (рыбокопт`ильный) рыбокопт`ильный
рыбокоптильня (рыбокопт`ильня) рыбокопт`ильня, -и, р. мн. -лен
рыбокрабоконсервный (рыбокрабоконс`ервный) рыбокрабоконс`ервный
рыболов (рыбол`ов) рыбол`ов, -а
рыболовецкий (рыболов`ецкий) рыболов`ецкий
рыболовный (рыбол`овный) рыбол`овный
рыболовство (рыбол`овство) рыбол`овство, -а
рыболокатор (рыболок`атор) рыболок`атор, -а
рыболокация (рыболок`ация) рыболок`ация, -и
рыбомоечный (рыбом`оечный) рыбом`оечный
рыбоморозильный (рыбомороз`ильный) рыбомороз`ильный
рыбомучной (рыбомучн`ой) рыбомучн`ой
рыбонадзор (рыбонадз`ор) рыбонадз`ор, -а и рыбнадз`ор, -а
рыбонадзоровский (рыбонадз`оровский) рыбонадз`оровский и рыбнадз`оровский
рыбонасос (рыбонас`ос) рыбонас`ос, -а
рыбонька (р`ыбонька) р`ыбонька, -и, р. мн. -нек
рыбообрабатывающий (рыбообраб`атывающий) рыбообраб`атывающий
рыбообработка (рыбообраб`отка) рыбообраб`отка, -и
рыбообработчик (рыбообраб`отчик) рыбообраб`отчик, -а
рыбообработчица (рыбообраб`отчица) рыбообраб`отчица, -ы, тв. -ей
рыбообразные (рыбообр`азные) рыбообр`азные, -ых
рыбоотходы (рыбоотх`оды) рыбоотх`оды, -ов
рыбоохрана (рыбоохр`ана) рыбоохр`ана, -ы
рыбоохранный (рыбоохр`анный) рыбоохр`анный
рыбопитомник (рыбопит`омник) рыбопит`омник, -а
рыбоподъём (рыбоподъём) рыбоподъём, -а
рыбоподъёмник (рыбоподъёмник) рыбоподъёмник, -а
рыбоподъёмный (рыбоподъёмный) рыбоподъёмный
рыбопоисковый (рыбопоиск`овый) рыбопоиск`овый
рыбопосадочный (рыбопос`адочный) рыбопос`адочный
рыбоприёмник (рыбоприёмник) рыбоприёмник, -а
рыбоприёмный (рыбоприёмный) рыбоприёмный
рыбоприёмщик (рыбоприёмщик) рыбоприёмщик, -а
рыбоприёмщица (рыбоприёмщица) рыбоприёмщица, -ы, тв. -ей
рыбопродуктивность (рыбопродукт`ивность) рыбопродукт`ивность, -и
рыбопродукты (рыбопрод`укты) рыбопрод`укты, -ов, ед. -`укт, -а
рыбопромысловый (рыбопромысл`овый) рыбопромысл`овый
рыбопромышленник (рыбопром`ышленник) рыбопром`ышленник, -а
рыбопромышленность (рыбопром`ышленность) рыбопром`ышленность, -и
рыбопромышленный (рыбопром`ышленный) рыбопром`ышленный
рыбопропускной (рыбопропускн`ой) рыбопропускн`ой
рыборазведение (рыборазвед`ение) рыборазвед`ение, -я
рыборазводня (рыборазв`одня) рыборазв`одня, -и, р. мн. -ден
рыборазделочный (рыборазд`елочный) рыборазд`елочный
рыбораздельщик (рыборазд`ельщик) рыборазд`ельщик, -а
рыбораздельщица (рыборазд`ельщица) рыборазд`ельщица, -ы, тв. -ей
рыботовары (рыботов`ары) рыботов`ары, -ов
рыботорговец (рыботорг`овец) рыботорг`овец, -вца, тв. -вцем, р. мн. -вцев
рыботорговля (рыботорг`овля) рыботорг`овля, -и
рыботорговый (рыботорг`овый) рыботорг`овый
рыбоход (рыбох`од) рыбох`од, -а
рыбоходный (рыбох`одный) рыбох`одный
рыбохозяйственный (рыбохоз`яйственный) рыбохоз`яйственный
рыбочистка (рыбоч`истка) рыбоч`истка, -и, р. мн. -ток
рыбоядный (рыбо`ядный) рыбо`ядный
рыбхоз (рыбх`оз) рыбх`оз, -а
рыбчонка (рыбч`онка) рыбч`онка, -и, р. мн. -нок
Рыбы (Р`ыбы) Р`ыбы, Рыб (созвездие и знак зодиака) ; Р`ыба, -ы (о том, кто родился под этим знаком)
рывок (рыв`ок) рыв`ок, рывк`а
рыгание (рыг`ание) рыг`ание, -я
рыгать (рыг`ать) рыг`ать, -`аю, -`ает
рыгнуть (рыгн`уть) рыгн`уть, -н`у, -нёт
рыдалец (рыд`алец) рыд`алец, -льца, тв. -льцем, р. мн. -льцев
рыдальщица (рыд`альщица) рыд`альщица, -ы, тв. -ей
рыдание (рыд`ание) рыд`ание, -я
рыдать (рыд`ать) рыд`ать, -`аю, -`ает
рыдающий (рыд`ающий) рыд`ающий
рыдван (рыдв`ан) рыдв`ан, -а
рыжак (рыж`ак) рыж`ак, -`а
рыжебородый (рыжебор`одый) рыжебор`одый
рыжеватенький (рыжев`атенький) рыжев`атенький
рыжевато-коричневый (рыжев`ато-кор`ичневый) рыжев`ато-кор`ичневый
рыжеватость (рыжев`атость) рыжев`атость, -и
рыжеватый (рыжев`атый) рыжев`атый
рыжеволосый (рыжевол`осый) рыжевол`осый
рыжее (рыж`ее) рыж`ее, сравн. ст.
рыжей (рыж`ей) рыж`ей, -я (растение)
рыжейший (рыж`ейший) рыж`ейший
рыжекудрый (рыжек`удрый) рыжек`удрый
рыженький (р`ыженький) р`ыженький
рыжеть (рыж`еть) рыж`еть, -`ею, -`еет
рыжеусый (рыже`усый) рыже`усый
рыже-чалый (р`ыже-ч`алый) р`ыже-ч`алый
рыжешёрстый (рыжешёрстый) рыжешёрстый
рыжий (р`ыжий) р`ыжий; кр. ф. рыж, рыж`а, р`ыже
рыжик (р`ыжик) р`ыжик, -а
рыжиковый (р`ыжиковый) р`ыжиковый
рыжина (рыжин`а) рыжин`а, -`ы
рыжинка (рыж`инка) рыж`инка, -и, р. мн. -нок
рыжичек (р`ыжичек) р`ыжичек, -чка
рык (рык) рык, -а
рыкание (рык`ание) рык`ание, -я и р`ыканье, -я
рыканье (р`ыканье) р`ыканье, -я и рык`ание, -я
рыкать (рык`ать) рык`ать, -`аю, -`ает и р`ыкать, -аю, -ает
рыкнуть (рыкн`уть) рыкн`уть, -н`у, -нёт и р`ыкнуть, -ну, -нет
рыло (р`ыло) р`ыло, -а
рыльский (р`ыльский) р`ыльский (от Рыльск)
рыльце (р`ыльце) р`ыльце, -а, р. мн. р`ылец и р`ыльцев
рыльчане (рыльч`ане) рыльч`ане, -`ан, ед. -`анин, -а и рыл`яне, -`ян, ед. -`янин, -а (от Рыльск)
рыльчанин (рыльч`анин) рыльч`анин, -а и рыл`янин, -а (от Рыльск)
рыляне (рыл`яне) рыл`яне, -`ян, ед. -`янин, -а и рыльч`ане, -`ан, ед. -`анин, -а (от Рыльск)
рылянин (рыл`янин) рыл`янин, -а и рыльч`анин, -а (от Рыльск)
рым (рым) рым, -а
рында (р`ында) р`ында, -ы, м. (оруженосец) и ж. (судовой колокол)
рынок (р`ынок) р`ынок, р`ынка
рыночек (р`ыночек) р`ыночек, -чка
рыночник (р`ыночник) р`ыночник, -а
рыночный (р`ыночный) р`ыночный
рыпаться (р`ыпаться) р`ыпаться, -аюсь, -ается
рыпнуться (р`ыпнуться) р`ыпнуться, -нусь, -нется
рысак (рыс`ак) рыс`ак, -`а
рысачок (рысач`ок) рысач`ок, -чк`а
рысёнок (рысёнок) рысёнок, -нка, мн. рыс`ята, -с`ят
рысий (р`ысий) р`ысий, -ья, -ье
рысистость (рыс`истость) рыс`истость, -и
рысистый (рыс`истый) рыс`истый
рысить (рыс`ить) рыс`ить, -`ит
рысиха (рыс`иха) рыс`иха, -и
рыск (рыск) рыск, -а (от р`ыскать)
рыскание (р`ыскание) р`ыскание, -я
рыскать (р`ыскать) р`ыскать, р`ыщу, р`ыщет и -аю, -ает
рыскливость (рыскл`ивость) рыскл`ивость, -и
рыскливый (рыскл`ивый) рыскл`ивый
рысковой (рысков`ой) рысков`ой
рысца (рысц`а) рысц`а, -`ы, тв. -`ой
рысцой (рысц`ой) рысц`ой, нареч.
рысь (рысь) рысь 1, -и, предл. на рыс`и (быстрый аллюр)
рысь (рысь) рысь 2, -и (животное)
рысью (р`ысью) р`ысью, нареч.
рытвина (р`ытвина) р`ытвина, -ы
рытый (р`ытый) р`ытый
рыть (рыть) рыть, р`ою, р`оет
рытьё (рытьё) рытьё, -`я
рыться (р`ыться) р`ыться, р`оюсь, р`оется
рыхление (рыхл`ение) рыхл`ение, -я
рыхлённый (рыхлённый) рыхлённый; кр. ф. -ён, -ен`а, прич.
рыхлёный (рыхлёный) рыхлёный, прил.
рыхлеть (рыхл`еть) рыхл`еть, -`ею, -`еет
рыхлитель (рыхл`итель) рыхл`итель, -я
рыхлить (рыхл`ить) рыхл`ить, -л`ю, -л`ит
рыхлиться (рыхл`иться) рыхл`иться, -л`ится
рыхловатость (рыхлов`атость) рыхлов`атость, -и
рыхловатый (рыхлов`атый) рыхлов`атый
рыхлокомковатый (рыхлокомков`атый) рыхлокомков`атый
рыхлость (р`ыхлость) р`ыхлость, -и
рыхлота (рыхлот`а) рыхлот`а, -`ы
рыхлый (р`ыхлый) р`ыхлый; кр. ф. рыхл, рыхл`а, р`ыхло
рыхляк (рыхл`як) рыхл`як, -`а
рыцарски (р`ыцарски) р`ыцарски
рыцарский (р`ыцарский) р`ыцарский
рыцарственный (р`ыцарственный) р`ыцарственный; кр. ф. -вен и -венен, -венна
рыцарство (р`ыцарство) р`ыцарство, -а
рыцарствовать (р`ыцарствовать) р`ыцарствовать, -твую, -твует
рыцарь (р`ыцарь) р`ыцарь, -я
Рыцарь печального образа (`Р`ыцарь печ`ального `образа) `Р`ыцарь печ`ального `образа (о Дон-Кихоте)
рычаг (рыч`аг) рыч`аг, -`а
рычажный (рыч`ажный) рыч`ажный
рычажок (рычаж`ок) рычаж`ок, -жк`а
рычание (рыч`ание) рыч`ание, -я
рычать (рыч`ать) рыч`ать, рыч`у, рыч`ит
рыщущий (р`ыщущий) р`ыщущий
рьяно (рь`яно) рь`яно, нареч.
рьяность (рь`яность) рь`яность, -и
рьяный (рь`яный) рь`яный
рэ (рэ) рэ, нескл., м. (рубль, прост.)
рэкет (р`экет) р`экет, -а
рэкетир (рэкет`ир) рэкет`ир, -а
Рэлей (Рэл`ей) Рэл`ей, -я: в`олны Рэл`ея, за-к`он Рэл`ея, распредел`ение Рэл`ея, теор`ема Рэл`ея, зак`он излуч`ения Рэл`ея-Дж`инса
рэлей (рэл`ей) рэл`ей, -я (ед. измер.)
рэнга (р`энга) р`энга, нескл., с. (лит.)
рэндзю (р`эндзю) р`эндзю, нескл., с.
рэп (рэп) рэп, -а
рэтский (р`этский) р`этский (геол.)
РЭУ (Р`ЭУ) Р`ЭУ, нескл., с. (сокр.: ремон-тно-эксплуатационное управление)
рюкзак (рюкз`ак) рюкз`ак, -`а
рюкзачишко (рюкзач`ишко) рюкзач`ишко, -а и -и, мн. -шки, -шек, м.
рюкзачище (рюкзач`ище) рюкзач`ище, -а, мн. -а и -и, -`ищ, м.
рюкзачный (рюкз`ачный) рюкз`ачный
рюкзачок (рюкзач`ок) рюкзач`ок, -чк`а
рюкюсец (рюк`юсец) рюк`юсец, -сца, тв. -сцем
рюкюский (рюк`юский) рюк`юский (от Рюк`ю)
рюкюсцы (рюк`юсцы) рюк`юсцы, -ев, ед. -сец, -сца, тв. -сцем
рюмашка (рюм`ашка) рюм`ашка, -и, р. мн. -шек
рюмить (р`юмить) р`юмить, р`юмлю, р`юмит
рюмиться (р`юмиться) р`юмиться, р`юмлюсь, р`юмится
рюмка (р`юмка) р`юмка, -и, р. мн. р`юмок
рюмочка (р`юмочка) р`юмочка, -и, р. мн. -чек
рюмочная (р`юмочная) р`юмочная, -ой
рюмочный (р`юмочный) р`юмочный
Рюриковичи (Р`юриковичи) Р`юриковичи, -ей (династия)
рюриковский (р`юриковский) р`юриковский (от Р`юрик)
рюсс (рюсс) рюсс, неизм.: ст`иль р`юсс, ст`иля р`юсс
рюхи (р`юхи) р`юхи, рюх, ед. р`юха, -и
рюш (рюш) рюш, -а, тв. -ем
рюшка (р`юшка) р`юшка, -и, р. мн. -шек
рюшный (р`юшный) р`юшный
рябенький (р`ябенький) р`ябенький
рябеть (ряб`еть) ряб`еть, -`ею, -`еет
рябизна (рябизн`а) рябизн`а, -`ы
рябина (ряб`ина) ряб`ина, -ы
рябинка (ряб`инка) ряб`инка, -и, р. мн. -нок
рябинник (ряб`инник) ряб`инник, -а
рябинный (ряб`инный) ряб`инный
рябиновка (ряб`иновка) ряб`иновка, -и
рябиновый (ряб`иновый) ряб`иновый
рябинолистный (рябинол`истный) рябинол`истный
рябинушка (ряб`инушка) ряб`инушка, -и, р. мн. -шек
рябить (ряб`ить) ряб`ить, -`ит
рябиться (ряб`иться) ряб`иться, -`ится
рябоватость (рябов`атость) рябов`атость, -и
рябоватый (рябов`атый) рябов`атый
рябой (ряб`ой) ряб`ой; кр. ф. ряб, ряб`а, р`ябо, р`яб`ы
рябуха (ряб`уха) ряб`уха, -и
рябчик (р`ябчик) р`ябчик, -а
рябчиковый (р`ябчиковый) р`ябчиковый
рябчонок (рябч`онок) рябч`онок, -нка, мн. -ч`ата, -`ат (от р`ябчик)
рябь (рябь) рябь, -и
рявканье (р`явканье) р`явканье, -я
рявкать (р`явкать) р`явкать, -аю, -ает
рявкнуть (р`явкнуть) р`явкнуть, -ну, -нет
ряд (ряд) ряд, -а и (с колич. числит. 2, 3, 4) -`а, предл. в ряд`у, мн. -`ы, -`ов; но: Кар`етный Р`яд, Ох`отный Р`яд (улицы в Москве)
ряда (р`яда) р`яда, -ы (соглашение)
рядить (ряд`ить) ряд`ить 1, ряж`у, р`ядит (одевать)
рядить (ряд`ить) ряд`ить 2, ряж`у, р`яд`ит (управлять; нанимать(ся); торговать)
рядиться (ряд`иться) ряд`иться 1, ряж`усь, р`ядится (одеваться)
рядиться (ряд`иться) ряд`иться 2, ряж`усь, р`яд`ится (управлять; нанимать (ся) ; торговаться)
рядковый (рядк`овый) рядк`овый
рядком (рядк`ом) рядк`ом, нареч.
ряднина (рядн`ина) рядн`ина, -ы (рядно)
ряднинный (рядн`инный) рядн`инный
рядно (рядн`о) рядн`о, -`а, мн. р`ядна, р`яден, р`яднам
рядность (р`ядность) р`ядность, -и
рядный (р`ядный) р`ядный
рядовичи (рядович`и) рядович`и, -`ей, -в`ич, -`а, тв. - `о`м (ист.)
рядовка (р`ядовка) р`ядовка, -и, р. мн. -вок
рядовой (рядов`ой) рядов`ой
рядок (ряд`ок) ряд`ок, рядк`а
рядом (р`ядом) р`ядом, нареч.
рядоположность (рядопол`ожность) рядопол`ожность, -и
рядоположный (рядопол`ожный) рядопол`ожный; кр. ф. - жен, -жна
рядской (рядск`ой) рядск`ой
рядчик (р`ядчик) р`ядчик, -а
рядышком (р`ядышком) р`ядышком
рядящий (ряд`ящий) ряд`ящий
рядящийся (ряд`ящийся) ряд`ящийся
ряж (ряж) ряж, -аи -`а, тв. -ем и -`ом, мн. -и, -ей и -`и, -`ей
ряжевый (р`яжевый) р`яжевый
ряженка (р`яженка) р`яженка, -и
ряженный (р`яженный) р`яженный; кр. ф. -ен, -ена, прич.
ряженые (р`яженые) р`яженые, -ых, ед. -еный, -ого и -еная, -ой
ряженый (р`яженый) р`яженый, прил.
ряженье (р`яженье) р`яженье, -я
рязанец (ряз`анец) ряз`анец, -нца, тв. -нцем
рязанка (ряз`анка) ряз`анка, -и, р. мн. -нок
рязанский (ряз`анский) ряз`анский (от Ряз`ань)
рязанцы (ряз`анцы) ряз`анцы, -ев, ед. -нец, -нца, тв. -нцем
Рязанщина (Ряз`анщина) Ряз`анщина, -ы (к Ряз`ань)
ряпушка (р`япушка) р`япушка, -и, р. мн. -шек
ряса (р`яса) р`яса, -ы
ряска (р`яска) р`яска, -и, р. мн. р`ясок
рясковый (р`ясковый) р`ясковый
рясно (р`ясно) р`ясно, -а, мн. р`ясна и р`ясны, р`ясен
рясофор (рясоф`ор) рясоф`ор, -а
рясофорный (рясоф`орный) рясоф`орный
ряст (ряст) ряст, -а
ряшка (р`яшка) р`яшка, -и, р. мн. р`яшек


С

-с (-с) -с, частица - с предшествующим словом пишется через дефис: да-с, так-с, сл`ушаю-с
с (с) с и со, предлог
сааб (са`аб) са`аб, -а (автомобиль)
саадак (саад`ак) саад`ак, -а, сагайд`ак, -а и сайд`ак, -а
саами (са`ами) са`ами, нескл., мн., ед. м. и ж.
саамка (са`амка) са`амка, -и, р. мн. -мок
саамский (са`амский) са`амский
саамы (са`амы) са`амы, -ов, ед. са`ам, -а
саарец (са`арец) са`арец, -рца, тв. -рцем
саарский (са`арский) са`арский (от Са`ар)
саарцы (са`арцы) са`арцы, -ев, ед. -рец, -рца, тв. -рцем
сабадилла (сабад`илла) сабад`илла, -ы
сабайон (сабай`он) сабай`он, -а
сабаль (саб`аль) саб`аль, -я
сабан (саб`ан) саб`ан, -а
Сабантуй (Сабант`уй) Сабант`уй, -я (народный праздник у татар и башкир) и сабант`уй, -я (застолье)
сабеизм (сабе`изм) сабе`изм, -а
сабеллы (саб`еллы) саб`еллы, -ов, ед. -`елл, -а
сабелльский (саб`елльский) саб`елльский
сабелька (с`абелька) с`абелька, -и, р. мн. -лек
сабельник (с`абельник) с`абельник, -а
сабельный (с`абельный) с`абельный
сабза (сабз`а) сабз`а, -`ы
саблевидный (саблев`идный) саблев`идный; кр. ф. -ден, -дна
саблезубый тигр (саблез`убый т`игр) саблез`убый т`игр
саблеобразный (саблеобр`азный) саблеобр`азный; кр. ф. -зен, -зна
саблерогая антилопа (саблер`огая антил`опа) саблер`огая антил`опа
саблист (сабл`ист) сабл`ист, -а
сабля (с`абля) с`абля, -и, р. мн. с`абель
сабляница (саблян`ица) саблян`ица, -ы, тв. -ей
сабля-рыба (с`абля-р`ыба) с`абля-р`ыба, с`абли-р`ыбы
сабо (саб`о) саб`о, нескл., с.
сабор (с`абор) с`абор, -а (орган власти)
саботаж (сабот`аж) сабот`аж, -а, тв. -ем
саботажник (сабот`ажник) сабот`ажник, -а
саботажница (сабот`ажница) сабот`ажница, -ы, тв. -ей
саботажничать (сабот`ажничать) сабот`ажничать, -аю, -ает
саботажнический (сабот`ажнический) сабот`ажнический
саботажничество (сабот`ажничество) сабот`ажничество, -а
саботирование (сабот`ирование) сабот`ирование, -я
саботированный (сабот`ированный) сабот`ированный; кр. ф. -ан, -ана
саботировать (сабот`ировать) сабот`ировать, -рую, -рует
саботироваться (сабот`ироваться) сабот`ироваться, -руется
сабра (с`абра) с`абра, -ы, м. и ж. (коренной житель Израиля), ж. (плод)
сабур (саб`ур) саб`ур, -а
саван (с`аван) с`аван, -а
саванна (сав`анна) сав`анна, -ы
саванновый (сав`анновый) сав`анновый
саванный (сав`анный) сав`анный (саванновый)
Саваоф (Сава`оф) Сава`оф, -а
савар (сав`ар) сав`ар, -а, р. мн. -ов, счетн. ф. -`ар
Саввино-Сторожевский монастырь (С`аввино-Сторож`евский монаст`ырь) С`аввино-Сторож`евский монаст`ырь
Савёловский вокзал (Савёловский вокз`ал) Савёловский вокз`ал (в Москве)
савка (с`авка) с`авка, -и, р. мн. с`авок (птица)
Савойские Альпы (Сав`ойские `Альпы) Сав`ойские `Альпы
савойский (сав`ойский) сав`ойский (от Сав`ойя)
савойцы (сав`ойцы) сав`ойцы, -ев, ед. -`оец, -`ойца, тв. -`ойцем
савооец (сав`ооец) сав`ооец, -`ойца, тв. -`ойцем
савояр (саво`яр) саво`яр, -а
саврас (савр`ас) савр`ас, -а
савраска (савр`аска) савр`аска, -и, р. мн. -сок, м. и ж. (о лошади) и Савр`аска, -и, м. и ж. (кличка)
саврасовский (савр`асовский) савр`асовский (от Савр`асов)
саврасый (савр`асый) савр`асый
сага (с`ага) с`ага, -и (сказание)
сагайдак (сагайд`ак) сагайд`ак, -а, саад`ак, -а и сайд`ак, -а
сагайдачный (сагайд`ачный) сагайд`ачный
саган (саг`ан) саг`ан, -а (растение)
сагиб (саг`иб) саг`иб, -а, са`иб, -а и сах`иб, -а
сагитированный (сагит`ированный) сагит`ированный; кр. ф. -ан, -ана
сагитировать (сагит`ировать) сагит`ировать, -рую, -рует
сагитта (саг`итта) саг`итта, -ы
сагиттальный (сагитт`альный) сагитт`альный
сагиттария (сагитт`ария) сагитт`ария, -и
саго (с`аго) с`аго, нескл., с. (крупа)
саговник (с`аг`овник) с`аг`овник, -а
саговниковый (с`аг`овниковый) с`аг`овниковый
саговый (с`аговый) с`аговый
сагрегатированный (сагрегат`ированный) сагрегат`ированный; кр. ф. -ан, -ана
сагрегатировать (сагрегат`ировать) сагрегат`ировать, -рую, -рует
сагуин (сагу`ин) сагу`ин, -а
сад (сад) сад, -а, предл. в сад`у, мн. -`ы, -`ов
садануть (садан`уть) садан`уть, -н`у, -нёт
саддукеи (саддук`еи) саддук`еи, -`еев, ед. -к`ей, -я
саджа (садж`а) садж`а, -`и, тв. -`ой
садизм (сад`изм) сад`изм, -а
садик (с`адик) с`адик, -а
садист (сад`ист) сад`ист, -а
садистка (сад`истка) сад`истка, -и, р. мн. -ток
садистский (сад`истский) сад`истский
садить (сад`ить) сад`ить, саж`у, с`адит, несов. (сажать; совершать какое-н. энергичное дейст-вие)
садиться (сад`иться) сад`иться, саж`усь, сад`ится
садишко (сад`ишко) сад`ишко, -а и -и, мн. -шки, -шек, м.
садка (с`адка) с`адка, -и, р. мн. с`адок
садкий (с`адкий) с`адкий; кр. ф. с`адок, `с`адк`а, с`адко
Садко - Богатый гость (Садк`о - Бог`атый г`ость) Садк`о - Бог`атый г`ость, Садк`о - Бог`атого г`остя (былинный персонаж)
садковый (садк`овый) садк`овый
садневший (с`адневший) с`адневший (от с`аднеть)
саднеть (с`аднеть) с`аднеть, -еет (о болезненном ощущении раздражения, жжения)
саднивший (с`аднивший) с`аднивший (от с`аднить)
саднить (с`аднить) с`аднить, -ит и садн`ить, -`ит (то же, что саднеть; вызывать раздражение)
саднящий (с`аднящий) с`аднящий
Садовая (Сад`овая) Сад`овая, -ой (улица)
Садовая-Каретная (Сад`овая-Кар`етная) Сад`овая-Кар`етная (улица)
Садовая-Кудринская (Сад`овая-К`удринская) Сад`овая-К`удринская (улица)
Садовая-Самотёчная (Сад`овая-Самотёчная) Сад`овая-Самотёчная (улица)
Садовая-Спасская (Сад`овая-Сп`асская) Сад`овая-Сп`асская (улица)
Садовая-Сухаревская (Сад`овая-С`ухаревская) Сад`овая-С`ухаревская (улица)
Садовая-Триумфальная (Сад`овая-Триумф`альная) Сад`овая-Триумф`альная (улица)
Садовая-Черногрязская (Сад`овая-Черногр`язская) Сад`овая-Черногр`язская (улица)
садовладелец (садовлад`елец) садовлад`елец, -льца, тв. -льцем, р. мн. -льцев
садовник (сад`овник) сад`овник, -а
садовница (сад`овница) сад`овница, -ы, тв. -ей
садовничать (сад`овничать) сад`овничать, -аю, -ает
садовнический (сад`овнический) сад`овнический
садовничий (сад`овничий) сад`овничий, -ья, -ье
садово-виноградарский (сад`ово-виногр`адарский) сад`ово-виногр`адарский
садовод (садов`од) садов`од, -а
садово-декоративный (сад`ово-декорат`ивный) сад`ово-декорат`ивный
садовод-любитель (садов`од-люб`итель) садов`од-люб`итель, садов`ода-люб`ителя
садоводство (садов`одство) садов`одство, -а
садоводческий (садов`одческий) садов`одческий
Садовое кольцо (Сад`овое кольц`о) Сад`овое кольц`о (в Москве)
садово-огородный (сад`ово-огор`одный) сад`ово-огор`одный
садово-парковый (сад`ово-п`арковый) сад`ово-п`арковый
садовый (сад`овый) сад`овый
садок (сад`ок) сад`ок, садк`а
садомазохизм (садомазох`изм) садомазох`изм, -а
садомазохист (садомазох`ист) садомазох`ист, -а
садомазохистский (садомазох`истский) садомазох`истский
садоразведение (садоразвед`ение) садоразвед`ение, -я
садочный (сад`очный) сад`очный
садчик (с`адчик) с`адчик, -а
Сады (Сад`ы) Сад`ы, -`ов: Н`овые Сад`ы (район в Москве)
Семирамида (Семирам`ида) Семирам`ида, -ы: сад`ы Семирам`иды
Семирамида (Семирам`ида) Семирам`ида, -ы (также: сад`ы Семирам`иды)
сад-ясли (с`ад-`ясли) с`ад-`ясли, с`ада-`яслей
садящий (сад`ящий) сад`ящий
садящийся (сад`ящийся) сад`ящийся
саёк (саёк) саёк, сайк`а (олень)
саечка (с`аечка) с`аечка, -и, р. мн. -чек
саечный (с`аечный) с`аечный
саж (саж) саж, -`а и -а, тв. -`ом и -ем (место в хлеву)
сажа (с`ажа) с`ажа, -и, тв. -ей
сажалка (саж`алка) саж`алка, -и, р. мн. -лок
сажальный (саж`альный) саж`альный
сажальщик (саж`альщик) саж`альщик, -а
сажальщица (саж`альщица) саж`альщица, -ы, тв. -ей
сажать (саж`ать) саж`ать, -`аю, -`ает
сажаться (саж`аться) саж`аться, -`ается
сажевый (с`ажевый) с`ажевый
саженец (с`аженец) с`аженец, -нца, тв. -нцем, р. мн. -нцев
саженка (с`аженка) с`аженка, -и и сажёнка, -и (от с`ажень)
сажёнки (сажёнки) сажёнки, -нок (способ плавания)
саженный (с`аженный) с`аженный; кр. ф. -ен, -ена, прич.
саженный (саж`енный) саж`енный и сажённый (от с`аж`ень)
саженцевый (с`аженцевый) с`аженцевый
саженый (с`аженый) с`аженый, прил.
сажень (с`ажень) с`ажень, -и, мн. -и, с`ажен и сажен`ей и саж`ень, -и, мн. -и, -ей
саживать (с`аживать) с`аживать, наст. вр. не употр. (к сад`ить и саж`ать)
саживаться (с`аживаться) с`аживаться, наст. вр. не употр. (к сад`ить и саж`аться)
сажный (с`ажный) с`ажный (от с`ажа)
саз (саз) саз, -а
сазан (саз`ан) саз`ан, -а
сазандар (сазанд`ар) сазанд`ар, -а (музыкант)
сазандари (сазанд`ари) сазанд`ари, нескл., м. (му-зыкант), м. и с. (муз. ансамбль)
сазаний (саз`аний) саз`аний, -ья, -ье
саиб (са`иб) са`иб, -а, саг`иб, -а и сах`иб, -а
сайга (сайг`а) сайг`а, -`и и сайг`ак, -а
сайгачий (сайг`ачий) сайг`ачий, -ья, -ье
сайгачонок (сайгач`онок) сайгач`онок, -нка, мн. -ч`ата, -ч`ат
сайгонец (сайг`онец) сайг`онец, -нца, тв. -нцем
сайгонский (сайг`онский) сайг`онский (от Сайг`он)
сайгонцы (сайг`онцы) сайг`онцы, -ев, ед. -нец, -нца, тв. -нцем
сайда (с`айда) с`айда, -ы
сайдак (сайд`ак) сайд`ак, -а, саад`ак, -а и сагайд`ак, -а
сайдинг (с`айдинг) с`айдинг, -а
сайдинговый (с`айдинговый) с`айдинговый
сайдовый (с`айдовый) с`айдовый
сайдяной (сайдян`ой) сайдян`ой
сайентолог (сайент`олог) сайент`олог, -а
сайентологический (сайентолог`ический) сайентолог`ический
сайентология (сайентол`огия) сайентол`огия, -и
сайка (с`айка) с`айка, -и, р. мн. с`аек
сайодин (сайод`ин) сайод`ин, -а
сайра (с`айра) с`айра, -ы
сайровый (с`айровый) с`айровый
сайт (сайт) сайт, -а
сак (сак) сак, -а (мешок; одежда; рыболовная снасть)
саква (с`аква) с`аква, -ы
саквояж (сакво`яж) сакво`яж, -а, тв. -ем
саке (сак`е) сак`е, нескл., ж. и с. (японская водка)
саки (с`аки) с`аки, -ов, ед. сак, -а (группа древнеиранских племен; род обезьян)
саккомпанировать (саккомпан`ировать) саккомпан`ировать, -рую, -рует
саккос (с`аккос) с`аккос, -а
саккулина (саккул`ина) саккул`ина, -ы
саккумулированный (саккумул`ированный) саккумул`ированный; кр. ф. -ан, -ана
саккумулировать (саккумул`ировать) саккумул`ировать, -рую, -рует
саккумулироваться (саккумул`ироваться) саккумул`ироваться, -руется
сакля (с`акля) с`акля, -и, р. мн. -ей
сакма (с`акма) с`акма, -ы
сакман (сакм`ан) сакм`ан, -а
сакрализация (сакрализ`ация) сакрализ`ация, -и
сакрализованный (сакрализ`ованный) сакрализ`ованный; кр. ф. -ан, -ана
сакрализовать (сакрализов`ать) сакрализов`ать, -з`ую, -з`ует
сакрализоваться (сакрализов`аться) сакрализов`аться, -з`уется
сакральность (сакр`альность) сакр`альность, -и
сакральный (сакр`альный) сакр`альный; кр. ф. -лен, -льна
сакраментальность (сакрамент`альность) сакрамент`альность, -и
сакраментальный (сакрамент`альный) сакрамент`альный; кр. ф. -лен, -льна
сакраментарий (сакрамент`арий) сакрамент`арий, -я
сакристия (сакр`истия) сакр`истия, -и
саксаул (сакса`ул) сакса`ул, -а
саксауловый (сакса`уловый) сакса`уловый
саксаульник (сакса`ульник) сакса`ульник, -а
саксаульный (сакса`ульный) сакса`ульный
саксгорн (саксг`орн) саксг`орн, -а
сакский (с`акский) с`акский (к с`аки, племена, и с`аксы)
саксонец (сакс`онец) сакс`онец, -нца, тв. -нцем
саксонка (сакс`онка) сакс`онка, -и, р. мн. -нок
саксонский (сакс`онский) сакс`онский (от Сакс`ония)
саксонцы (сакс`онцы) сакс`онцы, -ев, ед. -нец, -нца, тв. -нцем
саксофон (саксоф`он) саксоф`он, -а
саксофонист (саксофон`ист) саксофон`ист, -а
саксофонный (саксоф`онный) саксоф`онный
саксы (с`аксы) с`аксы, -ов, ед. сакс, -а
сактированный (сакт`ированный) сакт`ированный; кр. ф. -ан, -ана
сактировать (сакт`ировать) сакт`ировать, -рую, -рует
сактироваться (сакт`ироваться) сакт`ироваться, -руется
сакура (с`акура) с`акура, -ы
салаватец (салав`атец) салав`атец, -тца, тв. -тцем
салаватский (салав`атский) салав`атский (от Салав`ат, город)
салаватцы (салав`атцы) салав`атцы, -ев, ед. -тец, -тца, тв. -тцем
салага (сал`ага) сал`ага, -и, м.
салажонок (салаж`онок) салаж`онок, -нка, мн. -ж`ата, -ж`ат
салазки (сал`азки) сал`азки, -зок
салазковый (сал`азковый) сал`азковый
салазочный (сал`азочный) сал`азочный
салака (сал`ака) сал`ака, -и
салакушка (сал`акушка) сал`акушка, -и, р. мн. -шек
саламандра (салам`андра) салам`андра, -ы
саламандровый (салам`андровый) салам`андровый
саламанкец (салам`анкец) салам`анкец, -кца, тв. -кцем
саламанкский (салам`анкский) салам`анкский (от Салам`анка)
саламанкцы (салам`анкцы) салам`анкцы, -ев, ед. -кец, -кца, тв. -кцем
саламата (салам`ата) салам`ата, -ы
салангана (саланг`ана) саланг`ана, -ы
салат (сал`ат) сал`ат, -а и -у
салатик (сал`атик) сал`атик, -а и -у
салатник (сал`атник) сал`атник, -а
салатница (сал`атница) сал`атница, -ы, тв. -ей
салатный (сал`атный) сал`атный
салатовый (сал`атовый) сал`атовый
салеп (с`алеп) с`алеп, -а
салехардец (салех`ардец) салех`ардец, -дца, тв. -дцем
салехардский (салех`ардский) салех`ардский (от Салех`ард)
салехардцы (салех`ардцы) салех`ардцы, -ев, ед. -дец, -дца, тв. -дцем
саливация (салив`ация) салив`ация, -и
салинг (с`алинг) с`алинг, -а
салинговый (с`алинговый) с`алинговый
салистый (с`алистый) с`алистый
салить (с`алить) с`алить, с`алю, с`алит
салиться (с`алиться) с`алиться, с`алюсь, с`алится
салицилат (салицил`ат) салицил`ат, -а
салицилка (салиц`илка) салиц`илка, -и
салициловый (салиц`иловый) салиц`иловый
салиши (с`алиши) с`алиши, -ей и с`елиши, -ей (группа племен)
салишский (с`алишский) с`алишский и с`елишский
салки (с`алки) с`алки, с`алок
сало (с`ало) с`ало, -а
саловар (салов`ар) салов`ар, -а
саловарение (саловар`ение) саловар`ение, -я
салол (сал`ол) сал`ол, -а
саломас (салом`ас) салом`ас, -а
салон (сал`он) сал`он, -а
салон-вагон (сал`он-ваг`он) сал`он-ваг`он, -а
салоникец (сал`оникец) сал`оникец, -кца, тв. -кцем
салоникский (сал`оникский) сал`оникский (от Сал`оники)
салоникцы (сал`оникцы) сал`оникцы, -ев, ед. -кец, -кца, тв. -кцем
салон люкс (сал`он л`юкс) сал`он л`юкс, сал`она л`юкс
салонность (сал`онность) сал`онность, -и
салонный (сал`онный) сал`онный
салон-парикмахерская (сал`он-парикм`ахерская) сал`он-парикм`ахерская, сал`она-парикм`ахерской
салончик (сал`ончик) сал`ончик, -а
салоп (сал`оп) сал`оп, -а
салопница (сал`опница) сал`опница, -ы, тв. -ей
салопный (сал`опный) сал`опный
салотоп (салот`оп) салот`оп, -а
салотопенный (салот`опенный) салот`опенный
салотопный (салот`опный) салот`опный
салотопня (салот`опня) салот`опня, -и, р. мн. -пен
салочки (с`алочки) с`алочки, -чек
салтык (салт`ык) салт`ык: на св`ой салт`ык
Салтычиха (Салтыч`иха) Салтыч`иха, -и
салун (сал`ун) сал`ун, -а
салфетка (салф`етка) салф`етка, -и, р. мн. -ток
салфеточка (салф`еточка) салф`еточка, -и, р. мн. -чек
салфеточный (салф`еточный) салф`еточный
салхино (салхин`о) салхин`о, нескл., с.
сальвадорец (сальвад`орец) сальвад`орец, -рца, тв. -рцем
сальвадорка (сальвад`орка) сальвад`орка, -и, р. мн. -рок
сальвадорский (сальвад`орский) сальвад`орский (от Сальвад`ор, государство)
сальвадорцы (сальвад`орцы) сальвад`орцы, -ев, ед. -рец, -рца, тв. -рцем
сальварсан (сальварс`ан) сальварс`ан, -а
сальвиния (сальв`иния) сальв`иния, -и
сальвия (с`альвия) с`альвия, -и
сальдированный (сальд`ированный) сальд`ированный; кр. ф. -ан, -ана
сальдировать (сальд`ировать) сальд`ировать, -рую, -рует
сальдироваться (сальд`ироваться) сальд`ироваться, -руется
сальдо (с`альдо) с`альдо, нескл., с.
сальдовый (с`альдовый) с`альдовый
Сальери (Саль`ери) Саль`ери, нескл., м.
сальерианский (сальери`анский) сальери`анский
сальериевский (саль`ериевский) саль`ериевский
сальеризм (сальер`изм) сальер`изм, -а
сальза (с`альза) с`альза, -ы
сальмонелла (сальмон`елла) сальмон`елла, -ы
сальмонеллёз (сальмонеллёз) сальмонеллёз, -а
сальник (с`альник) с`альник, -а
сальниковый (с`альниковый) с`альниковый
сальность (с`альность) с`альность, -и
сальный (с`альный) с`альный; кр. ф. с`ален, с`альна
сальпингит (сальпинг`ит) сальпинг`ит, -а
сальпингоофорит (сальпингоофор`ит) сальпингоофор`ит, -а
Сальские степи (С`альские ст`епи) С`альские ст`епи
сальский (с`альский) с`альский (от Сальск)
сальто (с`альто) с`альто, нескл., с.
сальто-мортале (с`альто-морт`але) с`альто-морт`але, нескл., с.
сальтоморталист (сальтомортал`ист) сальтомортал`ист, -а
сальхов (с`альхов) с`альхов, -а (прыжок)
сальце (с`альце) с`альце, -а
сальчане (сальч`ане) сальч`ане, -`ан, ед. -`анин, -а (от Сальск)
сальчанин (сальч`анин) сальч`анин, -а (от Сальск)
сальчанка (сальч`анка) сальч`анка, -и, р. мн. -нок
салют (сал`ют) сал`ют, -а и (в знач. межд.) неизм .
салютный (сал`ютный) сал`ютный
салютование (салютов`ание) салютов`ание, -я
салютовать (салютов`ать) салютов`ать, -т`ую, -т`ует
салями (сал`ями) сал`ями, нескл., ж.
салящий (с`алящий) с`алящий
салящийся (с`алящийся) с`алящийся
саман (сам`ан) сам`ан, -а
сама не своя (сам`а не сво`я) сам`а не сво`я
Саманиды (Саман`иды) Саман`иды, -ов (династия)
саманка (сам`анка) сам`анка, -и, р. мн. -нок
саманник (сам`анник) сам`анник, -а
саманный (сам`анный) сам`анный
сама по себе (сам`а по себ`е) сам`а по себ`е
сама-пята (сам`а-пят`а) сам`а-пят`а
самарец (сам`арец) сам`арец, -рца, тв. -рцем
самарий (сам`арий) сам`арий, -я (хим.)
самаритяне (самарит`яне) самарит`яне, -`ян, ед. -`янин, -а
самаритянин (самарит`янин) самарит`янин, -а
самаритянка (самарит`янка) самарит`янка, -и, р. мн. -нок
самаритянский (самарит`янский) самарит`янский (к самарит`яне и Сам`ария)
самарка (сам`арка) сам`арка, -и, р. мн. -рок (к сам`арцы)
самаркандец (самарк`андец) самарк`андец, -дца, тв. -дцем
самаркандка (самарк`андка) самарк`андка, -и, р. мн. -нок
самаркандский (самарк`андский) самарк`андский (от Самарк`анд)
самаркандцы (самарк`андцы) самарк`андцы, -ев, ед. -дец, -дца, тв. -дцем
самарский (сам`арский) сам`арский (от Сам`ара)
самарскит (самарск`ит) самарск`ит, -а
самарцы (сам`арцы) сам`арцы, -ев, ед. -рец, -рца, тв. -рцем
Самарщина (Сам`арщина) Сам`арщина, -ы (к Сам`ара)
сама собой (сам`а соб`ой) сам`а соб`ой
самба (с`амба) с`амба, -ы (танец)
самбист (самб`ист) самб`ист, -а
самбо (с`амбо) с`амбо 1, нескл., с. (борьба)
самбо (с`амбо) с`амбо 2, нескл., м. и ж. (потомок от смешанного брака)
самбук (самб`ук) самб`ук, -а (растение; кушанье)
самбука (самб`ука) самб`ука, -и (лестница)
самбуковый (самб`уковый) самб`уковый
сам-восьмой (сам-восьм`ой) сам-восьм`ой, неизм.
самгинский (самг`инский) самг`инский (от Самг`ин)
самгинщина (самг`инщина) самг`инщина, -ы
сам-двадцать (сам-дв`адцать) сам-дв`адцать, неизм.
сам-девят (сам-дев`ят) сам-дев`ят, неизм.
сам-десят (сам-дес`ят) сам-дес`ят, неизм.
сам-друг (сам-др`уг) сам-др`уг, неизм.
самец (сам`ец) сам`ец, самц`а, тв. самц`ом, р. мн. самц`ов
самиздат (самизд`ат) самизд`ат, -а
самиздатовский и самиздатский (самизд`атовский и самизд`а`тский) самизд`атовский и самизд`а`тский
самка (с`амка) с`амка, -и, р. мн. с`амок
саммит (с`аммит) с`аммит, -а
сам не свой (с`ам не св`ой) с`ам не св`ой
Самнитские войны (Самн`итские в`ойны) Самн`итские в`ойны (ист.)
самнитский (самн`итский) самн`итский
самниты (самн`иты) самн`иты, -ов, ед. -н`ит, -а
само (само) само... - первая часть сложных слов, пишется слитно
самоанализ (самоан`ализ) самоан`ализ, -а
самоанец (само`анец) само`анец, -нца, тв. -нцем
самоанский (само`анский) само`анский (от Само`а)
самоанцы (само`анцы) само`анцы, -ев, ед. -нец, -нца, тв. -нцем
самобеднейший (самобедн`ейший) самобедн`ейший
самобесплодный (самобеспл`одный) самобеспл`одный
самобичевание (самобичев`ание) самобичев`ание, -я
самобичующий (самобич`ующий) самобич`ующий
самобичующийся (самобич`ующийся) самобич`ующийся
самоблокировка (самоблокир`овка) самоблокир`овка, -и
самобранка (самобр`анка) самобр`анка, -и, р. мн. -нок
самобраный (самобр`аный) самобр`аный: ск`атерть самобр`аная
самобытность (самоб`ытность) самоб`ытность, -и
самобытный (самоб`ытный) самоб`ытный; кр. ф. -тен, -тна
самоважнейший (самоважн`ейший) самоважн`ейший
самовар (самов`ар) самов`ар, -а
самоваришко (самов`аришко) самов`аришко, -а и -и, мн. -шки, -шек, м.
самоварище (самов`арище) самов`арище, -а, мн. -а и -и, -ищ, м.
самоварничать (самов`арничать) самов`арничать, -аю, -ает
самоварный (самов`арный) самов`арный
самоварчик (самов`арчик) самов`арчик, -а
самовзрывание (самовзрыв`ание) самовзрыв`ание, -я
самовзрываться (самовзрыв`аться) самовзрыв`аться, -`ается
самовзыскательность (самовзыск`ательность) самовзыск`ательность, -и
самовидец (самов`идец) самов`идец, -дца, тв. -дцем, р. мн. -дцев
самовластвовать (самовл`аствовать) самовл`аствовать, -твую, -твует
самовластец (самовл`астец) самовл`астец, -тца, тв. -тцем, р. мн. -тцев
самовластие (самовл`астие) самовл`астие, -я
самовластитель (самовласт`итель) самовласт`итель, -я
самовластительный (самовласт`ительный) самовласт`ительный; кр. ф. -лен, -льна
самовластность (самовл`астность) самовл`астность, -и
самовластный (самовл`астный) самовл`астный; кр. ф. -тен, -тна
самовлюблённо (самовлюблённо) самовлюблённо, нареч.
самовлюблённость (самовлюблённость) самовлюблённость, -и
самовлюблённый (самовлюблённый) самовлюблённый; кр. ф. -ён, -ённа
самовнушение (самовнуш`ение) самовнуш`ение, -я
самовозбуждение (самовозбужд`ение) самовозбужд`ение, -я
самовозвеличение (самовозвел`ичение) самовозвел`ичение, -я
самовозвеличивание (самовозвел`ичивание) самовозвел`ичивание, -я
самовозврат (самовозвр`ат) самовозвр`ат, -а
самовозгораемость (самовозгор`аемость) самовозгор`аемость, -и
самовозгорание (самовозгор`ание) самовозгор`ание, -я
самовозгораться (самовозгор`аться) самовозгор`аться, -`ается
самовозобновление (самовозобновл`ение) самовозобновл`ение, -я
самовозобновляться (самовозобновл`яться) самовозобновл`яться, -`яется
самовозрастающий (самовозраст`ающий) самовозраст`ающий
самоволие (самов`олие) самов`олие, -я
самоволка (самов`олка) самов`олка, -и, р. мн. -лок
самовольник (самов`ольник) самов`ольник, -а
самовольница (самов`ольница) самов`ольница, -ы, тв. -ей
самовольничанье (самов`ольничанье) самов`ольничанье, -я
самовольничать (самов`ольничать) самов`ольничать, -аю, -ает
самовольный (самов`ольный) самов`ольный; кр. ф. -лен, -льна
самовольство (самов`ольство) самов`ольство, -а
самовольщик (самов`ольщик) самов`ольщик, -а
самовоспитание (самовоспит`ание) самовоспит`ание, -я
самовоспламенение (самовоспламен`ение) самовоспламен`ение, -я
самовоспламениться (самовоспламен`иться) самовоспламен`иться, -`ится
самовоспламеняться (самовоспламен`яться) самовоспламен`яться, -`яется
самовоспламеняющийся (самовоспламен`яющийся) самовоспламен`яющийся
самовоспроизведение (самовоспроизвед`ение) самовоспроизвед`ение, -я
самовоспроизводиться (самовоспроизвод`иться) самовоспроизвод`иться, -`одится
самовоспроизводство (самовоспроизв`одство) самовоспроизв`одство, -а
самовоспроизводящийся (самовоспроизвод`ящийся) самовоспроизвод`ящийся
самовосстановление (самовосстановл`ение) самовосстановл`ение, -я
самовосхваление (самовосхвал`ение) самовосхвал`ение, -я
самовсасывающий (самовс`асывающий) самовс`асывающий
самовывоз (самов`ывоз) самов`ывоз, -а
самовыдвиженец (самовыдвиж`енец) самовыдвиж`енец, -нца, тв. -нцем, р. мн. -нцев
самовыдвижение (самовыдвиж`ение) самовыдвиж`ение, -я
самовыживание (самовыжив`ание) самовыжив`ание, -я
самовыключающийся (самовыключ`ающийся) самовыключ`ающийся
самовыключение (самовыключ`ение) самовыключ`ение, -я
самовыравнивание (самовыр`авнивание) самовыр`авнивание, -я
самовыражаться (самовыраж`аться) самовыраж`аться, -`аюсь, -`ается
самовыражение (самовыраж`ение) самовыраж`ение, -я
самовыразиться (самов`ыразиться) самов`ыразиться, -ажусь, -азится
самовыявление (самовыявл`ение) самовыявл`ение, -я
самовяз (самов`яз) самов`яз, -а
самогасящийся (самог`ас`ящийся) самог`ас`ящийся
самогипноз (самогипн`оз) самогипн`оз, -а
самоговорящий (самоговор`ящий) самоговор`ящий
самогон (самог`он) самог`он, -а и -у
самогонка (самог`онка) самог`онка, -и
самогонный (самог`онный) самог`онный
самогоноварение (самогоновар`ение) самогоновар`ение, -я
самогонокурение (самогонокур`ение) самогонокур`ение, -я
самогонщик (самог`онщик) самог`онщик, -а
самогонщица (самог`онщица) самог`онщица, -ы, тв. -ей
самодвижение (самодвиж`ение) самодвиж`ение, -я
самодвижущийся (самодв`ижущийся) самодв`ижущийся
самодействующий (самод`ействующий) самод`ействующий
самоделка (самод`елка) самод`елка, -и, р. мн. -лок
самоделковый (самод`елковый) самод`елковый
самодельный (самод`ельный) самод`ельный
самодельщина (самод`ельщина) самод`ельщина, -ы
самодержавие (самодерж`авие) самодерж`авие, -я
самодержавно-бюрократический (самодерж`авно-бюрократ`ический) самодерж`авно-бюрократ`ический
самодержавно-крепостнический (самодерж`авно-крепостн`ический) самодерж`авно-крепостн`ический
самодержавно-сословный (самодерж`авно-сосл`овный) самодерж`авно-сосл`овный
самодержавность (самодерж`авность) самодерж`авность, -и
самодержавный (самодерж`авный) самодерж`авный; кр. ф. -вен, -вна
самодержец (самод`ержец) самод`ержец, -жца, тв. -жцем, р. мн. -жцев
самодержица (самод`ержица) самод`ержица, -ы, тв. -ей
самодеятельность (самод`еятельность) самод`еятельность, -и
самодеятельный (самод`еятельный) самод`еятельный
самодиагностика (самодиагн`остика) самодиагн`остика, -и
самодиец (самод`иец) самод`иец, -`ийца, тв. -`ицем
самодийский (самод`ийский) самод`ийский
самодийцы (самод`ийцы) самод`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ицем
самодискредитация (самодискредит`ация) самодискредит`ация, -и
самодисциплина (самодисципл`ина) самодисципл`ина, -ы
самодиффузия (самодифф`узия) самодифф`узия, -и
самодовлеющий (самодовл`еющий) самодовл`еющий
самодовольный (самодов`ольный) самодов`ольный; кр. ф. -лен, -льна
самодовольствие (самодов`ольствие) самодов`ольствие, -я
самодовольство (самодов`ольство) самодов`ольство, -а
самодостаточность (самодост`аточность) самодост`аточность, -и
самодостаточный (самодост`аточный) самодост`аточный; кр. ф. -чен, -чна
самодур (самод`ур) самод`ур, -а
самодурка (самод`урка) самод`урка, -и, р. мн. -рок
самодурский (самод`урский) самод`урский
самодурство (самод`урство) самод`урство, -а
самодурствовать (самод`урствовать) самод`урствовать, -твую, -твует
самоё (самоё) самоё (форма местоим. сам`а)
самоедка (само`едка) само`едка, -и, р. мн. -док
самоедский (само`едский) само`едский
самоедство (само`едство) само`едство, -а
самоеды (само`еды) само`еды, -ов, ед. -`ед, -а
самозабвение (самозабв`ение) самозабв`ение, -я
самозабвенно (самозабв`енно) самозабв`енно, нареч.
самозабвенность (самозабв`енность) самозабв`енность, -и
самозабвенный (самозабв`енный) самозабв`енный; кр. ф. -в`енен и -в`ен, -в`енна
самозавод (самозав`од) самозав`од, -а
самозаводящийся (самозавод`ящийся) самозавод`ящийся
самозаготовитель (самозаготов`итель) самозаготов`итель, -я
самозаготовительный (самозаготов`ительный) самозаготов`ительный
самозаготовки (самозагот`овки) самозагот`овки, -вок и самозагот`овка, -и
самозагружаться (самозагруж`аться) самозагруж`аться, -`ается
самозагружающийся (самозагруж`ающийся) самозагруж`ающийся
самозагрузка (самозагр`узка) самозагр`узка, -и
самозажигание (самозажиг`ание) самозажиг`ание, -я
самозажигающийся (самозажиг`ающийся) самозажиг`ающийся
самозажимной (самозажимн`ой) самозажимн`ой и самозаж`имный
самозажимный (самозаж`имный) самозаж`имный и самозажимн`ой
самозакаливание (самозак`аливание) самозак`аливание, -я
самозакаливаться (самозак`аливаться) самозак`аливаться, -ается
самозакаливающийся (самозак`аливающийся) самозак`аливающийся
самозакалка (самозак`алка) самозак`алка, -и
самозаклание (самозакл`ание) самозакл`ание, -я
самозакрепление (самозакрепл`ение) самозакрепл`ение, -я
самозаписывающий (самозап`исывающий) самозап`исывающий
самозарождение (самозарожд`ение) самозарожд`ение, -я
самозарядный (самозар`ядный) самозар`ядный
самозастройка (самозастр`ойка) самозастр`ойка, -и
самозатачиваемость (самозат`ачиваемость) самозат`ачиваемость, -и
самозатачиваемый (самозат`ачиваемый) самозат`ачиваемый
самозатачиваться (самозат`ачиваться) самозат`ачиваться, -ается
самозахват (самозахв`ат) самозахв`ат, -а
самозахватчик (самозахв`атчик) самозахв`атчик, -а
самозащита (самозащ`ита) самозащ`ита, -ы
самозащитный (самозащ`итный) самозащ`итный
самозванец (самозв`анец) самозв`анец, -нца, тв. -нцем, р. мн. -нцев
самозванка (самозв`анка) самозв`анка, -и, р. мн. -нок
самозванство (самозв`анство) самозв`анство, -а
самозванческий (самозв`анческий) самозв`анческий
самозванчество (самозв`анчество) самозв`анчество, -а
самозванщина (самозв`анщина) самозв`анщина, -ы
самозваный (самозв`аный) самозв`аный
самоидентификация (самоидентифик`ация) самоидентифик`ация, -и
самоизлечение (самоизлеч`ение) самоизлеч`ение, -я
самоизливаться (самоизлив`аться) самоизлив`аться, -`ается
самоизлучение (самоизлуч`ение) самоизлуч`ение, -я
самоизмельчение (самоизмельч`ение) самоизмельч`ение, -я
самоизолироваться (самоизол`ироваться) самоизол`ироваться, -руюсь, -руется
самоизоляция (самоизол`яция) самоизол`яция, -и
самоиндукция (самоинд`укция) самоинд`укция, -и
самоионизирующийся (самоиониз`ирующийся) самоиониз`ирующийся
самоироничный (самоирон`ичный) самоирон`ичный; кр. ф. -чен, -чна
самоирония (самоир`ония) самоир`ония, -и
самоистребительный (самоистреб`ительный) самоистреб`ительный; кр. ф. -лен, -льна
самоистребление (самоистребл`ение) самоистребл`ение, -я
самоистязание (самоистяз`ание) самоистяз`ание, -я
самоказнь (самок`азнь) самок`азнь, -и
самокат (самок`ат) самок`ат, -а
самокатный (самок`атный) самок`атный
самокатом (самок`атом) самок`атом, нареч.
самокатчик (самок`атчик) самок`атчик, -а
самоклеящийся (самокл`еящийся) самокл`еящийся
самоконтроль (самоконтр`оль) самоконтр`оль, -я
самоконцентрация (самоконцентр`ация) самоконцентр`ация, -и
самокопание (самокоп`ание) самокоп`ание, -я
самокопирующийся (самокоп`ирующийся) самокоп`ирующийся
самокорректирующий (самокоррект`ирующий) самокоррект`ирующий
самокрещенец (самокрещ`енец) самокрещ`енец, -нца, тв. -нцем (секта)
самокрещенцы (самокрещ`енцы) самокрещ`енцы, -ев, ед. -нец, -нца, тв. -нцем (секта)
самокритика (самокр`итика) самокр`итика, -и
самокритический (самокрит`ический) самокрит`ический
самокритичность (самокрит`ичность) самокрит`ичность, -и
самокритичный (самокрит`ичный) самокрит`ичный; кр. ф. -чен, -чна
самокрутка (самокр`утка) самокр`утка, -и, р. мн. -ток
самокруточный (самокр`уточный) самокр`уточный
самолёт (самолёт) самолёт, -а
самолёт-амфибия (самолёт-амф`ибия) самолёт-амф`ибия, самолёта-амф`ибии
самолёт-лаборатория (самолёт-лаборат`ория) самолёт-лаборат`ория, самолёта-лаборат`ории
самолётно-ракетный (самолётно-рак`етный) самолётно-рак`етный
самолётный (самолётный) самолётный
самолётовождение (самолётовожд`ение) самолётовожд`ение, -я
самолёто-вылет (самолёто-в`ылет) самолёто-в`ылет, -а
самолётостроение (самолётостро`ение) самолётостро`ение, -я
самолётостроитель (самолётостро`итель) самолётостро`итель, -я
самолётостроительный (самолётостро`ительный) самолётостро`ительный
самолёт-перехватчик (самолёт-перехв`атчик) самолёт-перехв`атчик, самолёта-перехв`атчика
самолёт-разведчик (самолёт-разв`едчик) самолёт-разв`едчик, самолёта-разв`едчика
самолёт-разгонщик (самолёт-разг`онщик) самолёт-разг`онщик, самолё-та-разг`онщика
самолёт-снаряд (самолёт-снар`яд) самолёт-снар`яд, самолёта-снар`яда
самолёт-цистерна (самолёт-цист`ерна) самолёт-цист`ерна, самолёта-цист`ерны
самолётчик (самолётчик) самолётчик, -а
самолёт-шпион (самолёт-шпи`он) самолёт-шпи`он, самолёта-шпи`она
самолечение (самолеч`ение) самолеч`ение, -я
самоликвидация (самоликвид`ация) самоликвид`ация, -и
самоликвидироваться (самоликвид`ироваться) самоликвид`ироваться, -руюсь, -руется
самоличность (самол`ичность) самол`ичность, -и
самоличный (самол`ичный) самол`ичный
самолов (самол`ов) самол`ов, -а
самоловный (самол`овный) самол`овный
самолучший (самол`учший) самол`учший
самолюбец (самол`юбец) самол`юбец, -бца, тв. -бцем, р. мн. -бцев
самолюбивый (самолюб`ивый) самолюб`ивый
самолюбие (самол`юбие) самол`юбие, -я
самолюбование (самолюбов`ание) самолюбов`ание, -я
самомалейший (самомал`ейший) самомал`ейший
самомассаж (самомасс`аж) самомасс`аж, -а, тв. -ем
самомнение (самомн`ение) самомн`ение, -я
самомобилизация (самомобилиз`ация) самомобилиз`ация, -и
самонаблюдение (самонаблюд`ение) самонаблюд`ение, -я
самонавалка (самонав`алка) самонав`алка, -и
самонаведение (самонавед`ение) самонавед`ение, -я
самонаводка (самонав`одка) самонав`одка, -и
самонаводящийся (самонавод`ящийся) самонавод`ящийся
самонагревание (самонагрев`ание) самонагрев`ание, -я
самонагревающийся (самонагрев`ающийся) самонагрев`ающийся
самонадеянно (самонад`еянно) самонад`еянно, нареч.
самонадеянность (самонад`еянность) самонад`еянность, -и
самонадеянный (самонад`еянный) самонад`еянный; кр. ф. -ян, -янна
самоназвание (самоназв`ание) самоназв`ание, -я
самонаклад (самонакл`ад) самонакл`ад, -а
самонапряжение (самонапряж`ение) самонапряж`ение, -я
самонапряжённый (самонапряжённый) самонапряжённый; кр. ф. -ён, -ен`а
самонастраиваться (самонастр`аиваться) самонастр`аиваться, -ается
самонастраивающийся (самонастр`аивающийся) самонастр`аивающийся
самонастройка (самонастр`ойка) самонастр`ойка, -и
самонесущий (самонес`ущий) самонес`ущий
самоновейший (самонов`ейший) самонов`ейший
самонужнейший (самонужн`ейший) самонужн`ейший
самообвинение (самообвин`ение) самообвин`ение, -я
самообеспечение (самообесп`еч`ение) самообесп`еч`ение, -я
самообеспеченность (самообесп`еченность) самообесп`еченность, -и
самообеспечиваемость (самообесп`ечиваемость) самообесп`ечиваемость, -и
самообеспечиваться (самообесп`ечиваться) самообесп`ечиваться, -аюсь, -ается
самообкрадывание (самообкр`адывание) самообкр`адывание, -я
самообладание (самооблад`ание) самооблад`ание, -я
самообличение (самооблич`ение) самооблич`ение, -я
самообложение (самооблож`ение) самооблож`ение, -я
самообман (самообм`ан) самообм`ан, -а
самообновление (самообновл`ение) самообновл`ение, -я
самообогащение (самообогащ`ение) самообогащ`ение, -я
самообогревание (самообогрев`ание) самообогрев`ание, -я
самообожание (самообож`ание) самообож`ание, -я
самообольщаться (самообольщ`аться) самообольщ`аться, -`аюсь, -`ается
самообольщение (самообольщ`ение) самообольщ`ение, -я
самооборона (самообор`она) самообор`она, -ы
самообразование (самообразов`ание) самообразов`ание, -я
самообразовательный (самообразов`ательный) самообразов`ательный
самообслуга (самообсл`уга) самообсл`уга, -и
самообслуживание (самообсл`уживание) самообсл`уживание, -я
самообслуживаться (самообсл`уживаться) самообсл`уживаться, -аюсь, -ается
самообуздание (самообузд`ание) самообузд`ание, -я
самообучающийся (самообуч`ающийся) самообуч`ающийся
самообучение (самообуч`ение) самообуч`ение, -я
самооговор (самоогов`ор) самоогов`ор, -а
самоограничение (самоогранич`ение) самоогранич`ение, -я
самоокапывание (самоок`апывание) самоок`апывание, -я
самоокисление (самоокисл`ение) самоокисл`ение, -я
самоокупаемость (самоокуп`аемость) самоокуп`аемость, -и
самоокупаться (самоокуп`аться) самоокуп`аться, -`ается
самоокупиться (самоокуп`иться) самоокуп`иться, -`упится
самооплодотворение (самооплодотвор`ение) самооплодотвор`ение, -я
самооправдание (самооправд`ание) самооправд`ание, -я
самоопределение (самоопредел`ение) самоопредел`ение, -я
самоопределиться (самоопредел`иться) самоопредел`иться, -л`юсь, -л`ится
самоопределяться (самоопредел`яться) самоопредел`яться, -`яюсь, -`яется
самоопрокидываться (самоопрок`идываться) самоопрок`идываться, -ается
самоопрокидывающийся (самоопрок`идывающийся) самоопрок`идывающийся
самооптимизация (самооптимиз`ация) самооптимиз`ация, -и
самоопыление (самоопыл`ение) самоопыл`ение, -я
самоопылённый (самоопылённый) самоопылённый; кр. ф. -ён, -ен`а
самоопылитель (самоопыл`итель) самоопыл`итель, -я
самоопыляться (самоопыл`яться) самоопыл`яться, -`яется
самоопыляющийся (самоопыл`яющийся) самоопыл`яющийся
самоорганизация (самоорганиз`ация) самоорганиз`ация, -и
самоорганизоваться (самоорганизов`аться) самоорганизов`аться, -з`уюсь, -з`уется
самоорганизующийся (самоорганиз`ующийся) самоорганиз`ующийся
самоосвобождение (самоосвобожд`ение) самоосвобожд`ение, -я
самоосознание (самоосозн`ание) самоосозн`ание, -я
самоостанов (самоостан`ов) самоостан`ов, -а
самоосуждение (самоосужд`ение) самоосужд`ение, -я
самоосуществиться (самоосуществ`иться) самоосуществ`иться, -вл`юсь, -в`ится
самоосуществление (самоосуществл`ение) самоосуществл`ение, -я
самоосуществляться (самоосуществл`яться) самоосуществл`яться, -`яюсь, -`яется
самоотвержение (самоотверж`ение) самоотверж`ение, -я
самоотверженно (самоотв`ерженно) самоотв`ерженно, нареч.
самоотверженность (самоотв`ерженность) самоотв`ерженность, -и
самоотверженный (самоотв`ерженный) самоотв`ерженный; кр. ф. -ен, -енна
самоотвод (самоотв`од) самоотв`од, -а
самоотдача (самоотд`ача) самоотд`ача, -и, тв. -ей
самоотравление (самоотравл`ение) самоотравл`ение, -я
самоотречение (самоотреч`ение) самоотреч`ение, -я
самоотрешение (самоотреш`ение) самоотреш`ение, -я
самоотрешённость (самоотрешённость) самоотрешённость, -и
самоотрешённый (самоотрешённый) самоотрешённый
самоотрицание (самоотриц`ание) самоотриц`ание, -я
самоотчёт (самоотчёт) самоотчёт, -а
самоохрана (самоохр`ана) самоохр`ана, -ы
самооценка (самооц`енка) самооц`енка, -и, р. мн. -нок
самоочевидность (самоочев`идность) самоочев`идность, -и
самоочевидный (самоочев`идный) самоочев`идный; кр. ф. -ден, -дна
самоочистка (самооч`истка) самооч`истка, -и
самоочищаться (самоочищ`аться) самоочищ`аться, -`аюсь, -`ается
самоочищение (самоочищ`ение) самоочищ`ение, -я
самоощущение (самоощущ`ение) самоощущ`ение, -я
самопал (самоп`ал) самоп`ал, -а
самопальный (самоп`альный) самоп`альный
самопередвижение (самопередвиж`ение) самопередвиж`ение, -я
самопересечение (самопересеч`ение) самопересеч`ение, -я
самописец (самоп`исец) самоп`исец, -сца, тв. -сцем, р. мн. -сцев
самописка (самоп`иска) самоп`иска, -и, р. мн. -сок
самопишущий (самоп`ишущий) самоп`ишущий
самоплавкий (самопл`авкий) самопл`авкий
самоплавом (самопл`авом) самопл`авом, нареч.
самоплодный (самопл`одный) самопл`одный
самоповторение (самоповтор`ение) самоповтор`ение, -я
самопогрузчик (самопогр`узчик) самопогр`узчик, -а
самоподаватель (самоподав`атель) самоподав`атель, -я
самоподготовка (самоподгот`овка) самоподгот`овка, -и
самоподдерживающийся (самоподд`ерживающийся) самоподд`ерживающийся
самоподъёмный (самоподъёмный) самоподъёмный
самопожертвенный (самопож`ертвенный) самопож`ертвенный
самопожертвование (самопож`ертвование) самопож`ертвование, -я
самопознание (самопозн`ание) самопозн`ание, -я
самопоклонение (самопоклон`ение) самопоклон`ение, -я
самопомощь (самоп`омощь) самоп`омощь, -и
само по себе (сам`о по себ`е) сам`о по себ`е
самопреодоление (самопреодол`ение) самопреодол`ение, -я
самопресс (самопр`есс) самопр`есс, -а
самоприкосновение (самоприкоснов`ение) самоприкоснов`ение, -я
самопринуждение (самопринужд`ение) самопринужд`ение, -я
самоприспосабливающийся (самоприспос`абливающийся) самоприспос`абливающийся
самоприспособление (самоприспособл`ение) самоприспособл`ение, -я
самопроверка (самопров`ерка) самопров`ерка, -и, р. мн. -рок
самопроверочный (самопров`ерочный) самопров`ерочный
самопровозглашённый (самопровозглашённый) самопровозглашённый; кр. ф. -ён, -ен`а
самопрограммирование (самопрограмм`ирование) самопрограмм`ирование, -я
самопрограммироваться (самопрограмм`ироваться) самопрограмм`ироваться, -руется
самопроизвольность (самопроизв`ольность) самопроизв`ольность, -и
самопроизвольный (самопроизв`ольный) самопроизв`ольный; кр. ф. -лен, -льна
самопрославление (самопрославл`ение) самопрославл`ение, -я
самопроявление (самопроявл`ение) самопроявл`ение, -я
самопрялка (самопр`ялка) самопр`ялка, -и, р. мн. -лок
самопуск (самоп`уск) самоп`уск, -а
саморазвивающийся (саморазвив`ающийся) саморазвив`ающийся
саморазвитие (саморазв`итие) саморазв`итие, -я
саморазгружаться (саморазгруж`аться) саморазгруж`аться, -`ается
саморазгружающийся (саморазгруж`ающийся) саморазгруж`ающийся
саморазгрузка (саморазгр`узка) саморазгр`узка, -и
самораздражение (самораздраж`ение) самораздраж`ение, -я
саморазложение (саморазлож`ение) саморазлож`ение, -я
саморазоблачение (саморазоблач`ение) саморазоблач`ение, -я
саморазоблачительный (саморазоблач`ительный) саморазоблач`ительный; кр. ф. -лен, -льна
саморазрушаться (саморазруш`аться) саморазруш`аться, -`аюсь, -`ается
саморазрушение (саморазруш`ение) саморазруш`ение, -я
саморазрушительный (саморазруш`ительный) саморазруш`ительный; кр. ф. -лен, -льна
саморазряд (саморазр`яд) саморазр`яд, -а
саморазрядка (саморазр`ядка) саморазр`ядка, -и
саморазряжаться (саморазряж`аться) саморазряж`аться, -`ается
самораспад (саморасп`ад) саморасп`ад, -а
самораспускание (самораспуск`ание) самораспуск`ание, -я
самораспускаться (самораспуск`аться) самораспуск`аться, -`аюсь, -`ается
самораспуститься (самораспуст`иться) самораспуст`иться, -ущ`усь, -`устится
самореализация (самореализ`ация) самореализ`ация, -и
самореализованный (самореализ`ованный) самореализ`ованный; кр. ф. -ан, -ана
самореализоваться (самореализов`аться) самореализов`аться, -з`уюсь, -з`уется
саморегистрирующий (саморегистр`ирующий) саморегистр`ирующий
саморегулирование (саморегул`ирование) саморегул`ирование, -я
саморегулировать (саморегул`ировать) саморегул`ировать, -рует
саморегулироваться (саморегул`ироваться) саморегул`ироваться, -руется
саморегулирующий (саморегул`ирующий) саморегул`ирующий
саморегулирующийся (саморегул`ирующийся) саморегул`ирующийся
саморегуляция (саморегул`яция) саморегул`яция, -и
самореклама (саморекл`ама) саморекл`ама, -ы
саморекламирование (самореклам`ирование) самореклам`ирование, -я
саморекламный (саморекл`амный) саморекл`амный
саморекомендация (саморекоменд`ация) саморекоменд`ация, -и
саморемонт (саморем`онт) саморем`онт, -а
саморефлексия (саморефл`ексия) саморефл`ексия, -и
самородный (самор`одный) самор`одный
самородок (самор`одок) самор`одок, -дка
самородочный (самор`одочный) самор`одочный
самороспуск (самор`оспуск) самор`оспуск, -а
самортизировать (самортиз`ировать) самортиз`ировать, -рую, -рует
самортизироваться (самортиз`ироваться) самортиз`ироваться, -руется
самосад (самос`ад) самос`ад, -а
самосадка (самос`адка) самос`адка, -и
самосадочный (самос`адочный) самос`адочный
самосброска (самосбр`оска) самосбр`оска, -и, р. мн. -сок
самосвал (самосв`ал) самосв`ал, -а
самосвальный (самосв`альный) самосв`альный
самосвальщик (самосв`альщик) самосв`альщик, -а
самосветящийся (самосвет`ящийся) самосвет`ящийся
самосвечение (самосвеч`ение) самосвеч`ение, -я
самосев (самос`ев) самос`ев, -а
самосевка (самос`евка) самос`евка, -и, р. мн. -вок
самосей (самос`ей) самос`ей, -я
самосейка (самос`ейка) самос`ейка, -и, р. мн. -`еек
самосёл (самосёл) самосёл, -а
самосильный (самос`ильный) самос`ильный; кр. ф. -лен, -льна
самосинхронизация (самосинхрониз`ация) самосинхрониз`ация, -и
самосинхронизироваться (самосинхрониз`ироваться) самосинхрониз`ироваться, -руется
самосинхронизирующийся (самосинхрониз`ирующийся) самосинхрониз`ирующийся
самосмазка (самосм`азка) самосм`азка, -и
самосмазывающийся (самосм`азывающийся) самосм`азывающийся
самоснабжение (самоснабж`ение) самоснабж`ение, -я
само собой (сам`о соб`ой) сам`о соб`ой
самосовершенствование (самосоверш`енствование) самосоверш`енствование, -я
самосовершенствоваться (самосоверш`енствоваться) самосоверш`енствоваться, -твуюсь, -твуется
самосогласование (самосогласов`ание) самосогласов`ание, -я
самосогласованное поле (самосоглас`ованное п`оле) самосоглас`ованное п`оле
самосогревание (самосогрев`ание) самосогрев`ание, -я
самосожженец (самосожж`енец) самосожж`енец, -нца, тв. -нцем, р. мн. -нцев
самосожжение (самосожж`ение) самосожж`ение, -я
самосозерцание (самосозерц`ание) самосозерц`ание, -я
самосознание (самосозн`ание) самосозн`ание, -я
самосопряжённый (самосопряжённый) самосопряжённый; кр. ф. -ён, -ен`а
самосохранение (самосохран`ение) самосохран`ение, -я
самоспасатель (самоспас`атель) самоспас`атель, -я
самосплав (самоспл`ав) самоспл`ав, -а
самостав (самост`ав) самост`ав, -а
самостерильность (самостер`ильность) самостер`ильность, -и
самостерильный (самостер`ильный) самостер`ильный
самостийник (самост`ийник) самост`ийник, -а
самостийность (самост`ийность) самост`ийность, -и
самостийный (самост`ийный) самост`ийный; кр. ф. -`иен, -`ийна
самостояние (самосто`яние) самосто`яние, -я
самостоятельность (самосто`ятельность) самосто`ятельность, -и
самостоятельный (самосто`ятельный) самосто`ятельный; кр. ф. -лен, -льна
самострел (самостр`ел) самостр`ел, -а
самострельный (самостр`ельный) самостр`ельный
самострой (самостр`ой) самостр`ой, -я
самостройщик (самостр`ойщик) самостр`ойщик, -а
самострок (самостр`ок) самостр`ок, -а
самость (с`амость) с`амость, -и
самостягивающийся (самост`ягивающийся) самост`ягивающийся
самосуд (самос`уд) самос`уд, -а
самосудный (самос`удный) самос`удный
самотаска (самот`аска) самот`аска, -и, р. мн. -сок
самотвердеющий (самотверд`еющий) самотверд`еющий
самотёк (самотёк) самотёк, -а
самотёком (самотёком) самотёком, нареч.
Самотёчная (Самотёчная) Самотёчная, -ой (улица, площадь)
самотёчный (самотёчный) самотёчный
самотканина (самотк`анина) самотк`анина, -ы
самотканка (самотк`анка) самотк`анка, -и
самотканый (самотк`аный) самотк`аный
самотлорский (самотл`орский) самотл`орский (от Самотл`ор)
самоторможение (самотормож`ение) самотормож`ение, -я
самотормозящий (самотормоз`ящий) самотормоз`ящий
самотормозящийся (самотормоз`ящийся) самотормоз`ящийся
самотренировка (самотренир`овка) самотренир`овка, -и
самоубийственно (самоуб`ийственно) самоуб`ийственно, нареч.
самоубийственность (самоуб`ийственность) самоуб`ийственность, -и
самоубийственный (самоуб`ийственный) самоуб`ийственный; кр. ф. -вен и -венен, -венна
самоубийство (самоуб`ийство) самоуб`ийство, -а
самоубийца (самоуб`ийца) самоуб`ийца, -ы, тв. -ей, м. и ж.
самоуважение (самоуваж`ение) самоуваж`ение, -я
самоуверенно (самоув`еренно) самоув`еренно, нареч.
самоуверенность (самоув`еренность) самоув`еренность, -и
самоуверенный (самоув`еренный) самоув`еренный; кр. ф. -ен, -енна
самоуглубление (самоуглубл`ение) самоуглубл`ение, -я
самоуглублённо (самоуглублённо) самоуглублённо, нареч.
самоуглублённость (самоуглублённость) самоуглублённость, -и
самоуглублённый (самоуглублённый) самоуглублённый; кр. ф. -ён, -ённа
самоудовлетворение (самоудовлетвор`ение) самоудовлетвор`ение, -я
самоудовлетворённость (самоудовлетворённость) самоудовлетворённость, -и
самоудовлетворённый (самоудовлетворённый) самоудовлетворённый
самоуком (само`уком) само`уком, нареч.
самоумаление (самоумал`ение) самоумал`ение, -я
самоунижение (самоуниж`ение) самоуниж`ение, -я
самоуничижение (самоуничиж`ение) самоуничиж`ение, -я
самоуничижительный (самоуничиж`ительный) самоуничиж`ительный; кр. ф. -лен, -льна
самоуничтожение (самоуничтож`ение) самоуничтож`ение, -я
самоуплотнение (самоуплотн`ение) самоуплотн`ение, -я
самоуплотниться (самоуплотн`иться) самоуплотн`иться, -н`юсь, -н`ится
самоуплотняться (самоуплотн`яться) самоуплотн`яться, -`яюсь, -`яется
самоуправец (самоупр`авец) самоупр`авец, -вца, тв. -вцем, р. мн. -вцев
самоуправление (самоуправл`ение) самоуправл`ение, -я
самоуправляемый (самоуправл`яемый) самоуправл`яемый
самоуправляющийся (самоуправл`яющийся) самоуправл`яющийся
самоуправничать (самоупр`авничать) самоупр`авничать, -аю, -ает
самоуправный (самоупр`авный) самоупр`авный; кр. ф. -вен, -вна
самоуправство (самоупр`авство) самоупр`авство, -а
самоуправствовать (самоупр`авствовать) самоупр`авствовать, -твую, -твует
самоусовершенствование (самоусоверш`енствование) самоусоверш`енствование, -я
самоуспокаиваться (самоуспок`аиваться) самоуспок`аиваться, -аюсь, -ается
самоуспокоение (самоуспоко`ение) самоуспоко`ение, -я
самоуспокоенность (самоуспок`оенность) самоуспок`оенность, -и
самоуспокоиться (самоуспок`оиться) самоуспок`оиться, -`оюсь, -`оится
самоустанавливаться (самоустан`авливаться) самоустан`авливаться, -ается
самоустанавливающийся (самоустан`авливающийся) самоустан`авливающийся
самоустранение (самоустран`ение) самоустран`ение, -я
самоустраниться (самоустран`иться) самоустран`иться, -н`юсь, -н`ится
самоустраняться (самоустран`яться) самоустран`яться, -`яюсь, -`яется
самоутвердиться (самоутверд`иться) самоутверд`иться, -рж`усь, -рд`ится
самоутверждаться (самоутвержд`аться) самоутвержд`аться, -`аюсь, -`ается
самоутверждение (самоутвержд`ение) самоутвержд`ение, -я
самоутешение (самоутеш`ение) самоутеш`ение, -я
самоучитель (самоуч`итель) самоуч`итель, -я
самоучка (само`учка) само`учка, -и, р. мн. -чек, м. и ж.
самофинансирование (самофинанс`ирование) самофинанс`ирование, -я
самофинансироваться (самофинанс`ироваться) самофинанс`ироваться, -руюсь, -руется
самофлюсующийся (самофлюс`ующийся) самофлюс`ующийся
самофокусировка (самофокусир`овка) самофокусир`овка, -и
самохарактеристика (самохарактер`истика) самохарактер`истика, -и
самохвал (самохв`ал) самохв`ал, -а
самохвалка (самохв`алка) самохв`алка, -и, р. мн. -лок
самохвальный (самохв`альный) самохв`альный; кр. ф. -лен, -льна
самохвальство (самохв`альство) самохв`альство, -а
самоход (самох`од) самох`од, -а
самоходка (самох`одка) самох`одка, -и, р. мн. -док
самоходно-артиллерийский (самох`одно-артиллер`ийский) самох`одно-артиллер`ийский
самоходный (самох`одный) самох`одный
самоходом (самох`одом) самох`одом, нареч.
самоходчик (самох`одчик) самох`одчик, -а
самоцвет (самоцв`ет) самоцв`ет, -а
самоцветный (самоцв`етный) самоцв`етный
самоцель (самоц`ель) самоц`ель, -и
самоцельность (самоц`ельность) самоц`ельность, -и
самоцельный (самоц`ельный) самоц`ельный
самоцензура (самоценз`ура) самоценз`ура, -ы
самоценность (самоц`енность) самоц`енность, -и
самоценный (самоц`енный) самоц`енный; кр. ф. -`енен, -`енна
самоцентрирующийся (самоцентр`ирующийся) самоцентр`ирующийся
самоцитирование (самоцит`ирование) самоцит`ирование, -я
самочий (с`амочий) с`амочий, -ья, -ье
самочинность (самоч`инность) самоч`инность, -и
самочинный (самоч`инный) самоч`инный; кр. ф. -`инен, -`инна
самочинство (самоч`инство) самоч`инство, -а
самочинствовать (самоч`инствовать) самоч`инствовать, -твую, -твует
самочка (с`амочка) с`амочка, -и, р. мн. -чек
самочувствие (самоч`увствие) самоч`увствие, -я
самоядь (само`ядь) само`ядь, -и (устар. к само`еды и самод`ийцы)
сампан (самп`ан) самп`ан, -а
сам по себе (с`ам по себ`е) с`ам по себ`е
сам-пят (сам-п`ят) сам-п`ят, неизм.
самса (самс`а) самс`а, -`ы (кулин.)
сам (сам) сам, сам`о, самог`о, сам`а, сам`ой, вин. самоё и сам`у, мн. с`ами, сам`их
сам-сём (сам-сём) сам-сём, неизм.
сам собой (с`ам соб`ой) с`ам соб`ой
сам-третей (сам-трет`ей) сам-трет`ей, неизм.
самум (сам`ум) сам`ум, -а
самурай (самур`ай) самур`ай, -я
самурайский (самур`айский) самур`айский
самцовый (самц`овый) самц`овый
сам-четвёрт (сам-четвёрт) сам-четвёрт, неизм.
сам-шёст (сам-шёст) сам-шёст, неизм.
самшит (самш`ит) самш`ит, -а
самшитовый (самш`итовый) самш`итовый
самый (с`амый) с`амый
самый-самый (с`амый-с`амый) с`амый-с`амый
сан (сан) сан, -а
Сан- (Сан-) Сан-... - первая часть геогр. и др. наименований, пишется через дефис, напр.: Сан-Мар`ино (государство), Сан-Р`емо, Сан-Сальвад`ор, Сан-Себасть`ян, Сан-Ди`его, Сан-Хос`е (города), Сан-Паулу (город и штат), Сан-К`арло (собор и театр)
сан (сан) сан: - первая часть сложных слов (сокр.: санитарный), пишется слитно
санаторий (санат`орий) санат`орий, -я
санаторий-профилакторий (санат`орий-профилакт`орий) санат`орий-профилакт`орий, санат`ория-профилакт`ория
санаторно-курортный (санат`орно-кур`ортный) санат`орно-кур`ортный
санаторно-лесной (санат`орно-лесн`ой) санат`орно-лесн`ой
санаторный (санат`орный) санат`орный
санаторский (санат`орский) санат`орский
санатрон (санатр`он) санатр`он, -а
санационный (санаци`онный) санаци`онный
санацированный (санац`ированный) санац`ированный; кр. ф. -ан, -ана (физ.)
санация (сан`ация) сан`ация, -и
санбат (санб`ат) санб`ат, -а
санврач (санвр`ач) санвр`ач, -`а, тв. -`ом
сангвин (сангв`ин) сангв`ин, -а и сангв`ина, -ы (устар. к санг`ина)
сангвина (сангв`ина) сангв`ина, -ы и сангв`ин, -а (устар. к санг`ина)
сангвиник (сангв`иник) сангв`иник, -а
сангвинический (сангвин`ический) сангвин`ический
сангвиничка (сангвин`ичка) сангвин`ичка, -и, р. мн. -чек
сангигиена (сангиги`ена) сангиги`ена, -ы
сангигиенист (сангигиен`ист) сангигиен`ист, -а
сангигиенический (сангигиен`ический) сангигиен`ический
сангина (санг`ина) санг`ина, -ы
сангха (с`ангха) с`ангха, -и (будд`ийская традици`онная с`ангха)
сандал (санд`ал) санд`ал, -а (то же, что сантал; краситель; приспособление для обогревания жилища)
сандал (санд`ал) санд`ал, -а и сант`ал, -а (дерево)
сандалеты (сандал`еты) сандал`еты, -`ет, ед. -л`ета, -ы
сандалии (санд`алии) санд`алии, -ий, ед. -`алия, -и
сандалики (санд`алики) санд`алики, -ов, ед. -лик, - а
сандалить (санд`алить) санд`алить, -лю, -лит
сандалиться (санд`алиться) санд`алиться, -лится
сандаловый (санд`аловый) санд`аловый (от санд`ал)
сандальный (санд`альный) санд`альный (от санд`алии)
сандарак (сандар`ак) сандар`ак, -а
сандараковый (сандар`аковый) сандар`аковый
сандвич (с`андвич) с`андвич, -а и с`эндвич, -а, тв. -ем
санджак (сандж`ак) сандж`ак, -а
сандрик (с`андрик) с`андрик, -а
Сандрильона (Сандриль`она) Сандриль`она, -ы
сандружина (сандруж`ина) сандруж`ина, -ы
сандружинник (сандруж`инник) сандруж`инник, -а
сандружинница (сандруж`инница) сандруж`инница, -ы, тв. -ей
сандхи (с`андхи) с`андхи, нескл., с.
сани (с`ани) с`ани, -`ей
сани-волокуша (с`ани-волок`уша) с`ани-волок`уша, сан`ей-волок`уши
санидин (санид`ин) санид`ин, -а
санидинитовый (санидин`итовый) санидин`итовый
санидиниты (санидин`иты) санидин`иты, -ов, ед. -н`ит, -а
санинспектор (санинсп`ектор) санинсп`ектор, -а, мн. -`а, -`ов и -ы, -ов
санинструктор (санинстр`уктор) санинстр`уктор, -а, мн. -`а, -`ов и -ы, -ов
санирование (сан`ирование) сан`ирование, -я
санированный (сан`ированный) сан`ированный; кр. ф. -ан, -ана
санировать (сан`ировать) сан`ировать, -рую, -рует
санироваться (сан`ироваться) сан`ироваться, -руется
санитар (санит`ар) санит`ар, -а
санитария (санитар`ия) санитар`ия, -и
санитарка (санит`арка) санит`арка, -и, р. мн. -рок
санитарно-противоэпидемический (санит`арно-противоэпидем`ический) санит`арно-противоэпидем`ический
санитарно-бытовой (санит`арно-бытов`ой) санит`арно-бытов`ой
санитарно-ветеринарный (санит`арно-ветерин`арный) санит`арно-ветерин`арный
санитарно-гигиенический (санит`арно-гигиен`ический) санит`арно-гигиен`ический
санитарно-дезинфекционный (санит`арно-дезинфекци`онный) санит`арно-дезинфекци`онный
санитарно-защитный (санит`арно-защ`итный) санит`арно-защ`итный
санитарно-карантинный (санит`арно-карант`инный) санит`арно-карант`инный
санитарно-контрольный (санит`арно-контр`ольный) санит`арно-контр`ольный
санитарно-оздоровительный (санит`арно-оздоров`ительный) санит`арно-оздоров`ительный
санитарно-охранный (санит`арно-охр`анный) санит`арно-охр`анный
санитарно-пропускной (санит`арно-пропускн`ой) санит`арно-пропускн`ой
санитарно-просветительный (санит`арно-просвет`ительный) санит`арно-просвет`ительный
санитарно-профилактический (санит`арно-профилакт`ический) санит`арно-профилакт`ический
санитарно-эпидемиологический (санит`арно-эпидемиолог`ический) санит`арно-эпидемиолог`ический
санитарный (санит`арный) санит`арный
санишки (сан`ишки) сан`ишки, -шек
санищи (сан`ищи) сан`ищи, -`ищ
санки (с`анки) с`анки, с`анок
санкирь (санк`ирь) санк`ирь, -я
санкт-петербургский (санкт-петерб`ургский) санкт-петерб`ургский (от Санкт-Петерб`ург)
санктпетербуржец (санктпетерб`уржец) санктпетерб`уржец, -жца, тв. -жцем
санктпетербуржцы (санктпетерб`уржцы) санктпетерб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
санкхья (с`анкхья) с`анкхья, -и
санкционирование (санкцион`ирование) санкцион`ирование, -я
санкционированность (санкцион`ированность) санкцион`ированность, -и
санкционированный (санкцион`ированный) санкцион`ированный; кр. ф. -ан, -ана
санкционировать (санкцион`ировать) санкцион`ировать, -рую, -рует
санкционироваться (санкцион`ироваться) санкцион`ироваться, -руется
санкция (с`анкция) с`анкция, -и
санкюлот (санкюл`от) санкюл`от, -а
санмаринец (санмар`инец) санмар`инец, -нца, тв. -нцем
сан-маринский (сан-мар`инский) сан-мар`инский (от Сан-Мар`ино)
санмаринцы (санмар`инцы) санмар`инцы, -ев, ед. -нец, -нца, тв. -нцем
санмонтаж (санмонт`аж) санмонт`аж, -`а, тв. -`ом
санно-бобслейный (с`анно-бобсл`ейный) с`анно-бобсл`ейный
санно-гусеничный (с`анно-г`усеничный) с`анно-г`усеничный
саннорма (санн`орма) санн`орма, -ы
санно-тракторный (с`анно-тр`акторный) с`анно-тр`акторный
санный (с`анный) с`анный
санобработка (санобраб`отка) санобраб`отка, -и, р. мн. -ток
сановитость (санов`итость) санов`итость, -и
сановитый (санов`итый) санов`итый
сановник (сан`овник) сан`овник, -а
сановность (сан`овность) сан`овность, -и
сановный (сан`овный) сан`овный
санорин (санор`ин) санор`ин, -а
саночка (с`аночка) с`аночка, -и, р. мн. -чек (инструмент иконописца)
саночки (с`аночки) с`аночки, -чек
саночник (с`аночник) с`аночник, -а
саночница (с`аночница) с`аночница, -ы, тв. -ей
саночный (с`аночный) с`аночный
санпаулусец (санп`аулусец) санп`аулусец, -сца, тв. -сцем
сан-паулуский (сан-п`аулуский) сан-п`аулуский (от Сан-П`аулу)
санпаулусцы (санп`аулусцы) санп`аулусцы, -ев, ед. -сец, -сца, тв. -сцем
санпоезд (санп`оезд) санп`оезд, -а, мн. -`а, -`ов
санпропускник (санпропускн`ик) санпропускн`ик, -`а
сансара (санс`ара) санс`ара, -ы
сансевьера (сансевь`ера) сансевь`ера, -ы
санскрит (санскр`ит) санскр`ит, -а
санскритолог (санскрит`олог) санскрит`олог, -а
санскритология (санскритол`огия) санскритол`огия, -и
санскритский (санскр`итский) санскр`итский
Сан-Стефанский договор (Сан-Стеф`анский догов`ор) Сан-Стеф`анский догов`ор (1878; от Сан-Стеф`ано)
Санта- (С`анта-) С`анта-... - первая часть геогр. и др. наименований, пишется через дефис, напр.: С`анта-Кр`ус (город, остров, река, провинция), С`анта-Б`арбара, С`анта-Кл`ара, С`анта-Мар`ия (города), С`анта-Люч`ия (поселок), С`анта-Кр`оче (церковь)
санта-гертруда (с`анта-гертр`уда) с`анта-гертр`уда, -ы (порода скота)
Санта-Клаус (С`анта-Кл`аус) С`анта-Кл`аус, С`анта-Кл`ауса
сантал (сант`ал) сант`ал, -а и санд`ал, -а (дерево)
сантали (сант`али) сант`али, нескл., м. (язык)
санталовые (сант`аловые) сант`аловые, -ых (бот.)
санталовый (сант`аловый) сант`аловый (от сант`ал)
санталы (сант`алы) сант`алы, -ов, ед. -т`ал, -а (народ)
сантехник (сант`ехник) сант`ехник, -а
сантехника (сант`ехника) сант`ехника, -и
сантехнический (сантехн`ический) сантехн`ический
санти (санти) санти... - первая часть сложных слов, пишется слитно
сантиграмм (сантигр`амм) сантигр`амм, -а, р. мн. -ов, счетн. ф. -гр`амм
сантилитр (сантил`итр) сантил`итр, -а
сантим (сант`им) сант`им, -а
сантименты (сантим`енты) сантим`енты, -ов
сантиметр (сантим`етр) сантим`етр, -а
сантиметр-кельвин (сантим`етр-к`ельвин) сантим`етр-к`ельвин, -а, р. мн. -ов, счетн. ф. -вин
сантиметровый (сантиметр`овый) сантиметр`овый
сантипауза (сантип`ауза) сантип`ауза, -ы
сантистокс (сантист`окс) сантист`окс, -а, р. мн. -ов, счетн. ф. -ст`окс
сантолина (сантол`ина) сантол`ина, -ы
сантонин (сантон`ин) сантон`ин, -а
сантонинный (сантон`инный) сантон`инный
сантониновый (сантон`иновый) сантон`иновый
сантуринское вино (сантур`инское вин`о) сантур`инское вин`о и сант`уринское, -ого
сантьягец (санть`ягец) санть`ягец, -гца, тв. -гцем
сантьягский (санть`ягский) санть`ягский (от Санть`яго)
сантьягцы (санть`ягцы) санть`ягцы, -ев, ед. -гец, -гца, тв. -гцем
санузел (сан`узел) сан`узел, -зл`а
санфранцисец (санфранц`исец) санфранц`исец, -сца, тв. -сцем
сан-францисский (сан-франц`исский) сан-франц`исский (от Сан-Франц`иско)
санфранцисцы (санфранц`исцы) санфранц`исцы, -ев, ед. -сец, -сца, тв. -сцем
санчасть (санч`асть) санч`асть, -и, мн. -и, -`ей
Санчо Панса (С`анчо П`анса) С`анчо П`анса, С`анчо П`ансы, м.
санчопансовский (санчоп`ансовский) санчоп`ансовский
санэпидемнадзор (санэпидемнадз`ор) санэпидемнадз`ор, -а и санэпиднадз`ор, -а
санэпидемслужба (санэпидемсл`ужба) санэпидемсл`ужба, -ы и санэпидсл`ужба, -ы
санэпидемстанция (санэпидемст`анция) санэпидемст`анция, -и и санэпидст`анция, -и
санэпидемнадзор (санэпидемнадз`ор) санэпидемнадз`ор, -а и санэпиднадз`ор, -а
санэпидслужба (санэпидсл`ужба) санэпидсл`ужба, -ы и санэпидемсл`ужба, -ы
санэпидемстанция (санэпидемст`анция) санэпидемст`анция, -и и санэпидст`анция, -и
сап (сап) сап, -а (болезнь; сопение)
сапа (с`апа) с`апа, -ы (траншея, подкоп; т`ихой с`апой)
сапажу (сапаж`у) сапаж`у, нескл., м.
сапаи (сапа`и) сапа`и, нескл., м. и сафа`иль, -я
сапатый (сап`атый) сап`атый (от сап)
сапёр (сапёр) сапёр, -а
саперави (сапер`ави) сапер`ави, нескл., с.
сапёрный (сапёрный) сапёрный
сапетка (сап`етка) сап`етка, -и, р. мн. -ток
сапиентный (сапи`ентный) сапи`ентный
сапка (с`апка) с`апка, -и, р. мн. с`апок и ц`апка, -и, р. мн. ц`апок
сапной (сапн`ой) сапн`ой
сапоги (сапог`и) сапог`и, сап`ог, -`ам, ед. сап`ог, -`а
сапоги-скороходы (сапог`и-скорох`оды) сапог`и-скорох`оды, сап`ог-скорох`одов
сапоги-чулки (сапог`и-чулк`и) сапог`и-чулк`и, сап`ог-чул`ок, ед. сап`ог-чул`ок, сапог`а-чулк`а
сапоговаляльный (сапоговал`яльный) сапоговал`яльный
сапожишки (сапож`ишки) сапож`ишки, -шек, ед. -`ишко, -а и -и, м.
сапожища (сапож`ища) сапож`ища, -`ищ и сапож`ищи, -`ищ, ед. -`ище, -а, м.
сапожки (сап`ожки) сап`ожки, -жек и сапожк`и, -`ов, ед. -ж`ок, -жк`а
сапожки-чулки (сап`ожки-чулк`и) сап`ожки-чулк`и, сап`ожек-чул`ок, ед. сапож`ок-чул`ок, сапожк`а-чулк`а
сапожник (сап`ожник) сап`ожник, -а
сапожницкий (сап`ожницкий) сап`ожницкий
сапожничать (сап`ожничать) сап`ожничать, -аю, -ает
сапожничество (сап`ожничество) сап`ожничество, -а
сапожничий (сап`ожничий) сап`ожничий, -ья, -ье
сапожный (сап`ожный) сап`ожный
сапонины (сапон`ины) сапон`ины, -ов, ед. -н`ин, -а
сапонит (сапон`ит) сапон`ит, -а
сапотеки (сапот`еки) сапот`еки, -ов, ед. -т`ек, -а
сапробионты (сапроби`онты) сапроби`онты, -ов, ед. -`онт, -а
сапробы (сапр`обы) сапр`обы, -ов, ед. -р`об, -а
сапрогенный (сапрог`енный) сапрог`енный
сапролегниевый (сапрол`егниевый) сапрол`егниевый
сапролегниоз (сапролегни`оз) сапролегни`оз, -а
сапропелевый (сапроп`елевый) сапроп`елевый
сапропелитовый (сапропел`итовый) сапропел`итовый
сапропелиты (сапропел`иты) сапропел`иты, -ов, ед. -л`ит, -а
сапропель (сапроп`ель) сапроп`ель, -я
сапрофаги (сапроф`аги) сапроф`аги, -ов, ед. -ф`аг, -а
сапрофитизм (сапрофит`изм) сапрофит`изм, -а
сапрофитный (сапроф`итный) сапроф`итный
сапрофиты (сапроф`иты) сапроф`иты, -ов, ед. -ф`ит, -а
сапсан (сапс`ан) сапс`ан, -а
сапун (сап`ун) сап`ун, -`а (тех.)
сапуны (сапун`ы) сапун`ы, -`ов, ед. сап`ун, -`а (секта)
сапфизм (сапф`изм) сапф`изм, -а
сапфир (сапф`ир) сапф`ир, -а
сапфирин (сапфир`ин) сапфир`ин, -а
сапфирный (сапф`ирный) сапф`ирный
сапфировый (сапф`ировый) сапф`ировый
сапфистка (сапф`истка) сапф`истка, -и, р. мн. -ток
сапфистский (сапф`истский) сапф`истский
сапфический (сапф`ический) сапф`ический и саф`ический (от Саф`о и Сапф`о)
Сапфо (Сапф`о) Сапф`о и Саф`о, нескл., ж.
САР (САР) САР, нескл., ж. (сокр.: система автоматического регулирования)
сарабанда (сараб`анда) сараб`анда, -ы
сарагосец (сараг`осец) сараг`осец, -сца, тв. -сцем
сарагосский (сараг`осский) сараг`осский (от Сараг`оса)
сарагосцы (сараг`осцы) сараг`осцы, -ев, ед. -сец, -сца, тв. -сцем
сараевец (сар`аевец) сар`аевец, -вца, тв. -вцем
сараевский (сар`аевский) сар`аевский (от Сар`аево)
сараевцы (сар`аевцы) сар`аевцы, -ев, ед. -вец, -вца, тв. -вцем
сараишко (сар`аишко) сар`аишко, -а и -и, мн. -шки, -шек, м.
сараище (сар`аище) сар`аище, -а, мн. -а и -и, -ищ, м.
сарай (сар`ай) сар`ай, -я
сарайный (сар`айный) сар`айный
сарайчик (сар`айчик) сар`айчик, -а
саранец (сар`анец) сар`анец, -нца, тв. -нцем
саранский (сар`анский) сар`анский (от Сар`анск)
саранцы (сар`анцы) сар`анцы, -ев, ед. -нец, -нца, тв. -нцем
саранча (саранч`а) саранч`а, -`и, тв. -`ой
саранчовый (саранч`овый) саранч`овый
саранчук (саранч`ук) саранч`ук, -`а
сарапулец (сар`апулец) сар`апулец, -льца, тв. -льцем
сарапульский (сар`апульский) сар`апульский (от Сар`апул)
сарапульцы (сар`апульцы) сар`апульцы, -ев, ед. -лец, -льца, тв. -льцем
саратовец (сар`атовец) сар`атовец, -вца, тв. -вцем
саратовка (сар`атовка) сар`атовка, -и, р. мн. -вок
саратовский (сар`атовский) сар`атовский (от Сар`атов)
саратовцы (сар`атовцы) сар`атовцы, -ев, ед. -вец, -вца, тв. -вцем
Саратовщина (Сар`атовщина) Сар`атовщина, -ы (к Сар`атов)
сарафан (сараф`ан) сараф`ан, -а
сарафанница (сараф`анница) сараф`анница, -ы, тв. -ей
сарафанный (сараф`анный) сараф`анный
сарафанчик (сараф`анчик) сараф`анчик, -а
сарацинка (сарац`инка) сарац`инка, -и, р. мн. -нок
сарацинский (сарац`инский) сарац`инский
сарацины (сарац`ины) сарац`ины, -`ин, ед. -ц`ин, -а
сараюшка (сара`юшка) сара`юшка, -и, р. мн. -шек, ж. и сара`юшко, -а, мн. -шки, -шек, м.
сараюшко (сара`юшко) сара`юшко, -а, мн. -шки, -шек, м. и сара`юшка, -и, р. мн. -шек, ж.
сарган (сарг`ан) сарг`ан, -а
саргассовые водоросли (сарг`ассовые в`одоросли) сарг`ассовые в`одоросли
сардар (сард`ар) сард`ар, -а и серд`ар, -а (титул)
сарделька (сард`елька) сард`елька, -и, р. мн. -лек
сардер (с`ардер) с`ардер, -а (минерал)
сардина (сард`ина) сард`ина, -ы
сардинелла (сардин`елла) сардин`елла, -ы
сардинец (сард`инец) сард`инец, -нца, тв. -нцем
сардинка (сард`инка) сард`инка, -и, р. мн. -нок (рыбка)
сардинный (сард`инный) сард`инный
сардиновый (сард`иновый) сард`иновый
сардиночный (сард`иночный) сард`иночный
сардинский (сард`инский) сард`инский (от Сард`иния)
сардинцы (сард`инцы) сард`инцы, -ев, ед. -нец, -нца, тв. -нцем
сардинянка (сардин`янка) сардин`янка, -и, р. мн. -нок (к сард`инцы)
сардоникс (сардон`икс) сардон`икс, -а
сардонический (сардон`ический) сардон`ический
саржа (с`аржа) с`аржа, -и, тв. -ей
саржевый (с`аржевый) с`аржевый
сари (с`ари) с`ари, нескл., с.
сариса (с`ариса) с`ариса, -ы
сарказм (сарк`азм) сарк`азм, -а
саркастический (саркаст`ический) саркаст`ический
саркастичность (саркаст`ичность) саркаст`ичность, -и
саркастичный (саркаст`ичный) саркаст`ичный; кр. ф. -чен, -чна
саркодовые (сарк`одовые) сарк`одовые, -ых
сарколемма (саркол`емма) саркол`емма, -ы
саркома (сарк`ома) сарк`ома, -ы
саркоматозный (саркомат`озный) саркомат`озный
саркоплазма (саркопл`азма) саркопл`азма, -ы
саркоспоридии (саркоспор`идии) саркоспор`идии, -ий, ед. -дия, -и
саркофаг (саркоф`аг) саркоф`аг, -а
саркоцистоз (саркоцист`оз) саркоцист`оз, -а
сарма (сарм`а) сарм`а, -`ы
сарматка (сарм`атка) сарм`атка, -и, р. мн. -ток
сарматский (сарм`атский) сарм`атский
сарматы (сарм`аты) сарм`аты, -м`ат и -ов, ед. -м`ат, -а
саровский (сар`овский) сар`овский (от Сар`ов); но: Сераф`им Сар`овский
саронг (сар`онг) сар`онг, -а
сарос (с`арос) с`арос, -а
сарпинка (сарп`инка) сарп`инка, -и, р. мн. -нок
сарпинковый (сарп`инковый) сарп`инковый
саррацениевые (саррац`ениевые) саррац`ениевые, -ых
саррацения (саррац`ения) саррац`ения, -и
сарсапарель (сарсапар`ель) сарсапар`ель, -я, сассапар`ель, -я и сассапар`иль, -я
сарсуэла (сарсу`эла) сарсу`эла, -ы
сарты (с`арты) с`арты, -ов, ед. сарт, -а
сарцины (сарц`ины) сарц`ины, -`ин, ед. -`ина, -ы (бактерии)
сарынь на кичку! (сар`ынь на к`ичку!) сар`ынь на к`ичку!
сары-синап (сар`ы-син`ап) сар`ы-син`ап, -а
сарыч (сар`ыч) сар`ыч, -`а, тв. -`ом
сарюсофон (сарюсоф`он) сарюсоф`он, -а
сасаки (сас`аки) сас`аки, -ов, ед. сас`ак, -а (народ)
Сасанидская эпоха (Сасан`идская эп`оха) Сасан`идская эп`оха
Сасаниды (Сасан`иды) Сасан`иды, -ов (династия)
сассапариль (сассапар`иль) сассапар`иль, -я, сассапар`ель, -я и сарсапар`ель, -я
сассафрас (сассафр`ас) сассафр`ас, -а
сассолин (сассол`ин) сассол`ин, -а
сассолит (сассол`ит) сассол`ит, -а
сатавадо (сатав`адо) сатав`адо, нескл., с.
Сатана (Сатан`а) Сатан`а, -`ы, м. (царь тьмы, глава злых духов) и сатан`а, -`ы, м. (бран.)
сатанг (сат`анг) сат`анг, -а
сатанеть (сатан`еть) сатан`еть, -`ею, -`еет
сатанизм (сатан`изм) сатан`изм, -а
сатанинский (сатан`инский) сатан`инский
сатанист (сатан`ист) сатан`ист, -а
сатанистский (сатан`истский) сатан`истский
сатанический (сатан`ический) сатан`ический
сатанюка (сатан`юка) сатан`юка, -и, м. и ж.
сателлит (сателл`ит) сателл`ит, -а
сати (с`ати) с`ати, нескл., с.
сатин (сат`ин) сат`ин, -а и -у
сатинёр (сатинёр) сатинёр, -а
сатинет (сатин`ет) сатин`ет, -а
сатинетовый (сатин`етовый) сатин`етовый
сатинирование (сатин`ирование) сатин`ирование, -я
сатинированный (сатин`ированный) сатин`ированный; кр. ф. -ан, -ана
сатинировать (сатин`ировать) сатин`ировать, -рую, -рует
сатинироваться (сатин`ироваться) сатин`ироваться, -руется
сатиновый (сат`иновый) сат`иновый
сатинчик (сат`инчик) сат`инчик, -а и -у
сатир (сат`ир) сат`ир, -а (мифол.)
сатира (сат`ира) сат`ира, -ы
сатириаз (сатири`аз) сатири`аз, -а
сатирик (сат`ирик) сат`ирик, -а
сатириконец (сатирик`онец) сатирик`онец, -нца, тв. -нцем, р. мн. -нцев
сатириконский (сатирик`онский) сатирик`онский (от "Сатирик`он")
сатирически (сатир`ически) сатир`ически
сатирический (сатир`ический) сатир`ический
сатиричность (сатир`ичность) сатир`ичность, -и
сатиричный (сатир`ичный) сатир`ичный; кр. ф. -чен, -чна
сатисфакция (сатисф`акция) сатисф`акция, -и
сатори (с`атори) с`атори, нескл., с.
сатрап (сатр`ап) сатр`ап, -а
сатрапия (сатр`апия) сатр`апия, -и
сатура (сат`ура) сат`ура, -ы
сатуратор (сатур`атор) сатур`атор, -а
сатураторный (сатур`аторный) сатур`аторный
сатурационный (сатураци`онный) сатураци`онный
сатурация (сатур`ация) сатур`ация, -и
сатурированный (сатур`ированный) сатур`ированный; кр. ф. -ан, -ана
сатурировать (сатур`ировать) сатур`ировать, -`ирую, -`ирует
сатурироваться (сатур`ироваться) сатур`ироваться, -`ируется
Сатурн (Сат`урн) Сат`урн, -а
сатурналии (сатурн`алии) сатурн`алии, -ий
сатурнианский (сатурни`анский) сатурни`анский (от Сат`урн, планета)
сатурнизм (сатурн`изм) сатурн`изм, -а
сатурния (сат`урния) сат`урния, -и
сатьяграха (сатьягр`аха) сатьягр`аха, -и
САУ (С`АУ) С`АУ, нескл., ж. (сокр.: самоходно-артиллерийская установка; система автоматического управления)
саудовец (са`удовец) са`удовец, -вца, тв. -вцем
Саудовская Аравия (Са`удовская Ар`авия) Са`удовская Ар`авия
саудовский (са`удовский) са`удовский (к Са`уд и Са`удовская Ар`авия)
саудовцы (са`удовцы) са`удовцы, -ев, ед. -вец, -вца, тв. -вцем
сауна (с`ауна) с`ауна, -ы
саунд-процесс (с`аунд-проц`есс) с`аунд-проц`есс, -а
саундтрек (с`аундтр`ек) с`аундтр`ек, -а
саутрантика (саутр`антика) саутр`антика, -и
сафаиль (сафа`иль) сафа`иль, -я и сапа`и, нескл., м.
сафари (саф`ари) саф`ари, нескл., с. и неизм.
сафари-парк (саф`ари-п`арк) саф`ари-п`арк, -а
сафический (саф`ический) саф`ический и сапф`ический (от Саф`о и Сапф`о)
сафлор (сафл`ор) сафл`ор, -а (растение)
сафлорный (сафл`орный) сафл`орный
сафлоровый (сафл`оровый) сафл`оровый
Сафо (Саф`о) Саф`о и Сапф`о, нескл., ж.
сафра (с`афра) с`афра, -ы
сафранин (сафран`ин) сафран`ин, -а
сафрол (сафр`ол) сафр`ол, -а (вещество)
сафьян (сафь`ян) сафь`ян, -а
сафьянный (сафь`янный) сафь`янный
сафьяновый (сафь`яновый) сафь`яновый
саха (сах`а) сах`а, неизм. (нар`од сах`а) и нескл., мн., ед. м. и ж.
Саха (Сах`а) Сах`а: Респ`ублика Сах`а (Як`утия)
сахалинец (сахал`инец) сахал`инец, -нца, тв. -нцем
сахалинка (сахал`инка) сахал`инка, -и, р. мн. -нок
сахалинский (сахал`инский) сахал`инский (от Сахал`ин)
сахалинцы (сахал`инцы) сахал`инцы, -ев, ед. -нец, -нца, тв. -нцем
сахар (с`ахар) с`ахар, -а и -у, мн. (хим.) сахар`а, -`ов
сахараза (сахар`аза) сахар`аза, -ы (фермент)
сахаренный (с`ахаренный) с`ахаренный; кр. ф. -ен, -ена (от с`ахарить)
сахарец (с`ахарец) с`ахарец, -рца и -рцу, тв. -рцем
сахариды (сахар`иды) сахар`иды, -ов
сахариметр (сахар`иметр) сахар`иметр, -а
сахариметрия (сахарим`етр`ия) сахарим`етр`ия, -и
сахарин (сахар`ин) сахар`ин, -а
сахариновый (сахар`иновый) сахар`иновый
сахаристость (с`ахар`истость) с`ахар`истость, -и
сахаристый (с`ахар`истый) с`ахар`истый
сахарить (с`ахарить) с`ахарить, -рю, -рит
сахар-медович (с`ахар-мед`ович) с`ахар-мед`ович, с`ахара-мед`овича
сахарник (с`ахарник) с`ахарник, -а
сахарница (с`ахарница) с`ахарница, -ы, тв. -ей
сахарно-белый (с`ахарно-б`елый) с`ахарно-б`елый
сахарный (с`ахарный) с`ахарный
сахаровар (сахаров`ар) сахаров`ар, -а
сахароварение (сахаровар`ение) сахаровар`ение, -я
сахароваренный (сахаров`аренный) сахаров`аренный
сахароварный (сахаров`арный) сахаров`арный
сахароварня (сахаров`арня) сахаров`арня, -и, р. мн. -рен
сахаровский (с`ахаровский) с`ахаровский (от С`ахаров)
сахароза (сахар`оза) сахар`оза, -ы (растительный сахар)
сахарозавод (сахарозав`од) сахарозав`од, -а
сахарозаводский (сахарозав`одский) сахарозав`одский
сахарозаводчик (сахарозав`одчик) сахарозав`одчик, -а
сахарозаменитель (сахарозамен`итель) сахарозамен`итель, -я
сахарок (сахар`ок) сахар`ок, -рк`а и -рк`у
сахаромицеты (сахаромиц`еты) сахаромиц`еты, -ов, ед. -ц`ет, -а
сахаронос (сахарон`ос) сахарон`ос, -а
сахароносный (сахарон`осный) сахарон`осный
сахаропонижающий (сахаропониж`ающий) сахаропониж`ающий и сахарпониж`ающий
сахаропроизводящий (сахаропроизвод`ящий) сахаропроизвод`ящий
сахарорафинадный (сахарорафин`адный) сахарорафин`адный
сахаросодержащий (сахаросодерж`ащий) сахаросодерж`ащий и сахарсодерж`ащий
сахароуборочный (сахароуб`орочный) сахароуб`орочный
сахарофильный (сахароф`ильный) сахароф`ильный
сахар-песок (с`ахар-пес`ок) с`ахар-пес`ок, с`ахара-песк`а и с`ахару-песк`у
сахарпонижающий (сахарпониж`ающий) сахарпониж`ающий и сахаропониж`ающий
сахар-рафинад (с`ахар-рафин`ад) с`ахар-рафин`ад, с`ахара-рафин`ада и с`ахару-рафин`аду
сахарский (сах`арский) сах`арский (от Сах`ара)
сахарсодержащий (сахарсодерж`ащий) сахарсодерж`ащий и сахаросодерж`ащий
сахиб (сах`иб) сах`иб, -а, саг`иб, -а и са`иб, -а
сахиоба (сахи`оба) сахи`оба, -ы
сациви (сац`иви) сац`иви, нескл., с.
сачить (с`ач`ить) с`ач`ить, с`ач`у, с`ач`ит
сачкануть (сачкан`уть) сачкан`уть, -н`у, -нёт
сачковать (сачков`ать) сачков`ать, -к`ую, -к`ует
сачок (сач`ок) сач`ок, сачк`а (орудие ловли рыб, насекомых; бездельник)
саше (саш`е) саш`е, нескл., с.
саян (са`ян) са`ян, -а (вид сарафана)
саяногорец (саяног`орец) саяног`орец, -рца, тв. -рцем
саяногорский (саяног`орский) саяног`орский (от Саяног`орск)
саяногорцы (саяног`орцы) саяног`орцы, -ев, ед. -рец, -рца, тв. -рцем
Саяно-Шушенская ГЭС (Са`яно-Ш`ушенская Г`ЭС) Са`яно-Ш`ушенская Г`ЭС
саянский (са`янский) са`янский (от Са`яны)
сбавить (сб`авить) сб`авить, -влю, -вит
сбавиться (сб`авиться) сб`авиться, -вится
сбавка (сб`авка) сб`авка, -и
сбавленный (сб`авленный) сб`авленный; кр. ф. -ен, -ена
сбавлять (сбавл`ять) сбавл`ять, -`яю, -`яет
сбавляться (сбавл`яться) сбавл`яться, -`яется
сбавочный (сб`авочный) сб`авочный
сбагренный (сб`агренный) сб`агренный; кр. ф. -ен, -ена
сбагривать (сб`агривать) сб`агривать, -аю, -ает
сбагриваться (сб`агриваться) сб`агриваться, -ается
сбагрить (сб`агрить) сб`агрить, -рю, -рит
сбалансирование (сбаланс`ирование) сбаланс`ирование, -я
сбалансированность (сбаланс`ированность) сбаланс`ированность, -и
сбалансированный (сбаланс`ированный) сбаланс`ированный; кр. ф. -ан, -ана
сбалансировать (сбаланс`ировать) сбаланс`ировать, -рую, -рует
сбалансироваться (сбаланс`ироваться) сбаланс`ироваться, -руется
сбалтывание (сб`алтывание) сб`алтывание, -я
сбалтывать (сб`алтывать) сб`алтывать, -аю, -ает (к сболт`ать)
сбалтываться (сб`алтываться) сб`алтываться, -ается (к сболт`аться)
сбалчивать (сб`алчивать) сб`алчивать, -аю, -ает и сб`олчивать, -аю, -ает (к сболт`ить)
сбалчиваться (сб`алчиваться) сб`алчиваться, -ается и сб`олчиваться, -ается (к сболт`иться)
сбацать (сб`ацать) сб`ацать, -аю, -ает
сбег (сбег) сбег, -а
сбегание (сбег`ание) сбег`ание, -я
сбегать (сб`егать) сб`егать, -аю, -ает, сов. (от б`егать)
сбегать (сбег`ать) сбег`ать, -`аю, -`ает, несов. (к сбеж`ать)
сбегаться (сбег`аться) сбег`аться, -`ается, несов. (к сбеж`аться)
сбежать (сбеж`ать) сбеж`ать, сбег`у, сбеж`ит, сбег`ут
сбежаться (сбеж`аться) сбеж`аться, сбеж`ится, сбег`утся
Сбербанк (Сберб`анк) Сберб`анк, -а (сокр. название учреждения) и сберб`анк, -а (обиходное название местного отделения его)
сберегательный (сберег`ательный) сберег`ательный
Сберегательный банк России (Сберег`ательный б`анк Росс`ии) Сберег`ательный б`анк Росс`ии
сберегать (сберег`ать) сберег`ать, -`аю, -`ает
сберегаться (сберег`аться) сберег`аться, -`аюсь, -`ается
сберёгший (сберёгший) сберёгший
сберёгшийся (сберёгшийся) сберёгшийся
сбережение (сбереж`ение) сбереж`ение, -я
сбережённый (сбережённый) сбережённый; кр. ф. -ён, -ен`а
сберечь (сбер`ечь) сбер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
сберечься (сбер`ечься) сбер`ечься, -рег`усь, -режётся, -рег`утся; прош. -рёгся, -регл`ась
сберкасса (сберк`асса) сберк`асса, -ы
сберкнижка (сберкн`ижка) сберкн`ижка, -и, р. мн. -жек
сбеситься (сбес`иться) сбес`иться, сбеш`усь, сб`есится (прост. к взбес`ить(ся)
сбивалка (сбив`алка) сбив`алка, -и, р. мн. -лок
сбивальный (сбив`альный) сбив`альный
сбивание (сбив`ание) сбив`ание, -я
сбивательный (сбив`ательный) сбив`ательный
сбивать (сбив`ать) сбив`ать, -`аю, -`ает
сбиваться (сбив`аться) сбив`аться, -`аюсь, -`ается
сбивка (сб`ивка) сб`ивка, -и, р. мн. -вок
сбивной (сбивн`ой) сбивн`ой
сбивчивость (сб`ивчивость) сб`ивчивость, -и
сбивчивый (сб`ивчивый) сб`ивчивый
сбир (сбир) сбир, -а
сбирать (сбир`ать) сбир`ать, -`аю, -`ает (устар. к собир`ать)
сбираться (сбир`аться) сбир`аться, -`аюсь, -`ается (устар. к собир`аться)
сбитенный (сб`итенный) сб`итенный
сбитенщик (сб`итенщик) сб`итенщик, -а
сбитень (сб`итень) сб`итень, -тня
сбитый (сб`итый) сб`итый
сбить (сб`ить) сб`ить, собь`ю, собьёт
сбиться (сб`иться) сб`иться, собь`юсь, собьётся
сближаться (сближ`аться) сближ`аться, -`аюсь, -`ается
сближение (сближ`ение) сближ`ение, -я
сближенность (сбл`иженность) сбл`иженность, -и
сближенный (сбл`иженный) сбл`иженный; кр. ф. -ен, -ена
сблизить (сбл`изить) сбл`изить, -`ижу, -`изит
сблизиться (сбл`изиться) сбл`изиться, -`ижусь, -`изится
сблокированный (сблок`ированный) сблок`ированный; кр. ф. -ан, -ана
сблокировать (сблок`ировать) сблок`ировать, -рую, -рует
сблокироваться (сблок`ироваться) сблок`ироваться, -руюсь, -руется
с Богом (с Б`огом) с Б`огом (напутствие, пожелание удачи)
сбоечно-бурильный (сб`оечно-бур`ильный) сб`оечно-бур`ильный
сбоечный (сб`оечный) сб`оечный
с Божьей помощью (с Б`ожьей п`омощью) с Б`ожьей п`омощью
сбоина (сб`оина) сб`оина, -ы
сбоить (сбо`ить) сбо`ить, сбо`ю, сбо`ит
сбой (сбой) сбой, сб`оя, мн. сб`ои, -ев и сбо`и, -ёв
сбойка (сб`ойка) сб`ойка, -и, р. мн. сб`оек
сбойный (сб`ойный) сб`ойный
сбоку (сб`оку) сб`оку, нареч. и предлог (конв`ерт сб`оку раз`орван; `он сто`ял сб`оку стол`а), но сущ. с б`оку и с б`ока (больн`ого н`адо переверн`уть с б`оку н`а спину)
с боку на бок (с б`оку н`а бок) с б`оку н`а бок
сбоку припёка (сб`оку припёка) сб`оку припёка и сб`оку припёку
сбоку припёку (сб`оку припёку) сб`оку припёку и сб`оку припёка
сболтанный (сб`олтанный) сб`олтанный; кр. ф. -ан, -ана (от сболт`ать)
сболтать (сболт`ать) сболт`ать, -`аю, -`ает
сболтаться (сболт`аться) сболт`аться, -`ается
сболтить (сболт`ить) сболт`ить, -лч`у, -лт`ит
сболтиться (сболт`иться) сболт`иться, -лт`ится
сболтнутый (сб`олтнутый) сб`олтнутый
сболтнуть (сболтн`уть) сболтн`уть, -н`у, -нёт
сболченный (сб`олченный) сб`олченный; кр. ф. -ен, -ена (от сболт`ить)
сболчивать (сб`олчивать) сб`олчивать, -аю, -ает и сб`алчивать, -аю, -ает (к сболт`ить)
сболчиваться (сб`олчиваться) сб`олчиваться, -ается и сб`алчиваться, -ается (к сболт`иться)
сбондить (сб`ондить) сб`ондить, -дю, -дит
сбор (сбор) сбор, -а
сборённый (сборённый) сборённый; кр. ф. -ён, -ен`а и сб`оренный; кр. ф. -ен, -ена
сбористый (сб`ористый) сб`ористый
сборить (сбор`ить) сбор`ить, -р`ю, -р`ит и сб`орить, -рю, -рит
сбориться (сбор`иться) сбор`иться, -р`ится и сб`ориться, -рится
сборище (сб`орище) сб`орище, -а
сборка (сб`орка) сб`орка, -и, р. мн. -рок
сборная (сб`орная) сб`орная, -ой
сборник (сб`орник) сб`орник, -а
сборничек (сб`орничек) сб`орничек, -чка
сборно-монолитный (сб`орно-монол`итный) сб`орно-монол`итный
сборно-разборный (сб`орно-разб`орный) сб`орно-разб`орный
сборно-щитовой (сб`орно-щитов`ой) сб`орно-щитов`ой
сборный (сб`орный) сб`орный
сборочка (сб`орочка) сб`орочка, -и, р. мн. -чек
сборочно-автоматический (сб`орочно-автомат`ический) сб`орочно-автомат`ический
сборочно-кузовной (сб`орочно-кузовн`ой) сб`орочно-кузовн`ой
сборочно-наладочный (сб`орочно-нал`адочный) сб`орочно-нал`адочный
сборочный (сб`орочный) сб`орочный
с бору (с б`ору) с б`ору: с б`ору (да) с с`осенки, с б`ору по с`осенке
сборчатый (сб`орчатый) сб`орчатый
сборщик (сб`орщик) сб`орщик, -а
сборщица (сб`орщица) сб`орщица, -ы, тв. -ей
сборы (сб`оры) сб`оры, -ов (приготовления к отъезду, отправке куда-н.)
сбочку (сбочк`у) сбочк`у, нареч.
сбраживание (сбр`аживание) сбр`аживание, -я
сбраживать (сбр`аживать) сбр`аживать, -аю, -ает
сбраживаться (сбр`аживаться) сбр`аживаться, -ается
сбрасывание (сбр`асывание) сбр`асывание, -я
сбрасывать (сбр`асывать) сбр`асывать, -аю, -ает
сбрасываться (сбр`асываться) сбр`асываться, -аюсь, -ается
сбредать (сбред`ать) сбред`ать, -`аю, -`ает
сбредаться (сбред`аться) сбред`аться, -`ается
сбредить (сбр`едить) сбр`едить, сбр`ежу, сбр`едит
сбредший (сбр`едший) сбр`едший
сбредшийся (сбр`едшийся) сбр`едшийся
сбрендить (сбр`ендить) сбр`ендить, -дю, -дит
сбрести (сбрест`и) сбрест`и, -ед`у, -едёт; прош. -ёл, -ел`а
сбрестись (сбрест`ись) сбрест`ись, -едётся; прош. -ёлся, -ел`ась
сбрехать (сбрех`ать) сбрех`ать, -еш`у, -`ешет
сбрехнуть (сбрехн`уть) сбрехн`уть, -н`у, -нёт
сбривание (сбрив`ание) сбрив`ание, -я
сбривать (сбрив`ать) сбрив`ать, -`аю, -`ает
сбриваться (сбрив`аться) сбрив`аться, -`ается
сбритый (сбр`итый) сбр`итый
сбрить (сбрить) сбрить, сбр`ею, сбр`еет
сброд (сброд) сброд, -а
сбродить (сброд`ить) сброд`ить, -ож`у, -`одит
сбродиться (сброд`иться) сброд`иться, -`одится
сбродный (сбр`одный) сбр`одный
сброженный (сбр`оженный) сбр`оженный; кр. ф. -ен, -ена
сброс (сброс) сброс, -а
сбросанный (сбр`осанный) сбр`осанный; кр. ф. -ан, -ана (от сброс`ать)
сбросать (сброс`ать) сброс`ать, -`аю, -`ает
сбросить (сбр`осить) сбр`осить, -`ошу, -`осит
сброситься (сбр`оситься) сбр`оситься, -`ошусь, -`осится
сброска (сбр`оска) сбр`оска, -и, р. мн. -сок
сбросной (сбросн`ой) сбросн`ой и сбр`осный
сбросный (сбр`осный) сбр`осный и сбросн`ой
сбросовый (сбр`осовый) сбр`осовый
сброшенный (сбр`ошенный) сбр`ошенный; кр. ф. -ен, -ена (от сбр`осить)
сброшюрованный (сброшюр`ованный) сброшюр`ованный; кр. ф. -ан, -ана
сброшюровать (сброшюров`ать) сброшюров`ать, -р`ую, -р`ует
сбруйный (сбр`уйный) сбр`уйный
сбруя (сбр`уя) сбр`уя, -и
сбрызгивание (сбр`ызгивание) сбр`ызгивание, -я
сбрызгивать (сбр`ызгивать) сбр`ызгивать, -аю, -ает
сбрызгиваться (сбр`ызгиваться) сбр`ызгиваться, -аюсь, -ается
сбрызнутый (сбр`ызнутый) сбр`ызнутый
сбрызнуть (сбр`ызнуть) сбр`ызнуть, -ну, -нет
сбрызнуться (сбр`ызнуться) сбр`ызнуться, -нусь, -нется
с бухты-барахты (с б`ухты-бар`ахты) с б`ухты-бар`ахты
сбывание (сбыв`ание) сбыв`ание, -я
сбывать (сбыв`ать) сбыв`ать, -`аю, -`ает
сбываться (сбыв`аться) сбыв`аться, -`ается
сбыт (сбыт) сбыт, -а
сбытовой (сбытов`ой) сбытов`ой
сбыточность (сб`ыточность) сб`ыточность, -и
сбыточный (сб`ыточный) сб`ыточный (сб`ыточное ли д`ело?)
сбытчик (сб`ытчик) сб`ытчик, -а
сбытчица (сб`ытчица) сб`ытчица, -ы, тв. -ей
сбытый (сб`ытый) сб`ытый
сбыть (сбыть) сбыть, сб`уду, сб`удет; прош. сбыл, сбыл`а, сб`ыло
сбыться (сбыться) сбыться, сб`удется; прош. сбылся, сбыл`ась, сбыл`ось
сбычиться (сб`ычиться) сб`ычиться, -чусь, -чится
СВ (СВ) СВ [эсв`э], нескл., мн. и неизм. (сокр.: средние волны, средневолновый)
свадебка (св`адебка) св`адебка, -и, р. мн. -бок
свадебный (св`адебный) св`адебный
свадьба (св`адьба) св`адьба, -ы, р. мн. -деб
свадьбище (св`адьбище) св`адьбище, -а
сваебоец (сваеб`оец) сваеб`оец, -`ойца, тв. -`ойцем, р. мн. -`ойцев
сваебойный (сваеб`ойный) сваеб`ойный
сваебойщик (сваеб`ойщик) сваеб`ойщик, -а
сваечка (св`аечка) св`аечка, -и, р. мн. -чек
сваечный (св`аечный) св`аечный
свазилендец (свазил`ендец) свазил`ендец, -дца, тв. -дцем
свазилендский (свазил`ендский) свазил`ендский (от Свазил`енд)
свазилендцы (свазил`ендцы) свазил`ендцы, -ев, ед. -дец, -дца, тв. -дцем
свайка (св`айка) св`айка, -и, р. мн. св`аек
свайник (св`айник) св`айник, -а
свайник-великан (св`айник-велик`ан) св`айник-велик`ан, св`айника-велик`ана
свайный (св`айный) св`айный
свал (свал) свал, -а
сваленный (св`аленный) св`аленный; кр. ф. -ен, -ена (от свал`ить)
сваливание (св`аливание) св`аливание, -я
сваливать (св`аливать) св`аливать, -аю, -ает
сваливаться (св`аливаться) св`аливаться, -аюсь, -ается
свалить (свал`ить) свал`ить, свал`ю, св`алит
свалиться (свал`иться) свал`иться, свал`юсь, св`алится
свалка (св`алка) св`алка, -и, р. мн. -лок
свалочный (св`алочный) св`алочный
свальный (св`альный) св`альный
свальщик (св`альщик) св`альщик, -а
свалянный (св`алянный) св`алянный; кр. ф. -ян, -яна (от свал`ять)
свалять (свал`ять) свал`ять, -`яю, -`яет
сваляться (свал`яться) свал`яться, -`яется
сванка (св`анка) св`анка, -и, р. мн. -нок
сванский (св`анский) св`анский
сваны (св`аны) св`аны, -ов, ед. сван, -а
свара (св`ара) св`ара, -ы
сварадж (свар`адж) свар`адж, -а, тв. -ем
свараджисты (сварадж`исты) сварадж`исты, -ов, ед. -`ист, -а
сварганенный (сварг`аненный) сварг`аненный; кр. ф. -ен, -ена
сварганить (сварг`анить) сварг`анить, -ню, -нит
сварганиться (сварг`аниться) сварг`аниться, -нится
сварение (свар`ение) свар`ение, -я
сваренный (св`аренный) св`аренный; кр. ф. -ен, -ена
свариваемость (св`ариваемость) св`ариваемость, -и
сваривание (св`аривание) св`аривание, -я
сваривать (св`аривать) св`аривать, -аю, -ает
свариваться (св`ариваться) св`ариваться, -аюсь, -ается
сварить (свар`ить) свар`ить, свар`ю, св`арит
свариться (свар`иться) свар`иться, свар`юсь, св`арится
сварка (св`арка) св`арка, -и, р. мн. -рок
сварливость (сварл`ивость) сварл`ивость, -и
сварливый (сварл`ивый) сварл`ивый
сварной (сварн`ой) сварн`ой
сварочно-монтажный (св`арочно-монт`ажный) св`арочно-монт`ажный
сварочно-сборочный (св`арочно-сб`орочный) св`арочно-сб`орочный
сварочный (св`арочный) св`арочный
сварщик (св`арщик) св`арщик, -а
сварщица (св`арщица) св`арщица, -ы, тв. -ей
свастика (св`астика) св`астика, -и
сват (сват) сват, -а
сватанный (св`атанный) св`атанный; кр. ф. -ан, -ана
сватанье (св`атанье) св`атанье, -я
сватать (св`атать) св`атать, -аю, -ает
свататься (св`ататься) св`ататься, -аюсь, -ается
сватов (св`атов) св`атов, -а, -о
сватовской (сватовск`ой) сватовск`ой
сватовство (сватовств`о) сватовств`о, -`а
сваток (сват`ок) сват`ок, -тк`а
сватушка (св`атушка) св`атушка, -и, р. мн. -шек, м. (от сват)
сватьин (св`атьин) св`атьин, -а, -о
сватьюшка (св`атьюшка) св`атьюшка, -и, р. мн. -шек, ж. (от св`атья)
сватья (св`атья) св`атья, -и, р. мн. св`атий
сватья баба Бабариха (св`атья б`аба Бабар`иха) св`атья б`аба Бабар`иха (сказочный персонаж)
Бабариха (Бабар`иха) Бабар`иха, -и и св`атья б`аба Бабар`иха (сказочный персонаж)
сваха (св`аха) св`аха, -и
свахин (св`ахин) св`ахин, -а, -о
свахонька (св`ахонька) св`ахонька, -и, р. мн. -нек
свашенька (св`ашенька) св`ашенька, -и, р. мн. -нек
свая (св`ая) св`ая, -и
свевание (свев`ание) свев`ание, -я (от свев`ать(ся)
свевать (свев`ать) свев`ать, -`аю, -`ает (к св`еять)
свеваться (свев`аться) свев`аться, -`ается (к св`еять)
сведа (св`еда) св`еда, -ы
сведать (св`едать) св`едать, -аю, -ает
сведаться (св`едаться) св`едаться, -аюсь, -ается
сведенец (свед`енец) свед`енец, -нца, тв. -нцем, р. мн. -нцев
сведение (св`едение) св`едение, -я (сообщение)
сведение (свед`ение) свед`ение, -я (от свест`и)
сведённый (сведённый) сведённый; кр. ф. -ён, -ен`а
с ведома (с в`едома) с в`едома
сведущий (св`едущий) св`едущий
сведший (св`едший) св`едший
сведшийся (св`едшийся) св`едшийся
свежайший (свеж`айший) свеж`айший и свеж`ейший
свежак (свеж`ак) свеж`ак, -`а
свежатина (свеж`атина) свеж`атина, -ы
свежачок (свежач`ок) свежач`ок, -чк`а
свеже (свеже) свеже... - первая часть сложных слов, пишется слитно
свежеасфальтированный (свежеасфальт`ированный) свежеасфальт`ированный
свежевальщик (свежев`альщик) свежев`альщик, -а
свежевание (свежев`ание) свежев`ание, -я
свежёванный (свежёванный) свежёванный; кр. ф. -ан, -ана
свежевать (свежев`ать) свежев`ать, -ж`ую, -ж`ует
свежеваться (свежев`аться) свежев`аться, -ж`уется
свежевскопанный (свежевск`опанный) свежевск`опанный
свежевспаханный (свежевсп`аханный) свежевсп`аханный
свежевыбеленный (свежев`ыбеленный) свежев`ыбеленный
свежевыбритый (свежев`ыбритый) свежев`ыбритый
свежевыкрашенный (свежев`ыкрашенный) свежев`ыкрашенный
свежевымытый (свежев`ымытый) свежев`ымытый
свежевыпавший (свежев`ыпавший) свежев`ыпавший
свежевыпеченный (свежев`ыпеченный) свежев`ыпеченный
свежевырытый (свежев`ырытый) свежев`ырытый
свежевыстиранный (свежев`ыстиранный) свежев`ыстиранный
свежее (свеж`ее) свеж`ее, сравн. ст.
свежезаваренный (свежезав`аренный) свежезав`аренный
свежезамороженный (свежезамор`оженный) свежезамор`оженный
свежезапаханный (свежезап`аханный) свежезап`аханный
свежеиспечённый (свежеиспечённый) свежеиспечённый
свежейший (свеж`ейший) свеж`ейший и свеж`айший
свежемороженый (свежемор`оженый) свежемор`оженый
свеженабранный (свежен`абранный) свежен`абранный
свеженадоенный (свеженад`оенный) свеженад`оенный
свеженина (свежен`ина) свежен`ина, -ы
свеженький (св`еженький) св`еженький
свежеобмолоченный (свежеобмол`оченный) свежеобмол`оченный
свежеобтёсанный (свежеобтёсанный) свежеобтёсанный
свежеокрашенный (свежеокр`ашенный) свежеокр`ашенный
свежеотжатый (свежеотж`атый) свежеотж`атый
свежеотпечатанный (свежеотпеч`атанный) свежеотпеч`атанный
свежеприготовленный (свежепригот`овленный) свежепригот`овленный
свежепросольный (свежепрос`ольный) свежепрос`ольный
свежерубленый (свежер`убленый) свежер`убленый
свежескошенный (свежеск`ошенный) свежеск`ошенный
свежесмазанный (свежесм`азанный) свежесм`азанный
свежесрезанный (свежеср`езанный) свежеср`езанный
свежесрубленный (свежеср`убленный) свежеср`убленный
свежестроганый (свежестр`оганый) свежестр`оганый и свежестр`уганый
свежеструганый (свежестр`уганый) свежестр`уганый и свежестр`оганый
свежесть (св`ежесть) св`ежесть, -и
свежесшитый (свежесш`итый) свежесш`итый
свежеть (свеж`еть) свеж`еть, -`ею, -`еет
свежий (св`ежий) св`ежий; кр. ф. свеж, свеж`а, свеж`о, св`еж`и
свежина (свежин`а) свежин`а, -`ы
свежинка (свеж`инка) свеж`инка, -и
свежо (свеж`о) свеж`о, нареч. и в знач. сказ.
свежохонький (свеж`охонький) свеж`охонький; кр. ф. -нек, -нька
свежьё (свежьё) свежьё, -`я
свезённый (свезённый) свезённый; кр. ф. -ён, -ен`а
свезти (свезт`и) свезт`и, -з`у, -зёт; прош. свёз, свезл`а
свёзший (свёзший) свёзший
свеивать (св`еивать) св`еивать, -аю, -ает
свеиваться (св`еиваться) св`еиваться, -ается
свейский (св`ейский) св`ейский (шведский, ист.)
свёкла (свёкла) свёкла, -ы, р. мн. -кол
свекловица (свеклов`ица) свеклов`ица, -ы, тв. -ей
свекловичный (свеклов`ичный) свеклов`ичный
свекловище (свеклов`ище) свеклов`ище, -а
свекловод (свеклов`од) свеклов`од, -а
свекловодство (свеклов`одство) свеклов`одство, -а
свекловодческий (свеклов`одческий) свеклов`одческий
свеклокомбайн (свеклокомб`айн) свеклокомб`айн, -а
свеклокопатель (свеклокоп`атель) свеклокоп`атель, -я
свекломойка (свеклом`ойка) свеклом`ойка, -и, р. мн. -`оек
свеклопогрузчик (свеклопогр`узчик) свеклопогр`узчик, -а
свеклоподъёмник (свеклоподъёмник) свеклоподъёмник, -а
свеклорезка (свеклор`езка) свеклор`езка, -и, р. мн. -зок
свеклосахарный (свеклос`ахарный) свеклос`ахарный
свеклосемена (свеклосемен`а) свеклосемен`а, -сем`ян, -семен`ам
свеклосеющий (свеклос`еющий) свеклос`еющий
свеклосеяние (свеклос`еяние) свеклос`еяние, -я
свеклосовхоз (свеклосовх`оз) свеклосовх`оз, -а
свеклоуборочный (свеклоуб`орочный) свеклоуб`орочный
свековать (свеков`ать) свеков`ать, -к`ую, -к`ует
свеколка (свек`олка) свек`олка, -и, р. мн. -лок
свекольник (свек`ольник) свек`ольник, -а
свекольный (свек`ольный) свек`ольный
свёкор (свёкор) свёкор, -кра
свекровин (свекр`овин) свекр`овин, -а, -о
свекровка (свекр`овка) свекр`овка, -и, р. мн. -вок
свекровь (свекр`овь) свекр`овь, -и
свекруха (свекр`уха) свекр`уха, -и
свеликодушничать (свеликод`ушничать) свеликод`ушничать, -аю, -ает
свербёж (свербёж) свербёж, -еж`а, тв. -`ом
свербеть (сверб`еть) сверб`еть, -б`ит
свергать (сверг`ать) сверг`ать, -`аю, -`ает
свергаться (сверг`аться) сверг`аться, -`аюсь, -`ается
свергнувший (св`ергнувший) св`ергнувший
свергнувшийся (св`ергнувшийся) св`ергнувшийся
свергнутый (св`ергнутый) св`ергнутый
свергнуть (св`ергнуть) св`ергнуть, -ну, -нет; прош. св`ерг и св`ергнул, св`ергла
свергнуться (св`ергнуться) св`ергнуться, -нусь, -нется; прош. св`ергся и св`ергнулся, св`ерглась
свергший (св`ергший) св`ергший
свергшийся (св`ергшийся) св`ергшийся
свердловский (свердл`овский) свердл`овский (от Свердл`овск)
свердловчане (свердловч`ане) свердловч`ане, -`ан, ед. -`анин, -а
свердловчанин (свердловч`анин) свердловч`анин, -а
свердловчанка (свердловч`анка) свердловч`анка, -и, р. мн. -нок
сверенный (св`еренный) св`еренный; кр. ф. -ен, -ена
свержение (сверж`ение) сверж`ение, -я
сверженный (св`ерженный) св`ерженный; кр. ф. -ен, -ена
сверзить (св`ерзить) св`ерзить, -ржу, -рзит
сверзиться (св`ерзиться) св`ерзиться, -ржусь, -рзится
сверить (св`ерить) св`ерить, -рю, -рит
свериться (св`ериться) св`ериться, -рюсь, -рится
сверка (св`ерка) св`ерка, -и, р. мн. -рок
сверкание (сверк`ание) сверк`ание, -я
сверкать (сверк`ать) сверк`ать, -`аю, -`ает
сверкающий (сверк`ающий) сверк`ающий
сверкнуть (сверкн`уть) сверкн`уть, -н`у, -нёт
сверление (сверл`ение) сверл`ение, -я
сверлённый (сверлённый) сверлённый; кр. ф. -ён, -ен`а, прич.
сверлёный (сверлёный) сверлёный, прил.
сверлилка (сверл`илка) сверл`илка, -и, р. мн. -лок
сверлило (сверл`ило) сверл`ило, -а, мн. -`ила и -`илы, -`ил, м. (жук)
сверлильно-долбёжный (сверл`ильно-долбёжный) сверл`ильно-долбёжный
сверлильно-нарезной (сверл`ильно-нарезн`ой) сверл`ильно-нарезн`ой
сверлильно-расточный (сверл`ильно-раст`очный) сверл`ильно-раст`очный
сверлильно-фрезерный (сверл`ильно-фр`езерный) сверл`ильно-фр`езерный
сверлильный (сверл`ильный) сверл`ильный
сверлильщик (сверл`ильщик) сверл`ильщик, -а
сверлить (сверл`ить) сверл`ить, -л`ю, -л`ит
сверлиться (сверл`иться) сверл`иться, -л`ится
сверло (сверл`о) сверл`о, -`а, мн. свёрла, свёрл
сверловка (сверл`овка) сверл`овка, -и
сверловой (сверлов`ой) сверлов`ой
сверловочный (сверл`овочный) сверл`овочный
сверловщик (сверл`овщик) сверл`овщик, -а
сверловщица (сверл`овщица) сверл`овщица, -ы, тв. -ей
сверлящий (сверл`ящий) сверл`ящий
сверлящийся (сверл`ящийся) сверл`ящийся
свёрнутый (свёрнутый) свёрнутый
свернуть (сверн`уть) сверн`уть, -н`у, -нёт
свернуться (сверн`уться) сверн`уться, -н`усь, -нётся
свёрстанный (свёрстанный) свёрстанный; кр. ф. -ан, -ана
сверстать (сверст`ать) сверст`ать, -`аю, -`ает
сверстаться (сверст`аться) сверст`аться, -`ается
свёрстка (свёрстка) свёрстка, -и
сверстник (св`ерстник) св`ерстник, -а
сверстница (св`ерстница) св`ерстница, -ы, тв. -ей
сверстничек (св`ерстничек) св`ерстничек, -чка
свёрстывание (свёрстывание) свёрстывание, -я
свёрстывать (свёрстывать) свёрстывать, -аю, -ает
свёрстываться (свёрстываться) свёрстываться, -ается
свертеть (сверт`еть) сверт`еть, сверч`у, св`ертит
свертеться (сверт`еться) сверт`еться, св`ертится
свёртка (свёртка) свёртка, -и
свёрток (свёрток) свёрток, -тка
свёрточек (свёрточек) свёрточек, -чка
свёртываемость (свёртываемость) свёртываемость, -и
свёртывание (свёртывание) свёртывание, -я
свёртывать (свёртывать) свёртывать, -аю, -ает
свёртываться (свёртываться) свёртываться, -аюсь, -ается
сверх (сверх) сверх, предлог
сверх (сверх) сверх... - приставка, пишется слитно
сверхбдительность (сверхбд`ительность) сверхбд`ительность, -и
сверхбдительный (сверхбд`ительный) сверхбд`ительный; кр. ф. -лен, -льна
сверхбольшой (сверхбольш`ой) сверхбольш`ой
сверхбыстродействующий (сверхбыстрод`ействующий) сверхбыстрод`ействующий
сверхбюджетный (сверхбюдж`етный) сверхбюдж`етный
сверхважный (сверхв`ажный) сверхв`ажный; кр. ф. -жен, -жн`а, -жно, -в`ажн`ы
сверхвременный (сверхвр`еменный) сверхвр`еменный; кр. ф. -менен и -мен, -менна
сверхвысокий (сверхвыс`окий) сверхвыс`окий
сверхвысоковольтный (сверхвысоков`ольтный) сверхвысоков`ольтный
сверхвысокочастотный (сверхвысокочаст`отный) сверхвысокочаст`отный
сверхвысотный (сверхвыс`отный) сверхвыс`отный
сверхгабаритный (сверхгабар`итный) сверхгабар`итный; кр. ф. -тен, -тна
сверхгалактика (сверхгал`актика) сверхгал`актика, -и
сверхгигант (сверхгиг`ант) сверхгиг`ант, -а
сверхгигантский (сверхгиг`антский) сверхгиг`антский
сверхглубинный (сверхглуб`инный) сверхглуб`инный
сверхглубокий (сверхглуб`окий) сверхглуб`окий
сверхгорячий (сверхгор`ячий) сверхгор`ячий
сверхдальний (сверхд`альний) сверхд`альний
сверхдальнобойный (сверхдальноб`ойный) сверхдальноб`ойный; кр. ф. -`оен, -`ойна
сверхдержава (сверхдерж`ава) сверхдерж`ава, -ы
сверхдлинный (сверхдл`инный) сверхдл`инный
сверхдолгий (сверхд`олгий) сверхд`олгий
сверхдоминантность (сверхдомин`антность) сверхдомин`антность, -и
сверхдоминирование (сверхдомин`ирование) сверхдомин`ирование, -я
сверхдопустимый (сверхдопуст`имый) сверхдопуст`имый
сверхжаростойкий (сверхжарост`ойкий) сверхжарост`ойкий
сверхжёсткий (сверхжёсткий) сверхжёсткий
сверхзадача (сверхзад`ача) сверхзад`ача, -и, тв. -ей
сверхзвезда (сверхзвезд`а) сверхзвезд`а, -`ы, мн. -звёзды, -звёзд
сверхзвуковой (сверхзвуков`ой) сверхзвуков`ой
сверхидейный (сверхид`ейный) сверхид`ейный
сверхизысканный (сверхиз`ысканный) сверхиз`ысканный; кр. ф. -ан, -анна
сверхиндивидуализм (сверхиндивидуал`изм) сверхиндивидуал`изм, -а
сверхиндивидуальный (сверхиндивиду`альный) сверхиндивиду`альный; кр. ф. -лен, -льна
сверхиндустриальный (сверхиндустри`альный) сверхиндустри`альный
сверхинтеллектуальный (сверхинтеллекту`альный) сверхинтеллекту`альный
сверхинтеллигентность (сверхинтеллиг`ентность) сверхинтеллиг`ентность, -и
сверхинтеллигентный (сверхинтеллиг`ентный) сверхинтеллиг`ентный; кр. ф. -нтен, -нтна
сверхинтересный (сверхинтер`есный) сверхинтер`есный; кр. ф. -сен, -сна
сверхинтуиция (сверхинту`иция) сверхинту`иция, -и
сверхкомплексный (сверхк`омплексный) сверхк`омплексный
сверхкомплект (сверхкомпл`ект) сверхкомпл`ект, -а
сверхкомплектный (сверхкомпл`ектный) сверхкомпл`ектный
сверхкорона (сверхкор`она) сверхкор`она, -ы
сверхкраткий (сверхкр`аткий) сверхкр`аткий; кр. ф. -ток, -тк`а, -тко
сверхкритический (сверхкрит`ический) сверхкрит`ический
сверхкрупный (сверхкр`упный) сверхкр`упный
сверхлёгкий (сверхлёгкий) сверхлёгкий
сверх лимита (св`ерх лим`ита) св`ерх лим`ита
сверхлимитный (сверхлим`итный) сверхлим`итный
сверхличный (сверхл`ичный) сверхл`ичный
сверхмалый (сверхм`алый) сверхм`алый
сверхманёвренный (сверхманёвренный) сверхманёвренный и сверхман`евренный; кр. ф. -ен, -енна
сверхмарафон (сверхмараф`он) сверхмараф`он, -а
сверхмарафонец (сверхмараф`онец) сверхмараф`онец, -нца, тв. -нцем, р. мн. -нцев
сверхмарафонский (сверхмараф`онский) сверхмараф`онский
сверхмассивный (сверхмасс`ивный) сверхмасс`ивный
сверхмерный (сверхм`ерный) сверхм`ерный
сверх меры (св`ерх м`еры) св`ерх м`еры
сверхметкий (сверхм`еткий) сверхм`еткий; кр. ф. -ток, -тк`а, -тко
сверхмини (сверхм`ини) сверхм`ини, неизм. и нескл., с.
сверхминиатюрный (сверхминиат`юрный) сверхминиат`юрный
сверхмодерн (сверхмод`ерн) сверхмод`ерн, -а
сверхмодерный (сверхмод`ерный) сверхмод`ерный
сверхмодный (сверхм`одный) сверхм`одный; кр. ф. -ден, -дна и -дн`а, -дно
сверхмонополия (сверхмоноп`олия) сверхмоноп`олия, -и
сверхмощный (сверхм`ощный) сверхм`ощный
сверхнагрузка (сверхнагр`узка) сверхнагр`узка, -и, р. мн. -зок
сверхнадёжный (сверхнадёжный) сверхнадёжный; кр. ф. -жен, -жна
сверхнапряжение (сверхнапряж`ение) сверхнапряж`ение, -я
сверхнапряжённый (сверхнапряжённый) сверхнапряжённый
сверхнасыщенный (сверхнас`ыщенный) сверхнас`ыщенный
сверхнизкий (сверхн`изкий) сверхн`изкий
сверхновый (сверхн`овый) сверхн`овый
сверхнормативный (сверхнормат`ивный) сверхнормат`ивный; кр. ф. -вен, -вна
сверхобычный (сверхоб`ычный) сверхоб`ычный
сверходарённость (сверходарённость) сверходарённость, -и
сверходарённый (сверходарённый) сверходарённый; кр. ф. -ён, -ен`а и -ён, ённа (см. одарённый, прил.)
сверхопасный (сверхоп`асный) сверхоп`асный; кр. ф. -сен, -сна
сверхоперативность (сверхоперат`ивность) сверхоперат`ивность, -и
сверхоперативный (сверхоперат`ивный) сверхоперат`ивный; кр. ф. -вен, -вна
сверхоркестр (сверхорк`естр) сверхорк`естр, -а
сверхоружие (сверхор`ужие) сверхор`ужие, -я
сверхосторожность (сверхостор`ожность) сверхостор`ожность, -и
сверхосторожный (сверхостор`ожный) сверхостор`ожный; кр. ф. -жен, -жна
сверхострый (сверх`острый) сверх`острый
сверх плана (св`ерх пл`ана) св`ерх пл`ана
сверхплановый (сверхпл`ановый) сверхпл`ановый
сверхплотный (сверхпл`отный) сверхпл`отный
сверхпопулярный (сверхпопул`ярный) сверхпопул`ярный; кр. ф. -рен, -рна
сверхприбыль (сверхпр`ибыль) сверхпр`ибыль, -и
сверхприродный (сверхприр`одный) сверхприр`одный
сверхпроводимость (сверхпровод`имость) сверхпровод`имость, -и
сверхпроводник (сверхпроводн`ик) сверхпроводн`ик, -`а
сверхпроводниковый (сверхпроводник`овый) сверхпроводник`овый
сверхпроводящий (сверхпровод`ящий) сверхпровод`ящий
сверхпрочный (сверхпр`очный) сверхпр`очный; кр. ф. -чен, -чн`а, -чно, -`очн`ы
сверхразум (сверхр`азум) сверхр`азум, -а
сверхразумный (сверхраз`умный) сверхраз`умный
сверхранний (сверхр`анний) сверхр`анний
сверхреальность (сверхре`альность) сверхре`альность, -и
сверхреальный (сверхре`альный) сверхре`альный; кр. ф. -лен, -льна
сверхрекорд (сверхрек`орд) сверхрек`орд, -а
сверхремонтный (сверхрем`онтный) сверхрем`онтный
сверхсветовой (сверхсветов`ой) сверхсветов`ой
сверхсекретность (сверхсекр`етность) сверхсекр`етность, -и
сверхсекретный (сверхсекр`етный) сверхсекр`етный; кр. ф. -тен, -тна
сверхсильный (сверхс`ильный) сверхс`ильный
сверхскоростной (сверхскоростн`ой) сверхскоростн`ой
сверхскорость (сверхск`орость) сверхск`орость, -и, мн. -и, -`ей
сверхслабый (сверхсл`абый) сверхсл`абый
сверхсложный (сверхсл`ожный) сверхсл`ожный; кр. ф. -жен, -жн`а, -жно, -сл`ожн`ы
сверхсметный (сверхсм`етный) сверхсм`етный
сверхсовершенный (сверхсоверш`енный) сверхсоверш`енный; кр. ф. -`енен, -`енна
сверхсовременный (сверхсоврем`енный) сверхсоврем`енный; кр. ф. -`енен, -`енна
сверхсрочник (сверхср`очник) сверхср`очник, -а
сверхсрочнослужащий (сверхсрочносл`ужащий) сверхсрочносл`ужащий
сверхсрочный (сверхср`очный) сверхср`очный
сверхстойкий (сверхст`ойкий) сверхст`ойкий
сверхструктура (сверхструкт`ура) сверхструкт`ура, -ы
сверхсхемный (сверхсх`емный) сверхсх`емный
сверхтвёрдый (сверхтвёрдый) сверхтвёрдый
сверхтекучесть (сверхтек`учесть) сверхтек`учесть, -и
сверхтекучий (сверхтек`учий) сверхтек`учий
сверхтермостойкий (сверхтермост`ойкий) сверхтермост`ойкий
сверхтехника (сверхт`ехника) сверхт`ехника, -и
сверхтиповой (сверхтипов`ой) сверхтипов`ой
сверх того (св`ерх тог`о) св`ерх тог`о
сверхтоки (сверхт`оки) сверхт`оки, -ов
сверхтонкий (сверхт`онкий) сверхт`онкий
сверхточный (сверхт`очный) сверхт`очный, кр. ф. -чен, -чн`а, -чно, -`очн`ы
сверхтрудный (сверхтр`удный) сверхтр`удный; кр. ф. - ден, -дн`а, -дно, -тр`удн`ы
сверхтяжёлый (сверхтяжёлый) сверхтяжёлый
сверху (св`ерху) св`ерху, нареч. и предлог (св`ерху уп`ала сос`улька; повяз`ать плат`ок св`ерху ш`апки)
сверху вниз (св`ерху вн`из) св`ерху вн`из
сверху донизу (св`ерху д`онизу) св`ерху д`онизу
сверхумный (сверх`умный) сверх`умный
сверхуниверсальность (сверхуниверс`альность) сверхуниверс`альность, -и
сверхуниверсальный (сверхуниверс`альный) сверхуниверс`альный; кр. ф. -лен, -льна
сверхурочность (сверхур`очность) сверхур`очность, -и
сверхурочный (сверхур`очный) сверхур`очный
сверхустойчивость (сверхуст`ойчивость) сверхуст`ойчивость, -и
сверхустойчивый (сверхуст`ойчивый) сверхуст`ойчивый
сверхфразовый (сверхфр`азовый) сверхфр`азовый
сверххолод (сверхх`олод) сверхх`олод, -а
сверхчеловек (сверхчелов`ек) сверхчелов`ек, -а, мн. сверхчелов`еки, -ов и сверхл`юди, -`ей, -л`юдям, -людьм`и
сверхчеловеческий (сверхчелов`еческий) сверхчелов`еческий
сверхчеловечество (сверхчелов`ечество) сверхчелов`ечество, -а
сверхчистый (сверхч`истый) сверхч`истый
сверхчувственный (сверхч`увственный) сверхч`увственный; кр. ф. -вен и -венен, -венна
сверхчувствительность (сверхчувств`ительность) сверхчувств`ительность, -и
сверхчувствительный (сверхчувств`ительный) сверхчувств`ительный; кр. ф. -лен, -льна
сверхчуткий (сверхч`уткий) сверхч`уткий; кр. ф. -ток, -тк`а, -тко
сверхштатный (сверхшт`атный) сверхшт`атный
сверхщедрый (сверхщ`едрый) сверхщ`едрый; кр. ф. -щ`едр, -`а, -о, -щ`едр`ы
сверхъёмкий (сверхъёмкий) сверхъёмкий; кр. ф. -мок, -мка
сверхъестественно (сверхъест`ественно) сверхъест`ественно, нареч.
сверхъестественность (сверхъест`ественность) сверхъест`ественность, -и
сверхъестественный (сверхъест`ественный) сверхъест`ественный; кр. ф. -вен и -венен, -венна
сверхъяркий (сверхъ`яркий) сверхъ`яркий
сверхэкономичность (сверхэконом`ичность) сверхэконом`ичность, -и
сверхэкономичный (сверхэконом`ичный) сверхэконом`ичный; кр. ф. -чен, -чна
сверхэкстренный (сверх`экстренный) сверх`экстренный; кр. ф. -ен, -енна
сверхэмпирический (сверхэмпир`ический) сверхэмпир`ический
сверхэнергичный (сверхэнерг`ичный) сверхэнерг`ичный; кр. ф. -чен, -чна
сверхэнергия (сверхэн`ергия) сверхэн`ергия, -и
сверхэффективный (сверхэффект`ивный) сверхэффект`ивный; кр. ф. -вен, -вна
сверх-я (сверх-`я) сверх-`я, нескл., с. (филос.)
сверченный (св`ерченный) св`ерченный; кр. ф. -ен, -ена
сверчковые (сверчк`овые) сверчк`овые, -ых
сверчок (сверч`ок) сверч`ок, -чк`а
свершать (сверш`ать) сверш`ать, -`аю, -`ает
свершаться (сверш`аться) сверш`аться, -`ается
свершение (сверш`ение) сверш`ение, -я
свершённый (свершённый) свершённый; кр. ф. -ён, -ен`а
свершить (сверш`ить) сверш`ить, -ш`у, -ш`ит
свершиться (сверш`иться) сверш`иться, -ш`ится
сверщик (св`ерщик) св`ерщик, -а
сверщица (св`ерщица) св`ерщица, -ы, тв. -ей
сверять (свер`ять) свер`ять, -`яю, -`яет
сверяться (свер`яться) свер`яться, -`яюсь, -`яется
свес (свес) свес, -а
свесить (св`есить) св`есить, св`ешу, св`есит
свеситься (св`еситься) св`еситься, св`ешусь, св`есится
свести (свест`и) свест`и, свед`у, сведёт; прош. свёл, свел`а
свестись (свест`ись) свест`ись, сведётся; прош. свёлся, свел`ась
свет (свет) свет 1, -а и -у, предл. в св`ете, на свет`у (к свет`ить, освещ`ение)
свет (свет) свет 2, -а (мир, земля) ; но: Н`овый Св`ет (об Америке), Ст`арый Св`ет (о Европе)
светать (свет`ать) свет`ать, -`ает
свет божий (св`ет б`ожий) св`ет б`ожий (св`ету б`ожьему не р`ад, св`ета б`ожьего не взв`идеть; появ`иться на св`ет б`ожий)
светёлка (светёлка) светёлка, -и, р. мн. -лок
светёлочка (светёлочка) светёлочка, -и, р. мн. -чек
светёлочный (светёлочный) светёлочный
светец (свет`ец) свет`ец, -тц`а, тв. -тц`ом, р. мн. -тц`ов
светик (св`етик) св`етик, -а
светило (свет`ило) свет`ило, -а
светильник (свет`ильник) свет`ильник, -а
светильничек (свет`ильничек) свет`ильничек, -чка
светильничный (свет`ильничный) свет`ильничный
светильны (свет`ильны) свет`ильны, -ых, ед. свет`илен, -льна, м. (церк. песнопения)
светильный (свет`ильный) свет`ильный
светильня (свет`ильня) свет`ильня, -и, р. мн. -лен
светимость (свет`имость) свет`имость, -и
светить (свет`ить) свет`ить, свеч`у, св`етит (к свет)
светиться (свет`иться) свет`иться, свеч`усь, св`етится (к свет)
Светлая седмица (Св`етлая седм`ица) Св`етлая седм`ица
светлейший (светл`ейший) светл`ейший
светленький (св`етленький) св`етленький
светлеть (светл`еть) светл`еть, -`ею, -`еет
светлеться (светл`еться) светл`еться, -`еется
светлина (светлин`а) светлин`а, -`ы
светлить (светл`ить) светл`ить, -л`ю, -л`ит
светлица (светл`ица) светл`ица, -ы, тв. -ей
светличный (светл`ичный) светл`ичный
светло (светл`о) светл`о, нареч. и в знач. сказ.
светло-бежевый (св`етло-б`ежевый) св`етло-б`ежевый
светлобородый (светлобор`одый) светлобор`одый
светлобрюхий (светлобр`юхий) светлобр`юхий
светлованный (светл`ованный) светл`ованный; кр. ф. -ан, -ана
светловатый (светлов`атый) светлов`атый
светловать (светлов`ать) светлов`ать, -л`ую, -л`ует
светловаться (светлов`аться) светлов`аться, -л`уется
светловина (светлов`ина) светлов`ина, -ы
светловолосый (светловол`осый) светловол`осый
светлоглазый (светлогл`азый) светлогл`азый
светлоголовый (светлогол`овый) светлогол`овый
светло-голубой (св`етло-голуб`ой) св`етло-голуб`ой
светлогорец (светлог`орец) светлог`орец, -рца, тв. -рцем
светлогорский (светлог`орский) светлог`орский (от Светлог`орск)
светлогорцы (светлог`орцы) светлог`орцы, -ев, ед. -рец, -рца, тв. -рцем
светлогрудый (светлогр`удый) светлогр`удый
Светлое воскресенье (Св`етлое воскрес`енье) Св`етлое воскрес`енье (Пасха)
светло-жёлтый (св`етло-жёлтый) св`етло-жёлтый
светло-зелёный (св`етло-зелёный) св`етло-зелёный
светло-золотистый (св`етло-золот`истый) св`етло-золот`истый
светло-карий (св`етло-к`арий) св`етло-к`арий
светло-каштановый (св`етло-кашт`ановый) св`етло-кашт`ановый
светло-коричневый (св`етло-кор`ичневый) св`етло-кор`ичневый
светло-красный (св`етло-кр`асный) св`етло-кр`асный
светлокрылый (светлокр`ылый) светлокр`ылый
светлолицый (светлол`ицый) светлол`ицый
светлоокий (светло`окий) светло`окий
светлоокрашенный (светлоокр`ашенный) светлоокр`ашенный
светло-оранжевый (св`етло-ор`анжевый) св`етло-ор`анжевый
светло-розовый (св`етло-р`озовый) св`етло-р`озовый
светло-русый (св`етло-р`усый) св`етло-р`усый
светло-серый (св`етло-с`ерый) св`етло-с`ерый
светло-синий (св`етло-с`иний) св`етло-с`иний
светло-сиреневый (св`етло-сир`еневый) св`етло-сир`еневый
светлость (св`етлость) св`етлость, -и
светлота (светлот`а) светлот`а, -`ы
светлотный (светл`отный) светл`отный
светлуха (светл`уха) светл`уха, -и
светлый (св`етлый) св`етлый; кр. ф. св`етел, светл`а, св`етл`о
светлым-светло (светл`ым-светл`о) светл`ым-светл`о
светлынь (светл`ынь) светл`ынь, -и
светляк (светл`як) светл`як, -`а
светлячок (светляч`ок) светляч`ок, -чк`а
светоаэрационный (светоаэраци`онный) светоаэраци`онный
светобоязнь (светобо`язнь) светобо`язнь, -и
световод (светов`од) светов`од, -а
световодный (светов`одный) светов`одный
световодолечение (световодолеч`ение) световодолеч`ение, -я
световоздушный (световозд`ушный) световозд`ушный
световой (светов`ой) светов`ой
светограмма (светогр`амма) светогр`амма, -ы
светодальномер (светодальном`ер) светодальном`ер, -а
светодиодный (светоди`одный) светоди`одный
светозарный (светоз`арный) светоз`арный; кр. ф. -рен, -рна
светозатенение (светозатен`ение) светозатен`ение, -я
светозащитный (светозащ`итный) светозащ`итный
светозвукопанорама (светозвукопанор`ама) светозвукопанор`ама, -ы
светозвукоспектакль (светозвукоспект`акль) светозвукоспект`акль, -я
светоизлучающий (светоизлуч`ающий) светоизлуч`ающий
светоизмерительный (светоизмер`ительный) светоизмер`ительный
светоклапанный (светокл`апанный) светокл`апанный
светокопир (светокоп`ир) светокоп`ир, -а
светокопировальный (светокопиров`альный) светокопиров`альный
светокопирование (светокоп`ирование) светокоп`ирование, -я
светокопия (светок`опия) светок`опия, -и
светокультура (светокульт`ура) светокульт`ура, -ы
светолечебница (светолеч`ебница) светолеч`ебница, -ы, тв. -ей
светолечебный (светолеч`ебный) светолеч`ебный
светолечение (светолеч`ение) светолеч`ение, -я
светолов (светол`ов) светол`ов, -а
светоловушка (светолов`ушка) светолов`ушка, -и, р. мн. -шек
светолюб (светол`юб) светол`юб, -а
светолюбивость (светолюб`ивость) светолюб`ивость, -и
светолюбивый (светолюб`ивый) светолюб`ивый
светолюбие (светол`юбие) светол`юбие, -я
светомаскировка (светомаскир`овка) светомаскир`овка, -и
светомаскировочный (светомаскир`овочный) светомаскир`овочный
светомузыка (светом`узыка) светом`узыка, -и
светомузыкальный (светомузык`альный) светомузык`альный
светонаправляющий (светонаправл`яющий) светонаправл`яющий
светонепроницаемость (светонепрониц`аемость) светонепрониц`аемость, -и
светонепроницаемый (светонепрониц`аемый) светонепрониц`аемый
светоносность (светон`осность) светон`осность, -и
светоносный (светон`осный) светон`осный; кр. ф. -сен, -сна
светоньки (св`етоньки) св`етоньки: св`етоньки мо`и, б`атюшки-св`етоньки
светооптический (светоопт`ический) светоопт`ический
светоотдача (светоотд`ача) светоотд`ача, -и, тв. -ей
светоотражатель (светоотраж`атель) светоотраж`атель, -я
светоотражающий (светоотраж`ающий) светоотраж`ающий
светописный (светоп`исный) светоп`исный
светопись (св`етопись) св`етопись, -и
светопреломление (светопреломл`ение) светопреломл`ение, -я
светопреломляющий (светопреломл`яющий) светопреломл`яющий
светопреставление (светопреставл`ение) светопреставл`ение, -я
светоприёмник (светоприёмник) светоприёмник, -а
светопрозрачный (светопрозр`ачный) светопрозр`ачный
светопроницаемость (светопрониц`аемость) светопрониц`аемость, -и
светопроницаемый (светопрониц`аемый) светопрониц`аемый
светопрочность (светопр`очность) светопр`очность, -и
светопрочный (светопр`очный) светопр`очный
светорассеиватель (светорасс`еиватель) светорасс`еиватель, -я
светорассеивающий (светорасс`еивающий) светорасс`еивающий
светорассеяние (светорасс`еяние) светорасс`еяние, -я
светорегулирование (светорегул`ирование) светорегул`ирование, -я
светорегулятор (светорегул`ятор) светорегул`ятор, -а
светосигнал (светосигн`ал) светосигн`ал, -а
светосигнализация (светосигнализ`ация) светосигнализ`ация, -и
светосигнальный (светосигн`альный) светосигн`альный
светосила (светос`ила) светос`ила, -ы
светосильный (светос`ильный) светос`ильный
светособирающий (светособир`ающий) светособир`ающий
светостабилизатор (светостабилиз`атор) светостабилиз`атор, -а
светостойкий (светост`ойкий) светост`ойкий; кр. ф. -`оек, -`ойка
светостойкость (светост`ойкость) светост`ойкость, -и
светотеневой (светотенев`ой) светотенев`ой
светотень (светот`ень) светот`ень, -и, мн. -и, -ей
светотехник (светот`ехник) светот`ехник, -а
светотехника (светот`ехника) светот`ехника, -и
светотехнический (светотехн`ический) светотехн`ический
светофизиология (светофизиол`огия) светофизиол`огия, -и
светофильтр (светоф`ильтр) светоф`ильтр, -а
светофор (светоф`ор) светоф`ор, -а
светофорный (светоф`орный) светоф`орный
светоцветовой (светоцветов`ой) светоцветов`ой
светоч (св`еточ) св`еточ, -а, тв. -ем
светочувствительность (светочувств`ительность) светочувств`ительность, -и
светочувствительный (светочувств`ительный) светочувств`ительный; кр. ф. -лен, -льна
светоэкран (светоэкр`ан) светоэкр`ан, -а
светски (св`етски) св`етски
светский (св`етский) св`етский
светскость (св`етскость) св`етскость, -и
светящий (свет`ящий) свет`ящий (от свет`ить)
светящийся (свет`ящийся) свет`ящийся (от свет`иться)
свеча (свеч`а) свеч`а, -`и, тв. -`ой, мн. св`ечи, свеч и свеч`ей, свеч`ам
свечение (свеч`ение) свеч`ение, -я
свечереть (свечер`еть) свечер`еть, -`еет
свечечка (св`ечечка) св`ечечка, -и, р. мн. св`ечечек
свечка (св`ечка) св`ечка, -и, р. мн. -чек
свечной (свечн`ой) свечн`ой
свешанный (св`ешанный) св`ешанный; кр. ф. -ан, -ана (от св`ешать)
свешать (св`ешать) св`ешать, -аю, -ает
свешаться (св`ешаться) св`ешаться, -аюсь, -ается
свешенный (св`ешенный) св`ешенный; кр. ф. -ен, -ена (от св`есить)
свешивать (св`ешивать) св`ешивать, -аю, -ает
свешиваться (св`ешиваться) св`ешиваться, -аюсь, -ается
свеянный (св`еянный) св`еянный; кр. ф. -ян, -яна
свеять (св`еять) св`еять, св`ею, св`еет
свивальник (свив`альник) свив`альник, -а
свивальный (свив`альный) свив`альный
свивание (свив`ание) свив`ание, -я (от свив`ать(ся)
свивать (свив`ать) свив`ать, -`аю, -`ает (к свить)
свиваться (свив`аться) свив`аться, -`ается (к свить)
свивка (св`ивка) св`ивка, -и
свидание (свид`ание) свид`ание, -я
свиданьице (свид`аньице) свид`аньице, -а
свидетель (свид`етель) свид`етель, -я
свидетельница (свид`етельница) свид`етельница, -ы, тв. -ей
свидетельский (свид`етельский) свид`етельский
свидетельство (свид`етельство) свид`етельство, -а
свидетельствовать (свид`етельствовать) свид`етельствовать, -твую, -твует
свидетельствоваться (свид`етельствоваться) свид`етельствоваться, -твуюсь, -твуется
свидеться (св`идеться) св`идеться, св`ижусь, св`идится
свидина (свид`ина) свид`ина, -ы
с виду (с в`иду) с в`иду
свилеватость (свилев`атость) свилев`атость, -и
свилеватый (свилев`атый) свилев`атый
свиль (свиль) свиль, -и
свильнуть (свильн`уть) свильн`уть, -н`у, -нёт
свинарка (свин`арка) свин`арка, -и, р. мн. -рок
свинарник (свин`арник) свин`арник, -а
свинарный (свин`арный) свин`арный
свинарня (свин`арня) свин`арня, -и, р. мн. -рен
свинарь (свин`арь) свин`арь, -`я
свинг (свинг) свинг, -а
свингер (св`ингер) св`ингер, -а
свинговый (св`инговый) св`инговый
свинёнок (свинёнок) свинёнок, -нка, мн. свин`ята, -`ят
свинец (свин`ец) свин`ец, -нц`а, тв. -нц`ом
свинецорганический (свинецорган`ический) свинецорган`ический
свинина (свин`ина) свин`ина, -ы
свининка (свин`инка) свин`инка, -и
свинка (св`инка) св`инка, -и, р. мн. -нок
свинобоец (свиноб`оец) свиноб`оец, -`ойца, тв. -`ойцем, р. мн. -`ойцев
свинобой (свиноб`ой) свиноб`ой, -я
свиновод (свинов`од) свинов`од, -а
свиноводство (свинов`одство) свинов`одство, -а
свиноводческий (свинов`одческий) свинов`одческий
свиной (свин`ой) свин`ой
свинокомплекс (свинок`омплекс) свинок`омплекс, -а
свинокопчёности (свинокопчёности) свинокопчёности, -ей, ед. -ость, -и
свиноматка (свином`атка) свином`атка, -и, р. мн. -ток
свинооткормочный (свиноотк`ормочный) свиноотк`ормочный
свинопас (свиноп`ас) свиноп`ас, -а
свиноподобный (свинопод`обный) свинопод`обный; кр. ф. -бен, -бна
свинорой (свинор`ой) свинор`ой, -я
свиносовхоз (свиносовх`оз) свиносовх`оз, -а
свинофабрика (свиноф`абрика) свиноф`абрика, -и
свиноферма (свиноф`ерма) свиноф`ерма, -ы
свински (св`ински) св`ински
свинский (св`инский) св`инский
свинство (св`инство) св`инство, -а
свинтить (свинт`ить) свинт`ить, -нч`у, -нт`ит
свинтиться (свинт`иться) свинт`иться, -нт`ится
свинтус (св`интус) св`интус, -а
свинуха (свин`уха) свин`уха, -и
свинушка (свин`ушка) свин`ушка, -и, р. мн. -шек
свинушник (свин`ушник) свин`ушник, -а и свин`юшник, -а
свинцевание (свинцев`ание) свинцев`ание, -я
свинцевать (свинцев`ать) свинцев`ать, -ц`ую, -ц`ует
свинцеваться (свинцев`аться) свинцев`аться, -ц`уется
свинцованный (свинц`ованный) свинц`ованный; кр. ф. -ан, -ана
свинцовистый (свинц`овистый) свинц`овистый
свинцово-изотопный (свинц`ово-изот`опный) свинц`ово-изот`опный
свинцово-медный (свинц`ово-м`едный) свинц`ово-м`едный
свинцово-оловянный (свинц`ово-олов`янный) свинц`ово-олов`янный
свинцово-плавильный (свинц`ово-плав`ильный) свинц`ово-плав`ильный
свинцово-серебряный (свинц`ово-сер`ебряный) свинц`ово-сер`ебряный
свинцово-серый (свинц`ово-с`ерый) свинц`ово-с`ерый
свинцовость (свинц`овость) свинц`овость, -и
свинцово-цинковый (свинц`ово-ц`инковый) свинц`ово-ц`инковый
свинцово-чёрный (свинц`ово-чёрный) свинц`ово-чёрный
свинцовый (свинц`овый) свинц`овый
свинчатка (свинч`атка) свинч`атка, -и, р. мн. -ток
свинчатковые (свинч`атковые) свинч`атковые, -ых
свинченный (св`инченный) св`инченный; кр. ф. -ен, -ена
свинчивание (св`инчивание) св`инчивание, -я
свинчивать (св`инчивать) св`инчивать, -аю, -ает
свинчиваться (св`инчиваться) св`инчиваться, -ается
свинья (свинь`я) свинь`я, -`и, мн. св`иньи, свин`ей, св`иньям; но: г`од Свинь`и (по восточному календарю), Свинь`я, -`и (о том, кто родился в этот год)
свинья свиньёй (свинь`я свиньёй) свинь`я свиньёй
свинюшник (свин`юшник) свин`юшник, -а и свин`ушник, -а
свинячащий (свин`ячащий) свин`ячащий
свинячий (свин`ячий) свин`ячий, -ья, -ье
свинячить (свин`ячить) свин`ячить, -чу, -чит
свип-генератор (свип-генер`атор) свип-генер`атор, -а
свирель (свир`ель) свир`ель, -и
свирельный (свир`ельный) свир`ельный
свирельщик (свир`ельщик) свир`ельщик, -а
свирепеть (свиреп`еть) свиреп`еть, -`ею, -`еет
свирепость (свир`епость) свир`епость, -и
свирепство (свир`епство) свир`епство, -а
свирепствовать (свир`епствовать) свир`епствовать, -твую, -твует
свирепый (свир`епый) свир`епый
свири (св`ири) св`ири, нескл., с. (вино)
свиристелевые (свирист`елевые) свирист`елевые, -ых
свиристелка (свирист`елка) свирист`елка, -и, р. мн. -лок
свиристель (свирист`ель) свирист`ель, -я
свиристеть (свирист`еть) свирист`еть, -рищ`у, -рист`ит
свирский (св`ирский) св`ирский (от Свирь)
свисать (свис`ать) свис`ать, -`аю, -`ает
свислый (св`ислый) св`ислый
свиснуть (св`иснуть) св`иснуть, -ну, -нет; прош. свис, св`исла (к свис`ать)
свист (свист) свист, -а
свистать (свист`ать) свист`ать, свищ`у, св`ищет
свистелка (свист`елка) свист`елка, -и, р. мн. -лок
свистеть (свист`еть) свист`еть, свищ`у, свист`ит
свистнуть (св`истнуть) св`истнуть, -ну, -нет (к свист`еть)
свисток (свист`ок) свист`ок, -тк`а
свистопляска (свистопл`яска) свистопл`яска, -и, р. мн. -сок
свисточек (свист`очек) свист`очек, -чка
свистулька (свист`улька) свист`улька, -и, р. мн. -лек
свистун (свист`ун) свист`ун, -`а
свистунья (свист`унья) свист`унья, -и, р. мн. -ний
свистящий (свист`ящий) свист`ящий
свисший (св`исший) св`исший
свита (св`ита) св`ита, -ы
свитер (св`итер) св`итер, -а, мн. -ы, -ов и -`а, -`ов
свитерок (свитер`ок) свитер`ок, -рк`а
свитерочек (свитер`очек) свитер`очек, -чка
свитка (св`итка) св`итка, -и, р. мн. -ток
свиток (св`иток) св`иток, -тка
свитский (св`итский) св`итский
свитч (свитч) свитч, -а, тв. -ем
свитый (св`итый) св`итый; кр. ф. св`ит, св`ит`а, св`ито
свить (св`ить) св`ить, совь`ю, совьёт; прош. -`ил, -ил`а, -`ило
свиться (св`иться) св`иться, совьётся; прош. -`ился, -ил`ась, -`ил`ось
свихивать (св`ихивать) св`ихивать, -аю, -ает
свихиваться (св`ихиваться) св`ихиваться, -аюсь, -ается
свихнутый (св`ихнутый) св`ихнутый
свихнуть (свихн`уть) свихн`уть, -н`у, -нёт
свихнуться (свихн`уться) свихн`уться, -н`усь, -нётся
свищ (свищ) свищ, -`а, тв. -`ом
свищеватый (свищев`атый) свищев`атый
свищевой (свищев`ой) свищев`ой
свищущий (св`ищущий) св`ищущий
свияжский (сви`яжский) сви`яжский (от Сви`яга и Сви`яжск)
свиязь (сви`язь) сви`язь, -и
свобода (своб`ода) своб`ода, -ы; но: ст`атуя Своб`оды (в Нью-Йорке)
свободненский (своб`одненский) своб`одненский (от Своб`одный)
свободновисящий (свободновис`ящий) свободновис`ящий
свободновращающийся (свободновращ`ающийся) свободновращ`ающийся
свободноживущий (свободножив`ущий) свободножив`ущий
свободно конвертируемый (своб`одно конверт`ируемый) своб`одно конверт`ируемый
свободномолекулярный (свободномолекул`ярный) свободномолекул`ярный
свободнонесущий (свободнонес`ущий) свободнонес`ущий
свободнопадающий (свободноп`адающий) свободноп`адающий
свободноплавающий (свободнопл`авающий) свободнопл`авающий
свободноподвешенный (свободноподв`ешенный) свободноподв`ешенный
свободнопоршневой (свободнопоршнев`ой) свободнопоршнев`ой
свободнопоточный (свободнопот`очный) свободнопот`очный
свободно расположенный (своб`одно распол`оженный) своб`одно распол`оженный
свободнорождённый (свободнорождённый) свободнорождённый
свободноструйный (свободностр`уйный) свободностр`уйный
свободный (своб`одный) своб`одный; кр. ф. -ден, -дна
Свободный (Своб`одный) Своб`одный, -ого (город, поселок, космодром)
свободолюбивый (свободолюб`ивый) свободолюб`ивый
свободолюбие (свободол`юбие) свободол`юбие, -я
свободомыслие (свободом`ыслие) свободом`ыслие, -я
свободомыслящий (свободом`ыслящий) свободом`ыслящий
свод (свод) свод, -а
сводимость (свод`имость) свод`имость, -и
сводимый (свод`имый) свод`имый
сводить (свод`ить) свод`ить, свож`у, св`одит
сводиться (свод`иться) свод`иться, св`одится
сводка (св`одка) св`одка, -и, р. мн. -док
сводник (св`одник) св`одник, -а
сводница (св`одница) св`одница, -ы, тв. -ей
сводничанье (св`одничанье) св`одничанье, -я
сводничать (св`одничать) св`одничать, -аю, -ает
своднический (св`однический) св`однический
сводничество (св`одничество) св`одничество, -а
сводной (сводн`ой) сводн`ой (такой, к-рый можно свести)
сводный (св`одный) св`одный (составленный из разных частей, данных; св`одный бр`ат, св`одная сестр`а)
сводня (св`одня) св`одня, -и, р. мн. -ей и св`оден
сводообразный (сводообр`азный) сводообр`азный; кр. ф. -зен, -зна
сводчатый (св`одчатый) св`одчатый
сводчик (св`одчик) св`одчик, -а
сводящий (свод`ящий) свод`ящий
сводящийся (свод`ящийся) свод`ящийся
своевластие (своевл`астие) своевл`астие, -я
своевластный (своевл`астный) своевл`астный; кр. ф. -тен, -тна
своеволие (своев`олие) своев`олие, -я
своевольник (своев`ольник) своев`ольник, -а
своевольница (своев`ольница) своев`ольница, -ы, тв. -ей
своевольничанье (своев`ольничанье) своев`ольничанье, -я
своевольничать (своев`ольничать) своев`ольничать, -аю, -ает
своевольность (своев`ольность) своев`ольность, -и
своевольный (своев`ольный) своев`ольный; кр. ф. -лен, -льна
своевольство (своев`ольство) своев`ольство, -а
своевременно (своевр`еменно) своевр`еменно, нареч.
своевременность (своевр`еменность) своевр`еменность, -и
своевременный (своевр`еменный) своевр`еменный; кр. ф. -менен и -мен, -менна
своекорыстие (своекор`ыстие) своекор`ыстие, -я
своекорыстность (своекор`ыстность) своекор`ыстность, -и
своекорыстный (своекор`ыстный) своекор`ыстный; кр. ф. -тен, -тна
своекоштный (своек`оштный) своек`оштный
своенравие (своенр`авие) своенр`авие, -я
своенравничать (своенр`авничать) своенр`авничать, -аю, -ает
своенравность (своенр`авность) своенр`авность, -и
своенравный (своенр`авный) своенр`авный; кр. ф. -вен, -вна
своеобразие (своеобр`азие) своеобр`азие, -я
своеобразность (своеобр`азность) своеобр`азность, -и
своеобразный (своеобр`азный) своеобр`азный; кр. ф. -зен, -зна
своеобычие (своеоб`ычие) своеоб`ычие, -я
своеобычность (своеоб`ычность) своеоб`ычность, -и
своеобычный (своеоб`ычный) своеоб`ычный; кр. ф. -чен, -чна
своеручный (своер`учный) своер`учный
своженный (св`оженный) св`оженный; кр. ф. -ен, -ена (от своз`ить)
своз (своз) своз, -а
свозить (своз`ить) своз`ить, свож`у, св`озит
свозиться (своз`иться) своз`иться, св`озится
свозка (св`озка) св`озка, -и
свозчик (св`озчик) св`озчик, -а
свозящий (своз`ящий) своз`ящий
свозящийся (своз`ящийся) своз`ящийся
свойлачивание (свойл`ачивание) свойл`ачивание, -я
свойлачивать (свойл`ачивать) свойл`ачивать, -аю, -ает
свойлачиваться (свойл`ачиваться) свойл`ачиваться, -ается
свой (свой) свой, своё, своег`о, сво`я, сво`ей, мн. сво`и, сво`их
свойский (св`ойский) св`ойский
свойственник (св`ойственник) св`ойственник, -а
свойственница (св`ойственница) св`ойственница, -ы, тв. -ей
свойственный (св`ойственный) св`ойственный; кр. ф. -вен и -венен, -венна
свойство (св`ойство) св`ойство, -а (качество)
свойство (свойств`о) свойств`о, -`а (родство)
сволакивание (свол`акивание) свол`акивание, -я
сволакивать (свол`акивать) свол`акивать, -аю, -ает
сволакиваться (свол`акиваться) свол`акиваться, -ается
сволокший (свол`окший) свол`окший
сволота (сволот`а) сволот`а, -`ы
сволоченный (свол`оченный) свол`оченный; кр. ф. -ен, -ена (от сволоч`ить)
сволочённый (сволочённый) сволочённый; кр. ф. -ён, -ен`а (от свол`очь и сволоч`ить)
сволочить (сволоч`ить) сволоч`ить, -оч`у, -`оч`ит, сов. (свол`очь)
сволочить (сволоч`ить) сволоч`ить, -ч`у, -ч`ит, несов. (ругать)
сволочиться (сволоч`иться) сволоч`иться, -ч`усь, -ч`ится, несов. (ругаться)
сволочной (сволочн`ой) сволочн`ой
сволочь (св`олочь) св`олочь, -и, мн. -и, -`ей
сволочь (свол`очь) свол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
сволочьё (сволочьё) сволочьё, -`я
своп (своп) своп, -а и неизм. (фин.)
свора (св`ора) св`ора, -ы
сворачивание (свор`ачивание) свор`ачивание, -я
сворачивать (свор`ачивать) свор`ачивать, -аю, -ает
сворачиваться (свор`ачиваться) свор`ачиваться, -аюсь, -ается
сворить (св`орить) св`орить, -рю, -рит
сворка (св`орка) св`орка, -и, р. мн. -рок
сворный (св`орный) св`орный
сворованный (свор`ованный) свор`ованный; кр. ф. -ан, -ана
своровать (своров`ать) своров`ать, -р`ую, -р`ует
сворот (свор`от) свор`от, -а
своротить (сворот`ить) сворот`ить, -оч`у, -`отит
своротиться (сворот`иться) сворот`иться, -`отится
свороченный (свор`оченный) свор`оченный; кр. ф. -ен, -ена
свояк (сво`як) сво`як, -`а
свояченица (сво`яченица) сво`яченица, -ы, тв. -ей
СВ-передатчик (СВ-перед`атчик) СВ-перед`атчик, -а
СВ-связь (СВ-св`язь) СВ-св`язь, -и
СВЧ (СВЧ) СВЧ [эсвэч`е], нескл., ж. и с. и неизм. (сокр.: сверхвысокая частота, сверхвысокочастотный)
СВЧ-генератор (СВЧ-генер`атор) СВЧ-генер`атор, -а
СВЧ-излучение (СВЧ-излуч`ение) СВЧ-излуч`ение, -я
СВЧ-колебания (СВЧ-колеб`ания) СВЧ-колеб`ания, -ий
СВЧ-лучи (СВЧ-луч`и) СВЧ-луч`и, -`ей
СВЧ-техника (СВЧ-т`ехника) СВЧ-т`ехника, -и
СВЧ-энергетика (СВЧ-энерг`етика) СВЧ-энерг`етика, -и
свыкаться (свык`аться) свык`аться, -`аюсь, -`ается
свыкнуться (св`ыкнуться) св`ыкнуться, -нусь, -нется; прош. св`ыкся, св`ыклась
свыкшийся (св`ыкшийся) св`ыкшийся
свысока (свысок`а) свысок`а
свычаи и обычаи (св`ычаи и об`ычаи) св`ычаи и об`ычаи
свычаи-обычаи (св`ычаи-об`ычаи) св`ычаи-об`ычаи, св`ычаев-об`ычаев
свычай (св`ычай) св`ычай, -я
свычка (св`ычка) св`ычка, -и, р. мн. -чек
свыше (св`ыше) св`ыше
связанность (св`язанность) св`язанность, -и
связанный (св`язанный) св`язанный; кр. ф. прич. -ан, -ана; кр. ф. прил. -ан, -ана (с дополн.: `это св`язано с р`иском) и (без дополн.: затрудненный, несвободный) -ан, -анна (ег`о движ`ения св`язанны)
связать (связ`ать) связ`ать, свяж`у, св`яжет
связаться (связ`аться) связ`аться, свяж`усь, св`яжется
связист (связ`ист) связ`ист, -а
связистка (связ`истка) связ`истка, -и, р. мн. -ток
связишка (связ`ишка) связ`ишка, -и, р. мн. -шек
связка (св`язка) св`язка, -и, р. мн. -зок
связник (связн`ик) связн`ик, -`а
связной (связн`ой) связн`ой 1 (служащий для связи, скрепления)
связной (связн`ой) связн`ой 2, -`ого (посыльный)
связность (св`язность) св`язность, -и
связный (св`язный) св`язный; кр. ф. -зен, -зна (хорошо изложенный)
связочный (св`язочный) св`язочный
связующий (связ`ующий) связ`ующий
связывание (св`язывание) св`язывание, -я
связывать (св`язывать) св`язывать, -аю, -ает
связываться (св`язываться) св`язываться, -аюсь, -ается
связь (связь) связь, -и
Связьинвест (Связьинв`ест) Связьинв`ест, -а (компания)
свясло (св`ясло) св`ясло, -а
Святая земля (Свят`ая земл`я) Свят`ая земл`я (Палестина)
Святая неделя (Свят`ая нед`еля) Свят`ая нед`еля
Святая Пасха (Свят`ая П`асха) Свят`ая П`асха
святая святых (свят`ая свят`ых) свят`ая свят`ых, нескл., ж. и с.
Святая Троица (Свят`ая Тр`оица) Свят`ая Тр`оица
святейшество (свят`ейшество) свят`ейшество, -а; при офиц. титуловании: В`аше (Ег`о) Свят`ейшество
святейший (свят`ейший) свят`ейший
Святейший синод (Свят`ейший син`од) Свят`ейший син`од (ист.)
святилище (свят`илище) свят`илище, -а
святитель (свят`итель) свят`итель, -я
святительский (свят`ительский) свят`ительский
святительство (свят`ительство) свят`ительство, -а
святить (свят`ить) свят`ить, свяч`у, свят`ит (к свят`ой)
святиться (свят`иться) свят`иться, свят`ится (к свят`ой)
Святки (Св`ятки) Св`ятки, -ток
Святогор (Святог`ор) Святог`ор, -а (былинный персонаж)
святогорский (святог`орский) святог`орский (от Свят`ые Г`оры)
Святогорский монастырь (Святог`орский монаст`ырь) Святог`орский монаст`ырь
Святогорье (Святог`орье) Святог`орье, -я (к Свят`ые Г`оры)
Свято-Данилов монастырь (Св`ято-Дан`илов монаст`ырь) Св`ято-Дан`илов монаст`ырь, Св`ято-Дан`илова монастыр`я
Свято-Духов монастырь (Св`ято-Д`ухов монаст`ырь) Св`ято-Д`ухов монаст`ырь, Св`ято-Д`ухова монастыр`я
Святое благовествование (Свят`ое благовествов`ание) Свят`ое благовествов`ание (Евангелие)
Святое причастие (Свят`ое прич`астие) Свят`ое прич`астие (церк.)
Святое семейство (Свят`ое сем`ейство) Свят`ое сем`ейство (библ.)
святой (свят`ой) свят`ой; кр. ф. свят, свят`а, св`ято; в сочетании с последующим собственным именем пишется со строчной буквы, напр.: свят`ой Влад`имир, свят`ой Никол`ай, святая Екатер`ина, свят`ая `Ольга; но (с предшествующим собственным именем, в названиях соборов, храмов, в геогр. наименованиях и др.) Свят`ой, напр.: Влад`имир Свят`ой, соб`ор Свят`ого Петр`а, `остров Свят`ой Ел`ены, зал`ив (`остров, рек`а) Свят`ого Лавр`ентия, г`оры Свят`ого Иль`и, пл`ощадь Свят`ого М`арка, также: Нед`еля Вс`ех Свят`ых, хр`ам Вс`ех Свят`ых
Святой Дух (Свят`ой Д`ух) Свят`ой Д`ух (о Боге), но: свят`ым д`ухом (неизвестно каким образом)
Святой престол (Свят`ой прест`ол) Свят`ой прест`ол (о Ватикане)
свято место пусто не бывает (св`ято м`есто п`усто не быв`ает) св`ято м`есто п`усто не быв`ает
святоотеческий (святоот`еческий) святоот`еческий (к Свят`ые Отц`ы)
Святополк Окаянный (Святоп`олк Ока`янный) Святоп`олк Ока`янный
святорусский (святор`усский) святор`усский
святость (св`ятость) св`ятость, -и
святотатец (святот`атец) святот`атец, -тца, тв. -тцем, р. мн. -тцев
святотатственно (святот`атственно) святот`атственно, нареч.
святотатственный (святот`атственный) святот`атственный; кр. ф. -вен, -венна
святотатство (святот`атство) святот`атство, -а
святотатствовать (святот`атствовать) святот`атствовать, -твую, -твует
Свято-Тихоновский (Св`ято-Т`ихоновский) Св`ято-Т`ихоновский: Правосл`авный Св`ято-Т`ихоновский богосл`овский инстит`ут
Свято-Троицкий монастырь (Св`ято-Тр`оицкий монаст`ырь) Св`ято-Тр`оицкий монаст`ырь
Свято-Успенский монастырь (Св`ято-Усп`енский монаст`ырь) Св`ято-Усп`енский монаст`ырь
святочный (св`яточный) св`яточный
святоша (свят`оша) свят`оша, -и, тв. -ей, м. и ж.
свят-свят-свят (св`я`т-св`ят-св`ят) св`я`т-св`ят-св`ят (заклинание)
святцы (св`ятцы) св`ятцы, -ев
Святые ворота (Свят`ые вор`ота) Свят`ые вор`ота (в Ярославле, в нек-рых монастырях)
Святые Горы (Свят`ые Г`оры) Свят`ые Г`оры (населенный пункт)
Святые Дары (Свят`ые Дар`ы) Свят`ые Дар`ы
Святые Отцы (Свят`ые Отц`ы) Свят`ые Отц`ы (богосл.) ; но: свят`ой от`е`ц (обращение к священнослужителю)
Святые Тайны (Свят`ые Т`айны) Свят`ые Т`айны (приобщ`иться Свят`ых Т`айн, прин`ятие Свят`ых Т`айн - о причащении)
святыня (свят`ыня) свят`ыня, -и, р. мн. -`ынь
святящий (свят`ящий) свят`ящий (от свят`ить)
святящийся (свят`ящийся) свят`ящийся (от свят`иться)
свячённый (свячённый) свячённый; кр. ф. -ён, -ен`а, прич.
свячёный (свячёный) свячёный, прил.
священие (свящ`ение) свящ`ение, -я
Священная история (Свящ`енная ист`ория) Свящ`енная ист`ория
Священная Римская империя (Свящ`енная Р`имская имп`ерия) Свящ`енная Р`имская имп`ерия (ист.)
священник (свящ`енник) свящ`енник, -а
священник-миссионер (свящ`енник-миссион`ер) свящ`енник-миссион`ер, свящ`енника-миссион`ера
священнический (свящ`еннический) свящ`еннический
священно-библейский (свящ`енно-библ`ейский) свящ`енно-библ`ейский
священнодейственный (священнод`ейственный) священнод`ейственный
священнодействие (священнод`ействие) священнод`ействие, -я
священнодействовать (священнод`ействовать) священнод`ействовать, -твую, -твует
Священное Писание (Свящ`енное Пис`ание) Свящ`енное Пис`ание
Священное Предание (Свящ`енное Пред`ание) Свящ`енное Пред`ание
священноинок (священно`инок) священно`инок, -а
священномученик (священном`ученик) священном`ученик, -а
священномученический (священном`ученический) священном`ученический
священноначалие (священнонач`алие) священнонач`алие, -я
священнослужение (священнослуж`ение) священнослуж`ение, -я
священнослужитель (священнослуж`итель) священнослуж`итель, -я
священный (свящ`енный) свящ`енный; кр. ф. -`енен, -`енна
Священный синод РПЦ (Свящ`енный син`од РПЦ) Свящ`енный син`од РПЦ
Священный союз (Свящ`енный со`юз) Свящ`енный со`юз (ист.)
священство (свящ`енство) свящ`енство, -а
священствовать (свящ`енствовать) свящ`енствовать, -твую, -твует
с гаком (с г`аком) с г`аком
сгаснувший (сг`аснувший) сг`аснувший
сгаснуть (сг`аснуть) сг`аснуть, -ну, -нет; прош. сгас, сг`асла
сгасший (сг`асший) сг`асший
сгиб (сгиб) сгиб, -а
сгибание (сгиб`ание) сгиб`ание, -я
сгибатель (сгиб`атель) сгиб`атель, -я
сгибать (сгиб`ать) сгиб`ать, -`аю, -`ает
сгибаться (сгиб`аться) сгиб`аться, -`аюсь, -`ается
сгибнувший (сг`ибнувший) сг`ибнувший
сгибнуть (сг`ибнуть) сг`ибнуть, -ну, -нет; прош. сгиб, сг`ибла
сгинувший (сг`инувший) сг`инувший
сгинуть (сг`инуть) сг`инуть, -ну, -нет
сгладить (сгл`адить) сгл`адить, сгл`ажу, сгл`адит
сгладиться (сгл`адиться) сгл`адиться, сгл`адится
сгладывать (сгл`адывать) сгл`адывать, -аю, -ает
сгладываться (сгл`адываться) сгл`адываться, -ается
сглаженность (сгл`аженность) сгл`аженность, -и
сглаженный (сгл`аженный) сгл`аженный; кр. ф. -ен, -ена
сглаживание (сгл`аживание) сгл`аживание, -я
сглаживать (сгл`аживать) сгл`аживать, -аю, -ает
сглаживаться (сгл`аживаться) сгл`аживаться, -ается
сглаживающий (сгл`аживающий) сгл`аживающий
сглаживающийся (сгл`аживающийся) сгл`аживающийся
сглаз (сглаз) сглаз, -а и -у (к сгл`азить)
с глаз (с глаз) с глаз (дол`ой)
сглазить (сгл`азить) сгл`азить, сгл`ажу, сгл`азит
с глазу на глаз (с гл`азу н`а глаз) с гл`азу н`а глаз и с гл`азу на гл`аз
сглатывать (сгл`атывать) сгл`атывать, -аю, -ает
сглоданный (сгл`оданный) сгл`оданный; кр. ф. -ан, -ана
сглодать (сглод`ать) сглод`ать, -ож`у, -`ожет
сглотать (сглот`ать) сглот`ать, -`аю, -`ает
сглотнуть (сглотн`уть) сглотн`уть, -н`у, -нёт
сглупа (сглуп`а) сглуп`а и сгл`упу
сглупить (сглуп`ить) сглуп`ить, -пл`ю, -п`ит
сглупу (сгл`упу) сгл`упу и сглуп`а
сгнаивать (сгн`аивать) сгн`аивать, -аю, -ает
сгнаиваться (сгн`аиваться) сгн`аиваться, -ается
сгнести (сгнест`и) сгнест`и, сгнет`у, сгнетёт; прош. -ёл, -ел`а
сгнетать (сгнет`ать) сгнет`ать, -`аю, -`ает
сгнетаться (сгнет`аться) сгнет`аться, -`ается
сгнетённый (сгнетённый) сгнетённый; кр. ф. -ён, -ен`а
сгнётка (сгнётка) сгнётка, -и
сгнивание (сгнив`ание) сгнив`ание, -я
сгнивать (сгнив`ать) сгнив`ать, -`аю, -`ает
с гнильцой (с гнильц`ой) с гнильц`ой
сгнить (сгнить) сгнить, сгни`ю, сгниёт; прош. -`ил, -ил`а, -`ило
сгноённый (сгноённый) сгноённый; кр. ф. -ён, -ен`а
сгноить (сгно`ить) сгно`ить, сгно`ю, сгно`ит
сговаривать (сгов`аривать) сгов`аривать, -аю, -ает
сговариваться (сгов`ариваться) сгов`ариваться, -аюсь, -ается
сговор (сг`овор) сг`овор, -а
сговорённость (сговорённость) сговорённость, -и
сговорённый (сговорённый) сговорённый; кр. ф. -ён, -ен`а
сговорить (сговор`ить) сговор`ить, -р`ю, -р`ит
сговориться (сговор`иться) сговор`иться, -р`юсь, -р`ится
сговорчивость (сгов`орчивость) сгов`орчивость, -и
сговорчивый (сгов`орчивый) сгов`орчивый
сгодиться (сгод`иться) сгод`иться, сгож`усь, сгод`ится
с году на год (с г`оду н`а год) с г`оду н`а год
сголографированный (сголограф`ированный) сголограф`ированный; кр. ф. -ан, -ана
сголографировать (сголограф`ировать) сголограф`ировать, -рую, -рует
с голоду (с г`олоду) с г`олоду
с голодухи (с голод`ухи) с голод`ухи
с голоса (с г`олоса) с г`олоса
сгон (сгон) сгон, -а
сгонка (сг`онка) сг`онка, -и
сгонно-нагонный (сг`онно-наг`онный) сг`онно-наг`онный
сгонный (сг`онный) сг`онный
сгоношить (сгонош`ить) сгонош`ить, -ш`у, -ш`ит
сгонщик (сг`онщик) сг`онщик, -а
сгонять (сгон`ять) сгон`ять, -`яю, -`яет
сгоняться (сгон`яться) сгон`яться, -`яется
сгораемость (сгор`аемость) сгор`аемость, -и
сгораемый (сгор`аемый) сгор`аемый
сгорание (сгор`ание) сгор`ание, -я
сгорать (сгор`ать) сгор`ать, -`аю, -`ает
сгорбить (сг`орбить) сг`орбить, -блю, -бит
сгорбиться (сг`орбиться) сг`орбиться, -блюсь, -бится
сгорбленность (сг`орбленность) сг`орбленность, -и
сгорбленный (сг`орбленный) сг`орбленный; кр. ф. -ен, -ена
сгореть (сгор`еть) сгор`еть, -р`ю, -р`ит
с горчинкой (с горч`инкой) с горч`инкой
с горя (с г`оря) с г`оря
сгоряча (сгоряч`а) сгоряч`а
сготовить (сгот`овить) сгот`овить, -влю, -вит
сготовиться (сгот`овиться) сгот`овиться, -вится
сготовленный (сгот`овленный) сгот`овленный; кр. ф. -ен, -ена
сграбастанный (сграб`астанный) сграб`астанный; кр. ф. -ан, -ана
сграбастать (сграб`астать) сграб`астать, -аю, -ает
сграбить (сгр`абить) сгр`абить, -блю, -бит
сграбленный (сгр`абленный) сгр`абленный; кр. ф. -ен, -ена
сграффито (сграфф`ито) сграфф`ито, нескл., с.
сгребание (сгреб`ание) сгреб`ание, -я
сгребать (сгреб`ать) сгреб`ать, -`аю, -`ает
сгребаться (сгреб`аться) сгреб`аться, -`аюсь, -`ается
сгребённый (сгребённый) сгребённый; кр. ф. -ён, -ен`а
сгрёбший (сгрёбший) сгрёбший
сгрёбшийся (сгрёбшийся) сгрёбшийся
сгрести (сгрест`и) сгрест`и, сгреб`у, сгребёт; прош. сгрёб, сгребл`а
сгрестись (сгрест`ись) сгрест`ись, сгреб`усь, сгребётся; прош. сгрёбся, сгребл`ась
с грехом пополам (с грех`ом попол`ам) с грех`ом попол`ам
сгрубить (сгруб`ить) сгруб`ить, -бл`ю, -б`ит
сгрудить (сгр`уд`ить) сгр`уд`ить, -`уж`у, -`уд`ит
сгрудиться (сгр`уд`иться) сгр`уд`иться, -`уд`ится
сгружать (сгруж`ать) сгруж`ать, -`аю, -`ает
сгружаться (сгруж`аться) сгруж`аться, -`аюсь, -`ается
сгруженный (сгр`уженный) сгр`уженный; кр. ф. -ен, -ена и сгружённый; кр. ф. -ён, -ен`а
сгруживать (сгр`уживать) сгр`уживать, -аю, -ает
сгруживаться (сгр`уживаться) сгр`уживаться, -ается
сгрузить (сгруз`ить) сгруз`ить, -уж`у, -`уз`ит
сгрузиться (сгруз`иться) сгруз`иться, -уж`усь, -`уз`ится
сгрузка (сгр`узка) сгр`узка, -и
сгруппированный (сгруппир`ованный) сгруппир`ованный; кр. ф. -ан, -ана
сгруппировать (сгруппиров`ать) сгруппиров`ать, -р`ую, -р`ует
сгруппироваться (сгруппиров`аться) сгруппиров`аться, -р`уюсь, -р`уется
сгруппировывать (сгруппир`овывать) сгруппир`овывать, -аю, -ает
сгруппировываться (сгруппир`овываться) сгруппир`овываться, -аюсь, -ается
с грустинкой (с груст`инкой) с груст`инкой
сгрустнуть (сгрустн`уть) сгрустн`уть, -н`у, -нёт
сгрустнуться (сгрустн`уться) сгрустн`уться, -нётся
сгрызать (сгрыз`ать) сгрыз`ать, -`аю, -`ает
сгрызаться (сгрыз`аться) сгрыз`аться, -`ается
сгрызенный (сгр`ызенный) сгр`ызенный; кр. ф. -ен, -ена
сгрызть (сгрызть) сгрызть, -з`у, -зёт; прош. сгрыз, сгр`ызла
сгрызший (сгр`ызший) сгр`ызший
СГС-система (СГС-система) СГС-система [эсгэ`эс], -ы (система единиц; сокр. : сантиметр-грамм-секунда)
сгубить (сгуб`ить) сгуб`ить, сгубл`ю, сг`убит
сгубленный (сг`убленный) сг`убленный; кр. ф. -ен, -ена
с гулькин нос (с г`улькин н`ос) с г`улькин н`ос
сгуститель (сгуст`итель) сгуст`итель, -я
сгустить (сгуст`ить) сгуст`ить, сгущ`у, сгуст`ит
сгуститься (сгуст`иться) сгуст`иться, сгуст`ится
сгусток (сг`усток) сг`усток, -тка
сгущаемость (сгущ`аемость) сгущ`аемость, -и
сгущать (сгущ`ать) сгущ`ать, -`аю, -`ает
сгущаться (сгущ`аться) сгущ`аться, -`ается
сгущение (сгущ`ение) сгущ`ение, -я
сгущёнка (сгущёнка) сгущёнка, -и
сгущённость (сгущённость) сгущённость, -и
сгущённый (сгущённый) сгущённый; кр. ф. -ён, -ен`а
сдабривать (сд`абривать) сд`абривать, -аю, -ает
сдабриваться (сд`абриваться) сд`абриваться, -ается
сдавать (сдав`ать) сдав`ать, сда`ю, сдаёт
сдаваться (сдав`аться) сдав`аться, сда`юсь, сдаётся
сдавить (сдав`ить) сдав`ить, сдавл`ю, сд`авит
сдавиться (сдав`иться) сдав`иться, сд`авится
сдавленно (сд`авленно) сд`авленно, нареч.
сдавленность (сд`авленность) сд`авленность, -и
сдавленный (сд`авленный) сд`авленный; кр. ф. -ен, -ена
сдавливание (сд`авливание) сд`авливание, -я
сдавливать (сд`авливать) сд`авливать, -аю, -ает
сдавливаться (сд`авливаться) сд`авливаться, -ается
сдаивать (сд`аивать) сд`аивать, -аю, -ает
сдаиваться (сд`аиваться) сд`аиваться, -ается
сдалека (сдалек`а) сдалек`а (устар. к издалек`а)
сданный (сд`анный) сд`анный; кр. ф. сдан, сдан`а
сдаточный (сд`аточный) сд`аточный
сдатчик (сд`атчик) сд`атчик, -а
сдатчица (сд`атчица) сд`атчица, -ы, тв. -ей
сдать (сд`ать) сд`ать, сд`ам, сд`ашь, сд`аст, сдад`им, сдад`ите, сдад`ут; прош. сд`ал, сдал`а, сд`ало
сдаться (сд`аться) сд`аться, сд`амся, сд`ашься, сд`астся, сдад`имся, сдад`итесь, сдад`утся; прош. сд`ался, сдал`ась, сд`ал`ось
сдача (сд`ача) сд`ача, -и, тв. -ей
сдача-приёмка (сд`ача-приёмка) сд`ача-приёмка, сд`ачи-при-ёмки
сдачи (сд`ачи) сд`ачи (д`ать, получ`ить (в ответ на удар или на оскор-бление)
сдваивание (сдв`аивание) сдв`аивание, -я
сдваивать (сдв`аивать) сдв`аивать, -аю, -ает
сдваиваться (сдв`аиваться) сдв`аиваться, -ается
сдвиг (сдвиг) сдвиг, -а
сдвигание (сдвиг`ание) сдвиг`ание, -я
сдвигать (сдвиг`ать) сдвиг`ать, -`аю, -`ает
сдвигаться (сдвиг`аться) сдвиг`аться, -`аюсь, -`ается
сдвиговый (сдв`иговый) сдв`иговый
сдвижение (сдвиж`ение) сдвиж`ение, -я
сдвижка (сдв`ижка) сдв`ижка, -и, р. мн. -жек
сдвижной (сдвижн`ой) сдвижн`ой
сдвинутый (сдв`инутый) сдв`инутый
сдвинуть (сдв`инуть) сдв`инуть, -ну, -нет
сдвинуться (сдв`инуться) сдв`инуться, -нусь, -нется
сдвоенность (сдв`оенность) сдв`оенность, -и
сдвоенный (сдв`оенный) сдв`оенный; кр. ф. -ен, -ена
сдвоить (сдво`ить) сдво`ить, -о`ю, -о`ит и сдв`оить, -`ою, -`оит
сдвоиться (сдво`иться) сдво`иться, -о`ится и сдв`оиться, -`оится
сдвойка (сдв`ойка) сдв`ойка, -и
сдвурушничать (сдвур`ушничать) сдвур`ушничать, -аю, -ает
сделанный (сд`еланный) сд`еланный; кр. ф. -ан, -ана
сделать (сд`елать) сд`елать, -аю, -ает
сделаться (сд`елаться) сд`елаться, -аюсь, -ается
сделка (сд`елка) сд`елка, -и, р. мн. -лок
сделочный (сд`елочный) сд`елочный
сдельно-аккордный (сд`ельно-акк`ордный) сд`ельно-акк`ордный
сдельно-премиальный (сд`ельно-преми`альный) сд`ельно-преми`альный
сдельно-прогрессивный (сд`ельно-прогресс`ивный) сд`ельно-прогресс`ивный
сдельность (сд`ельность) сд`ельность, -и
сдельный (сд`ельный) сд`ельный
сдельщик (сд`ельщик) сд`ельщик, -а
сдельщина (сд`ельщина) сд`ельщина, -ы
сдельщица (сд`ельщица) сд`ельщица, -ы, тв. -ей
сдёргать (сдёргать) сдёргать, -аю, -ает
сдёргивание (сдёргивание) сдёргивание, -я
сдёргивать (сдёргивать) сдёргивать, -аю, -ает
сдёргиваться (сдёргиваться) сдёргиваться, -ается
сдержанно (сд`ержанно) сд`ержанно, нареч.
сдержанность (сд`ержанность) сд`ержанность, -и
сдержанный (сд`ержанный) сд`ержанный; кр. ф. прич. -ан, -ана; кр. ф. прил. (умеющий владеть собой; умеренный, спокойный; не проявляемый в полной мере) -ан, -анна
сдержать (сдерж`ать) сдерж`ать, сдерж`у, сд`ержит
сдержаться (сдерж`аться) сдерж`аться, сдерж`усь, сд`ержится
сдерживание (сд`ерживание) сд`ерживание, -я
сдерживать (сд`ерживать) сд`ерживать, -аю, -ает
сдерживаться (сд`ерживаться) сд`ерживаться, -аюсь, -ается
сдержка (сд`ержка) сд`ержка, -и, р. мн. -жек
сдёрнутый (сдёрнутый) сдёрнутый
сдёрнуть (сдёрнуть) сдёрнуть, -ну, -нет
сдетонировать (сдетон`ировать) сдетон`ировать, -рует
сдирание (сдир`ание) сдир`ание, -я
сдирать (сдир`ать) сдир`ать, -`аю, -`ает
сдираться (сдир`аться) сдир`аться, -`ается
сдирка (сд`ирка) сд`ирка, -и
сдирочный (сд`ирочный) сд`ирочный
сдоба (сд`оба) сд`оба, -ы
сдобить (сд`обить) сд`обить, -блю, -бит
сдобный (сд`обный) сд`обный; кр. ф. -бен, -бн`а, -бно
сдобренный (сд`обренный) сд`обренный; кр. ф. -ен, -ена
сдобрить (сд`обрить) сд`обрить, -рю, -рит
сдоенный (сд`оенный) сд`оенный; кр. ф. -ен, -ена
сдоить (сдо`ить) сдо`ить, сдо`ю, сд`о`ит
сдойный (сд`ойный) сд`ойный
сдохнуть (сд`охнуть) сд`охнуть, -ну, -нет; прош. сдох, сд`охла
сдохший (сд`охший) сд`охший
с дребезгом (с др`ебезгом) с др`ебезгом
сдрейфить (сдр`ейфить) сдр`ейфить, -флю, -фит
сдрейфовать (сдрейфов`ать) сдрейфов`ать, -ф`ую, -ф`ует
сдружать (сдруж`ать) сдруж`ать, -`аю, -`ает
сдружаться (сдруж`аться) сдруж`аться, -`аюсь, -`ается
сдружённый (сдружённый) сдружённый; кр. ф. -ён, -ен`а
сдружить (сдруж`ить) сдруж`ить, -уж`у, -`уж`ит
сдружиться (сдруж`иться) сдруж`иться, -уж`усь, -`уж`ится
сдублированный (сдубл`ированный) сдубл`ированный; кр. ф. -ан, -ана
сдублировать (сдубл`ировать) сдубл`ировать, -рую, -рует
сдублироваться (сдубл`ироваться) сдубл`ироваться, -руется
сдувание (сдув`ание) сдув`ание, -я
сдувать (сдув`ать) сдув`ать, -`аю, -`ает
сдуваться (сдув`аться) сдув`аться, -`ается
сдунутый (сд`унутый) сд`унутый
сдунуть (сд`унуть) сд`унуть, -ну, -нет
сдуреть (сдур`еть) сдур`еть, -`ею, -`еет
сдурить (сдур`ить) сдур`ить, -р`ю, -р`ит
сдуриться (сдур`иться) сдур`иться, -р`юсь, -р`ится
сдуру (сд`уру) сд`уру
сдутый (сд`утый) сд`утый
сдуть (сдуть) сдуть, сд`ую, сд`ует
с души (с душ`и) с душ`и (вор`отит)
с душком (с душк`ом) с душк`ом
с душой (с душ`ой) с душ`ой (п`еть)
сдыхать (сдых`ать) сдых`ать, -`аю, -`ает
сдюжить (сд`южить) сд`южить, -жу, -жит
се (се) се, частица
сё (сё) сё, сег`о, местоим.
сеанс (се`анс) се`анс, -а
сеансёр (сеансёр) сеансёр, -а
сеансовый (се`ансовый) се`ансовый
себе (себ`е) себ`е 1, о себ`е (форма местоим. себ`я)
себе (себ`е) себ`е 2, частица
себедовлеющий (себедовл`еющий) себедовл`еющий
себежане (себеж`ане) себеж`ане, -`ан, ед. -`анин, -а
себежанин (себеж`анин) себеж`анин, -а
себежанка (себеж`анка) себеж`анка, -и, р. мн. -нок
себежский (с`ебежский) с`ебежский (от С`ебеж)
себе на уме (себ`е на ум`е) себ`е на ум`е, в знач. сказ.
себестоимость (себест`оимость) себест`оимость, -и
себорейный (себор`ейный) себор`ейный
себорея (себор`ея) себор`ея, -и
себя (себ`я) себ`я (род. и вин .),себ`е, соб`ой, о себ`е, им. п. нет
себялюбец (себял`юбец) себял`юбец, -бца, тв. -бцем, р. мн. -бцев
себялюбивый (себялюб`ивый) себялюб`ивый
себялюбие (себял`юбие) себял`юбие, -я
сев (сев) сев, -а
севалка (сев`алка) сев`алка, -и, р. мн. -лок
севанский (сев`анский) сев`анский (от Сев`ан)
севастополец (севаст`ополец) севаст`ополец, -льца, тв. -льцем
севастопольский (севаст`опольский) севаст`опольский (от Севаст`ополь)
севастопольцы (севаст`опольцы) севаст`опольцы, -ев, ед. -лец, -льца, тв. -льцем
севать (сев`ать) сев`ать, наст. вр. не употр.
север (с`евер) с`евер, -а и (полярные и приполярные территории, Арктика) С`евер, -а; Кр`айний С`евер; Европ`ейский С`евер, К`ольский С`евер, `Обский С`евер, Тюм`енский С`евер; Войн`а С`евера и `Юга (в США, ист.)
Северная Америка (С`еверная Ам`ерика) С`еверная Ам`ерика
Северная война (С`еверная войн`а) С`еверная войн`а (между Россией и Швецией в XVIII в.)
Северная Дакота (С`еверная Дак`ота) С`еверная Дак`ота
Северная Двина (С`еверная Двин`а) С`еверная Двин`а
Северная Земля (С`еверная Земл`я) С`еверная Земл`я (острова)
Северная Ирландия (С`еверная Ирл`андия) С`еверная Ирл`андия
Северная Италия (С`еверная Ит`алия) С`еверная Ит`алия
Северная Каролина (С`еверная Карол`ина) С`еверная Карол`ина
Северная Корея (С`еверная Кор`ея) С`еверная Кор`ея
Северная Корона (С`еверная Кор`она) С`еверная Кор`она (созвездие)
Северная Осетия (С`еверная Ос`етия) С`еверная Ос`етия
Северная Пальмира (С`еверная Пальм`ира) С`еверная Пальм`ира (о Петербурге)
Северная столица (С`еверная стол`ица) С`еверная стол`ица (о Петербурге)
севернее (с`евернее) с`евернее, нареч.
северноамериканский (северноамерик`анский) северноамерик`анский
северноафриканский (северноафрик`анский) северноафрик`анский
северновеликорусский (северновеликор`усский) северновеликор`усский
северноевропейский (северноевроп`ейский) северноевроп`ейский
Северное море (С`еверное м`оре) С`еверное м`оре (у берегов Западной Европы)
Северное общество (С`еверное `общество) С`еверное `общество (де-кабристов)
Северное полушарие (С`еверное полуш`арие) С`еверное полуш`арие
севернопричерноморский (севернопричерном`орский) севернопричерном`орский
севернорусский (севернор`усский) севернор`усский
Северные Курилы (С`еверные Кур`илы) С`еверные Кур`илы
северный (с`еверный) с`еверный
Северный Байкал (С`еверный Байк`ал) С`еверный Байк`ал
Северный Кавказ (С`еверный Кавк`аз) С`еверный Кавк`аз
Северный Казахстан (С`еверный Казахст`ан) С`еверный Казахст`ан
Северный Ледовитый океан (С`еверный Ледов`итый оке`ан) С`еверный Ледов`итый оке`ан
Северный морской путь (С`еверный морск`ой п`уть) С`еверный морск`ой п`уть
Северный морской флот (С`еверный морск`ой фл`от) С`еверный морск`ой фл`от
Северный остров (С`еверный `остров) С`еверный `остров (в Новой Зеландии)
Северный полюс (С`еверный п`олюс) С`еверный п`олюс
Северный полярный круг (С`еверный пол`ярный кр`уг) С`еверный пол`ярный кр`уг
Северный тропик (С`еверный тр`опик) С`еверный тр`опик
Северный Урал (С`еверный Ур`ал) С`еверный Ур`ал
североамериканец (североамерик`анец) североамерик`анец, -нца, тв. -нцем
Северо-Американская котловина (С`еверо-Америк`анская котлов`ина) С`еверо-Америк`анская котлов`ина
североамериканский (североамерик`анский) североамерик`анский
североамериканцы (североамерик`анцы) североамерик`анцы, -ев, ед. -нец, -нца, тв. -нцем
североатлантический (североатлант`ический) североатлант`ический
Североатлантический договор (блок, альянс, пакт) (Североатлант`ический догов`ор (бл`ок, аль`янс, п`акт)) Североатлант`ический догов`ор (бл`ок, аль`янс, п`акт)
Северо-Атлантический хребет (С`еверо-Атлант`ический хреб`ет) С`еверо-Атлант`ический хреб`ет
Северо-Атлантическое течение (С`еверо-Атлант`ическое теч`ение) С`еверо-Атлант`ическое теч`ение
Северо-Африканская котловина (С`еверо-Африк`анская котлов`ина) С`еверо-Африк`анская котлов`ина
североафриканский (североафрик`анский) североафрик`анский
северобайкальский (северобайк`альский) северобайк`альский (к С`еверный Байк`ал и Северобайк`альск)
Северо-Байкальское нагорье (С`еверо-Байк`альское наг`орье) С`еверо-Байк`альское наг`орье
северо-восток (с`еверо-вост`ок) с`еверо-вост`ок, -а
Северо-Восточная котловина (С`еверо-Вост`очная котлов`ина) С`еверо-Вост`очная котлов`ина (часть Тихого океана)
Северо-Восточная Русь (С`еверо-Вост`очная Р`усь) С`еверо-Вост`очная Р`усь (ист.)
северо-восточнее (с`еверо-вост`очнее) с`еверо-вост`очнее, нареч.
северо-восточный (с`еверо-вост`очный) с`еверо-вост`очный
Северо-Германская низменность (С`еверо-Герм`анская н`изменность) С`еверо-Герм`анская н`изменность
северодвинец (северодв`инец) северодв`инец, -нца, тв. -нцем
северодвинский (северодв`инский) северодв`инский (к С`еверная Двин`а и Северодв`инск)
северодвинцы (северодв`инцы) северодв`инцы, -ев, ед. -нец, -нца, тв. -нцем
северодонецкий (северодон`ецкий) северодон`ецкий (от Северодон`ецк)
северодончане (северодонч`ане) северодонч`ане, -`ан, ед. -`анин, -а (от Северодон`ецк)
северодончанин (северодонч`анин) северодонч`анин, -а (от Северодон`ецк)
североевропейский (североевроп`ейский) североевроп`ейский
Северо-Европейский бассейн (С`еверо-Европ`ейский басс`ейн) С`еверо-Европ`ейский басс`ейн
северо-запад (с`еверо-з`апад) с`еверо-з`апад, -а и (северо-западные области России) С`еверо-З`апад, -а
Северо-Западная котловина (С`еверо-З`ападная котлов`ина) С`еверо-З`ападная котлов`ина (часть Тихого океана)
Северо-Западная Русь (С`еверо-З`ападная Р`усь) С`еверо-З`ападная Р`усь (ист.)
северо-западнее (с`еверо-з`ападнее) с`еверо-з`ападнее, нареч.
северо-западный (с`еверо-з`ападный) с`еверо-з`ападный
Северо-Западный регион (С`еверо-З`ападный реги`он) С`еверо-З`ападный реги`он
североземельский (северозем`ельский) северозем`ельский (от С`еверная Земл`я)
североирландец (североирл`андец) североирл`андец, -дца, тв. -дцем
североирландский (североирл`андский) североирл`андский
североирландцы (североирл`андцы) североирл`андцы, -ев, ед. -дец, -дца, тв. -дцем
североитальянский (североиталь`янский) североиталь`янский
Северо-Кавказская железная дорога (С`еверо-Кавк`азская жел`езная дор`ога) С`еверо-Кавк`азская жел`езная дор`ога
северокавказский (северокавк`азский) северокавк`азский
Северо-Кавказский военный округ (С`еверо-Кавк`азский во`енный `округ) С`еверо-Кавк`азский во`енный `округ
Северо-Кавказский регион (С`еверо-Кавк`азский реги`он) С`еверо-Кавк`азский реги`он
североказахстанец (североказахст`анец) североказахст`анец, -нца, тв. -нцем
североказахстанский (североказахст`анский) североказахст`анский
североказахстанцы (североказахст`анцы) североказахст`анцы, -ев, ед. -нец, -нца, тв. -нцем
северокаролинец (северокарол`инец) северокарол`инец, -нца, тв. -нцем
северокаролинский (северокарол`инский) северокарол`инский (от С`еверная Карол`ина)
северокаролинцы (северокарол`инцы) северокарол`инцы, -ев, ед. -нец, -нца, тв. -нцем
Северо-Китайская равнина (С`еверо-Кит`айская равн`ина) С`еверо-Кит`айская равн`ина
северокитайский (северокит`айский) северокит`айский
северокореец (северокор`еец) северокор`еец, -`ейца, тв. -`ейцем
Северо-Корейские горы (С`еверо-Кор`ейские г`оры) С`еверо-Кор`ейские г`оры
северокорейский (северокор`ейский) северокор`ейский
северокорейцы (северокор`ейцы) северокор`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
северокурилец (северокур`илец) северокур`илец, -льца, тв. -льцем
северокурильский (северокур`ильский) северокур`ильский (к С`еверные Кур`илы и С`еверо-Ку-р`ильск)
северокурильцы (северокур`ильцы) северокур`ильцы, -ев, ед. -лец, -льца, тв. -льцем
североморец (севером`орец) севером`орец, -рца, тв. -рцем (к С`еверный морск`ой фл`от и Севером`орск)
североморский (севером`орский) севером`орский (от Севером`орск)
североморцы (севером`орцы) севером`орцы, -ев, ед. -рец, -рца, тв. -рцем (к С`еверный морск`ой фл`от и Севером`орск)
североосетинский (североосет`инский) североосет`инский
Северо-Сахалинская равнина (С`еверо-Сахал`инская равн`ина) С`еверо-Сахал`инская равн`ина
северосахалинский (северосахал`инский) северосахал`инский
северо-северо-восток (с`еверо-с`еверо-вост`ок) с`еверо-с`еверо-вост`ок, -а
северо-северо-восточный (с`еверо-с`еверо-вост`очный) с`еверо-с`еверо-вост`очный
северо-северо-запад (с`еверо-с`еверо-з`апад) с`еверо-с`еверо-з`апад, -а
северо-северо-западный (с`еверо-с`еверо-з`ападный) с`еверо-с`еверо-з`ападный
Северо-Сибирская низменность (С`еверо-Сиб`ирская н`изменность) С`еверо-Сиб`ирская н`изменность
северотихоокеанский (северотихооке`анский) северотихооке`анский
Северо-Тихоокеанский антициклон (С`еверо-Тихооке`анский антицикл`он) С`еверо-Тихооке`анский антицикл`он
Северо-Тихоокеанское течение (С`еверо-Тихооке`анское теч`ение) С`еверо-Тихооке`анское теч`ение
североуралец (североур`алец) североур`алец, -льца, тв. -льцем
североуральский (североур`альский) североур`альский (к С`еверный Ур`ал и Североур`альск)
североуральцы (североур`альцы) североур`альцы, -ев, ед. -лец, -льца, тв. -льцем
северофранцузский (северофранц`узский) северофранц`узский
Северо-Шотландское нагорье (С`еверо-Шотл`андское наг`орье) С`еверо-Шотл`андское наг`орье
северояпонский (северояп`онский) северояп`онский
северский (с`еверский) с`еверский (с`еверские слав`яне)
Северский Донец (С`еверский Дон`ец) С`еверский Дон`ец, С`еверского Донц`а
северяне (север`яне) север`яне, -`ян, ед. -`янин, -а; но: Север`янин, -а, тв. -ом (псевдоним поэта)
северянин (север`янин) север`янин, -а; но: Север`янин, -а, тв. -ом (псевдоним поэта)
северянинский (север`янинский) север`янинский (к `Игорь Север`янин)
северянинщина (север`янинщина) север`янинщина, -ы
северянка (север`янка) север`янка, -и, р. мн. -нок
севец (сев`ец) сев`ец, севц`а, тв. севц`ом
севилец (сев`илец) сев`илец, -льца, тв. -льцем
севильский (сев`ильский) сев`ильский (от Сев`илья)
севильцы (сев`ильцы) сев`ильцы, -ев, ед. -лец, -льца, тв. -льцем
севильянец (севиль`янец) севиль`янец, -нца, тв. -нцем
севильянка (севиль`янка) севиль`янка, -и, р. мн. -нок
севильянцы (севиль`янцы) севиль`янцы, -ев, ед. -нец, -нца, тв. -нцем
севин (сев`ин) сев`ин, -а
Севморпуть (Севморп`уть) Севморп`уть, -`и, тв. -ём
севок (сев`ок) сев`ок, севк`а
севооборот (севообор`от) севообор`от, -а
севосмен (севосм`ен) севосм`ен, -а
Севр (Севр) Севр, -а (город) и севр, -а (фарфор)
севрский (с`еврский) с`еврский (от Севр)
севрюга (севр`юга) севр`юга, -и
севрюжий (севр`южий) севр`южий, -ья, -ье
севрюжина (севр`южина) севр`южина, -ы
севрюжка (севр`южка) севр`южка, -и, р. мн. -жек
сегарсы (с`егарсы) с`егарсы, -ов
сегетальный (сегет`альный) сегет`альный
сегидилья (сегид`илья) сегид`илья, -и
сегмент (сегм`ент) сегм`ент, -а
сегментарный (сегмент`арный) сегмент`арный
сегментационный (сегментаци`онный) сегментаци`онный
сегментация (сегмент`ация) сегмент`ация, -и
сегментирование (сегмент`ирование) сегмент`ирование, -я
сегментированный (сегмент`ированный) сегмент`ированный; кр. ф. -ан, -ана
сегментировать (сегмент`ировать) сегмент`ировать, -рую, -рует
сегментироваться (сегмент`ироваться) сегмент`ироваться, -руется
сегментный (сегм`ентный) сегм`ентный
сегментоукладчик (сегментоукл`адчик) сегментоукл`адчик, -а
сегментоядерные (сегменто`ядерные) сегменто`ядерные, -ых
сегмент-смещение (сегм`ент-смещ`ение) сегм`ент-смещ`ение, сегм`ента-смещ`ения
сегнерово колесо (с`егнерово колес`о) с`егнерово колес`о, с`егнерова колес`а
сегнетова соль (сегн`етова с`оль) сегн`етова с`оль, сегн`етовой с`оли
сегнетокерамика (сегнетокер`амика) сегнетокер`амика, -и
сегнетоконденсатор (сегнетоконденс`атор) сегнетоконденс`атор, -а
сегнетоэлектрики (сегнетоэл`ектрики) сегнетоэл`ектрики, -ов, ед. -рик, -а
сегнетоэлектрический (сегнетоэлектр`ический) сегнетоэлектр`ический
сегнетоэлектричество (сегнетоэлектр`ичество) сегнетоэлектр`ичество, -а
сегодня (сег`одня) сег`одня, нареч. и нескл., с.
сегодняшний (сег`одняшний) сег`одняшний
сеголетка (сегол`етка) сегол`етка, -и, р. мн. -ток и сегол`еток, -тка, р. мн. -тков
сеголеток (сегол`еток) сегол`еток, -тка, р. мн. -тков и сегол`етка, -и, р. мн. -ток
сегрегационизм (сегрегацион`изм) сегрегацион`изм, -а
сегрегационистский (сегрегацион`истский) сегрегацион`истский
сегрегационный (сегрегаци`онный) сегрегаци`онный
сегрегация (сегрег`ация) сегрег`ация, -и
сегрегированный (сегрег`ированный) сегрег`ированный; кр. ф. -ан, -ана
сёгун (сёг`ун) сёг`ун, -а
сёгунат (сёгун`ат) сёгун`ат, -а
сед (сед) сед, -а (спорт.)
седалгин (седалг`ин) седалг`ин, -а
седалище (сед`алище) сед`алище, -а
седалищный (сед`алищный) сед`алищный
седальны (сед`альны) сед`альны, -ых, ед. сед`ален, -льна, м. (церк. песнопения)
Седан (Сед`ан) Сед`ан, -а (город; разгром армии)
седан (сед`ан) сед`ан, -а (кузов автомобиля)
седативный (седат`ивный) седат`ивный
седёлка (седёлка) седёлка, -и, р. мн. -лок
седёлковый (седёлковый) седёлковый
седёлочный (седёлочный) седёлочный
седельник (сед`ельник) сед`ельник, -а
седельный (сед`ельный) сед`ельный
седельце (сед`ельце) сед`ельце, -а, р. мн. -лец и -льцев
седельчатый (сед`ельчатый) сед`ельчатый
седенький (с`еденький) с`еденький
седеть (сед`еть) сед`еть, -`ею, -`еет (от сед`ой)
седи (с`еди) с`еди, нескл., с. (ден. ед.)
седиментационный (седиментаци`онный) седиментаци`онный
седиментация (седимент`ация) седимент`ация, -и
седиментогенез (седиментоген`ез) седиментоген`ез, -а
седиментометрический (седиментометр`ический) седиментометр`ический
седиментометрия (седиментом`етр`ия) седиментом`етр`ия, -и
седина (седин`а) седин`а, -`ы, мн. -`ины, -`ин
сединка (сед`инка) сед`инка, -и, р. мн. -нок
седлание (седл`ание) седл`ание, -я
сёдланный (сёдланный) сёдланный; кр. ф. -ан, -ана
седлать (седл`ать) седл`ать, -`аю, -`ает
седлаться (седл`аться) седл`аться, -`ается
седло (седл`о) седл`о, -`а, мн. сёдла, сёдел, сёдлам
седловидный (седлов`идный) седлов`идный; кр. ф. -ден, -дна
седловина (седлов`ина) седлов`ина, -ы
седловка (седл`овка) седл`овка, -и, р. мн. -вок
седлообразный (седлообр`азный) седлообр`азный; кр. ф. -зен, -зна
сёдлышко (сёдлышко) сёдлышко, -а, мн. -шки, -шек
седмина (седм`ина) седм`ина, -ы
седмица (седм`ица) седм`ица, -ы, тв. -ей
седмичник (седм`ичник) седм`ичник, -а
седобородый (седобор`одый) седобор`одый
седобровый (седобр`овый) седобр`овый
седоватый (седов`атый) седов`атый
седовласый (седовл`асый) седовл`асый
седоволосый (седовол`осый) седовол`осый
седоголовый (седогол`овый) седогол`овый
седой (сед`ой) сед`ой; кр. ф. сед, сед`а, с`едо, с`ед`ы
седок (сед`ок) сед`ок, -`а
седоусый (седо`усый) седо`усый
седочок (седоч`ок) седоч`ок, -чк`а
седуксен (седукс`ен) седукс`ен, -а
седьмой (седьм`ой) седьм`ой
сеево (с`еево) с`еево, -а
сезам (сез`ам) сез`ам, -а (кунжут)
сезамовый (сез`амовый) сез`амовый
Сезам, откройся! (отворись!) (Сез`ам, откр`ойся! (отвор`ись!)) Сез`ам, откр`ойся! (отвор`ись!) (шутливое заклинание)
сезаннист (сезанн`ист) сезанн`ист, -а
сезанновский (сез`анновский) сез`анновский (от Сез`анн)
сезон (сез`он) сез`он, -а
сезонник (сез`онник) сез`онник, -а
сезонница (сез`онница) сез`онница, -ы, тв. -ей
сезонно-мёрзлый (сез`онно-мёрзлый) сез`онно-мёрзлый
сезонность (сез`онность) сез`онность, -и
сезонно-талый (сез`онно-т`алый) сез`онно-т`алый
сезонно-цикличный (сез`онно-цикл`ичный) сез`онно-цикл`ичный
сезонный (сез`онный) сез`онный
сеид (се`ид) се`ид, -а
сей (сей) сей, сег`о, си`я,сей, си`е,сег`о, мн. си`и, сих
сейба (с`ейба) с`ейба, -ы
сейв (сейв) сейв, -а
сейв (сейв) сейв, -а (спорт.)
сейвал (сейв`ал) сейв`ал, -а
сей же час (с`ей же ч`ас) с`ей же ч`ас
сейл (сейл) сейл, -а
сейлборд (сейлб`орд) сейлб`орд, -а
сейлбордист (сейлборд`ист) сейлборд`ист, -а
сейм (сейм) сейм, -а
сеймовский (с`еймовский) с`еймовский (от сейм)
сеймовый (с`еймовый) с`еймовый (от сейм)
сеймский (с`еймский) с`еймский (от Сейм, река)
сеймурия (сейм`урия) сейм`урия, -и
сейнер (с`ейнер) с`ейнер, -а, мн. -ы, -ов и -`а, -`ов
сейнерный (с`ейнерный) с`ейнерный
сейсмик (с`ейсмик) с`ейсмик, -а
сейсмика (с`ейсмика) с`ейсмика, -и
сейсмически (сейсм`ически) сейсм`ически
сейсмический (сейсм`ический) сейсм`ический
сейсмичность (сейсм`ичность) сейсм`ичность, -и
сейсмичный (сейсм`ичный) сейсм`ичный; кр. ф. -чен, -чна
сейсмо (сейсмо) сейсмо... - первая часть сложных слов, пишется слитно
сейсмоактивность (сейсмоакт`ивность) сейсмоакт`ивность, -и
сейсмоактивный (сейсмоакт`ивный) сейсмоакт`ивный; кр. ф. -вен, -вна
сейсмоакустический (сейсмоакуст`ический) сейсмоакуст`ический
сейсмовик (сейсмов`ик) сейсмов`ик, -`а
сейсмоволны (сейсмов`олны) сейсмов`олны, -в`олн
сейсмогеолог (сейсмоге`олог) сейсмоге`олог, -а
сейсмогеологический (сейсмогеолог`ический) сейсмогеолог`ический
сейсмогеология (сейсмогеол`огия) сейсмогеол`огия, -и
сейсмоголография (сейсмогологр`афия) сейсмогологр`афия, -и
сейсмограмма (сейсмогр`амма) сейсмогр`амма, -ы
сейсмограф (сейсм`ограф) сейсм`ограф, -а
сейсмографический (сейсмограф`ический) сейсмограф`ический
сейсмография (сейсмогр`афия) сейсмогр`афия, -и
сейсмозона (сейсмоз`она) сейсмоз`она, -ы
сейсмозондирование (сейсмозонд`ирование) сейсмозонд`ирование, -я
сейсмокардиограмма (сейсмокардиогр`амма) сейсмокардиогр`амма, -ы
сейсмокардиография (сейсмокардиогр`афия) сейсмокардиогр`афия, -и
сейсмокаротаж (сейсмокарот`аж) сейсмокарот`аж, -а, тв. -ем
сейсмолог (сейсм`олог) сейсм`олог, -а
сейсмологический (сейсмолог`ический) сейсмолог`ический
сейсмология (сейсмол`огия) сейсмол`огия, -и
сейсмометр (сейсм`ометр) сейсм`ометр, -а
сейсмометрический (сейсмометр`ический) сейсмометр`ический
сейсмометрия (сейсмом`етрия) сейсмом`етрия, -и
сейсмонастии (сейсмон`астии) сейсмон`астии, -ий
сейсмоопасность (сейсмооп`асность) сейсмооп`асность, -и
сейсмоопасный (сейсмооп`асный) сейсмооп`асный; кр. ф. -сен, -сна
сейсмопартия (сейсмоп`артия) сейсмоп`артия, -и
сейсмоприёмник (сейсмоприёмник) сейсмоприёмник, -а
сейсморазведка (сейсморазв`едка) сейсморазв`едка, -и, р. мн. -док
сейсморазведочный (сейсморазв`едочный) сейсморазв`едочный
сейсморазведчик (сейсморазв`едчик) сейсморазв`едчик, -а
сейсмостанция (сейсмост`анция) сейсмост`анция, -и
сейсмостойкий (сейсмост`ойкий) сейсмост`ойкий; кр. ф. -`оек, -`ойка
сейсмостойкость (сейсмост`ойкость) сейсмост`ойкость, -и
сейсмотектоника (сейсмотект`оника) сейсмотект`оника, -и
сейсмотектонический (сейсмотектон`ический) сейсмотектон`ический
сейсмоустойчивость (сейсмоуст`ойчивость) сейсмоуст`ойчивость, -и
сейсмоустойчивый (сейсмоуст`ойчивый) сейсмоуст`ойчивый
сейф (сейф) сейф, -а
сейфовый (с`ейфовый) с`ейфовый
сейчас (сейч`ас) сейч`ас, нареч.
сейшелец (сейш`елец) сейш`елец, -льца, тв. -льцем
сейшельский (сейш`ельский) сейш`ельский (к Сейш`ельские остров`а, Сейш`елы)
сейшельцы (сейш`ельцы) сейш`ельцы, -ев, ед. -лец, -льца, тв. -льцем
сейши (с`ейши) с`ейши, сейш, ед. с`ейша, -и
СЕКАМ (СЕК`АМ) СЕК`АМ, -а, неизм. и нескл., с. (система телевидения)
секанс (с`еканс) с`еканс, -а
секарь (сек`арь) сек`арь, -`я
секатор (сек`атор) сек`атор, -а
секач (сек`ач) сек`ач, -`а, тв. -`ом
секваны (секв`аны) секв`аны, -ов
секвенция (секв`енция) секв`енция, -и
секвестр (секв`естр) секв`естр, -а
секвестрация (секвестр`ация) секвестр`ация, -и
секвестрирование (секвестр`ирование) секвестр`ирование, -я
секвестрированный (секвестр`ированный) секвестр`ированный; кр. ф. -ан, -ана
секвестрировать (секвестр`ировать) секвестр`ировать, -`ирую, -`ирует
секвестрироваться (секвестр`ироваться) секвестр`ироваться, -`ируется
секвестрование (секвестров`ание) секвестров`ание, -я
секвестрованный (секвестр`ованный) секвестр`ованный; кр. ф. -ан, -ана
секвестровать (секвестров`ать) секвестров`ать, -р`ую, -р`ует
секвестроваться (секвестров`аться) секвестров`аться, -р`уется
секвойя (секв`ойя) секв`ойя, -и
секвойядендрон (секвойяд`ендрон) секвойяд`ендрон, -а
секира (сек`ира) сек`ира, -ы
секир-башка (сек`ир-башк`а) сек`ир-башк`а, неизм.
секко (с`екко) с`екко, неизм. и нескл., с.
секонд-хенд (с`еконд-х`енд) с`еконд-х`енд, -а и неизм.
секрет (секр`ет) секр`ет, -а
секретариат (секретари`ат) секретари`ат, -а
секретаришка (секрет`ар`ишка) секрет`ар`ишка, -и, р. мн. -шек, м.
секретарский (секрет`арский) секрет`арский
секретарство (секрет`арство) секрет`арство, -а
секретарствовать (секрет`арствовать) секрет`арствовать, -твую, -твует
секретарша (секрет`арша) секрет`арша, -и, тв. -ей
секретарь (секрет`арь) секрет`арь, -`я
секретарь-машинистка (секрет`арь-машин`истка) секрет`арь-машин`истка, секретар`я-машин`истки
секретарь-референт (секрет`арь-рефер`ент) секрет`арь-рефер`ент, секретар`я-рефер`ента
секретер (секрет`ер) секрет`ер, -а
секретец (секр`етец) секр`етец, -тца, тв. -тцем, р. мн. -тцев
секретин (секрет`ин) секрет`ин, -а
секретка (секр`етка) секр`етка, -и, р. мн. -ток
секретничанье (секр`етничанье) секр`етничанье, -я
секретничать (секр`етничать) секр`етничать, -аю, -ает
секретность (секр`етность) секр`етность, -и
секретный (секр`етный) секр`етный; кр. ф. -тен, -тна
секреторный (секрет`орный) секрет`орный
секреция (секр`еция) секр`еция, -и
секс (секс) секс, -а
секс- (секс-) секс-... - первая часть сложных слов, пишется через дефис
сексагональный (сексагон`альный) сексагон`альный
сексапильность (сексап`ильность) сексап`ильность, -и
сексапильный (сексап`ильный) сексап`ильный; кр. ф. -лен, -льна
секс-бизнес (секс-б`изнес) секс-б`изнес, -а
секс-боевик (секс-боев`ик) секс-боев`ик, -`а
секс-бомба (секс-б`омба) секс-б`омба, -ы
сексизм (секс`изм) секс`изм, -а
секс-индустрия (секс-индустр`ия) секс-индустр`ия, -и
секс-клуб (секс-кл`уб) секс-кл`уб, -а
секс-контроль (секс-контр`оль) секс-контр`оль, -я
секс-меньшинства (секс-меньш`инства) секс-меньш`инства, -`инств, ед. -`инств`о, -`инств`а
сексолог (секс`олог) секс`олог, -а
сексологический (сексолог`ический) сексолог`ический
сексология (сексол`огия) сексол`огия, -и
сексопатолог (сексопат`олог) сексопат`олог, -а
сексопатологический (сексопатолог`ический) сексопатолог`ический
сексопатология (сексопатол`огия) сексопатол`огия, -и
сексот (секс`от) секс`от, -а
секс-продукция (секс-прод`укция) секс-прод`укция, -и
секс-символ (секс-с`имвол) секс-с`имвол, -а
секста (с`екста) с`екста, -ы
секстаккорд (секстакк`орд) секстакк`орд, -а
секстант (секст`ант) секст`ант, -а
секстет (секст`ет) секст`ет, -а
секстиллион (секстилли`он) секстилли`он, -а и секстиль`он, -а
секстильон (секстиль`он) секстиль`он, -а и секстилли`он, -а
секстина (секст`ина) секст`ина, -ы
секстовый (с`екстовый) с`екстовый
секстоль (секст`оль) секст`оль, -и
секс-торговля (секс-торг`овля) секс-торг`овля, -и
сексуализм (сексуал`изм) сексуал`изм, -а
сексуально озабоченный (сексу`ально озаб`оченный) сексу`ально озаб`оченный
сексуальность (сексу`альность) сексу`альность, -и
сексуальный (сексу`альный) сексу`альный; кр. ф. -лен, -льна
секс-услуги (секс-усл`уги) секс-усл`уги, -`уг
секс-фильм (секс-ф`ильм) секс-ф`ильм, -а
секс-шоп (секс-ш`оп) секс-ш`оп, -а
секс-шоу (секс-ш`оу) секс-ш`оу, нескл., с.
секта (с`екта) с`екта, -ы
сектант (сект`ант) сект`ант, -а
сектантка (сект`антка) сект`антка, -и, р. мн. -ток
сектантский (сект`антский) сект`антский
сектантство (сект`антство) сект`антство, -а
сектовый (с`ектовый) с`ектовый
сектор (с`ектор) с`ектор, -а, мн. -`а, -`ов и -ы, -ов
секторальный (сектор`альный) сектор`альный
сектор Газа (с`ектор Г`аза) с`ектор Г`аза, с`ектора Г`аза (в Палестине)
секторный (с`екторный) с`екторный
секторский (с`екторский) с`екторский
секуляризационный (секуляризаци`онный) секуляризаци`онный
секуляризация (секуляриз`ация) секуляриз`ация, -и
секуляризированный (секуляриз`ированный) секуляриз`ированный; кр. ф. -ан, -ана
секуляризировать (секуляриз`ировать) секуляриз`ировать, -рую, -рует
секуляризироваться (секуляриз`ироваться) секуляриз`ироваться, -руется
секуляризованный (секуляриз`ованный) секуляриз`ованный; кр. ф. -ан, -ана
секуляризовать (секуляризов`ать) секуляризов`ать, -з`ую, -з`ует
секуляризоваться (секуляризов`аться) секуляризов`аться, -з`уется
секулярный (секул`ярный) секул`ярный
секунда (сек`унда) сек`унда, -ы
секунда в секунду (сек`унда в сек`унду) сек`унда в сек`унду
секундаккорд (секундакк`орд) секундакк`орд, -а
секундант (секунд`ант) секунд`ант, -а
секундантский (секунд`антский) секунд`антский
секундантствовать (секунд`антствовать) секунд`антствовать, -твую, -твует
секунд-майор (сек`унд-май`ор) сек`унд-май`ор, -а
секундный (сек`ундный) сек`ундный
секундомер (секундом`ер) секундом`ер, -а
секундочка (сек`ундочка) сек`ундочка, -и, р. мн. -чек
секуринега (секурин`ега) секурин`ега, -и
секуция (сек`уция) сек`уция, -и
секущая (сек`ущая) сек`ущая, -ей
секущий (сек`ущий) сек`ущий
секущийся (сек`ущийся) сек`ущийся
секционер (секцион`ер) секцион`ер, -а
секционирование (секцион`ирование) секцион`ирование, -я
секционированный (секцион`ированный) секцион`ированный; кр. ф. -ан, -ана
секционировать (секцион`ировать) секцион`ировать, -рую, -рует
секционироваться (секцион`ироваться) секцион`ироваться, -руется
секционный (секци`онный) секци`онный
секция (с`екция) с`екция, -и
секший (с`екший) с`екший и сёкший
секшийся (с`екшийся) с`екшийся и сёкшийся
секьюрити (секь`юрити) секь`юрити, нескл., ж. и с. (служба, охрана), м. (охранник)
секьюритизация (секьюритиз`ация) секьюритиз`ация, -и
селагинелла (селагин`елла) селагин`елла, -ы
селадон (селад`он) селад`он, -а
селевиния (селев`иния) селев`иния, -и
Селевкиды (Селевк`иды) Селевк`иды, -ов (династия)
селевой (селев`ой) селев`ой и с`елевый (от сель)
селевый (с`елевый) с`елевый и селев`ой (от сель)
селегрязевой (селегрязев`ой) селегрязев`ой
селёдка (селёдка) селёдка, -и, р. мн. -док
селёдочка (селёдочка) селёдочка, -и, р. мн. -чек
селёдочница (селёдочница) селёдочница, -ы, тв. -ей
селёдочный (селёдочный) селёдочный
селезащита (селезащ`ита) селезащ`ита, -ы
селезащитный (селезащ`итный) селезащ`итный
селезений (селез`ений) селез`ений, -ья, -ье
селезёнка (селезёнка) селезёнка, -и, р. мн. -нок
селезёночник (селезёночник) селезёночник, -а
селезёночный (селезёночный) селезёночный
селезень (с`елезень) с`елезень, -зня
селезневый (с`елезневый) с`елезневый и селезнёвый
селезнёвый (селезнёвый) селезнёвый и с`елезневый
селективность (селект`ивность) селект`ивность, -и
селективный (селект`ивный) селект`ивный
селектор (сел`ектор) сел`ектор, -а
селекторный (сел`екторный) сел`екторный
селекционер (селекцион`ер) селекцион`ер, -а
селекционировать (селекцион`ировать) селекцион`ировать, -рую, -рует
селекционно-генетический (селекци`онно-генет`ический) селекци`онно-генет`ический
селекционно-семеноводческий (селекци`онно-семенов`одческий) селекци`онно-семенов`одческий
селекционный (селекци`онный) селекци`онный
селекция (сел`екция) сел`екция, -и
селен (сел`ен) сел`ен, -а (хим.)
Селена (Сел`ена) Сел`ена, -ы (Луна, мифол.)
селениды (селен`иды) селен`иды, -ов, ед. -н`ид, -а (соединения селена с металлами)
селение (сел`ение) сел`ение, -я
селенистый (сел`енистый) сел`енистый
селенит (селен`ит) селен`ит, -а (минерал, разновидность гипса)
селенитовый (селен`итовый) селен`итовый
селениты (селен`иты) селен`иты, -ов, ед. -н`ит, -а (обитатели Луны; соли селенистой кислоты)
селеноводород (селеноводор`од) селеноводор`од, -а
селеновый (сел`еновый) сел`еновый
селенограф (селен`ограф) селен`ограф, -а
селенографический (селенограф`ический) селенограф`ический
селенография (селеногр`афия) селеногр`афия, -и
селенодезия (селенод`езия) селенод`езия, -и
селеноид (селен`оид) селен`оид, -а
селенолог (селен`олог) селен`олог, -а
селенологический (селенолог`ический) селенолог`ический
селенология (селенол`огия) селенол`огия, -и
селенорганический (селенорган`ический) селенорган`ический
селеноцентрический (селеноцентр`ический) селеноцентр`ический
селеньице (сел`еньице) сел`еньице, -а
селеопасность (селеоп`асность) селеоп`асность, -и
селеопасный (селеоп`асный) селеоп`асный
селепровод (селепров`од) селепров`од, -а
селеуловитель (селеулов`итель) селеулов`итель, -я
селехранилище (селехран`илище) селехран`илище, -а
селигерец (селиг`ерец) селиг`ерец, -рца, тв. -рцем
селигерский (селиг`ерский) селиг`ерский (от Селиг`ер)
селигерцы (селиг`ерцы) селиг`ерцы, -ев, ед. -рец, -рца, тв. -рцем
селин (сел`ин) сел`ин, -а (растение)
селинг (с`елинг) с`елинг, -а
селинг-компания (с`елинг-комп`ания) с`елинг-комп`ания, -и
селинговый (с`елинговый) с`елинговый
селинг-фирма (с`елинг-ф`ирма) с`елинг-ф`ирма, -ы
селитебный (сел`итебный) сел`итебный
селитра (сел`итра) сел`итра, -ы
селитрованный (селитр`ованный) селитр`ованный; кр. ф. -ан, -ана
селитроварный (селитров`арный) селитров`арный
селитровый (сел`итровый) сел`итровый
селитряница (сел`итряница) сел`итряница, -ы, тв. -ей
селитрянка (селитр`янка) селитр`янка, -и
селитрянковые (селитр`янковые) селитр`янковые, -ых
селитряный (сел`итряный) сел`итряный
селить (сел`ить) сел`ить, сел`ю, с`елит
селитьба (сел`итьба) сел`итьба, -ы
селиться (сел`иться) сел`иться, сел`юсь, с`ел`ится
селиши (с`елиши) с`елиши, -ей и с`алиши, -ей (группа племен)
селишский (с`елишский) с`елишский и с`алишский
селище (с`елище) с`елище, -а (место древнего неукрепленного поселения)
селище (сел`ище) сел`ище, -а (увелич. к сел`о)
село (сел`о) сел`о, -`а, мн. сёла, сёл; но: Ц`арское Сел`о (город), Кр`асное Сел`о (район в Петербурге)
сель (сель) сель, -я
сельбище (с`ельбище) с`ельбище, -а
сельва (с`ельва) с`ельва, -ы
сельвасы (сельв`асы) сельв`асы, -ов
сельга (с`ельга) с`ельга, -и
сельдевый (с`ельдевый) с`ельдевый
сельдеобразные (сельдеобр`азные) сельдеобр`азные, -ых
сельдерей (сельдер`ей) сельдер`ей, -я
сельдерейный (сельдер`ейный) сельдер`ейный
сельджуки (сельдж`уки) сельдж`уки, -ов, ед. -ж`ук, -а
Сельджукиды (Сельджук`иды) Сельджук`иды, -ов (династия)
сельджукский (сельдж`укский) сельдж`укский
сельдь (сельдь) сельдь, -и, мн. -и, -`ей
сельдяной (сельдян`ой) сельдян`ой
селькор (сельк`ор) сельк`ор, -а
селькоровский (сельк`оровский) сельк`оровский
селькорство (сельк`орство) сельк`орство, -а
селькупка (сельк`упка) сельк`упка, -и, р. мн. -пок
селькупский (сельк`упский) сельк`упский
селькупы (сельк`упы) сельк`упы, -ов, ед. -к`уп, -а
сельмаг (сельм`аг) сельм`аг, -а
сельпо (сельп`о) сельп`о, нескл., с.
сельсин (сельс`ин) сельс`ин, -а
сельский (с`ельский) с`ельский
сельскохозяйственно-машиностроительный (сельскохоз`яйственно-машиностро`ительный) сельскохоз`яйственно-машиностро`ительный
сельскохозяйственно-кооперативный (сельскохоз`яйственно-кооперат`ивный) сельскохоз`яйственно-кооперат`ивный
сельскохозяйственный (сельскохоз`яйственный) сельскохоз`яйственный
сельсовет (сельсов`ет) сельсов`ет, -а
сельсоветовский (сельсов`етовский) сельсов`етовский и сельсов`етский
сельсоветский (сельсов`етский) сельсов`етский и сельсов`етовский
сельтерская вода (с`ельтерская вод`а) с`ельтерская вод`а и с`ельтерская, -ой
сельхоз (сельхоз) сельхоз... - первая часть сложных слов, пишется слитно
сельхозавиация (сельхозави`ация) сельхозави`ация, -и
сельхозакадемия (сельхозакад`емия) сельхозакад`емия, -и
сельхозартель (сельхозарт`ель) сельхозарт`ель, -и
сельхозинвентарь (сельхозинвент`арь) сельхозинвент`арь, -`я
сельхозинститут (сельхозинстит`ут) сельхозинстит`ут, -а
сельхозкооператив (сельхозкооперат`ив) сельхозкооперат`ив, -а
сельхозкооперация (сельхозкоопер`ация) сельхозкоопер`ация, -и
сельхозкультура (сельхозкульт`ура) сельхозкульт`ура, -ы
сельхозмашина (сельхозмаш`ина) сельхозмаш`ина, -ы
сельхозмашиностроение (сельхозмашиностро`ение) сельхозмашиностро`ение, -я
сельхозналог (сельхознал`ог) сельхознал`ог, -а
сельхознаука (сельхозна`ука) сельхозна`ука, -и
сельхозник (сельх`озник) сельх`озник, -а
сельхозобъединение (сельхозобъедин`ение) сельхозобъедин`ение, -я
сельхозпродукты (сельхозпрод`укты) сельхозпрод`укты, -ов, ед. -д`укт, -а
сельхозпродукция (сельхозпрод`укция) сельхозпрод`укция, -и
сельхозпроизводитель (сельхозпроизвод`итель) сельхозпроизвод`итель, -я
сельхозтехника (сельхозт`ехника) сельхозт`ехника, -и
сельхозугодья (сельхозуг`одья) сельхозуг`одья, -дий
сельцо (сельц`о) сельц`о, -`а, р. мн. сел`ец
сельчанин (сельч`анин) сельч`анин, -а, мн. -`ане, -`ан
сельчанка (сельч`анка) сельч`анка, -и, р. мн. -нок
селямлик (селямл`ик) селямл`ик, -а
селянин (селян`ин) селян`ин, -а, мн. -`яне, -`ян
селянка (сел`янка) сел`янка, -и, р. мн. -нок (к селян`ин; устар. к сол`янка)
селяночный (сел`яночный) сел`яночный
селянский (сел`янский) сел`янский
селянство (сел`янство) сел`янство, -а
селящий (сел`ящий) сел`ящий
селящийся (сел`ящийся) сел`ящийся
сём (сём) сём и сем, частица (а ну-ка, дай-ка)
сема (с`ема) с`ема, -ы
семантема (семант`ема) семант`ема, -ы
семантика (сем`антика) сем`антика, -и
семантический (семант`ический) семант`ический
семантор (сем`антор) сем`антор, -а
семасиолог (семаси`олог) семаси`олог, -а
семасиологический (семасиолог`ический) семасиолог`ический
семасиология (семасиол`огия) семасиол`огия, -и
семафор (семаф`ор) семаф`ор, -а
семафорить (семаф`орить) семаф`орить, -рю, -рит
семафорный (семаф`орный) семаф`орный
семафорщик (семаф`орщик) семаф`орщик, -а
сёмга (сёмга) сёмга, -и
сёмговый (сёмговый) сёмговый
семейка (сем`ейка) сем`ейка, -и, р. мн. -`еек
семейно-брачный (сем`ейно-бр`ачный) сем`ейно-бр`ачный
семейно-бытовой (сем`ейно-бытов`ой) сем`ейно-бытов`ой
семейно-общинный (сем`ейно-общ`инный) сем`ейно-общ`инный
семейно-правовой (сем`ейно-правов`ой) сем`ейно-правов`ой
семейный (сем`ейный) сем`ейный
Семейный кодекс РФ (Сем`ейный к`одекс РФ) Сем`ейный к`одекс РФ
семейография (семейогр`афия) семейогр`афия, -и и семиогр`афия, -и
семейственность (сем`ейственность) сем`ейственность, -и
семейственный (сем`ейственный) сем`ейственный
семейство (сем`ейство) сем`ейство, -а
семема (сем`ема) сем`ема, -ы
Семён Гордый (Семён Г`ордый) Семён Г`ордый (ист.)
семенистый (семен`истый) семен`истый
семенить (семен`ить) семен`ить, -н`ю, -н`ит
семениться (семен`иться) семен`иться, -н`ится
семенник (семенн`ик) семенн`ик, -`а
семенниковый (семенник`овый) семенник`овый
семенной (семенн`ой) семенн`ой
семеноведение (семенов`едение) семенов`едение, -я
семёновец (семёновец) семёновец, -вца, тв. -вцем
семеновод (семенов`од) семенов`од, -а
семеноводство (семенов`одство) семенов`одство, -а
семеноводческий (семенов`одческий) семенов`одческий
семёновский (семёновский) семёновский (от Семён и Семёнов)
Семёновский полк (Семёновский п`олк) Семёновский п`олк
семёновцы (семёновцы) семёновцы, -ев, ед. -вец, -вца, тв. -вцем
семёновщина (семёновщина) семёновщина, -ы
семеномер (семеном`ер) семеном`ер, -а
семенорушка (семенор`ушка) семенор`ушка, -и, р. мн. -шек
семенохранилище (семенохран`илище) семенохран`илище, -а
семеноядный (семено`ядный) семено`ядный
семерик (семер`ик) семер`ик, -`а
семериковый (семерик`овый) семерик`овый
семерица (семер`ица) семер`ица, -ы, тв. -ей (лит.)
семеричный (семер`ичный) семер`ичный
семёрка (семёрка) семёрка, -и, р. мн. -рок
семерной (семерн`ой) семерн`ой
семеро (с`емеро) с`емеро, -`ых
семестр (сем`естр) сем`естр, -а
семестровый (сем`естр`овый) сем`естр`овый
семечки (с`емечки) с`емечки, -чек (лакомство; пустяки)
семечко (с`емечко) с`емечко, -а, мн. -чки, -чек
семечковый (с`емечковый) с`емечковый
семеюшка (сем`еюшка) сем`еюшка, -и, р. мн. -шек
семиаршинный (семиарш`инный) семиарш`инный
семибалльный (семиб`алльный) семиб`алльный (7-б`алльный)
семиборка (семиб`орка) семиб`орка, -и, р. мн. -рок
семиборье (семиб`орье) семиб`орье, -я
Семибоярщина (Семибо`ярщина) Семибо`ярщина, -ы (ист.)
семивёрстный (семивёрстный) семивёрстный
семиглавый (семигл`авый) семигл`авый
семигранник (семигр`анник) семигр`анник, -а
семигранный (семигр`анный) семигр`анный
семидесятилетие (семидесятил`етие) семидесятил`етие (70-л`етие), -я
семидесятилетний (семидесятил`етний) семидесятил`етний (70-л`етний)
семидесятипятилетие (семидесятипятил`етие) семидесятипятил`етие (75-л`етие), -я
семидесятипятилетний (семидесятипятил`етний) семидесятипятил`етний (75-л`етний)
семидесятипятимиллиметровый (семидесятипятимиллиметр`овый) семидесятипятимиллиметр`овый (75-миллиметр`овый)
семидесятник (семидес`ятник) семидес`ятник, -а
семидесятый (семидес`ятый) семидес`ятый
семидневка (семидн`евка) семидн`евка, -и, р. мн. -вок
семидневный (семидн`евный) семидн`евный (7-дн`евный)
семижильный (семиж`ильный) семиж`ильный
семизарядный (семизар`ядный) семизар`ядный
семизвездие (семизв`ездие) семизв`ездие, -я
семизначный (семизн`ачный) семизн`ачный; кр. ф. -чен, -чна
Семик (Сем`ик) Сем`ик, -`а
семиклассник (семикл`ассник) семикл`ассник, -а
семиклассница (семикл`ассница) семикл`ассница, -ы, тв. -ей
семиклассный (семикл`ассный) семикл`ассный (7-кл`ассный)
семиковый (семик`овый) семик`овый
семикратный (семикр`атный) семикр`атный
семиламповый (семил`амповый) семил`амповый (7-л`амповый)
семилетие (семил`етие) семил`етие (7-л`етие), -я
семилетка (семил`етка) семил`етка, -и, р. мн. -ток, ж. (период в 7 лет; семилетняя школа), м. и ж. (ребенок семи лет)
семилетний (семил`етний) семил`етний (7-л`етний)
Семилетняя война (Семил`етняя войн`а) Семил`етняя войн`а (в Европе 1756-1763)
семилеток (семил`еток) семил`еток, -тка
семилопастный (семил`опастный) семил`опастный (7-л`опастный)
семиместный (семим`естный) семим`естный (7-м`естный)
семимесячный (семим`есячный) семим`есячный (7-м`есячный)
семиметровый (семиметр`овый) семиметр`овый (7-метр`овый)
семимильный (семим`ильный) семим`ильный
семинар (семин`ар) семин`ар, -а
семинарий (семин`арий) семин`арий, -я
семинарист (семинар`ист) семинар`ист, -а
семинария (семин`ария) семин`ария, -и
семинарский (семин`арский) семин`арский
семинар-совещание (семин`ар-совещ`ание) семин`ар-совещ`ание, семин`ара-совещ`ания
семинедельный (семинед`ельный) семинед`ельный (7-нед`ельный)
семиография (семиогр`афия) семиогр`афия, -и и семейогр`афия, -и
семиология (семиол`огия) семиол`огия, -и
семиотик (семи`отик) семи`отик, -а
семиотика (семи`отика) семи`отика, -и
семиотический (семиот`ический) семиот`ический
семипалатинец (семипал`атинец) семипал`атинец, -нца, тв. -нцем
семипалатинский (семипал`атинский) семипал`атинский (от Семипал`атинск)
семипалатинцы (семипал`атинцы) семипал`атинцы, -ев, ед. -нец, -нца, тв. -нцем
семиполье (семип`олье) семип`олье, -я
семипольный (семип`ольный) семип`ольный
семиполярный (семипол`ярный) семипол`ярный
семипудовый (семипуд`овый) семипуд`овый
Семирамида (Семирам`ида) Семирам`ида, -ы (также: сад`ы Семирам`иды)
семиреченский (семир`еченский) семир`еченский (от Семир`ечье)
Семиречье (Семир`ечье) Семир`ечье, -я (геогр.)
семирублёвый (семирублёвый) семирублёвый (7-рублёвый)
семисаженный (семисаж`енный) семисаж`енный
семисвечник (семисв`ечник) семисв`ечник, -а
семислойный (семисл`ойный) семисл`ойный
семисотлетие (семисотл`етие) семисотл`етие (700-л`етие), -я
семисотлетний (семисотл`етний) семисотл`етний (700-л`етний)
семисотый (семис`отый) семис`отый
семиструнный (семистр`унный) семистр`унный
семиступенный (семиступ`енный) семиступ`енный (7-ступ`енный)
семитизм (семит`изм) семит`изм, -а
семитический (семит`ический) семит`ический
семитка (сем`итка) сем`итка, -и, р. мн. -ток
семитолог (семит`олог) семит`олог, -а
семитологический (семитолог`ический) семитолог`ический
семитология (семитол`огия) семитол`огия, -и
семитомник (семит`омник) семит`омник, -а
семитомный (семит`омный) семит`омный (7-т`омный)
семитонный (семит`онный) семит`онный (7-т`онный)
семито-хамитский (сем`ито-хам`итский) сем`ито-хам`итский
семитский (сем`итский) сем`итский (к сем`иты)
семиты (сем`иты) сем`иты, -ов, ед. сем`ит, -а
семитысячник (семит`ысячник) семит`ысячник, -а
семитысячный (семит`ысячный) семит`ысячный (7-т`ысячный)
семиугольник (семиуг`ольник) семиуг`ольник, -а
семиугольный (семиуг`ольный) семиуг`ольный
семицветный (семицв`етный) семицв`етный
семицкий (сем`ицкий) сем`ицкий (к Сем`ик)
семичасовой (семичасов`ой) семичасов`ой (7-часов`ой)
семишник (сем`ишник) сем`ишник, -а
семиэтажный (семиэт`ажный) семиэт`ажный (7-эт`ажный)
сём-ка (сём-ка) сём-ка и с`ем-ка, частица (а ну-ка, дай-ка)
семнадцатилетний (семнадцатил`етний) семнадцатил`етний (17-л`етний)
семнадцатый (семн`адцатый) семн`адцатый
семнадцать (семн`адцать) семн`адцать, -и
семный (с`емный) с`емный
семо и овамо (с`емо и ов`амо) с`емо и ов`амо
семпель (с`емпель) с`емпель, -я
семссуда (семсс`уда) семсс`уда, -ы
сёмужий (сёмужий) сёмужий, -ья, -ье
сёмужка (сёмужка) сёмужка, -и, р. мн. -жек
семфонд (семф`онд) семф`онд, -а
семхоз (семх`оз) семх`оз, -а
семь (семь) семь, -`и, тв. -ь`ю
семьдесят (с`емьдесят) с`емьдесят, сем`идесяти, семь`юдесятью
семьсот (семьс`от) семьс`от, семис`от, семист`ам, семьюст`ами, о семист`ах
семью (с`емью) с`емью (при умножении)
семью семь (с`емью с`емь) с`емью с`емь
семья (семь`я) семь`я, -`и, мн. с`емьи, сем`ей, с`емьям
семьянин (семьян`ин) семьян`ин, -а, мн. -ы, -ов
семьянинка (семьян`инка) семьян`инка, -и, р. мн. -нок
семя (с`емя) с`емя, с`емени, тв. с`еменем, мн. семен`а, сем`ян, семен`ам
семявместилище (семявмест`илище) семявмест`илище, -а
семявход (семявх`од) семявх`од, -а
семявыводящий (семявывод`ящий) семявывод`ящий
семявыносящий (семявынос`ящий) семявынос`ящий
семядольный (семяд`ольный) семяд`ольный
семядоля (семяд`оля) семяд`оля, -и
семяед (семя`ед) семя`ед, -а
семязачаток (семязач`аток) семязач`аток, -тка
семяизвержение (семяизверж`ение) семяизверж`ение, -я
семяизлияние (семяизли`яние) семяизли`яние, -я
семянка (сем`янка) сем`янка, -и, р. мн. -нок
семяножка (семян`ожка) семян`ожка, -и, р. мн. -жек
семяносец (семян`осец) семян`осец, -сца, тв. -сцем, р. мн. -сцев
семяносный (семян`осный) семян`осный
семяочистительный (семяочист`ительный) семяочист`ительный
семяпочка (семяп`очка) семяп`очка, -и, р. мн. -чек
семяприёмник (семяприёмник) семяприёмник, -а
семяпровод (семяпров`од) семяпров`од, -а
семяшов (семяш`ов) семяш`ов, -шв`а
сен (сен) сен, -а (монета)
Сен- (Сен-) Сен-... - первая часть геогр. наименований и фамилий, пишется через дефис, напр.: Сен-Ден`и (город), Сен-Гот`ард (перевал), Сен-Жерм`ен, Сен-Ж`юст, Сен-Сим`он, Сен-С`анс (фами-лии), Сен-Женевь`ев-де-Бу`а (кладбище)
сенадексин (сенадекс`ин) сенадекс`ин, -а
сенаж (сен`аж) сен`аж, -`а и -а, тв. -`ом и -ем
сенажехранилище (сенажехран`илище) сенажехран`илище, -а
сенажирование (сенаж`ирование) сенаж`ирование, -я
сенажированный (сенаж`ированный) сенаж`ированный; кр. ф. -ан, -ана
сенажировать (сенаж`ировать) сенаж`ировать, -рую, -рует
сенажироваться (сенаж`ироваться) сенаж`ироваться, -руется
сенажный (сен`ажный) сен`ажный
сенат (сен`ат) сен`ат, -а
сенатор (сен`атор) сен`атор, -а
сенаторский (сен`аторский) сен`аторский
сенаторство (сен`аторство) сен`аторство, -а
сенатский (сен`атский) сен`атский
сенбернар (сенберн`ар) сенберн`ар, -а
сен-готардский (сен-гот`ардский) сен-гот`ардский (от Сен-Гот`ард)
сендаст (сенд`аст) сенд`аст, -а
сенегалец (сенег`алец) сенег`алец, -льца, тв. -льцем
сенегалка (сенег`алка) сенег`алка, -и, р. мн. -лок
сенегальский (сенег`альский) сенег`альский (от Сенег`ал)
сенегальцы (сенег`альцы) сенег`альцы, -ев, ед. -лец, -льца, тв. -льцем
сенешаль (сенеш`аль) сенеш`аль, -я и сенеш`ал, -а
сен-жерменовский (сен-жерм`еновский) сен-жерм`еновский (от Сен-Жерм`ен)
сени (с`ени) с`ени, -`ей
сеникация (сеник`ация) сеник`ация, -и
сенильный (сен`ильный) сен`ильный
сенинка (сен`инка) сен`инка, -и, р. мн. -нок
сенистый (сен`истый) сен`истый
сенна (с`енна) с`енна, -ы (лекарственное растение)
сенник (сенн`ик) сенн`ик, -`а
сенной (сенн`ой) сенн`ой
сено (с`ено) с`ено, -а
сеновал (сенов`ал) сенов`ал, -а
сеноволокуша (сеноволок`уша) сеноволок`уша, -и, тв. -ей
сеноворошилка (сеноворош`илка) сеноворош`илка, -и, р. мн. -лок
сеногной (сеногн`ой) сеногн`ой, -я
сеноед (сено`ед) сено`ед, -а
сенозаготовительный (сенозаготов`ительный) сенозаготов`ительный
сенозаготовки (сенозагот`овки) сенозагот`овки, -вок
сенозаготовочный (сенозагот`овочный) сенозагот`овочный
сенокопнитель (сенокопн`итель) сенокопн`итель, -я
сенокос (сенок`ос) сенок`ос, -а
сенокосец (сенок`осец) сенок`осец, -сца, тв. -сцем, р. мн. -сцев (паукообраз-ное)
сенокосилка (сенокос`илка) сенокос`илка, -и, р. мн. -лок
сенокосный (сенок`осный) сенок`осный
сенокошение (сенокош`ение) сенокош`ение, -я
сенонагрузчик (сенонагр`узчик) сенонагр`узчик, -а
сеноны (сен`оны) сен`оны, -ов
сеноподборщик (сеноподб`орщик) сеноподб`орщик, -а
сеноподъёмник (сеноподъёмник) сеноподъёмник, -а
сенопоставки (сенопост`авки) сенопост`авки, -вок
сенопресс (сенопр`есс) сенопр`есс, -а
сеносклад (сеноскл`ад) сеноскл`ад, -а
сеностав (сеност`ав) сеност`ав, -а
сеноставец (сеност`авец) сеност`авец, -вца, тв. -вцем, р. мн. -вцев
сеноставка (сеност`авка) сеност`авка, -и, р. мн. -вок
сеносушилка (сеносуш`илка) сеносуш`илка, -и, р. мн. -лок
сеноуборка (сеноуб`орка) сеноуб`орка, -и
сеноуборочный (сеноуб`орочный) сеноуб`орочный
сенофураж (сенофур`аж) сенофур`аж, -`а, тв. -`ом
сенофуражный (сенофур`ажный) сенофур`ажный
сенохранилище (сенохран`илище) сенохран`илище, -а
сен-сансовский (сен-с`ансовский) сен-с`ансовский (от Сен-С`анс)
сенсационность (сенсаци`онность) сенсаци`онность, -и
сенсационный (сенсаци`онный) сенсаци`онный; кр. ф. -`онен, -`онна
сенсация (сенс`ация) сенс`ация, -и
сенсибельный (сенс`ибельный) сенс`ибельный
сенсибилизатор (сенсибилиз`атор) сенсибилиз`атор, -а
сенсибилизация (сенсибилиз`ация) сенсибилиз`ация, -и
сенсибилизированный (сенсибилиз`ированный) сенсибилиз`ированный; кр. ф. -ан, -ана
сенсибилизировать (сенсибилиз`ировать) сенсибилиз`ировать, -рую, -рует
сенсибилизироваться (сенсибилиз`ироваться) сенсибилиз`ироваться, -руется
сенсиллы (сенс`иллы) сенс`иллы, -`илл, ед. -`илла, -ы
сенсимонизм (сенсимон`изм) сенсимон`изм, -а
сенсимонист (сенсимон`ист) сенсимон`ист, -а
сенсимонистский (сенсимон`истский) сенсимон`истский
сен-симоновский (сен-сим`оновский) сен-сим`оновский (от Сен-Сим`он)
сенситив (сенсит`ив) сенсит`ив, -а
сенситивный (сенсит`ивный) сенсит`ивный
сенситограмма (сенситогр`амма) сенситогр`амма, -ы
сенситометр (сенсит`ометр) сенсит`ометр, -а
сенситометрический (сенситометр`ический) сенситометр`ический
сенситометрия (сенситом`етр`ия) сенситом`етр`ия, -и
сенский (с`енский) с`енский (от С`ена)
сенсор (с`енсор) с`енсор, -а
сенсорика (сенс`орика) сенс`орика, -и
сенсорный (с`енсорный) с`енсорный (тех.)
сенсорный (сенс`орный) сенс`орный (мед.)
сенсуализм (сенсуал`изм) сенсуал`изм, -а
сенсуалист (сенсуал`ист) сенсуал`ист, -а
сенсуалистический (сенсуалист`ический) сенсуалист`ический
сенсуалистичный (сенсуалист`ичный) сенсуалист`ичный; кр. ф. -чен, -чна
сенсуалистка (сенсуал`истка) сенсуал`истка, -и, р. мн. -ток
сенсуальность (сенсу`альность) сенсу`альность, -и
сенсуальный (сенсу`альный) сенсу`альный
Сент (Сент) Сент... - первая часть геогр. наименований и фамилий, пишется через дефис, напр.: Сент-Лу`ис, Сент-Эть`енн (города), Сент-В`инсент (залив), Сент-Бьёв, Сент-Экзюпер`и (фамилии)
сентаво (сент`аво) сент`аво, нескл., с.
сентенциальный (сентенци`альный) сентенци`альный
сентенциозность (сентенци`озность) сентенци`озность, -и
сентенциозный (сентенци`озный) сентенци`озный; кр. ф. -зен, -зна
сентенция (сент`енция) сент`енция, -и
сентесимо (сент`есимо) сент`есимо, нескл., с.
сентиментализм (сентиментал`изм) сентиментал`изм, -а
сентименталист (сентиментал`ист) сентиментал`ист, -а
сентименталистский (сентиментал`истский) сентиментал`истский
сентиментальничать (сентимент`альничать) сентимент`альничать, -аю, -ает
сентиментальность (сентимент`альность) сентимент`альность, -и
сентиментальный (сентимент`альный) сентимент`альный; кр. ф. -лен, -льна
сентиментальщина (сентимент`альщина) сентимент`альщина, -ы
сентимо (с`ент`имо) с`ент`имо, нескл., с.
сент-луисский (сент-лу`исский) сент-лу`исский (от Сент-Лу`ис)
сентябрить (сентябр`ить) сентябр`ить, -`ит
сентябрь (сент`ябрь) сент`ябрь, -`я
сентябрьский (сент`ябрьский) сент`ябрьский
сенцо (сенц`о) сенц`о, -`а (к с`ено)
сенцы (с`енцы) с`енцы, -ев (к с`ени)
сень (сень) сень, -и, предл. в с`ен`и (кров, укрытие, приют; под с`енью чего)
Сенька (С`енька) С`енька, -и (также: по С`еньке и ш`апка)
сеньор (сень`ор) сень`ор, -а (феодал; обращение в Испании)
сеньора (сень`ора) сень`ора, -ы (в Испании)
сеньорат (сеньор`ат) сеньор`ат, -а
сеньорен-конвент (сеньор`ен-конв`ент) сеньор`ен-конв`ент, -а
сеньориальный (сеньори`альный) сеньори`альный
сеньорита (сеньор`ита) сеньор`ита, -ы
сеньория (сеньор`ия) сеньор`ия, -и (феодальное поместье)
сепаративность (сепарат`ивность) сепарат`ивность, -и
сепаративный (сепарат`ивный) сепарат`ивный; кр. ф. -вен, -вна
сепаратизм (сепарат`изм) сепарат`изм, -а
сепаратист (сепарат`ист) сепарат`ист, -а
сепаратистка (сепарат`истка) сепарат`истка, -и, р. мн. -ток
сепаратистский (сепарат`истский) сепарат`истский
сепаратность (сепар`атность) сепар`атность, -и
сепаратный (сепар`атный) сепар`атный
сепаратор (сепар`атор) сепар`атор, -а
сепараторный (сепар`аторный) сепар`аторный
сепарационный (сепараци`онный) сепараци`онный
сепарация (сепар`ация) сепар`ация, -и
сепарирование (сепар`ирование) сепар`ирование, -я
сепарированный (сепар`ированный) сепар`ированный; кр. ф. -ан, -ана
сепарировать (сепар`ировать) сепар`ировать, -рую, -рует
сепарироваться (сепар`ироваться) сепар`ироваться, -руется
сепия (с`епия) с`епия, -и
сепсис (с`епсис) с`епсис, -а
септ (септ) септ, -а
септаккорд (септакк`орд) септакк`орд, -а
септет (септ`ет) септ`ет, -а
септик (с`ептик) с`ептик, -а
септикопиемия (септикопием`ия) септикопием`ия, -и
септима (с`ептима) с`ептима, -ы
септицемия (септицем`ия) септицем`ия, -и
септический (септ`ический) септ`ический
септоль (септ`оль) септ`оль, -и
септориоз (септори`оз) септори`оз, -а
Септуагинта (Септуаг`инта) Септуаг`инта, -ы
сера (с`ера) с`ера, -ы
сераделла (серад`елла) серад`елла, -ы
сераль (сер`аль) сер`аль, -я
сераорганический (сераорган`ический) сераорган`ический
Серапионовы братья (Серапи`оновы бр`атья) Серапи`оновы бр`атья, Серапи`оновых бр`атьев (лит. группа)
Серапис (Сер`апис) Сер`апис, -а
сераскир (сераск`ир) сераск`ир, -а
серафим (сераф`им) сераф`им, -а (ангел)
Серафимо-Дивеевский монастырь (Сераф`имо-Див`еевский монаст`ырь) Сераф`имо-Див`еевский монаст`ырь
Серафим Саровский (Сераф`им Сар`овский) Сераф`им Сар`овский
серафический (сераф`ический) сераф`ический
Серая Шейка (С`ерая Ш`ейка) С`ерая Ш`ейка (сказочный персонаж)
сербияне (серби`яне) серби`яне, -`ян, ед. -`янин, -а
сербиянин (серби`янин) серби`янин, -а
сербиянка (серби`янка) серби`янка, -и, р. мн. -нок
сербка (с`ербка) с`ербка, -и, р. мн. -бок
серболужицкий (сербол`ужицкий) сербол`ужицкий
сербо-хорватский (с`ербо-хорв`атский) с`ербо-хорв`атский (с`ербо-хорв`атские отнош`ения), но: сербохорв`атский (сербохорв`атский яз`ык)
Сербская Краина (С`ербская Кр`аина) С`ербская Кр`аина
сербский (с`ербский) с`ербский (к с`ербы и С`ербия)
сербско-хорватский (с`ербско-хорв`атский) с`ербско-хорв`атский (с`ербско-хорв`атские отнош`ения), но: сербскохорв`атский (сербскохорв`атский яз`ык)
сербскохорватско-русский (сербскохорв`атско-р`усский) сербскохорв`атско-р`усский
сербы (с`ербы) с`ербы, -ов, ед. серб, -а
серваж (серв`аж) серв`аж, -а, тв. -ем
сервал (серв`ал) серв`ал, -а
сервант (серв`ант) серв`ант, -а
сервелат (сервел`ат) сервел`ат, -а
сервер (с`ервер) с`ервер, -а
серверный (с`ерверный) с`ерверный
сервиз (серв`из) серв`из, -а (набор посуды)
сервизация (сервиз`ация) сервиз`ация, -и
сервизный (серв`изный) серв`изный
сервилизм (сервил`изм) сервил`изм, -а
сервильность (серв`ильность) серв`ильность, -и
сервильный (серв`ильный) серв`ильный
сервированный (сервир`ованный) сервир`ованный; кр. ф. -ан, -ана
сервировать (сервиров`ать) сервиров`ать, -р`ую, -р`ует
сервироваться (сервиров`аться) сервиров`аться, -р`уется
сервировка (сервир`овка) сервир`овка, -и, р. мн. -вок
сервировочный (сервир`овочный) сервир`овочный
сервис (с`ервис) с`ервис, -а (обслуживание)
сервис-бюро (с`ервис-бюр`о) с`ервис-бюр`о, нескл., с.
сервисмен (сервисм`ен) сервисм`ен, -а
сервисный (с`ервисный) с`ервисный
сервис-центр (с`ервис-ц`ентр) с`ервис-ц`ентр, -а
сервитут (сервит`ут) сервит`ут, -а
сервитутный (сервит`утный) сервит`утный
серводвигатель (серводв`игатель) серводв`игатель, -я
сервокомпенсатор (сервокомпенс`атор) сервокомпенс`атор, -а
сервомотор (сервомот`ор) сервомот`ор, -а
сервопривод (сервоприв`од) сервоприв`од, -а, мн. -ы, -ов и сервопр`ивод, -а, мн. -`а, -`ов
сервы (с`ервы) с`ервы, -ов, ед. серв, -а
сергеевский (серг`еевский) серг`еевский (от Серг`ей и Серг`еев)
сергианский (серги`анский) серги`анский (от С`ергий)
сергианство (серги`анство) серги`анство, -а (церк.)
Сергиев (С`ергиев) С`ергиев, -а, -о (от С`ергий)
сергиевопосадец (сергиевопос`адец) сергиевопос`адец, -дца, тв. -дцем
сергиевопосадский (сергиевопос`адский) сергиевопос`адский (от С`ергиев Пос`ад), но: С`ергиево-Пос`адский рай`он
сергиевопосадцы (сергиевопос`адцы) сергиевопос`адцы, -ев, ед. -дец, -дца, тв. -дцем
Сергиев Посад (С`ергиев Пос`ад) С`ергиев Пос`ад, С`ергиева Пос`ада (город)
сергиевопосадский (сергиевопос`адский) сергиевопос`адский (от С`ергиев Пос`ад), но: С`ергиево-Пос`адский рай`он
сергиевский (с`ергиевский) с`ергиевский (от С`ергий)
Сергий Радонежский (С`ергий Р`адон`ежский) С`ергий Р`адон`ежский
сердар (серд`ар) серд`ар, -а и сард`ар, -а (титул)
сердечко (серд`ечко) серд`ечко, -а, мн. -чки, -чек
сердечник (серд`ечник) серд`ечник, -а
сердечница (серд`ечница) серд`ечница, -ы, тв. -ей
сердечно-лёгочный (серд`ечно-лёгочный) серд`ечно-лёгочный
сердечно-сосудистый (серд`ечно-сос`удистый) серд`ечно-сос`удистый
сердечность (серд`ечность) серд`ечность, -и
сердечный (серд`ечный) серд`ечный; кр. ф. -чен, -чна
сердечушко (серд`ечушко) серд`ечушко, -а, мн. -шки, -шек
сердитость (серд`итость) серд`итость, -и
сердитый (серд`итый) серд`итый
сердить (серд`ить) серд`ить, серж`у, с`ердит
сердиться (серд`иться) серд`иться, серж`усь, с`ердится
сердоболие (сердоб`олие) сердоб`олие, -я
сердобольничать (сердоб`ольничать) сердоб`ольничать, -аю, -ает
сердобольность (сердоб`ольность) сердоб`ольность, -и
сердобольный (сердоб`ольный) сердоб`ольный; кр. ф. -лен, -льна
сердобский (серд`обский) серд`обский (от Серд`обск)
сердобчане (сердобч`ане) сердобч`ане, -`ан, ед. -`анин, -а
сердобчанин (сердобч`анин) сердобч`анин, -а
сердолик (сердол`ик) сердол`ик, -а
сердоликовый (сердол`иковый) сердол`иковый
сердце (с`ердце) с`ердце, -а, мн. -дц`а, -д`ец, -дц`ам
сердцебиение (сердцеби`ение) сердцеби`ение, -я
сердцевед (сердцев`ед) сердцев`ед, -а
сердцеведка (сердцев`едка) сердцев`едка, -и, р. мн. -док
сердцевидка (сердцев`идка) сердцев`идка, -и, р. мн. -док (моллюск)
сердцевидный (сердцев`идный) сердцев`идный; кр. ф. -ден, -дна
сердцевина (сердцев`ина) сердцев`ина, -ы
сердцевинный (сердцев`инный) сердцев`инный
сердцеед (сердце`ед) сердце`ед, -а
сердцеедка (сердце`едка) сердце`едка, -и, р. мн. -док
сердцеедство (сердце`едство) сердце`едство, -а
сердцеобразный (сердцеобр`азный) сердцеобр`азный; кр. ф. -зен, -зна
сердчишко (сердч`ишко) сердч`ишко, -а, мн. -шки, -шек
сердюк (серд`юк) серд`юк, -`а
сердяга (серд`яга) серд`яга, -и, м. и ж.
сердящий (серд`ящий) серд`ящий
сердящийся (серд`ящийся) серд`ящийся
серебрение (серебр`ение) серебр`ение, -я
серебреник (сер`ебреник) сер`ебреник, -а (монета; вассал; корыстолюбец)
серебрённый (серебрённый) серебрённый; кр. ф. -ён, -ен`а, прич.
серебрёный (серебрёный) серебрёный, прил.
серебрецо (серебрец`о) серебрец`о, -`а
серебрин (серебр`ин) серебр`ин, -а
серебристо-белый (серебр`исто-б`елый) серебр`исто-б`елый
серебристо-серый (серебр`исто-с`ерый) серебр`исто-с`ерый
серебристо-синий (серебр`исто-с`иний) серебр`исто-с`иний
серебристость (серебр`истость) серебр`истость, -и
серебристо-чёрный (серебр`исто-чёрный) серебр`исто-чёрный
серебристый (серебр`истый) серебр`истый
серебритель (серебр`итель) серебр`итель, -я
серебрить (серебр`ить) серебр`ить, -р`ю, -р`ит
серебриться (серебр`иться) серебр`иться, -р`ится
серебро (серебр`о) серебр`о, -`а
сереброносный (сереброн`осный) сереброн`осный
сереброплавильный (сереброплав`ильный) сереброплав`ильный
серебросвинцовый (серебросвинц`овый) серебросвинц`овый
серебряк (серебр`як) серебр`як, -`а
серебряник (сер`ебряник) сер`ебряник, -а (мастер)
серебрянка (серебр`янка) серебр`янка, -и, р. мн. -нок
серебряноборский (серебряноб`орский) серебряноб`орский (от Сер`ебряный Б`ор)
серебрянопрудский (серебрянопр`удский) серебрянопр`удский (от Сер`ебряные Пруд`ы)
Серебряные Пруды (Сер`ебряные Пруд`ы) Сер`ебряные Пруд`ы (город)
серебряный (сер`ебряный) сер`ебряный
Серебряный Бор (Сер`ебряный Б`ор) Сер`ебряный Б`ор (район в Москве)
серебряный век (сер`ебряный в`ек) сер`ебряный в`ек (эпоха расцвета культуры, сопоставимая с золотым веком) ; но: Сер`ебряный в`ек (в русской культуре и искусстве начала XX в.)
середи (серед`и) серед`и и сер`едь, предлог (устар. к сред`и и средь)
середина (серед`ина) серед`ина, -ы и сред`ина, -ы
середина на половину (серед`ина на полов`ину) серед`ина на полов`ину
серединка (серед`инка) серед`инка, -и, р. мн. -нок
серединка на половинку (серед`инка на полов`инку) серед`инка на полов`инку
серединный (серед`инный) серед`инный и сред`инный
серёдка (серёдка) серёдка, -и, р. мн. -док
серёдка на половинку (серёдка на полов`инку) серёдка на полов`инку
середняк (середн`як) середн`як, -`а
середняцкий (середн`яцкий) середн`яцкий
середнячество (середн`ячество) середн`ячество, -а
середнячка (середн`ячка) середн`ячка, -и, р. мн. -чек
середнячок (середняч`ок) середняч`ок, -чк`а
Середокрестная неделя (Середокр`естная нед`еля) Середокр`естная нед`еля и Средокр`естная нед`еля
середокрестный (середокр`естный) середокр`естный и средокр`естный
середокрестье (середокр`естье) середокр`естье, -я и средокр`естье, -я (середина Великого поста)
середопостный (середоп`остный) середоп`остный и средоп`остный
середопостье (середоп`остье) середоп`остье, -я и средоп`остье, -я
серёдочка (серёдочка) серёдочка, -и, р. мн. -чек
середь (сер`едь) сер`едь и серед`и, предлог (устар. к сред`и и средь)
серёжечки (серёжечки) серёжечки, -чек, ед. -чка, -и
серёжки (серёжки) серёжки, -жек, ед. -жка, -и
серенада (серен`ада) серен`ада, -ы
серенький (с`еренький) с`еренький
сереть (сер`еть) сер`еть, -`ею, -`еет
сереться (сер`еться) сер`еться, -`еется
сержант (серж`ант) серж`ант, -а
сержантский (серж`антский) серж`антский
сериал (сери`ал) сери`ал, -а
сериальный (сери`альный) сери`альный
сериема (сери`ема) сери`ема, -ы
сериесный (с`ериесный) с`ериесный (тех.)
серизна (серизн`а) серизн`а, -`ы
серийность (сер`ийность) сер`ийность, -и
серийный (сер`ийный) сер`ийный
серин (сер`ин) сер`ин, -а (хим.)
серинфосфатиды (серинфосфат`иды) серинфосфат`иды, -ов, ед. -т`ид, -а
серир (сер`ир) сер`ир, -а
серистый (с`еристый) с`еристый
серицин (сериц`ин) сериц`ин, -а
серицит (сериц`ит) сериц`ит, -а
серицитизация (серицитиз`ация) серицитиз`ация, -и
серия (с`ерия) с`ерия, -и
серка (с`ерка) с`ерка, -и, р. мн. с`ерок, м. и ж. (животное), ж. (смола)
серко (серк`о) серк`о, -`а, мн. -`и, -`ов, м. (о лошади) и Серк`о, -`а, м. (кличка)
сермяга (серм`яга) серм`яга, -и
сермяжина (серм`яжина) серм`яжина, -ы
сермяжка (серм`яжка) серм`яжка, -и, р. мн. -жек
сермяжник (серм`яжник) серм`яжник, -а
сермяжный (серм`яжный) серм`яжный
серна (с`ерна) с`ерна, -ы
серник (с`ерник) с`ерник, -а
сернисто-водородный (серн`исто-водор`одный) серн`исто-водор`одный
сернистокислый (сернисток`ислый) сернисток`ислый
сернисто-углеродный (серн`исто-углер`одный) серн`исто-углер`одный
сернистый (серн`истый) серн`истый
сернобык (серноб`ык) серноб`ык, -`а, мн. -`и, -`ов
серноватистокислый (серноватисток`ислый) серноватисток`ислый
серноватистый (сернов`атистый) сернов`атистый
серноватый (сернов`атый) сернов`атый
серно-кислотный (с`ерно-кисл`отный) с`ерно-кисл`отный
сернокислый (сернок`ислый) сернок`ислый
серный (с`ерный) с`ерный
серо-синий (с`еро-с`иний) с`еро-с`иний
серобактерии (серобакт`ерии) серобакт`ерии, -ий, ед. -`ерия, -и
серо-белый (с`еро-б`елый) с`еро-б`елый
серобородый (серобор`одый) серобор`одый
серо-буро-малиновый (с`еро-б`уро-мал`иновый) с`еро-б`уро-мал`иновый
серо-бурый (с`еро-б`урый) с`еро-б`урый
серовато-голубой (серов`ато-голуб`ой) серов`ато-голуб`ой
серовато-жёлтый (серов`ато-жёлтый) серов`ато-жёлтый
сероватый (серов`атый) серов`атый
сероводород (сероводор`од) сероводор`од, -а
сероводородный (сероводор`одный) сероводор`одный
серовский (сер`овский) сер`овский (от Сер`ов)
сероглазый (серогл`азый) серогл`азый
серо-голубой (с`еро-голуб`ой) с`еро-голуб`ой
серодиагностика (серодиагн`остика) серодиагн`остика, -и
серодобывающий (серодобыв`ающий) серодобыв`ающий
серо-жёлтый (с`еро-жёлтый) с`еро-жёлтый
серо-зелёный (с`еро-зелёный) с`еро-зелёный
серозём (серозём) серозём, -а
серозёмный (серозёмный) серозёмный
серозный (сер`озный) сер`озный
серокаменный (серок`аменный) серок`аменный
серо-коричневый (с`еро-кор`ичневый) с`еро-кор`ичневый
серокрылый (серокр`ылый) серокр`ылый
серолог (сер`олог) сер`олог, -а
серологический (серолог`ический) серолог`ический
серология (серол`огия) серол`огия, -и
сероокись (серо`окись) серо`окись, -и
сероочистка (серооч`истка) серооч`истка, -и
серопесчаный (серопесч`аный) серопесч`аный
серопрофилактика (серопрофил`актика) серопрофил`актика, -и
серо-розовый (с`еро-р`озовый) с`еро-р`озовый
серосодержащий (серосодерж`ащий) серосодерж`ащий
серость (с`ерость) с`ерость, -и
серотерапия (серотерап`ия) серотерап`ия, -и
серотонин (серотон`ин) серотон`ин, -а
сероуглерод (сероуглер`од) сероуглер`од, -а
сероуглеродный (сероуглер`одный) сероуглер`одный
сероулавливающий (сероул`авливающий) сероул`авливающий
серп (серп) серп, -`а
серпантин (серпант`ин) серпант`ин, -а (лента; извилистая дорога)
серпантинный (серпант`инный) серпант`инный
серпантиновый (серпант`иновый) серпант`иновый
серпент (серп`ент) серп`ент, -а
серпентарий (серпент`арий) серпент`арий, -я
серпентин (серпент`ин) серпент`ин, -а (минерал)
серпентинизация (серпентиниз`ация) серпентиниз`ация, -и
серпентинит (серпентин`ит) серпентин`ит, -а
серповидный (серпов`идный) серпов`идный; кр. ф. -ден, -дна
серповище (серпов`ище) серпов`ище, -а
серповой (серпов`ой) серпов`ой
серпоклюв (серпокл`юв) серпокл`юв, -а
серпокрылка (серпокр`ылка) серпокр`ылка, -и, р. мн. -лок
серпообразный (серпообр`азный) серпообр`азный; кр. ф. -зен, -зна
серпуха (серп`уха) серп`уха, -и
серпуховский (серпух`овский) серпух`овский и серпуховск`ой (от С`ерпухов)
серпуховской (серпуховск`ой) серпуховск`ой и серпух`овский (от С`ерпухов)
серпуховчане (серпуховч`ане) серпуховч`ане, -`ан, ед. -`анин, -а
серпуховчанин (серпуховч`анин) серпуховч`анин, -а
серпуховчанка (серпуховч`анка) серпуховч`анка, -и, р. мн. -нок
серпянка (серп`янка) серп`янка, -и
серпянковый (серп`янковый) серп`янковый
серраки (серр`аки) серр`аки, -ов, ед. серр`ак, -а
серсо (серс`о) серс`о, нескл., с.
сертификат (сертифик`ат) сертифик`ат, -а
сертификатный (сертифик`атный) сертифик`атный
сертификационный (сертификаци`онный) сертификаци`онный
сертификация (сертифик`ация) сертифик`ация, -и
сертифицирование (сертифиц`ирование) сертифиц`ирование, -я
сертифицированный (сертифиц`ированный) сертифиц`ированный; кр. ф. -ан, -ана
сертифицировать (сертифиц`ировать) сертифиц`ировать, -рую, -рует
сертифицироваться (сертифиц`ироваться) сертифиц`ироваться, -руется
серум (с`ерум) с`ерум, -а
сёрфер (сёрфер) сёрфер, -а
сёрфинг (сёрфинг) сёрфинг, -а
сёрфингист (сёрфинг`ист) сёрфинг`ист, -а
серчать (серч`ать) серч`ать, -`аю, -`ает
серый (с`ерый) с`ерый 1; кр. ф. сер, сер`а, с`еро
серый (с`ерый) с`ерый 2, -ого (о волке)
Серый Волк (С`ерый В`олк) С`ерый В`олк (сказочный персонаж)
серьги (с`ерьги) с`ерьги, серёг, с`ерьг`ам, ед. серьг`а, -`и
серьёз (серьёз) серьёз, -а
серьёзневший (серьёзневший) серьёзневший
серьёзнейший (серьёзнейший) серьёзнейший
серьёзнеть (серьёзнеть) серьёзнеть, -ею, -еет
серьёзничать (серьёзничать) серьёзничать, -аю, -ает
серьёзность (серьёзность) серьёзность, -и
серьёзный (серьёзный) серьёзный; кр. ф. -зен, -зна
серяк (сер`як) сер`як, -`а
серянка (сер`янка) сер`янка, -и
серятина (сер`ятина) сер`ятина, -ы
серячок (серяч`ок) серяч`ок, -чк`а
сесбания (сесб`ания) сесб`ания, -и
сесквитерпены (сесквитерп`ены) сесквитерп`ены, -ов, ед. -п`ен, -а
сеслерия (сесл`ерия) сесл`ерия, -и
сессионный (сесси`онный) сесси`онный
сессия (с`ессия) с`ессия, -и
сестерций (сест`ерций) сест`ерций, -я
сестон (сест`он) сест`он, -а
сестра (сестр`а) сестр`а, -`ы, мн. сёстры, сестёр, сёстрам
сестра-хозяйка (сестр`а-хоз`яйка) сестр`а-хоз`яйка, сестр`ы-хоз`яйки
сестрёнка (сестрёнка) сестрёнка, -и, р. мн. -нок
сестрин (с`естрин) с`естрин, -а, -о
сестринский (с`естринский) с`естринский
сестринство (с`естринство) с`естринство, -а
сестрица (сестр`ица) сестр`ица, -ы, тв. -ей
сестрицын (сестр`ицын) сестр`ицын, -а, -о
сестричество (с`естричество) с`естричество, -а
сестричка (сестр`ичка) сестр`ичка, -и, р. мн. -чек
сестрорецкий (сестрор`ецкий) сестрор`ецкий (от Сестрор`ецк)
сестроречане (сестрореч`ане) сестрореч`ане, -`ан, ед. -`анин, -а
сестроречанин (сестрореч`анин) сестрореч`анин, -а
сестроубийца (сестроуб`ийца) сестроуб`ийца, -ы, тв. -ей, м. и ж.
сеструха (сестр`уха) сестр`уха, -и
сесть (сесть) сесть, с`яду, с`ядет; прош. сел, с`ела
сет (сет) сет, -а (в теннисе)
сетариоз (сетари`оз) сетари`оз, -а
сетбол (сетб`ол) сетб`ол, -а
сетевик (сетев`ик) сетев`ик, -`а
сетевой (сетев`ой) сетев`ой
сетевязальный (сетевяз`альный) сетевяз`альный
сетевязание (сетевяз`ание) сетевяз`ание, -я
сетеподъёмник (сетеподъёмник) сетеподъёмник, -а
сетеподъёмный (сетеподъёмный) сетеподъёмный
сетеснастный (сетесн`астный) сетесн`астный
сетка (с`етка) с`етка, -и, р. мн. с`еток
сетка-ловушка (с`етка-лов`ушка) с`етка-лов`ушка, с`етки-лов`ушки
сетной (сетн`ой) сетн`ой и с`етный (от сеть)
сетный (с`етный) с`етный и сетн`ой (от сеть)
сетование (с`етование) с`етование, -я
сетовать (с`етовать) с`етовать, с`етую, с`етует
сеточка (с`еточка) с`еточка, -и, р. мн. -чек
сеточник (с`еточник) с`еточник, -а
сеточный (с`еточный) с`еточный
сеттер (с`еттер) с`еттер, -а, мн. -ы, -ов и -`а, -`ов
сеттер-гордон (с`еттер-горд`он) с`еттер-горд`он, -а
сеттер-лаверак (с`еттер-лавер`ак) с`еттер-лавер`ак, -а
сеттерок (сеттер`ок) сеттер`ок, -рк`а
сеттльмент (с`еттльмент) с`еттльмент, -а
сетунский (с`етунский) с`етунский (от С`етунь)
сетчатка (сетч`атка) сетч`атка, -и
сетчатокрылые (сетчатокр`ылые) сетчатокр`ылые, -ых
сетчатый (с`етчатый) с`етчатый
сеть (сеть) сеть, -и, предл. в с`ет`и, мн. -и, -`ей и (об Интернете) Сеть, -и, предл. в С`ет`и
сетяной (сетян`ой) сетян`ой
сеулец (се`улец) се`улец, -льца, тв. -льцем
сеульский (се`ульский) се`ульский (от Се`ул)
сеульцы (се`ульцы) се`ульцы, -ев, ед. -лец, -льца, тв. -льцем
сефардский (сеф`ардский) сеф`ардский
сефарды (сеф`арды) сеф`арды, -ов, ед. -`ард, -а
сефевидский (сефев`идский) сефев`идский
Сефевиды (Сефев`иды) Сефев`иды, -ов (династия)
с ехидцей (с ех`идцей) с ех`идцей
сецессион (сецесси`он) сецесси`он, -а
сецессионный (сецесси`онный) сецесси`онный
сецессия (сец`ессия) сец`ессия, -и
сеча (с`еча) с`еча, -и, тв. -ей
сечевик (сечев`ик) сечев`ик, -`а
сечевой (сечев`ой) сечев`ой
сечение (сеч`ение) сеч`ение, -я
сеченный (с`еченный) с`еченный; кр. ф. -ен, -ена и сечённый; кр. ф. -ён, -ен`а, прич.
сеченовский (с`еченовский) с`еченовский (от С`еченов)
сеченый (с`еченый) с`еченый, прил.
сечка (с`ечка) с`ечка, -и, р. мн. с`ечек
Сечь (Сечь) Сечь, -и, предл. в Сеч`и: Запор`ожская С`ечь
сечь (сечь) сечь, сек`у, сечёт, сек`ут; прош. сёк и с`ек, секл`а
сечься (сечься) сечься, сечётся, сек`утся; прош. сёкся и с`екся, секл`ась
сеющий (с`еющий) с`еющий
сеющийся (с`еющийся) с`еющийся
сеялка (с`еялка) с`еялка, -и, р. мн. -лок
сеялочный (с`еялочный) с`еялочный
сеяльщик (с`еяльщик) с`еяльщик, -а
сеяльщица (с`еяльщица) с`еяльщица, -ы, тв. -ей
сеянец (с`еянец) с`еянец, -нца, тв. -нцем, р. мн. -нцев
сеяние (с`еяние) с`еяние, -я
сеянка (с`еянка) с`еянка, -и
сеянный (с`еянный) с`еянный; кр. ф. с`еян, с`еяна, прич.
сеяный (с`еяный) с`еяный, прил.
сеятель (с`еятель) с`еятель, -я
сеять (с`еять) с`еять, с`ею, с`еет
сеяться (с`еяться) с`еяться, с`еется
сжалиться (сж`алиться) сж`алиться, -люсь, -лится
сжаренный (сж`аренный) сж`аренный; кр. ф. -ен, -ена
сжарить (сж`арить) сж`арить, -рю, -рит
сжариться (сж`ариться) сж`ариться, -рюсь, -рится
сжатие (сж`атие) сж`атие, -я
сжатость (сж`атость) сж`атость, -и
сжатый (сж`атый) сж`атый
сжать (сж`ать) сж`ать 1, сожм`у, сожмёт
сжать (сж`ать) сж`ать 2, сожн`у, сожнёт
сжаться (сж`аться) сж`аться 1, сожм`усь, сожмётся
сжаться (сж`аться) сж`аться 2, сожнётся
сжёванный (сжёванный) сжёванный; кр. ф. -ан, -ана
сжевать (сжев`ать) сжев`ать, сжу`ю, сжуёт
сжеваться (сжев`аться) сжев`аться, сжуётся
сжёвывать (сжёвывать) сжёвывать, -аю, -ает
сжёвываться (сжёвываться) сжёвываться, -ается
сжёгший (сжёгший) сжёгший
сжёгшийся (сжёгшийся) сжёгшийся
сжечь (сж`ечь) сж`ечь, сожг`у, сожжёт, сожг`ут; прош. сжёг, сожгл`а
сжечься (сж`ечься) сж`ечься, сожг`усь, сожжётся, сожг`утся; прош. сжёгся, сожгл`ась
сживание (сжив`ание) сжив`ание, -я
сживать (сжив`ать) сжив`ать, -`аю, -`ает
сживаться (сжив`аться) сжив`аться, -`аюсь, -`ается
сжигание (сжиг`ание) сжиг`ание, -я
сжигатель (сжиг`атель) сжиг`атель, -я
сжигать (сжиг`ать) сжиг`ать, -`аю, -`ает
сжигаться (сжиг`аться) сжиг`аться, -`аюсь, -`ается
сжидить (сжид`ить) сжид`ить, сжиж`у, сжид`ит
сжидиться (сжид`иться) сжид`иться, сжид`ится
сжижать (сжиж`ать) сжиж`ать, -`аю, -`ает
сжижаться (сжиж`аться) сжиж`аться, -`ается
сжижение (сжиж`ение) сжиж`ение, -я
сжиженный (сж`иженный) сж`иженный; кр. ф. -ен, -ена
сжим (сжим) сжим, -а
сжимаемость (сжим`аемость) сжим`аемость, -и
сжимание (сжим`ание) сжим`ание, -я
сжимать (сжим`ать) сжим`ать, -`аю, -`ает
сжиматься (сжим`аться) сжим`аться, -`аюсь, -`ается
сжинать (сжин`ать) сжин`ать, -`аю, -`ает
сжинаться (сжин`аться) сжин`аться, -`ается
сжирать (сжир`ать) сжир`ать, -`аю, -`ает
сжираться (сжир`аться) сжир`аться, -`ается
сжитый (сж`итый) сж`итый; кр. ф. сжит, сжит`а, сж`ито
сжить (сж`ить) сж`ить, сжив`у, сживёт; прош. сжил, сжил`а, сж`ило
сжиться (сж`иться) сж`иться, сжив`усь, сживётся; прош. сж`илс`я, сжил`ась, сж`ил`ось
сжулить (сж`улить) сж`улить, -лю, -лит
сжульничать (сж`ульничать) сж`ульничать, -аю, -ает
сзади (сз`ади) сз`ади, нареч. и предлог
сзаду (сз`аду) сз`аду, нареч.
сзывать (сзыв`ать) сзыв`ать, -`аю, -`ает
сзываться (сзыв`аться) сзыв`аться, -`ается
си (си) си, нескл., с. (нота), с. и м. (язык программирования)
сиалоаденит (сиалоаден`ит) сиалоаден`ит, -а
сиаловый (си`аловый) си`аловый
сиаль (си`аль) си`аль, -я
сиам (си`ам) си`ам, -а (тайские племена)
сиаманг (сиам`анг) сиам`анг, -а
сиамец (си`амец) си`амец, -мца, тв. -мцем
сиамка (си`амка) си`амка, -и, р. мн. -мок
сиамский (си`амский) си`амский (от Си`ам; си`амские близнец`ы)
сиамцы (си`амцы) си`амцы, -ев, ед. -мец, -мца, тв. -мцем
сибарит (сибар`ит) сибар`ит, -а
сибаритка (сибар`итка) сибар`итка, -и, р. мн. -ток
сибаритничать (сибар`итничать) сибар`итничать, -аю, -ает
сибаритский (сибар`итский) сибар`итский
сибаритство (сибар`итство) сибар`итство, -а
сибаритствовать (сибар`итствовать) сибар`итствовать, -твую, -твует
сиббальдия (сибб`альдия) сибб`альдия, -и
си-бемоль (си-бем`оль) си-бем`оль, -я
си-бемоль мажор (си-бем`оль маж`ор) си-бем`оль маж`ор, си-бем`оль маж`ора
си-бемоль-мажорный (си-бем`оль-маж`орный) си-бем`оль-маж`орный
си-бемоль минор (си-бем`оль мин`ор) си-бем`оль мин`ор, си-бем`оль мин`ора
си-бемоль-минорный (си-бем`оль-мин`орный) си-бем`оль-мин`орный
си-бемольный (си-бем`ольный) си-бем`ольный
сибилянт (сибил`янт) сибил`янт, -а
сибилянтный (сибил`янтный) сибил`янтный
сибиреязвенный (сибире`язвенный) сибире`язвенный
сибирка (сиб`ирка) сиб`ирка, -и, р. мн. -рок
сибирный (сиб`ирный) сиб`ирный
Сибирская платформа (Сиб`ирская платф`орма) Сиб`ирская платф`орма (геол.)
Сибирские Увалы (Сиб`ирские Ув`алы) Сиб`ирские Ув`алы (возвы-шенность)
сибирский (сиб`ирский) сиб`ирский (от Сиб`ирь)
Сибирское казачье войско (Сиб`ирское каз`ачье в`ойско) Сиб`ирское каз`ачье в`ойско
Сибирское отделение РАН (Сиб`ирское отдел`ение Р`АН) Сиб`ирское отдел`ение Р`АН
сибиряки (сибиряк`и) сибиряк`и, -`ов, ед. -р`як, -`а
сибирячка (сибир`ячка) сибир`ячка, -и, р. мн. -чек
Си-би-эс (Си-би-`эс) Си-би-`эс, нескл., ж.
сибсы (с`ибсы) с`ибсы, -ов
сивапитек (сивапит`ек) сивапит`ек, -а
сиватерий (сиват`ерий) сиват`ерий, -я
сивашский (сив`ашский) сив`ашский (от Сив`аш)
сивер (с`ивер) с`ивер, -а (холодный ветер)
сиверка (с`иверка) с`иверка, -и (то же, что сивер)
сиверкий (с`иверкий) с`иверкий
сиверко (с`иверко) с`иверко, -а, м. (холодный ветер, сивер) и неизм., в знач. сказ. (о холодной погоде)
сиверсия (сив`ерсия) сив`ерсия, -и
сиветь (сив`еть) сив`еть, -`ею, -`еет
сивилла (сив`илла) сив`илла, -ы
сивиллин (сив`иллин) сив`иллин, -а, -о
сивка (с`ивка) с`ивка, -и, р. мн. с`ивок, м. и ж. (о лошади; укат`али с`ивку крут`ые г`орки), ж. (птица) и С`ивка, -и, м. и ж. (кличка лошади)
Сивка-Бурка (С`ивка-Б`урка) С`ивка-Б`урка, С`ивки-Б`урки, м. (сказочный персонаж)
сивко (с`ивко) с`ивко, -а, мн. -и, -вок и сивк`о, -`а, мн. -`и, -`ов, м. (о лошади) и С`ивк`о, -а и -`а, м. (кличка)
сивобородый (сивобор`одый) сивобор`одый
сивогривый (сивогр`ивый) сивогр`ивый
сиводушка (сивод`ушка) сивод`ушка, -и, р. мн. -шек
сиводушчатый (сивод`ушчатый) сивод`ушчатый
сиволап (сивол`ап) сивол`ап, -а
сиволапость (сивол`апость) сивол`апость, -и
сиволапый (сивол`апый) сивол`апый
сиволдай (сиволд`ай) сиволд`ай, -я
сиворонка (сивор`онка) сивор`онка, -и, р. мн. -нок
сивоусый (сиво`усый) сиво`усый
сиво-чалый (с`иво-ч`алый) с`иво-ч`алый
сивуха (сив`уха) сив`уха, -и
сивуч (сив`уч) сив`уч, -`а, тв. -`ом
сивучий (сив`учий) сив`учий, -ья, -ье
сивучиха (сивуч`иха) сивуч`иха, -и
сивучонок (сивуч`онок) сивуч`онок, -нка, мн. -ч`ата, -ч`ат
сивушный (сив`ушный) сив`ушный
Сивцев Вражек (С`ивцев Вр`ажек) С`ивцев Вр`ажек, С`ивцева Вр`ажка (переулок)
сивый (с`ивый) с`ивый; кр. ф. сив, с`ив`а, с`иво
сиг (сиг) сиг, -а и -`а
сигануть (сиган`уть) сиган`уть, -н`у, -нёт
сигара (сиг`ара) сиг`ара, -ы
сигарета (сигар`ета) сигар`ета, -ы
сигаретина (сигар`етина) сигар`етина, -ы
сигаретка (сигар`етка) сигар`етка, -и, р. мн. -ток
сигаретница (сигар`етница) сигар`етница, -ы, тв. -ей
сигаретный (сигар`етный) сигар`етный
сигарилла (сигар`илла) сигар`илла, -ы
сигарка (сиг`арка) сиг`арка, -и, р. мн. -рок
сигарница (сиг`арница) сиг`арница, -ы, тв. -ей
сигарный (сиг`арный) сиг`арный
сигарообразный (сигарообр`азный) сигарообр`азный; кр. ф. -зен, -зна
сигарочница (сиг`арочница) сиг`арочница, -ы, тв. -ей
сигать (сиг`ать) сиг`ать, -`аю, -`ает
сигиллография (сигиллогр`афия) сигиллогр`афия, -и
сигиллярия (сигилл`ярия) сигилл`ярия, -и
сигма (с`игма) с`игма, -ы (название буквы)
сигматический (сигмат`ический) сигмат`ический
сигма-функция (с`игма-ф`ункция) с`игма-ф`ункция, -и
сигмовидный (сигмов`идный) сигмов`идный; кр. ф. -ден, -дна
сигнал (сигн`ал) сигн`ал, -а
сигнализатор (сигнализ`атор) сигнализ`атор, -а
сигнализационный (сигнализаци`онный) сигнализаци`онный
сигнализация (сигнализ`ация) сигнализ`ация, -и
сигнализировать (сигнализ`ировать) сигнализ`ировать, -рую, -рует
сигнализироваться (сигнализ`ироваться) сигнализ`ироваться, -руется
сигналист (сигнал`ист) сигнал`ист, -а
сигналить (сигн`алить) сигн`алить, -лю, -лит
сигналограмма (сигналогр`амма) сигналогр`амма, -ы
сигналоноситель (сигналонос`итель) сигналонос`итель, -я
сигнально-блокировочный (сигн`ально-блокир`овочный) сигн`ально-блокир`овочный
сигнальный (сигн`альный) сигн`альный
сигнальщик (сигн`альщик) сигн`альщик, -а
сигналящий (сигн`алящий) сигн`алящий
сигнарант (сигнар`ант) сигнар`ант, -а
сигнарантка (сигнар`антка) сигнар`антка, -и, р. мн. -ток
сигнатура (сигнат`ура) сигнат`ура, -ы
сигнатурка (сигнат`урка) сигнат`урка, -и, р. мн. -рок
сигнатурный (сигнат`урный) сигнат`урный
сигнифика (сигн`ифика) сигн`ифика, -и
сигнификат (сигнифик`ат) сигнифик`ат, -а
сигнификативный (сигнификат`ивный) сигнификат`ивный
сигнуть (сигн`уть) сигн`уть, -н`у, -нёт
сиговый (сиг`овый) сиг`овый
сиголов (сигол`ов) сигол`ов, -а
с иголочки (с иг`олочки) с иг`олочки
сигарилла (сигар`илла) сигар`илла, -ы
сигуранца (сигур`анца) сигур`анца, -ы, тв. -ей
сидамо (сид`амо) сид`амо, нескл., мн. (группа народов)
сиделец (сид`елец) сид`елец, -льца, тв. -льцем, р. мн. -льцев
сиделка (сид`елка) сид`елка, -и, р. мн. -лок
сидельческий (сид`ельческий) сид`ельческий
сидение (сид`ение) сид`ение, -я (действие)
сидень (с`идень) с`идень, с`идня
сиденье (сид`енье) сид`енье, -я (место)
сидеральный (сидер`альный) сидер`альный
сидерация (сидер`ация) сидер`ация, -и
сидерит (сидер`ит) сидер`ит, -а
сидерический (сидер`ический) сидер`ический
сидероз (сидер`оз) сидер`оз, -а
сидеролит (сидерол`ит) сидерол`ит, -а
сидеростат (сидерост`ат) сидерост`ат, -а
сидерофильный (сидероф`ильный) сидероф`ильный
сидеть (сид`еть) сид`еть, сиж`у, сид`ит
сидеться (сид`еться) сид`еться, сид`ится
сиджо (сидж`о) сидж`о, нескл., с.
сидиром (сидир`ом) сидир`ом, -а и неизм. (инф.)
сидиром-диск (сидир`ом-д`иск) сидир`ом-д`иск, -а
сидиром-кассета (сидир`ом-касс`ета) сидир`ом-касс`ета, -ы
сидиромный (сидир`омный) сидир`омный
сидка (с`идка) с`идка, -и, р. мн. с`идок
сидмя сидеть (с`идм`я сид`еть) с`идм`я сид`еть
сиднеец (с`идн`еец) с`идн`еец, с`идн`ейца, тв. -ем
сиднейский (с`идн`ейский) с`идн`ейский (от С`идн`ей)
сиднейцы (с`идн`ейцы) с`идн`ейцы, -ев, ед. с`идн`еец, с`идн`ейца, тв. -ем
сиднем сидеть (с`иднем сид`еть) с`иднем сид`еть
сидор (с`идор) с`идор, -а (вещмешок)
сидорова коза (с`идорова коз`а) с`идорова коз`а: как с`идорову к`озу (др`ать, луп`ить)
сидр (сидр) сидр, -а (вино)
си-дубль-бемоль (си-дубль-бем`оль) си-дубль-бем`оль, -я
сидючи (с`идючи) с`идючи
сидя (с`идя) с`идя
сидячеглазые моллюски (сидячегл`азые молл`юски) сидячегл`азые молл`юски
сидячий (сид`ячий) сид`ячий, прил.
сидящий (сид`ящий) сид`ящий, прич.
сие (си`е) си`е (форма местоим. сей)
сиена (си`ена) си`ена, -ы (краска)
сиенец (си`енец) си`енец, -нца, тв. -нцем
сиенит (сиен`ит) сиен`ит, -а
сиенитовый (сиен`итовый) сиен`итовый
сиенский (си`енский) си`енский (от Си`ена, город; си`енская земл`я, краска)
сиенцы (си`енцы) си`енцы, -ев, ед. -нец, -нца, тв. -нцем
сиеста (си`еста) си`еста, -ы
сижено (с`ижено) с`ижено
сижено-пересижено (с`ижено-перес`ижено) с`ижено-перес`ижено
сиживать (с`иживать) с`иживать, наст. вр. не употр.
сижок (сиж`ок) сиж`ок, сижк`а (от сиг)
сизаль (сиз`аль) сиз`аль, -я и сис`аль, -я (волокно)
сизарь (сиз`арь) сиз`арь, -`я (голубь)
сизеть (сиз`еть) сиз`еть, -`ею, -`еет
сизигии (сиз`игии) сиз`игии, -ий, ед. -гия, -и
сизина (сизин`а) сизин`а, -`ы
Сизиф (Сиз`иф) Сиз`иф, -а (мифол.)
сизиф (сиз`иф) сиз`иф, -а (жук)
сизифов труд (сиз`ифов тр`уд) сиз`ифов тр`уд, сиз`ифова труд`а
с изнанки (с изн`анки) с изн`анки
СИЗО (СИЗ`О) СИЗ`О, нескл., м. и с. (сокр.: следственный изолятор)
сизовато-красный (сизов`ато-кр`асный) сизов`ато-кр`асный
сизоватый (сизов`атый) сизов`атый
сизоворонка (сизовор`онка) сизовор`онка, -и, р. мн. -нок
сизо-голубой (с`изо-голуб`ой) с`изо-голуб`ой
сизо-зелёный (с`изо-зелёный) с`изо-зелёный
сизокрылый (сизокр`ылый) сизокр`ылый
сизый (с`изый) с`изый; кр. ф. сиз, сиз`а, с`изо
сизяк (сиз`як) сиз`як, -`а
сикалка (с`икалка) с`икалка, -и, р. мн. -лок
сикарии (сик`арии) сик`арии, -ев, ед. -рий, -я
сикать (с`икать) с`икать, -аю, -ает
сиквенс (с`иквенс) с`иквенс, -а
сиккатив (сиккат`ив) сиккат`ив, -а
сиккимец (сикк`имец) сикк`имец, -мца, тв. -мцем
сиккимский (сикк`имский) сикк`имский (от Сикк`им)
сиккимцы (сикк`имцы) сикк`имцы, -ев, ед. -мец, -мца, тв. -мцем
сикоз (сик`оз) сик`оз, -а
сикомор (сиком`ор) сиком`ор, -а
сикось-накось (с`икось-н`акось) с`икось-н`акось
сикофант (сикоф`ант) сикоф`ант, -а
Сикстинская капелла (Сикст`инская кап`елла) Сикст`инская кап`елла
Сикстинская мадонна (Сикст`инская мад`онна) Сикст`инская мад`онна
сикулы (с`икулы) с`икулы, -ов (племя)
сикурс (сик`урс) сик`урс, -а
сикхи (с`икхи) с`икхи, -ов, ед. сикх, -а
сикхизм (сикх`изм) сикх`изм, -а
сикхский (с`икхский) с`икхский
сила (с`ила) с`ила, -ы
силакпор (силакп`ор) силакп`ор, -а
силал (сил`ал) сил`ал, -а
силаны (сил`аны) сил`аны, -ов, ед. сил`ан, -а
силач (сил`ач) сил`ач, -`а, тв. -`ом
силачка (сил`ачка) сил`ачка, -и, р. мн. -чек
силезец (сил`езец) сил`езец, -зца, тв. -зцем
силезский (сил`езский) сил`езский (от Сил`езия)
силезцы (сил`езцы) сил`езцы, -ев, ед. -зец, -зца, тв. -зцем
силен (сил`ен) сил`ен, -а (обезьяна)
силёнка (силёнка) силёнка, -и, р. мн. -нок
силены (сил`ены) сил`ены, -ов, ед. сил`ен, -а (мифол.)
силикагель (силикаг`ель) силикаг`ель, -я
силикальцит (силикальц`ит) силикальц`ит, -а
силикальцитный (силикальц`итный) силикальц`итный
силикатизация (силикатиз`ация) силикатиз`ация, -и
силикатизированный (силикатиз`ированный) силикатиз`ированный; кр. ф. -ан, -ана
силикатизировать (силикатиз`ировать) силикатиз`ировать, -рую, -рует
силикатизироваться (силикатиз`ироваться) силикатиз`ироваться, -руется
силикатирование (силикат`ирование) силикат`ирование, -я
силикатированный (силикат`ированный) силикат`ированный; кр. ф. -ан, -ана
силикатировать (силикат`ировать) силикат`ировать, -рую, -рует
силикатироваться (силикат`ироваться) силикат`ироваться, -руется
силикатный (силик`атный) силик`атный
силикатобетон (силикатобет`он) силикатобет`он, -а
силикатобетонный (силикатобет`онный) силикатобет`онный
силикатоз (силикат`оз) силикат`оз, -а
силикатчик (силик`атчик) силик`атчик, -а
силикаты (силик`аты) силик`аты, -ов, ед. -к`ат, -а
силикоз (силик`оз) силик`оз, -а
силикозный (силик`озный) силик`озный
силикокальций (силикок`альций) силикок`альций, -я
силикомарганец (силиком`арганец) силиком`арганец, -нца, тв. -нцем
силиконовый (силик`оновый) силик`оновый
силиконы (силик`оны) силик`оны, -ов, ед. -к`он, -а
силикотермический (силикотерм`ический) силикотерм`ический
силикотермия (силикотерм`ия) силикотерм`ия, -и
силикотуберкулёз (силикотуберкулёз) силикотуберкулёз, -а
силикохром (силикохр`ом) силикохр`ом, -а
силикоцирконий (силикоцирк`оний) силикоцирк`оний, -я
силиться (с`илиться) с`илиться, с`илюсь, с`илится
силициды (силиц`иды) силиц`иды, -ов, ед. -ц`ид, -а (соединения кремния с металлами)
силиций (сил`иций) сил`иций, -я
силицирование (силиц`ирование) силиц`ирование, -я
силицированный (силиц`ированный) силиц`ированный; кр. ф. -ан, -ана
силициты (силиц`иты) силиц`иты, -ов, ед. -ц`ит, -а (группа горных пород)
силища (с`илища) с`илища, -и, тв. -ей
силка (с`илка) с`илка, -и, р. мн. с`илок (в иконописи)
силковый (силк`овый) силк`овый
силком (силк`ом) силк`ом, нареч.
силл (силл) силл, -а
силлабема (силлаб`ема) силлаб`ема, -ы
силлабика (силл`абика) силл`абика, -и
силлабический (силлаб`ический) силлаб`ический
силлабограмма (силлабогр`амма) силлабогр`амма, -ы
силлаботоника (силлабот`оника) силлабот`оника, -и
силлабо-тонический (силл`або-тон`ический) силл`або-тон`ический
силлиманит (силлиман`ит) силлиман`ит, -а
силлогизм (силлог`изм) силлог`изм, -а
силлогистика (силлог`истика) силлог`истика, -и
силлогистический (силлогист`ический) силлогист`ический
силлогический (силлог`ический) силлог`ический
силовик (силов`ик) силов`ик, -`а
силовой (силов`ой) силов`ой
силой (с`илой) с`илой, нареч.
силок (сил`ок) сил`ок, силк`а
силоксаны (силокс`аны) силокс`аны, -ов, ед. -с`ан, -а
силоксид (силокс`ид) силокс`ид, -а
силом (сил`ом) сил`ом, нареч. (прост. к с`илой и силк`ом)
силомер (силом`ер) силом`ер, -а
силон (сил`он) сил`он, -а
силоновый (сил`оновый) сил`оновый
силос (с`илос) с`илос, -а
силосный (с`илосный) с`илосный
силосование (силосов`ание) силосов`ание, -я
силосованный (силос`ованный) силос`ованный; кр. ф. -ан, -ана
силосовать (силосов`ать) силосов`ать, -с`ую, -с`ует
силосоваться (силосов`аться) силосов`аться, -с`уется
силосопогрузчик (силосопогр`узчик) силосопогр`узчик, -а
силосорезка (силосор`езка) силосор`езка, -и, р. мн. -зок
силосотрамбовщик (силосотрамб`овщик) силосотрамб`овщик, -а
силосоуборочный (силосоуб`орочный) силосоуб`орочный
силосохранилище (силосохран`илище) силосохран`илище, -а
силумин (силум`ин) силум`ин, -а
силур (сил`ур) сил`ур, -а
силурийский (силур`ийский) силур`ийский
силушка (с`илушка) с`илушка, -и, р. мн. -шек
силуэт (силу`эт) силу`эт, -а
силуэтист (силуэт`ист) силуэт`ист, -а
силуэтность (силу`этность) силу`этность, -и
силуэтный (силу`этный) силу`этный; кр. ф. -тен, -тна
сильванер (сильв`анер) сильв`анер, -а
сильвин (сильв`ин) сильв`ин, -а
сильвинит (сильвин`ит) сильвин`ит, -а
сильнее (сильн`ее) сильн`ее, сравн. ст.
сильнейший (сильн`ейший) сильн`ейший
сильнеть (сильн`еть) сильн`еть, -`ею, -`еет
сильноветвистый (сильноветв`истый) сильноветв`истый
сильногазированный (сильногаз`ир`ованный) сильногаз`ир`ованный
сильнодействующий (сильнод`ействующий) сильнод`ействующий
сильнокаменистый (сильнокамен`истый) сильнокамен`истый
сильнокислотный (сильнокисл`отный) сильнокисл`отный
сильнокислый (сильнок`ислый) сильнок`ислый
сильнонапряжённый (сильнонапряжённый) сильнонапряжённый
сильноосновный (сильноосн`овный) сильноосн`овный
сильнопересечённый (сильнопересечённый) сильнопересечённый
сильно развитый (с`ильно р`азвитый) с`ильно р`азвитый
сильносолёный (сильносолёный) сильносолёный
сильноточный (сильнот`очный) сильнот`очный
сильно укреплённый (с`ильно укреплённый) с`ильно укреплённый
сильнощелочной (сильнощелочн`ой) сильнощелочн`ой
сильный (с`ильный) с`ильный; кр. ф. силён и (устар.) с`илен, сильн`а, с`ильно, сильн`ы и (устар.) с`ильны
сильф (сильф) сильф, -а
сильфида (сильф`ида) сильф`ида, -ы
сильфон (сильф`он) сильф`он, -а
сильфонный (сильф`онный) сильф`онный
сильхром (сильхр`ом) сильхр`ом, -а
силящийся (с`илящийся) с`илящийся
сима (с`има) с`има, -ы (оболочка Земли)
сима (сим`а) сим`а, -`ы (рыба)
си мажор (с`и маж`ор) с`и маж`ор, с`и маж`ора
си-мажорный (си-маж`орный) си-маж`орный
симазин (симаз`ин) симаз`ин, -а
симарубовые (симар`убовые) симар`убовые, -ых
симбиогенез (симбиоген`ез) симбиоген`ез, -а
симбиоз (симби`оз) симби`оз, -а
симбионт (симби`онт) симби`онт, -а
симбиотический (симбиот`ический) симбиот`ический
симбирец (симб`ирец) симб`ирец, -рца, тв. -рцем
симбирский (симб`ирский) симб`ирский (от Симб`ирск)
симбирцы (симб`ирцы) симб`ирцы, -ев, ед. -рец, -рца, тв. -рцем
символ (с`имвол) с`имвол, -а
Символ веры (С`имвол в`еры) С`имвол в`еры (священный текст у христиан)
символ-заполнитель (с`имвол-заполн`итель) с`имвол-заполн`итель, с`имвола-заполн`ителя
символизация (символиз`ация) символиз`ация, -и
символизированный (символиз`ированный) символиз`ированный; кр. ф. -ан, -ана
символизировать (символиз`ировать) символиз`ировать, -рую, -рует
символизироваться (символиз`ироваться) символиз`ироваться, -руется
символизм (символ`изм) символ`изм, -а
символика (симв`олика) симв`олика, -и
символист (символ`ист) символ`ист, -а
символистика (символ`истика) символ`истика, -и
символистический (символист`ический) символист`ический
символистичный (символист`ичный) символист`ичный; кр. ф. -чен, -чна
символистка (символ`истка) символ`истка, -и, р. мн. -ток
символистский (символ`истский) символ`истский
символический (символ`ический) символ`ический
символичность (символ`ичность) символ`ичность, -и
символичный (символ`ичный) символ`ичный; кр. ф. -чен, -чна
символьный (с`имвольный) с`имвольный
симеизский (симе`изский) симе`изский (от Симе`из)
сименс (с`именс) с`именс, -а, р. мн. -ов, счетн. ф. с`именс
Симеон Богоприимец (Симе`он Богопри`имец) Симе`он Богопри`имец
Симеон Столпник (Симе`он Ст`олпник) Симе`он Ст`олпник
симииды (сими`иды) сими`иды, -ов, ед. -и`ид, -а
си минор (с`и мин`ор) с`и мин`ор, с`и мин`ора
си-минорный (си-мин`орный) си-мин`орный
симиренка (симир`енка) симир`енка, -и (сорт яблок, разг. к рен`ет Симир`енко)
Симиренко (Симир`енко) Симир`енко, нескл., м.: рен`ет Симир`енко
симмахия (симмах`ия) симмах`ия, -и
симменталка (симмент`алка) симмент`алка, -и, р. мн. -лок
симменталы (симмент`алы) симмент`алы, -ов, ед. -т`ал, -а (порода скота)
симментальский (симмент`альский) симмент`альский
симметрический (симметр`ический) симметр`ический
симметрично-противоположный (симметр`ично-противопол`ожный) симметр`ично-противопол`ожный
симметрично расположенный (симметр`ично распол`оженный) симметр`ично распол`оженный
симметричность (симметр`ичность) симметр`ичность, -и
симметричный (симметр`ичный) симметр`ичный; кр. ф. -чен, -чна
симметрия (симм`етр`ия) симм`етр`ия, -и
симония (симон`ия) симон`ия, -и
Симонов монастырь (С`имонов монаст`ырь) С`имонов монаст`ырь, С`имонова монастыр`я
симоновский (с`имоновский) с`имоновский (от С`имонов)
симпаталгия (симпаталг`ия) симпаталг`ия, -и
симпатизант (симпатиз`ант) симпатиз`ант, -а
симпатизантка (симпатиз`антка) симпатиз`антка, -и, р. мн. -нток
симпатизировать (симпатиз`ировать) симпатиз`ировать, -рую, -рует
симпатины (симпат`ины) симпат`ины, -ов, ед. -т`ин, -а
симпатический (симпат`ический) симпат`ический
симпатичность (симпат`ичность) симпат`ичность, -и
симпатичный (симпат`ичный) симпат`ичный; кр. ф. -чен, -чна
симпатия (симп`атия) симп`атия, -и
симпатолитический (симпатолит`ический) симпатолит`ический
симпатомиметик (симпатомим`етик) симпатомим`етик, -а
симпатомиметический (симпатомимет`ический) симпатомимет`ический
симпатрический (симпатр`ический) симпатр`ический
симпатрия (симпатр`ия) симпатр`ия, -и
симпатяга (симпат`яга) симпат`яга, -и, м. и ж.
симпласт (симпл`аст) симпл`аст, -а
симплекс (с`имплекс) с`имплекс, -а
симплексный (с`имплексный) с`имплексный
симплификация (симплифик`ация) симплифик`ация, -и
симплока (с`имплока) с`имплока, -и
симплокарпус (симплок`арпус) симплок`арпус, -а
Симплонский туннель (Симпл`онский тунн`ель) Симпл`онский тунн`ель
симподий (симп`одий) симп`одий, -я
симпозиум (симп`озиум) симп`озиум, -а
симпомпончик (симпомп`ончик) симпомп`ончик, -а
симптом (симпт`ом) симпт`ом, -а
симптоматика (симптом`атика) симптом`атика, -и
симптоматический (симптомат`ический) симптомат`ический
симптоматичность (симптомат`ичность) симптомат`ичность, -и
симптоматичный (симптомат`ичный) симптомат`ичный; кр. ф. -чен, -чна
симптоматология (симптоматол`огия) симптоматол`огия, -и
симулирование (симул`ирование) симул`ирование, -я
симулированный (симул`ированный) симул`ированный; кр. ф. -ан, -ана
симулировать (симул`ировать) симул`ировать, -рую, -рует
симулироваться (симул`ироваться) симул`ироваться, -руется
симультанный (симульт`анный) симульт`анный
симулянт (симул`янт) симул`янт, -а
симулянтка (симул`янтка) симул`янтка, -и, р. мн. -ток
симулянтский (симул`янтский) симул`янтский
симуляция (симул`яция) симул`яция, -и
симферополец (симфер`ополец) симфер`ополец, -льца, тв. -льцем
симферопольский (симфер`опольский) симфер`опольский (от Симфер`ополь)
симферопольцы (симфер`опольцы) симфер`опольцы, -ев, ед. -лец, -льца, тв. -льцем
симфиз (симф`из) симф`из, -а
симфилия (симфил`ия) симфил`ия, -и
симфилы (симф`илы) симф`илы, -`ил, ед. -ф`ила, -ы
симфоджаз (симфодж`аз) симфодж`аз, -а
симфониетта (симфони`етта) симфони`етта, -ы
симфонизация (симфониз`ация) симфониз`ация, -и
симфонизм (симфон`изм) симфон`изм, -а
симфонист (симфон`ист) симфон`ист, -а
симфонический (симфон`ический) симфон`ический
симфония (симф`ония) симф`ония, -и (муз.)
Симфония (Симф`ония) Симф`ония, -и (словарь-указатель к Священному Писанию)
симфорок (симфор`ок) симфор`ок, -а
синагога (синаг`ога) синаг`ога, -и
синагогальный (синагог`альный) синагог`альный
синайский (син`айский) син`айский (от Син`ай)
синаксарь (синакс`арь) синакс`арь, -`я
синангий (син`ангий) син`ангий, -я
синантроп (син`антроп) син`антроп, -а
синантропный (синантр`опный) синантр`опный
синап (син`ап) син`ап, -а
синапс (с`инапс) с`инапс, -а
синаптический (синапт`ический) синапт`ический (к с`инапс)
синаптозавр (синаптоз`авр) синаптоз`авр, -а
синартроз (синартр`оз) синартр`оз, -а
сингалезский (сингал`езский) сингал`езский
сингалец (синг`алец) синг`алец, -льца, тв. -льцем
сингалка (синг`алка) синг`алка, -и, р. мн. -лок
сингалы (синг`алы) синг`алы, -ов, ед. -г`ал, -а
сингальский (синг`альский) синг`альский
сингальцы (синг`альцы) синг`альцы, -ев, ед. -лец, -льца, тв. -льцем
сингамиды (сингам`иды) сингам`иды, -`ид, ед. -`ида, -ы
сингамия (сингам`ия) сингам`ия, -и
сингамы (синг`амы) синг`амы, -ов, ед. -г`ам, -а
сингапурец (сингап`урец) сингап`урец, -рца, тв. -рцем
сингапурский (сингап`урский) сингап`урский (от Сингап`ур)
сингапурцы (сингап`урцы) сингап`урцы, -ев, ед. -рец, -рца, тв. -рцем
сингармонизм (сингармон`изм) сингармон`изм, -а
сингармонический (сингармон`ический) сингармон`ический
сингенетический (сингенет`ический) сингенет`ический
сингиль (синг`иль) синг`иль, -я
сингл (сингл) сингл, -а
синглетный (сингл`етный) сингл`етный
синглеты (сингл`еты) сингл`еты, -ов, ед. -л`ет, -а
сингония (сингон`ия) сингон`ия, -и
сингуляризм (сингуляр`изм) сингуляр`изм, -а
сингулярность (сингул`ярность) сингул`ярность, -и
сингулярный (сингул`ярный) сингул`ярный
синдактилия (синдактил`ия) синдактил`ия, -и
Синдбад-мореход (Синдб`ад-морех`од) Синдб`ад-морех`од, Синдб`ада-морех`ода (сказочный персонаж)
синдесмоз (синдесм`оз) синдесм`оз, -а
синдесмологический (синдесмолог`ический) синдесмолог`ический
синдесмология (синдесмол`огия) синдесмол`огия, -и
синдетикон (синдетик`он) синдетик`он, -а
синдик (с`индик) с`индик, -а
синдикализм (синдикал`изм) синдикал`изм, -а
синдикалист (синдикал`ист) синдикал`ист, -а
синдикалистский (синдикал`истский) синдикал`истский
синдикальный (синдик`альный) синдик`альный
синдикат (синдик`ат) синдик`ат, -а
синдикатный (синдик`атный) синдик`атный
синдинама (синдин`ама) синдин`ама, -ы
синдицированный (синдиц`ированный) синдиц`ированный; кр. ф. -ан, -ана
синдицировать (синдиц`ировать) синдиц`ировать, -рую, -рует
синдицироваться (синдиц`ироваться) синдиц`ироваться, -руется
синдром (синдр`ом) синдр`ом, -а
синдромология (синдромол`огия) синдромол`огия, -и
синдхи (с`индхи) с`индхи 1, неизм. и нескл., м. (язык)
синдхи (с`индхи) с`индхи 2, -ов, ед. синдх, -а (народ)
синдхский (с`индхский) с`индхский
синеблузник (синебл`узник) синебл`узник, -а
синева (синев`а) синев`а, -`ы
синевато-зелёный (синев`ато-зелёный) синев`ато-зелёный
синевато-красный (синев`ато-кр`асный) синев`ато-кр`асный
синевато-серый (синев`ато-с`ерый) синев`ато-с`ерый
синеватый (синев`атый) синев`атый
синеглазка (синегл`азка) синегл`азка, -и, р. мн. -зок
синеглазый (синегл`азый) синегл`азый
синеголовник (синегол`овник) синегол`овник, -а
синедрион (синедри`он) синедри`он, -а
сине-зелёный (с`ине-зелёный) с`ине-зелёный
синекдоха (син`екдоха) син`екдоха, -и
синекдохический (синекдох`ический) синекдох`ический
синеклиза (синекл`иза) синекл`иза, -ы
сине-красный (с`ине-кр`асный) с`ине-кр`асный
синектика (син`ектика) син`ектика, -и
синектический (синект`ический) синект`ический
синекура (синек`ура) синек`ура, -ы
синелевый (син`елевый) син`елевый
сине-лиловый (с`ине-лил`овый) с`ине-лил`овый
синеломкость (синел`омкость) синел`омкость, -и
синель (син`ель) син`ель, -и
синелька (син`елька) син`елька, -и, р. мн. -лек
синельный (син`ельный) син`ельный
синематека (синемат`ека) синемат`ека, -и
синематограф (синемат`ограф) синемат`ограф, -а
синематографический (синематограф`ический) синематограф`ический
синение (син`ение) син`ение, -я
синённый (синённый) синённый; кр. ф. -ён, -ен`а, прич.
синёный (синёный) синёный, прил.
синенькие (с`иненькие) с`иненькие, -их (баклажаны)
синенький (с`иненький) с`иненький
синеокий (сине`окий) сине`окий
синепламенный (синепл`аменный) синепл`аменный
синерама (синер`ама) синер`ама, -ы
синергетика (синерг`етика) синерг`етика, -и
синергиды (синерг`иды) синерг`иды, -`ид
синергизм (синерг`изм) синерг`изм, -а
синергист (синерг`ист) синерг`ист, -а
синергический (синерг`ический) синерг`ический
синергия (синерг`ия) синерг`ия, -и
синерезис (синер`езис) синер`езис, -а
синерод (синер`од) синер`од, -а
синеродистый (синер`одистый) синер`одистый
синестезия (синестез`ия) синестез`ия, -и
синеть (син`еть) син`еть, -`ею, -`еет
синеться (син`еться) син`еться, -`еется
сине-фиолетовый (с`ине-фиол`етовый) с`ине-фиол`етовый
синехвостка (синехв`остка) синехв`остка, -и, р. мн. -ток
синехия (син`ехия) син`ехия, -и
синец (син`ец) син`ец, синц`а, тв. синц`ом, р. мн. синц`ов
синзоохория (синзоох`ория) синзоох`ория, -и
синигрин (синигр`ин) синигр`ин, -а
синий (с`иний) с`иний; кр. ф. синь, син`я, с`ине
синильный (син`ильный) син`ильный
синить (син`ить) син`ить, син`ю, син`ит
синиться (син`иться) син`иться, син`ится
синица (син`ица) син`ица, -ы, тв. -ей
синицевые (син`ицевые) син`ицевые, -ых
синичий (син`ичий) син`ичий, -ья, -ье
синичка (син`ичка) син`ичка, -и, р. мн. -чек
синичник (син`ичник) син`ичник, -а
синкарпия (синкарп`ия) синкарп`ия, -и
синкарпный (синк`арпный) синк`арпный
синкеллы (с`инкеллы) с`инкеллы, -ов, ед. -келл, -а
синклиналь (синклин`аль) синклин`аль, -и
синклинальный (синклин`альный) синклин`альный
синклинорий (синклин`орий) синклин`орий, -я
синклит (синкл`ит) синкл`ит, -а
синкопа (синк`опа) синк`опа, -ы
синкопирование (синкоп`ирование) синкоп`ирование, -я
синкопированный (синкоп`ированный) синкоп`ированный; кр. ф. -ан, -ана
синкопировать (синкоп`ировать) синкоп`ировать, -рую, -рует
синкопироваться (синкоп`ироваться) синкоп`ироваться, -руется
синкопический (синкоп`ический) синкоп`ический
синкретизм (синкрет`изм) синкрет`изм, -а
синкретический (синкрет`ический) синкрет`ический
синкретичность (синкрет`ичность) синкрет`ичность, -и
синкретичный (синкрет`ичный) синкрет`ичный; кр. ф. -чен, -чна
синовиальный (синови`альный) синови`альный
синовия (син`овия) син`овия, -и
синод (син`од) син`од, -а; но: (вместо Свящ`енный син`од) Син`од, -а
синодальный (синод`альный) синод`альный
синодик (син`одик) син`одик, -а
синодический (синод`ический) синод`ический
синодский (син`одский) син`одский
синойкизм (синойк`изм) синойк`изм, -а
синойкия (синойк`ия) синойк`ия, -и
синоксаль (синокс`аль) синокс`аль, -и
синолог (син`олог) син`олог, -а
синологический (синолог`ический) синолог`ический
синология (синол`огия) синол`огия, -и
синоним (син`оним) син`оним, -а
синонимика (синон`имика) синон`имика, -и
синонимический (синоним`ический) синоним`ический
синонимичность (синоним`ичность) синоним`ичность, -и
синонимичный (синоним`ичный) синоним`ичный; кр. ф. -чен, -чна
синонимия (синоним`ия) синоним`ия, -и
синопсис (син`опсис) син`опсис, -а
синоптик (син`оптик) син`оптик, -а
синоптика (син`оптика) син`оптика, -и
синоптист (синопт`ист) синопт`ист, -а (евангелист)
синоптический (синопт`ический) синопт`ический
синостоз (синост`оз) синост`оз, -а
синтагма (синт`агма) синт`агма, -ы
синтагматика (синтагм`атика) синтагм`атика, -и
синтагматический (синтагмат`ический) синтагмат`ический
синтаксис (с`интаксис) с`интаксис, -а
синтаксист (синтакс`ист) синтакс`ист, -а
синтаксический (синтакс`ический) синтакс`ический
синтаксически связанный (синтакс`ически св`язанный) синтакс`ически св`язанный
синтаксическо-интонационный (синтакс`ическо-интонаци`онный) синтакс`ическо-интонаци`онный
синтактика (синт`актика) синт`актика, -и
синтез (с`интез) с`интез, -а
синтезатор (синтез`атор) синтез`атор, -а
синтез-газ (с`интез-г`аз) с`интез-г`аз, -а
синтезирование (синтез`ирование) синтез`ирование, -я
синтезированный (синтез`ированный) синтез`ированный; кр. ф. -ан, -ана
синтезировать (синтез`ировать) синтез`ировать, -рую, -рует
синтезироваться (синтез`ироваться) синтез`ироваться, -руется
синтепон (синтеп`он) синтеп`он, -а
синтепоновый (синтеп`оновый) синтеп`оновый
синтетик (синт`етик) синт`етик, -а
синтетика (синт`етика) синт`етика, -и
синтетический (синтет`ический) синтет`ический
синтетичность (синтет`ичность) синтет`ичность, -и
синтетичный (синтет`ичный) синтет`ичный; кр. ф. -чен, -чна
синто (синт`о) синт`о, нескл., с.
синтоизм (синто`изм) синто`изм, -а
синтоист (синто`ист) синто`ист, -а
синтоистка (синто`истка) синто`истка, -и, р. мн. -ток
синтоистский (синто`истский) синто`истский
синтомицин (синтомиц`ин) синтомиц`ин, -а
синтомициновый (синтомиц`иновый) синтомиц`иновый
синтрон (синтр`он) синтр`он, -а (церк.)
синузия (син`узия) син`узия, -и
синуит (сину`ит) сину`ит, -а и синус`ит, -а
синус (с`инус) с`инус, -а
синус-верзус (с`инус-в`ерзус) с`инус-в`ерзус, -а
синусит (синус`ит) синус`ит, -а и сину`ит, -а
синусный (с`инусный) с`инусный
синусоида (синус`оида) синус`оида, -ы
синусоидальный (синусоид`альный) синусоид`альный
синфазный (синф`азный) синф`азный
синформа (синф`орма) синф`орма, -ы
синхондроз (синхондр`оз) синхондр`оз, -а
синхрогенератор (синхрогенер`атор) синхрогенер`атор, -а
синхроимпульс (синхро`импульс) синхро`импульс, -а
синхроконтакт (синхроконт`акт) синхроконт`акт, -а
синхромаркетинг (синхром`арк`етинг) синхром`арк`етинг, -а
синхрон (синхр`он) синхр`он, -а (синхрон- ность; синхронный перевод)
синхрона (синхр`она) синхр`она, -ы (астр.)
синхронизатор (синхрониз`атор) синхрониз`атор, -а
синхронизационный (синхронизаци`онный) синхронизаци`онный
синхронизация (синхрониз`ация) синхрониз`ация, -и
синхронизированный (синхрониз`ированный) синхрониз`ированный; кр. ф. -ан, -ана
синхронизировать (синхрониз`ировать) синхрониз`ировать, -рую, -рует
синхронизироваться (синхрониз`ироваться) синхрониз`ироваться, -руется
синхронизирующий (синхрониз`ирующий) синхрониз`ирующий
синхронизирующийся (синхрониз`ирующийся) синхрониз`ирующийся
синхронизм (синхрон`изм) синхрон`изм, -а
синхронист (синхрон`ист) синхрон`ист, -а
синхронистический (синхронист`ический) синхронист`ический
синхронистка (синхрон`истка) синхрон`истка, -и, р. мн. -ток
синхронический (синхрон`ический) синхрон`ический
синхроничность (синхрон`ичность) синхрон`ичность, -и
синхроничный (синхрон`ичный) синхрон`ичный; кр. ф. -чен, -чна
синхрония (синхрон`ия) синхрон`ия, -и
синхронно-импульсный (синхр`онно-`импульсный) синхр`онно-`импульсный
синхронность (синхр`онность) синхр`онность, -и
синхронный (синхр`онный) синхр`онный; кр. ф. -`онен, -`онна
синхроноскоп (синхроноск`оп) синхроноск`оп, -а
синхротрон (синхротр`он) синхротр`он, -а
синхротронный (синхротр`онный) синхротр`онный
синхрофазотрон (синхрофазотр`он) синхрофазотр`он, -а
синхрофазотронный (синхрофазотр`онный) синхрофазотр`онный
синхрофазоциклотрон (синхрофазоциклотр`он) синхрофазоциклотр`он, -а
синхрофазоциклотронный (синхрофазоциклотр`онный) синхрофазоциклотр`онный
синхроциклотрон (синхроциклотр`он) синхроциклотр`он, -а
синхроциклотронный (синхроциклотр`онный) синхроциклотр`онный
синцитий (синц`итий) синц`итий, -я
синъицюань (синъицю`ань) синъицю`ань, нескл., с. (восточное единоборство, воинское искусство)
синь (синь) синь, -и
синьга (синьг`а) синьг`а, -`и
синька (с`инька) с`инька, -и, р. мн. с`инек
синьор (синь`ор) синь`ор, -а (в Италии)
синьора (синь`ора) синь`ора, -ы (в Италии)
синьорина (синьор`ина) синьор`ина, -ы
синьория (синьор`ия) синьор`ия, -и (в средневековых итальянских городах)
синь-порох (синь-п`орох) синь-п`орох: ни синь-п`оро ха, синь-п`ороха н`ет (не ост`алось)
синьцзянский (синьцз`янский) синьцз`янский (от Синьцз`ян)
Синьцзян-Уйгурский автономный район (Синьцз`ян-Уйг`урский автон`омный рай`он) Синьцз`ян-Уйг`урский автон`омный рай`он (в Китае)
синэкология (синэкол`огия) синэкол`огия, -и
синэстрол (синэстр`ол) синэстр`ол, -а
синюха (син`юха) син`юха, -и
синюшка (син`юшка) син`юшка, -и, р. мн. -шек
синюшник (син`юшник) син`юшник, -а
синюшно-красный (син`юшно-кр`асный) син`юшно-кр`асный
синюшность (син`юшность) син`юшность, -и
синюшный (син`юшный) син`юшный; кр. ф. -шен, -шна
синяк (син`як) син`як, -`а
синячок (синяч`ок) синяч`ок, -чк`а
Синяя Борода (С`иняя Бород`а) С`иняя Бород`а (сказочный персонаж)
Синяя птица (С`иняя пт`ица) С`иняя пт`ица (сказочный персонаж, символ счастья)
Сион (Си`он) Си`он, -а (гора)
сион (си`он) си`он, -а (сосуд)
сионизм (сион`изм) сион`изм, -а
сионист (сион`ист) сион`ист, -а
сионистка (сион`истка) сион`истка, -и, р. мн. -ток
сионистский (сион`истский) сион`истский
сионский (си`онский) си`онский (от Си`он)
сип (сип) сип, -а
сипай (сип`ай) сип`ай, -я
сипайский (сип`айский) сип`айский
сипелка (сип`елка) сип`елка, -и, р. мн. -лок
сипение (сип`ение) сип`ение, -я
сипеть (сип`еть) сип`еть, сипл`ю, сип`ит
сипловатый (сиплов`атый) сиплов`атый
сиплость (с`иплость) с`иплость, -и
сиплый (с`иплый) с`иплый; кр. ф. сипл, -а
сипнувший (с`ипнувший) с`ипнувший
сипнуть (с`ипнуть) с`ипнуть, -ну, -нет; прош. с`ипнул и сип, с`ипла
сиповатость (сипов`атость) сипов`атость, -и
сиповатый (сипов`атый) сипов`атый
сиповка (сип`овка) сип`овка, -и, р. мн. -вок
сипота (сипот`а) сипот`а, -`ы
сипотца (сипотц`а) сипотц`а, -`ы, тв. -`ой
сипункулиды (сипункул`иды) сипункул`иды, -`ид, ед. -`ида, -ы
сипуха (сип`уха) сип`уха, -и
сир (сир) сир, -а
Сирано де Бержерак (Сиран`о де Бержер`ак) Сиран`о де Бержер`ак, -а
сирдар (сирд`ар) сирд`ар, -а (проводник в гималайских экспедициях)
сирен (с`ирен) с`ирен, -а (земноводное)
сирена (сир`ена) сир`ена, -ы
сиреневатый (сиренев`атый) сиренев`атый
сиреневод (сиренев`од) сиренев`од, -а
сиренево-синий (сир`енево-с`иний) сир`енево-с`иний
сиреневый (сир`еневый) сир`еневый
сиренный (сир`енный) сир`енный (к сир`ена)
сиреновые (с`иреновые) с`иреновые, -ых (к с`ирен)
сиреновые (сир`еновые) сир`еновые, -ых (к сир`ены)
сирены (сир`ены) сир`ены, -`ен (отряд водных млекопитающих)
сирень (сир`ень) сир`ень, -и
сиренька (сир`енька) сир`енька, -и
сиречь (с`ир`ечь) с`ир`ечь, союз
сириец (сир`иец) сир`иец, -`ийца, тв. -`ийцем
сирийка (сир`ийка) сир`ийка, -и, р. мн. -`иек
сирийский (сир`ийский) сир`ийский (от С`ирия)
сирийцы (сир`ийцы) сир`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
сирин (с`ирин) с`ирин, -а (мифол.); пт`ица с`ирин
Сирин (С`ирин) С`ирин, -а, тв. -ом: Ефр`ем С`ирин, Иса`ак С`ирин
сирингарий (сиринг`арий) сиринг`арий, -я
сирингомиелия (сирингомиел`ия) сирингомиел`ия, -и
сиринкс (с`иринкс) с`иринкс, -а
сириометр (сириом`етр) сириом`етр, -а
Сириус (С`ириус) С`ириус, -а
сирокко (сир`окко) сир`окко, нескл., м.
сироп (сир`оп) сир`оп, -а и -у
сиропный (сир`опный) сир`опный
сироповый (сир`оповый) сир`оповый
сиропчик (сир`опчик) сир`опчик, -а и -у
сирость (с`ирость) с`ирость, -и
сирота (сирот`а) сирот`а, -`ы, мн. -`оты, -`от, м. и ж.
сиротеть (сирот`еть) сирот`еть, -`ею, -`еет
сиротина (сирот`ина) сирот`ина, -ы, м. и ж.
сиротинка (сирот`инка) сирот`инка, -и, р. мн. -нок, м. и ж.
сиротиночка (сирот`иночка) сирот`иночка, -и, р. мн. -чек, м. и ж.
сиротинушка (сирот`инушка) сирот`инушка, -и, р. мн. -шек, м. и ж.
сиротить (сирот`ить) сирот`ить, -оч`у, -от`ит
сиротка (сир`отка) сир`отка, -и, р. мн. -ток, м. и ж.
сиротливость (сиротл`ивость) сиротл`ивость, -и
сиротливый (сиротл`ивый) сиротл`ивый
сиротский (сир`отский) сир`отский
сиротство (сир`отство) сир`отство, -а
сиротствовать (сир`отствовать) сир`отствовать, -твую, -твует
сиртаки (сирт`аки) сирт`аки, нескл., м. и с.
сирый (с`ирый) с`ирый; кр. ф. сир, с`ир`а, с`иро
сисаль (сис`аль) сис`аль, -я и сиз`аль, -я
сисла (с`исла) с`исла, -ы
с исподу (с исп`оду) с исп`оду
сисситий (сисс`итий) сисс`итий, -я
система (сист`ема) сист`ема, -ы
систематизатор (систематиз`атор) систематиз`атор, -а
систематизация (систематиз`ация) систематиз`ация, -и
систематизирование (систематиз`ирование) систематиз`ирование, -я
систематизированный (систематиз`ированный) систематиз`ированный; кр. ф. -ан, -ана
систематизировать (систематиз`ировать) систематиз`ировать, -рую, -рует
систематизироваться (систематиз`ироваться) систематиз`ироваться, -руется
систематик (систем`атик) систем`атик, -а
систематика (систем`атика) систем`атика, -и
систематический (системат`ический) системат`ический
систематичность (системат`ичность) системат`ичность, -и
систематичный (системат`ичный) системат`ичный; кр. ф. -чен, -чна
системка (сист`емка) сист`емка, -и, р. мн. -мок
системно-функциональный (сист`емно-функцион`альный) сист`емно-функцион`альный
системно обусловленный (сист`емно обусл`овленный) сист`емно обусл`овленный
системно-структурный (сист`емно-структ`урный) сист`емно-структ`урный
системно-типологический (сист`емно-типолог`ический) сист`емно-типолог`ический
системно-языковой (сист`емно-языков`ой) сист`емно-языков`ой
системный (сист`емный) сист`емный; кр. ф. -мен, -мна
системообразующий (системообраз`ующий) системообраз`ующий
системотехник (системот`ехник) системот`ехник, -а
системотехника (системот`ехника) системот`ехника, -и
системотехнический (системотехн`ический) системотехн`ический
систола (с`истола) с`истола, -ы
систолический (систол`ический) систол`ический
сиська (с`иська) с`иська, -и, р. мн. с`исек
сися (с`ися) с`ися, -и
ситалл (сит`алл) сит`алл, -а
ситалловый (сит`алловый) сит`алловый
ситаллургический (ситаллург`ический) ситаллург`ический
ситаллургия (ситалл`ург`ия) ситалл`ург`ия, -и
ситар (сит`ар) сит`ар, -а
ситец (с`итец) с`итец, с`итца и с`итцу, тв. с`итцем, р. мн. с`итцев
ситечко (с`итечко) с`итечко, -а, мн. -чки, -чек
Сити (С`ити) С`ити, нескл., м. и с.
ситник (с`итник) с`итник, -а
ситниковые (с`итниковые) с`итниковые, -ых
ситничек (с`итничек) с`итничек, -чка
ситный (с`итный) с`итный
ситняг (ситн`яг) ситн`яг, -а
сито (с`ито) с`ито, -а
ситовейка (ситов`ейка) ситов`ейка, -и, р. мн. -`еек
ситовидный (ситов`идный) ситов`идный (ситов`идные кл`етки, тр`убки)
ситовина (сит`ов`ина) сит`ов`ина, -ы
ситовник (сит`овник) сит`овник, -а
ситовой (ситов`ой) ситов`ой и с`итовый
ситовый (с`итовый) с`итовый и ситов`ой
ситочный (с`иточный) с`иточный
ситро (ситр`о) ситр`о, нескл., с.
ситроен (ситро`ен) ситро`ен, -а (автомобиль)
ситуативность (ситуат`ивность) ситуат`ивность, -и
ситуативный (ситуат`ивный) ситуат`ивный; кр. ф. -вен, -вна
ситуационный (ситуаци`онный) ситуаци`онный
ситуация (ситу`ация) ситу`ация, -и
ситула (с`итула) с`итула, -ы
ситце (с`итце) с`итце, -а, р. мн. с`итец и с`итцев
ситцевый (с`итцевый) с`итцевый
ситцекрасильный (ситцекрас`ильный) ситцекрас`ильный
ситценабивной (ситценабивн`ой) ситценабивн`ой
ситцепечатание (ситцепеч`атание) ситцепеч`атание, -я
ситцепечатный (ситцепеч`атный) ситцепеч`атный
ситчик (с`итчик) с`итчик, -а и -у
сиф (сиф) сиф, неизм. и нескл., с. (вид сделки; фин.)
сифилидолог (сифилид`олог) сифилид`олог, -а
сифилидологический (сифилидолог`ический) сифилидолог`ический
сифилидология (сифилидол`огия) сифилидол`огия, -и
сифилиды (сифил`иды) сифил`иды, -`ид, ед. -`ида, -ы
сифилис (с`ифилис) с`ифилис, -а
сифилитик (сифил`итик) сифил`итик, -а
сифилитический (сифилит`ический) сифилит`ический
сифилитичка (сифилит`ичка) сифилит`ичка, -и, р. мн. -чек
сифилома (сифил`ома) сифил`ома, -ы
сифон (сиф`он) сиф`он, -а
сифонный (сиф`онный) сиф`онный
сифоновый (сиф`оновый) сиф`оновый
сифонофоры (сифоноф`оры) сифоноф`оры, -`ор, ед. -ф`ора, -ы
сихотэ-алиньский (сихот`э-ал`иньский) сихот`э-ал`иньский (от Сихот`э-Ал`инь)
сицилиана (сицили`ана) сицили`ана, -ы (муз.)
сицилиец (сицил`иец) сицил`иец, -`ийца, тв. -`ийцем
сицилийка (сицил`ийка) сицил`ийка, -и, р. мн. -`иек
сицилийский (сицил`ийский) сицил`ийский (от Сиц`илия)
сицилийцы (сицил`ийцы) сицил`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Си-эн-эн (Си-эн-`эн) Си-эн-`эн, нескл., ж.
сиэтлец (си`этлец) си`этлец, -льца, тв. -льцем
сиэтлский (си`этлский) си`этлский (от Си`этл)
сиэтльцы (си`этльцы) си`этльцы, -ев, ед. -лец, -льца, тв. -льцем
сиюминутность (сиюмин`утность) сиюмин`утность, -и
сиюминутный (сиюмин`утный) сиюмин`утный; кр. ф. -тен, -тна
сию минуту (си`ю мин`уту) си`ю мин`уту
сиюсекундный (сиюсек`ундный) сиюсек`ундный
сию секунду (си`ю сек`унду) си`ю сек`унду
сия (си`я) си`я (форма местоим. сей)
сияние (си`яние) си`яние, -я
сиятельный (си`ятельный) си`ятельный
сиятельство (си`ятельство) си`ятельство, -а
сиять (си`ять) си`ять, си`яю, си`яет
сияющий (си`яющий) си`яющий
скабиоза (скаби`оза) скаби`оза, -ы
скабрёзничать (скабрёзничать) скабрёзничать, -аю, -ает
скабрёзность (скабрёзность) скабрёзность, -и
скабрёзный (скабрёзный) скабрёзный; кр. ф. -зен, -зна
скадрированный (скадр`ированный) скадр`ированный; кр. ф. -ан, -ана
скадрировать (скадр`ировать) скадр`ировать, -`ирую, -`ирует
скаженный (скаж`енный) скаж`енный
сказ (сказ) сказ, -а
сказание (сказ`ание) сказ`ание, -я
сказанный (ск`азанный) ск`азанный; кр. ф. -ан, -ана
сказано (ск`азано) ск`азано - сд`елано
сказануть (сказан`уть) сказан`уть, -н`у, -нёт
сказать (сказ`ать) сказ`ать, скаж`у, ск`ажет
сказаться (сказ`аться) сказ`аться, скаж`усь, ск`ажется
сказитель (сказ`итель) сказ`итель, -я
сказительница (сказ`ительница) сказ`ительница, -ы, тв. -ей
сказительский (сказ`ительский) сказ`ительский
сказка (ск`азка) ск`азка, -и, р. мн. -зок
сказовость (ск`азовость) ск`азовость, -и
сказовый (ск`азовый) ск`азовый
сказочка (ск`азочка) ск`азочка, -и, р. мн. -чек
сказочник (ск`азочник) ск`азочник, -а
сказочница (ск`азочница) ск`азочница, -ы, тв. -ей
сказочность (ск`азочность) ск`азочность, -и
сказочный (ск`азочный) ск`азочный; кр. ф. -чен, -чна
сказуемое (сказ`уемое) сказ`уемое, -ого
сказуемостный (сказ`уемостный) сказ`уемостный
сказуемость (сказ`уемость) сказ`уемость, -и
сказуемый (сказ`уемый) сказ`уемый: неуд`обь сказ`уемый
сказывать (ск`азывать) ск`азывать, -аю, -ает
сказываться (ск`азываться) ск`азываться, -аюсь, -ается
скайтерьер (скайтерь`ер) скайтерь`ер, -а
скак (скак) скак: на скак`у, на всём (на п`олном) скак`у
скакалка (скак`алка) скак`алка, -и, р. мн. -лок
скакалочка (скак`алочка) скак`алочка, -и, р. мн. -чек
скакание (скак`ание) скак`ание, -я
скакануть (скакан`уть) скакан`уть, -н`у, -нёт
скакательный (скак`ательный) скак`ательный
скакать (скак`ать) скак`ать, скач`у, ск`ачет
скакнуть (скакн`уть) скакн`уть, -н`у, -нёт
скаковой (скаков`ой) скаков`ой
с какой стати (с как`ой ст`ати) с как`ой ст`ати
скакун (скак`ун) скак`ун, -`а
скакунок (скакун`ок) скакун`ок, -нк`а
скакунчик (скак`унчик) скак`унчик, -а
скакунья (скак`унья) скак`унья, -и, р. мн. -ний
скала (скал`а) скал`а, -`ы, мн. ск`алы, скал
скаламбурить (скаламб`урить) скаламб`урить, -рю, -рит
скалдырник (скалд`ырник) скалд`ырник, -а
скалдырница (скалд`ырница) скалд`ырница, -ы, тв. -ей
скалдырничать (скалд`ырничать) скалд`ырничать, -аю, -ает
скалдырнический (скалд`ырнический) скалд`ырнический
скалдырничество (скалд`ырничество) скалд`ырничество, -а
скалистость (скал`истость) скал`истость, -и
Скалистые горы (Скал`истые г`оры) Скал`истые г`оры (в Канаде)
скалистый (скал`истый) скал`истый
скалить (ск`алить) ск`алить, -лю, -лит
скалиться (ск`алиться) ск`алиться, -люсь, -лится
скалка (ск`алка) ск`алка, -и, р. мн. -лок
скалодром (скалодр`ом) скалодр`ом, -а
скалозуб (скалоз`уб) скалоз`уб, -а (зубоскал) ; но: Скалоз`уб, - а (лит. персонаж)
скалозубовский (скалоз`убовский) скалоз`убовский (от Скалоз`уб)
скалозубство (скалоз`убство) скалоз`убство, -а
скалолаз (скалол`аз) скалол`аз, -а
скалолазание (скалол`азание) скалол`азание, -я
скалолаз-монтажник (скалол`аз-монт`ажник) скалол`аз-монт`ажник, скалол`аза-монт`ажника
скалочка (ск`алочка) ск`алочка, -и, р. мн. -чек
скалывание (ск`алывание) ск`алывание, -я
скалывать (ск`алывать) ск`алывать, -аю, -ает
скалываться (ск`алываться) ск`алываться, -ается
скальд (скальд) скальд, -а
скальдический (скальд`ический) скальд`ический
скалькированный (скальк`ированный) скальк`ированный; кр. ф. -ан, -ана
скалькировать (скальк`ировать) скальк`ировать, -рую, -рует
скалькулированный (скалькул`ированный) скалькул`ированный; кр. ф. -ан, -ана
скалькулировать (скалькул`ировать) скалькул`ировать, -рую, -рует
скальный (ск`альный) ск`альный
скальп (скальп) скальп, -а
скальпель (ск`альпель) ск`альпель, -я
скальпирование (скальп`ирование) скальп`ирование, -я
скальпированный (скальп`ированный) скальп`ированный; кр. ф. -ан, -ана
скальпировать (скальп`ировать) скальп`ировать, -рую, -рует
скаляр (скал`яр) скал`яр, -а
скалярия (скал`ярия) скал`ярия, -и
скалярный (скал`ярный) скал`ярный
скалящий (ск`алящий) ск`алящий
скалящийся (ск`алящийся) ск`алящийся
скамеечка (скам`еечка) скам`еечка, -и, р. мн. -чек
скамеечный (скам`еечный) скам`еечный
скамейка (скам`ейка) скам`ейка, -и, р. мн. -`еек
скамья (скамь`я) скамь`я, -`и, мн. ск`амь`и, скам`ей, ск`амь`ям
сканворд (сканв`орд) сканв`орд, -а
скандал (сканд`ал) сканд`ал, -а
скандализированный (скандализ`ированный) скандализ`ированный; кр. ф. -ан, -ана
скандализировать (скандализ`ировать) скандализ`ировать, -рую, -рует
скандализироваться (скандализ`ироваться) скандализ`ироваться, -руюсь, -руется
скандализованный (скандализ`ованный) скандализ`ованный; кр. ф. -ан, -ана
скандализовать (скандализов`ать) скандализов`ать, -з`ую, -з`ует
скандализоваться (скандализов`аться) скандализов`аться, -з`уюсь, -з`уется
скандалист (скандал`ист) скандал`ист, -а
скандалистка (скандал`истка) скандал`истка, -и, р. мн. -ток
скандалить (сканд`алить) сканд`алить, -лю, -лит
скандалиться (сканд`алиться) сканд`алиться, -люсь, -лится
скандалище (сканд`алище) сканд`алище, -а, мн. -а и -и, -ищ, м.
скандальничать (сканд`альничать) сканд`альничать, -аю, -ает
скандально известный (сканд`ально изв`естный) сканд`ально изв`естный
скандальность (сканд`альность) сканд`альность, -и
скандальный (сканд`альный) сканд`альный; кр. ф. -лен, -льна
скандальчик (сканд`альчик) сканд`альчик, -а
скандалящий (сканд`алящий) сканд`алящий
скандалящийся (сканд`алящийся) сканд`алящийся
с кандибобером (с кандиб`обером) с кандиб`обером
скандиевый (ск`андиевый) ск`андиевый
скандий (ск`андий) ск`андий, -я
скандинавизм (скандинав`изм) скандинав`изм, -а
скандинавист (скандинав`ист) скандинав`ист, -а
скандинавистика (скандинав`истика) скандинав`истика, -и
Скандинавия (Скандин`авия) Скандин`авия, -и
скандинавка (скандин`авка) скандин`авка, -и, р. мн. -вок
Скандинавские страны (Скандин`авские стр`аны) Скандин`авские стр`аны
скандинавский (скандин`авский) скандин`авский
Скандинавский полуостров (Скандин`авский полу`остров) Скандин`авский полу`остров
скандинавы (скандин`авы) скандин`авы, -ов, ед. -н`ав, -а
скандирование (сканд`ирование) сканд`ирование, -я
скандированный (сканд`ированный) сканд`ированный; кр. ф. -ан, -ана
скандировать (сканд`ировать) сканд`ировать, -рую, -рует
скандироваться (сканд`ироваться) сканд`ироваться, -руется
скандировка (скандир`овка) скандир`овка, -и
сканер (ск`анер) ск`анер, -а
сканерный (ск`анерный) ск`анерный
сканец (ск`анец) ск`анец, -нца, тв. -нцем, р. мн. -нцев
сканирование (скан`ирование) скан`ирование, -я
сканированный (скан`ированный) скан`ированный; кр. ф. -ан, -ана
сканировать (скан`ировать) скан`ировать, -рую, -рует
сканироваться (скан`ироваться) скан`ироваться, -руется
сканирующий (скан`ирующий) скан`ирующий
сканирующийся (скан`ирующийся) скан`ирующийся
сканограмма (сканогр`амма) сканогр`амма, -ы
скансен (ск`ансен) ск`ансен, -а (музей под открытым небом)
сканщик (ск`анщик) ск`анщик, -а (от скань)
сканый (ск`аный) ск`аный
скань (скань) скань, -и
сканье (ск`анье) ск`анье, -я и сканьё, -`я
скапливание (ск`апливание) ск`апливание, -я
скапливать (ск`апливать) ск`апливать, -аю, -ает
скапливаться (ск`апливаться) ск`апливаться, -ается
скаполит (скапол`ит) скапол`ит, -а
скаполитовый (скапол`итовый) скапол`итовый
скапотировать (скапот`ировать) скапот`ировать, -рую, -рует
скапуститься (скап`уститься) скап`уститься, -`ущусь, -`устится
скапутиться (скап`утиться) скап`утиться, -`учусь, -`утится
скапывать (ск`апывать) ск`апывать, -аю, -ает
скапываться (ск`апываться) ск`апываться, -ается
скарабей (скараб`ей) скараб`ей, -я
скарб (скарб) скарб, -а
скарбишко (скарб`ишко) скарб`ишко, -а и -и
скарбник (ск`арбник) ск`арбник, -а
скарбница (ск`арбница) ск`арбница, -ы, тв. -ей
скарбничий (ск`арбничий) ск`арбничий, -его
скарбовый (ск`арбовый) ск`арбовый
скаред (ск`аред) ск`аред, -а, м. и ск`ареда, -ы, м. и ж.
скареда (ск`ареда) ск`ареда, -ы, м. и ж. и ск`аред, -а, м.
скаредник (ск`аредник) ск`аредник, -а
скаредница (ск`аредница) ск`аредница, -ы, тв. -ей
скаредничать (ск`аредничать) ск`аредничать, -аю, -ает
скаредность (ск`аредность) ск`аредность, -и
скаредный (ск`аредный) ск`аредный; кр. ф. -ден, -дна
скарификатор (скарифик`атор) скарифик`атор, -а
скарификация (скарифик`ация) скарифик`ация, -и
скарифицированный (скарифиц`ированный) скарифиц`ированный; кр. ф. -ан, -ана
скарифицировать (скарифиц`ировать) скарифиц`ировать, -рую, -рует
скарифицироваться (скарифиц`ироваться) скарифиц`ироваться, -руется
скарлатина (скарлат`ина) скарлат`ина, -ы
скарлатинный (скарлат`инный) скарлат`инный
скарлатинозный (скарлатин`озный) скарлатин`озный
скармливание (ск`армливание) ск`армливание, -я
скармливать (ск`армливать) ск`армливать, -аю, -ает
скармливаться (ск`армливаться) ск`армливаться, -ается
скарн (скарн) скарн, -а
скарновый (ск`арновый) ск`арновый
скарпель (скарп`ель) скарп`ель, -я
скат (скат) скат, -а
скатанность (ск`атанность) ск`атанность, -и
скатанный (ск`атанный) ск`атанный; кр. ф. -ан, -ана
скатапультировать (скатапульт`ировать) скатапульт`ировать, -рую, -рует
скатапультироваться (скатапульт`ироваться) скатапульт`ироваться, -руюсь, -руется
скатать (скат`ать) скат`ать, -`аю, -`ает
скататься (скат`аться) скат`аться, -`аюсь, -`ается
скатёрка (скатёрка) скатёрка, -и, р. мн. -рок
скатёрочка (скатёрочка) скатёрочка, -и, р. мн. -чек
скатертный (ск`атертный) ск`атертный
скатерть (ск`атерть) ск`атерть, -и, мн. -и, -`ей
скатерть-самобранка (ск`атерть-самобр`анка) ск`атерть-самобр`анка, ск`атерти-самобр`анки
скатить (скат`ить) скат`ить, скач`у, ск`атит
скатиться (скат`иться) скат`иться, скач`усь, ск`атится
скатка (ск`атка) ск`атка, -и, р. мн. -ток
скатный (ск`атный) ск`атный
скатол (скат`ол) скат`ол, -а
с катушек (с кат`ушек) с кат`ушек
скатывание (ск`атывание) ск`атывание, -я
скатывать (ск`атывать) ск`атывать, -аю, -ает
скатываться (ск`атываться) ск`атываться, -аюсь, -ается
скатыш (ск`атыш) ск`атыш, -а, тв. -ем
скать (скать) скать, ску, скёт (крутить, свивать, устар.)
скаут (ск`аут) ск`аут, -а
скаутизм (скаут`изм) скаут`изм, -а
скаутинг (ск`аутинг) ск`аутинг, -а
скаутинг-агентство (ск`аутинг-аг`ентство) ск`аутинг-аг`ентство, -а
скаутский (ск`аутский) ск`аутский
скафандр (скаф`андр) скаф`андр, -а
скафандровый (скаф`андровый) скаф`андровый
скафандростроение (скафандростро`ение) скафандростро`ение, -я
скафокефалия (скафокеф`алия) скафокеф`алия, -и и скафоцеф`алия, -и
скачанный (ск`ачанный) ск`ачанный; кр. ф. -ан, -ана (от скач`ать)
скачать (скач`ать) скач`ать, -`аю, -`ает
скаченный (ск`аченный) ск`аченный; кр. ф. -ен, -ена (от скат`ить)
скачивать (ск`ачивать) ск`ачивать, -аю, -ает (к скач`ать)
скачиваться (ск`ачиваться) ск`ачиваться, -ается (к скач`ать)
скачка (ск`ачка) ск`ачка, -и
скачки (ск`ачки) ск`ачки, -чек (состязание)
скачковый (скачк`овый) скачк`овый
скачкообразность (скачкообр`азность) скачкообр`азность, -и
скачкообразный (скачкообр`азный) скачкообр`азный; кр. ф. -зен, -зна
скачок (скач`ок) скач`ок, -чк`а
скачущий (ск`ачущий) ск`ачущий
скашивание (ск`ашивание) ск`ашивание, -я
скашивать (ск`ашивать) ск`ашивать, -аю, -ает
скашиваться (ск`ашиваться) ск`ашиваться, -ается
скащивать (ск`ащивать) ск`ащивать, -аю, -ает
скащиваться (ск`ащиваться) ск`ащиваться, -ается
СКБ (СКБ) СКБ [эскаб`э], нескл., с. (сокр.: специальное конструкторское бюро)
СКВ (СКВ) СКВ [эскав`э], нескл., ж. (сокр.: свободно конвертируемая валюта)
сквадрист (сквадр`ист) сквадр`ист, -а
скважина (скв`ажина) скв`ажина, -ы
скважинка (скв`ажинка) скв`ажинка, -и, р. мн. -нок
скважинный (скв`ажинный) скв`ажинный
скважистость (скв`ажистость) скв`ажистость, -и
скважистый (скв`ажистый) скв`ажистый
скважность (скв`ажность) скв`ажность, -и
скважный (скв`ажный) скв`ажный
сквайр (сквайр) сквайр, -а и эскв`айр, -а
сквалыга (сквал`ыга) сквал`ыга, -и, м. и ж.
сквалыжник (сквал`ыжник) сквал`ыжник, -а
сквалыжница (сквал`ыжница) сквал`ыжница, -ы, тв. -ей
сквалыжничать (сквал`ыжничать) сквал`ыжничать, -аю, -ает
сквалыжнический (сквал`ыжнический) сквал`ыжнический
сквалыжничество (сквал`ыжничество) сквал`ыжничество, -а
сквалыжный (сквал`ыжный) сквал`ыжный
сквасить (скв`асить) скв`асить, -`ашу, -`асит
скваситься (скв`аситься) скв`аситься, -`асится
скваттер (скв`аттер) скв`аттер, -а (фермер, захвативший свободный участок земли, ист.)
скваттерский (скв`аттерский) скв`аттерский (от скв`аттер)
скваттерство (скв`аттерство) скв`аттерство, -а
сквашенный (скв`ашенный) скв`ашенный; кр. ф. -ен, -ена
сквашиваемость (скв`ашиваемость) скв`ашиваемость, -и
сквашивание (скв`ашивание) скв`ашивание, -я
сквашивать (скв`ашивать) скв`ашивать, -аю, -ает
сквашиваться (скв`ашиваться) скв`ашиваться, -ается
сквер (сквер) сквер, -а
скверик (скв`ерик) скв`ерик, -а
скверна (скв`ерна) скв`ерна, -ы
сквернавец (скверн`авец) скверн`авец, -вца, тв. -вцем, р. мн. -вцев
сквернавка (скверн`авка) скверн`авка, -и, р. мн. -вок
сквернейший (скверн`ейший) скверн`ейший
скверненький (скв`ерненький) скв`ерненький
сквернить (скверн`ить) скверн`ить, -н`ю, -н`ит
скверно (скв`ерно) скв`ерно, нареч. и в знач. сказ.
сквернослов (скверносл`ов) скверносл`ов, -а
сквернословие (скверносл`овие) скверносл`овие, -я
сквернословить (скверносл`овить) скверносл`овить, -влю, -вит
сквернословка (скверносл`овка) скверносл`овка, -и, р. мн. -вок
сквернословящий (скверносл`овящий) скверносл`овящий
скверность (скв`ерность) скв`ерность, -и
скверный (скв`ерный) скв`ерный; кр. ф. -рен, -рн`а, -рно, скв`ерн`ы
сквитанный (скв`итанный) скв`итанный; кр. ф. -ан, -ана
сквитать (сквит`ать) сквит`ать, -`аю, -`ает
сквитаться (сквит`аться) сквит`аться, -`аюсь, -`ается
сквитывать (скв`итывать) скв`итывать, -аю, -ает
сквитываться (скв`итываться) скв`итываться, -аюсь, -ается
сквозистый (сквоз`истый) сквоз`истый
сквозить (сквоз`ить) сквоз`ить, -`ит
сквозной (сквозн`ой) сквозн`ой
сквозняк (сквозн`як) сквозн`як, -`а
сквознячок (сквозняч`ок) сквозняч`ок, -чк`а
сквозь (сквозь) сквозь, предлог
скворец (сквор`ец) сквор`ец, -рц`а, тв. -рц`ом, р. мн. -рц`ов
скворечий (сквор`ечий) сквор`ечий, -ья, -ье
скворечник (сквор`ечник) сквор`ечник, -а
скворечница (сквор`ечница) сквор`ечница, -ы, тв. -ей
скворечный (сквор`ечный) сквор`ечный
скворечня (сквор`ечня) сквор`ечня, -и, р. мн. -чен
скворушка (скв`орушка) скв`орушка, -и, р. мн. -шек, м.
скворцовый (скворц`овый) скворц`овый
скворчать (скворч`ать) скворч`ать, -ч`ит
скворчиный (скворч`иный) скворч`иный
скворчиха (скворч`иха) скворч`иха, -и
скворчонок (скворч`онок) скворч`онок, -нка, мн. -ч`ата, -ч`ат
сквот (сквот) сквот, -а
сквоттер (скв`оттер) скв`оттер, -а (бездомный, самовольно вселившийся в пустующий дом, квартиру; то же, что скваттер)
сквоттерский (скв`оттерский) скв`оттерский (от скв`оттер)
сквош (сквош) сквош, -а, тв. -ем
скеб (скеб) скеб, -а
скейт (скейт) скейт, -а
скейтборд (ск`ейтб`орд) ск`ейтб`орд, -а
скейтбординг (скейтб`ординг) скейтб`ординг, -а
скейтбордист (скейтборд`ист) скейтборд`ист, -а
скейтбордистка (скейтборд`истка) скейтборд`истка, -и, р. мн. -ток
скейтер (ск`ейтер) ск`ейтер, -а
скейтист (скейт`ист) скейт`ист, -а
скелет (скел`ет) скел`ет, -а
скелетный (скел`етный) скел`етный
скелетон (ск`елет`он) ск`елет`он, -а (спорт.)
скелетообразный (скелетообр`азный) скелетообр`азный; кр. ф. -зен, -зна
скелетообразующий (скелетообраз`ующий) скелетообраз`ующий
скелетоподобный (скелетопод`обный) скелетопод`обный; кр. ф. -бен, -бна
с кем ни попадя (с к`ем ни п`опадя) с к`ем ни п`опадя
с кем попало (с к`ем поп`ало) с к`ем поп`ало
с кем с кем (с к`ем с к`ем) с к`ем с к`ем (уж с к`ем с к`ем, а с н`им м`ы пол`адим; также при переспросе)
скена (ск`ена) ск`ена, -ы (в древнегреческом театре)
скепсис (ск`епсис) ск`епсис, -а
скептик (ск`ептик) ск`ептик, -а
скептицизм (скептиц`изм) скептиц`изм, -а
скептический (скепт`ический) скепт`ический
скептичность (скепт`ичность) скепт`ичность, -и
скептичный (скепт`ичный) скепт`ичный; кр. ф. -чен, -чна
скептрон (скептр`он) скептр`он, -а и сцептр`он, -а
скерда (ск`ерда) ск`ерда, -ы (растение)
скерцино (скерц`ино) скерц`ино, нескл., с.
скерциозный (скерци`озный) скерци`озный и скерц`озный
скерцо (ск`ерцо) ск`ерцо, нескл., с.
скерцозный (скерц`озный) скерц`озный и скерци`озный
скет (скет) скет, -а
скетинг-ринк (ск`етинг-р`инк) ск`етинг-р`инк, -а
скетч (скетч) скетч, -а, тв. -ем
скиаскопический (скиаскоп`ический) скиаскоп`ический
скиаскопия (скиаскоп`ия) скиаскоп`ия, -и
скиатрон (скиатр`он) скиатр`он, -а
скибоб (ск`иб`об) ск`иб`об, -а
скид (скид) скид, -а (тара)
скиданный (ск`иданный) ск`иданный; кр. ф. -ан, -ана
скидать (скид`ать) скид`ать, -`аю, -`ает
скидаться (скид`аться) скид`аться, -`ается
скидка (ск`идка) ск`идка, -и, р. мн. -док
скидной (скидн`ой) скидн`ой
скидывание (ск`идывание) ск`идывание, -я
скидывать (ск`идывать) ск`идывать, -аю, -ает
скидываться (ск`идываться) ск`идываться, -аюсь, -ается
скиксованный (скикс`ованный) скикс`ованный; кр. ф. -ан, -ана
скиксовать (скиксов`ать) скиксов`ать, -с`ую, -с`ует
скиммия (ск`иммия) ск`иммия, -и
скин (скин) скин, -а и -`а
скиния (ск`иния) ск`иния, -и
скинутый (ск`инутый) ск`инутый
скинуть (ск`инуть) ск`инуть, -ну, -нет
скинуться (ск`инуться) ск`инуться, -нусь, -нется
скинхед (скинх`ед) скинх`ед, -а
скин-эффект (скин-эфф`ект) скин-эфф`ект, -а
скип (скип) скип, -а
скипаться (скип`аться) скип`аться, -`ается
скипетр (ск`ипетр) ск`ипетр, -а
скипеться (скип`еться) скип`еться, -п`ится
скипидар (скипид`ар) скипид`ар, -а и -у
скипидарить (скипид`арить) скипид`арить, -рю, -рит
скипидариться (скипид`ариться) скипид`ариться, -рюсь, -рится
скипидарно-канифольный (скипид`арно-каниф`ольный) скипид`арно-каниф`ольный
скипидарный (скипид`арный) скипид`арный
скиповой (скипов`ой) скипов`ой и ск`иповый
скиповый (ск`иповый) ск`иповый и скипов`ой
скирд (скирд) скирд, -`а, мн. -`ы, -`ов и скирд`а, -`ы, мн. ск`ирд`ы, скирд, ск`ирд`ам
скирда (скирд`а) скирд`а, -`ы, мн. ск`ирд`ы, скирд, ск`ирд`ам и скирд, -`а, мн. -`ы, -`ов
скирдный (ск`ирдный) ск`ирдный
скирдовальный (скирдов`альный) скирдов`альный
скирдовальщик (скирдов`альщик) скирдов`альщик, -а
скирдовальщица (скирдов`альщица) скирдов`альщица, -ы, тв. -ей
скирдование (скирдов`ание) скирдов`ание, -я
скирдованный (скирд`ованный) скирд`ованный; кр. ф. -ан, -ана
скирдовать (скирдов`ать) скирдов`ать, -д`ую, -д`ует
скирдоваться (скирдов`аться) скирдов`аться, -д`уется
скирдовка (скирд`овка) скирд`овка, -и
скирдоправ (скирдопр`ав) скирдопр`ав, -а
скирдорез (скирдор`ез) скирдор`ез, -а
скирдоукладчик (скирдоукл`адчик) скирдоукл`адчик, -а
скирр (скирр) скирр, -а
скисание (скис`ание) скис`ание, -я
скисать (скис`ать) скис`ать, -`аю, -`ает
скисаться (скис`аться) скис`аться, -`ается
с кислецой (с кислец`ой) с кислец`ой
скиснуть (ск`иснуть) ск`иснуть, -ну, -нет; прош. ск`ис), ск`исла)
скиснуться (ск`иснуться) ск`иснуться, -нется; прош. ск`исся), ск`ислась)
скисший (ск`исший) ск`исший
скисшийся (ск`исшийся) ск`исшийся
скит (скит) скит, -`а, предл. в скит`у (монастырь)
скиталец (скит`алец) скит`алец, -льца, тв. -льцем, р. мн. -льцев
скиталица (скит`алица) скит`алица, -ы, тв. -ей
скитальческий (скит`альческий) скит`альческий
скитальчество (скит`альчество) скит`альчество, -а
скитание (скит`ание) скит`ание, -я
скитаться (скит`аться) скит`аться, -`аюсь, -`ается
скитник (ск`итник) ск`итник, -а
скитница (ск`итница) ск`итница, -ы, тв. -ей
скитнический (ск`итнический) ск`итнический
скитоначальник (скитонач`альник) скитонач`альник, -а
скитский (ск`итский) ск`итский
скиф (скиф) скиф, -а (лодка)
скифо-сарматский (ск`ифо-сарм`атский) ск`ифо-сарм`атский
скифский (ск`ифский) ск`ифский
скифство (ск`ифство) ск`ифство, -а
скифы (ск`ифы) ск`ифы, -ов, ед. скиф, -а (древние племена)
скицирование (скиц`ирование) скиц`ирование, -я
скицированный (скиц`ированный) скиц`ированный; кр. ф . -ан, -ана
скицировать (скиц`ировать) скиц`ировать, -рую, -рует
скицироваться (скиц`ироваться) скиц`ироваться, -руется
склабиться (скл`абиться) скл`абиться, -блюсь, -бится
склаваж (склав`аж) склав`аж, -а, тв. -ем
склад (склад) склад 1, -а (хранилище; образ мыслей и привычек)
склад (склад) склад 2, -а и -у (слаженность, толк)
склад (склад) склад 3: чит`ать по склад`ам
склад-база (скл`ад-б`аза) скл`ад-б`аза, скл`ада-б`азы
складенец (складен`ец) складен`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
складень (скл`адень) скл`адень, -дня
складирование (склад`ирование) склад`ирование, -я
складированный (склад`ированный) склад`ированный; кр. ф. -ан, -ана
складировать (склад`ировать) склад`ировать, -рую, -рует
складироваться (склад`ироваться) склад`ироваться, -руется
складка (скл`адка) скл`адка, -и, р. мн. -док
складкообразование (складкообразов`ание) складкообразов`ание, -я
складненький (скл`адненький) скл`адненький
складник (скл`адник) скл`адник, -а (ист.)
складничество (скл`адничество) скл`адничество, -а
складной (складн`ой) складн`ой (складывающийся)
складность (скл`адность) скл`адность, -и
складный (скл`адный) скл`адный; кр. ф. -`аден, -`адн`а, -`адно (ладный)
складочка (скл`адочка) скл`адочка, -и, р. мн. -чек
складочный (скл`адочный) скл`адочный
склад-распределитель (скл`ад-распредел`итель) скл`ад-распредел`итель, скл`ада-распредел`ителя
складской (складск`ой) складск`ой
складчато-глыбовый (скл`адчато-гл`ыбовый) скл`адчато-гл`ыбовый
складчатокрылые (складчатокр`ылые) складчатокр`ылые, -ых
складчатость (скл`адчатость) скл`адчатость, -и
складчатый (скл`адчатый) скл`адчатый
складчик (скл`адчик) скл`адчик, -а
складчина (скл`адчина) скл`адчина, -ы
складчинный (скл`адчинный) скл`адчинный
складывание (скл`адывание) скл`адывание, -я
складывать (скл`адывать) скл`адывать, -аю, -ает
складываться (скл`адываться) скл`адываться, -аюсь, -ается
склёванный (склёванный) склёванный; кр. ф. -ан, -ана
склевать (склев`ать) склев`ать, склю`ю, склюёт
склеваться (склев`аться) склев`аться, склюётся
склёвывание (склёвывание) склёвывание, -я
склёвывать (склёвывать) склёвывать, -аю, -ает
склёвываться (склёвываться) склёвываться, -ается
склеенный (скл`еенный) скл`еенный; кр. ф. -ен, -ена
склеивание (скл`еивание) скл`еивание, -я
склеивать (скл`еивать) скл`еивать, -аю, -ает
склеиваться (скл`еиваться) скл`еиваться, -ается
склеить (скл`еить) скл`еить, -`ею, -`еит
склеиться (скл`еиться) скл`еиться, -`еится
склейка (скл`ейка) скл`ейка, -и, р. мн. -`еек
склеп (склеп) склеп, -а
склёпанный (склёпанный) склёпанный; кр. ф. -ан, -ана
склепать (склеп`ать) склеп`ать, -`аю, -`ает
склепаться (склеп`аться) склеп`аться, -`ается
склёпка (склёпка) склёпка, -и, р. мн. -пок
склепный (скл`епный) скл`епный
склёпывание (склёпывание) склёпывание, -я
склёпывать (склёпывать) склёпывать, -аю, -ает
склёпываться (склёпываться) склёпываться, -ается
склера (скл`ера) скл`ера, -ы
склеральный (склер`альный) склер`альный
склереиды (склере`иды) склере`иды, -`ид, ед. -`ида, -ы
склеренхима (склеренх`има) склеренх`има, -ы
склерит (склер`ит) склер`ит, -а
склерификация (склерифик`ация) склерифик`ация, -и
склерифицированный (склерифиц`ированный) склерифиц`ированный; кр. ф. -ан, -ана
склеродерма (склерод`ерма) склерод`ерма, -ы
склеродермия (склеродерм`ия) склеродерм`ия, -и
склероз (склер`оз) склер`оз, -а
склерозный (склер`озный) склер`озный
склерома (склер`ома) склер`ома, -ы
склерометр (склер`ометр) склер`ометр, -а
склерометрический (склерометр`ический) склерометр`ический
склерометрия (склерометр`ия) склерометр`ия, -и
склерон (склер`он) склер`он, -а
склеропротеины (склеропроте`ины) склеропроте`ины, -ов, ед. -`ин, -а
склероскоп (склероск`оп) склероск`оп, -а
склеротик (склер`отик) склер`отик, -а
склеротиниоз (склеротини`оз) склеротини`оз, -а
склеротиния (склерот`иния) склерот`иния, -и
склеротический (склерот`ический) склерот`ический
склеротичка (склерот`ичка) склерот`ичка, -и, р. мн. -чек
склеротичный (склерот`ичный) склерот`ичный; кр. ф. -чен, -чна
склеротом (склерот`ом) склерот`ом, -а
склеротомия (склеротом`ия) склеротом`ия, -и
склерофиты (склероф`иты) склероф`иты, -ов, ед. -ф`ит, -а
склероций (склер`оций) склер`оций, -я
склиз (склиз) склиз, -а
склизкий (скл`изкий) скл`изкий; кр. ф. -зок, -зк`а, -зко (прост. к ск`ользкий и осл`излый)
склизок (скл`изок) скл`изок, -зка (шкура)
склизь (склизь) склизь, -и
скликание (склик`ание) склик`ание, -я
скликанный (скл`иканный) скл`иканный; кр. ф. -ан, -ана
скликать (скл`икать) скл`икать, -`ичу, -`ичет, сов.
скликать (склик`ать) склик`ать, -`аю, -`ает, несов.
скликаться (склик`аться) склик`аться, -`ается, несов.
склока (скл`ока) скл`ока, -и
склон (склон) склон, -а
склонение (склон`ение) склон`ение, -я
склонённый (склонённый) склонённый; кр. ф. -ён, -ен`а
склонить (склон`ить) склон`ить, -он`ю, -`он`ит
склониться (склон`иться) склон`иться, -он`юсь, -`он`ится
склонность (скл`онность) скл`онность, -и
склонный (скл`онный) скл`онный; кр. ф. скл`онен, скл`онн`а, скл`онно
склоноход (склонох`од) склонох`од, -а
склоняемость (склон`яемость) склон`яемость, -и
склоняемый (склон`яемый) склон`яемый
склонять (склон`ять) склон`ять, -`яю, -`яет
склоняться (склон`яться) склон`яться, -`яюсь, -`яется
склоченный (скл`оченный) скл`оченный; кр. ф. -ен, -ена
склочивать (скл`очивать) скл`очивать, -аю, -ает
склочиваться (скл`очиваться) скл`очиваться, -ается
склочить (скл`очить) скл`очить, -чу, -чит
склочиться (скл`очиться) скл`очиться, -чится
склочник (скл`очник) скл`очник, -а
склочница (скл`очница) скл`очница, -ы, тв. -ей
склочничать (скл`очничать) скл`очничать, -аю, -ает
склочнический (скл`очнический) скл`очнический
склочничество (скл`очничество) скл`очничество, -а
склочность (скл`очность) скл`очность, -и
склочный (скл`очный) скл`очный; кр. ф. -чен, -чна
склюнуть (скл`юнуть) скл`юнуть, -ну, -нет
скляница (скл`яница) скл`яница, -ы, тв. -ей
склянка (скл`янка) скл`янка, -и, р. мн. -нок
скляночка (скл`яночка) скл`яночка, -и, р. мн. -чек
скляночный (скл`яночный) скл`яночный
скоба (скоб`а) скоб`а, -`ы, мн. ск`обы, скоб, ск`об`ам
скобарь (скоб`арь) скоб`арь, -`я
скобель (ск`обель) ск`обель, -я, мн. -и, -ей и -`я, -`ей
скобельный (ск`обельный) ск`обельный
скобить (скоб`ить) скоб`ить, -бл`ю, -б`ит (от скоб`а)
скобка (ск`обка) ск`обка, -и, р. мн. -бок (к скоб`а; способ стрижки)
скобки (ск`обки) ск`обки, -бок, ед. ск`обка, -и (пунктуационный и матем. знак)
скобление (скобл`ение) скобл`ение, -я
скоблёнка (скоблёнка) скоблёнка, -и
скобленный (ск`обленный) ск`обленный; кр. ф. -ен, -ена, прич.
скоблёный (скоблёный) скоблёный, прил.
скоблильный (скобл`ильный) скобл`ильный
скоблильщик (скобл`ильщик) скобл`ильщик, -а
скоблить (скобл`ить) скобл`ить, скобл`ю, ск`обл`ит
скоблиться (скобл`иться) скобл`иться, скобл`юсь, ск`обл`ится
скоблюшка (скобл`юшка) скобл`юшка, -и, р. мн. -шек
скоблящий (скобл`ящий) скобл`ящий
скоблящийся (скобл`ящийся) скобл`ящийся
скобовщик (скобовщ`ик) скобовщ`ик, -`а
скобочка (ск`обочка) ск`обочка, -и, р. мн. -чек (к ск`обка)
скобочки (ск`обочки) ск`обочки, -чек, ед. -чка, -и (к ск`обки)
скобочный (ск`обочный) ск`обочный
скобчатый (ск`обчатый) ск`обчатый
скобянка (скоб`янка) скоб`янка, -и, р. мн. -нок
скобяной (скобян`ой) скобян`ой
сков (сков) сков, -а (тех.)
скованность (ск`ованность) ск`ованность, -и
скованный (ск`ованный) ск`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (лишен-ный легкости, непринужденности) -ан, -анна
сковать (сков`ать) сков`ать, ску`ю, скуёт
сковаться (сков`аться) сков`аться, скуётся
сковка (ск`овка) ск`овка, -и, р. мн. -вок
сковной (сковн`ой) сковн`ой
сковорода (сковород`а) сковород`а, -`ы, вин. ск`овород`у, мн. ск`овороды, сковор`од, сковород`ам
сковородень (ск`овородень) ск`овородень, -дня
сковородить (сковород`ить) сковород`ить, -ож`у, -од`ит
сковородка (сковор`одка) сковор`одка, -и, р. мн. -док
сковородник (сковор`одник) сковор`одник, -а
сковородный (сковор`одный) сковор`одный
сковородня (сковор`одня) сковор`одня, -и, р. мн. -ден
сковородочка (сковор`одочка) сковор`одочка, -и, р. мн. -чек
сковочный (ск`овочный) ск`овочный
сковывание (ск`овывание) ск`овывание, -я
сковывать (ск`овывать) ск`овывать, -аю, -ает
сковываться (ск`овываться) ск`овываться, -ается
сковыривание (сков`ыривание) сков`ыривание, -я
сковыривать (сков`ыривать) сков`ыривать, -аю, -ает
сковыриваться (сков`ыриваться) сков`ыриваться, -ается
сковырнутый (сков`ырнутый) сков`ырнутый
сковырнуть (сковырн`уть) сковырн`уть, -н`у, -нёт (к ковыр`ять; свалить)
сковырнуться (сковырн`уться) сковырн`уться, -н`усь, -нётся) (к ковыр`ять; свалиться)
сковырянный (сков`ырянный) сков`ырянный; кр. ф. -ян, -яна
сковырять (сковыр`ять) сковыр`ять, -`яю, -`яет
скок (скок) скок 1, -а (действие и звуки его)
скок (скок) скок 2, неизм.
скоком (ск`оком) ск`оком, нареч.
скок-поскок (ск`ок-поск`ок) ск`ок-поск`ок, неизм.
скол (скол) скол 1, -а (к скол`оть)
скол (скол) скол 2, межд.
сколачивание (скол`ачивание) скол`ачивание, -я
сколачивать (скол`ачивать) скол`ачивать, -аю, -ает
сколачиваться (скол`ачиваться) скол`ачиваться, -аюсь, -ается
с колёс (с колёс) с колёс
сколечко (ск`олечко) ск`олечко (от ск`олько)
сколиоз (сколи`оз) сколи`оз, -а
сколия (ск`олия) ск`олия, -и (насекомое)
сколка (ск`олка) ск`олка, -и (действие)
сколок (ск`олок) ск`олок, -лка (сколотый или отколовшийся кусок; точное подобие; узор)
сколопендра (сколоп`ендра) сколоп`ендра, -ы
сколопендреллы (сколопендр`еллы) сколопендр`еллы, -`елл, ед. -`елла, -ы
сколопендриум (сколоп`ендриум) сколоп`ендриум, -а
сколопендровые (сколоп`ендровые) сколоп`ендровые, -ых
сколотить (сколот`ить) сколот`ить, -оч`у, -`отит
сколотиться (сколот`иться) сколот`иться, -оч`усь, -`отится
сколоты (скол`оты) скол`оты, -ов
сколотый (ск`олотый) ск`олотый
сколоть (скол`оть) скол`оть, скол`ю, ск`олет
сколоться (скол`оться) скол`оться, ск`олется
сколоченный (скол`оченный) скол`оченный; кр. ф. -ен, -ена
сколупанный (скол`упанный) скол`упанный; кр. ф. -ан, -ана
сколупать (сколуп`ать) сколуп`ать, -`аю, -`ает
сколупнутый (скол`упнутый) скол`упнутый
сколупнуть (сколупн`уть) сколупн`уть, -н`у, -нёт
сколупывать (скол`упывать) скол`упывать, -аю, -ает
сколупываться (скол`упываться) скол`упываться, -ается
сколь (сколь) сколь, нареч.
сколь-либо (ск`оль-либо) ск`оль-либо
сколь бы ни (ск`оль бы ни) ск`оль бы ни... (ск`оль бы ни велик`а был`а пот`еря...)
скольжение (скольж`ение) скольж`ение, -я
скользить (скольз`ить) скольз`ить, -льж`у, -льз`ит
скользкий (ск`ользкий) ск`ользкий; кр. ф. -зок, ск`ользк`а, -зко
скользко (ск`ользко) ск`ользко, в знач. сказ.
скользнуть (скользн`уть) скользн`уть, -н`у, -нёт
скользота (скользот`а) скользот`а, -`ы
скользче (ск`ользче) ск`ользче, сравн. ст.
скользь (скользь) скользь, -и
скользящий (скольз`ящий) скольз`ящий
сколько (ск`олько) ск`олько 1, ск`ольких; по ск`ольку и по ск`олько
сколько (ск`олько) ск`олько 2, нареч. (ск`олько `он зн`ает)
сколько бы ни (ск`олько бы ни) ск`олько бы ни (ск`олько бы ни ст`оило - покуп`ай)
сколько ни (ск`олько ни) ск`олько ни (ск`олько ни спр`осит, всё пол`учит)
сколько-нибудь (ск`олько-нибудь) ск`олько-нибудь, ск`ольких-нибудь; по ск`ольку-нибудь и по ск`олько-нибудь; но: ск`олько ни б`удь у нег`о д`енег, `он всё истр`атит
сколько-то (ск`олько-то) ск`олько-то, ск`ольких-то; по ск`ольку-то и по ск`олько-то
сколько угодно (ск`олько уг`одно) ск`олько уг`одно
сколь ни (ск`оль ни) ск`оль ни (ск`оль ни горьк`а пот`еря...)
сколь-нибудь (ск`оль-нибудь) ск`оль-нибудь
сколь угодно (ск`оль уг`одно) ск`оль уг`одно
скомандовать (ском`андовать) ском`андовать, -дую, -дует
скомбинированный (скомбин`ированный) скомбин`ированный; кр. ф. -ан, -ана
скомбинировать (скомбин`ировать) скомбин`ировать, -рую, -рует
скомбинироваться (скомбин`ироваться) скомбин`ироваться, -руется
скомканность (ск`омканность) ск`омканность, -и
скомканный (ск`омканный) ск`омканный; кр. ф. -ан, -ана
скомкать (ск`омкать) ск`омкать, -аю, -ает
скомкаться (ск`омкаться) ск`омкаться, -ается
скомкивать (ск`омкивать) ск`омкивать, -аю, -ает
скомкиваться (ск`омкиваться) ск`омкиваться, -ается
скоморох (скомор`ох) скомор`ох, -а
скоморошеский (скомор`ошеский) скомор`ошеский
скоморошество (скомор`ошество) скомор`ошество, -а
скоморошествовать (скомор`ошествовать) скомор`ошествовать, -твую, -твует
скомороший (скомор`оший) скомор`оший, -ья, -ье
скоморошина (скомор`ошина) скомор`ошина, -ы
скоморошничать (скомор`ошничать) скомор`ошничать, -аю, -ает
скоморошнический (скомор`ошнический) скомор`ошнический
скоморошничество (скомор`ошничество) скомор`ошничество, -а
скомпенсированный (скомпенс`ированный) скомпенс`ированный; кр. ф. -ан, -ана
скомпенсировать (скомпенс`ировать) скомпенс`ировать, -рую, -рует
скомпенсироваться (скомпенс`ироваться) скомпенс`ироваться, -руется
скомпилированный (скомпил`ированный) скомпил`ированный; кр. ф. -ан, -ана
скомпилировать (скомпил`ировать) скомпил`ировать, -рую, -рует
скомпилироваться (скомпил`ироваться) скомпил`ироваться, -руется
скомплектованный (скомплект`ованный) скомплект`ованный; кр. ф. -ан, -ана
скомплектовать (скомплектов`ать) скомплектов`ать, -т`ую, -т`ует
скомплектоваться (скомплектов`аться) скомплектов`аться, -т`уется
скомпонованный (скомпон`ованный) скомпон`ованный; кр. ф. -ан, -ана
скомпоновать (скомпонов`ать) скомпонов`ать, -н`ую, -н`ует
скомпоноваться (скомпонов`аться) скомпонов`аться, -н`уется
скомпрометированный (скомпромет`ированный) скомпромет`ированный; кр. ф. -ан, -ана
скомпрометировать (скомпромет`ировать) скомпромет`ировать, -рую, -рует
скомпрометироваться (скомпромет`ироваться) скомпромет`ироваться, -руюсь, -руется
с кондачка (с кондачк`а) с кондачк`а
сконденсированный (сконденс`ированный) сконденс`ированный; кр. ф. -ан, -ана
сконденсировать (сконденс`ировать) сконденс`ировать, -рую, -рует
сконденсироваться (сконденс`ироваться) сконденс`ироваться, -руется
сконсолидированный (сконсолид`ированный) сконсолид`ированный; кр. ф. -ан, -ана
сконсолидировать (сконсолид`ировать) сконсолид`ировать, -рую, -рует
сконсолидироваться (сконсолид`ироваться) сконсолид`ироваться, -руюсь, -руется
сконструированный (сконстру`ированный) сконстру`ированный; кр. ф. -ан, -ана
сконструировать (сконстру`ировать) сконстру`ировать, -рую, -рует
сконструироваться (сконстру`ироваться) сконстру`ироваться, -руется
сконтактировать (сконтакт`ировать) сконтакт`ировать, -рую, -рует
сконтактироваться (сконтакт`ироваться) сконтакт`ироваться, -руюсь, -руется
сконто (ск`онто) ск`онто, нескл., с. и неизм.
сконтрация (сконтр`ация) сконтр`ация, -и
сконфуженно (сконф`уженно) сконф`уженно, нареч.
сконфуженность (сконф`уженность) сконф`уженность, -и
сконфуженный (сконф`уженный) сконф`уженный; кр. ф. -ен, -ена
сконфузить (сконф`узить) сконф`узить, -`ужу, -`узит
сконфузиться (сконф`узиться) сконф`узиться, -`ужусь, -`узится
с концами (с конц`ами) с конц`ами, в знач. сказ. (жарг.)
сконцентрированный (сконцентр`ированный) сконцентр`ированный; кр. ф. -ан, -ана
сконцентрировать (сконцентр`ировать) сконцентр`ировать, -`ирую, -`ирует
сконцентрироваться (сконцентр`ироваться) сконцентр`ироваться, -`ируюсь, -`ируется
скончание (сконч`ание) сконч`ание, -я: до сконч`ания в`ека
скончаться (сконч`аться) сконч`аться, -`аюсь, -`ается
скооперированный (скоопер`ированный) скоопер`ированный; кр. ф. -ан, -ана
скооперировать (скоопер`ировать) скоопер`ировать, -рую, -рует
скооперироваться (скоопер`ироваться) скоопер`ироваться, -руюсь, -руется
скоординированность (скоордин`ированность) скоордин`ированность, -и
скоординированный (скоордин`ированный) скоордин`ированный; кр. ф. -ан, -ана
скоординировать (скоордин`ировать) скоордин`ировать, -рую, -рует
скоординироваться (скоордин`ироваться) скоордин`ироваться, -руюсь, -руется
скоп (скоп) скоп, -а (скопление)
скопа (скоп`а) скоп`а, -`ы (птица)
скопанный (ск`опанный) ск`опанный; кр. ф. -ан, -ана
скопать (скоп`ать) скоп`ать, -`аю, -`ает
скопец (скоп`ец) скоп`ец, -пц`а, тв. -пц`ом, р. мн. -пц`ов
скопидом (скопид`ом) скопид`ом, -а
скопидомка (скопид`омка) скопид`омка, -и, р. мн. -мок
скопидомничать (скопид`омничать) скопид`омничать, -аю, -ает
скопидомнический (скопид`омнический) скопид`омнический
скопидомский (скопид`омский) скопид`омский
скопидомство (скопид`омство) скопид`омство, -а
скопидомствовать (скопид`омствовать) скопид`омствовать, -твую, -твует
скопированный (скоп`ированный) скоп`ированный; кр. ф. -ан, -ана
скопировать (скоп`ировать) скоп`ировать, -рую, -рует
скопироваться (скоп`ироваться) скоп`ироваться, -руется
скопить (скоп`ить) скоп`ить, -пл`ю, -п`ит (кастрировать)
скопить (скоп`ить) скоп`ить, скопл`ю, ск`опит (накопить)
скопиться (скоп`иться) скоп`иться, ск`опится (накопиться)
скопище (ск`опище) ск`опище, -а
скопленец (ск`опленец) ск`опленец, -нца, тв. -нцем
скопление (скопл`ение) скопл`ение, -я
скопленный (ск`опленный) ск`опленный; кр. ф. -ен, -ена (накопленный)
скоплённый (скоплённый) скоплённый; кр. ф. -ён, -ен`а, прич. (кастрированный)
скопленский (ск`опленский) ск`опленский (от Ск`опле)
скопленцы (ск`опленцы) ск`опленцы, -ев, ед. -нец, -нца, тв. -нцем
скоплять (скопл`ять) скопл`ять, -`яю, -`яет
скопляться (скопл`яться) скопл`яться, -`яется
скопнённый (скопнённый) скопнённый; кр. ф. -ён, -ен`а
скопнить (скопн`ить) скопн`ить, -н`ю, -н`ит
скополамин (скополам`ин) скополам`ин, -а
скополия (скоп`олия) скоп`олия, -и
скопом (ск`опом) ск`опом, нареч.
скопческий (ск`опческий) ск`опческий
скопчество (ск`опчество) ск`опчество, -а
скопчиха (скопч`иха) скопч`иха, -и
с копыт (с коп`ыт) с коп`ыт (жарг .)
скопытить (скоп`ытить) скоп`ытить, -`ычу, -`ытит
скопытиться (скоп`ытиться) скоп`ытиться, -`ычусь, -`ытится
скопыченный (скоп`ыченный) скоп`ыченный; кр. ф. -ен, -ена
скора (скор`а) скор`а, -`ы
скорбеть (скорб`еть) скорб`еть, -бл`ю, -б`ит
скорбность (ск`орбность) ск`орбность, -и
скорбный (ск`орбный) ск`орбный; кр. ф. -бен, -бна
скорбут (скорб`ут) скорб`ут, -а
скорбутный (скорб`утный) скорб`утный
скорбь (скорбь) скорбь, -и, мн. -и, -`ей
скордатура (скордат`ура) скордат`ура, -ы
скорее (скор`ее) скор`ее, сравн. ст. и нареч.
скорёженный (скорёженный) скорёженный; кр. ф. -ен, -ена
скорёжить (скорёжить) скорёжить, -жу, -жит
скорёжиться (скорёжиться) скорёжиться, -жусь, -жится
скорейший (скор`ейший) скор`ейший
скоренько (ск`оренько) ск`оренько
скорёхонько (скорёхонько) скорёхонько
скорёшенько (скорёшенько) скорёшенько
скорининский (скор`ининский) скор`ининский (от Скор`ина)
скорлупа (скорлуп`а) скорлуп`а, -`ы, мн. -`упы, -`уп
скорлупка (скорл`упка) скорл`упка, -и, р. мн. -пок
скорлупчатый (скорл`упчатый) скорл`упчатый
скормить (скорм`ить) скорм`ить, скормл`ю, ск`ормит
скормиться (скорм`иться) скорм`иться, ск`ормится
скормленный (ск`ормленный) ск`ормленный; кр. ф. -ен, -ена
скорняжий (скорн`яжий) скорн`яжий, -ья, -ье
скорняжить (скорн`яжить) скорн`яжить, -жу, -жит
скорняжничать (скорн`яжничать) скорн`яжничать, -аю, -ает
скорняжничество (скорн`яжничество) скорн`яжничество, -а
скорняжный (скорн`яжный) скорн`яжный
скорняк (скорн`як) скорн`як, -`а
скорнячество (скорн`ячество) скорн`ячество, -а
скоро (ск`оро) ск`оро, нареч.
скоробить (скор`обить) скор`обить, -блю, -бит
скоробиться (скор`обиться) скор`обиться, -бится
скоробленный (скор`обленный) скор`обленный; кр. ф. -ен, -ена
скороварка (скоров`арка) скоров`арка, -и, р. мн. -рок
скороговорка (скорогов`орка) скорогов`орка, -и, р. мн. -рок
скороговорочка (скорогов`орочка) скорогов`орочка, -и, р. мн. -чек
скорода (скород`а) скород`а, -`ы, р. мн. скор`од (борона; растение)
скородит (скород`ит) скород`ит, -а (минерал)
скородить (скор`од`ить) скор`од`ить, -`ож`у, -`од`ит (бороновать, обл.)
скородиться (скор`од`иться) скор`од`иться, -`од`ится (бороноваться), обл.)
скородум (скород`ум) скород`ум, -а
скороженный (скор`оженный) скор`оженный; кр. ф. -ен, -ена
скоролётка (скоролётка) скоролётка, -и, р. мн. -ток
скоромить (скор`омить) скор`омить, -млю, -мит
скоромиться (скор`омиться) скор`омиться, -млюсь, -мится
скоромник (скор`омник) скор`омник, -а
скоромница (скор`омница) скор`омница, -ы, тв. -ей
скоромничать (скор`омничать) скор`омничать, -аю, -ает
скоромный (скор`омный) скор`омный; кр. ф. -мен, -мна
скороморозильный (скоромороз`ильный) скоромороз`ильный
скоромящий (скор`омящий) скор`омящий
скоромящийся (скор`омящийся) скор`омящийся
скоропалительность (скоропал`ительность) скоропал`ительность, -и
скоропалительный (скоропал`ительный) скоропал`ительный; кр. ф. -лен, -льна
скоропашка (скороп`ашка) скороп`ашка, -и, р. мн. -шек
скоропечатный (скоропеч`атный) скоропеч`атный
скоропечатня (скоропеч`атня) скоропеч`атня, -и, р. мн. -тен
скорописец (скороп`исец) скороп`исец, -сца, тв. -сцем, р. мн. -сцев
скорописный (скороп`исный) скороп`исный
скоропись (ск`оропись) ск`оропись, -и
скороплодный (скоропл`одный) скоропл`одный
скороподъёмник (скороподъёмник) скороподъёмник, -а
скороподъёмность (скороподъёмность) скороподъёмность, -и
скороподъёмный (скороподъёмный) скороподъёмный
скоропортящийся (скороп`ортящийся) скороп`ортящийся
скоропостижность (скоропост`ижность) скоропост`ижность, -и
скоропостижный (скоропост`ижный) скоропост`ижный; кр. ф. -жен, -жна
скоропреходящий (скоропреход`ящий) скоропреход`ящий
скоропроходчик (скоропрох`одчик) скоропрох`одчик, -а
скорорастущий (скорораст`ущий) скорораст`ущий
скороспелка (скоросп`елка) скоросп`елка, -и, р. мн. -лок
скороспелость (скоросп`елость) скоросп`елость, -и
скороспелый (скоросп`елый) скоросп`елый
скоростемер (скоростем`ер) скоростем`ер, -а
скоростник (скоростн`ик) скоростн`ик, -`а
скоростной (скоростн`ой) скоростн`ой
скоростно-силовой (ск`оростно-силов`ой) ск`оростно-силов`ой
скорострелка (скоростр`елка) скоростр`елка, -и, р. мн. -лок
скорострельность (скоростр`ельность) скоростр`ельность, -и
скорострельный (скоростр`ельный) скоростр`ельный
скорость (ск`орость) ск`орость, -и, мн. -и, -`ей
скоросшиватель (скоросшив`атель) скоросшив`атель, -я
скоротать (скорот`ать) скорот`ать, -`аю, -`ает
скоротельный (скорот`ельный) скорот`ельный
скоротечность (скорот`ечность) скорот`ечность, -и
скоротечный (скорот`ечный) скорот`ечный; кр. ф. -чен, -чна
скороход (скорох`од) скорох`од, -а
скороходный (скорох`одный) скорох`одный
скороходь (ск`ороходь) ск`ороходь, -и
скорочтение (скорочт`ение) скорочт`ение, -я
скорпион (скорпи`он) скорпи`он, -а (животное) и Скорпи`он, -а (созвездие и знак зодиака; о том, кто родился под этим знаком)
скорпионница (скорпи`онница) скорпи`онница, -ы, тв. -ей
скорпионова муха (скорпи`онова м`уха) скорпи`онова м`уха, скорпи`оновой м`ухи
скорпионопаук (скорпионопа`ук) скорпионопа`ук, -`а
скорректированный (скоррект`ированный) скоррект`ированный; кр. ф. -ан, -ана
скорректировать (скоррект`ировать) скоррект`ировать, -рую, -рует
скорректироваться (скоррект`ироваться) скоррект`ироваться, -руется
с корточек (с к`орточек) с к`орточек (подн`яться)
скорцонера (скорцон`ера) скорцон`ера, -ы
скорченный (ск`орченный) ск`орченный; кр. ф. -ен, -ена
скорчинг (ск`орчинг) ск`орчинг, -а
скорчинговый (ск`орчинговый) ск`орчинговый
скорчить (ск`орчить) ск`орчить, -чу, -чит
скорчиться (ск`орчиться) ск`орчиться, -чусь, -чится
скорый (ск`орый) ск`орый; кр. ф. скор, скор`а, ск`оро
скорьё (скорьё) скорьё, -`я
скос (скос) скос, -а
скосарь (скос`арь) скос`арь, -`я
с косинкой (с кос`инкой) с кос`инкой
скосить (скос`ить) скос`ить, скош`у, ск`осит (ср`езать)
скосить (скос`ить) скос`ить, скош`у, скос`ит (сделать косым; отвести глаза в сторону)
скоситься (скос`иться) скос`иться, скош`усь, скос`ится) (сделаться) косым; отвести глаза в сторону)
скособоченный (скособ`оченный) скособ`оченный; кр. ф. -ен, -ена
скособочить (скособ`очить) скособ`очить, -чу, -чит
скособочиться (скособ`очиться) скособ`очиться, -чусь, -чится
скосок (ск`осок) ск`осок, -ска
скосоротиться (скосор`отиться) скосор`отиться, -р`очусь, -р`отится
скостить (скост`ить) скост`ить, скощ`у, скост`ит
скот (скот) скот, -`а
скотий (ск`отий) ск`отий, -ья, -ье
скотина (скот`ина) скот`ина, -ы
скотиний (скот`иний) скот`иний, -ья, -ье
скотинка (скот`инка) скот`инка, -и, р. мн. -нок
скотинный (скот`инный) скот`инный
скотинушка (скот`инушка) скот`инушка, -и, р. мн. -шек
Скотленд-Ярд (Ск`отленд-`Ярд) Ск`отленд-`Ярд, -а
скотник (ск`отник) ск`отник, -а
скотница (ск`отница) ск`отница, -ы, тв. -ей
скотный (ск`отный) ск`отный
скотобоец (скотоб`оец) скотоб`оец, -`ойца, тв. -`ойцем, р. мн. -`ойцев
скотобойный (скотоб`ойный) скотоб`ойный
скотобойня (скотоб`ойня) скотоб`ойня, -и, р. мн. -`оен
скотовод (скотов`од) скотов`од, -а
скотоводный (скотов`одный) скотов`одный
скотоводство (скотов`одство) скотов`одство, -а
скотоводческий (скотов`одческий) скотов`одческий
скотовоз (скотов`оз) скотов`оз, -а
скотокрадство (скотокр`адство) скотокр`адство, -а
скотоложство (скотол`ожство) скотол`ожство, -а и скотол`ожество, -а
скотоложец (скотол`ожец) скотол`ожец, -жца, тв. -жцем, р. мн. -жцев
скотоложство (скотол`ожство) скотол`ожство, -а и скотол`ожество, -а
скотома (скот`ома) скот`ома, -ы
ското-место (ск`ото-м`есто) ск`ото-м`есто, -а, мн. - `а, -м`ест, -`ам
скотомогильник (скотомог`ильник) скотомог`ильник, -а
скотооткормочный (скотоотк`ормочный) скотоотк`ормочный
скотоподобие (скотопод`обие) скотопод`обие, -я
скотоподобный (скотопод`обный) скотопод`обный; кр. ф. -бен, -бна
скотопригонный (скотоприг`онный) скотоприг`онный
скотоприёмный (скотоприёмный) скотоприёмный
скотопрогон (скотопрог`он) скотопрог`он, -а
скотопрогонный (скотопрог`онный) скотопрог`онный
скотопромышленник (скотопром`ышленник) скотопром`ышленник, -а
скотопромышленность (скотопром`ышленность) скотопром`ышленность, -и
скотопромышленный (скотопром`ышленный) скотопром`ышленный
скототорговец (скототорг`овец) скототорг`овец, -вца, тв. -вцем, р. мн. -вцев
скотский (ск`отский) ск`отский
скотство (ск`отство) ск`отство, -а
скотты (ск`отты) ск`отты, -ов (древние племена)
скотч (скотч) скотч, -а, тв. -ем
скотчтерьер (скотчтерь`ер) скотчтерь`ер, -а
скоция (ск`оция) ск`оция, -и
скошёвка (скошёвка) скошёвка, -и, р. мн. -вок
скошенный (ск`ошенный) ск`ошенный; кр. ф. -ен, -ена и (от скосить - сделать косым - также) скошённый; кр. ф. -ён, -ен`а
скощённый (скощённый) скощённый; кр. ф. -ён, -ен`а
скравший (скр`авший) скр`авший
скравшийся (скр`авшийся) скр`авшийся
скраденный (скр`аденный) скр`аденный; кр. ф. -ен, -ена
скрадом (скр`адом) скр`адом (ох`отиться)
скрадывать (скр`адывать) скр`адывать, -аю, -ает
скрадываться (скр`адываться) скр`адываться, -ается
скрап (скрап) скрап, -а
скрап-процесс (скрап-проц`есс) скрап-проц`есс, -а
скрап-рудный (скрап-р`удный) скрап-р`удный
скрасить (скр`асить) скр`асить, скр`ашу, скр`асит
скраситься (скр`аситься) скр`аситься, скр`асится
скрасть (скр`асть) скр`асть, -ад`у, -адёт; прош. скр`ал, скр`ала
скрасться (скр`асться) скр`асться, -адётся; прош. скр`ался, скр`алась
скрашенный (скр`ашенный) скр`ашенный; кр. ф. -ен, -ена
скрашивание (скр`ашивание) скр`ашивание, -я
скрашивать (скр`ашивать) скр`ашивать, -аю, -ает
скрашиваться (скр`ашиваться) скр`ашиваться, -ается
скребённый (скребённый) скребённый; кр. ф. -ён, -ен`а, прич.
скребень (скр`ебень) скр`ебень, -бня
скрёбка (скрёбка) скрёбка, -и, р. мн. -бок
скребково-ковшовый (скребк`ово-ковш`овый) скребк`ово-ковш`овый
скребковый (скребк`овый) скребк`овый
скребл (скребл) скребл, -а
скребло (скребл`о) скребл`о, -`а, мн. скрёбла, -бел, -блам
скребмашина (скребмаш`ина) скребмаш`ина, -ы
скребница (скребн`ица) скребн`ица, -ы, тв. -ей
скребнуть (скребн`уть) скребн`уть, -н`у, -нёт
скребок (скреб`ок) скреб`ок, -бк`а
скрёбший (скрёбший) скрёбший
скрёбшийся (скрёбшийся) скрёбшийся
скрежет (скр`ежет) скр`ежет, -а
скрежетание (скрежет`ание) скрежет`ание, -я
скрежетать (скрежет`ать) скрежет`ать, -жещ`у, -ж`ещет
скрежетнуть (скрежетн`уть) скрежетн`уть, -н`у, -нёт
скрежещущий (скреж`ещущий) скреж`ещущий
скрейпи (скр`ейпи) скр`ейпи, нескл., ж. и с. (болезнь овец)
скремблер (скр`емблер) скр`емблер, -а
скреп (скреп) скреп, -а и -у (действие)
скрепа (скр`епа) скр`епа, -ы (действие; то, что скрепляет)
скрепер (скр`епер) скр`епер, -а
скреперист (скрепер`ист) скрепер`ист, -а
скреперный (скр`еперный) скр`еперный
скрепить (скреп`ить) скреп`ить, -пл`ю, -п`ит
скрепиться (скреп`иться) скреп`иться, -пл`юсь, -п`ится
скрепка (скр`епка) скр`епка, -и, р. мн. -пок
скрепление (скрепл`ение) скрепл`ение, -я
скреплённый (скреплённый) скреплённый; кр. ф. -ён, -ен`а
скреплять (скрепл`ять) скрепл`ять, -`яю, -`яет
скрепляться (скрепл`яться) скрепл`яться, -`яюсь, -`яется
скрепочка (скр`епочка) скр`епочка, -и, р. мн. -чек
скрепочный (скр`епочный) скр`епочный
скрепя сердце (скреп`я с`ердце) скреп`я с`ердце
скрести (скрест`и) скрест`и, скреб`у, скребёт; прош. скрёб, скребл`а
скрестись (скрест`ись) скрест`ись, скреб`усь, скребётся; прош. скрёбся, скребл`ась
скрестить (скрест`ить) скрест`ить, -ещ`у, -`ест`ит
скреститься (скрест`иться) скрест`иться, -`ест`ится
скрестной (скрестн`ой) скрестн`ой и скр`естный (шаг)
скрестный (скр`естный) скр`естный и скрестн`ой (шаг)
скрещение (скрещ`ение) скрещ`ение, -я
скрещённый (скрещённый) скрещённый; кр. ф. -ён, -ен`а
скрещиваемость (скр`ещиваемость) скр`ещиваемость, -и
скрещивание (скр`ещивание) скр`ещивание, -я
скрещивать (скр`ещивать) скр`ещивать, -аю, -ает
скрещиваться (скр`ещиваться) скр`ещиваться, -ается
скрещивающий (скр`ещивающий) скр`ещивающий
скрещивающийся (скр`ещивающийся) скр`ещивающийся
с-кривая (с-крив`ая) с-крив`ая [эс-], -`ой (тех.)
скривить (скрив`ить) скрив`ить, -вл`ю, -в`ит
скривиться (скрив`иться) скрив`иться, -вл`юсь, -в`ится
скривлённый (скривлённый) скривлённый; кр. ф. -ён, -ен`а
скрижали (скриж`али) скриж`али, -ей, ед. -ж`аль, -и
скрижапель (скриж`апель) скриж`апель, -я
скрининг (скр`ининг) скр`ининг, -а
скрип (скрип) скрип, -а
скрипач (скрип`ач) скрип`ач, -`а, тв. -`ом
скрипачка (скрип`ачка) скрип`ачка, -и, р. мн. -чек
скрипение (скрип`ение) скрип`ение, -я
скрипеть (скрип`еть) скрип`еть, -пл`ю, -п`ит
скрипица (скрип`ица) скрип`ица, -ы, тв. -ей
скрипичный (скрип`ичный) скрип`ичный
скрипка (скр`ипка) скр`ипка, -и, р. мн. -пок
скрипка соло (скр`ипка с`оло) скр`ипка с`оло, скр`ипки с`оло
скрипнуть (скр`ипнуть) скр`ипнуть, -ну, -нет
скрипочка (скр`ипочка) скр`ипочка, -и, р. мн. -чек
скрипторий (скрипт`орий) скрипт`орий, -я
скрипун (скрип`ун) скрип`ун, -`а
скрипучий (скрип`учий) скрип`учий
скрипучка (скрип`учка) скрип`учка, -и, р. мн. -чек
скристаллизоваться (скристаллизов`аться) скристаллизов`аться, -з`уется
скроенный (скр`оенный) скр`оенный; кр. ф. -ен, -ена
скроить (скро`ить) скро`ить, скро`ю, скро`ит
скроиться (скро`иться) скро`иться, скро`ится
скромнейший (скромн`ейший) скромн`ейший
скромненек (скромн`енек) скромн`енек, -`енька
скромненький (скр`омненький) скр`омненький
скромнёхонький (скромнёхонький) скромнёхонький; кр. ф. -нек, -нька
скромнёшенький (скромнёшенький) скромнёшенький; кр. ф. -нек, -нька
скромник (скр`омник) скр`омник, -а
скромница (скр`омница) скр`омница, -ы, тв. -ей
скромничанье (скр`омничанье) скр`омничанье, -я
скромничать (скр`омничать) скр`омничать, -аю, -ает
скромность (скр`омность) скр`омность, -и
скромный (скр`омный) скр`омный; кр. ф. -мен, -мн`а, -мно, скр`омн`ы
скромным-скромнёхонько (скромн`ым-скромнёхонько) скромн`ым-скромнёхонько
скромняга (скромн`яга) скромн`яга, -и, м. и ж.
скропанный (скр`опанный) скр`опанный; кр. ф. -ан, -ана
скропать (скроп`ать) скроп`ать, -`аю, -`ает
скрофулёз (скрофулёз) скрофулёз, -а
скрофулодерма (скрофулод`ерма) скрофулод`ерма, -ы
скруббер (скр`уббер) скр`уббер, -а
с круга (с кр`уга) с кр`уга и с кр`угу (сп`иться)
скругление (скругл`ение) скругл`ение, -я
скруглённый (скруглённый) скруглённый; кр. ф. -ён, -ен`а
скруглить (скругл`ить) скругл`ить, -л`ю, -л`ит
скруглиться (скругл`иться) скругл`иться, -л`ится
скруглять (скругл`ять) скругл`ять, -`яю, -`яет
скругляться (скругл`яться) скругл`яться, -`яется
с кругу (с кр`угу) с кр`угу и с кр`уга (сп`иться)
скрупул (скр`упул) скр`упул, -а
скрупулёзность (скрупулёзность) скрупулёзность, -и
скрупулёзный (скрупулёзный) скрупулёзный; кр. ф. -зен, -зна
скрутить (скрут`ить) скрут`ить, -уч`у, -`утит
скрутиться (скрут`иться) скрут`иться, -уч`усь, -`утится
скрутка (скр`утка) скр`утка, -и, р. мн. -ток
скрученный (скр`ученный) скр`ученный; кр. ф. -ен, -ена
скручивание (скр`учивание) скр`учивание, -я
скручивать (скр`учивать) скр`учивать, -аю, -ает
скручиваться (скр`учиваться) скр`учиваться, -ается
скрывать (скрыв`ать) скрыв`ать, -`аю, -`ает
скрываться (скрыв`аться) скрыв`аться, -`аюсь, -`ается
скрыня (скр`ыня) скр`ыня, -и, р. мн. -`ынь
скрытник (скр`ытник) скр`ытник, -а
скрытница (скр`ытница) скр`ытница, -ы, тв. -ей
скрытничанье (скр`ытничанье) скр`ытничанье, -я
скрытничать (скр`ытничать) скр`ытничать, -аю, -ает
скрытноед (скрытно`ед) скрытно`ед, -а
скрытность (скр`ытность) скр`ытность, -и
скрытноусые (скрытно`усые) скрытно`усые, -ых
скрытнохоботник (скрытнох`оботник) скрытнох`оботник, -а
скрытный (скр`ытный) скр`ытный; кр. ф. -тен, -тна
скрытоглав (скрытогл`ав) скрытогл`ав, -а
скрытожаберник (скрытож`аберник) скрытож`аберник, -а
скрытожаберные (скрытож`аберные) скрытож`аберные, -ых
скрытозернистый (скрытозерн`истый) скрытозерн`истый
скрытокристаллический (скрытокристалл`ический) скрытокристалл`ический
скрытохвост (скрытохв`ост) скрытохв`ост, -а
скрытошейный (скрытош`ейный) скрытош`ейный
скрытый (скр`ытый) скр`ытый
скрыть (скр`ыть) скр`ыть, скр`ою, скр`оет
скрыться (скр`ыться) скр`ыться, скр`оюсь, скр`оется
скрэб (скрэб) скрэб, -а
скрюченный (скр`юченный) скр`юченный; кр. ф. -ен, -ена
скрючивать (скр`ючивать) скр`ючивать, -аю, -ает
скрючиваться (скр`ючиваться) скр`ючиваться, -аюсь, -ается
скрючить (скр`ючить) скр`ючить, -чу, -чит
скрючиться (скр`ючиться) скр`ючиться, -чусь, -чится
скрябинский (скр`ябинский) скр`ябинский (от Скр`ябин)
скряга (скр`яга) скр`яга, -и, м. и ж.
скряжничать (скр`яжничать) скр`яжничать, -аю, -ает
скряжнический (скр`яжнический) скр`яжнический
скряжничество (скр`яжничество) скр`яжничество, -а
скувырнуться (скувырн`уться) скувырн`уться, -н`усь, -нётся (упасть, свалиться)
скудель (скуд`ель) скуд`ель, -и
скудельница (скуд`ельница) скуд`ельница, -ы, тв. -ей
скудельный (скуд`ельный) скуд`ельный
скудетто (скуд`етто) скуд`етто, нескл., с. (спорт.)
скудеть (скуд`еть) скуд`еть, -`ею, -`еет
скуднейший (скудн`ейший) скудн`ейший
скуднеть (скудн`еть) скудн`еть, -`ею, -`еет
скудноватый (скуднов`атый) скуднов`атый
скудность (ск`удность) ск`удность, -и
скудный (ск`удный) ск`удный; кр. ф. -ден, -дн`а, -дно, ск`удн`ы
скудо (ск`удо) ск`удо, нескл., с.
скудомыслие (скудом`ыслие) скудом`ыслие, -я
скудость (ск`удость) ск`удость, -и
скудоумие (скудо`умие) скудо`умие, -я
скудоумный (скудо`умный) скудо`умный; кр. ф. -мен, -мна
скука (ск`ука) ск`ука, -и
скуки ради (ск`уки р`ади) ск`уки р`ади
скукоживаться (скук`оживаться) скук`оживаться, -аюсь, -ается
скукожиться (скук`ожиться) скук`ожиться, -жусь, -жится
скукота (скукот`а) скукот`а, -`ы
скукситься (ск`укситься) ск`укситься, -кшусь, -ксится
скула (скул`а) скул`а, -`ы, мн. ск`улы, скул
скуластость (скул`астость) скул`астость, -и
скуластый (скул`астый) скул`астый
скулёж (скулёж) скулёж, -еж`а, тв. -`ом
скулистый (скул`истый) скул`истый
скулить (скул`ить) скул`ить, -л`ю, -л`ит
скуловатый (скулов`атый) скулов`атый
скуловой (скулов`ой) скулов`ой
скуловорот (скуловор`от) скуловор`от, -а
скульптор (ск`ульптор) ск`ульптор, -а
скульпторский (ск`ульпторский) ск`ульпторский
скульпторша (ск`ульпторша) ск`ульпторша, -и, тв. -ей
скульптура (скульпт`ура) скульпт`ура, -ы
скульптурный (скульпт`урный) скульпт`урный
скумбриевый (ск`умбриевый) ск`умбриевый
скумбрия (ск`умбрия) ск`умбрия, -и
скумпия (ск`умпия) ск`умпия, -и
скунс (скунс) скунс, -а
скунсовый (ск`унсовый) ск`унсовый
скупать (скуп`ать) скуп`ать, -`аю, -`ает
скупаться (скуп`аться) скуп`аться, -`ается
скупенек (скуп`енек) скуп`енек, -нька
скупенький (ск`упенький) ск`упенький
скупердяй (скуперд`яй) скуперд`яй, -я
скупердяйка (скуперд`яйка) скуперд`яйка, -и, р. мн. -`яек
скупердяйничать (скуперд`яйничать) скуперд`яйничать, -аю, -ает
скупердяйство (скуперд`яйство) скуперд`яйство, -а
скупец (скуп`ец) скуп`ец, -пц`а, тв. -пц`ом, р. мн. -пц`ов
скупить (скуп`ить) скуп`ить, скупл`ю, ск`упит (к куп`ить)
скупиться (скуп`иться) скуп`иться, -пл`юсь, -п`ится (к скуп`ой)
скупка (ск`упка) ск`упка, -и, р. мн. -пок
скупленный (ск`упленный) ск`упленный; кр. ф. -ен, -ена
скупной (скупн`ой) скупн`ой
скуповатый (скупов`атый) скупов`атый
скупой (скуп`ой) скуп`ой; кр. ф. скуп, скуп`а, ск`упо, ск`уп`ы
Скупой (Скуп`ой) Скуп`ой, -`ого (лит. персонаж)
Скупой рыцарь (Скуп`ой р`ыцарь) Скуп`ой р`ыцарь (лит. персонаж)
скупость (ск`упость) ск`упость, -и
скупочный (ск`упочный) ск`упочный
скупщик (ск`упщик) ск`упщик, -а
скупщина (ск`упщина) ск`упщина, -ы
скупщица (ск`упщица) ск`упщица, -ы, тв. -ей
скуренный (ск`уренный) ск`уренный; кр. ф. -ен, -ена
скуривать (ск`уривать) ск`уривать, -аю, -ает
скуриваться (ск`уриваться) ск`уриваться, -ается
скурить (скур`ить) скур`ить, скур`ю, ск`урит
скуриться (скур`иться) скур`иться, ск`урится
скусить (скус`ить) скус`ить, скуш`у, ск`усит
скусывать (ск`усывать) ск`усывать, -аю, -ает
скусываться (ск`усываться) ск`усываться, -ается
скутер (ск`утер) ск`утер, -а, мн. -ы, -ов и -`а, -`ов
скутерист (скутер`ист) скутер`ист, -а
скутозавр (скутоз`авр) скутоз`авр, -а
скуфейка (скуф`ейка) скуф`ейка, -и, р. мн. -`еек
скуфейный (скуф`ейный) скуф`ейный
скуфья (скуфь`я) скуфь`я, -`и, р. мн. -ф`ей
скучать (скуч`ать) скуч`ать, -`аю, -`ает
скучающий (скуч`ающий) скуч`ающий
скученно (ск`ученно) ск`ученно, нареч.
скученность (ск`ученность) ск`ученность, -и
скученный (ск`ученный) ск`ученный; кр. ф. -ен, -ена, прич. (с`ено ск`учено)
скучивать (ск`учивать) ск`учивать, -аю, -ает
скучиваться (ск`учиваться) ск`учиваться, -ается
скучить (ск`учить) ск`учить, -чу, -чит
скучиться (ск`учиться) ск`учиться, -чится
скучища (скуч`ища) скуч`ища, -и, тв. -ей
скучливый (скучл`ивый) скучл`ивый
скучнейший (скучн`ейший) скучн`ейший
скучненько (скучн`енько) скучн`енько
скучнеть (скучн`еть) скучн`еть, -`ею, -`еет
скучно (ск`учно) ск`учно, нареч. и в знач. сказ.
скучноватый (скучнов`атый) скучнов`атый
скучный (ск`учный) ск`учный; кр. ф. -чен, -чн`а, -чно, ск`учн`ы
скушанный (ск`ушанный) ск`ушанный; кр. ф. -ан, -ана (от ск`ушать)
скушать (ск`ушать) ск`ушать, -аю, -ает
скушенный (ск`ушенный) ск`ушенный; кр. ф. -ен, -ена (от скус`ить)
слабак (слаб`ак) слаб`ак, -`а
слабачка (слаб`ачка) слаб`ачка, -и, р. мн. -чек
слабачок (слабач`ок) слабач`ок, -чк`а
слабее (слаб`ее) слаб`ее, сравн. ст.
слабейший (слаб`ейший) слаб`ейший
слабенек (слаб`енек) слаб`енек, -нька
слабенький (сл`абенький) сл`абенький
слабеть (слаб`еть) слаб`еть, -`ею, -`еет
слабина (слабин`а) слабин`а, -`ы
слабинка (слаб`инка) слаб`инка, -и, р. мн. -нок
слабительный (слаб`ительный) слаб`ительный
слабить (сл`абить) сл`абить, -ит
слаблинь (сл`аблинь) сл`аблинь, -я
слабнувший (сл`абнувший) сл`абнувший
слабнуть (сл`абнуть) сл`абнуть, -ну, -нет; прош. сл`абнул и слаб, сл`абла
слабо (сл`або) сл`або, нареч.
слабо (слаб`о) слаб`о, в знач. сказ.
слабоактивный (слабоакт`ивный) слабоакт`ивный; кр. ф. -вен, -вна
слабоалкогольный (слабоалког`ольный) слабоалког`ольный
слабоватый (слабов`атый) слабов`атый
слабоветвистый (слабоветв`истый) слабоветв`истый
слабовидение (слабов`идение) слабов`идение, -я
слабовидящий (слабов`идящий) слабов`идящий
слабовидящий (слабов`идящий) слабов`идящий, -его
слабоволие (слабов`олие) слабов`олие, -я
слабоволокнистый (слабоволокн`истый) слабоволокн`истый
слабовольный (слабов`ольный) слабов`ольный; кр. ф. -лен, -льна
слабовыраженный (слабов`ыраженный) слабов`ыраженный
слабоголовый (слабогол`овый) слабогол`овый
слабоголосый (слабогол`осый) слабогол`осый
слабогрудость (слабогр`удость) слабогр`удость, -и
слабогрудый (слабогр`удый) слабогр`удый
слабодушие (слабод`ушие) слабод`ушие, -я
слабодушный (слабод`ушный) слабод`ушный; кр. ф. -шен, -шна
слабо-жёлтый (сл`або-жёлтый) сл`або-жёлтый
слабозатухающий (слабозатух`ающий) слабозатух`ающий
слабозимостойкий (слабозимост`ойкий) слабозимост`ойкий
слабоизвилистый (слабоизв`илистый) слабоизв`илистый
слабоинтенсивный (слабоинтенс`ивный) слабоинтенс`ивный
слабоионизирующий (слабоиониз`ирующий) слабоиониз`ирующий
слабокислотный (слабокисл`отный) слабокисл`отный
слабокислый (слабок`ислый) слабок`ислый
слаболегированный (слаболег`ированный) слаболег`ированный
слабоминерализованный (слабоминерализ`ованный) слабоминерализ`ованный
слабомыслие (слабом`ыслие) слабом`ыслие, -я
слабонаправленный (слабонапр`авленный) слабонапр`авленный
слабонатянутый (слабонат`янутый) слабонат`янутый
слабонервность (слабон`ервность) слабон`ервность, -и
слабонервный (слабон`ервный) слабон`ервный; кр. ф. -вен, -вна
слабообогащённый (слабообогащённый) слабообогащённый
слабоокатанный (слабоок`атанный) слабоок`атанный
слабоокультуренный (слабоокульт`уренный) слабоокульт`уренный
слабоосновный (слабоосн`овный) слабоосн`овный
слабопеременный (слабоперем`енный) слабоперем`енный
слабопересечённый (слабопересечённый) слабопересечённый
слабоподзолистый (слабоподз`олистый) слабоподз`олистый
слабопроницаемый (слабопрониц`аемый) слабопрониц`аемый
слабопрофилированный (слабопрофил`ированный) слабопрофил`ированный
слаборадиоактивный (слаборадиоакт`ивный) слаборадиоакт`ивный
слаборазвитость (слабор`азвитость) слабор`азвитость, -и
слаборазвитый (слабор`азвитый) слабор`азвитый
слаборастворимый (слабораствор`имый) слабораствор`имый
слабосвязанный (слабосв`язанный) слабосв`язанный
слабосилие (слабос`илие) слабос`илие, -я
слабосильный (слабос`ильный) слабос`ильный; кр. ф. -лен, -льна
слабослышащий (слабосл`ышащий) слабосл`ышащий
слабослышащий (слабосл`ышащий) слабосл`ышащий, -его
слабосолёный (слабосолёный) слабосолёный
слабость (сл`абость) сл`абость, -и
слабосцементированный (слабосцемент`ированный) слабосцемент`ированный
слаботоксичный (слаботокс`ичный) слаботокс`ичный; кр. ф. -чен, -чна
слаботочник (слабот`очник) слабот`очник, -а
слаботочный (слабот`очный) слабот`очный
слаботурбулентный (слаботурбул`ентный) слаботурбул`ентный
слабоуздый (слабо`уздый) слабо`уздый
слабоумие (слабо`умие) слабо`умие, -я
слабоумный (слабо`умный) слабо`умный; кр. ф. -мен, -мна
слабоуспевающий (слабоуспев`ающий) слабоуспев`ающий
слабохарактерность (слабохар`актерность) слабохар`актерность, -и
слабохарактерный (слабохар`актерный) слабохар`актерный; кр. ф. -рен, -рна
слабочернозёмный (слабочернозёмный) слабочернозёмный
слабощелочной (слабощелочн`ой) слабощелочн`ой
слабый (сл`абый) сл`абый; кр. ф. слаб, слаб`а, сл`або, сл`аб`ы
слава (сл`ава) сл`ава, -ы; но: `орден Сл`авы; Алл`ея Сл`авы, Дол`ина Сл`авы, Кург`ан Сл`авы (мемориальные сооружения)
слава богу (сл`ава б`огу) сл`ава б`огу (хорошо; к счастью)
слава тебе (те) господи (сл`ава тебе (те) г`осподи) сл`ава тебе (те) г`осподи, межд.
славильщик (сл`авильщик) сл`авильщик, -а
славировать (слав`ировать) слав`ировать, -рую, -рует
славист (слав`ист) слав`ист, -а
славистика (слав`истика) слав`истика, -и
славистический (славист`ический) славист`ический
славистка (слав`истка) слав`истка, -и, р. мн. -ток
славистский (слав`истский) слав`истский
славить (сл`авить) сл`авить, -влю, -вит
славиться (сл`авиться) сл`авиться, -влюсь, -вится
славка (сл`авка) сл`авка, -и, р. мн. -вок (птица)
славковые (сл`авковые) сл`авковые, -ых
славление (сл`авление) сл`авление, -я
славленный (сл`авленный) сл`авленный; кр. ф. -ен, -ена, прич.
славнейший (славн`ейший) славн`ейший
славненький (сл`авненький) сл`авненький
славно (сл`авно) сл`авно, нареч. и в знач. сказ.
славный (сл`авный) сл`авный; кр. ф. -вен, -вн`а, -вно
славолюбец (славол`юбец) славол`юбец, -бца, тв. -бцем, р. мн. -бцев
славолюбивый (славолюб`ивый) славолюб`ивый
славолюбие (славол`юбие) славол`юбие, -я
славонец (слав`онец) слав`онец, -нца, тв. -нцем
славонский (слав`онский) слав`онский (к Слав`ония и слав`онцы)
славонцы (слав`онцы) слав`онцы, -ев, ед. -нец, -нца, тв. -нцем
славословие (славосл`овие) славосл`овие, -я
славословить (славосл`овить) славосл`овить, -влю, -вит
славословиться (славосл`овиться) славосл`овиться, -влюсь, -вится
славословленный (славосл`овленный) славосл`овленный; кр. ф. -ен, -ена
славословящий (славосл`овящий) славосл`овящий
славословящийся (славосл`овящийся) славосл`овящийся
славяне (слав`яне) слав`яне, -`ян, ед. -ян`ин, -а
славянец (слав`янец) слав`янец, -нца, тв. -нцем (к Слав`янск)
славянизация (славяниз`ация) славяниз`ация, -и
славянизированный (славяниз`ированный) славяниз`ированный; кр. ф. -ан, -ана
славянизировать (славяниз`ировать) славяниз`ировать, -рую, -рует
славянизироваться (славяниз`ироваться) славяниз`ироваться, -руюсь, -руется
славянизм (славян`изм) славян`изм, -а
славянин (слав`янин) слав`янин, -а
славянка (слав`янка) слав`янка, -и, р. мн. -нок
славяновед (славянов`ед) славянов`ед, -а
славяноведение (славянов`едение) славянов`едение, -я
славяноведческий (славянов`едческий) славянов`едческий
славяновский (слав`яновский) слав`яновский (слав`яновская минер`альная вод`а)
Славяно-греко-латинская академия (Слав`яно-гр`еко-лат`инская акад`емия) Слав`яно-гр`еко-лат`инская акад`емия
славяно-русский (слав`яно-р`усский) слав`яно-р`усский
славянофил (славяноф`ил) славяноф`ил, -а
славянофилка (славяноф`илка) славяноф`илка, -и, р. мн. -лок
славянофильский (славяноф`ильский) славяноф`ильский
славянофильство (славяноф`ильство) славяноф`ильство, -а
славянофильствовать (славяноф`ильствовать) славяноф`ильствовать, -твую, -твует
славянофоб (славяноф`об) славяноф`об, -а
славянофобский (славяноф`обский) славяноф`обский
славянофобство (славяноф`обство) славяноф`обство, -а
славянский (слав`янский) слав`янский (от слав`яне и Слав`янск)
Славянск-на-Кубани (Слав`янск-на-Куб`ани) Слав`янск-на-Куб`ани (город)
славянство (слав`янство) слав`янство, -а
славянцы (слав`янцы) слав`янцы, -ев, ед. -нец, -нца, тв. -нцем (к Слав`янск)
славянщина (слав`янщина) слав`янщина, -ы
славящий (сл`авящий) сл`авящий
славящийся (сл`авящийся) сл`авящийся
слаг (слаг) слаг, -а
слагаемое (слаг`аемое) слаг`аемое, -ого
слагатель (слаг`атель) слаг`атель, -я
слагательница (слаг`ательница) слаг`ательница, -ы, тв. -ей
слагать (слаг`ать) слаг`ать, -`аю, -`ает
слагаться (слаг`аться) слаг`аться, -`ается
слад (сл`ад) сл`ад: сл`аду нет
сладенек (слад`енек) слад`енек, -нька
сладенький (сл`аденький) сл`аденький
сладимый (слад`имый) слад`имый
сладить (сл`адить) сл`адить, сл`ажу, сл`адит
сладиться (сл`адиться) сл`адиться, сл`ажусь, сл`адится
сладкий (сл`адкий) сл`адкий; кр. ф. -док, -дк`а, -дко
сладко (сл`адко) сл`адко, нареч. и в знач. сказ.
сладковато-горький (сладков`ато-г`орький) сладков`ато-г`орький
сладковатый (сладков`атый) сладков`атый
сладкогласие (сладкогл`асие) сладкогл`асие, -я
сладкогласный (сладкогл`асный) сладкогл`асный; кр. ф. -сен, -сна
сладкоголосый (сладкогол`осый) сладкогол`осый
сладкоежка (сладко`ежка) сладко`ежка, -и, р. мн. -жек, м. и ж.
сладкозвучие (сладкозв`учие) сладкозв`учие, -я
сладкозвучный (сладкозв`учный) сладкозв`учный; кр. ф. -чен, -чна
сладкопевец (сладкоп`евец) сладкоп`евец, -вца, тв. -вцем, р. мн. -вцев
сладкоплодный (сладкопл`одный) сладкопл`одный
сладкоречивый (сладкореч`ивый) сладкореч`ивый
сладостность (сл`адостность) сл`адостность, -и
сладостный (сл`адостный) сл`адостный; кр. ф. -тен, -тна
сладострастие (сладостр`астие) сладостр`астие, -я
сладострастник (сладостр`астник) сладостр`астник, -а
сладострастница (сладостр`астница) сладостр`астница, -ы, тв. -ей
сладострастность (сладостр`астность) сладостр`астность, -и
сладострастный (сладостр`астный) сладостр`астный; кр. ф. -тен, -тна
сладость (сл`адость) сл`адость, -и
сладчайший (сладч`айший) сладч`айший
слаженно (сл`аженно) сл`аженно, нареч.
слаженность (сл`аженность) сл`аженность, -и
слаженный (сл`аженный) сл`аженный; кр. ф. прич. -ен, -ена (св`адьба сл`ажена); кр. ф. прил. (согласован-ный, упорядоченный) -ен, -енна (п`ение сл`аженно)
слаживать (сл`аживать) сл`аживать, -аю, -ает
слаживаться (сл`аживаться) сл`аживаться, -аюсь, -ается
слазать (сл`азать) сл`азать, -аю, -ает
слазить (сл`азить) сл`азить, сл`ажу, сл`азит
слайд (слайд) слайд, -а
слайдовый (сл`айдовый) сл`айдовый
слайд-программа (слайд-прогр`амма) слайд-прогр`амма, -ы
слайд-фильм (слайд-ф`ильм) слайд-ф`ильм, -а
слаксы (сл`аксы) сл`аксы, -ов
слалом (сл`алом) сл`алом, -а
слалом-гигант (сл`алом-гиг`ант) сл`алом-гиг`ант, сл`алома-ги-г`анта
слаломист (слалом`ист) слалом`ист, -а
слаломистка (слалом`истка) слалом`истка, -и, р. мн. -ток
слаломный (сл`аломный) сл`аломный
слалом-супергигант (сл`алом-супергиг`ант) сл`алом-супергиг`ант, сл`алома-супергиг`анта
сламывание (сл`амывание) сл`амывание, -я
сламывать (сл`амывать) сл`амывать, -аю, -ает
сламываться (сл`амываться) сл`амываться, -аюсь, -ается
сланец (сл`анец) сл`анец, -нца, тв. -нцем, р. мн. -нцев (полезное ископамое)
сланцеватость (сланцев`атость) сланцев`атость, -и
сланцеватый (сланцев`атый) сланцев`атый
сланцевский (сл`анцевский) сл`анцевский (от Сл`анцы)
сланцевчане (сланцевч`ане) сланцевч`ане, -`ан, ед. -`анин, -а
сланцевчанин (сланцевч`анин) сланцевч`анин, -а
сланцевый (сл`анцевый) сл`анцевый (от сл`анец)
сланцезольный (сланцез`ольный) сланцез`ольный
сланцеперегонный (сланцеперег`онный) сланцеперег`онный
сланцеперерабатывающий (сланцеперераб`атывающий) сланцеперераб`атывающий
Сланцы (Сл`анцы) Сл`анцы, -ев (город)
слап-скейты (слап-ск`ейты) слап-ск`ейты, -ов и (разг.) сл`апы, -ов (коньки)
сластёна (сластёна) сластёна, -ы, м. и ж.
сласти (сл`асти) сл`асти, -`ей, ед. сласть, -и (сладкие изделия)
сластить (сласт`ить) сласт`ить, слащ`у, сласт`ит
сластиться (сласт`иться) сласт`иться, сласт`ится
сластоежка (сласто`ежка) сласто`ежка, -и, р. мн. -жек, м. и ж.
сластолюбец (сластол`юбец) сластол`юбец, -бца, тв. -бцем, р. мн. -бцев
сластолюбивый (сластолюб`ивый) сластолюб`ивый
сластолюбие (сластол`юбие) сластол`юбие, -я
сласти (сл`асти) сл`асти, -`ей, ед. сласть, -и (сладкие изделия)
сласть (сласть) сласть, -и (приятный вкус; удовольствие)
слать (сл`ать) сл`ать, шлю, шлёт; прош. сл`ал, сл`ала
слаться (сл`аться) сл`аться, шлюсь, шлётся; прош. сл`ался, сл`алась
слащавость (слащ`авость) слащ`авость, -и
слащавый (слащ`авый) слащ`авый
слаще (сл`аще) сл`аще, сравн. ст.
слащённый (слащённый) слащённый; кр. ф. -ён, -ен`а, прич.
слащёный (слащёный) слащёный, прил.
слева (сл`ева) сл`ева
слевачить (слев`ачить) слев`ачить, -чу, -чит
слега (слег`а) слег`а, -`и, мн. сл`еги, слег, сл`ег`ам
слегка (слегк`а) слегк`а
слёгший (слёгший) слёгший
след (след) след, -а, -`а и -у, предл. на сл`еде и на след`у, мн. -`ы, -`ов
след в след (сл`ед в сл`ед) сл`ед в сл`ед (идт`и, ступ`ать)
слединг (сл`единг) сл`единг, -а
следить (след`ить) след`ить, слеж`у, след`ит
следование (сл`едование) сл`едование, -я
следованная псалтырь (сл`едованная псалт`ырь) сл`едованная псалт`ырь
следователь (сл`едователь) сл`едователь, -я
следовательно (сл`едовательно) сл`едовательно, вводн. сл. и союз
следовательский (сл`едовательский) сл`едовательский
следовать (сл`едовать) сл`едовать, -дую, -дует
следовой (следов`ой) следов`ой
следок (след`ок) след`ок, -дк`а
следом (сл`едом) сл`едом, нареч.
следопыт (следоп`ыт) следоп`ыт, -а
следопытский (следоп`ытский) следоп`ытский
следоуказатель (следоуказ`атель) следоуказ`атель, -я
следочек (след`очек) след`очек, -чка
следственно-оперативный (сл`едственно-операт`ивный) сл`едственно-операт`ивный
следственно-разыскной (сл`едственно-разыскн`ой) сл`едственно-разыскн`ой
следственный (сл`едственный) сл`едственный
следствие (сл`едствие) сл`едствие, -я
следуемый (сл`едуемый) сл`едуемый
следующий (сл`едующий) сл`едующий
следящий (след`ящий) след`ящий
слежаться (слеж`аться) слеж`аться, -ж`ится
слежение (слеж`ение) слеж`ение, -я
слёживаемость (слёживаемость) слёживаемость, -и
слёживание (слёживание) слёживание, -я
слёживаться (слёживаться) слёживаться, -ается
слежка (сл`ежка) сл`ежка, -и
слезать (слез`ать) слез`ать, -`аю, -`ает (к слезть)
слезинка (слез`инка) слез`инка, -и, р. мн. -нок
слезиться (слез`иться) слез`иться, -`ится
слёзки (слёзки) слёзки, -зок, ед. слёзка, -и
слезливость (слезл`ивость) слезл`ивость, -и
слезливый (слезл`ивый) слезл`ивый
слезник (слезн`ик) слезн`ик, -`а
слезница (слезн`ица) слезн`ица, -ы, тв. -ей
слёзный (слёзный) слёзный
слёзоньки (слёзоньки) слёзоньки, -нек
слезоотделение (слезоотдел`ение) слезоотдел`ение, -я
слезоотделительный (слезоотдел`ительный) слезоотдел`ительный
слезотечение (слезотеч`ение) слезотеч`ение, -я
слезоточивость (слезоточ`ивость) слезоточ`ивость, -и
слезоточивый (слезоточ`ивый) слезоточ`ивый
слезоточить (слезоточ`ить) слезоточ`ить, -`ит
слезть (слезть) слезть, -зу, -зет; прош. слез, сл`езла
слезший (сл`езший) сл`езший
слёзы (слёзы) слёзы, слёз, слез`ам, ед. слез`а, -`ы
сленг (сленг) сленг, -а
сленговый (сл`енговый) сл`енговый
с ленцой (с ленц`ой) с ленц`ой
слепень (слеп`ень) слеп`ень, -пн`я
слепенький (сл`епенький) сл`епенький
слепец (слеп`ец) слеп`ец, -пц`а, тв. -пц`ом, р. мн. -пц`ов
слепить (слеп`ить) слеп`ить, слепл`ю, слеп`ит, несов. (ослеплять)
слепить (слеп`ить) слеп`ить, слепл`ю, сл`епит, сов. (к леп`ить)
слепиться (слеп`иться) слеп`иться, сл`епится, сов. (к леп`ить)
слепленный (сл`епленный) сл`епленный; кр. ф. -ен, -ена
слепливать (сл`епливать) сл`епливать, -аю, -ает
слепливаться (сл`епливаться) сл`епливаться, -ается
слеплять (слепл`ять) слепл`ять, -`яю, -`яет
слепляться (слепл`яться) слепл`яться, -`яется
слепнувший (сл`епнувший) сл`епнувший
слепнуть (сл`епнуть) сл`епнуть, -ну, -нет; прош. сл`епнул и слеп, сл`епла
слепняк (слепн`як) слепн`як, -`а
слеповатый (слепов`атый) слепов`атый
слепоглухой (слепоглух`ой) слепоглух`ой
слепоглухонемой (слепоглухонем`ой) слепоглухонем`ой
слепоглухонемота (слепоглухонемот`а) слепоглухонемот`а, -`ы
слепоглухота (слепоглухот`а) слепоглухот`а, -`ы
слепой (слеп`ой) слеп`ой; кр. ф. слеп, слеп`а, сл`епо
слепок (сл`епок) сл`епок, -пка
слепорождённый (слепорождённый) слепорождённый
слепота (слепот`а) слепот`а, -`ы
слепун (слеп`ун) слеп`ун, -`а
слепушонка (слепуш`онка) слепуш`онка, -и, р. мн. -нок (грызун)
слепыш (слеп`ыш) слеп`ыш, -`а, тв. -`ом
слепящий (слеп`ящий) слеп`ящий
слесарить (слес`арить) слес`арить, -рю, -рит
слесаришка (слесар`ишка) слесар`ишка, -и, р. мн. -шек, м.
слесарничать (слес`арничать) слес`арничать, -аю, -ает
слесарно-механический (слес`арно-механ`ический) слес`арно-механ`ический
слесарно-сборочный (слес`арно-сб`орочный) слес`арно-сб`орочный
слесарно-штамповочный (слес`арно-штамп`овочный) слес`арно-штамп`овочный
слесарный (слес`арный) слес`арный
слесарня (слес`арня) слес`арня, -и, р. мн. -рен
слесарский (сл`есарский) сл`есарский
слесарство (сл`есарство) сл`есарство, -а
слесарь (сл`есарь) сл`есарь, -я, мн. -и, -ей и -`я, -`ей
слесарь-инструментальщик (сл`есарь-инструмент`альщик) сл`есарь-инструмент`альщик, сл`есаря-инструмент`альщика
слесарь-сантехник (сл`есарь-сант`ехник) сл`есарь-сант`ехник, сл`есаря-сант`ехника
слесарь-сборщик (сл`есарь-сб`орщик) сл`есарь-сб`орщик, сл`есаря-сб`орщика
слесарь-трубоукладчик (сл`есарь-трубоукл`адчик) сл`есарь-трубоукл`адчик, сл`есаря-трубоукл`адчика
слёт (слёт) слёт, -а
с лёта (с лёта) с лёта и с лёту
слётанность (слётанность) слётанность, -и
слетать (слет`ать) слет`ать, -`аю, -`ает
слетаться (слет`аться) слет`аться, -`аюсь, -`ается
слететь (слет`еть) слет`еть, слеч`у, слет`ит
слететься (слет`еться) слет`еться, слет`ится
слёток (слёток) слёток, -тка
с лёту (с лёту) с лёту и с лёта
слечь (слечь) слечь, сл`ягу, сл`яжет, сл`ягут; прош. слёг, слегл`а
слеш (слеш) слеш, -а, тв. -ем
слиберальничать (слибер`альничать) слибер`альничать, -аю, -ает
слив (слив) слив, -а (к слив`ать)
слива (сл`ива) сл`ива, -ы
сливание (слив`ание) слив`ание, -я
сливать (слив`ать) слив`ать, -`аю, -`ает
сливаться (слив`аться) слив`аться, -`аюсь, -`ается
сливка (сл`ивка) сл`ивка, -и, р. мн. -вок (от сл`ива; сливание)
сливки (сл`ивки) сл`ивки, -вок
сливкоотделитель (сливкоотдел`итель) сливкоотдел`итель, -я
сливкоотделительный (сливкоотдел`ительный) сливкоотдел`ительный
сливной (сливн`ой) сливн`ой
сливняк (сливн`як) сливн`як, -`а
сливовица (сл`ивовица) сл`ивовица, -ы, тв. -ей
сливовый (сл`ивовый) сл`ивовый
сливочки (сл`ивочки) сл`ивочки, -чек
сливочник (сл`ивочник) сл`ивочник, -а
сливочный (сл`ивочный) сл`ивочный
сливщик (сл`ивщик) сл`ивщик, -а
сливщица (сл`ивщица) сл`ивщица, -ы, тв. -ей
сливянка (слив`янка) слив`янка, -и
слизанный (сл`изанный) сл`изанный; кр. ф. -ан, -ана
слизать (слиз`ать) слиз`ать, слиж`у, сл`ижет (к лиз`ать)
слизевик (слизев`ик) слизев`ик, -`а
слизевой (слизев`ой) слизев`ой
слизень (сл`изень) сл`изень, -зня
слизеотделительный (слизеотдел`ительный) слизеотдел`ительный
слизетечение (слизетеч`ение) слизетеч`ение, -я
слизистый (сл`изистый) сл`изистый
слизкий (сл`изкий) сл`изкий (обл. к ск`ользкий и осл`излый)
слизнутый (сл`изнутый) сл`изнутый
слизнуть (сл`изнуть) сл`изнуть, -нет; прош. сл`изнул, сл`изла, несов. (покрываться слизью)
слизнуть (слизн`уть) слизн`уть, -н`у, -нёт; прош. -н`ул, -н`ула, сов. (к лиз`ать)
слизняк (слизн`як) слизн`як, -`а
слизывание (сл`изывание) сл`изывание, -я
слизывать (сл`изывать) сл`изывать, -аю, -ает
слизываться (сл`изываться) сл`изываться, -ается
слизь (слизь) слизь, -и
слимонить (слим`онить) слим`онить, -ню, -нит
слинялый (слин`ялый) слин`ялый
слинять (слин`ять) слин`ять, -`яет
слип (слип) слип, -а (тех., фин.)
слипание (слип`ание) слип`ание, -я
слипать (слип`ать) слип`ать, -`ает
слипаться (слип`аться) слип`аться, -`ается
слипнуться (сл`ипнуться) сл`ипнуться, -нется; прош. сл`ипся, сл`иплась
слипшийся (сл`ипшийся) сл`ипшийся
слипы (сл`ипы) сл`ипы, -ов
с листа (с лист`а) с лист`а (п`еть, игр`ать, чит`ать)
слитие (сл`итие) сл`итие, -я
слитковый (сл`итковый) сл`итковый
слитность (сл`итность) сл`итность, -и
слитный (сл`итный) сл`итный; кр. ф. -тен, -тна
слиток (сл`иток) сл`иток, -тка
слиточный (сл`иточный) сл`иточный
слитый (сл`итый) сл`итый; кр. ф. слит, слит`а, сл`ито
слить (сл`ить) сл`ить, соль`ю, со-льёт; прош. сл`ил, слил`а, сл`ило
слиться (сл`иться) сл`иться, соль`юсь, со-льётся; прош. сл`ился, слил`ась, сл`ил`ось
с лихвой (с лихв`ой) с лихв`ой
сличать (слич`ать) слич`ать, -`аю, -`ает
сличаться (слич`аться) слич`аться, -`ается
сличение (слич`ение) слич`ение, -я
сличённый (сличённый) сличённый; кр. ф. -ён, -ен`а
сличительный (слич`ительный) слич`ительный
сличить (слич`ить) слич`ить, -ч`у, -ч`ит
слишком (сл`ишком) сл`ишком, нареч. (сверх меры, чересчур: сл`ишком п`оздно, эт`о `уж сл`ишком); но сущ. с л`ишком (с лишним: п`ять килом`етров с л`ишком)
с лишним (с л`ишним) с л`ишним (больше какого-н. количества: ст`о рубл`ей с л`ишним)
слияние (сли`яние) сли`яние, -я
слиянность (сли`янность) сли`янность, -и
слиянный (сли`янный) сли`янный; кр. ф. -`янен, -`янна
слобода (слобод`а) слобод`а, -`ы, мн. сл`ободы, слоб`од, слобод`ам
слободка (слоб`одка) слоб`одка, -и, р. мн. -док
слободской (слободск`ой) слободск`ой
слободчанин (слободч`анин) слободч`анин, -а, мн. -`ане, -`ан
слободчанка (слободч`анка) слободч`анка, -и, р. мн. -нок
слобожанин (слобож`анин) слобож`анин, -а, мн. -`ане, -`ан
слобожанка (слобож`анка) слобож`анка, -и, р. мн. -нок
словаки (слов`аки) слов`аки, -ов, ед. -в`ак, -а
словарик (слов`арик) слов`арик, -а
словарник (слов`арник) слов`арник, -а
словарно-справочный (слов`арно-спр`авочный) слов`арно-спр`авочный
словарный (слов`арный) слов`арный
словарь (слов`арь) слов`арь, -`я
словарь-справочник (слов`арь-спр`авочник) слов`арь-спр`авочник, словар`я-спр`авочника
словарь-указатель (слов`арь-указ`атель) слов`арь-указ`атель, словар`я-указ`ателя
словацкий (слов`ацкий) слов`ацкий (к Слов`акия и слов`аки)
словацко-венгерский (слов`ацко-венг`ерский) слов`ацко-венг`ерский
словацко-российский (слов`ацко-росс`ийский) слов`ацко-росс`ийский
словацко-русский (слов`ацко-р`усский) слов`ацко-р`усский
словачка (слов`ачка) слов`ачка, -и, р. мн. -чек
словене (слов`ене) слов`ене, -`ен (древнерусское племя; устар. название всех славян)
словенец (слов`енец) слов`енец, -нца, тв. -нцем
словенка (слов`енка) слов`енка, -и, р. мн. -нок
словенский (слов`енский) слов`енский (к Слов`ения и слов`енцы; славянский, устар. и церк.)
словенцы (слов`енцы) слов`енцы, -ев, ед. -нец, -нца, тв. -нцем
словеса (словес`а) словес`а, -`ес, -ес`ам
словесник (слов`есник) слов`есник, -а
словесница (слов`есница) слов`есница, -ы, тв. -ей
словесность (слов`есность) слов`есность, -и
словесный (слов`есный) слов`есный
словечко (слов`ечко) слов`ечко, -а, мн. -чки, -чек
словечушко (слов`ечушко) слов`ечушко, -а, мн. -шки, -шек
словинец (слов`инец) слов`инец, -нца, тв. -нцем (западно-славян-ская этническая группа)
словинка (слов`инка) слов`инка, -и, р. мн. -нок
словинский (слов`инский) слов`инский (к слов`инцы)
словинцы (слов`инцы) слов`инцы, -ев, ед. -нец, -нца, тв. -нцем (западно-славян-ская этническая группа)
словить (слов`ить) слов`ить, словл`ю, сл`овит
словленный (сл`овленный) сл`овленный; кр. ф. -ен, -ена
словник (сл`овник) сл`овник, -а
словно (сл`овно) сл`овно, союз и частица
словно бы (сл`овно бы) сл`овно бы
словно как (сл`овно как) сл`овно как
словный (сл`овный) сл`овный (спец.)
слово (сл`ово) сл`ово, -а, мн. слов`а, слов, -`ам и (религ.-филос.: Логос) Сл`ово, -а (в нач`але б`ыло Сл`ово)
словоблудие (словобл`удие) словобл`удие, -я
словоблудство (словобл`удство) словобл`удство, -а
словоблудствовать (словобл`удствовать) словобл`удствовать, -твую, -твует
слово в слово (сл`ово в сл`ово) сл`ово в сл`ово
словоер (слово`ер) слово`ер, -а и слово`ерс, -а
словоерс (слово`ерс) слово`ерс, -а и слово`ер, -а
слово за слово (сл`ово з`а слово) сл`ово з`а слово
словоизвержение (словоизверж`ение) словоизверж`ение, -я
словоизлияние (словоизли`яние) словоизли`яние, -я
словоизменение (словоизмен`ение) словоизмен`ение, -я
словоизменительный (словоизмен`ительный) словоизмен`ительный
словолитный (словол`итный) словол`итный
словолитня (словол`итня) словол`итня, -и, р. мн. -тен
словолитчик (словол`итчик) словол`итчик, -а
словом (сл`овом) сл`овом, вводн. сл.
словообразование (словообразов`ание) словообразов`ание, -я
словообразовательный (словообразов`ательный) словообразов`ательный
словообразующий (словообраз`ующий) словообраз`ующий
Слово о полку Игореве (Сл`ово о полк`у `Игореве) Сл`ово о полк`у `Игореве
словоохотливость (словоох`отливость) словоох`отливость, -и
словоохотливый (словоох`отливый) словоох`отливый
словопрение (словопр`ение) словопр`ение, -я
словопроизводный (словопроизв`одный) словопроизв`одный
словопроизводственный (словопроизв`одственный) словопроизв`одственный
словопроизводство (словопроизв`одство) словопроизв`одство, -а
словораздел (словоразд`ел) словоразд`ел, -а
словосложение (словослож`ение) словослож`ение, -я
словосочетание (словосочет`ание) словосочет`ание, -я
словотворческий (словотв`орческий) словотв`орческий
словотворчество (словотв`орчество) словотв`орчество, -а
словоуказатель (словоуказ`атель) словоуказ`атель, -я
словоупотребление (словоупотребл`ение) словоупотребл`ение, -я
словоформа (словоф`орма) словоф`орма, -ы
Словущее воскресенье (Слов`ущее воскрес`енье) Слов`ущее воскрес`енье
словцо (словц`о) словц`о, -`а, р. мн. -в`ец
словчить (словч`ить) словч`ить, -ч`у, -ч`ит
словчиться (словч`иться) словч`иться, -ч`усь, -ч`ится
слог (слог) слог, -а, мн. -и, -`ов
слоган (сл`оган) сл`оган, -а
слоговой (слогов`ой) слогов`ой
слоговость (слог`овость) слог`овость, -и
слогоделение (слогодел`ение) слогодел`ение, -я
слогообразующий (слогообраз`ующий) слогообраз`ующий
слогораздел (слогоразд`ел) слогоразд`ел, -а
слоевище (слоев`ище) слоев`ище, -а
слоевищный (слоев`ищный) слоев`ищный
слоевой (слоев`ой) слоев`ой
слоевцовый (слоевц`овый) слоевц`овый
слоёк (слоёк) слоёк, слойк`а
слоение (сло`ение) сло`ение, -я
слоённый (слоённый) слоённый; кр. ф. -ён, -ен`а, прич.
слоёный (слоёный) слоёный, прил.
слоечка (сл`оечка) сл`оечка, -и, р. мн. -чек
сложа руки (слож`а р`уки) слож`а р`уки (сид`еть)
сложение (слож`ение) слож`ение, -я
сложенный (сл`оженный) сл`оженный; кр. ф. -ен, -ена, прич.
сложённый (сложённый) сложённый; кр. ф. -ён, -ен`а, прил. (о человеке)
сложить (слож`ить) слож`ить, слож`у, сл`ожит
сложиться (слож`иться) слож`иться, слож`усь, сл`ожится
сложнейший (сложн`ейший) сложн`ейший
сложноватый (сложнов`атый) сложнов`атый
сложнокоординационный (сложнокоординаци`онный) сложнокоординаци`онный
сложноорганизованный (сложноорганиз`ованный) сложноорганиз`ованный
сложноподчинённый (сложноподчинённый) сложноподчинённый
сложносокращённый (сложносокращённый) сложносокращённый
сложносоставной (сложносоставн`ой) сложносоставн`ой
сложносочинённый (сложносочинённый) сложносочинённый
сложность (сл`ожность) сл`ожность, -и
сложноцветные (сложноцв`етные) сложноцв`етные, -ых
сложноэфирный (сложноэф`ирный) сложноэф`ирный
сложный (сл`ожный) сл`ожный; кр. ф. -жен, -жн`а, -жно, сл`ожн`ы
слоисто-дождевой (сло`исто-дождев`ой) сло`исто-дождев`ой
слоисто-кучевой (сло`исто-кучев`ой) сло`исто-кучев`ой
слоисто-перистый (сло`исто-п`еристый) сло`исто-п`еристый
слоистость (сло`истость) сло`истость, -и
слоистый (сло`истый) сло`истый
слоить (сло`ить) сло`ить, сло`ю, сло`ит
слоиться (сло`иться) сло`иться, сло`ится
слой (слой) слой, сл`оя, предл. в сл`ое и в сло`ю, мн. сло`и, слоёв
слойка (сл`ойка) сл`ойка, -и, р. мн. сл`оек
слойчатый (сл`ойчатый) сл`ойчатый
слом (слом) слом, -а
сломанный (сл`оманный) сл`оманный; кр. ф. -ан, -ана (от слом`ать)
сломать (слом`ать) слом`ать, -`аю, -`ает
сломаться (слом`аться) слом`аться, -`аюсь, -`ается
сломить (слом`ить) слом`ить, сломл`ю, сл`омит
сломиться (слом`иться) слом`иться, сломл`юсь, сл`омится
сломка (сл`омка) сл`омка, -и
сломленный (сл`омленный) сл`омленный; кр. ф. -ен, -ена (от слом`ить)
сломя голову (слом`я г`олову) слом`я г`олову
слон (слон) слон, -`а
слонёнок (слонёнок) слонёнок, -нка, мн. слон`ята, -`ят
слоник (сл`оник) сл`оник, -а
слониха (слон`иха) слон`иха, -и
слоновий (слон`овий) слон`овий, -ья, -ье
слоновник (слон`овник) слон`овник, -а
слоновость (слон`овость) слон`овость, -и
слоновый (слон`овый) слон`овый
слонообразный (слонообр`азный) слонообр`азный; кр. ф. -зен, -зна
слоноподобный (слонопод`обный) слонопод`обный; кр. ф. -бен, -бна
слоны слонять (слон`ы слон`ять) слон`ы слон`ять
слонять (слон`ять) слон`ять, -`яю, -`яет
слоняться (слон`яться) слон`яться, -`яюсь, -`яется
слопанный (сл`опанный) сл`опанный; кр. ф. -ан, -ана
слопать (сл`опать) сл`опать, -аю, -ает
слот (слот) слот, -а
слот-грамматика (слот-грамм`атика) слот-грамм`атика, -и
слоуфокс (слоуф`окс) слоуф`окс, -а
слуга (слуг`а) слуг`а, -`и, мн. сл`уги, слуг, м.
служака (служ`ака) служ`ака, -и, м.
служанка (служ`анка) служ`анка, -и, р. мн. -нок
служащий (сл`ужащий) сл`ужащий
служба (сл`ужба) сл`ужба, -ы
Служба безопасности Президента РФ (Сл`ужба безоп`асности Презид`ента РФ) Сл`ужба безоп`асности Презид`ента РФ
Служба внешней разведки РФ (Сл`ужба вн`ешней разв`едки РФ) Сл`ужба вн`ешней разв`едки РФ
служба службой (сл`ужба сл`ужбой) сл`ужба сл`ужбой (др`ужба др`ужбой, а сл`ужба сл`ужбой)
службизм (служб`изм) служб`изм, -а
службист (служб`ист) служб`ист, -а
службистика (служб`истика) служб`истика, -и
службистский (служб`истский) служб`истский
службишка (сл`ужбишка) сл`ужбишка, -и, р. мн. -шек
служебка (служ`ебка) служ`ебка, -и, р. мн. -бок
служебник (служ`ебник) служ`ебник, -а
служебно-боевой (служ`ебно-боев`ой) служ`ебно-боев`ой
служебно-должностной (служ`ебно-должностн`ой) служ`ебно-должностн`ой
служебно-разыскной (служ`ебно-разыскн`ой) служ`ебно-разыскн`ой
служебный (служ`ебный) служ`ебный
служение (служ`ение) служ`ение, -я
служенный (сл`уженный) сл`уженный; кр. ф. -ен, -ена, прич. (от служ`ить, церк.)
служивать (сл`уживать) сл`уживать, наст. вр. не употр.
служивый (служ`ивый) служ`ивый, -ого
служилый (служ`илый) служ`илый
служитель (служ`итель) служ`итель, -я
служительница (служ`ительница) служ`ительница, -ы, тв. -ей
служительский (служ`ительский) служ`ительский
служить (служ`ить) служ`ить, служ`у, сл`ужит
служиться (служ`иться) служ`иться, сл`ужится
служка (сл`ужка) сл`ужка, -и, р. мн. -жек, м.
слузганный (сл`узганный) сл`узганный; кр. ф. -ан, -ана
слузгать (сл`узгать) сл`узгать, -аю, -ает
слукавить (слук`авить) слук`авить, -влю, -вит
слупить (слуп`ить) слуп`ить, слупл`ю, сл`упит
слупиться (слуп`иться) слуп`иться, сл`упится
слупленный (сл`упленный) сл`упленный; кр. ф. -ен, -ена
слупливать (сл`упливать) сл`упливать, -аю, -ает
слупливаться (сл`упливаться) сл`упливаться, -ается
слух (слух) слух, -а
слухач (слух`ач) слух`ач, -`а, тв. -`ом
слуховой (слухов`ой) слухов`ой
слухопротезирование (слухопротез`ирование) слухопротез`ирование, -я
слухоречедвигательный (слухоречедв`игательный) слухоречедв`игательный
случаем (сл`учаем) сл`учаем, нареч. и вводн. сл.
случай (сл`учай) сл`учай, -я
случайность (случ`айность) случ`айность, -и
случайный (случ`айный) случ`айный; кр. ф. -`аен, -`айна
случать (случ`ать) случ`ать, -`аю, -`ает
случаться (случ`аться) случ`аться, -`аюсь, -`ается
случённый (случённый) случённый; кр. ф. -ён, -ен`а
случившийся (случ`ившийся) случ`ившийся
случить (случ`ить) случ`ить, -ч`у, -ч`ит
случиться (случ`иться) случ`иться, -ч`усь, -ч`ится
случка (сл`учка) сл`учка, -и, р. мн. -чек
случной (случн`ой) случн`ой
слушание (сл`ушание) сл`ушание, -я
слушанный (сл`ушанный) сл`ушанный; кр. ф. -ан, -ана
слушатель (сл`ушатель) сл`ушатель, -я
слушательница (сл`ушательница) сл`ушательница, -ы, тв. -ей
слушать (сл`ушать) сл`ушать, -аю, -ает
слушаться (сл`ушаться) сл`ушаться, -аюсь, -ается
слушивать (сл`ушивать) сл`ушивать, наст. вр. не употр.
слушок (слуш`ок) слуш`ок, -шк`а
слыть (слыть) слыть, слыв`у, слывёт; прош. слыл, слыл`а, сл`ыло
слыханный (сл`ыханный) сл`ыханный (прич. от слых`ать; сл`ыханное ли д`ело?; гд`е `это сл`ыхано?; сл`ыхано ли `это?)
слыхать (слых`ать) слых`ать, наст. вр. не употр.
слыхивать (сл`ыхивать) сл`ыхивать, наст. вр. не употр.
слыхом не слыхать (сл`ыхом не слых`ать) сл`ыхом не слых`ать
слышанный (сл`ышанный) сл`ышанный; кр. ф. -ан, -ана, прич.
слышать (сл`ышать) сл`ышать, -шу, -шит
слышаться (сл`ышаться) сл`ышаться, -шится
слышащий (сл`ышащий) сл`ышащий
слышащийся (сл`ышащийся) сл`ышащийся
слышимость (сл`ышимость) сл`ышимость, -и
слышимый (сл`ышимый) сл`ышимый
слышный (сл`ышный) сл`ышный; кр. ф. -шен, -шн`а, -шно, сл`ышн`ы, прил.
слышь (слышь) слышь, вводн. сл.
слюбезничать (слюб`езничать) слюб`езничать, -аю, -ает
слюбиться (слюб`иться) слюб`иться, слюбл`юсь, сл`юбится
слюбляться (слюбл`яться) слюбл`яться, -`яюсь, -`яется
слюда (слюд`а) слюд`а, -`ы, мн. сл`юды, слюд
слюдинит (слюдин`ит) слюдин`ит, -а
слюдинитовый (слюдин`итовый) слюдин`итовый
слюдистый (сл`юдистый) сл`юдистый
слюдовый (сл`юдовый) сл`юдовый
слюдоносный (слюдон`осный) слюдон`осный
слюдопласт (слюдопл`аст) слюдопл`аст, -а
слюдопластовый (слюдопл`астовый) слюдопл`астовый
слюдянистый (слюдян`истый) слюдян`истый
слюдяной (слюдян`ой) слюдян`ой
слюна (слюн`а) слюн`а, -`ы
слюнённый (слюнённый) слюнённый; кр. ф. -ён, -ен`а, прич.
слюни (сл`юни) сл`юни, слюн`ей
слюнить (слюн`ить) слюн`ить, -н`ю, -н`ит
слюниться (слюн`иться) слюн`иться, -н`ится
слюнки (сл`юнки) сл`юнки, -нок
слюнно-каменный (сл`юнно-к`аменный) сл`юнно-к`аменный
слюнный (сл`юнный) сл`юнный
слюногон (слюног`он) слюног`он, -а
слюногонный (слюног`онный) слюног`онный
слюноотделение (слюноотдел`ение) слюноотдел`ение, -я
слюноотделительный (слюноотдел`ительный) слюноотдел`ительный
слюноотсос (слюноотс`ос) слюноотс`ос, -а
слюнотечение (слюнотеч`ение) слюнотеч`ение, -я
слюнтяй (слюнт`яй) слюнт`яй, -я
слюнтяйка (слюнт`яйка) слюнт`яйка, -и, р. мн. -`яек
слюнтяйский (слюнт`яйский) слюнт`яйский
слюнтяйство (слюнт`яйство) слюнт`яйство, -а
слюнявить (слюн`явить) слюн`явить, -влю, -вит
слюнявиться (слюн`явиться) слюн`явиться, -влюсь, -вится
слюнявка (слюн`явка) слюн`явка, -и, р. мн. -вок
слюнявленный (слюн`явленный) слюн`явленный; кр. ф. -ен, -ена
слюнявчик (слюн`явчик) слюн`явчик, -а
слюнявый (слюн`явый) слюн`явый
слюнявящий (слюн`явящий) слюн`явящий
слюнявящийся (слюн`явящийся) слюн`явящийся
слюняй (слюн`яй) слюн`яй, -я
сляб (сляб) сляб, -а
слябинг (сл`ябинг) сл`ябинг, -а
слябинговый (сл`ябинговый) сл`ябинговый
слякотный (сл`якотный) сл`якотный
слякоть (сл`якоть) сл`якоть, -и
слямзенный (сл`ямзенный) сл`ямзенный; кр. ф. -ен, -ена
слямзить (сл`ямзить) сл`ямзить, -зю, -зит
сляпанный (сл`япанный) сл`япанный; кр. ф. -ан, -ана
сляпать (сл`япать) сл`япать, -аю, -ает
смазанный (см`азанный) см`азанный; кр. ф. -ан, -ана
смазать (см`азать) см`азать, см`ажу, см`ажет
смазаться (см`азаться) см`азаться, см`ажусь, см`ажется
смазка (см`азка) см`азка, -и, р. мн. -зок
смазливость (смазл`ивость) смазл`ивость, -и
смазливый (смазл`ивый) смазл`ивый
смазной (смазн`ой) смазн`ой
смазочно-охлаждающий (см`азочно-охлажд`ающий) см`азочно-охлажд`ающий
смазочный (см`азочный) см`азочный
смазчик (см`азчик) см`азчик, -а
смазчица (см`азчица) см`азчица, -ы, тв. -ей
смазывание (см`азывание) см`азывание, -я
смазывать (см`азывать) см`азывать, -аю, -ает
смазываться (см`азываться) см`азываться, -аюсь, -ается
смазь (смазь) смазь, -и
смаивать (см`аивать) см`аивать, -аю, -ает
смаиваться (см`аиваться) см`аиваться, -аюсь, -ается
смак (смак) смак, -а и -у
смакетированный (смакет`ированный) смакет`ированный; кр. ф. -ан, -ана
смакетировать (смакет`ировать) смакет`ировать, -рую, -рует
смакетироваться (смакет`ироваться) смакет`ироваться, -руется
смаклаченный (смакл`аченный) смакл`аченный; кр. ф. -ен, -ена
смаклачить (смакл`ачить) смакл`ачить, -чу, -чит
смакование (смаков`ание) смаков`ание, -я
смакованный (смак`ованный) смак`ованный; кр. ф. -ан, -ана
смаковать (смаков`ать) смаков`ать, -к`ую, -к`ует
смаковаться (смаков`аться) смаков`аться, -к`уется
смалец (см`алец) см`алец, -льца, тв. -льцем
смалодушествовать (смалод`ушествовать) смалод`ушествовать, -твую, -твует
смалодушничать (смалод`ушничать) смалод`ушничать, -аю, -ает
смалу (см`алу) см`алу, нареч.
смалчивать (см`алчивать) см`алчивать, -аю, -ает
смалывать (см`алывать) см`алывать, -аю, -ает
смалываться (см`алываться) см`алываться, -ается
смальта (см`альта) см`альта, -ы
смальтин (смальт`ин) смальт`ин, -а
смальтовый (см`альтовый) см`альтовый
сманеврировать (сманевр`ировать) сманевр`ировать, -рую, -рует
сманенный (см`аненный) см`аненный; кр. ф. -ен, -ена и сманённый; кр. ф. -ён, -ен`а
сманивать (см`анивать) см`анивать, -аю, -ает
сманиваться (см`аниваться) см`аниваться, -аюсь, -ается
сманить (сман`ить) сман`ить, сман`ю, см`ан`ит
смарагд (смар`агд) смар`агд, -а
смарагдовый (смар`агдовый) смар`агдовый
смаранный (см`аранный) см`аранный; кр. ф. -ан, -ана
смарать (смар`ать) смар`ать, -`аю, -`ает
смаргивать (см`аргивать) см`аргивать, -аю, -ает
смаргиваться (см`аргиваться) см`аргиваться, -ается
смаривать (см`аривать) см`аривать, -аю, -ает
смариваться (см`ариваться) см`ариваться, -аюсь, -ается
смарида (смар`ида) смар`ида, -ы
смарт-карта (смарт-к`арта) смарт-к`арта, -ы
смарывать (см`арывать) см`арывать, -аю, -ает
смарываться (см`арываться) см`арываться, -ается
смастаченный (смаст`аченный) смаст`аченный; кр. ф. -ен, -ена
смастачить (смаст`ачить) смаст`ачить, -чу, -чит
смастерённый (смастерённый) смастерённый; кр. ф. -ён, -ен`а
смастерить (смастер`ить) смастер`ить, -р`ю, -р`ит
сматривать (см`атривать) см`атривать, наст. вр. не употр.
сматывание (см`атывание) см`атывание, -я
сматывать (см`атывать) см`атывать, -аю, -ает
сматываться (см`атываться) см`атываться, -аюсь, -ается
смахать (смах`ать) смах`ать, -`аю, -`ает
смахивание (см`ахивание) см`ахивание, -я
смахивать (см`ахивать) см`ахивать, -аю, -ает
смахиваться (см`ахиваться) см`ахиваться, -ается
смахнутый (см`ахнутый) см`ахнутый
смахнуть (смахн`уть) смахн`уть, -н`у, -нёт
с маху (с м`аху) с м`аху
смачиваемость (см`ачиваемость) см`ачиваемость, -и
смачивание (см`ачивание) см`ачивание, -я
смачиватель (см`ачиватель) см`ачиватель, -я
смачивать (см`ачивать) см`ачивать, -аю, -ает
смачиваться (см`ачиваться) см`ачиваться, -аюсь, -ается
смачность (см`ачность) см`ачность, -и
смачный (см`ачный) см`ачный; кр. ф. -чен, см`ачн`а, -чно
смаянный (см`аянный) см`аянный; кр. ф. -ян, -яна
смаять (см`аять) см`аять, см`аю, см`ает
смаяться (см`аяться) см`аяться, см`аюсь, см`ается
смежать (смеж`ать) смеж`ать, -`аю, -`ает
смежаться (смеж`аться) смеж`аться, -`ается
смежённый (смежённый) смежённый; кр. ф. -ён, -ен`а
смежить (смеж`ить) смеж`ить, -ж`у, -ж`ит
смежиться (смеж`иться) смеж`иться, -ж`ится
смежник (см`ежник) см`ежник, -а
смежно-изолированный (см`ежно-изол`ированный) см`ежно-изол`ированный
смежность (см`ежность) см`ежность, -и
смежный (см`ежный) см`ежный; кр. ф. -жен, -жна
смекалистость (смек`алистость) смек`алистость, -и
смекалистый (смек`алистый) смек`алистый
смекалка (смек`алка) смек`алка, -и
смекать (смек`ать) смек`ать, -`аю, -`ает (сообра-жать)
смекнуть (смекн`уть) смекн`уть, -н`у, -нёт
смелеть (смел`еть) смел`еть, -`ею, -`еет
смелость (см`елость) см`елость, -и
смелый (см`елый) см`елый; кр. ф. смел, смел`а, см`ело, см`ел`ы; но: К`арл См`елый
смельчак (смельч`ак) смельч`ак, -`а
смена (см`ена) см`ена, -ы
сменённый (сменённый) сменённый; кр. ф. -ён, -ен`а (от смен`ить)
сменить (смен`ить) смен`ить, смен`ю, см`енит
смениться (смен`иться) смен`иться, смен`юсь, см`енится
сменно-встречный (см`енно-встр`ечный) см`енно-встр`ечный
сменность (см`енность) см`енность, -и
сменно-суточный (см`енно-с`уточный) см`енно-с`уточный
сменный (см`енный) см`енный
сменовеховец (сменов`еховец) сменов`еховец, -вца, тв. -вцем, р. мн. -вцев
сменовеховский (сменов`еховский) сменов`еховский (от "См`ена в`ех")
сменовеховство (сменов`еховство) сменов`еховство, -а
сменщик (см`енщик) см`енщик, -а
сменщица (см`енщица) см`енщица, -ы, тв. -ей
сменяемость (смен`яемость) смен`яемость, -и
сменяемый (смен`яемый) смен`яемый
сменянный (см`енянный) см`енянный; кр. ф. -ян, -яна (от смен`ять)
сменять (смен`ять) смен`ять, -`яю, -`яет
сменяться (смен`яться) смен`яться, -`яюсь, -`яется
смерд (смерд) смерд, -а
смердеть (смерд`еть) смерд`еть, -рж`у, -рд`ит
смердяковский (смердяк`овский) смердяк`овский (от Смердяк`ов)
смердяковщина (смердяк`овщина) смердяк`овщина, -ы
смеренный (см`еренный) см`еренный; кр. ф. -ен, -ена
смерзание (смерз`ание) смерз`ание, -я
смерзать (смерз`ать) смерз`ать, -`аю, -`ает
смерзаться (смерз`аться) смерз`аться, -`ается
смёрзнуть (смёрзнуть) смёрзнуть, -ну, -нет; прош. смёрз, смёрзла
смёрзнуться (смёрзнуться) смёрзнуться, -нется; прош. смёрзся, смёрзлась
смёрзший (смёрзший) смёрзший
смёрзшийся (смёрзшийся) смёрзшийся
смеривший (см`еривший) см`еривший
смерившийся (см`ерившийся) см`ерившийся
смерить (см`ерить) см`ерить, -рю, -рит и -ряю, -ряет; прош. -рил, -рила
смериться (см`ериться) см`ериться, -рюсь, -рится и -ряюсь, -ряется; прош. -рился, -рилась
смеркаться (смерк`аться) смерк`аться, -`ается
смеркнуться (см`еркнуться) см`еркнуться, -нется; прош. см`ерклось
смерок (см`ерок) см`ерок, -рка
смертельно больной (смерт`ельно больн`ой) смерт`ельно больн`ой
смертельно раненный (смерт`ельно р`аненный) смерт`ельно р`аненный
смертельность (смерт`ельность) смерт`ельность, -и
смертельный (смерт`ельный) смерт`ельный; кр. ф. -лен, -льна
смертник (см`ертник) см`ертник, -а
смертнический (см`ертнический) см`ертнический
смертничество (см`ертничество) см`ертничество, -а
смертность (см`ертность) см`ертность, -и
смертный (см`ертный) см`ертный; кр. ф. -тен, -тна
смертоносность (смертон`осность) смертон`осность, -и
смертоносный (смертон`осный) смертон`осный; кр. ф. -сен, -сна
смертонька (см`ертонька) см`ертонька, -и
смертоубийственный (смертоуб`ийственный) смертоуб`ийственный; кр. ф. -вен и -венен, -венна
смертоубийство (смертоуб`ийство) смертоуб`ийство, -а
смертушка (см`ертушка) см`ертушка, -и
смерть (смерть) смерть, -и, мн. -и, -`ей
смерч (смерч) смерч, -а, тв. -ем
смерчевой (смерчев`ой) смерчев`ой
смершевский (см`ершевский) см`ершевский (от Смерш, сокр.)
смесеобразование (смесеобразов`ание) смесеобразов`ание, -я
смеситель (смес`итель) смес`итель, -я
смесительный (смес`ительный) смес`ительный
смесить (смес`ить) смес`ить, смеш`у, см`есит
смеска (см`еска) см`еска, -и, р. мн. -сок
смесный (см`есный) см`есный
смесовый (см`есовый) см`есовый
с места в карьер (с м`еста в карь`ер) с м`еста в карь`ер
с места на место (с м`еста на м`есто) с м`еста на м`есто
смести (смест`и) смест`и, смет`у, сметёт; прош. смёл, смел`а
сместись (смест`ись) смест`ись, сметётся; прош. смёлся, смел`ась
сместить (смест`ить) смест`ить, смещ`у, смест`ит
сместиться (смест`иться) смест`иться, смещ`усь, смест`ится
смесь (смесь) смесь, -и
смета (см`ета) см`ета, -ы
сметана (смет`ана) смет`ана, -ы
сметание (смет`ание) смет`ание, -я
сметанка (смет`анка) смет`анка, -и
сметанник (смет`анник) смет`анник, -а
сметанница (смет`анница) смет`анница, -ы, тв. -ей
сметанный (смет`анный) смет`анный (от смет`ана)
смётанный (смётанный) смётанный; кр. ф. -ан, -ана (от смет`ать)
сметать (смет`ать) смет`ать 1, -`аю, -`ает, сов. (о шитье)
сметать (смет`ать) смет`ать 2, смеч`у, см`ечет, сов. (ст`ог)
сметать (смет`ать) смет`ать, -`аю, -`ает, несов. (к смест`и)
сметаться (смет`аться) смет`аться, -`ается, несов. (к смест`ись)
сметённый (сметённый) сметённый; кр. ф. -ён, -ен`а (от смест`и)
смётка (смётка) смётка, -и, р. мн. -ток
сметливость (см`етл`ивость) см`етл`ивость, -и
сметливый (см`етл`ивый) см`етл`ивый
сметно-финансовый (см`етно-фин`ансовый) см`етно-фин`ансовый
сметнуть (сметн`уть) сметн`уть, -нёт
сметный (см`етный) см`етный
смёточный (смёточный) смёточный
сметчик (см`етчик) см`етчик, -а
смётший (смётший) смётший
смётывание (смётывание) смётывание, -я
смётывать (смётывать) смётывать, -аю, -ает
смётываться (смётываться) смётываться, -ается
сметь (сметь) сметь, см`ею, см`еет
смех (смех) смех, -а и -у
смехач (смех`ач) смех`ач, -`а, тв. -`ом
смехачество (смех`ачество) смех`ачество, -а
смеховой (смехов`ой) смехов`ой
смехота (смехот`а) смехот`а, -`ы
смехотворно (смехотв`орно) смехотв`орно, нареч.
смехотворность (смехотв`орность) смехотв`орность, -и
смехотворный (смехотв`орный) смехотв`орный; кр. ф. -рен, -рна
смехотища (смехот`ища) смехот`ища, -и, тв. -ей
смех (см`ех) см`ех см`ехом, а:
смеш (смеш) смеш, -а, тв. -ем
смешанность (см`ешанность) см`ешанность, -и
смешанный (см`ешанный) см`ешанный; кр. ф. -ан, -ана (от смеш`ать)
смешать (смеш`ать) смеш`ать, -`аю, -`ает
смешаться (смеш`аться) смеш`аться, -`аюсь, -`ается
смешение (смеш`ение) смеш`ение, -я
смешенный (см`ешенный) см`ешенный; кр. ф. -ен, -ена (от смес`ить)
смешиваемость (см`ешиваемость) см`ешиваемость, -и
смешивание (см`ешивание) см`ешивание, -я
смешивать (см`ешивать) см`ешивать, -аю, -ает
смешиваться (см`ешиваться) см`ешиваться, -аюсь, -ается
смешинка (смеш`инка) смеш`инка, -и, р. мн. -нок
смешить (смеш`ить) смеш`ить, -ш`у, -ш`ит
смешливость (смешл`ивость) смешл`ивость, -и
смешливый (смешл`ивый) смешл`ивый
смешно (смешн`о) смешн`о, нареч. и в знач. сказ.
смешноватый (смешнов`атый) смешнов`атый
смешной (смешн`ой) смешн`ой; кр. ф. -ш`он, -шн`а
смешок (смеш`ок) смеш`ок, -шк`а
смещаемость (смещ`аемость) смещ`аемость, -и
смещать (смещ`ать) смещ`ать, -`аю, -`ает
смещаться (смещ`аться) смещ`аться, -`аюсь, -`ается
смещение (смещ`ение) смещ`ение, -я
смещённый (смещённый) смещённый; кр. ф. -ён, -ен`а
смеющий (см`еющий) см`еющий (от сметь)
смеющийся (сме`ющийся) сме`ющийся
смеяться (сме`яться) сме`яться, сме`юсь, смеётся
СМИ (СМИ) СМИ, нескл., мн. (сокр.: средства массовой информации)
смигивать (см`игивать) см`игивать, -аю, -ает
смигиваться (см`игиваться) см`игиваться, -аюсь, -ается
смигнуть (смигн`уть) смигн`уть, -н`у, -нёт
смигнуться (смигн`уться) смигн`уться, -н`усь, -нётся
смикшированный (смикш`ированный) смикш`ированный; кр. ф. -ан, -ана
смикшировать (смикш`ировать) смикш`ировать, -рую, -рует
смикшироваться (смикш`ироваться) смикш`ироваться, -руется
смилакс (см`илакс) см`илакс, -а
смиловаться (см`иловаться) см`иловаться, -луюсь, -луется
смилостивиться (см`илостивиться) см`илостивиться, -влюсь, -вится
сминаемость (смин`аемость) смин`аемость, -и
сминать (смин`ать) смин`ать, -`аю, -`ает
сминаться (смин`аться) смин`аться, -`ается
с минуты на минуту (с мин`уты на мин`уту) с мин`уты на мин`уту
смирёна (смирёна) смирёна, -ы, м. и ж.
смирение (смир`ение) смир`ение, -я
смиренник (смир`енник) смир`енник, -а
смиренница (смир`енница) смир`енница, -ы, тв. -ей
смиренничать (смир`енничать) смир`енничать, -аю, -ает
смиренно (смир`енно) смир`енно, нареч.
смиренномудренный (смиренном`удренный) смиренном`удренный; кр. ф. -рен, -ренна
смиренномудрие (смиренном`удрие) смиренном`удрие, -я
смиренномудрый (смиренном`удрый) смиренном`удрый
смиренность (смир`енность) смир`енность, -и
смиренный (смир`енный) смир`енный; кр. ф. -р`ен и -р`енен, -р`енна, прил.
смирённый (смирённый) смирённый; кр. ф. -ён, -ен`а, прич. (от смир`ить)
смиренство (смир`енство) смир`енство, -а
смиритель (смир`итель) смир`итель, -я
смирительный (смир`ительный) смир`ительный
смирить (смир`ить) смир`ить, -р`ю, -р`ит
смириться (смир`иться) смир`иться, -р`юсь, -р`ится
смирна (см`ирна) см`ирна, -ы
смирненек (смирн`енек) смирн`енек, -нька
смирненький (см`ирненький) см`ирненький
смирнеть (смирн`еть) смирн`еть, -`ею, -`еет
смирнёхонький (смирнёхонький) смирнёхонький; кр. ф. -нек, -нька
смирнёшенький (смирнёшенький) смирнёшенький; кр. ф. -нек, -нька
смирно (см`ирно) см`ирно, нареч.
смирновка (смирн`овка) смирн`овка, -и (водка)
смирновский (смирн`овский) смирн`овский (от Смирн`ов)
смирный (см`ирный) см`ирный; кр. ф. -рен и (разг.) -рён, -рн`а, -рно, см`ирн`ы
смирять (смир`ять) смир`ять, -`яю, -`яет
смиряться (смир`яться) смир`яться, -`яюсь, -`яется
смит-вессон (смит-весс`он) смит-весс`он, -а
смитсонит (смитсон`ит) смитсон`ит, -а
смлада (смл`ада) смл`ада и смл`аду
смладу (смл`аду) смл`аду и смл`ада
смог (смог) смог, -а (туман)
смогший (см`огший) см`огший (от смочь)
смоделированный (смодел`ированный) смодел`ированный; кр. ф. -ан, -ана
смоделировать (смодел`ировать) смодел`ировать, -рую, -рует
смодулированный (смодул`ированный) смодул`ированный; кр. ф. -ан, -ана
смодулировать (смодул`ировать) смодул`ировать, -рую, -рует
смозговать (смозгов`ать) смозгов`ать, -г`ую, -г`ует
смокать (смок`ать) смок`ать, -`аю, -`ает
смоква (см`оква) см`оква, -ы
смоквичный (см`оквичный) см`оквичный
смокед-шит (см`окед-ш`ит) см`окед-ш`ит, -а
смокинг (см`окинг) см`окинг, -а
смокинговый (см`окинговый) см`окинговый
смокнуть (см`окнуть) см`окнуть, -ну, -нет; прош. смок, см`окла
смоковница (смок`овница) смок`овница, -ы, тв. -ей
смоковничный (смок`овничный) смок`овничный
смоковный (смок`овный) смок`овный
смокший (см`окший) см`окший (от см`окнуть)
смола (смол`а) смол`а, -`ы, мн. см`олы, смол
смолачивание (смол`ачивание) смол`ачивание, -я
смолачивать (смол`ачивать) смол`ачивать, -аю, -ает
смолачиваться (смол`ачиваться) смол`ачиваться, -ается
смолёвка (смолёвка) смолёвка, -и, р. мн. -вок
смолевой (смолев`ой) смолев`ой
смоленец (смол`енец) смол`енец, -нца, тв. -нцем
смоление (смол`ение) смол`ение, -я
смолённый (смолённый) смолённый; кр. ф. -ён, -ен`а, прич.
Смоленская АЭС (Смол`енская А`ЭС) Смол`енская А`ЭС
Смоленская Божия Матерь (Смол`енская Б`ожия М`атерь) Смол`енская Б`ожия М`атерь (икона)
Смоленская дорога (Смол`енская дор`ога) Смол`енская дор`ога
смоленский (смол`енский) смол`енский (от Смол`енск)
смоленцы (смол`енцы) смол`енцы, -ев, ед. -нец, -нца, тв. -нцем
Смоленщина (Смол`енщина) Смол`енщина, -ы (к Смол`енск)
смолёный (смолёный) смолёный, прил.
смолильный (смол`ильный) смол`ильный
смолильщик (смол`ильщик) смол`ильщик, -а
смолистость (смол`истость) смол`истость, -и
смолистый (смол`истый) смол`истый
смолить (смол`ить) смол`ить, -л`ю, -л`ит
смолиться (смол`иться) смол`иться, -л`ится
смолка (см`олка) см`олка, -и, р. мн. -лок
смолкать (смолк`ать) смолк`ать, -`аю, -`ает
смолкнувший (см`олкнувший) см`олкнувший
смолкнуть (см`олкнуть) см`олкнуть, -ну, -нет; прош. смолк и см`олкнул, см`олкла
смолкший (см`олкший) см`олкший
смоловар (смолов`ар) смолов`ар, -а
смоловаренный (смолов`аренный) смолов`аренный
смоловарня (смолов`арня) смолов`арня, -и, р. мн. -рен
смологон (смолог`он) смолог`он, -а
смологонный (смолог`онный) смолог`онный
смолодоломит (смолодолом`ит) смолодолом`ит, -а
смолодоломитовый (смолодолом`итовый) смолодолом`итовый
смолоду (см`олоду) см`олоду
смолокур (смолок`ур) смолок`ур, -а
смолокурение (смолокур`ение) смолокур`ение, -я
смолокуренный (смолок`уренный) смолок`уренный
смолокурня (смолок`урня) смолок`урня, -и, р. мн. -рен
смоломагнезит (смоломагнез`ит) смоломагнез`ит, -а
смоломагнезитовый (смоломагнез`итовый) смоломагнез`итовый
смолоносный (смолон`осный) смолон`осный
смолообразование (смолообразов`ание) смолообразов`ание, -я
смолоперегонный (смолоперег`онный) смолоперег`онный
смолоподобный (смолопод`обный) смолопод`обный; кр. ф. -бен, -бна
смолосемянник (смолосем`янник) смолосем`янник, -а
смолотечение (смолотеч`ение) смолотеч`ение, -я
смолотить (смолот`ить) смолот`ить, -оч`у, -`отит
с молотка (с молотк`а) с молотк`а (пойт`и, прод`ать)
смолотый (см`олотый) см`олотый
смолоть (смол`оть) смол`оть, смел`ю, см`елет
смолоться (смол`оться) смол`оться, см`елется
смолоченный (смол`оченный) смол`оченный; кр. ф. -ен, -ена
смолчать (смолч`ать) смолч`ать, -ч`у, -ч`ит
смоль (смоль) смоль: чёрный как см`оль
смольё (смольё) смольё, -`я
смольнинский (см`ольнинский) см`ольнинский (от См`ольный)
смольный (см`ольный) см`ольный; кр. ф. -лен, -льна
Смольный институт (См`ольный инстит`ут) См`ольный инстит`ут и См`ольный, -ого
Смольный монастырь (См`ольный монаст`ырь) См`ольный монаст`ырь
смоляне (смол`яне) смол`яне, -`ян, ед. -`янин, -а (к Смол`енск)
смолянин (смол`янин) смол`янин, -а (к Смол`енск)
смолянистый (смолян`истый) смолян`истый
смолянка (смол`янка) смол`янка, -и, р. мн. -нок (к Смол`енск и См`ольный инстит`ут)
смоляной (смолян`ой) смолян`ой
смолящий (смол`ящий) смол`ящий
смолящийся (смол`ящийся) смол`ящийся
смонтированный (смонт`ированный) смонт`ированный; кр. ф. -ан, -ана
смонтировать (смонт`ировать) смонт`ировать, -рую, -рует
смонтироваться (смонт`ироваться) смонт`ироваться, -руется
смораживать (смор`аживать) смор`аживать, -аю, -ает
смораживаться (смор`аживаться) смор`аживаться, -ается
сморгнуть (сморгн`уть) сморгн`уть, -н`у, -нёт
сморённый (сморённый) сморённый; кр. ф. -ён, -ен`а
сморить (смор`ить) смор`ить, -р`ю, -р`ит
смориться (смор`иться) смор`иться, -р`юсь, -р`ится
сморкание (сморк`ание) сморк`ание, -я
сморкать (сморк`ать) сморк`ать, -`аю, -`ает
сморкаться (сморк`аться) сморк`аться, -`аюсь, -`ается
сморкач (сморк`ач) сморк`ач, -`а, тв. -`ом
сморкнуть (сморкн`уть) сморкн`уть, -н`у, -нёт
сморкнуться (сморкн`уться) сморкн`уться, -н`усь, -нётся
сморкун (сморк`ун) сморк`ун, -`а
сморода (смор`ода) смор`ода, -ы (прост. к смор`одина)
смородина (смор`одина) смор`одина, -ы
смородинка (смор`одинка) смор`одинка, -и, р. мн. -нок
смородинник (смор`одинник) смор`одинник, -а
смородинный (смор`одинный) смор`одинный
смородиновка (смор`одиновка) смор`одиновка, -и
смородиновый (смор`одиновый) смор`одиновый
смороженный (смор`оженный) смор`оженный; кр. ф. -ен, -ена
сморозить (смор`озить) смор`озить, -р`ожу, -р`озит
сморчковый (сморчк`овый) сморчк`овый
сморчок (сморч`ок) сморч`ок, -чк`а
сморщенный (см`орщенный) см`орщенный; кр. ф. -ен, -ена
сморщивание (см`орщивание) см`орщивание, -я
сморщивать (см`орщивать) см`орщивать, -аю, -ает
сморщиваться (см`орщиваться) см`орщиваться, -аюсь, -ается
сморщить (см`орщить) см`орщить, -щу, -щит
сморщиться (см`орщиться) см`орщиться, -щусь, -щится
смотанный (см`отанный) см`отанный; кр. ф. -ан, -ана
смотать (смот`ать) смот`ать, -`аю, -`ает
смотаться (смот`аться) смот`аться, -`аюсь, -`ается
смотка (см`отка) см`отка, -и
смотр (смотр) смотр, -а, предл. на см`отре, мн. -ы, -ов (общественная проверка) и предл. на смо-тр`у, мн. -`ы, -`ов (парад)
смотрение (смотр`ение) смотр`ение, -я
смотренный (см`отренный) см`отренный; кр. ф. -ен, -ена
смотреть (смотр`еть) смотр`еть, смотр`ю, см`отрит
смотреться (смотр`еться) смотр`еться, смотр`юсь, см`отрится
смотрибельный (смотр`ибельный) смотр`ибельный; кр. ф. -лен, -льна
смотринный (смотр`инный) смотр`инный
смотрины (смотр`ины) смотр`ины, -`ин
смотритель (смотр`итель) смотр`итель, -я
смотрительница (смотр`ительница) смотр`ительница, -ы, тв. -ей
смотрительский (смотр`ительский) смотр`ительский
смотрит не насмотрится (см`отрит не насм`отрится) см`отрит не насм`отрится
смотр-конкурс (см`отр-к`онкурс) см`отр-к`онкурс, см`отра-к`он-курса
смотровой (смотров`ой) смотров`ой
смотрящий (смотр`ящий) смотр`ящий
смотрящийся (смотр`ящийся) смотр`ящийся
смотчик (см`отчик) см`отчик, -а
смотчица (см`отчица) см`отчица, -ы, тв. -ей
смоченный (см`оченный) см`оченный; кр. ф. -ен, -ена
смочить (смоч`ить) смоч`ить, смоч`у, см`очит
смочиться (смоч`иться) смоч`иться, смоч`усь, см`очится
смочь (смочь) смочь, смог`у, см`ожет, см`огут; прош. смог, смогл`а
смошенничать (смош`енничать) смош`енничать, -аю, -ает
смрад (смрад) смрад, -а
смрадность (смр`адность) смр`адность, -и
смрадный (смр`адный) смр`адный; кр. ф. -ден, -дна
СМУ (СМУ) СМУ, нескл., с. (сокр.: строительно-монтажное управление)
смугленький (см`угленький) см`угленький
смуглеть (смугл`еть) смугл`еть, -`ею, -`еет
смугловатый (смуглов`атый) смуглов`атый
смуглокожий (смуглок`ожий) смуглок`ожий
смуглолицый (смуглол`ицый) смуглол`ицый
смуглость (см`углость) см`углость, -и
смуглота (смуглот`а) смуглот`а, -`ы
смуглый (см`углый) см`углый; кр. ф. смугл, смугл`а, см`угло, см`угл`ы
смугляк (смугл`як) смугл`як, -`а
смуглянка (смугл`янка) смугл`янка, -и, р. мн. -нок
смудрить (смудр`ить) смудр`ить, -р`ю, -р`ит
смудровать (смудров`ать) смудров`ать, -р`ую, -р`ует
смурной (смурн`ой) смурн`ой
смурость (см`урость) см`урость, -и
смурый (см`урый) см`урый; кр. ф. смур, см`ур`а, см`уро
смута (см`ута) см`ута, -ы
Смута (См`ута) См`ута, -ы (Смутное время)
смутитель (смут`итель) смут`итель, -я
смутительница (смут`ительница) смут`ительница, -ы, тв. -ей
смутить (смут`ить) смут`ить, смущ`у, смут`ит
смутиться (смут`иться) смут`иться, смущ`усь, смут`ится
смутноватый (смутнов`атый) смутнов`атый
Смутное время (См`утное вр`емя) См`утное вр`емя (в России в начале XVII в.)
смутность (см`утность) см`утность, -и
смутный (см`утный) см`утный; кр. ф. -тен, см`утн`а, -тно
смутьян (смуть`ян) смуть`ян, -а
смутьянить (смуть`янить) смуть`янить, -ню, -нит
смутьянка (смуть`янка) смуть`янка, -и, р. мн. -нок
смутьянничать (смуть`янничать) смуть`янничать, -аю, -ает
смутьянский (смуть`янский) смуть`янский
смутьянство (смуть`янство) смуть`янство, -а
смухлевать (смухлев`ать) смухлев`ать, -л`юю, -л`юет
смушка (см`ушка) см`ушка, -и, р. мн. -шек
смушковый (см`ушковый) см`ушковый
смущать (смущ`ать) смущ`ать, -`аю, -`ает
смущаться (смущ`аться) смущ`аться, -`аюсь, -`ается
смущение (смущ`ение) смущ`ение, -я
смущённо (смущённо) смущённо, нареч.
смущённость (смущённость) смущённость, -и
смущённый (смущённый) смущённый; кр. ф. -ён, -ен`а и (выражающий смущение) -ён, -ённа (её ул`ыбка смущённа)
смыв (смыв) смыв, -а
смывание (смыв`ание) смыв`ание, -я
смывать (смыв`ать) смыв`ать, -`аю, -`ает
смываться (смыв`аться) смыв`аться, -`аюсь, -`ается
смывка (см`ывка) см`ывка, -и
смывной (смывн`ой) смывн`ой
смывочный (см`ывочный) см`ывочный
смывщик (см`ывщик) см`ывщик, -а
смывщица (см`ывщица) см`ывщица, -ы, тв. -ей
смык (смык) смык, -а
смыкание (смык`ание) смык`ание, -я
смыкать (смык`ать) смык`ать, -`аю, -`ает
смыкаться (смык`аться) смык`аться, -`аюсь, -`ается
смыленный (см`ыленный) см`ыленный; кр. ф. -ен, -ена
смыливание (см`ыливание) см`ыливание, -я
смыливать (см`ыливать) см`ыливать, -аю, -ает
смыливаться (см`ыливаться) см`ыливаться, -ается
смылить (см`ылить) см`ылить, -лю, -лит
смылиться (см`ылиться) см`ылиться, -лится
смылки (см`ылки) см`ылки, -ов
смысл (смысл) смысл, -а
смыслить (см`ыслить) см`ыслить, -лю, -лит
смысловой (смыслов`ой) смыслов`ой
смыслопорождающий (смыслопорожд`ающий) смыслопорожд`ающий
смыслоразличение (смыслоразлич`ение) смыслоразлич`ение, -я
смыслоразличительный (смыслоразлич`ительный) смыслоразлич`ительный
смыслящий (см`ыслящий) см`ыслящий
смытый (см`ытый) см`ытый
смыть (см`ыть) см`ыть, см`ою, см`оет
смыться (см`ыться) см`ыться, см`оюсь, см`оется
смычка (см`ычка) см`ычка, -и, р. мн. -чек
смычковый (смычк`овый) смычк`овый
смычно-гортанный (см`ычно-горт`анный) см`ычно-горт`анный
смычный (см`ычный) см`ычный
смычок (смыч`ок) смыч`ок, -чк`а
смышлёно (смышлёно) смышлёно, нареч.
смышлёность (смышлёность) смышлёность, -и
смышлёный (смышлёный) смышлёный; кр. ф. -ён, -ёна
смышлять (смышл`ять) смышл`ять, -`яю, -`яет
смягчать (смягч`ать) смягч`ать, -`аю, -`ает
смягчаться (смягч`аться) смягч`аться, -`аюсь, -`ается
смягчение (смягч`ение) смягч`ение, -я
смягчённость (смягчённость) смягчённость, -и
смягчённый (смягчённый) смягчённый; кр. ф. -ён, -ен`а
смягчитель (смягч`итель) смягч`итель, -я
смягчительный (смягч`ительный) смягч`ительный
смягчить (смягч`ить) смягч`ить, -ч`у, -ч`ит
смягчиться (смягч`иться) смягч`иться, -ч`усь, -ч`ится
смякать (смяк`ать) смяк`ать, -`аю, -`ает (к см`якнуть)
смякнуть (см`якнуть) см`якнуть, -ну, -нет; прош. смяк, см`якла
смякший (см`якший) см`якший
смятение (смят`ение) смят`ение, -я
смятенно (смят`енно) смят`енно, нареч.
смятенность (смят`енность) смят`енность, -и
смятенный (смят`енный) смят`енный; кр. ф. -`ен, -`енна
смятие (см`ятие) см`ятие, -я
смятый (см`ятый) см`ятый
смять (см`ять) см`ять, сомн`у, сомнёт
смяться (см`яться) см`яться, сомнётся
снабдить (снабд`ить) снабд`ить, снабж`у, снабд`ит
снабдиться (снабд`иться) снабд`иться, снабж`усь, снабд`ится
снабжать (снабж`ать) снабж`ать, -`аю, -`ает
снабжаться (снабж`аться) снабж`аться, -`аюсь, -`ается
снабжающий (снабж`ающий) снабж`ающий
снабжающийся (снабж`ающийся) снабж`ающийся
снабженец (снабж`енец) снабж`енец, -нца, тв. -нцем, р. мн. -нцев
снабжение (снабж`ение) снабж`ение, -я
снабжённый (снабжённый) снабжённый; кр. ф. -ён, -ен`а
снабженческий (снабж`енческий) снабж`енческий
снабженческо-сбытовой (снабж`енческо-сбытов`ой) снабж`енческо-сбытов`ой
с наглецой (с наглец`ой) с наглец`ой
снадобье (сн`адобье) сн`адобье, -я, р. мн. -бий
снайпер (сн`айпер) сн`айпер, -а
снайперский (сн`айперский) сн`айперский
снайперство (сн`айперство) сн`айперство, -а
снайтовить (снайт`овить) снайт`овить, -`овлю, -`овит
снайтовка (снайт`овка) снайт`овка, -и
снайтовленный (снайт`овленный) снайт`овленный; кр. ф. -ен, -ена
с налёта (с налёта) с налёта и с налёту
с налёту (с налёту) с налёту и с налёта
с напрягом (с напр`ягом) с напр`ягом
снаружи (снар`ужи) снар`ужи
снаряд (снар`яд) снар`яд, -а
снарядить (снаряд`ить) снаряд`ить, -яж`у, -яд`ит
снарядиться (снаряд`иться) снаряд`иться, -яж`усь, -яд`ится
снарядный (снар`ядный) снар`ядный
снарядовый (снар`ядовый) снар`ядовый
снаряжать (снаряж`ать) снаряж`ать, -`аю, -`ает
снаряжаться (снаряж`аться) снаряж`аться, -`аюсь, -`ается
снаряжение (снаряж`ение) снаряж`ение, -я
снаряжённый (снаряжённый) снаряжённый; кр. ф. -ён, -ен`а
с наскока (с наск`ока) с наск`ока и с наск`оку
с наскоку (с наск`оку) с наск`оку и с наск`ока
с насмешкой (с насм`ешкой) с насм`ешкой
снастить (снаст`ить) снаст`ить, снащ`у, снаст`ит
снаститься (снаст`иться) снаст`иться, снаст`ится
снасточка (сн`асточка) сн`асточка, -и, р. мн. -чек
снасть (снасть) снасть, -и, мн. -и, -`ей
сначала (снач`ала) снач`ала, нареч. (вначале; снова) ; но сущ. с нач`ала (от начала: с нач`ала г`ода)
с начала до конца (с нач`ала до конц`а) с нач`ала до конц`а
снашивание (сн`ашивание) сн`ашивание, -я
снашивать (сн`ашивать) сн`ашивать, -аю, -ает
снашиваться (сн`ашиваться) сн`ашиваться, -ается
снащённый (снащённый) снащённый; кр. ф. -ён, -ен`а, прич. (от снаст`ить)
СНВ (СНВ) СНВ [эсэнв`э], нескл., мн. (сокр.: стратегические наступательные вооружения)
с небольшим (с небольш`им) с небольш`им (с лишком: тр`и килом`етра с небольш`им)
снебрежничать (снебр`ежничать) снебр`ежничать, -аю, -ает
снег (снег) снег, -а и -у, предл. в (на) снег`у, мн. -`а, -`ов
снегирёк (снегирёк) снегирёк, -рьк`а
снегириха (снегир`иха) снегир`иха, -и
снегирь (снег`ирь) снег`ирь, -`я
снегоболотоход (снегоболотох`од) снегоболотох`од, -а
снеговал (снегов`ал) снегов`ал, -а
снегование (снегов`ание) снегов`ание, -я
снеговей (снегов`ей) снегов`ей, -я
снеговик (снегов`ик) снегов`ик, -`а
снеговичок (снегович`ок) снегович`ок, -чк`а
снеговой (снегов`ой) снегов`ой
снегозадержание (снегозадерж`ание) снегозадерж`ание, -я
снегозадерживающий (снегозад`ерживающий) снегозад`ерживающий
снегозащита (снегозащ`ита) снегозащ`ита, -ы
снегозащитный (снегозащ`итный) снегозащ`итный
снегокат (снегок`ат) снегок`ат, -а
снеголавинный (снеголав`инный) снеголав`инный
снеголом (снегол`ом) снегол`ом, -а
снегомер (снегом`ер) снегом`ер, -а
снегомерный (снегом`ерный) снегом`ерный
снегомобиль (снегомоб`иль) снегомоб`иль, -я
снегонакопление (снегонакопл`ение) снегонакопл`ение, -я
снегообразный (снегообр`азный) снегообр`азный; кр. ф. -зен, -зна
снегоочиститель (снегоочист`итель) снегоочист`итель, -я
снегоочистительный (снегоочист`ительный) снегоочист`ительный
снегоочистка (снегооч`истка) снегооч`истка, -и
снегопад (снегоп`ад) снегоп`ад, -а
снегопах (снегоп`ах) снегоп`ах, -а
снегопах-валкователь (снегоп`ах-валков`атель) снегоп`ах-валков`атель, снегоп`аха-валков`ателя
снегопогрузчик (снегопогр`узчик) снегопогр`узчик, -а
снегоподобный (снегопод`обный) снегопод`обный; кр. ф. -бен, -бна
снегоступы (снегост`упы) снегост`упы, -ов, ед. -ст`уп, -а
снегосъёмка (снегосъёмка) снегосъёмка, -и
снеготаялка (снегот`аялка) снегот`аялка, -и, р. мн. -лок
снеготаяние (снегот`аяние) снегот`аяние, -я
снеготранспортёр (снеготранспортёр) снеготранспортёр, -а
снегоуборка (снегоуб`орка) снегоуб`орка, -и
снегоуборочный (снегоуб`орочный) снегоуб`орочный
снегоуборщик (снегоуб`орщик) снегоуб`орщик, -а
снегоход (снегох`од) снегох`од, -а
снегоходный (снегох`одный) снегох`одный
снегоходчик (снегох`одчик) снегох`одчик, -а
Снегурка (Снег`урка) Снег`урка, -и, р. мн. -рок (Снегурочка) и снег`урка, -и, р. мн. -рок (снегурочка)
снегурки (снег`урки) снег`урки, -рок (коньки)
Снегурочка (Снег`урочка) Снег`урочка, -и, р. мн. -чек (сказочный персонаж; человек, одетый как этот персонаж) и снег`урочка, -и, р. мн. -чек (игрушка, фигура из снега)
снегурочки (снег`урочки) снег`урочки, -чек (коньки)
снедаемый (снед`аемый) снед`аемый
снедать (снед`ать) снед`ать, -`аю, -`ает
снедаться (снед`аться) снед`аться, -`аюсь, -`ается
снедь (снедь) снедь, -и
снежина (снеж`ина) снеж`ина, -ы
снежинка (снеж`инка) снеж`инка, -и, р. мн. -нок
снежинский (сн`ежинский) сн`ежинский (от Сн`ежинск)
снежить (снеж`ить) снеж`ить, -`ит
снежище (снеж`ище) снеж`ище, -а, м.
снежки (снежк`и) снежк`и, -`ов (игра)
Снежная королева (Сн`ежная корол`ева) Сн`ежная корол`ева (сказоч-ный персонаж)
снежник (снежн`ик) снежн`ик, -`а
снежнинский (сн`ежнинский) сн`ежнинский (от Сн`еж- ное, город)
снежница (снежн`ица) снежн`ица, -ы, тв. -ей
снежно-белый (сн`ежно-б`елый) сн`ежно-б`елый
снежногорский (снежног`орский) снежног`орский (от Снежног`орск)
снежно-лавинный (сн`ежно-лав`инный) сн`ежно-лав`инный
снежно-ледовый (сн`ежно-лед`овый) сн`ежно-лед`овый
снежноягодник (снежно`ягодник) снежно`ягодник, -а
снежный (сн`ежный) сн`ежный; кр. ф. -жен, -жна
снежнянский (снежн`янский) снежн`янский (от Сн`ежное, город)
снежок (снеж`ок) снеж`ок 1, -жк`а и -жк`у (уменьш.-ласкат. к снег)
снежок (снеж`ок) снеж`ок 2, -жк`а (комок снега)
снежочек (снеж`очек) снеж`очек, -чка и -чку
снежура (снежур`а) снежур`а, -`ы
снек-бар (снек-б`ар) снек-б`ар, -а
снёнка (снёнка) снёнка, -и, р. мн. -нок (снулая рыба)
с неохотой (с неох`отой) с неох`отой
с непривычки (с неприв`ычки) с неприв`ычки
снесение (снес`ение) снес`ение, -я
снесённый (снесённый) снесённый; кр. ф. -ён, -ен`а
снести (снест`и) снест`и, -с`у, -сёт; прош. снёс, снесл`а
снестись (снест`ись) снест`ись, -с`усь, -сётся; прош. снёсся, снесл`ась
снёсший (снёсший) снёсший
снёсшийся (снёсшийся) снёсшийся
снетковый (снетк`овый) снетк`овый
снеток (снет`ок) снет`ок, -тк`а
снетосушильный (снетосуш`ильный) снетосуш`ильный
снеточек (снет`очек) снет`очек, -чка
снеточный (снет`очный) снет`очный
снивелированный (снивел`ированный) снивел`ированный; кр. ф. -ан, -ана
снивелировать (снивел`ировать) снивел`ировать, -рую, -рует
снивелироваться (снивел`ироваться) снивел`ироваться, -руется
снижать (сниж`ать) сниж`ать, -`аю, -`ает
снижаться (сниж`аться) сниж`аться, -`аюсь, -`ается
снижение (сниж`ение) сниж`ение, -я
сниженный (сн`иженный) сн`иженный; кр. ф. -ен, -ена (от сн`изить)
снизанный (сн`изанный) сн`изанный; кр. ф. -ан, -ана (от сниз`ать)
снизать (сниз`ать) сниз`ать, сниж`у, сн`ижет
снизаться (сниз`аться) сниз`аться, сн`ижется
снизить (сн`изить) сн`изить, сн`ижу, сн`изит
снизиться (сн`изиться) сн`изиться, сн`ижусь, сн`изится
снизойти (снизойт`и) снизойт`и, -йд`у, -йдёт; прош. -ошёл, -ошл`а
снизошедший (снизош`едший) снизош`едший и снисш`едший
снизу (сн`изу) сн`изу, нареч. и предлог
снизу вверх (сн`изу вв`ерх) сн`изу вв`ерх
снизу доверху (сн`изу д`оверху) сн`изу д`оверху
снизывание (сн`изывание) сн`изывание, -я
снизывать (сн`изывать) сн`изывать, -аю, -ает
снизываться (сн`изываться) сн`изываться, -ается
сникать (сник`ать) сник`ать, -`аю, -`ает
сникнувший (сн`икнувший) сн`икнувший
сникнуть (сн`икнуть) сн`икнуть, -ну, -нет; прош. сник, сн`икла
сникший (сн`икший) сн`икший
снимание (сним`ание) сним`ание, -я
снимать (сним`ать) сним`ать, -`аю, -`ает
сниматься (сним`аться) сним`аться, -`аюсь, -`ается
снимок (сн`имок) сн`имок, -мка
снимочный (сн`имочный) сн`имочный
СНиП (СНиП) СНиП, -а и нескл., мн. (сокр.: строительные нормы и правила; санитарные нормы и правила)
снискание (сниск`ание) сниск`ание, -я
снисканный (сн`исканный) сн`исканный; кр. ф. -ан, -ана
снискать (сниск`ать) сниск`ать, снищ`у, сн`ищет
снискивать (сн`искивать) сн`искивать, -аю, -ает
снискиваться (сн`искиваться) сн`искиваться, -ается
снисходительность (снисход`ительность) снисход`ительность, -и
снисходительный (снисход`ительный) снисход`ительный; кр. ф. -лен, -льна
снисходить (снисход`ить) снисход`ить, -ож`у, -`одит
снисходящий (снисход`ящий) снисход`ящий
снисхождение (снисхожд`ение) снисхожд`ение, -я
снисшедший (снисш`едший) снисш`едший и снизош`едший
сниться (сн`иться) сн`иться, снюсь, сн`ится
СНО (СНО) СНО [эснэ`о], нескл., с. (сокр.: студенческое научное общество)
сноб (сноб) сноб, -а
снобизм (сноб`изм) сноб`изм, -а
снобистский (сноб`истский) сноб`истский
снова (сн`ова) сн`ова, нареч. (вновь, опять)
снова-здорово (сн`ова-здор`ово) сн`ова-здор`ово
сновалка (снов`алка) снов`алка, -и, р. мн. -лок
сновальный (снов`альный) снов`альный
сновальщик (снов`альщик) снов`альщик, -а
сновальщица (снов`альщица) снов`альщица, -ы, тв. -ей
снование (снов`ание) снов`ание, -я
сновать (снов`ать) снов`ать, сну`ю, снуёт
сноваться (снов`аться) снов`аться, снуётся
сновидение (сновид`ение) сновид`ение, -я
сновидец (снов`идец) снов`идец, -дца, тв. -дцем, р. мн. -дцев
сновидица (снов`идица) снов`идица, -ы, тв. -ей
сновидный (снов`идный) снов`идный
сновидческий (снов`идческий) снов`идческий
сновка (сн`овка) сн`овка, -и
снову (сн`ову) сн`ову, нареч. (когда вещь еще новая)
сноговорение (сноговор`ение) сноговор`ение, -я
сногсшибательность (сногсшиб`ательность) сногсшиб`ательность, -и
сногсшибательный (сногсшиб`ательный) сногсшиб`ательный; кр. ф. -лен, -льна
сноп (сноп) сноп, -`а
снопик (сн`опик) сн`опик, -а
снопище (сноп`ище) сноп`ище, -а, мн. -а и -и, -`ищ, м.
сноповидный (снопов`идный) снопов`идный; кр. ф. -ден, -дна
сноповка (сноп`овка) сноп`овка, -и
сноповый (сноп`овый) сноп`овый
сноповяз (снопов`яз) снопов`яз, -а
сноповязалка (сноповяз`алка) сноповяз`алка, -и, р. мн. -лок
сноповязальный (сноповяз`альный) сноповяз`альный
сноповязальщик (сноповяз`альщик) сноповяз`альщик, -а
сноповязальщица (сноповяз`альщица) сноповяз`альщица, -ы, тв. -ей
снопок (сноп`ок) сноп`ок, -пк`а
снопообразный (снопообр`азный) снопообр`азный; кр. ф. -зен, -зна
снопоподаватель (снопоподав`атель) снопоподав`атель, -я
снопоподъёмник (снопоподъёмник) снопоподъёмник, -а
снопосушилка (снопосуш`илка) снопосуш`илка, -и, р. мн. -лок
снопочек (сноп`очек) сноп`очек, -чка
сноравливать (снор`авливать) снор`авливать, -аю, -ает
сноровистость (снор`ов`истость) снор`ов`истость, -и
сноровистый (снор`ов`истый) снор`ов`истый
сноровить (сноров`ить) сноров`ить, -вл`ю, -в`ит
сноровка (снор`овка) снор`овка, -и
снос (снос) снос 1, -а (действие)
снос (снос) снос 2: сн`осу н`ет
с носа (с н`оса) с н`оса (по ст`о рубл`ей с н`оса)
сноси (сн`оси) сн`оси: на сн`осях
сносить (снос`ить) снос`ить, снош`у, сн`осит
сноситься (снос`иться) снос`иться, снош`усь, сн`осится
сноска (сн`оска) сн`оска, -и, р. мн. -сок
сносность (сн`осность) сн`осность, -и
сносный (сн`осный) сн`осный; кр. ф. -сен, -сна
с носом (с н`осом) с н`осом (ост`аться)
снотворное (снотв`орное) снотв`орное, -ого
снотворный (снотв`орный) снотв`орный
снотолкование (снотолков`ание) снотолков`ание, -я
снотолкователь (снотолков`атель) снотолков`атель, -я
снотолковательница (снотолков`ательница) снотолков`ательница, -ы, тв. -ей
сноуборд (сн`оуб`орд) сн`оуб`орд, -а
сноубординг (сноуб`ординг) сноуб`ординг, -а
сноубордист (сноуборд`ист) сноуборд`ист, -а
сноубордистка (сноуборд`истка) сноуборд`истка, -и, р. мн. -ток
сноха (снох`а) снох`а, -`и, мн. сн`охи, снох
снохач (снох`ач) снох`ач, -`а, тв. -`ом
снохаческий (снох`аческий) снох`аческий
снохачество (снох`ачество) снох`ачество, -а
снохождение (снохожд`ение) снохожд`ение, -я
сношение (снош`ение) снош`ение, -я
сношенный (сн`ошенный) сн`ошенный; кр. ф. -ен, -ена
сношенька (сн`ошенька) сн`ошенька, -и, р. мн. -нек
снулый (сн`улый) сн`улый
снутри (снутр`и) снутр`и (прост. к изнутр`и)
сныть (сныть) сныть, -и (растение)
сныч (сныч) сныч, -`а, тв. -`ом
снюхаться (сн`юхаться) сн`юхаться, -аюсь, -ается
снюхиваться (сн`юхиваться) сн`юхиваться, -аюсь, -ается
снятие (сн`ятие) сн`ятие, -я
снятой (снят`ой) снят`ой, прил. (снят`ое молок`о)
снятый (сн`ятый) сн`ятый; кр. ф. снят, снят`а, сн`ято, прич.
снять (сн`ять) сн`ять, сним`у, сн`имет и (устар. прост.) сым`у, с`ымет; прош. сн`ял), снял`а, сн`яло
сняться (сн`яться) сн`яться, сним`усь, сн`имется и (устар. прост.) сым`усь, с`ымется; прош. сн`ялся, снял`ась, сн`ял`ось
со (со) со и с, предлог
соавтор (со`автор) со`автор, -а
соавторский (со`авторский) со`авторский
соавторство (со`авторство) со`авторство, -а
соавторствовать (со`авторствовать) со`авторствовать, -твую, -твует
соавторша (со`авторша) со`авторша, -и, тв. -ей
соаренда (соар`енда) соар`енда, -ы
соарендатор (соаренд`атор) соаренд`атор, -а
собака (соб`ака) соб`ака, -и, но: г`од Соб`аки (по восточному календарю), Соб`ака, -и (о том, кто родился в этот год)
собака-детектор (соб`ака-дет`ектор) соб`ака-дет`ектор, соб`аки-дет`ектора
собака-поводырь (соб`ака-повод`ырь) соб`ака-повод`ырь, соб`аки-поводыр`я
Собакевич (Собак`евич) Собак`евич, -а
собаковед (собаков`ед) собаков`ед, -а
собаковедение (собаков`едение) собаков`едение, -я
собаковладелец (собаковлад`елец) собаковлад`елец, -льца, тв. -льцем, р. мн. -льцев
собаковод (собаков`од) собаков`од, -а
собаководство (собаков`одство) собаков`одство, -а
собаководческий (собаков`одческий) собаков`одческий
собакоголовые (собакогол`овые) собакогол`овые, -ых
собакообразный (собакообр`азный) собакообр`азный; кр. ф. -зен, -зна
собачата (собач`ата) собач`ата, -`ат
собачащий (соб`ачащий) соб`ачащий
собачащийся (соб`ачащийся) соб`ачащийся
собачей (собач`ей) собач`ей, -я
собаченция (собач`енция) собач`енция, -и
собаченька (соб`аченька) соб`аченька, -и, р. мн. -нек
собачий (соб`ачий) соб`ачий, -ья, -ье
собачина (соб`ачина) соб`ачина, -ы
собачить (соб`ачить) соб`ачить, -чу, -чит
собачиться (соб`ачиться) соб`ачиться, -чусь, -чится
собачища (соб`ачища) соб`ачища, -и, тв. -ей
собачка (соб`ачка) соб`ачка, -и, р. мн. -чек
собачник (соб`ачник) соб`ачник, -а
собачница (соб`ачница) соб`ачница, -ы, тв. -ей
собачонка (собач`онка) собач`онка, -и, р. мн. -нок
Собачья площадка (Соб`ачья площ`адка) Соб`ачья площ`адка (в Москве; ист.)
собезьянничать (собезь`янничать) собезь`янничать, -аю, -ает
собес (соб`ес) соб`ес, -а
собеседник (собес`едник) собес`едник, -а
собеседница (собес`едница) собес`едница, -ы, тв. -ей
собеседование (собес`едование) собес`едование, -я
собеседовать (собес`едовать) собес`едовать, -дую, -дует
собесовский (соб`есовский) соб`есовский
собираемость (собир`аемость) собир`аемость, -и
собирание (собир`ание) собир`ание, -я
собиратель (собир`атель) собир`атель, -я
собирательница (собир`ательница) собир`ательница, -ы, тв. -ей
собирательность (собир`ательность) собир`ательность, -и
собирательный (собир`ательный) собир`ательный; кр. ф. -лен, -льна
собирательский (собир`ательский) собир`ательский
собирательство (собир`ательство) собир`ательство, -а
собирать (собир`ать) собир`ать, -`аю, -`ает
собираться (собир`аться) собир`аться, -`аюсь, -`ается
собкор (собк`ор) собк`ор, -а
собкоровский (собк`оровский) собк`оровский
соблаговоление (соблаговол`ение) соблаговол`ение, -я
соблаговолить (соблаговол`ить) соблаговол`ить, -л`ю, -л`ит
соблаговолять (соблаговол`ять) соблаговол`ять, -`яю, -`яет
соблазн (собл`азн) собл`азн, -а
соблазнённый (соблазнённый) соблазнённый; кр. ф. -ён, -ен`а
соблазнитель (соблазн`итель) соблазн`итель, -я
соблазнительница (соблазн`ительница) соблазн`ительница, -ы, тв. -ей
соблазнительность (соблазн`ительность) соблазн`ительность, -и
соблазнительный (соблазн`ительный) соблазн`ительный; кр. ф. -лен, -льна
соблазнить (соблазн`ить) соблазн`ить, -н`ю, -н`ит
соблазниться (соблазн`иться) соблазн`иться, -н`юсь, -н`ится
соблазнять (соблазн`ять) соблазн`ять, -`яю, -`яет
соблазняться (соблазн`яться) соблазн`яться, -`яюсь, -`яется
соблюдать (соблюд`ать) соблюд`ать, -`аю, -`ает
соблюдаться (соблюд`аться) соблюд`аться, -`ается
соблюдение (соблюд`ение) соблюд`ение, -я
соблюдённый (соблюдённый) соблюдённый; кр. ф. -ён, -ен`а
соблюдший (собл`юдший) собл`юдший
соблюсти (соблюст`и) соблюст`и, -юд`у, -юдёт; прош. -`юл, -юл`а
собой (соб`ой) соб`ой (форма местоим. себ`я)
соболевание (соболев`ание) соболев`ание, -я
соболевать (соболев`ать) соболев`ать, -л`юю, -л`юет
соболевод (соболев`од) соболев`од, -а
соболеводство (соболев`одство) соболев`одство, -а
соболеводческий (соболев`одческий) соболев`одческий
соболевый (с`оболевый) с`оболевый и соболёвый
соболезнование (собол`езнование) собол`езнование, -я
соболезновать (собол`езновать) собол`езновать, -ную, -нует
соболезнующе (собол`езнующе) собол`езнующе, нареч.
соболезнующий (собол`езнующий) собол`езнующий
соболёк (соболёк) соболёк, -льк`а
соболёнок (соболёнок) соболёнок, -нка, мн. -л`ята, -л`ят
соболий (соб`олий) соб`олий, -ья, -ье
соболиный (собол`иный) собол`иный
соболь (с`оболь) с`оболь, -я, мн. -и и -`я, -`ей (животное), -`я, -`ей (мех)
соболюшка (собол`юшка) собол`юшка, -и, р. мн. -шек
соболятник (собол`ятник) собол`ятник, -а
собор (соб`ор) соб`ор, -а (высшее собрание должностных или выборных лиц; собрание высшего христианского духовенства; храм)
Собор (Соб`ор) Соб`ор, -а (церк., в названиях дней, посвящаемых чьей-н. памяти), напр.: Соб`ор Пресвят`ой Богор`одицы, Соб`ор Ио`анна Предт`ечи, Соб`ор Двен`адцати ап`остолов, Соб`ор архистрат`ига Миха`ила, Соб`ор новом`учеников и испов`едников Росс`ийских
собор Василия Блаженного (соб`ор Вас`илия Блаж`енного) соб`ор Вас`илия Блаж`енного (храм)
Соборная гора (Соб`орная гор`а) Соб`орная гор`а (в Смоленске)
Соборная площадь (Соб`орная пл`ощадь) Соб`орная пл`ощадь (в Московском Кремле)
соборне (соб`орне) соб`орне и соб`орно, нареч. (церк.)
соборно (соб`орно) соб`орно и соб`орне, нареч. (церк.)
Соборное уложение (Соб`орное улож`ение) Соб`орное улож`ение (1649)
соборность (соб`орность) соб`орность, -и
соборный (соб`орный) соб`орный
соборование (соб`орование) соб`орование, -я
соборованный (соб`орованный) соб`орованный; кр. ф. -ан, -ана
соборовать (соб`оровать) соб`оровать, -рую, -рует
собороваться (соб`ороваться) соб`ороваться, -руюсь, -руется
собор Парижской Богоматери (соб`ор Пар`ижской Богом`атери) соб`ор Пар`ижской Богом`атери
собор Святого Петра (соб`ор Свят`ого Петр`а) соб`ор Свят`ого Петр`а
соборянин (собор`янин) собор`янин, -а, мн. -`яне, -`ян
СОБР (СОБР) СОБР, -а (сокр.: специальный отряд быстрого реагирования)
с-образный (с-обр`азный) с-обр`азный [эс-]; кр. ф. -зен, -зна
собрание (собр`ание) собр`ание, -я
собранность (с`обранность) с`обранность, -и
собранный (с`обранный) с`обранный; кр. ф. прич. -ан, -ана; кр. ф. прил. (уме-ющий сосредоточиться; подтянутый) -ан, -анна
собраньице (собр`аньице) собр`аньице, -а
собрат (собр`ат) собр`ат, -а, мн. собр`атья, -ьев и (устар.) -тий
собрать (собр`ать) собр`ать, собер`у, соберёт; прош. -`ал, -ал`а, -`ало
собраться (собр`аться) собр`аться, собер`усь, соберётся; прош. -`ался, -ал`ась, -`ал`ось
собровец (с`обровец) с`обровец, -вца, тв. -вцем, р. мн. -вцев
собровский (с`обровский) с`обровский (от СОБР)
собственник (с`обственник) с`обственник, -а
собственница (с`обственница) с`обственница, -ы, тв. -ей
собственнический (с`обственнический) с`обственнический
собственно (с`обственно) с`обственно, вводн. сл. и частица
собственно-возвратный (с`обственно-возвр`атный) с`обственно-возвр`атный
собственно говоря (с`обственно говор`я) с`обственно говор`я, вводн. сл.
собственноличный (собственнол`ичный) собственнол`ичный
собственно научный (с`обственно на`учный) с`обственно на`учный
собственноручный (собственнор`учный) собственнор`учный
собственность (с`обственность) с`обственность, -и
собственно языковой (с`обственно языков`ой) с`обственно языков`ой
собственный (с`обственный) с`обственный
собутыльник (собут`ыльник) собут`ыльник, -а
собутыльница (собут`ыльница) собут`ыльница, -ы, тв. -ей
собутыльничать (собут`ыльничать) собут`ыльничать, -аю, -ает
событие (соб`ытие) соб`ытие, -я
событийность (событ`ийность) событ`ийность, -и
событийный (событ`ийный) событ`ийный
СОВ (СОВ) СОВ, нескл., с. (сокр.: стойкое отравляющее вещество)
сова (сов`а) сов`а, -`ы, мн. с`овы, сов
сованный (с`ованный) с`ованный; кр. ф. -ан, -ана
совать (сов`ать) сов`ать, су`ю, суёт
соваться (сов`аться) сов`аться, су`юсь, суётся
совдеп (совд`еп) совд`еп, -а
Совдепия (Совд`епия) Совд`епия, -и
совдеповский (совд`еповский) совд`еповский
соведущий (совед`ущий) совед`ущий, -его
совёнок (совёнок) совёнок, -нка, мн. сов`ята, сов`ят
соверен (совер`ен) совер`ен, -а
совершать (соверш`ать) соверш`ать, -`аю, -`ает
совершаться (соверш`аться) соверш`аться, -`ается
совершение (соверш`ение) соверш`ение, -я
совершенно (соверш`енно) соверш`енно, нареч.
совершеннолетие (совершеннол`етие) совершеннол`етие, -я
совершеннолетний (совершеннол`етний) совершеннол`етний
совершенный (соверш`енный) соверш`енный; кр. ф. -`енен, -`енна; соверш`енный в`ид
совершённый (совершённый) совершённый; кр. ф. -ён, -ен`а, прич.
совершенство (соверш`енство) соверш`енство, -а
совершенствование (соверш`енствование) соверш`енствование, -я
совершенствованный (соверш`енствованный) соверш`енствованный; кр. ф. -ан, -ана
совершенствовать (соверш`енствовать) соверш`енствовать, -твую, -твует
совершенствоваться (соверш`енствоваться) соверш`енствоваться, -твуюсь, -твуется
совершить (соверш`ить) соверш`ить, -ш`у, -ш`ит
совершиться (соверш`иться) соверш`иться, -ш`ится
совестить (с`овестить) с`овестить, -ещу, -естит
совеститься (с`овеститься) с`овеститься, -ещусь, -естится
совестливость (с`овестливость) с`овестливость, -и
совестливый (с`овестливый) с`овестливый
совестно (с`овестно) с`овестно, в знач. сказ.
совестный (с`овестный) с`овестный; кр. ф. -тен, -тна
совесть (с`овесть) с`овесть, -и
совестящий (с`овестящий) с`овестящий
совестящийся (с`овестящийся) с`овестящийся
совет (сов`ет) сов`ет, -а; но: вл`асть Сов`етов, съ`езд Сов`етов, Верх`овный Сов`ет (в СССР)
Совет безопасности (Сов`ет безоп`асности) Сов`ет безоп`асности (правительственное учреждение в ряде стран), но: Сов`ет Безоп`асности О`ОН
Совет глав государств - участников СНГ (Сов`ет гл`ав госуд`арств - участников СНГ) Сов`ет гл`ав госуд`арств - участников СНГ
Совет Европы (Сов`ет Евр`опы) Сов`ет Евр`опы
советизация (советиз`ация) советиз`ация, -и
советизированный (советиз`ированный) советиз`ированный; кр. ф. -ан, -ана
советизировать (советиз`ировать) советиз`ировать, -рую, -рует
советизироваться (советиз`ироваться) советиз`ироваться, -руется
советизм (совет`изм) совет`изм, -а
Совет министров (Сов`ет мин`истров) Сов`ет мин`истров
Совет народных комиссаров (Сов`ет нар`одных комисс`аров) Сов`ет нар`одных комисс`аров (в СССР до 1946)
советник (сов`етник) сов`етник, -а
советница (сов`етница) сов`етница, -ы, тв. -ей
советничий (сов`етничий) сов`етничий, -ья, -ье
Совет обороны (Сов`ет обор`оны) Сов`ет обор`оны
советовать (сов`етовать) сов`етовать, -тую, -тует
советоваться (сов`етоваться) сов`етоваться, -туюсь, -туется
советодатель (советод`атель) советод`атель, -я
советолог (совет`олог) совет`олог, -а
советологический (советолог`ический) советолог`ический
советология (советол`огия) советол`огия, -и
Советская армия (Сов`етская `армия) Сов`етская `армия
Советская Гавань (Сов`етская Г`авань) Сов`етская Г`авань (город и залив)
советский (сов`етский) сов`етский (к Сов`еты, Сов`етский Со`юз, Сов`етск; сов`етская вл`асть, сов`етское прав`ительство)
Советский Союз (Сов`етский Со`юз) Сов`етский Со`юз
советско-американский (сов`етско-америк`анский) сов`етско-америк`анский
Советское государство (Сов`етское госуд`арство) Сов`етское госуд`арство (об СССР)
советско-китайский (сов`етско-кит`айский) сов`етско-кит`айский
советско-французский (сов`етско-франц`узский) сов`етско-франц`узский
Совет Федерации (Сов`ет Федер`ации) Сов`ет Федер`ации
советчане (советч`ане) советч`ане, -`ан, ед. -`анин, -а (от Сов`етск)
советчанин (советч`анин) советч`анин, -а (от Сов`етск)
советчик (сов`етчик) сов`етчик, -а
советчица (сов`етчица) сов`етчица, -ы, тв. -ей
Советы (Сов`еты) Сов`еты, -ов (о Советском Союзе, о советской власти)
советь (сов`еть) сов`еть, -`ею, -`еет
совещание (совещ`ание) совещ`ание, -я
Совещание по безопасности и сотрудничеству в Европе (Совещ`ание по безоп`асности и сотр`удничеству в Евр`опе) Совещ`ание по безоп`асности и сотр`удничеству в Евр`опе (1973 - 1975)
совещательный (совещ`ательный) совещ`ательный
совещаться (совещ`аться) совещ`аться, -`аюсь, -`ается
совзнаки (совзн`аки) совзн`аки, -ов, ед. -зн`ак, -а
совик (сов`ик) сов`ик, -`а
совиновность (совин`овность) совин`овность, -и
совиновный (совин`овный) совин`овный; кр. ф. -вен, -вна
Совинформбюро (Совинформбюр`о) Совинформбюр`о, нескл., с.
совиный (сов`иный) сов`иный
совиньон (совинь`он) совинь`он, -а
совка (с`овка) с`овка, -и, р. мн. с`овок (птица; бабочка)
совкий (с`овкий) с`овкий; кр. ф. с`овок, совк`а, с`овко
совковость (совк`овость) совк`овость, -и
совковый (совк`овый) совк`овый
совладать (совлад`ать) совлад`ать, -`аю, -`ает
совладелец (совлад`елец) совлад`елец, -льца, тв. -льцем, р. мн. -льцев
совладелица (совлад`елица) совлад`елица, -ы, тв. -ей
совладение (совлад`ение) совлад`ение, -я
совладеть (совлад`еть) совлад`еть, -`ею, -`еет
совлекать (совлек`ать) совлек`ать, -`аю, -`ает
совлекаться (совлек`аться) совлек`аться, -`ается
совлёкший (совлёкший) совлёкший
совлёкшийся (совлёкшийся) совлёкшийся
совлечение (совлеч`ение) совлеч`ение, -я
совлечённый (совлечённый) совлечённый; кр. ф. -ён, -ен`а
совлечь (совл`ечь) совл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
совлечься (совл`ечься) совл`ечься, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
совместимость (совмест`имость) совмест`имость, -и
совместимый (совмест`имый) совмест`имый
совместитель (совмест`итель) совмест`итель, -я
совместительница (совмест`ительница) совмест`ительница, -ы, тв. -ей
совместительский (совмест`ительский) совмест`ительский
совместительство (совмест`ительство) совмест`ительство, -а
совместительствовать (совмест`ительствовать) совмест`ительствовать, -твую, -твует
совместить (совмест`ить) совмест`ить, -ещ`у, -ест`ит
совместиться (совмест`иться) совмест`иться, -ест`ится
совместник (совм`естник) совм`естник, -а
совместница (совм`естница) совм`естница, -ы, тв. -ей
совместность (совм`естность) совм`естность, -и
совместный (совм`естный) совм`естный
Совместный постоянный совет России и НАТО (Совм`естный посто`янный сов`ет Росс`ии и Н`АТО) Совм`естный посто`янный сов`ет Росс`ии и Н`АТО
совмещать (совмещ`ать) совмещ`ать, -`аю, -`ает
совмещаться (совмещ`аться) совмещ`аться, -`ается
совмещение (совмещ`ение) совмещ`ение, -я
совмещённый (совмещённый) совмещённый; кр. ф. -ён, -ен`а
Совмин (Совм`ин) Совм`ин, -а
совминовский (совм`иновский) совм`иновский
Совнарком (Совнарк`ом) Совнарк`ом, -а
совнаркомовский (совнарк`омовский) совнарк`омовский
совнархоз (совнарх`оз) совнарх`оз, -а
совнархозовский (совнарх`озовский) совнарх`озовский
совок (сов`ок) сов`ок, совк`а
совокупить (совокуп`ить) совокуп`ить, -пл`ю, -п`ит
совокупиться (совокуп`иться) совокуп`иться, -пл`юсь, -п`ится
совокупление (совокупл`ение) совокупл`ение, -я
совокуплённый (совокуплённый) совокуплённый; кр. ф. -ён, -ен`а
совокуплять (совокупл`ять) совокупл`ять, -`яю, -`яет
совокупляться (совокупл`яться) совокупл`яться, -`яюсь, -`яется
совокупность (совок`упность) совок`упность, -и
совокупный (совок`упный) совок`упный
совочек (сов`очек) сов`очек, -чка
совпавший (совп`авший) совп`авший
совпадать (совпад`ать) совпад`ать, -`ает
совпадение (совпад`ение) совпад`ение, -я
совпартшкола (совпартшк`ола) совпартшк`ола, -ы
совпасть (совп`асть) совп`асть, -адёт; прош. -`ал, -`ала
совратитель (соврат`итель) соврат`итель, -я
совратительница (соврат`ительница) соврат`ительница, -ы, тв. -ей
совратить (соврат`ить) соврат`ить, -ащ`у, -ат`ит
совратиться (соврат`иться) соврат`иться, -ащ`усь, -ат`ится
соврать (совр`ать) совр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало
совращать (совращ`ать) совращ`ать, -`аю, -`ает
совращаться (совращ`аться) совращ`аться, -`аюсь, -`ается
совращение (совращ`ение) совращ`ение, -я
совращённый (совращённый) совращённый; кр. ф. -ён, -ен`а
со временем (со вр`еменем) со вр`еменем
современник (соврем`енник) соврем`енник, -а
современница (соврем`енница) соврем`енница, -ы, тв. -ей
современно (соврем`енно) соврем`енно, нареч.
современность (соврем`енность) соврем`енность, -и
современный (соврем`енный) соврем`енный; кр. ф. -`енен, -`енна
совсем (совс`ем) совс`ем, нареч. (совс`ем здор`ов; совс`ем не п`онял); но местоим. со вс`ем (со вс`ем сво`им им`уществом)
совслужащий (совсл`ужащий) совсл`ужащий, -его
со всячинкой (со вс`ячинкой) со вс`ячинкой
со всячиной (со вс`ячиной) со вс`ячиной
совушка (с`овушка) с`овушка, -и, р. мн. -шек
совушка-сова (с`овушка-сов`а) с`овушка-сов`а, с`овушки-сов`ы
совхоз (совх`оз) совх`оз, -а
совхозно-колхозный (совх`озно-колх`озный) совх`озно-колх`озный
совхозный (совх`озный) совх`озный
согбенность (согб`енность) согб`енность, -и
согбенный (согб`енный) согб`енный; кр. ф. -`ен, -`енна
согдиец (согд`иец) согд`иец, -`ийца, тв. -`ийцем
согдийка (согд`ийка) согд`ийка, -и, р. мн. -`иек
согдийский (согд`ийский) согд`ийский
согдийцы (согд`ийцы) согд`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
согды (с`огды) с`огды, -ов, ед. согд, -а
согласие (согл`асие) согл`асие, -я; но: пл`ощадь Согл`асия (в Париже)
согласительный (соглас`ительный) соглас`ительный
согласить (соглас`ить) соглас`ить, -аш`у, -ас`ит
согласиться (соглас`иться) соглас`иться, -аш`усь, -ас`ится
согласная (согл`асная) согл`асная, -ой (буква)
согласно (согл`асно) согл`асно, нареч. и предлог
согласность (согл`асность) согл`асность, -и
согласный (согл`асный) согл`асный 1; кр. ф. -сен, -сна, прил.
согласный (согл`асный) согл`асный 2, -ого (звук)
согласование (согласов`ание) согласов`ание, -я
согласованно (соглас`ованно) соглас`ованно, нареч.
согласованность (соглас`ованность) соглас`ованность, -и
согласованный (соглас`ованный) соглас`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (об-наруживающий взаимное согласие, единство) -ан, -анна (`их д`ействия соглас`ованны)
согласовать (согласов`ать) согласов`ать, -с`ую, -с`ует
согласоваться (согласов`аться) согласов`аться, -с`уется
согласовывать (соглас`овывать) соглас`овывать, -аю, -ает
согласовываться (соглас`овываться) соглас`овываться, -ается
соглашатель (соглаш`атель) соглаш`атель, -я
соглашательница (соглаш`ательница) соглаш`ательница, -ы, тв. -ей
соглашательский (соглаш`ательский) соглаш`ательский
соглашательство (соглаш`ательство) соглаш`ательство, -а
соглашать (соглаш`ать) соглаш`ать, -`аю, -`ает
соглашаться (соглаш`аться) соглаш`аться, -`аюсь, -`ается
соглашение (соглаш`ение) соглаш`ение, -я
соглашённый (соглашённый) соглашённый; кр. ф. -ён, -ен`а
соглядатай (согляд`атай) согляд`атай, -я
соглядатайство (согляд`атайство) согляд`атайство, -а
соглядатайствовать (согляд`атайствовать) согляд`атайствовать, -твую, -твует
с оглядкой (с огл`ядкой) с огл`ядкой
согнанный (с`огнанный) с`огнанный; кр. ф. -ан, -ана
согнать (согн`ать) согн`ать, сгон`ю, сг`онит; прош. -`ал, -ал`а, -`ало
согнутый (с`огнутый) с`огнутый
согнуть (согн`уть) согн`уть, -н`у, -нёт
согнуться (согн`уться) согн`уться, -н`усь, -нётся
согра (с`огра) с`огра, -ы
сограждане (согр`аждане) согр`аждане, -ан, ед. сограждан`ин, -а
согражданин (сограждан`ин) сограждан`ин, -а
согражданка (согр`ажданка) согр`ажданка, -и, р. мн. -нок
согрев (согр`ев) согр`ев, -а
согревание (согрев`ание) согрев`ание, -я
согревательный (согрев`ательный) согрев`ательный
согревать (согрев`ать) согрев`ать, -`аю, -`ает
согреваться (согрев`аться) согрев`аться, -`аюсь, -`ается
согревающий (согрев`ающий) согрев`ающий
согревающийся (согрев`ающийся) согрев`ающийся
согретый (согр`етый) согр`етый
согреть (согр`еть) согр`еть, -`ею, -`еет
согреться (согр`еться) согр`еться, -`еюсь, -`еется
согрешать (согреш`ать) согреш`ать, -`аю, -`ает
согрешение (согреш`ение) согреш`ение, -я
согрешить (согреш`ить) согреш`ить, -ш`у, -ш`ит
сода (с`ода) с`ода, -ы
содалит (содал`ит) содал`ит, -а
содвигать (содвиг`ать) содвиг`ать, -`аю, -`ает (устар. к сдвиг`ать)
содвигаться (содвиг`аться) содвиг`аться, -`ается (устар. к сдвиг`аться)
содвинуть (содв`инуть) содв`инуть, -ну, -нет (устар. к сдв`инуть)
содвинуться (содв`инуться) содв`инуться, -нется (устар. к сдв`инуться)
содействие (сод`ействие) сод`ействие, -я
содействовать (сод`ействовать) сод`ействовать, -твую, -твует
содержание (содерж`ание) содерж`ание, -я
содержанка (содерж`анка) содерж`анка, -и, р. мн. -нок
содержанный (сод`ержанный) сод`ержанный; кр. ф. -ан, -ана
содержатель (содерж`атель) содерж`атель, -я
содержательница (содерж`ательница) содерж`ательница, -ы, тв. -ей
содержательность (содерж`ательность) содерж`ательность, -и
содержательный (содерж`ательный) содерж`ательный; кр. ф. -лен, -льна
содержать (содерж`ать) содерж`ать, -ерж`у, -`ержит
содержаться (содерж`аться) содерж`аться, -ерж`усь, -`ержится
содержащий (содерж`ащий) содерж`ащий
содержащийся (содерж`ащийся) содерж`ащийся
содержимое (содерж`имое) содерж`имое, -ого
содеянное (сод`еянное) сод`еянное, -ого
содеянный (сод`еянный) сод`еянный; кр. ф. -ян, -яна
содеять (сод`еять) сод`еять, -`ею, -`еет
содеяться (сод`еяться) сод`еяться, -`еется
содиректор (содир`ектор) содир`ектор, -а, мн. -`а, -`ов
со дня на день (со дн`я н`а день) со дн`я н`а день
содовый (с`одовый) с`одовый
содоклад (содокл`ад) содокл`ад, -а
содокладчик (содокл`адчик) содокл`адчик, -а
Содом (Сод`ом) Сод`ом, -а (библ.) и сод`ом, -а (крайний беспорядок; распущенность, разврат)
Содом и Гоморра (Сод`ом и Гом`орра) Сод`ом и Гом`орра (библ.) и сод`ом и гом`орра (то же, что содом)
содомит (содом`ит) содом`ит, -а
содомия (сод`ом`ия) сод`ом`ия, -и
содомский (сод`омский) сод`омский
содранный (с`одранный) с`одранный; кр. ф. -ан, -ана
содрать (содр`ать) содр`ать, сдер`у, сдерёт; прош. -`ал, -ал`а, -`ало
содраться (содр`аться) содр`аться, сдерётся; прош. -`ался, -ал`ась, -`ал`ось
содрогание (содрог`ание) содрог`ание, -я
содрогаться (содрог`аться) содрог`аться, -`аюсь, -`ается
содрогнуться (содрогн`уться) содрогн`уться, -н`усь, -нётся
содружество (содр`ужество) содр`ужество, -а; но: Брит`анское Содр`ужество, стр`аны Содр`ужества; м`оре Содр`ужества (геогр.)
Содружество Независимых Государств (Содр`ужество Незав`исимых Госуд`арств) Содр`ужество Незав`исимых Госуд`арств (СНГ)
соевод (соев`од) соев`од, -а
соеводство (соев`одство) соев`одство, -а
соевый (с`оевый) с`оевый
соединение (соедин`ение) соедин`ение, -я
Соединённое Королевство (Соединённое Корол`евство) Соединённое Корол`евство (о Великобритании)
Соединённые Штаты Америки (Соединённые Шт`аты Ам`ерики) Соединённые Шт`аты Ам`ерики (США)
соединённый (соединённый) соединённый; кр. ф. -ён, -ен`а
соединимость (соедин`имость) соедин`имость, -и
соединимый (соедин`имый) соедин`имый
соединитель (соедин`итель) соедин`итель, -я
соединительнотканный (соединительнотк`анный) соединительнотк`анный
соединительный (соедин`ительный) соедин`ительный
соединить (соедин`ить) соедин`ить, -н`ю, -н`ит
соединиться (соедин`иться) соедин`иться, -н`юсь, -н`ится
соединять (соедин`ять) соедин`ять, -`яю, -`яет
соединяться (соедин`яться) соедин`яться, -`яюсь, -`яется
сожаление (сожал`ение) сожал`ение, -я
сожалеть (сожал`еть) сожал`еть, -`ею, -`еет
сожжение (сожж`ение) сожж`ение, -я
сожжённый (сожжённый) сожжённый; кр. ф. -ён, -ен`а
сожитель (сож`итель) сож`итель, -я
сожительница (сож`ительница) сож`ительница, -ы, тв. -ей
сожительство (сож`ительство) сож`ительство, -а
сожительствовать (сож`ительствовать) сож`ительствовать, -твую, -твует
сожитие (сож`итие) сож`итие, -я
сожмуренный (сожм`уренный) сожм`уренный; кр. ф. -ен, -ена
сожмурить (сожм`урить) сожм`урить, -рю, -рит
сожмуриться (сожм`уриться) сожм`уриться, -рюсь, -рится
сожранный (с`ожранный) с`ожранный; кр. ф. -ан, -ана
сожрать (сожр`ать) сожр`ать, -р`у, -рёт; прош. -`ал, -ал`а, -`ало
сожский (с`ожский) с`ожский (от Сож)
созастройщик (созастр`ойщик) созастр`ойщик, -а
созваниваться (созв`аниваться) созв`аниваться, -аюсь, -ается
созванный (с`озванный) с`озванный; кр. ф. -ан, -ана
созвать (созв`ать) созв`ать, созов`у, созовёт; прош. -`ал, -ал`а, -`ало
созвездие (созв`ездие) созв`ездие, -я
созвониться (созвон`иться) созвон`иться, -н`юсь, -н`ится
созвучие (созв`учие) созв`учие, -я
созвучность (созв`учность) созв`учность, -и
созвучный (созв`учный) созв`учный; кр. ф. -чен, -чна
создавать (создав`ать) создав`ать, -да`ю, -даёт
создаваться (создав`аться) создав`аться, -даётся
создание (созд`ание) созд`ание, -я
созданный (с`озданный) с`озданный; кр. ф. -ан, с`оздан`а, -ано
созданьице (созд`аньице) созд`аньице, -а
создатель (созд`атель) созд`атель, -я и (о Боге) Созд`атель, -я
создательница (созд`ательница) созд`ательница, -ы, тв. -ей
создать (созд`ать) созд`ать, -`ам, -`ашь, -`аст, -ад`им, -ад`ите, -ад`ут; прош. с`озд`ал, создал`а, с`озд`ало
создаться (созд`аться) созд`аться, -`астся, -ад`утся; прош. созд`ался, создал`ась, созд`ал`ось
созерцание (созерц`ание) созерц`ание, -я
созерцатель (созерц`атель) созерц`атель, -я
созерцательница (созерц`ательница) созерц`ательница, -ы, тв. -ей
созерцательность (созерц`ательность) созерц`ательность, -и
созерцательный (созерц`ательный) созерц`ательный; кр. ф. -лен, -льна
созерцательство (созерц`ательство) созерц`ательство, -а
созерцать (созерц`ать) созерц`ать, -`аю, -`ает
созерцаться (созерц`аться) созерц`аться, -`ается
созидание (созид`ание) созид`ание, -я
созидатель (созид`атель) созид`атель, -я
созидательность (созид`ательность) созид`ательность, -и
созидательный (созид`ательный) созид`ательный; кр. ф. -лен, -льна
созидать (созид`ать) созид`ать, -`аю, -`ает
созидаться (созид`аться) созид`аться, -`ается
со зла (со зл`а) со зл`а
сознавать (сознав`ать) сознав`ать, -на`ю, -наёт
сознаваться (сознав`аться) сознав`аться, -на`юсь, -наётся
сознание (созн`ание) созн`ание, -я
сознанный (с`ознанный) с`ознанный; кр. ф. -ан, -ана
сознательность (созн`ательность) созн`ательность, -и
сознательный (созн`ательный) созн`ательный; кр. ф. -лен, -льна
сознать (созн`ать) созн`ать, -`аю, -`ает
сознаться (созн`аться) созн`аться, -`аюсь, -`ается
созорничать (созорнич`ать) созорнич`ать, -`аю, -`ает
созоровать (созоров`ать) созоров`ать, -р`ую, -р`ует
созревание (созрев`ание) созрев`ание, -я
созревать (созрев`ать) созрев`ать, -`аю, -`ает
созреть (созр`еть) созр`еть, -`ею, -`еет
созыв (соз`ыв) соз`ыв, -а
созывать (созыв`ать) созыв`ать, -`аю, -`ает
созываться (созыв`аться) созыв`аться, -`ается
соизволение (соизвол`ение) соизвол`ение, -я
соизволить (соизв`олить) соизв`олить, -лю, -лит
соизволять (соизвол`ять) соизвол`ять, -`яю, -`яет
соиздатель (соизд`атель) соизд`атель, -я
соизмерение (соизмер`ение) соизмер`ение, -я
соизмеримость (соизмер`имость) соизмер`имость, -и
соизмеримый (соизмер`имый) соизмер`имый
соизмерить (соизм`ерить) соизм`ерить, -рю, -рит
соизмерять (соизмер`ять) соизмер`ять, -`яю, -`яет
соизмеряться (соизмер`яться) соизмер`яться, -`яется
соименник (соим`енник) соим`енник, -а
соименница (соим`енница) соим`енница, -ы, тв. -ей
соименный (соим`енный) соим`енный
соискание (соиск`ание) соиск`ание, -я
соискатель (соиск`атель) соиск`атель, -я
соискательница (соиск`ательница) соиск`ательница, -ы, тв. -ей
соискательство (соиск`ательство) соиск`ательство, -а
соисполнитель (соисполн`итель) соисполн`итель, -я
соистец (соист`ец) соист`ец, -тц`а, тв. -тц`ом, р. мн. -тц`ов
соитие (со`итие) со`итие, -я
сойка (с`ойка) с`ойка, -и, р. мн. с`оек
сойма (с`ойма) с`ойма, -ы
сойотский (сой`отский) сой`отский
сойоты (сой`оты) сой`оты, -ов, ед. сой`от, -а
сойти (сойт`и) сойт`и, сойд`у, сойдёт; прош. сошёл, сошл`а
сойтись (сойт`ись) сойт`ись, сойд`усь, сойдётся; прош. сошёлся, сошл`ась
сок (сок) сок, -а и -у, предл. в с`оке и в сок`у
сокамерник (сок`амерник) сок`амерник, -а
сокамерница (сок`амерница) сок`амерница, -ы, тв. -ей
сокер (с`окер) с`окер, -а
соклассник (сокл`ассник) сокл`ассник, -а
соклассница (сокл`ассница) сокл`ассница, -ы, тв. -ей
соковарка (соков`арка) соков`арка, -и, р. мн. -рок
соковой (соков`ой) соков`ой и с`оковый
соковыжималка (соковыжим`алка) соковыжим`алка, -и, р. мн. -лок
соковыжиматель (соковыжим`атель) соковыжим`атель, -я
соковый (с`оковый) с`оковый и соков`ой
сокодвижение (сокодвиж`ение) сокодвиж`ение, -я
сокол (с`окол) с`окол, -а (птица; инструмент штукатура; то же, что сок`ол)
сокол (сок`ол) сок`ол, -`а (тяжелый лом)
соколёнок (соколёнок) соколёнок, -нка, мн. -л`ята, -л`ят
соколец (сокол`ец) сокол`ец, -льц`а, тв. -льц`ом, р. мн. -льц`ов
соколий (сок`олий) сок`олий, -ья, -ье
соколик (сок`олик) сок`олик, -а
соколиный (сокол`иный) сокол`иный
соколиха (сокол`иха) сокол`иха, -и
соколица (сокол`ица) сокол`ица, -ы, тв. -ей
соколок (сокол`ок) сокол`ок, -лк`а
сокольник (сок`ольник) сок`ольник, -а
Сокольники (Сок`ольники) Сок`ольники, -ов (район в Москве)
сокольницкий (сок`ольницкий) сок`ольницкий (от сок`ольник)
сокольнический (сок`ольнический) сок`ольнический (от Сок`ольники)
сокольничий (сок`ольничий) сок`ольничий, -его
сокольский (с`окольский) с`окольский (от С`окол, город и поселок)
сокольчане (сокольч`ане) сокольч`ане, -`ан, ед. -`анин, -а (от С`окол)
сокольчанин (сокольч`анин) сокольч`анин, -а (от С`окол)
соколятник (сокол`ятник) сокол`ятник, -а
сокомнатник (сок`омнатник) сок`омнатник, -а
сокомнатница (сок`омнатница) сок`омнатница, -ы, тв. -ей
сокоординатор (сокоордин`атор) сокоордин`атор, -а
сокоотжималка (сокоотжим`алка) сокоотжим`алка, -и, р. мн. -лок
сократики (сокр`атики) сокр`атики, -ов, ед. -тик, -а (филос .)
сократимость (сократ`имость) сократ`имость, -и
сократимый (сократ`имый) сократ`имый
сократительность (сократ`ительность) сократ`ительность, -и
сократительный (сократ`ительный) сократ`ительный
сократить (сократ`ить) сократ`ить, -ащ`у, -ат`ит
сократиться (сократ`иться) сократ`иться, -ащ`усь, -ат`ится
сократический (сократ`ический) сократ`ический (от Сокр`ат)
сократовский (сокр`атовский) сокр`атовский (от Сокр`ат)
сокращать (сокращ`ать) сокращ`ать, -`аю, -`ает
сокращаться (сокращ`аться) сокращ`аться, -`аюсь, -`ается
сокращение (сокращ`ение) сокращ`ение, -я
сокращённый (сокращённый) сокращённый; кр. ф. -ён, -ен`а
сокредитор (сокредит`ор) сокредит`ор, -а
сокровенность (сокров`енность) сокров`енность, -и
сокровенный (сокров`енный) сокров`енный; кр. ф. -в`ен и -в`енен, -в`енна
сокровище (сокр`овище) сокр`овище, -а
сокровищница (сокр`овищница) сокр`овищница, -ы, тв. -ей
сокрушать (сокруш`ать) сокруш`ать, -`аю, -`ает
сокрушаться (сокруш`аться) сокруш`аться, -`аюсь, -`ается
сокрушающий (сокруш`ающий) сокруш`ающий
сокрушающийся (сокруш`ающийся) сокруш`ающийся
сокрушение (сокруш`ение) сокруш`ение, -я
сокрушённо (сокрушённо) сокрушённо, нареч.
сокрушённый (сокрушённый) сокрушённый; кр. ф. -ён, -ен`а
сокрушитель (сокруш`итель) сокруш`итель, -я
сокрушительность (сокруш`ительность) сокруш`ительность, -и
сокрушительный (сокруш`ительный) сокруш`ительный; кр. ф. -лен, -льна
сокрушить (сокруш`ить) сокруш`ить, -ш`у, -ш`ит
сокрушиться (сокруш`иться) сокруш`иться, -ш`ится
сокрытие (сокр`ытие) сокр`ытие, -я
сокрытый (сокр`ытый) сокр`ытый
сокрыть (сокр`ыть) сокр`ыть, сокр`ою, сокр`оет
сокрыться (сокр`ыться) сокр`ыться, сокр`оюсь, сокр`оется
сокурсник (сок`урсник) сок`урсник, -а
сокурсница (сок`урсница) сок`урсница, -ы, тв. -ей
солагерник (сол`агерник) сол`агерник, -а
солагерница (сол`агерница) сол`агерница, -ы, тв. -ей
соланин (солан`ин) солан`ин, -а
солано (сол`ано) сол`ано, нескл., м.
соланология (соланол`огия) соланол`огия, -и
солгать (солг`ать) солг`ать, солг`у, солжёт, солг`ут; прош. -`ал, -ал`а, -`ало
солдат (солд`ат) солд`ат, -а, р. мн. солд`ат
солдатик (солд`атик) солд`атик, -а
солдатиком (солд`атиком) солд`атиком, нареч.
солдатка (солд`атка) солд`атка, -и, р. мн. -ток
солдатня (солдатн`я) солдатн`я, -`и
солдатский (солд`атский) солд`атский
солдатство (солд`атство) солд`атство, -а
солдатушки (солд`атушки) солд`атушки, -шек
солдатчина (солд`атчина) солд`атчина, -ы
солдатьё (солдатьё) солдатьё, -`я
солдафон (солдаф`он) солдаф`он, -а
солдафонский (солдаф`онский) солдаф`онский
солдафонство (солдаф`онство) солдаф`онство, -а
солевар (солев`ар) солев`ар, -а
солеварение (солевар`ение) солевар`ение, -я
солеваренный (солев`аренный) солев`аренный
солеварница (солев`арница) солев`арница, -ы, тв. -ей
солеварный (солев`арный) солев`арный
солеварня (солев`арня) солев`арня, -и, р. мн. -рен
солевоз (солев`оз) солев`оз, -а
солевой (солев`ой) солев`ой
солевыварочный (солев`ыварочный) солев`ыварочный
солевыносливость (солевын`осливость) солевын`осливость, -и
солевыносливый (солевын`осливый) солевын`осливый
соледобывание (соледобыв`ание) соледобыв`ание, -я
соледобывающий (соледобыв`ающий) соледобыв`ающий
соледобытчик (соледоб`ытчик) соледоб`ытчик, -а
солеломня (солел`омня) солел`омня, -и, р. мн. -мен
солелюбивый (солелюб`ивый) солелюб`ивый
солемер (солем`ер) солем`ер, -а
солёненький (солёненький) солёненький
соление (сол`ение) сол`ение, -я (действие)
соленный (с`оленный) с`оленный; кр. ф. -ен, -ена, прич.
соленоид (солен`оид) солен`оид, -а
солёно-кислый (солёно-к`ислый) солёно-к`ислый
солёно-копчёный (солёно-копчёный) солёно-копчёный
солёно-маринованный (солёно-марин`ованный) солёно-марин`ованный
солено-пересолено (с`олено-перес`олено) с`олено-перес`олено
солёно-сладкий (солёно-сл`адкий) солёно-сл`адкий
солёность (солёность) солёность, -и
солёный (солёный) солёный; кр. ф. с`олон, солон`а, с`олоно, с`олон`ы, прил.
соленье (сол`енье) сол`енье, -я, р. мн. -ний (продукт)
солепромышленник (солепром`ышленник) солепром`ышленник, -а
солепромышленность (солепром`ышленность) солепром`ышленность, -и
солепромышленный (солепром`ышленный) солепром`ышленный
солеразработки (солеразраб`отки) солеразраб`отки, -ток
солерастворитель (солераствор`итель) солераствор`итель, -я
солерос (сол`ерос) сол`ерос, -а
солесодержание (солесодерж`ание) солесодерж`ание, -я
солесос (солес`ос) солес`ос, -а
солестойкий (солест`ойкий) солест`ойкий; кр. ф. -`оек, -`ойка
солестойкость (солест`ойкость) солест`ойкость, -и
солеустойчивость (солеуст`ойчивость) солеуст`ойчивость, -и
солеустойчивый (солеуст`ойчивый) солеуст`ойчивый
солецизм (солец`изм) солец`изм, -а
солецкий (сол`ецкий) сол`ецкий (от Сольц`ы, город)
солея (соле`я) соле`я, -`и
солженицынский (солжен`ицынский) солжен`ицынский (от Солжен`ицын)
солигаличане (солигалич`ане) солигалич`ане, -`ан, ед. -`анин, -а
солигаличанин (солигалич`анин) солигалич`анин, -а
солигаличский (солиг`аличский) солиг`аличский (от Солиг`алич)
солигорец (солиг`орец) солиг`орец, -рца, тв. -рцем
солигорский (солиг`орский) солиг`орский (от Солиг`орск)
солигорцы (солиг`орцы) солиг`орцы, -ев, ед. -рец, -рца, тв. -рцем
солид (с`олид) с`олид, -а
солидаго (солид`аго) солид`аго, нескл., с.
солидаризация (солидариз`ация) солидариз`ация, -и
солидаризироваться (солидариз`ироваться) солидариз`ироваться, -руюсь, -руется
солидаризм (солидар`изм) солидар`изм, -а
солидаризоваться (солидаризов`аться) солидаризов`аться, -з`уюсь, -з`уется
солидарист (солидар`ист) солидар`ист, -а
солидаристский (солидар`истский) солидар`истский
солидарность (солид`арность) солид`арность, -и
солидарный (солид`арный) солид`арный; кр. ф. -рен, -рна
солидничать (сол`идничать) сол`идничать, -аю, -ает
солидно (сол`идно) сол`идно, нареч.
солидность (сол`идность) сол`идность, -и
солидный (сол`идный) сол`идный; кр. ф. -ден, -дна
солидол (солид`ол) солид`ол, -а
солидолонагнетатель (солидолонагнет`атель) солидолонагнет`атель, -я
солидус (с`олидус) с`олидус, -а
соликамец (солик`амец) солик`амец, -мца, тв. -мцем
соликамский (солик`амский) солик`амский (от Солик`амск)
соликамцы (солик`амцы) солик`амцы, -ев, ед. -мец, -мца, тв. -мцем
солильный (сол`ильный) сол`ильный
солильня (сол`ильня) сол`ильня, -и, р. мн. -лен
солильщик (сол`ильщик) сол`ильщик, -а
солильщица (сол`ильщица) сол`ильщица, -ы, тв. -ей
солипсизм (солипс`изм) солипс`изм, -а
солипсист (солипс`ист) солипс`ист, -а
солипсический (солипс`ический) солипс`ический
солировать (сол`ировать) сол`ировать, -рую, -рует
солиситор (сол`иситор) сол`иситор, -а
солист (сол`ист) сол`ист, -а
солистка (сол`истка) сол`истка, -и, р. мн. -ток
солитер (солит`ер) солит`ер, -а (бриллиант)
солитёр (солитёр) солитёр, -а (червь)
солить (сол`ить) сол`ить, сол`ю, с`ол`ит
солиться (сол`иться) сол`иться, с`ол`ится
солифлюкция (солифл`юкция) солифл`юкция, -и
солка (с`олка) с`олка, -и
солкий (с`олкий) с`олкий; кр. ф. с`олок, с`олка
соллогубовский (соллог`убовский) соллог`убовский (от Соллог`уб)
соллюкс (с`оллюкс) с`оллюкс, -а
Солнечная система (С`олнечная сист`ема) С`олнечная сист`ема (астр.)
солнечник (с`олнечник) с`олнечник, -а
солнечногорец (солнечног`орец) солнечног`орец, -рца, тв. -рцем
солнечногорский (солнечног`орский) солнечног`орский (от Солнечног`орск)
солнечногорцы (солнечног`орцы) солнечног`орцы, -ев, ед. -рец, -рца, тв. -рцем
солнечно-земной (с`олнечно-земн`ой) с`олнечно-земн`ой
солнечно-синхронная орбита (с`олнечно-синхр`онная орб`ита) с`олнечно-синхр`онная орб`ита
солнечность (с`олнечность) с`олнечность, -и
солнечный (с`олнечный) с`олнечный; кр. ф. -чен, -чна
Солнечный Берег (С`олнечный Б`ерег) С`олнечный Б`ерег (курорт в Болгарии)
солноворот (солновор`от) солновор`от, -а
солнопёк (солнопёк) солнопёк, -а
солнце (с`олнце) с`олнце, -а и (центр Солнечной системы, астр.) С`олнце, -а
солнцеворот (солнцевор`от) солнцевор`от, -а
солнцевский (с`олнцевский) с`олнцевский (от С`олнцево)
солнцедар (солнцед`ар) солнцед`ар, -а (вино)
солнцезащита (солнцезащ`ита) солнцезащ`ита, -ы
солнцезащитный (солнцезащ`итный) солнцезащ`итный
солнцелечение (солнцелеч`ение) солнцелеч`ение, -я
солнцелюбивый (солнцелюб`ивый) солнцелюб`ивый
солнцеобразный (солнцеобр`азный) солнцеобр`азный; кр. ф. -зен, -зна
солнцепёк (солнцепёк) солнцепёк, -а
солнцеподобный (солнцепод`обный) солнцепод`обный; кр. ф. -бен, -бна
солнцепоклонник (солнцепокл`онник) солнцепокл`онник, -а
солнцепоклонничество (солнцепокл`онничество) солнцепокл`онничество, -а
солнцестояние (солнцесто`яние) солнцесто`яние, -я
солнцецвет (солнцецв`ет) солнцецв`ет, -а
солнышко (с`олнышко) с`олнышко, -а
соло (с`оло) с`оло, неизм. и нескл., с.
соловей (солов`ей) солов`ей, -вь`я
Соловей-разбойник (Солов`ей-разб`ойник) Солов`ей-разб`ойник, Соловь`я-разб`ойника
соло-вексель (с`оло-в`ексель) с`оло-в`ексель, -я
соловеть (солов`еть) солов`еть, -`ею, -`еет
соловецкий (солов`ецкий) солов`ецкий (к Солов`ецкие остров`а, Соловк`и)
соловеюшка (солов`еюшка) солов`еюшка, -и, р. мн. -шек, м.
соловка (сол`овка) сол`овка, -и, р. мн. -вок
соловушек (сол`овушек) сол`овушек, -шка и сол`овушка, -и, р. мн. -шек, м.
соловушка (сол`овушка) сол`овушка, -и, р. мн. -шек, м. и сол`овушек, -шка
соловчане (соловч`ане) соловч`ане, -`ан, ед. -`анин, -а (от Соловк`и)
соловчанин (соловч`анин) соловч`анин, -а (от Соловк`и)
соловый (сол`овый) сол`овый
соловьёвский (соловьёвский) соловьёвский (от Соловьёв)
соловьёнок (соловьёнок) соловьёнок, -нка, мн. -вь`ята, -вь`ят
соловьиный (соловь`иный) соловь`иный
соловьиха (соловь`иха) соловь`иха, -и
сологубовский (солог`убовский) солог`убовский (от Солог`уб)
солод (с`олод) с`олод, -а
солоделый (солод`елый) солод`елый
солодеть (солод`еть) солод`еть, -`еет
солоди (с`олоди) с`олоди, -ей (почвы)
солодильный (солод`ильный) солод`ильный
солодильня (солод`ильня) солод`ильня, -и, р. мн. -лен
солодильщик (солод`ильщик) солод`ильщик, -а
солодильщица (солод`ильщица) солод`ильщица, -ы, тв. -ей
солодить (солод`ить) солод`ить, -ож`у, -од`ит
солодиться (солод`иться) солод`иться, -од`ится
солодка (сол`одка) сол`одка, -и, р. мн. -док
солодковый (сол`одк`овый) сол`одк`овый
солодовенный (солод`овенный) солод`овенный
солодовня (солод`овня) солод`овня, -и, р. мн. -вен
солодовый (солод`овый) солод`овый
солододробилка (солододроб`илка) солододроб`илка, -и, р. мн. -лок
соложение (солож`ение) солож`ение, -я
соложённый (соложённый) соложённый; кр. ф. -ён, -ен`а, прич.
соложёный (соложёный) соложёный, прил.
солома (сол`ома) сол`ома, -ы
соломенник (сол`оменник) сол`оменник, -а
соломенно-жёлтый (сол`оменно-жёлтый) сол`оменно-жёлтый
соломенно-фуражный (сол`оменно-фур`ажный) сол`оменно-фур`ажный
соломенный (сол`оменный) сол`оменный
соломина (сол`омина) сол`омина, -ы
соломинка (сол`оминка) сол`оминка, -и, р. мн. -нок
соломисто-мякинный (сол`омисто-мяк`инный) сол`омисто-мяк`инный
соломистый (сол`омистый) сол`омистый
соломит (солом`ит) солом`ит, -а
соломитовый (солом`итовый) солом`итовый
соломка (сол`омка) сол`омка, -и, р. мн. -мок
соломокопнитель (соломокопн`итель) соломокопн`итель, -я
соломокрутка (соломокр`утка) соломокр`утка, -и, р. мн. -ток
Соломон (Солом`он) Солом`он, -а (царь, библ.; о мудреце)
соломоново решение (солом`оново реш`ение) солом`оново реш`ение, солом`онова реш`ения
Соломоновы острова (Солом`оновы остров`а) Солом`оновы остров`а, Солом`оновых остров`ов
соломоподаватель (соломоподав`атель) соломоподав`атель, -я
соломоподъёмник (соломоподъёмник) соломоподъёмник, -а
соломопресс (соломопр`есс) соломопр`есс, -а
соломорезка (соломор`езка) соломор`езка, -и, р. мн. -зок
соломосилосорезка (соломосилосор`езка) соломосилосор`езка, -и, р. мн. -зок
соломотранспортёр (соломотранспортёр) соломотранспортёр, -а
соломотряс (соломотр`яс) соломотр`яс, -а
солон (с`олон) с`олон, солон`а, с`олоно, с`олон`ы (кр. ф. к солёный)
солонгой (солонг`ой) солонг`ой, -я
солонее (солон`ее) солон`ее, сравн. ст.
солоненек (солон`енек) солон`енек, -нька
солонеть (солон`еть) солон`еть, -`еет
солонец (солон`ец) солон`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
солонина (солон`ина) солон`ина, -ы
солонинный (солон`инный) солон`инный
солонить (солон`ить) солон`ить, -`ит
солоница (солон`ица) солон`ица, -ы, тв. -ей
солонка (сол`онка) сол`онка, -и, р. мн. -нок
солоно (с`олоно) с`олоно, нареч. и в знач. сказ.
солоноватоводная фауна (солоноватов`одная ф`ауна) солоноватов`одная ф`ауна
солоноватость (солонов`атость) солонов`атость, -и
солоноватый (солонов`атый) солонов`атый
солонцеватость (солонцев`атость) солонцев`атость, -и
солонцеватый (солонцев`атый) солонцев`атый
солонцово-степной (солонц`ово-степн`ой) солонц`ово-степн`ой
солонцовый (солонц`овый) солонц`овый
солончак (солонч`ак) солонч`ак, -`а
солончаковый (солончак`овый) солончак`овый
солотчинский (сол`отчинский) сол`отчинский (от Сол`отча, поселок)
солощий (сол`ощий) сол`ощий
солтерсовский (с`олтерсовский) с`олтерсовский (с`олтерсов-ская х`имия)
солунский (сол`унский) сол`унский (от Сол`унь); но: Дим`итрий Сол`унский, Сол`унские бр`атья (о Кирилле и Мефодии)
солутан (солут`ан) солут`ан, -а
соль (соль) соль 1, -и, мн. -и, -`ей (вещество)
соль (соль) соль 2, -я (ден. ед.)
соль (соль) соль 3, нескл., с. (нота)
соль-бемоль (соль-бем`оль) соль-бем`оль, -я
соль-бемоль мажор (соль-бем`оль маж`ор) соль-бем`оль маж`ор, соль-бем`оль маж`ора
соль-бемоль-мажорный (соль-бем`оль-маж`орный) соль-бем`оль-маж`орный
соль-бемоль минор (соль-бем`оль мин`ор) соль-бем`оль мин`ор, соль-бем`оль мин`ора
соль-бемоль-минорный (соль-бем`оль-мин`орный) соль-бем`оль-мин`орный
соль-бемольный (соль-бем`ольный) соль-бем`ольный
сольватация (сольват`ация) сольват`ация, -и
сольватный (сольв`атный) сольв`атный
сольваты (сольв`аты) сольв`аты, -ов, ед. -в`ат, -а
сольвент (сольв`ент) сольв`ент, -а
сольвент-нафта (сольв`ент-н`афта) сольв`ент-н`афта, -ы
сольволиз (сольв`олиз) сольв`олиз, -а
сольвычегодец (сольвычег`одец) сольвычег`одец, -дца, тв. -дцем
сольвычегодский (сольвычег`одский) сольвычег`одский (от Сольвычег`одск)
сольвычегодцы (сольвычег`одцы) сольвычег`одцы, -ев, ед. -дец, -дца, тв. -дцем
сольданелла (сольдан`елла) сольдан`елла, -ы
соль-диез (соль-ди`ез) соль-ди`ез, -а
соль-диез мажор (соль-ди`ез маж`ор) соль-ди`ез маж`ор, соль-ди`ез маж`ора
соль-диез-мажорный (соль-ди`ез-маж`орный) соль-ди`ез-маж`орный
соль-диез минор (соль-ди`ез мин`ор) соль-ди`ез мин`ор, соль-ди`ез мин`ора
соль-диез-минорный (соль-ди`ез-мин`орный) соль-ди`ез-мин`орный
соль-диезный (соль-ди`езный) соль-ди`езный
сольдо (с`ольдо) с`ольдо, нескл., с.
соль-дубль-бемоль (соль-дубль-бем`оль) соль-дубль-бем`оль, -я
соль-дубль-диез (соль-дубль-ди`ез) соль-дубль-ди`ез, -а
Соль-Илецк (Соль-Ил`ецк) Соль-Ил`ецк, -а (город)
соль-илецкий (соль-ил`ецкий) соль-ил`ецкий
соль-илецкий (соль-ил`ецкий) соль-ил`ецкий (от Соль-Ил`ецк)
соль мажор (с`оль маж`ор) с`оль маж`ор, с`оль маж`ора
соль-мажорный (соль-маж`орный) соль-маж`орный
сольмизация (сольмиз`ация) сольмиз`ация, -и
соль минор (с`оль мин`ор) с`оль мин`ор, с`оль мин`ора
соль-минорный (соль-мин`орный) соль-мин`орный
сольный (с`ольный) с`ольный
сольпуги (сольп`уги) сольп`уги, -`уг, ед. -`уга, -и
сольфатары (сольфат`ары) сольфат`ары, -т`ар, ед. -т`ара, -ы
сольфеджио (сольф`еджио) сольф`еджио и сольф`еджо, нескл., с.
сольфеджо (сольф`еджо) сольф`еджо и сольф`еджио, нескл., с.
сольца (сольц`а) сольц`а, -`ы, тв. -`ой
сольчане (сольч`ане) сольч`ане, -`ан, ед. -`анин, -а (от Сольц`ы)
сольчанин (сольч`анин) сольч`анин, -а (от Сольц`ы)
солюбилизация (солюбилиз`ация) солюбилиз`ация, -и
соляная кислота (сол`яная кислот`а) сол`яная кислот`а
солянка (сол`янка) сол`янка, -и, р. мн. -нок
Солянка (Сол`янка) Сол`янка, -и (улица)
солянковый (сол`янковый) сол`янковый
соляной (солян`ой) солян`ой
Соляной бунт (Солян`ой б`унт) Солян`ой б`унт (1648)
солянокислый (солянок`ислый) солянок`ислый
солянум (сол`янум) сол`янум, -а
соляр (сол`яр) сол`яр, -а
соляризация (соляриз`ация) соляриз`ация, -и
солярий (сол`ярий) сол`ярий, -я
соляриметр (соляр`иметр) соляр`иметр, -а
солярка (сол`ярка) сол`ярка, -и
солярный (сол`ярный) сол`ярный
соляровый (сол`яровый) сол`яровый
солящий (сол`ящий) сол`ящий
солящийся (сол`ящийся) сол`ящийся
сом (сом) сом 1, -`а (рыба)
сом (сом) сом 2, -а (ден. ед.)
сома (с`ома) с`ома, -ы (тело организма; напиток)
сомали (сом`ал`и) сом`ал`и, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
сомалиец (сомал`иец) сомал`иец, -`ийца, тв. -`ийцем
сомалийка (сомал`ийка) сомал`ийка, -и, р. мн. -`иек
сомалийский (сомал`ийский) сомал`ийский (от сом`ал`и и Сомал`и, государство)
сомалийцы (сомал`ийцы) сомал`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
соматический (сомат`ический) сомат`ический
соматогамия (соматог`амия) соматог`амия, -и
соматогенный (соматог`енный) соматог`енный
соматологический (соматолог`ический) соматолог`ический
соматология (соматол`огия) соматол`огия, -и
соматометрический (соматометр`ический) соматометр`ический
соматометрия (соматом`етр`ия) соматом`етр`ия, -и
соматоплевра (соматопл`евра) соматопл`евра, -ы
соматоскопический (соматоскоп`ический) соматоскоп`ический
соматоскопия (соматоскоп`ия) соматоскоп`ия, -и
соматотип (соматот`ип) соматот`ип, -а
соматотропный (соматотр`опный) соматотр`опный
сомбреро (сомбр`еро) сомбр`еро, нескл., с.
сомёнок (сомёнок) сомёнок, -нка, мн. сом`ята, -`ят
сомик (с`омик) с`омик, -а
сомина (сом`ина) сом`ина, -ы, м. (увелич. к сом) и ж. (мясо сома; лодка)
соминый (сом`иный) сом`иный
сомит (сом`ит) сом`ит, -а
сомкнутость (с`омкнутость) с`омкнутость, -и
сомкнутый (с`омкнутый) с`омкнутый
сомкнуть (сомкн`уть) сомкн`уть, -н`у, -нёт
сомкнуться (сомкн`уться) сомкн`уться, -нётся
сомлеть (сомл`еть) сомл`еть, -`ею, -`еет
сомма (с`омма) с`омма, -ы (двойной вулкан)
сомнамбул (сомн`амбул) сомн`амбул, -а (устар.) и сомн`амбула, -ы
сомнамбула (сомн`амбула) сомн`амбула, -ы и (устар.) сомн`амбул, -а
сомнамбулизм (сомнамбул`изм) сомнамбул`изм, -а
сомнамбулический (сомнамбул`ический) сомнамбул`ический
сомневаться (сомнев`аться) сомнев`аться, -`аюсь, -`ается
сомнение (сомн`ение) сомн`ение, -я
Сомнер (С`омнер) С`омнер, -а: сп`особ С`омнера (астр.)
сомнерова линия (с`омнерова л`иния) с`омнерова л`иния, с`омнеровой л`инии
сомнительность (сомн`ительность) сомн`ительность, -и
сомнительный (сомн`ительный) сомн`ительный; кр. ф. -лен, -льна
сомножитель (сомн`ожитель) сомн`ожитель, -я
сомнологический (сомнолог`ический) сомнолог`ический
сомнология (сомнол`огия) сомнол`огия, -и
сомовий (сом`овий) сом`овий, -ья, -ье
сомовина (сом`овина) сом`овина, -ы
сомовый (сом`овый) сом`овый
сомон (сом`он) сом`он 1, неизм. (цвет)
сомон (сом`он) сом`он 2, -а (адм.-терр. единица в Монголии)
сомчать (сомч`ать) сомч`ать, -ч`у, -ч`ит
сон (сон) сон 1, сна, мн. сны, снов
сон (сон) сон 2, с`она (танец, песня)
сона (с`она) с`она, -ы (муз. инструмент)
сонаниматель (сонаним`атель) сонаним`атель, -я
сонант (сон`ант) сон`ант, -а
сонантный (сон`антный) сон`антный
сонар (сон`ар) сон`ар, -а
сонаследник (сонасл`едник) сонасл`едник, -а
сонаследница (сонасл`едница) сонасл`едница, -ы, тв. -ей
сонаследование (сонасл`едование) сонасл`едование, -я
сонаследовать (сонасл`едовать) сонасл`едовать, -дую, -дует
соната (сон`ата) сон`ата, -ы
сонатина (сонат`ина) сонат`ина, -ы
сонатный (сон`атный) сон`атный
сон в руку (с`он в р`уку) с`он в р`уку
сонг (сонг) сонг, -а
сонет (сон`ет) сон`ет, -а
сонетка (сон`етка) сон`етка, -и, р. мн. -ток
сонетный (сон`етный) сон`етный
сони (с`они) с`они, нескл., м. (телевизор, видеомагнитофон и т. п.)
соника (с`оника) с`оника, нареч.
сонинке (сон`инке) сон`инке, нескл., мн., ед. м. и ж.
сонливец (сонл`ивец) сонл`ивец, -вца, тв. -вцем, р. мн. -вцев
сонливица (сонл`ивица) сонл`ивица, -ы, тв. -ей
сонливость (сонл`ивость) сонл`ивость, -и
сонливый (сонл`ивый) сонл`ивый
сонм (сонм) сонм, -а
сонмище (с`онмище) с`онмище, -а
сонник (с`онник) с`онник, -а
сонный (с`онный) с`онный
сонорика (сон`орика) сон`орика, -и
сонорный (сон`орный) сон`орный
сон-трава (сон-трав`а) сон-трав`а, -`ы
сонуля (сон`уля) сон`уля, -и, м. и ж.
сонь (сонь) сонь, -и
соня (с`оня) с`оня, -и, р. мн. с`оней и сонь, м. и ж.
соображать (соображ`ать) соображ`ать, -`аю, -`ает
соображаться (соображ`аться) соображ`аться, -`аюсь, -`ается
соображение (соображ`ение) соображ`ение, -я
соображённый (соображённый) соображённый; кр. ф. -ён, -ен`а
сообразительность (сообраз`ительность) сообраз`ительность, -и
сообразительный (сообраз`ительный) сообраз`ительный; кр. ф. -лен, -льна
сообразить (сообраз`ить) сообраз`ить, -аж`у, -аз`ит
сообразиться (сообраз`иться) сообраз`иться, -аж`усь, -аз`ится
сообразно (сообр`азно) сообр`азно, нареч. и предлог
сообразность (сообр`азность) сообр`азность, -и
сообразный (сообр`азный) сообр`азный; кр. ф. -зен, -зна
сообразование (сообразов`ание) сообразов`ание, -я
сообразованный (сообраз`ованный) сообраз`ованный; кр. ф. -ан, -ана
сообразовать (сообразов`ать) сообразов`ать, -з`ую, -з`ует
сообразоваться (сообразов`аться) сообразов`аться, -з`уюсь, -з`уется
сообразовывать (сообраз`овывать) сообраз`овывать, -аю, -ает
сообразовываться (сообраз`овываться) сообраз`овываться, -аюсь, -ается
сообща (сообщ`а) сообщ`а, нареч.
сообщать (сообщ`ать) сообщ`ать, -`аю, -`ает
сообщаться (сообщ`аться) сообщ`аться, -`аюсь, -`ается
сообщающий (сообщ`ающий) сообщ`ающий
сообщающийся (сообщ`ающийся) сообщ`ающийся
сообщение (сообщ`ение) сообщ`ение, -я
сообщённый (сообщённый) сообщённый; кр.ф. -ён, -ен`а
сообщество (со`общество) со`общество, -а; но: Франц`узское Со`общество, стр`аны Со`общества
сообщительный (сообщ`ительный) сообщ`ительный; кр. ф. -лен, -льна
сообщить (сообщ`ить) сообщ`ить, -щ`у, -щ`ит
сообщиться (сообщ`иться) сообщ`иться, -щ`ится
сообщник (со`общник) со`общник, -а
сообщница (со`общница) со`общница, -ы, тв. -ей
сообщнический (со`общнический) со`общнический
сообщничество (со`общничество) со`общничество, -а
соопекун (соопек`ун) соопек`ун, -`а
соорудить (сооруд`ить) сооруд`ить, -уж`у, -уд`ит
соорудиться (сооруд`иться) сооруд`иться, -уд`ится
сооружать (сооруж`ать) сооруж`ать, -`аю, -`ает
сооружаться (сооруж`аться) сооруж`аться, -`ается
сооружение (сооруж`ение) сооруж`ение, -я
сооружённый (сооружённый) сооружённый; кр. ф. -ён, -ен`а
соосаждение (соосажд`ение) соосажд`ение, -я
соосный (со`осный) со`осный
соответственно (соотв`етственно) соотв`етственно, нареч. и предлог
соответственный (соотв`етственный) соотв`етственный; кр. ф. -вен и -венен, -венна
соответствие (соотв`етствие) соотв`етствие, -я
соответствовать (соотв`етствовать) соотв`етствовать, -твую, -твует
соответствующий (соотв`етствующий) соотв`етствующий
соответчик (соотв`етчик) соотв`етчик, -а
соответчица (соотв`етчица) соотв`етчица, -ы, тв. -ей
соотечественник (соот`ечественник) соот`ечественник, -а
соотечественница (соот`ечественница) соот`ечественница, -ы, тв. -ей
соотнесение (соотнес`ение) соотнес`ение, -я
соотнесённость (соотнесённость) соотнесённость, -и
соотнесённый (соотнесённый) соотнесённый; кр. ф. -ён, -ен`а
соотнести (соотнест`и) соотнест`и, -с`у, -сёт; прош. -ёс, -есл`а
соотнестись (соотнест`ись) соотнест`ись, -сётся; прош. -ёсся, -есл`ась
соотнёсший (соотнёсший) соотнёсший
соотнёсшийся (соотнёсшийся) соотнёсшийся
соотносительность (соотнос`ительность) соотнос`ительность, -и
соотносительный (соотнос`ительный) соотнос`ительный; кр. ф. -лен, -льна
соотносить (соотнос`ить) соотнос`ить, -ош`у, -`осит
соотноситься (соотнос`иться) соотнос`иться, -`осится
соотносящий (соотнос`ящий) соотнос`ящий
соотносящийся (соотнос`ящийся) соотнос`ящийся
соотношение (соотнош`ение) соотнош`ение, -я
соотчич (со`отчич) со`отчич, -а, тв. -ем
сопалатник (сопал`атник) сопал`атник, -а
сопалатница (сопал`атница) сопал`атница, -ы, тв. -ей
сопатка (соп`атка) соп`атка, -и, р. мн. -ток
сопатый (соп`атый) соп`атый (к соп`еть)
сопелка (соп`елка) соп`елка, -и, р. мн. -лок (то же, что сопель)
сопель (соп`ель) соп`ель, -и (русский народный муз. инструмент)
сопельник (соп`ельник) соп`ельник, -а
сопельный (соп`ельный) соп`ельный
сопельщик (соп`ельщик) соп`ельщик, -а
сопение (соп`ение) соп`ение, -я
сопереживание (сопережив`ание) сопережив`ание, -я
сопереживатель (сопережив`атель) сопережив`атель, -я
сопереживать (сопережив`ать) сопережив`ать, -`аю, -`ает
соперник (соп`ерник) соп`ерник, -а
соперница (соп`ерница) соп`ерница, -ы, тв. -ей
соперничать (соп`ерничать) соп`ерничать, -аю, -ает
сопернический (соп`ернический) соп`ернический
соперничество (соп`ерничество) соп`ерничество, -а
сопеть (соп`еть) соп`еть, сопл`ю, соп`ит
сопилка (соп`илка) соп`илка, -и, р. мн. -лок (украинский муз. инструмент)
сопка (с`опка) с`опка, -и, р. мн. с`опок
соплеменник (соплем`енник) соплем`енник, -а
соплеменница (соплем`енница) соплем`енница, -ы, тв. -ей
соплеменный (соплем`енный) соплем`енный
сопли (с`опли) с`опли, -`ей, ед. сопл`я, -`и
сопливец (сопл`ивец) сопл`ивец, -вца, -вцем, р. мн. -вцев
сопливица (сопл`ивица) сопл`ивица, -ы, тв. -ей
сопливость (сопл`ивость) сопл`ивость, -и
сопливый (сопл`ивый) сопл`ивый
сопло (сопл`о) сопл`о, -`а, мн. с`опла, сопл и с`опел, с`оплам
сопловой (соплов`ой) соплов`ой и с`опловый
сопловый (с`опловый) с`опловый и соплов`ой
соплодие (сопл`одие) сопл`одие, -я
сопля (сопл`я) сопл`я, -`и (о ребенке, о никчемном человеке)
сопляк (сопл`як) сопл`як, -`а
соплячка (сопл`ячка) сопл`ячка, -и, р. мн. -чек
соподчинение (соподчин`ение) соподчин`ение, -я
соподчинённость (соподчинённость) соподчинённость, -и
соподчинённый (соподчинённый) соподчинённый; кр. ф. -ён, -ен`а
соподчинительный (соподчин`ительный) соподчин`ительный
соподчинить (соподчин`ить) соподчин`ить, -н`ю, -н`ит
соподчинять (соподчин`ять) соподчин`ять, -`яю, -`яет
соподчиняться (соподчин`яться) соподчин`яться, -`яется
сополимеризация (сополимериз`ация) сополимериз`ация, -и
сополимеры (сополим`еры) сополим`еры, -ов, ед. -м`ер, -а
сопор (с`опор) с`опор, -а
сопорозный (сопор`озный) сопор`озный
сопоручитель (сопоруч`итель) сопоруч`итель, -я
сопоставимость (сопостав`имость) сопостав`имость, -и
сопоставимый (сопостав`имый) сопостав`имый
сопоставительный (сопостав`ительный) сопостав`ительный
сопоставить (сопост`авить) сопост`авить, -влю, -вит
сопоставиться (сопост`авиться) сопост`авиться, -вится
сопоставление (сопоставл`ение) сопоставл`ение, -я
сопоставленный (сопост`авленный) сопост`авленный; кр. ф. -ен, -ена
сопоставлять (сопоставл`ять) сопоставл`ять, -`яю, -`яет
сопоставляться (сопоставл`яться) сопоставл`яться, -`яется
сопостановщик (сопостан`овщик) сопостан`овщик, -а
сопочный (с`опочный) с`опочный
соправитель (соправ`итель) соправ`итель, -я
соправительница (соправ`ительница) соправ`ительница, -ы, тв. -ей
сопранист (сопран`ист) сопран`ист, -а
сопранный (сопр`анный) сопр`анный
сопрано (сопр`ано) сопр`ано, нескл., с. (голос) и ж. (певица)
сопрановый (сопр`ановый) сопр`ановый
сопревание (сопрев`ание) сопрев`ание, -я
сопревать (сопрев`ать) сопрев`ать, -`аю, -`ает
сопредельность (сопред`ельность) сопред`ельность, -и
сопредельный (сопред`ельный) сопред`ельный; кр. ф. -лен, -льна
сопредседатель (сопредсед`атель) сопредсед`атель, -я
сопредседательство (сопредсед`ательство) сопредсед`ательство, -а
сопрезидент (сопрезид`ент) сопрезид`ент, -а
сопрелый (сопр`елый) сопр`елый
сопрестольный (сопрест`ольный) сопрест`ольный
сопреть (сопр`еть) сопр`еть, -`ею, -`еет
соприкасание (соприкас`ание) соприкас`ание, -я
соприкасаться (соприкас`аться) соприкас`аться, -`аюсь, -`ается
соприкасающийся (соприкас`ающийся) соприкас`ающийся
соприкосновение (соприкоснов`ение) соприкоснов`ение, -я
соприкосновенный (соприкоснов`енный) соприкоснов`енный; кр. ф. -в`ен и -в`енен, -в`енна
соприкоснуться (соприкосн`уться) соприкосн`уться, -н`усь, -нётся
соприродность (соприр`одность) соприр`одность, -и
соприродный (соприр`одный) соприр`одный; кр. ф. -ден, -дна
соприсутствие (соприс`утствие) соприс`утствие, -я
соприсутствовать (соприс`утствовать) соприс`утствовать, -твую, -твует
сопричастник (соприч`астник) соприч`астник, -а
сопричастность (соприч`астность) соприч`астность, -и
сопричастный (соприч`астный) соприч`астный; кр. ф. -тен, -тна
сопричесть (соприч`есть) соприч`есть, -чт`у, -чтёт; прош. -чёл, -чл`а
сопричисленный (соприч`исленный) соприч`исленный; кр. ф. -ен, -ена
сопричислить (соприч`ислить) соприч`ислить, -лю, -лит
сопричислять (сопричисл`ять) сопричисл`ять, -`яю, -`яет
сопричисляться (сопричисл`яться) сопричисл`яться, -`яюсь, -`яется
сопричтённый (сопричтённый) сопричтённый; кр. ф. -ён, -ен`а
сопроводиловка (сопровод`иловка) сопровод`иловка, -и, р. мн. -вок
сопроводитель (сопровод`итель) сопровод`итель, -я
сопроводительница (сопровод`ительница) сопровод`ительница, -ы, тв. -ей
сопроводительный (сопровод`ительный) сопровод`ительный
сопроводить (сопровод`ить) сопровод`ить, -ож`у, -од`ит
сопровождать (сопровожд`ать) сопровожд`ать, -`аю, -`ает
сопровождаться (сопровожд`аться) сопровожд`аться, -`аюсь, -`ается
сопровождающий (сопровожд`ающий) сопровожд`ающий
сопровождающийся (сопровожд`ающийся) сопровожд`ающийся
сопровождение (сопровожд`ение) сопровожд`ение, -я
сопровождённый (сопровождённый) сопровождённый; кр. ф. -ён, -ен`а
сопрограмма (сопрогр`амма) сопрогр`амма, -ы
сопромат (сопром`ат) сопром`ат, -а
сопроматчик (сопром`атчик) сопром`атчик, -а
сопротивление (сопротивл`ение) сопротивл`ение, -я (проти-водействие) и Сопротивл`ение, -я (антифашист-ское движение в годы Второй мировой войны; движ`ение Сопротивл`ения)
сопротивляемость (сопротивл`яемость) сопротивл`яемость, -и
сопротивляться (сопротивл`яться) сопротивл`яться, -`яюсь, -`яется
сопроцессник (сопроц`ессник) сопроц`ессник, -а
сопроцессница (сопроц`ессница) сопроц`ессница, -ы, тв. -ей
сопроцессор (сопроц`ессор) сопроц`ессор, -а
сопрягать (сопряг`ать) сопряг`ать, -`аю, -`ает
сопрягаться (сопряг`аться) сопряг`аться, -`аюсь, -`ается
сопрягший (сопр`ягший) сопр`ягший
сопрягшийся (сопр`ягшийся) сопр`ягшийся
сопряжение (сопряж`ение) сопряж`ение, -я
сопряжённость (сопряжённость) сопряжённость, -и
сопряжённый (сопряжённый) сопряжённый; кр. ф. -ён, -ен`а
сопрячь (сопр`ячь) сопр`ячь, -яг`у, -яжёт, -яг`ут); прош. -`яг, -ягл`а
сопрячься (сопр`ячься) сопр`ячься, -яг`усь, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
сопун (соп`ун) соп`ун, -`а (к соп`еть)
сопунья (соп`унья) соп`унья, -и, р. мн. -ний
сопутник (соп`утник) соп`утник, -а
сопутный (соп`утный) соп`утный
сопутствие (соп`утствие) соп`утствие, -я
сопутствовать (соп`утствовать) соп`утствовать, -твую, -твует
сопутствующий (соп`утствующий) соп`утствующий
сор (сор) сор, -а и -у
соразмерение (соразмер`ение) соразмер`ение, -я
соразмеренный (соразм`еренный) соразм`еренный; кр. ф. -ен, -ена
соразмерить (соразм`ерить) соразм`ерить, -рю, -рит
соразмерно (соразм`ерно) соразм`ерно, нареч. и предлог
соразмерность (соразм`ерность) соразм`ерность, -и
соразмерный (соразм`ерный) соразм`ерный; кр. ф. -рен, -рна
соразмерять (соразмер`ять) соразмер`ять, -`яю, -`яет
соразмеряться (соразмер`яться) соразмер`яться, -`яется
соратник (сор`атник) сор`атник, -а
соратница (сор`атница) сор`атница, -ы, тв. -ей
сорбария (сорб`ария) сорб`ария, -и
сорбенты (сорб`енты) сорб`енты, -ов, ед. -`ент, -а
сорбиновая кислота (сорб`иновая кислот`а) сорб`иновая кислот`а
сорбировать (сорб`ировать) сорб`ировать, -рует
сорбироваться (сорб`ироваться) сорб`ироваться, -руется
сорбит (сорб`ит) сорб`ит, -а
сорбитизация (сорбитиз`ация) сорбитиз`ация, -и
сорбитный (сорб`итный) сорб`итный
сорбоза (сорб`оза) сорб`оза, -ы
сорбоннский (сорб`оннский) сорб`оннский (от Сорб`онна)
сорбция (с`орбция) с`орбция, -и
сорванец (сорван`ец) сорван`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
сорванный (с`орванный) с`орванный; кр. ф. -ан, -ана
сорвать (сорв`ать) сорв`ать, -в`у, -вёт; прош. -`ал, -ал`а, -`ало
сорваться (сорв`аться) сорв`аться, -в`усь, -вётся; прош. -`ался, -ал`ась, -`ал`ось
сорвиголова (сорвиголов`а) сорвиголов`а, -`ы, вин. -`у, мн. -г`оловы, -гол`ов, -в`ам, м. и ж.
сорганизованный (сорганиз`ованный) сорганиз`ованный; кр. ф. -ан, -ана
сорганизовать (сорганизов`ать) сорганизов`ать, -з`ую, -з`ует
сорганизоваться (сорганизов`аться) сорганизов`аться, -з`уется
сорганизовывать (сорганиз`овывать) сорганиз`овывать, -аю, -ает
сорганизовываться (сорганиз`овываться) сорганиз`овываться, -ается
сорго (с`орго) с`орго, нескл., с.
сорговый (с`орговый) с`орговый
соргоуборочный (соргоуб`орочный) соргоуб`орочный
соревнование (соревнов`ание) соревнов`ание, -я
соревнователь (соревнов`атель) соревнов`атель, -я
соревновательность (соревнов`ательность) соревнов`ательность, -и
соревновательный (соревнов`ательный) соревнов`ательный
соревновать (соревнов`ать) соревнов`ать, -н`ую, -н`ует
соревноваться (соревнов`аться) соревнов`аться, -н`уюсь, -н`уется
соревнующий (соревн`ующий) соревн`ующий
соревнующийся (соревн`ующийся) соревн`ующийся
соредактор (соред`актор) соред`актор, -а
соредии (сор`едии) сор`едии, -ий, ед. -дия, -и
сорежиссёр (сорежиссёр) сорежиссёр, -а
соригинальничать (соригин`альничать) соригин`альничать, -аю, -ает
сориентированный (сориент`ированный) сориент`ированный; кр. ф. -ан, -ана
сориентировать (сориент`ировать) сориент`ировать, -рую, -рует
сориентироваться (сориент`ироваться) сориент`ироваться, -руюсь, -руется
соринка (сор`инка) сор`инка, -и, р. мн. -нок
сорит (сор`ит) сор`ит, -а (филос.)
сорить (сор`ить) сор`ить, сор`ю, сор`ит
сормайт (сорм`айт) сорм`айт, -а
сормовичи (сормович`и) сормович`и, -`ей, ед. -в`ич, -`а, тв. -`ом
сормовский (с`ормовский) с`ормовский (от С`ормово)
сорность (с`орность) с`орность, -и
сорный (с`орный) с`орный; кр. ф. с`орен, с`орна
сорняк (сорн`як) сорн`як, -`а
сорнячок (сорняч`ок) сорняч`ок, -чк`а
сорога (сор`ога) сор`ога, -и
сородич (сор`одич) сор`одич, -а, тв. -ем
сорок (с`орок) с`орок, сорок`а
сорока (сор`ока) сор`ока, -и
сорока-белобока (сор`ока-белоб`ока) сор`ока-белоб`ока, сор`оки-белоб`оки
сорокаваттка (сорокав`аттка) сорокав`аттка, -и, р. мн. -тток
сорокаваттный (сорокав`аттный) сорокав`аттный (40-ваттный)
сорокаведёрный (сорокаведёрный) сорокаведёрный (40-ведёрный) и сорокавёдерный (40-вёдерный)
сорокавёрстный (сорокавёрстный) сорокавёрстный (40-вёрстный)
сорокаградусный (сорокагр`адусный) сорокагр`адусный (40-гр`адусный)
сорокадневный (сорокадн`евный) сорокадн`евный (40-дн`евный)
сорокакопеечный (сорокакоп`еечный) сорокакоп`еечный (40-коп`еечный)
сорокалетие (сорокал`етие) сорокал`етие (40-л`етие), -я
сорокалетний (сорокал`етний) сорокал`етний (40-л`етний)
сорокалитровый (сорокалитр`овый) сорокалитр`овый (40-литр`овый)
сорокаметровый (сорокаметр`овый) сорокаметр`овый (40-метр`овый)
сорокаминутный (сорокамин`утный) сорокамин`утный (40-мин`утный)
сорокапятилетний (сорокапятил`етний) сорокапятил`етний (45-л`етний)
сорокапятимиллиметровый (сорокапятимиллиметр`овый) сорокапятимиллиметр`овый (45-миллиметр`овый)
сорокапятиминутка (сорокапятимин`утка) сорокапятимин`утка (45-мин`утка), -и
сорокапятиминутный (сорокапятимин`утный) сорокапятимин`утный (45-мин`утный)
сорокапятка (сорокап`ятка) сорокап`ятка, -и, р. мн. -ток (пушка, грампластинка)
сорокарублёвый (сорокарублёвый) сорокарублёвый (40-рублёвый)
сорокачасовой (сорокачасов`ой) сорокачасов`ой (40-часов`ой)
сороки (с`ороки) с`ороки, -ов (церк.)
сороковины (сороков`ины) сороков`ины, -`ин
сороковка (сорок`овка) сорок`овка, -и, р. мн. -вок
сороковой (сороков`ой) сороков`ой
сороконожка (сорокон`ожка) сорокон`ожка, -и, р. мн. -жек
сорокопут (сорокоп`ут) сорокоп`ут, -а
сорокоуст (сороко`уст) сороко`уст, -а
сорок сороков (с`орок сорок`ов) с`орок сорок`ов
сором (сор`ом) сор`ом, -а и -у
сорорат (сорор`ат) сорор`ат, -а
соросовский (с`оросовский) с`оросовский (от С`орос); но: С`оросовский ф`онд
сорочечный (сор`очечный) сор`очечный
сорочий (сор`очий) сор`очий, -ья, -ье
Сорочинская ярмарка (Сор`очинская `ярмарка) Сор`очинская `ярмарка
сорочинский (сор`очинский) сор`очинский (от Сор`очинск и Сор`очинцы)
сорочины (сороч`ины) сороч`ины, -`ин
сорочка (сор`очка) сор`очка, -и, р. мн. -чек
соррентиец (соррент`иец) соррент`иец, -`ийца, тв. -`ийцем
соррентийка (соррент`ийка) соррент`ийка, -и, р. мн. -`иек
соррентийский и соррентский (соррент`ийский и сорр`ентский) соррент`ийский и сорр`ентский (от Сорр`енто)
соррентийцы (соррент`ийцы) соррент`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
сорт (сорт) сорт, -а, мн. -`а, -`ов
сортавалец (сортав`алец) сортав`алец, -льца, тв. -льцем
сортавальский (сортав`альский) сортав`альский (от Сортав`ала)
сортавальцы (сортав`альцы) сортав`альцы, -ев, ед. -лец, -льца, тв. -льцем
сортамент (сорт`амент) сорт`амент, -а (преимущ. в металлургии)
сортаментный (сорт`аментный) сорт`аментный
сортер (с`ортер) с`ортер, -а
сортимент (сортим`ент) сортим`ент, -а (преимущ. в производстве лесоматери-алов и растениеводстве)
сортиментный (сортим`ентный) сортим`ентный
сортир (сорт`ир) сорт`ир, -а
сортирный (сорт`ирный) сорт`ирный
сортировальный (сортиров`альный) сортиров`альный
сортирование (сортиров`ание) сортиров`ание, -я
сортированный (сортир`ованный) сортир`ованный; кр. ф. -ан, -ана
сортировать (сортиров`ать) сортиров`ать, -р`ую, -р`ует
сортироваться (сортиров`аться) сортиров`аться, -р`уется
сортировка (сортир`овка) сортир`овка, -и, р. мн. -вок
сортировочный (сортир`овочный) сортир`овочный
сортировщик (сортир`овщик) сортир`овщик, -а
сортировщица (сортир`овщица) сортир`овщица, -ы, тв. -ей
сортность (с`ортность) с`ортность, -и
сортный (с`ортный) с`ортный
сортоведение (сортов`едение) сортов`едение, -я
сортовой (сортов`ой) сортов`ой
сортоиспытание (сортоиспыт`ание) сортоиспыт`ание, -я
сортоиспытатель (сортоиспыт`атель) сортоиспыт`атель, -я
сортоиспытательный (сортоиспыт`ательный) сортоиспыт`ательный
сортообновление (сортообновл`ение) сортообновл`ение, -я
сортопрокат (сортопрок`ат) сортопрок`ат, -а
сортопрокатка (сортопрок`атка) сортопрок`атка, -и
сортопрокатный (сортопрок`атный) сортопрок`атный
сортосеменоводческий (сортосеменов`одческий) сортосеменов`одческий
сортосмена (сортосм`ена) сортосм`ена, -ы
сортоучасток (сортоуч`асток) сортоуч`асток, -тка
сорус (с`орус) с`орус, -а
соры (с`оры) с`оры, -ов, ед. сор, -а и ш`оры, -ов, ед. шор, -а (солончаки)
сосальце (сос`альце) сос`альце, -а, р. мн. -лец и -льцев
сосальщик (сос`альщик) сос`альщик, -а
сосание (сос`ание) сос`ание, -я
сосанный (с`осанный) с`осанный; кр. ф. -ан, -ана
сосательный (сос`ательный) сос`ательный
сосать (сос`ать) сос`ать, сос`у, сосёт
сосаться (сос`аться) сос`аться, сосётся
сосборённый (сосборённый) сосборённый; кр. ф. -ён, -ен`а и сосб`оренный; кр. ф. -ен, ена
сосборить (сосбор`ить) сосбор`ить, -р`ю, -р`ит и сосб`орить, -рю, -рит
сосватанный (сосв`атанный) сосв`атанный; кр. ф. -ан, -ана
сосватать (сосв`атать) сосв`атать, -аю, -ает
сосвататься (сосв`ататься) сосв`ататься, -аюсь, -ается
со света (со св`ета) со св`ета, со св`ету и с`о свету (сж`ить)
со свету (с`о свету) с`о свету, со св`ету и со св`ета (сж`ить)
сосводничать (сосв`одничать) сосв`одничать, -аю, -ает
сосед (сос`ед) сос`ед, -а, мн. -и, -ей
соседить (сос`едить) сос`едить, -`ежу, -`едит
соседка (сос`едка) сос`едка, -и, р. мн. -док
соседний (сос`едний) сос`едний
соседский (сос`едский) сос`едский
соседственный (сос`едственный) сос`едственный
соседство (сос`едство) сос`едство, -а
соседствовать (сос`едствовать) сос`едствовать, -твую, -твует
соседушка (сос`едушка) сос`едушка, -и, р. мн. -шек, м. и ж.
соседящий (сос`едящий) сос`едящий
сосенка (с`осенка) с`осенка, -и, р. мн. -нок и сосёнка, -и, р. мн. -нок
сосиска (сос`иска) сос`иска, -и, р. мн. -сок
сосисочная (сос`исочная) сос`исочная, -ой
сосисочный (сос`исочный) сос`исочный
соска (с`оска) с`оска, -и, р. мн. с`осок
соскабливание (соск`абливание) соск`абливание, -я
соскабливать (соск`абливать) соск`абливать, -аю, -ает
соскабливаться (соск`абливаться) соск`абливаться, -ается
соскакивание (соск`акивание) соск`акивание, -я
соскакивать (соск`акивать) соск`акивать, -аю, -ает
соскальзывание (соск`альзывание) соск`альзывание, -я
соскальзывать (соск`альзывать) соск`альзывать, -аю, -ает
соскоб (соск`об) соск`об, -а
соскобленный (соск`обленный) соск`обленный; кр. ф. -ен, -ена
соскоблить (соскобл`ить) соскобл`ить, -обл`ю, -`обл`ит
соскоблиться (соскобл`иться) соскобл`иться, -`обл`ится
сосковидный (сосков`идный) сосков`идный; кр. ф. -ден, -дна
сосковый (соск`овый) соск`овый
соскок (соск`ок) соск`ок, -а
соскользнуть (соскользн`уть) соскользн`уть, -н`у, -нёт
соскочить (соскоч`ить) соскоч`ить, -оч`у, -`очит
соскребание (соскреб`ание) соскреб`ание, -я
соскребать (соскреб`ать) соскреб`ать, -`аю, -`ает
соскребаться (соскреб`аться) соскреб`аться, -`ается
соскребённый (соскребённый) соскребённый; кр. ф. -ён, -ен`а
соскрёбший (соскрёбший) соскрёбший
соскрёбшийся (соскрёбшийся) соскрёбшийся
соскрёбывать (соскрёбывать) соскрёбывать, -аю, -ает
соскрёбываться (соскрёбываться) соскрёбываться, -ается
соскрести (соскрест`и) соскрест`и, -реб`у, -ребёт; прош. -рёб, -ребл`а
соскрестись (соскрест`ись) соскрест`ись, -ребётся; прош. -рёбся, -ребл`ась
соскучиться (соск`учиться) соск`учиться, -чусь, -чится
сослагательное наклонение (сослаг`ательное наклон`ение) сослаг`ательное наклон`ение
сослагательность (сослаг`ательность) сослаг`ательность, -и
сосланный (с`осланный) с`осланный; кр. ф. -ан, -ана
сослать (сосл`ать) сосл`ать, сошл`ю, сошлёт; прош. сосл`ал, сосл`ала
сослаться (сосл`аться) сосл`аться, сошл`юсь, сошлётся; прош. сосл`ался, сосл`алась
сослепа (с`ослепа) с`ослепа и с`ослепу
сослепу (с`ослепу) с`ослепу и с`ослепа
сословие (сосл`овие) сосл`овие, -я
сословно-кастовый (сосл`овно-к`астовый) сосл`овно-к`астовый
сословно ограниченный (сосл`овно огран`иченный) сосл`овно огран`иченный
сословно-представительный (сосл`овно-представ`ительный) сосл`овно-представ`ительный
сословность (сосл`овность) сосл`овность, -и
сословный (сосл`овный) сосл`овный; кр. ф. -вен, -вна
сослужащие (сослуж`ащие) сослуж`ащие, -их (церк.)
сослужение (сослуж`ение) сослуж`ение, -я
сослуженный (сосл`уженный) сосл`уженный; кр. ф. -ен, -ена
сослуживец (сослуж`ивец) сослуж`ивец, -вца, тв. -вцем, р. мн. -вцев
сослуживица (сослуж`ивица) сослуж`ивица, -ы, тв. -ей
сослужить (сослуж`ить) сослуж`ить, -уж`у, -`ужит
сосна (сосн`а) сосн`а, -`ы, мн. с`осны, с`осен, с`оснам
со сна (со сн`а) со сн`а (только что проснувшись)
Сосновая Поляна (Сосн`овая Пол`яна) Сосн`овая Пол`яна (район в Петербурге)
сосновоборский (сосновоб`орский) сосновоб`орский (от Сосн`овый Б`ор и Сосновоб`орск)
сосновый (сосн`овый) сосн`овый
Сосновый Бор (Сосн`овый Б`ор) Сосн`овый Б`ор (город)
соснуть (сосн`уть) сосн`уть, -н`у, -нёт
сосняк (сосн`як) сосн`як, -`а
соснячок (сосняч`ок) сосняч`ок, -чк`а
сособственник (сос`обственник) сос`обственник, -а
сосок (сос`ок) сос`ок, соск`а
сосочек (сос`очек) сос`очек, -чка
сосочка (с`осочка) с`осочка, -и, р. мн. -чек
сосочный (с`осочный) с`осочный (от с`оска)
сосочный (сос`очный) сос`очный (от сос`ок)
сосредотачивать (сосредот`ачивать) сосредот`ачивать, -аю, -ает и сосредот`очивать, -аю, -ает
сосредотачиваться (сосредот`ачиваться) сосредот`ачиваться, -аюсь, -ается и сосредот`очиваться, -аюсь, -ается
сосредоточение (сосредот`очение) сосредот`очение, -я
сосредоточенно (сосредот`оченно) сосредот`оченно, нареч.
сосредоточенность (сосредот`оченность) сосредот`оченность, -и
сосредоточенный (сосредот`оченный) сосредот`оченный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: он`а сосредот`очена на сво`ей раб`оте) и -ен, -енна (без дополн.: он`а молчал`ива и сосредот`оченна)
сосредоточивание (сосредот`очивание) сосредот`очивание, -я
сосредоточивать (сосредот`очивать) сосредот`очивать, -аю, -ает и сосредот`ачивать, -аю, -ает
сосредоточиваться (сосредот`очиваться) сосредот`очиваться, -аюсь, -ается и сосредот`ачиваться, -аюсь, -ается
сосредоточие (сосредот`очие) сосредот`очие, -я
сосредоточить (сосредот`очить) сосредот`очить, -чу, -чит
сосредоточиться (сосредот`очиться) сосредот`очиться, -чусь, -чится
соссюрея (соссюр`ея) соссюр`ея, -и (растение)
соссюрианский (соссюри`анский) соссюри`анский
соссюрианство (соссюри`анство) соссюри`анство, -а
соссюровский (сосс`юровский) сосс`юровский (от Сосс`юр)
состав (сост`ав) сост`ав, -а
составитель (состав`итель) состав`итель, -я
составительница (состав`ительница) состав`ительница, -ы, тв. -ей
составительский (состав`ительский) состав`ительский
составить (сост`авить) сост`авить, -влю, -вит
составиться (сост`авиться) сост`авиться, -вится
составление (составл`ение) составл`ение, -я
составленный (сост`авленный) сост`авленный; кр. ф. -ен, -ена
составлять (составл`ять) составл`ять, -`яю, -`яет
составляться (составл`яться) составл`яться, -`яется
составляющая (составл`яющая) составл`яющая, -ей
составной (составн`ой) составн`ой
состарить (сост`арить) сост`арить, -рю, -рит
состариться (сост`ариться) сост`ариться, -рюсь, -рится
состёганный (состёганный) состёганный; кр. ф. -ан, -ана
состегать (состег`ать) состег`ать, -`аю, -`ает
состёгивать (состёгивать) состёгивать, -аю, -ает
состёгиваться (состёгиваться) состёгиваться, -ается
состенуто (состен`уто) состен`уто, неизм. и нескл., с.
состиранный (сост`иранный) сост`иранный; кр. ф. -ан, -ана
состирать (состир`ать) состир`ать, -`аю, -`ает
состираться (состир`аться) состир`аться, -`ается
состирывать (сост`ирывать) сост`ирывать, -аю, -ает
состирываться (сост`ирываться) сост`ирываться, -ается
состояние (состо`яние) состо`яние, -я
состояньице (состо`яньице) состо`яньице, -а
состоятельность (состо`ятельность) состо`ятельность, -и
состоятельный (состо`ятельный) состо`ятельный; кр. ф. -лен, -льна
состоять (состо`ять) состо`ять, -о`ю, -о`ит
состояться (состо`яться) состо`яться, -о`юсь, -о`ится
сострагивание (состр`агивание) состр`агивание, -я и состр`угивание, -я
сострагивать (состр`агивать) состр`агивать, -аю, -ает и состр`угивать, -аю, -ает
сострагиваться (состр`агиваться) состр`агиваться, -ается и состр`угиваться, -ается
сострадание (сострад`ание) сострад`ание, -я
сострадатель (сострад`атель) сострад`атель, -я
сострадательность (сострад`ательность) сострад`ательность, -и
сострадательный (сострад`ательный) сострад`ательный; кр. ф. -лен, -льна
сострадать (сострад`ать) сострад`ать, -`аю, -`ает
со страха (со стр`аха) со стр`аха и со стр`аху
со страху (со стр`аху) со стр`аху и со стр`аха
сострачивать (состр`ачивать) состр`ачивать, -аю, -ает
сострачиваться (состр`ачиваться) состр`ачиваться, -ается
состригание (состриг`ание) состриг`ание, -я
состригать (состриг`ать) состриг`ать, -`аю, -`ает
состригаться (состриг`аться) состриг`аться, -`ается
состригший (состр`игший) состр`игший
состригшийся (состр`игшийся) состр`игшийся
состриженный (состр`иженный) состр`иженный; кр. ф. -ен, -ена
сострить (состр`ить) состр`ить, -р`ю, -р`ит
состричь (состр`ичь) состр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
состричься (состр`ичься) состр`ичься, -ижётся, -иг`утся; прош. -`игся, -`иглась
состроганный (состр`оганный) состр`оганный; кр. ф. -ан, -ана и состр`уганный; кр. ф. -ан, -ана
сострогать (сострог`ать) сострог`ать, -`аю, -`ает и соструг`ать, -`аю, -`ает
сострогаться (сострог`аться) сострог`аться, -`ается и соструг`аться, -`ается
состроенный (состр`оенный) состр`оенный; кр. ф. -ен, -ена
состроить (состр`оить) состр`оить, -`ою, -`оит
состроченный (состр`оченный) состр`оченный; кр. ф. -ен, -ена
сострочить (состроч`ить) состроч`ить, -ч`у, -ч`ит
соструганный (состр`уганный) состр`уганный; кр. ф. -ан, -ана и состр`оганный; кр. ф. -ан, -ана
состругать (соструг`ать) соструг`ать, -`аю, -`ает и сострог`ать, -`аю, -`ает
состругаться (соструг`аться) соструг`аться, -`ается и сострог`аться, -`ается
состругивание (состр`угивание) состр`угивание, -я и состр`агивание, -я
состругивать (состр`угивать) состр`угивать, -аю, -ает и состр`агивать, -аю, -ает
состругиваться (состр`угиваться) состр`угиваться, -ается и состр`агиваться, -ается
соструненный (состр`уненный) состр`уненный; кр. ф. -ен, -ена
сострунивать (состр`унивать) состр`унивать, -аю, -ает
соструниваться (состр`униваться) состр`униваться, -ается
сострунить (состр`унить) состр`унить, -ню, -нит
состряпанный (состр`япанный) состр`япанный; кр. ф. -ан, -ана
состряпать (состр`япать) состр`япать, -аю, -ает
состыкованный (состык`ованный) состык`ованный; кр. ф. -ан, -ана
состыковать (состыков`ать) состыков`ать, -к`ую, -к`ует
состыковаться (состыков`аться) состыков`аться, -к`уюсь, -к`уется
состыковка (состык`овка) состык`овка, -и, р. мн. -вок
состыковывать (состык`овывать) состык`овывать, -аю, -ает
состыковываться (состык`овываться) состык`овываться, -аюсь, -ается
состязание (состяз`ание) состяз`ание, -я
состязательность (состяз`ательность) состяз`ательность, -и
состязательный (состяз`ательный) состяз`ательный
состязаться (состяз`аться) состяз`аться, -`аюсь, -`ается
сосуд (сос`уд) сос`уд, -а
сосудик (сос`удик) сос`удик, -а
сосудисто-вегетативный (сос`удисто-вегетат`ивный) сос`удисто-вегетат`ивный
сосудисто-волокнистый (сос`удисто-волокн`истый) сос`удисто-волокн`истый
сосудистый (сос`удистый) сос`удистый
сосудодвигательный (сосудодв`игательный) сосудодв`игательный
сосудорасширяющий (сосудорасшир`яющий) сосудорасшир`яющий
сосудосуживающий (сосудос`уживающий) сосудос`уживающий
сосудосшивающий (сосудосшив`ающий) сосудосшив`ающий
сосудохранильница (сосудохран`ильница) сосудохран`ильница, -ы, тв. -ей
сосудохранитель (сосудохран`итель) сосудохран`итель, -я
сосулечка (сос`улечка) сос`улечка, -и, р. мн. -чек
сосулька (сос`улька) сос`улька, -и, р. мн. -лек
сосуля (сос`уля) сос`уля, -и, р. мн. -`уль и -`улей
сосун (сос`ун) сос`ун, -`а
сосунок (сосун`ок) сосун`ок, -нк`а
сосучий (сос`учий) сос`учий
сосуществование (сосуществов`ание) сосуществов`ание, -я
сосуществовать (сосуществов`ать) сосуществов`ать, -тв`ую, -тв`ует
сосущий (сос`ущий) сос`ущий
сосущийся (сос`ущийся) сос`ущийся
сосцевидный (сосцев`идный) сосцев`идный; кр. ф. -ден, -дна
сосцовый (сосц`овый) сосц`овый
сосцы (сосц`ы) сосц`ы, -`ов, ед. сос`ец, сосц`а, тв. сосц`ом
сосчитанный (сосч`итанный) сосч`итанный; кр. ф. -ан, -ана
сосчитать (сосчит`ать) сосчит`ать, -`аю, -`ает
сосчитаться (сосчит`аться) сосчит`аться, -`аюсь, -`ается
сосчитывать (сосч`итывать) сосч`итывать, -аю, -ает
сосчитываться (сосч`итываться) сосч`итываться, -аюсь, -ается
сосьвинский (с`осьвинский) с`осьвинский (от С`осьва)
сотворение (сотвор`ение) сотвор`ение, -я
Сотворение мира (Сотвор`ение м`ира) Сотвор`ение м`ира (библ.; летосчисл`ение от Сотвор`ения м`ира)
сотворённый (сотворённый) сотворённый; кр. ф. -ён, -ен`а
сотворить (сотвор`ить) сотвор`ить, -р`ю, -р`ит
сотвориться (сотвор`иться) сотвор`иться, -р`ится
сотворчество (сотв`орчество) сотв`орчество, -а
соте (сот`е) сот`е, нескл., с. (кушанье)
сотейник (сот`ейник) сот`ейник, -а
сотенка (с`отенка) с`отенка, -и, р. мн. -нок
сотенный (с`отенный) с`отенный
сотериологический (сотериолог`ический) сотериолог`ический
сотериология (сотериол`огия) сотериол`огия, -и
сотерн (сот`ерн) сот`ерн, -а
соти (сот`и) сот`и, нескл., с. (театраль-ный жанр)
сотка (с`отка) с`отка, -и, р. мн. с`оток
сотканный (с`отканный) с`отканный; кр. ф. -ан, -ана
соткать (сотк`ать) сотк`ать, -к`у, -кёт; прош. -`ал, -`ал`а, -`ало
соткаться (сотк`аться) сотк`аться, -кётся; прош. -`ался, -`ал`ась, -`алось
соткнутый (с`откнутый) с`откнутый
соткнуть (соткн`уть) соткн`уть, -н`у, -нёт
соткнуться (соткн`уться) соткн`уться, -нётся
сотлеть (сотл`еть) сотл`еть, -`ею, -`еет
сотник (с`отник) с`отник, -а
сотня (с`отня) с`отня, -и, р. мн. с`отен
сотняга (сотн`яга) сотн`яга, -и
сотняжка (сотн`яжка) сотн`яжка, -и, р. мн. -жек
сотоварищ (сотов`арищ) сотов`арищ, -а, тв. -ем
со товарищи (со тов`арищи) со тов`арищи (с товарищами, сообщниками)
сотовидный (сотов`идный) сотов`идный; кр. ф. -ден, -дна
сотовый (с`отовый) с`отовый
сотопласт (сотопл`аст) сотопл`аст, -а
сотохранилище (сотохран`илище) сотохран`илище, -а
сотрапезник (сотрап`езник) сотрап`езник, -а
сотрапезница (сотрап`езница) сотрап`езница, -ы, тв. -ей
сотрапезничать (сотрап`езничать) сотрап`езничать, -аю, -ает
сотрапезничество (сотрап`езничество) сотрап`езничество, -а
сотрудник (сотр`удник) сотр`удник, -а
сотрудница (сотр`удница) сотр`удница, -ы, тв. -ей
сотрудничать (сотр`удничать) сотр`удничать, -аю, -ает
сотрудничество (сотр`удничество) сотр`удничество, -а
сотрясательный (сотряс`ательный) сотряс`ательный
сотрясать (сотряс`ать) сотряс`ать, -`аю, -`ает
сотрясаться (сотряс`аться) сотряс`аться, -`аюсь, -`ается
сотрясение (сотряс`ение) сотряс`ение, -я
сотрясённый (сотрясённый) сотрясённый; кр. ф. -ён, -ен`а
сотрясти (сотряст`и) сотряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
сотрястись (сотряст`ись) сотряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась
сотрясший (сотр`ясший) сотр`ясший
сотрясшийся (сотр`ясшийся) сотр`ясшийся
сотский (с`отский) с`отский, -ого
с отскока (с отск`ока) с отск`ока
с оттяжкой (с отт`яжкой) с отт`яжкой
соты (с`оты) с`оты, сот и с`отов
сотый (с`отый) с`отый
соударение (соудар`ение) соудар`ение, -я
соударяться (соудар`яться) соудар`яться, -`яется
соузник (со`узник) со`узник, -а (от `узы и `узник)
соузница (со`узница) со`узница, -ы, тв. -ей
соул (с`оул) с`оул, -а и неизм.
соумышление (соумышл`ение) соумышл`ение, -я
соумышленник (соум`ышленник) соум`ышленник, -а
соумышленница (соум`ышленница) соум`ышленница, -ы, тв. -ей
соус (с`оус) с`оус, -а и -у, мн. -ы, -ов и -`а, -`ов
соусник (с`оусник) с`оусник, -а
соусница (с`оусница) с`оусница, -ы, тв. -ей
соусный (с`оусный) с`оусный
соучаствовать (соуч`аствовать) соуч`аствовать, -твую, -твует
соучастие (соуч`астие) соуч`астие, -я
соучастник (соуч`астник) соуч`астник, -а
соучастница (соуч`астница) соуч`астница, -ы, тв. -ей
соученик (соучен`ик) соучен`ик, -`а
соученица (соучен`ица) соучен`ица, -ы, тв. -ей
соучредитель (соучред`итель) соучред`итель, -я
софа (соф`а) соф`а, -`ы, мн. с`офы, соф, с`оф`ам
софиец (соф`иец) соф`иец, -`ийца, тв. -`ийцем (от Соф`ия, город)
софизм (соф`изм) соф`изм, -а
софийность (соф`ийность) соф`ийность, -и
софийный (соф`ийный) соф`ийный; кр. ф. -`иен, -`ийна (филос.)
Софийская набережная (Соф`ийская н`абережная) Соф`ийская н`абережная (в Москве)
Софийская сторона (Соф`ийская сторон`а) Соф`ийская сторон`а (в Новгороде)
софийский (соф`ийский) соф`ийский (от Соф`ия, город и собор)
Софийский собор (Соф`ийский соб`ор) Соф`ийский соб`ор
софийцы (соф`ийцы) соф`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем (от Соф`ия, город)
софиология (софиол`огия) софиол`огия, -и
софист (соф`ист) соф`ист, -а
софистика (соф`истика) соф`истика, -и
софистический (софист`ический) софист`ический
софистка (соф`истка) соф`истка, -и, р. мн. -ток
софит (соф`ит) соф`ит, -а
София (Соф`ия) Соф`ия, -и (имя; город; Софийский собор; Божест-венная премудрость, религ.-филос.)
Софоклов (Соф`оклов) Соф`оклов, -а, -о и соф`окловский (от Соф`окл)
софокловский (соф`окловский) соф`окловский и Соф`оклов, -а, -о (от Соф`окл)
софокусный (соф`окусный) соф`окусный
софора (соф`ора) соф`ора, -ы
софт (софт) софт, -а (инф.)
софтбол (с`офтб`ол) с`офтб`ол, -а
софтвер (с`офтв`ер) с`офтв`ер, -а
софтверный (софтв`ерный) софтв`ерный
софтизация (софтиз`ация) софтиз`ация, -и
соха (сох`а) сох`а, -`и, мн. с`охи, сох
сохатина (сох`атина) сох`атина, -ы
сохатый (сох`атый) сох`атый 1, прил.
сохатый (сох`атый) сох`атый 2, -ого (лось)
сохач (сох`ач) сох`ач, -`а, тв. -`ом
сохлый (с`охлый) с`охлый
сохнувший (с`охнувший) с`охнувший
сохнуть (с`охнуть) с`охнуть, -ну, -нет; прош. сох и с`охнул, с`охла
сохозяин (сохоз`яин) сохоз`яин, -а, мн. -`яева, -`яев
сохранение (сохран`ение) сохран`ение, -я
сохранённый (сохранённый) сохранённый; кр. ф. -ён, -ен`а
сохранить (сохран`ить) сохран`ить, -н`ю, -н`ит
сохраниться (сохран`иться) сохран`иться, -н`юсь, -н`ится
сохранность (сохр`анность) сохр`анность, -и
сохранный (сохр`анный) сохр`анный; кр. ф. -`анен, -`анна
сохраняемость (сохран`яемость) сохран`яемость, -и
сохранять (сохран`ять) сохран`ять, -`яю, -`яет
сохраняться (сохран`яться) сохран`яться, -`яюсь, -`яется
сохший (с`охший) с`охший
соц (соц) соц... - первая часть сложных слов, пишется слитно, но: соц-арт
соц-арт (соц-`арт) соц-`арт, -а
соцбытсектор (соцбытс`ектор) соцбытс`ектор, -а
соцветие (соцв`етие) соцв`етие, -я
социал- (социал-) социал-... - первая часть сложных слов, пишется через дефис
социал-дарвинизм (соци`ал-дарвин`изм) соци`ал-дарвин`изм, -а
социал-демократ (соци`ал-демокр`ат) соци`ал-демокр`ат, -а
социал-демократизм (соци`ал-демократ`изм) соци`ал-демократ`изм, -а
социал-демократический (соци`ал-демократ`ический) соци`ал-демократ`ический
социал-демократия (соци`ал-демокр`атия) соци`ал-демокр`атия, -и
социализация (социализ`ация) социализ`ация, -и
социализированный (социализ`ированный) социализ`ированный; кр. ф. -ан, -ана
социализировать (социализ`ировать) социализ`ировать, -рую, -рует
социализироваться (социализ`ироваться) социализ`ироваться, -руюсь, -руется
социализм (социал`изм) социал`изм, -а
социалист (социал`ист) социал`ист, -а
социалистический (социалист`ический) социалист`ический
Социалистический интернационал (Социалист`ический интернацион`ал) Социалист`ический интернацион`ал
социалистка (социал`истка) социал`истка, -и, р. мн. -ток
социалист-революционер (социал`ист-революцион`ер) социал`ист-революцион`ер, социал`иста-революцион`ера
социалист-утопист (социал`ист-утоп`ист) социал`ист-утоп`ист, социал`иста-утоп`иста
социал-революционный (соци`ал-революци`онный) соци`ал-революци`онный
социал-реформизм (соци`ал-реформ`изм) соци`ал-реформ`изм, -а
социал-реформист (соци`ал-реформ`ист) соци`ал-реформ`ист, -а
социал-реформистский (соци`ал-реформ`истский) соци`ал-реформ`истский
социал-шовинизм (соци`ал-шовин`изм) соци`ал-шовин`изм, -а
социал-шовинист (соци`ал-шовин`ист) соци`ал-шовин`ист, -а
социал-шовинистический (соци`ал-шовинист`ический) соци`ал-шовинист`ический
социально активный (соци`ально акт`ивный) соци`ально акт`ивный
социально-антагонистический (соци`ально-антагонист`ический) соци`ально-антагонист`ический
социально-бытовой (соци`ально-бытов`ой) соци`ально-бытов`ой
социально-гуманитарный (соци`ально-гуманит`арный) соци`ально-гуманит`арный
социально-демографический (соци`ально-демограф`ический) соци`ально-демограф`ический
социально защищённый (соци`ально защищённый) соци`ально защищённый
социально значимый (соци`ально зн`ачимый) соци`ально зн`ачимый
социально-исторический (соци`ально-истор`ический) соци`ально-истор`ический
социально-культурный (соци`ально-культ`урный) соци`ально-культ`урный
социально-лингвистический (соци`ально-лингвист`ический) соци`ально-лингвист`ический
социально незащищённый (соци`ально незащищённый) соци`ально незащищённый
социально обусловленный (соци`ально обусл`овленный) соци`ально обусл`овленный
социально опасный (соци`ально оп`асный) соци`ально оп`асный
социально ориентированный (соци`ально ориент`ированный) соци`ально ориент`ированный
социально-политический (соци`ально-полит`ический) соци`ально-полит`ический
социально-правовой (соци`ально-правов`ой) соци`ально-правов`ой
социально-психологический (соци`ально-психолог`ический) соци`ально-психолог`ический
социально-структурный (соци`ально-структ`урный) соци`ально-структ`урный
социально-трудовой (соци`ально-трудов`ой) соци`ально-трудов`ой
социально-философский (соци`ально-филос`офский) соци`ально-филос`офский
социально-экономический (соци`ально-эконом`ический) соци`ально-эконом`ический
социально-этический (соци`ально-эт`ический) соци`ально-эт`ический
социальный (соци`альный) соци`альный
Социнтерн (Социнт`ерн) Социнт`ерн, -а
социнтерновский (социнт`ерновский) социнт`ерновский
социо (социо) социо... - первая часть сложных слов, пишется слитно
социобиологический (социобиолог`ический) социобиолог`ический
социобиология (социобиол`огия) социобиол`огия, -и
социодинамика (социодин`амика) социодин`амика, -и
социокультурный (социокульт`урный) социокульт`урный
социолект (социол`ект) социол`ект, -а
социолингвист (социолингв`ист) социолингв`ист, -а
социолингвистика (социолингв`истика) социолингв`истика, -и
социолингвистический (социолингвист`ический) социолингвист`ический
социолог (соци`олог) соци`олог, -а
социологизм (социолог`изм) социолог`изм, -а
социологический (социолог`ический) социолог`ический
социология (социол`огия) социол`огия, -и
социолого-статистический (соци`олого-статист`ический) соци`олого-статист`ический
социометрический (социометр`ический) социометр`ический
социометрия (социом`етрия) социом`етрия, -и
соционика (соци`оника) соци`оника, -и
социополитический (социополит`ический) социополит`ический
социопсихолингвистика (социопсихолингв`истика) социопсихолингв`истика, -и
социопсихолог (социопсих`олог) социопсих`олог, -а
социопсихологический (социопсихолог`ический) социопсихолог`ический
социопсихология (социопсихол`огия) социопсихол`огия, -и
социоструктура (социострукт`ура) социострукт`ура, -ы
социум (с`оциум) с`оциум, -а
соцкультбыт (соцкультб`ыт) соцкультб`ыт, -а
соцлагерь (соцл`агерь) соцл`агерь, -я
соцобеспечение (соцобесп`еч`ение) соцобесп`еч`ение, -я
соцобязательство (соцобяз`ательство) соцобяз`ательство, -а
соцопрос (соцопр`ос) соцопр`ос, -а
соцпартия (соцп`артия) соцп`артия, -и
соцреализм (соцреал`изм) соцреал`изм, -а
соцреалист (соцреал`ист) соцреал`ист, -а
соцреалистический (соцреалист`ический) соцреалист`ический
соцсоревнование (соцсоревнов`ание) соцсоревнов`ание, -я
соцстрана (соцстран`а) соцстран`а, -`ы, мн. -стр`аны, -стр`ан
соцстрах (соцстр`ах) соцстр`ах, -а
соцстраховский (соцстр`аховский) соцстр`аховский
сочевичник (сочев`ичник) сочев`ичник, -а
сочельник (соч`ельник) соч`ельник, -а
сочельниковский (соч`ельниковский) соч`ельниковский
сочень (с`очень) с`очень, с`очня
сочетаемостный (сочет`аемостный) сочет`аемостный
сочетаемость (сочет`аемость) сочет`аемость, -и
сочетание (сочет`ание) сочет`ание, -я
сочетанный (сочет`анный) сочет`анный (сочет`анная тр`авма)
сочетательный (сочет`ательный) сочет`ательный
сочетать (сочет`ать) сочет`ать, -`аю, -`ает
сочетаться (сочет`аться) сочет`аться, -`аюсь, -`ается
сочиво (с`очиво) с`очиво, -а
сочинение (сочин`ение) сочин`ение, -я
сочинённый (сочинённый) сочинённый; кр. ф. -ён, -ен`а
сочинец (с`очинец) с`очинец, -нца, тв. -нцем
сочинитель (сочин`итель) сочин`итель, -я
сочинительница (сочин`ительница) сочин`ительница, -ы, тв. -ей
сочинительный (сочин`ительный) сочин`ительный
сочинительский (сочин`ительский) сочин`ительский
сочинительство (сочин`ительство) сочин`ительство, -а
сочинить (сочин`ить) сочин`ить, -н`ю, -н`ит
сочиниться (сочин`иться) сочин`иться, -н`ится
сочинский (с`очинский) с`очинский (от С`очи)
сочинцы (с`очинцы) с`очинцы, -ев, ед. -нец, -нца, тв. -нцем
сочинять (сочин`ять) сочин`ять, -`яю, -`яет
сочиняться (сочин`яться) сочин`яться, -`яется
сочить (соч`ить) соч`ить, -`ит
сочиться (соч`иться) соч`иться, -`ится
сочлен (сочл`ен) сочл`ен, -а
сочленение (сочлен`ение) сочлен`ение, -я
сочленённый (сочленённый) сочленённый; кр. ф. -ён, -ен`а
сочленить (сочлен`ить) сочлен`ить, -н`ю, -н`ит
сочлениться (сочлен`иться) сочлен`иться, -н`ится
сочленовный (сочлен`овный) сочлен`овный
сочленять (сочлен`ять) сочлен`ять, -`яю, -`яет
сочленяться (сочлен`яться) сочлен`яться, -`яется
сочник (с`очник) с`очник, -а
сочность (с`очность) с`очность, -и
сочный (с`очный) с`очный; кр. ф. с`очен, сочн`а, с`очно, с`очн`ы
сочок (соч`ок) соч`ок, сочк`а и сочк`у (от сок)
сочтённый (сочтённый) сочтённый; кр. ф. -ён, -ен`а
сочувственно (соч`увственно) соч`увственно, нареч.
сочувственный (соч`увственный) соч`увственный; кр. ф. -вен и -венен, -венна
сочувствие (соч`увствие) соч`увствие, -я
сочувствовать (соч`увствовать) соч`увствовать, -твую, -твует
сочувствующий (соч`увствующий) соч`увствующий
сошвырнуть (сошвырн`уть) сошвырн`уть, -н`у, -нёт
сошедший (сош`едший) сош`едший
сошедшийся (сош`едшийся) сош`едшийся
сошествие (сош`ествие) сош`ествие, -я
Сошествие во ад (Сош`ествие во `ад) Сош`ествие во `ад (иконогра-фический сюжет)
сошка (с`ошка) с`ошка, -и, р. мн. с`ошек
сошник (сошн`ик) сошн`ик, -`а
сошниковый (сошник`овый) сошник`овый
сошничок (сошнич`ок) сошнич`ок, -чк`а
сошный (с`ошный) с`ошный
сощипанный (сощ`ипанный) сощ`ипанный; кр. ф. -ан, -ана
сощипать (сощип`ать) сощип`ать, -ипл`ю, -`иплет, -`иплют и -`ипет, -`ипят; также -`аю, -`ает
сощипнутый (сощ`ипнутый) сощ`ипнутый
сощипнуть (сощипн`уть) сощипн`уть, -н`у, -нёт
сощипывание (сощ`ипывание) сощ`ипывание, -я
сощипывать (сощ`ипывать) сощ`ипывать, -аю, -ает
сощипываться (сощ`ипываться) сощ`ипываться, -ается
сощуренный (сощ`уренный) сощ`уренный; кр. ф. -ен, -ена
сощуривать (сощ`уривать) сощ`уривать, -аю, -ает
сощуриваться (сощ`уриваться) сощ`уриваться, -аюсь, -ается
сощурить (сощ`урить) сощ`урить, -рю, -рит
сощуриться (сощ`уриться) сощ`уриться, -рюсь, -рится
СОЭ (С`ОЭ) С`ОЭ, нескл., с. (сокр.: скорость оседания эритроцитов)
союз (со`юз) со`юз, -а
Союз (Со`юз) Со`юз, -а (Советский Союз)
Союз благоденствия (Со`юз благод`енствия) Со`юз благод`енствия (общество декабристов)
Союз журналистов России (Со`юз журнал`истов Росс`ии) Со`юз журнал`истов Росс`ии
союзить (со`юзить) со`юзить, со`южу, со`юзит
союзка (со`юзка) со`юзка, -и, р. мн. -зок
Союз казачьих войск России и зарубежья (Со`юз каз`ачьих в`ойск Росс`ии и заруб`ежья) Со`юз каз`ачьих в`ойск Росс`ии и заруб`ежья
Союз кинематографистов России (Со`юз кинематограф`истов Росс`ии) Со`юз кинематограф`истов Росс`ии
союзник (со`юзник) со`юзник, -а
союзница (со`юзница) со`юзница, -ы, тв. -ей
союзнический (со`юзнический) со`юзнический
союзничество (со`юзничество) со`юзничество, -а
Союзное (Со`юзное) Со`юзное госуд`арство Росс`ии и Белор`уссии
союзно-республиканский (со`юзно-республик`анский) со`юзно-республик`анский
союзный (со`юзный) со`юзный
Союз правых сил (Со`юз пр`авых с`ил) Со`юз пр`авых с`ил (политический блок, фракция Госдумы)
Союз русского народа (Со`юз р`усского нар`ода) Со`юз р`усского нар`ода (организация)
Союз Советских Социалистических Республик (Со`юз Сов`етских Социалист`ических Респ`ублик) Со`юз Сов`етских Социалист`ических Респ`ублик (СССР)
Союз спасения (Со`юз спас`ения) Со`юз спас`ения (общество декабристов)
Союз театральных деятелей России (Со`юз театр`альных д`еятелей Росс`ии) Со`юз театр`альных д`еятелей Росс`ии
Союз художников России (Со`юз худ`ожников Росс`ии) Со`юз худ`ожников Росс`ии
союргаль (союрг`аль) союрг`аль, -я
соя (с`оя) с`оя, с`ои
СП (СП) СП [эсп`э], нескл., с. (сокр.: совместное предприятие)
спагетти (спаг`етти) спаг`етти, нескл., с. и мн.
спаги (спаг`и) спаг`и, нескл., м.
спад (спад) спад, -а
спадание (спад`ание) спад`ание, -я
спадать (спад`ать) спад`ать, -`ает
спадение (спад`ение) спад`ение, -я
спадфляция (спадфл`яция) спадфл`яция, -и
спазм (сп`азм) сп`азм, -а, р. мн. -ов и сп`азма, -ы, р. мн. спазм
спазматический (спазмат`ический) спазмат`ический
спазмолитик (спазмол`итик) спазмол`итик, -а
спазмолитин (спазмолит`ин) спазмолит`ин, -а
спазмолитический (спазмолит`ический) спазмолит`ический
спазмофилия (спазмофил`ия) спазмофил`ия, -и
спаивание (сп`аивание) сп`аивание, -я
спаивать (сп`аивать) сп`аивать, -аю, -ает
спаиваться (сп`аиваться) сп`аиваться, -аюсь, -ается
спай (спай) спай, -я
спайдер (сп`айдер) сп`айдер, -а
спайк (сп`айк) сп`айк, -а (резкое колебание мышечного или нервного потенциала)
спайка (сп`айка) сп`айка, -и, р. мн. сп`аек (к спа`ять; соединение и место его)
спайковый (сп`айковый) сп`айковый
спайник (сп`айник) сп`айник, -а
спайнолепестные (спайнолеп`естные) спайнолеп`естные, -ых
спайность (сп`айность) сп`айность, -и
спайноцветник (спайноцв`етник) спайноцв`етник, -а
спайный (сп`айный) сп`айный
спакетированный (спакет`ированный) спакет`ированный; кр. ф. -ан, -ана
спакетировать (спакет`ировать) спакет`ировать, -рую, -рует
спаленка (сп`аленка) сп`аленка, -и, р. мн. -нок
спаленный (сп`аленный) сп`аленный (от сп`альня)
спалённый (спалённый) спалённый; кр. ф. -ён, -ен`а
спалзывание (сп`алзывание) сп`алзывание, -я
спалзывать (сп`алзывать) сп`алзывать, -аю, -ает
спаливать (сп`аливать) сп`аливать, -аю, -ает
спаливаться (сп`аливаться) сп`аливаться, -аюсь, -ается
спалить (спал`ить) спал`ить, -л`ю, -л`ит
спалиться (спал`иться) спал`иться, -л`юсь, -л`ится
спальник (сп`альник) сп`альник, -а
спальный (сп`альный) сп`альный (от спать)
спальня (сп`альня) сп`альня, -и, р. мн. -лен
спандекс (сп`андекс) сп`андекс, -а
спаниель (спани`ель) спани`ель, -я
спанорамировать (спанорам`ировать) спанорам`ировать, -`ирую, -`ирует
с панталыку (с пантал`ыку) с пантал`ыку (сб`ить(ся)
спаньё (спаньё) спаньё, -`я
спарашютировать (спарашют`ировать) спарашют`ировать, -рую, -рует
спардек (спард`ек) спард`ек, -а
спардечный (спард`ечный) спард`ечный
спаренный (сп`аренный) сп`аренный; кр. ф. -ен, -ена
спаржа (сп`аржа) сп`аржа, -и, тв. -ей
спаржевый (сп`аржевый) сп`аржевый
спаривание (сп`аривание) сп`аривание, -я
спаривать (сп`аривать) сп`аривать, -аю, -ает
спариваться (сп`ариваться) сп`ариваться, -аюсь, -ается
спарить (сп`арить) сп`арить, -рю, -рит
спариться (сп`ариться) сп`ариться, -рюсь, -рится
спарка (сп`арка) сп`арка, -и, р. мн. -рок
спародированный (спарод`ированный) спарод`ированный; кр. ф. -ан, -ана
спародировать (спарод`ировать) спарод`ировать, -`ирую, -`ирует
спарринг (сп`арринг) сп`арринг, -а
спарринг-бой (сп`арринг-б`ой) сп`арринг-б`ой, -я
спарринговый (сп`арринговый) сп`арринговый
спарринг-партнёр (сп`арринг-партнёр) сп`арринг-партнёр, -а
Спартак (Спарт`ак) Спарт`ак, -а (ист.)
спартакиада (спартаки`ада) спартаки`ада, -ы
Спартакиада трудящихся России (Спартаки`ада труд`ящихся Росс`ии) Спартаки`ада труд`ящихся Росс`ии
спартакиадный (спартаки`адный) спартаки`адный
спартаковец (спарт`аковец) спарт`аковец, -вца, тв. -вцем, р. мн. -вцев
спартаковский (спарт`аковский) спарт`аковский (от Спарт`ак и "Спарт`ак")
спартанец (спарт`анец) спарт`анец, -нца, тв. -нцем, р. мн. -нцев
спартанка (спарт`анка) спарт`анка, -и, р. мн. -нок
спартанский (спарт`анский) спарт`анский
спартиаты (спарти`аты) спарти`аты, -ов, ед. -и`ат, -а (от Сп`арта)
спархивать (сп`архивать) сп`архивать, -аю, -ает
спарывание (сп`арывание) сп`арывание, -я
спарывать (сп`арывать) сп`арывать, -аю, -ает
спарываться (сп`арываться) сп`арываться, -ается
Спас (Спас) Спас, -а (о Христе; праздник)
спас (спас) спас: сп`асу н`ет
спасание (спас`ание) спас`ание, -я
спасатель (спас`атель) спас`атель, -я
спасательно-разыскной (спас`ательно-разыскн`ой) спас`ательно-разыскн`ой
спасательный (спас`ательный) спас`ательный
спасать (спас`ать) спас`ать, -`аю, -`ает
спасаться (спас`аться) спас`аться, -`аюсь, -`ается
Спас Благое молчание (Сп`ас Благ`ое молч`ание) Сп`ас Благ`ое молч`ание, Сп`аса Благ`ое молч`ание (иконографический тип Христа)
Спас Вседержитель (Сп`ас Вседерж`итель) Сп`ас Вседерж`итель, Сп`аса Вседерж`ителя (иконографический тип Христа)
Спас в Силах (Сп`ас в С`илах) Сп`ас в С`илах, Сп`аса в С`илах (иконографический тип Христа)
спасение (спас`ение) спас`ение, -я
спасённый (спасённый) спасённый; кр. ф. -ён, -ен`а
спасец (сп`асец) сп`асец, -сца, тв. -сцем (к Сп`асск-Ря-з`анский)
Спас Златые власы (Сп`ас Злат`ые влас`ы) Сп`ас Злат`ые влас`ы, Сп`аса Злат`ые влас`ы (иконографический тип Христа)
спасибо (спас`ибо) спас`ибо
спасибочки (спас`ибочки) спас`ибочки и спас`ибочко
спасибочко (спас`ибочко) спас`ибочко и спас`ибочки
спаситель (спас`итель) спас`итель, -я и (о Христе) Спас`итель, -я
спасительница (спас`ительница) спас`ительница, -ы, тв. -ей
спасительность (спас`ительность) спас`ительность, -и
спасительный (спас`ительный) спас`ительный; кр. ф. -лен, -льна
Спас-Клепики (Спас-Кл`епики) Спас-Кл`епики, -ов (город)
Спас на Бору (Сп`ас на Бор`у) Сп`ас на Бор`у (храм)
Спас на Крови (Сп`ас на Кров`и) Сп`ас на Кров`и (храм)
Спас-Нередица (Сп`ас-Нер`едица) Сп`ас-Нер`едица, -ы и Сп`аса-Нер`едицы (церковь)
Спас Нерукотворный (Сп`ас Нерукотв`орный) Сп`ас Нерукотв`орный (образ, иконографический тип Христа)
спасовать (спасов`ать) спасов`ать, -с`ую, -с`ует
Спасов день (Сп`асов д`ень) Сп`асов д`ень, Сп`асова дн`я
Спасово согласие (Сп`асово согл`асие) Сп`асово согл`асие, Сп`асова согл`асия (старообрядческое течение)
Спасо-Преображенский (Сп`асо-Преображ`енский) Сп`асо-Преображ`енский (хр`ам, монаст`ырь)
спассерованный (спассер`ованный) спассер`ованный; кр. ф. -ан, -ана
спассеровать (спассеров`ать) спассеров`ать, -р`ую, -р`ует
Спасская башня (Сп`асская б`ашня) Сп`асская б`ашня (в Московском Кремле)
Спасск-Дальний (Сп`асск-Д`альний) Сп`асск-Д`альний, Сп`асска-Д`альнего (город)
Спасские ворота (Сп`асские вор`ота) Сп`асские вор`ота (в Московском Кремле)
спасский (сп`асский) сп`асский (от Спас, Спасск, Сп`асское)
Спасский монастырь (Сп`асский монаст`ырь) Сп`асский монаст`ырь
спасско-лутовиновский (сп`асско-лутов`иновский) сп`асско-лутов`иновский
Спасское-Лутовиново (Сп`асское-Лутов`иново) Сп`асское-Лутов`иново, Сп`асского-Лутов`инова
Спасск-Рязанский (Сп`асск-Ряз`анский) Сп`асск-Ряз`анский, Сп`асска-Ряз`анского (город)
спасти (спаст`и) спаст`и, -с`у, -сёт; прош. сп`ас, спасл`а
спастика (сп`астика) сп`астика, -и
спастись (спаст`ись) спаст`ись, -с`усь, -сётся; прош. сп`асся, спасл`ась
спастический (спаст`ический) спаст`ический
спасть (спасть) спасть, спад`у, спадёт; прош. спал, сп`ала
Спас-Угол (Спас-`Угол) Спас-`Угол, Спас-Угл`а (село)
спасцы (сп`асцы) сп`асцы, -ев, ед. -сец, -сца, тв. -сцем (к Сп`асск-Ря-з`анский)
спасчане (спасч`ане) спасч`ане, -`ан, ед. -`анин, -а (к Сп`асск-Д`альний)
спасчанин (спасч`анин) спасч`анин, -а (к Сп`асск-Д`альний)
спасший (сп`асший) сп`асший
спасшийся (сп`асшийся) сп`асшийся
Спас Ярое око (Сп`ас `Ярое `око) Сп`ас `Ярое `око, Сп`аса `Ярое `око (иконографический тип Христа)
спатеньки (сп`атеньки) сп`атеньки, неизм.
спать (сп`ать) сп`ать, сплю, сп`ит; прош. спал, спал`а, сп`ало
спать-почивать (сп`ать-почив`ать) сп`ать-почив`ать
спаться (сп`аться) сп`аться, сп`ится; прош. спал`ось
спаханный (сп`аханный) сп`аханный; кр. ф. -ан, -ана
спахать (спах`ать) спах`ать, спаш`у, сп`ашет
спахивать (сп`ахивать) сп`ахивать, -аю, -ает
спахиваться (сп`ахиваться) сп`ахиваться, -ается
спаяннолепестные (спаяннолеп`естные) спаяннолеп`естные, -ых
спаянность (сп`аянность) сп`аянность, -и
спаянный (сп`аянный) сп`аянный; кр. ф. прич. -ян, -яна; кр. ф. прил. (единый, дружный) -ян, -янна
спаять (спа`ять) спа`ять, -`яю, -`яет
спаяться (спа`яться) спа`яться, -`яюсь, -`яется
спеваться (спев`аться) спев`аться, -`аюсь, -`ается (к сп`еться)
спевка (сп`евка) сп`евка, -и, р. мн. -вок
спекаемость (спек`аемость) спек`аемость, -и
спекание (спек`ание) спек`ание, -я
спекать (спек`ать) спек`ать, -`аю, -`ает
спекаться (спек`аться) спек`аться, -`ается
спектакль (спект`акль) спект`акль, -я
спектр (спектр) спектр, -а
спектрально-аналитический (спектр`ально-аналит`ический) спектр`ально-аналит`ический
спектрально-двойной (спектр`ально-двойн`ой) спектр`ально-двойн`ой
спектральный (спектр`альный) спектр`альный
спектровый (сп`ектровый) сп`ектровый
спектрогелиограмма (спектрогелиогр`амма) спектрогелиогр`амма, -ы
спектрогелиограф (спектрогели`ограф) спектрогели`ограф, -а
спектрогелиоскоп (спектрогелиоск`оп) спектрогелиоск`оп, -а
спектрограмма (спектрогр`амма) спектрогр`амма, -ы
спектрограф (спектр`ограф) спектр`ограф, -а
спектрографированный (спектрограф`ированный) спектрограф`ированный; кр. ф. -ан, -ана
спектрографировать (спектрограф`ировать) спектрограф`ировать, -`ирую, -`ирует
спектрографироваться (спектрограф`ироваться) спектрограф`ироваться, -`ируется
спектрографический (спектрограф`ический) спектрограф`ический
спектрография (спектрогр`афия) спектрогр`афия, -и
спектрозональный (спектрозон`альный) спектрозон`альный
спектрокомпаратор (спектрокомпар`атор) спектрокомпар`атор, -а
спектрометр (спектр`ометр) спектр`ометр, -а
спектрометрирование (спектрометр`ирование) спектрометр`ирование, -я
спектрометрированный (спектрометр`ированный) спектрометр`ированный; кр. ф. -ан, -ана
спектрометрировать (спектрометр`ировать) спектрометр`ировать, -`ирую, -`ирует
спектрометрироваться (спектрометр`ироваться) спектрометр`ироваться, -`ируется
спектрометрический (спектрометр`ический) спектрометр`ический
спектрометрия (спектром`етр`ия) спектром`етр`ия, -и
спектрополяриметр (спектрополяр`иметр) спектрополяр`иметр, -а
спектросенситограмма (спектросенситогр`амма) спектросенситогр`амма, -ы
спектросенситометр (спектросенсит`ометр) спектросенсит`ометр, -а
спектросенситометрический (спектросенситометр`ический) спектросенситометр`ический
спектросенситометрия (спектросенситом`етр`ия) спектросенситом`етр`ия, -и
спектроскоп (спектроск`оп) спектроск`оп, -а
спектроскопический (спектроскоп`ический) спектроскоп`ический
спектроскопия (спектроскоп`ия) спектроскоп`ия, -и
спектрофотометр (спектрофот`ометр) спектрофот`ометр, -а
спектрофотометрический (спектрофотометр`ический) спектрофотометр`ический
спектрофотометрия (спектрофотом`етр`ия) спектрофотом`етр`ия, -и
спекулирование (спекул`ирование) спекул`ирование, -я
спекулировать (спекул`ировать) спекул`ировать, -рую, -рует
спекульнуть (спекульн`уть) спекульн`уть, -н`у, -нёт
спекулянт (спекул`янт) спекул`янт, -а
спекулянтка (спекул`янтка) спекул`янтка, -и, р. мн. -ток
спекулянтский (спекул`янтский) спекул`янтский
спекулятивность (спекулят`ивность) спекулят`ивность, -и
спекулятивный (спекулят`ивный) спекулят`ивный; кр. ф. -вен, -вна
спекуляция (спекул`яция) спекул`яция, -и
спёкший (спёкший) спёкший
спёкшийся (спёкшийся) спёкшийся
спелёнатый (спелёнатый) спелёнатый и спелёнутый
спеленать (спелен`ать) спелен`ать, -`аю, -`ает
спелёнутый (спелёнутый) спелёнутый и спелёнатый
спелёнывать (спелёнывать) спелёнывать, -аю, -ает
спелёнываться (спелёнываться) спелёнываться, -ается
спелеолог (спеле`олог) спеле`олог, -а
спелеологический (спелеолог`ический) спелеолог`ический
спелеология (спелеол`огия) спелеол`огия, -и
спелеотерапия (спелеотерап`ия) спелеотерап`ия, -и
спелеотуризм (спелеотур`изм) спелеотур`изм, -а
спелеотурист (спелеотур`ист) спелеотур`ист, -а
спелеофауна (спелеоф`ауна) спелеоф`ауна, -ы
спелл-чекер (спелл-ч`екер) спелл-ч`екер, -а
спелость (сп`елость) сп`елость, -и
спелый (сп`елый) сп`елый; кр. ф. спел, спел`а, сп`ело, сп`ел`ы
спельта (сп`ельта) сп`ельта, -ы
спенсерова строфа (сп`енсерова строф`а) сп`енсерова строф`а, сп`енсеровой строф`ы
сперва (сперв`а) сперв`а
спервоначала (спервонач`ала) спервонач`ала и спервонач`алу
спервоначалу (спервонач`алу) спервонач`алу и спервонач`ала
с перевальцем (с перев`альцем) с перев`альцем
спереди (сп`ереди) сп`ереди
с перепою (с переп`ою) с переп`ою и с переп`оя
с перепоя (с переп`оя) с переп`оя и с переп`ою
с перепуга (с переп`уга) с переп`уга и с переп`угу
с перепугу (с переп`угу) с переп`угу и с переп`уга
спереть (спер`еть) спер`еть, сопр`у, сопрёт; прош. спёр, спёрла
спереться (спер`еться) спер`еться, сопрётся; прош. спёрся, спёрлась
сперма (сп`ерма) сп`ерма, -ы
сперматиды (спермат`иды) спермат`иды, -`ид, ед. -`ида, -ы
сперматогенез (сперматоген`ез) сперматоген`ез, -а
сперматогенный (сперматог`енный) сперматог`енный
сперматогонии (сперматог`онии) сперматог`онии, -ев, ед. -ний, -я
сперматозоид (сперматоз`оид) сперматоз`оид, -а
сперматорея (сперматор`ея) сперматор`ея, -и
сперматофоры (сперматоф`оры) сперматоф`оры, -ов, ед. -ф`ор, -а
сперматоциты (сперматоц`иты) сперматоц`иты, -ов, ед. -ц`ит, -а
спермацет (спермац`ет) спермац`ет, -а
спермацетовый (спермац`етовый) спермац`етовый
спермации (сперм`ации) сперм`ации, -ев, ед. -`аций, -я
спермии (сп`ермии) сп`ермии, -ев, ед. -мий, -я
спермин (сперм`ин) сперм`ин, -а
спермиогенез (спермиоген`ез) спермиоген`ез, -а
спермогоний (спермог`оний) спермог`оний, -я
спермоцейгма (спермоц`ейгма) спермоц`ейгма, -ы
спёртость (спёртость) спёртость, -и
спёртый (спёртый) спёртый
спёрший (спёрший) спёрший
спёршийся (спёршийся) спёршийся
спесивевший (спес`ивевший) спес`ивевший (от спес`иветь)
спесиветь (спес`иветь) спес`иветь, -ею, -еет
спесивец (спес`ивец) спес`ивец, -вца, тв. -вцем, р. мн. -вцев
спесивившийся (спес`ивившийся) спес`ивившийся (от спес`ивиться)
спесивиться (спес`ивиться) спес`ивиться, -влюсь, -вится
спесивица (спес`ивица) спес`ивица, -ы, тв. -ей
спесивость (спес`ивость) спес`ивость, -и
спесивый (спес`ивый) спес`ивый
спесивящийся (спес`ивящийся) спес`ивящийся
спессартин (спессарт`ин) спессарт`ин, -а
спессартит (спессарт`ит) спессарт`ит, -а
спесь (спесь) спесь, -и
спетость (сп`етость) сп`етость, -и
спетый (сп`етый) сп`етый
спеть (спеть) спеть, сп`еет (созревать)
спеть (сп`еть) сп`еть, спо`ю, споёт (к петь)
спеться (сп`еться) сп`еться, спо`юсь, споётся (к петь)
спех (спех) спех, -а и -у; не к сп`еху
спец (спец) спец... - первая часть сложных слов, пишется слитно
спец (спец) спец, -`а, тв. -`ом, р. мн. -`ов
спецавиаотряд (спецавиаотр`яд) спецавиаотр`яд, -а
спецавиарейс (спецавиар`ейс) спецавиар`ейс, -а
спецавтомашина (спецавтомаш`ина) спецавтомаш`ина, -ы
спецавтотранспорт (спецавтотр`анспорт) спецавтотр`анспорт, -а
спецавтохозяйство (спецавтохоз`яйство) спецавтохоз`яйство, -а
спецборт (спецб`орт) спецб`орт, -а, мн. -`а, -`ов
спецвойска (спецвойск`а) спецвойск`а, -в`ойск, -`ам
спецвыпуск (спецв`ыпуск) спецв`ыпуск, -а
спецгашение (спецгаш`ение) спецгаш`ение, -я
спецгруппа (спецгр`уппа) спецгр`уппа, -ы
спецдисциплина (спецдисципл`ина) спецдисципл`ина, -ы
спецдоговор (спецдогов`ор) спецдогов`ор, -а, мн. -ы, -ов и -`а, -`ов
спецеда (спецед`а) спецед`а [цъе], -`ы
спецёмкость (спецёмкость) спецёмкость [цъё], -и
спецзаказ (спецзак`аз) спецзак`аз, -а
специализация (специализ`ация) специализ`ация, -и
специализированный (специализ`ированный) специализ`ированный; кр. ф. -ан, -ана
специализировать (специализ`ировать) специализ`ировать, -рую, -рует
специализироваться (специализ`ироваться) специализ`ироваться, -руюсь, -руется
специалист (специал`ист) специал`ист, -а
специалистка (специал`истка) специал`истка, -и, р. мн. -ток
специалист-универсал (специал`ист-универс`ал) специал`ист-универс`ал, специал`иста-универс`ала
специально-подготовительный (специ`ально-подготов`ительный) специ`ально-подготов`ительный
специальность (специ`альность) специ`альность, -и
специальный (специ`альный) специ`альный; кр. ф. -лен, -льна
специнтернат (специнтерн`ат) специнтерн`ат, -а
специфика (спец`ифика) спец`ифика, -и
спецификатор (специфик`атор) специфик`атор, -а
спецификация (специфик`ация) специфик`ация, -и
специфицированный (специфиц`ированный) специфиц`ированный; кр. ф. -ан, -ана
специфицировать (специфиц`ировать) специфиц`ировать, -рую, -рует
специфицироваться (специфиц`ироваться) специфиц`ироваться, -руется
специфический (специф`ический) специф`ический
специфичность (специф`ичность) специф`ичность, -и
специфичный (специф`ичный) специф`ичный; кр. ф. -чен, -чна
специя (сп`еция) сп`еция, -и
спецкомиссия (спецком`иссия) спецком`иссия, -и
спецконвой (спецконв`ой) спецконв`ой, -я
спецконтейнер (спецконт`ейнер) спецконт`ейнер, -а
спецконтингент (спецконтинг`ент) спецконтинг`ент, -а
спецконтроль (спецконтр`оль) спецконтр`оль, -я
спецкор (спецк`ор) спецк`ор, -а
спецкоровский (спецк`оровский) спецк`оровский
спецкурс (спецк`урс) спецк`урс, -а
спецлитература (спецлитерат`ура) спецлитерат`ура, -ы
спецмедобслуживание (спецмедобсл`уживание) спецмедобсл`уживание, -я
спецмедслужба (спецмедсл`ужба) спецмедсл`ужба, -ы
спецмилиция (спецмил`иция) спецмил`иция, -и
спецмолоко (спецмолок`о) спецмолок`о, -`а
спецнабор (спецнаб`ор) спецнаб`ор, -а
спецназ (спецн`аз) спецн`аз, -а
спецназовец (спецн`азовец) спецн`азовец, -вца, тв. -вцем, р. мн. -вцев
спецназовский (спецн`азовский) спецн`азовский
спецнаряд (спецнар`яд) спецнар`яд, -а (милицейский)
спецоборудование (спецобор`удование) спецобор`удование, -я
спецобслуживание (спецобсл`уживание) спецобсл`уживание, -я
спецобъект (спецобъ`ект) спецобъ`ект, -а
спецовка (спец`овка) спец`овка, -и, р. мн. -вок
спецовочка (спец`овочка) спец`овочка, -и, р. мн. -чек
спецодежда (спецод`ежда) спецод`ежда, -ы
спецоперация (спецопер`ация) спецопер`ация, -и
спецоснастка (спецосн`астка) спецосн`астка, -и
спецотдел (спецотд`ел) спецотд`ел, -а
спецотряд (спецотр`яд) спецотр`яд, -а
спецоформление (спецоформл`ение) спецоформл`ение, -я
спецпаёк (спецпаёк) спецпаёк, -пайк`а
спецпереселенец (спецпересел`енец) спецпересел`енец, -нца, тв. -нцем, р. мн. -нцев
спецпитание (спецпит`ание) спецпит`ание, -я
спецподготовка (спецподгот`овка) спецподгот`овка, -и
спецподразделение (спецподраздел`ение) спецподраздел`ение, -я
спецпоезд (спецп`оезд) спецп`оезд, -а, мн. -`а, -`ов
спецполиклиника (спецполикл`иника) спецполикл`иника, -и
спецпоселение (спецпосел`ение) спецпосел`ение, -я
спецпрактикум (спецпр`актикум) спецпр`актикум, -а
спецпредставитель (спецпредстав`итель) спецпредстав`итель, -я
спецприёмник (спецприёмник) спецприёмник, -а
спецприз (спецпр`из) спецпр`из, -а
спецпрограмма (спецпрогр`амма) спецпрогр`амма, -ы
спецпроект (спецпро`ект) спецпро`ект, -а
спецпроцессор (спецпроц`ессор) спецпроц`ессор, -а
спецраспределитель (спецраспредел`итель) спецраспредел`итель, -я
спецредактор (спецред`актор) спецред`актор, -а
спецрежим (спецреж`им) спецреж`им, -а
спецрейс (спецр`ейс) спецр`ейс, -а
спецрейсовый (спецр`ейсовый) спецр`ейсовый
спецрепортаж (спецрепорт`аж) спецрепорт`аж, -а, тв. -ем
спецсамолёт (спецсамолёт) спецсамолёт, -а
спецсвязь (спецсв`язь) спецсв`язь, -и
спецсеминар (спецсемин`ар) спецсемин`ар, -а
спецсервис (спецс`ервис) спецс`ервис, -а
спецсигнал (спецсигн`ал) спецсигн`ал, -а
спецсимвол (спецс`имвол) спецс`имвол, -а
спецслужбы (спецсл`ужбы) спецсл`ужбы, -сл`ужб, ед. -сл`ужба, -ы
спецсредства (спецср`едства) спецср`едства, -ср`едств, ед. -ср`едство, -а
спецсталь (спецст`аль) спецст`аль, -и
спецстоянка (спецсто`янка) спецсто`янка, -и, р. мн. -нок
спецсчёт (спецсчёт) спецсчёт, -а, мн. -счет`а, -`ов
спецсчёт-депозит (спецсчёт-депоз`ит) спецсчёт-депоз`ит, спецсчёта-депоз`ита
спецтехника (спецт`ехника) спецт`ехника, -и
спецтехнология (спецтехнол`огия) спецтехнол`огия, -и
спецтранспорт (спецтр`анспорт) спецтр`анспорт, -а
спецтюрьма (спецтюрьм`а) спецтюрьм`а, -`ы, мн. -т`юрьмы, -рем, -рьмам
спецуправление (спецуправл`ение) спецуправл`ение, -я
спецустройство (спецустр`ойство) спецустр`ойство, -а
спецучёт (спецучёт) спецучёт, -а
спецфонд (спецф`онд) спецф`онд, -а
спецхран (спецхр`ан) спецхр`ан, -а
спецхранение (спецхран`ение) спецхран`ение, -я
спецхранилище (спецхран`илище) спецхран`илище, -а
спеццех (спецц`ех) спецц`ех, -а, мн. -`а, -`ов и -и, -ов
спецчасть (спецч`асть) спецч`асть, -и, мн. -и, -`ей
спецшкола (спецшк`ола) спецшк`ола, -ы
спецэкспортёр (спецэкспортёр) спецэкспортёр, -а
спецэлектрод (спецэлектр`од) спецэлектр`од, -а
спецэлектрометаллургия (спецэлектрометаллург`ия) спецэлектрометаллург`ия, -и
спецэмиссия (спецэм`иссия) спецэм`иссия, -и
спецэффект (спецэфф`ект) спецэфф`ект, -а
спечённый (спечённый) спечённый; кр. ф. -ён, -ен`а
спечь (сп`ечь) сп`ечь, спек`у, спечёт, спек`ут; прош. спёк, спекл`а
спечься (сп`ечься) сп`ечься, спек`усь, спечётся, спек`утся; прош. спёкся, спекл`ась
спешенный (сп`ешенный) сп`ешенный; кр. ф. -ен, -ена
спешивать (сп`ешивать) сп`ешивать, -аю, -ает
спешиваться (сп`ешиваться) сп`ешиваться, -аюсь, -ается
спешить (спеш`ить) спеш`ить, -ш`у, -ш`ит (торопиться)
спешить (сп`ешить) сп`ешить, -шу, -шит (слезть, заставить слезть с лошади)
спешиться (сп`ешиться) сп`ешиться, -шусь, -шится (слезть, заставить слезть с лошади)
спешка (сп`ешка) сп`ешка, -и
спешность (сп`ешность) сп`ешность, -и
спешный (сп`ешный) сп`ешный; кр. ф. -шен, -шна
спеющий (сп`еющий) сп`еющий
спивать (спив`ать) спив`ать, -`аю, -`ает (к сп`иться)
спиваться (спив`аться) спив`аться, -`аюсь, -`ается (к сп`иться)
СПИД (СПИД) СПИД, -а (сокр.: синдром приобретенного иммунодефицита)
спидвей (спидв`ей) спидв`ей, -я
спидовый (сп`идовый) сп`идовый
спидола (спид`ола) спид`ола, -ы
спидолог (спид`олог) спид`олог, -а
спидометр (спид`ометр) спид`ометр, -а
спикер (сп`икер) сп`икер, -а
спикерский (сп`икерский) сп`икерский
спикерство (сп`икерство) сп`икерство, -а
спикерфон (спикерф`он) спикерф`он, -а
спикировать (спик`ировать) спик`ировать, -рую, -рует
спиккато (спикк`ато) спикк`ато, неизм. и нескл., с.
спикулы (сп`икулы) сп`икулы, -ул, ед. -ула, -ы
спил (спил) спил, -а
спиленный (сп`иленный) сп`иленный; кр. ф. -ен, -ена
спиливание (сп`иливание) сп`иливание, -я
спиливать (сп`иливать) сп`иливать, -аю, -ает
спиливаться (сп`иливаться) сп`иливаться, -ается
спилит (спил`ит) спил`ит, -а
спилить (спил`ить) спил`ить, спил`ю, сп`илит
спилка (сп`илка) сп`илка, -и (действие)
спилок (сп`илок) сп`илок, -лка (слой кожи)
спин (спин) спин, -а (физ.)
спина (спин`а) спин`а, -`ы, вин. сп`ину, мн. сп`ины, спин
спинакер (сп`инакер) сп`инакер, -а
спинальник (спин`альник) спин`альник, -а
спинальный (спин`альный) спин`альный
спин-вектор (спин-в`ектор) спин-в`ектор, -а
спинет (спин`ет) спин`ет, -а
спинища (спин`ища) спин`ища, -и
спинка (сп`инка) сп`инка, -и, р. мн. -нок
спиннинг (сп`иннинг) сп`иннинг, -а
спиннингист (спиннинг`ист) спиннинг`ист, -а
спиннинговый (сп`иннинговый) сп`иннинговый
спинно-брюшной (сп`инно-брюшн`ой) сп`инно-брюшн`ой
спинной (спинн`ой) спинн`ой
спинномозговой (спинномозгов`ой) спинномозгов`ой
спиновый (сп`иновый) сп`иновый (от спин)
спиноза (спин`оза) спин`оза, -ы (спина, шутл.)
спинозизм (спиноз`изм) спиноз`изм, -а
спинозовский (спин`озовский) спин`озовский (от Спин`оза)
спинор (сп`инор) сп`инор, -а
спин-орбитальный (спин-орбит`альный) спин-орбит`альный
спинорный (спин`орный) спин`орный
спинорог (спинор`ог) спинор`ог, -а
спин-спиновый (спин-сп`иновый) спин-сп`иновый
спинтарископ (спинтариск`оп) спинтариск`оп, -а
спинушка (сп`инушка) сп`инушка, -и, р. мн. -шек
спиралевидный (спиралев`идный) спиралев`идный; кр. ф. -ден, -дна
спиралеобразный (спиралеобр`азный) спиралеобр`азный; кр. ф. -зен, -зна
спирализация (спирализ`ация) спирализ`ация, -и
спирализованный (спирализ`ованный) спирализ`ованный; кр. ф. -ан, -ана
спирализоваться (спирализов`аться) спирализов`аться, -з`уется
спираль (спир`аль) спир`аль, -и
спиралька (спир`алька) спир`алька, -и, р. мн. -лек
спирально-конический (спир`ально-кон`ический) спир`ально-кон`ический
спиральность (спир`альность) спир`альность, -и
спиральный (спир`альный) спир`альный
спирант (спир`ант) спир`ант, -а
спирантный (спир`антный) спир`антный
спирать (спир`ать) спир`ать, -`аю, -`ает
спираться (спир`аться) спир`аться, -`ается
спирея (спир`ея) спир`ея, -и
спириллы (спир`иллы) спир`иллы, -`илл, ед. -`илла, -ы
спирит (спир`ит) спир`ит, -а
спиритизм (спирит`изм) спирит`изм, -а
спиритический (спирит`ический) спирит`ический
спиритка (спир`итка) спир`итка, -и, р. мн. -ток
спиритуализм (спиритуал`изм) спиритуал`изм, -а
спиритуалист (спиритуал`ист) спиритуал`ист, -а
спиритуалистический (спиритуалист`ический) спиритуалист`ический
спиричуэл (сп`ир`ичуэл) сп`ир`ичуэл, -а и сп`ир`ичуэлс, нескл., мн.
спиричуэлс (сп`ир`ичуэлс) сп`ир`ичуэлс, нескл., мн. и сп`ир`ичуэл, -а
спирогира (спирог`ира) спирог`ира, -ы
спирограмма (спирогр`амма) спирогр`амма, -ы
спирограф (спир`ограф) спир`ограф, -а
спирографический (спирограф`ический) спирограф`ический
спирография (спирогр`афия) спирогр`афия, -и
спирометр (спир`ометр) спир`ометр, -а
спирометрический (спирометр`ический) спирометр`ический
спирометрия (спиром`етр`ия) спиром`етр`ия, -и
спирохетоз (спирохет`оз) спирохет`оз, -а
спирохеты (спирох`еты) спирох`еты, -`ет, ед. -х`ета, -ы
спирт (спирт) спирт, -а и -у, предл. в (на) сп`ирте и в (на) спирт`у, мн. -`ы, -`ов
спиртзавод (спиртзав`од) спиртзав`од, -а
спиртной (спиртн`ой) спиртн`ой
спиртобензол (спиртобенз`ол) спиртобенз`ол, -а
спиртобензольный (спиртобенз`ольный) спиртобенз`ольный
спиртование (спиртов`ание) спиртов`ание, -я
спиртованный (спирт`ованный) спирт`ованный; кр. ф. -ан, -ана
спиртовать (спиртов`ать) спиртов`ать, -т`ую, -т`ует
спиртоваться (спиртов`аться) спиртов`аться, -т`уется
спиртовка (спирт`овка) спирт`овка, -и, р. мн. -вок
спиртоводный (спиртов`одный) спиртов`одный
спиртоводочный (спиртов`одочный) спиртов`одочный
спиртовоз (спиртов`оз) спиртов`оз, -а
спиртовой (спиртов`ой) спиртов`ой
спиртоглицериновый (спиртоглицер`иновый) спиртоглицер`иновый
спиртомер (спиртом`ер) спиртом`ер, -а
спиртоочистительный (спиртоочист`ительный) спиртоочист`ительный
спиртосодержащий (спиртосодерж`ащий) спиртосодерж`ащий и спиртсодерж`ащий
спирт-ректификат (сп`ирт-ректифик`ат) сп`ирт-ректифик`ат, сп`ирта-ректифик`ата
спиртсодержащий (спиртсодерж`ащий) спиртсодерж`ащий и спиртосодерж`ащий
спирт-сырец (сп`ирт-сыр`ец) сп`ирт-сыр`ец, сп`ирта-сырц`а
спирулина (спирул`ина) спирул`ина, -ы
списание (спис`ание) спис`ание, -я
списанный (сп`исанный) сп`исанный; кр. ф. -ан, -ана
списать (спис`ать) спис`ать, спиш`у, сп`ишет
списаться (спис`аться) спис`аться, спиш`усь, сп`ишется
список (сп`исок) сп`исок, -ска
списочный (сп`исочный) сп`исочный
списывание (сп`исывание) сп`исывание, -я
списывать (сп`исывать) сп`исывать, -аю, -ает
списываться (сп`исываться) сп`исываться, -аюсь, -ается
спитакец (спит`акец) спит`акец, -кца, тв. -кцем
спитакский (спит`акский) спит`акский (от Спит`ак)
спитакцы (спит`акцы) спит`акцы, -ев, ед. -кец, -кца, тв. -кцем
спитой (спит`ой) спит`ой, прил. (спит`ой ч`ай)
спитый (сп`итый) сп`итый, прич.
спить (сп`ить) сп`ить, сопь`ю, сопьёт; прош. сп`ил, спил`а, сп`ило
спиться (сп`иться) сп`иться, сопь`юсь, сопьётся; прош. сп`ился, спил`ась, сп`ил`ось
спихивание (сп`ихивание) сп`ихивание, -я
спихивать (сп`ихивать) сп`ихивать, -аю, -ает
спихиваться (сп`ихиваться) сп`ихиваться, -ается
спихнутый (сп`ихнутый) сп`ихнутый
спихнуть (спихн`уть) спихн`уть, -н`у, -нёт
спихотехника (спихот`ехника) спихот`ехника, -и
спица (сп`ица) сп`ица, -ы, тв. -ей
спицевой (спицев`ой) спицев`ой и сп`ицевый
спицевый (сп`ицевый) сп`ицевый и спицев`ой
спич (спич) спич, -а, тв. -ем
спичечница (сп`ичечница) сп`ичечница, -ы, тв. -ей
спичечный (сп`ичечный) сп`ичечный
спичка (сп`ичка) сп`ичка, -и, р. мн. -чек
спичрайтер (спичр`айтер) спичр`айтер, -а
сплав (сплав) сплав, -а
сплавать (спл`авать) спл`авать, -аю, -ает
сплавина (спл`авина) спл`авина, -ы
сплавить (спл`авить) спл`авить, -влю, -вит
сплавиться (спл`авиться) спл`авиться, -вится
сплавка (спл`авка) спл`авка, -и
сплавление (сплавл`ение) сплавл`ение, -я
сплавленный (спл`авленный) спл`авленный; кр. ф. -ен, -ена
сплавлять (сплавл`ять) сплавл`ять, -`яю, -`яет
сплавляться (сплавл`яться) сплавл`яться, -`яется
сплавной (сплавн`ой) сплавн`ой
сплавочный (спл`авочный) спл`авочный
сплавщик (спл`авщик) спл`авщик, -а
спланированный (сплан`ированный) сплан`ированный; кр. ф. -ан, -ана (от сплан`ировать) и сплан`ир`ованный; кр. ф. -ан, -ана (от сплан`иров`ать)
спланировать (сплан`ировать) сплан`ировать, -рую, -рует (от план`ировать) и сплан`иров`ать, -н`ир`ую, -н`ир`ует (от план`иров`ать)
спланхнологический (спланхнолог`ический) спланхнолог`ический
спланхнология (спланхнол`огия) спланхнол`огия, -и
спланхноплевра (спланхнопл`евра) спланхнопл`евра, -ы
спланхноптоз (спланхнопт`оз) спланхнопт`оз, -а
спласированный (спласир`ованный) спласир`ованный; кр. ф. -ан, -ана
спласировать (спласиров`ать) спласиров`ать, -р`ую, -р`ует
сплат (сплат) сплат, -а
сплачивание (спл`ачивание) спл`ачивание, -я
сплачивать (спл`ачивать) спл`ачивать, -аю, -ает
сплачиваться (спл`ачиваться) спл`ачиваться, -аюсь, -ается
сплёвывание (сплёвывание) сплёвывание, -я
сплёвывать (сплёвывать) сплёвывать, -аю, -ает
сплёвываться (сплёвываться) сплёвываться, -ается
спленомегалия (спленомег`алия) спленомег`алия, -и
спленопатия (спленоп`атия) спленоп`атия, -и
сплёскивать (сплёскивать) сплёскивать, -аю, -ает
сплёскиваться (сплёскиваться) сплёскиваться, -ается
сплёснутый (сплёснутый) сплёснутый
сплеснуть (сплесн`уть) сплесн`уть, -н`у, -нёт
сплести (сплест`и) сплест`и, сплет`у, сплетёт; прош. сплёл, сплел`а
сплестись (сплест`ись) сплест`ись, сплет`усь, сплетётся; прош. сплёлся, сплел`ась
сплетание (сплет`ание) сплет`ание, -я
сплетать (сплет`ать) сплет`ать, -`аю, -`ает
сплетаться (сплет`аться) сплет`аться, -`аюсь, -`ается
сплетение (сплет`ение) сплет`ение, -я
сплетённый (сплетённый) сплетённый; кр. ф. -ён, -ен`а
сплётка (сплётка) сплётка, -и, р. мн. -ток
сплетник (спл`етник) спл`етник, -а
сплетница (спл`етница) спл`етница, -ы, тв. -ей
сплетничанье (спл`етничанье) спл`етничанье, -я
сплетничать (спл`етничать) спл`етничать, -аю, -ает
сплетня (спл`етня) спл`етня, -и, р. мн. -тен
сплётший (сплётший) сплётший
сплётшийся (сплётшийся) сплётшийся
сплеча (сплеч`а) сплеч`а, нареч.
сплин (сплин) сплин, -а
сплит (сплит) сплит, -а (фин.)
сплитец (спл`итец) спл`итец, -тца, тв. -тцем
сплит-система (сплит-сист`ема) сплит-сист`ема, -ы
сплитский (спл`итский) спл`итский (от Сплит, город)
сплитцы (спл`итцы) спл`итцы, -ев, ед. -тец, -тца, тв. -тцем
сплоённый (сплоённый) сплоённый; кр. ф. -ён, -ен`а
сплоить (спло`ить) спло`ить, -о`ю, -о`ит
сплотить (сплот`ить) сплот`ить, -оч`у, -от`ит
сплотиться (сплот`иться) сплот`иться, -оч`усь, -от`ится
сплотка (спл`отка) спл`отка, -и, р. мн. -ток
сплоточно-сортировочный (спл`оточно-сортир`овочный) спл`оточно-сортир`овочный
сплоточный (спл`оточный) спл`оточный
сплоховать (сплохов`ать) сплохов`ать, сплох`ую, сплох`ует
сплочение (сплоч`ение) сплоч`ение, -я
сплочённо (сплочённо) сплочённо, нареч.
сплочённость (сплочённость) сплочённость, -и
сплочённый (сплочённый) сплочённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (единый, дружный) -ён, -ённа
сплошной (сплошн`ой) сплошн`ой
сплошность (спл`ошность) спл`ошность, -и (спец.)
сплошняк (сплошн`як) сплошн`як, -`а
сплошняком (сплошняк`ом) сплошняк`ом, нареч.
сплошь (сплошь) сплошь
сплошь да рядом (спл`ошь да р`ядом) спл`ошь да р`ядом
сплутовать (сплутов`ать) сплутов`ать, -т`ую, -т`ует
сплывать (сплыв`ать) сплыв`ать, -`аю, -`ает
сплываться (сплыв`аться) сплыв`аться, -`аюсь, -`ается
сплыть (спл`ыть) спл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
сплыться (спл`ыться) спл`ыться, -ыв`усь, -ывётся; прош. -`ылся, -ыл`ась, -`ыл`ось
сплюнутый (спл`юнутый) спл`юнутый
сплюнуть (спл`юнуть) спл`юнуть, -ну, -нет
сплюснутый (спл`юснутый) спл`юснутый
сплюснуть (спл`юснуть) спл`юснуть, -ну, -нет
сплюснуться (спл`юснуться) спл`юснуться, -нется
сплюшка (спл`юшка) спл`юшка, -и, р. мн. -шек
сплющенный (спл`ющенный) спл`ющенный; кр. ф. -ен, -ена
сплющивание (спл`ющивание) спл`ющивание, -я
сплющивать (спл`ющивать) спл`ющивать, -аю, -ает
сплющиваться (спл`ющиваться) спл`ющиваться, -ается
сплющить (спл`ющить) спл`ющить, -щу, -щит
сплющиться (спл`ющиться) спл`ющиться, -щится
сплясанный (спл`ясанный) спл`ясанный; кр. ф. -ан, -ана
сплясать (спляс`ать) спляс`ать, -яш`у, -`яшет
СПО (СПО) СПО [эспэ`о], нескл. м. (сокр.: союз потребительских обществ), с. (сокр.: специальное программное обеспечение)
с повинной (с пов`инной) с пов`инной
с поворота (с повор`ота) с повор`ота
с подветра (с подв`етра) с подв`етра
сподвижник (сподв`ижник) сподв`ижник, -а
сподвижница (сподв`ижница) сподв`ижница, -ы, тв. -ей
сподвижничество (сподв`ижничество) сподв`ижничество, -а
сподличать (сп`одличать) сп`одличать, -аю, -ает
сподобить (спод`обить) спод`обить, -блю, -бит
сподобиться (спод`обиться) спод`обиться, -блюсь, -бится
сподобленный (спод`обленный) спод`обленный; кр. ф. -ен, -ена
сподоблять (сподобл`ять) сподобл`ять, -`яю, -`яет
сподобляться (сподобл`яться) сподобл`яться, -`яюсь, -`яется
сподограмма (сподогр`амма) сподогр`амма, -ы
сподографический (сподограф`ический) сподограф`ический
сподография (сподогр`афия) сподогр`афия, -и
сподручник (сподр`учник) сподр`учник, -а
сподручница (сподр`учница) сподр`учница, -ы, тв. -ей
сподручничать (сподр`учничать) сподр`учничать, -аю, -ает
сподручный (сподр`учный) сподр`учный; кр. ф. -чен, -чна
сподряд (сподр`яд) сподр`яд, нареч. (прост. к подр`яд)
сподумен (сподум`ен) сподум`ен, -а
споенный (сп`оенный) сп`оенный; кр. ф. -ен, -ена
спозаранку (спозар`анку) спозар`анку
спозаранок (спозар`анок) спозар`анок
спознавать (спознав`ать) спознав`ать, -на`ю, -наёт
спознаваться (спознав`аться) спознав`аться, -на`юсь, -наётся
спознать (спозн`ать) спозн`ать, -`аю, -`ает
спознаться (спозн`аться) спозн`аться, -`аюсь, -`ается
споить (спо`ить) спо`ить, спо`ю, сп`о`ит
спокаяться (спок`аяться) спок`аяться, -`аюсь, -`ается (устар. к пок`аяться)
спокой (спок`ой) спок`ой, -я и -ю (прост. к пок`ой)
спокойный (спок`ойный) спок`ойный; кр. ф. -`оен, -`ойна
спокойствие (спок`ойствие) спок`ойствие, -я
спокон веку (веков) (спок`он в`еку (век`ов)) спок`он в`еку (век`ов)
сполагоря (спол`агоря) спол`агоря
споласкивание (спол`аскивание) спол`аскивание, -я
споласкивать (спол`аскивать) спол`аскивать, -аю, -ает
споласкиваться (спол`аскиваться) спол`аскиваться, -аюсь, -ается
с полдороги (с полдор`оги) с полдор`оги (пройт`и, про`ехать; верн`уться)
сползание (сполз`ание) сполз`ание, -я
сползать (сполз`ать) сполз`ать, -`аю, -`ает
сползаться (сполз`аться) сполз`аться, -`ается
сползти (сползт`и) сползт`и, -з`у, -зёт; прош. сп`олз, сползл`а
сползтись (сползт`ись) сползт`ись, -зётся; прош. сп`олзся, сползл`ась
сползший (сп`олзший) сп`олзший
сползшийся (сп`олзшийся) сп`олзшийся
с поличным (с пол`ичным) с пол`ичным (вз`ять, пойм`ать)
сполна (сполн`а) сполн`а, нареч.
с полоборота (с полобор`ота) с полобор`ота и с полуобор`ота
сполосканный (спол`осканный) спол`осканный; кр. ф. -ан, -ана
сполоскать (сполоск`ать) сполоск`ать, -лощ`у, -л`ощет и -`аю, -`ает
сполоснутый (спол`оснутый) спол`оснутый
сполоснуть (сполосн`уть) сполосн`уть, -н`у, -нёт
сполоснуться (сполосн`уться) сполосн`уться, -н`усь, -нётся
сполотый (сп`олотый) сп`олотый
сполоть (спол`оть) спол`оть, спол`ю, сп`олет
сполох (сп`олох) сп`олох, -а (набат; тревога, переполох)
сполохи (сп`ол`охи) сп`ол`охи, -ов, ед. сп`ол`ох, -а (северное сияние; зарницы)
с полувзгляда (с полувзгл`яда) с полувзгл`яда (пон`ять)
с полулёта (с полулёта) с полулёта (уд`арить)
с полунамёка (с полунамёка) с полунамёка (пон`ять)
с полуоборота (с полуобор`ота) с полуобор`ота и с полобор`ота
с полуслова (с полусл`ова) с полусл`ова (пон`ять)
сполье (сп`олье) сп`олье, -я, р. мн. -льев (мес-то, где сходятся смежные поля)
спольный (сп`ольный) сп`ольный (к сп`олье)
спонгин (спонг`ин) спонг`ин, -а
спонгит (спонг`ит) спонг`ит, -а
спондеический (спонде`ический) спонде`ический
спондей (спонд`ей) спонд`ей, -я
спондилёз (спондилёз) спондилёз, -а
спондилит (спондил`ит) спондил`ит, -а
спондилоартрит (спондилоартр`ит) спондилоартр`ит, -а
спондилоартроз (спондилоартр`оз) спондилоартр`оз, -а
спондилолистез (спондилолист`ез) спондилолист`ез, -а
спонсирование (спонс`ирование) спонс`ирование, -я
спонсированный (спонс`ированный) спонс`ированный; кр. ф. -ан, -ана
спонсировать (спонс`ировать) спонс`ировать, -рую, -рует
спонсироваться (спонс`ироваться) спонс`ироваться, -руюсь, -руется
спонсор (сп`онсор) сп`онсор, -а
спонсорный (сп`онсорный) сп`онсорный
спонсорский (сп`онсорский) сп`онсорский
спонсорство (сп`онсорство) сп`онсорство, -а
спонсорствовать (сп`онсорствовать) сп`онсорствовать, -твую, -твует
спонтанейный (спонтан`ейный) спонтан`ейный
спонтанно (спонт`анно) спонт`анно, нареч.
спонтанность (спонт`анность) спонт`анность, -и
спонтанный (спонт`анный) спонт`анный; кр. ф. -`анен, -`анна
спонтировать (спонт`иров`ать) спонт`иров`ать, -`ир`ую, -`ир`ует
с понтом (с п`онтом) с п`онтом (жарг.)
спор (спор) спор, -а и -у
спорадический (спорад`ический) спорад`ический
спорадичность (спорад`ичность) спорад`ичность, -и
спорадичный (спорад`ичный) спорад`ичный; кр. ф. -чен, -чна
спорангий (спор`ангий) спор`ангий, -я
Спорительница (Спор`ительница) Спор`ительница, -ы, тв. -ей: Спор`ительница хлеб`ов (икона Божией Матери)
спорить (сп`орить) сп`орить, -рю, -рит (к спор)
спориться (сп`ор`иться) сп`ор`иться, сп`ор`ится (идти успешно)
спорненский (сп`орненский) сп`орненский (от Сп`орное, поселок)
спорность (сп`орность) сп`орность, -и
спорный (сп`орный) сп`орный; кр. ф. -рен, -рна
споровик (споров`ик) споров`ик, -`а
спорово-пыльцевой (сп`орово-пыльцев`ой) сп`орово-пыльцев`ой
споровый (сп`оровый) сп`оровый
с порога (с пор`ога) с пор`ога (отв`ергнуть, отказ`ать)
спорогенез (спороген`ез) спороген`ез, -а
спорогоний (спорог`оний) спорог`оний, -я
спородерма (спород`ерма) спород`ерма, -ы
спорок (сп`орок) сп`орок, -рка
спорокарпий (спорок`арпий) спорок`арпий, -я
споролистик (спорол`истик) спорол`истик, -а
спороносный (спорон`осный) спорон`осный; кр. ф. -сен, -сна
спорообразование (спорообразов`ание) спорообразов`ание, -я
споропочки (спороп`очки) спороп`очки, -чек, ед. -п`очка, -и
спорость (сп`орость) сп`орость, -и
споротрихоз (споротрих`оз) споротрих`оз, -а
споротый (сп`оротый) сп`оротый
спороть (спор`оть) спор`оть, спор`ю, сп`орет
спороться (спор`оться) спор`оться, сп`орется
спорофилл (спороф`илл) спороф`илл, -а
спорофит (спороф`ит) спороф`ит, -а
спороциста (спороц`иста) спороц`иста, -ы
спорт (спорт) спорт, -а
спорт (спорт) спорт... - первая часть сложных слов, пишется слитно
спортан (спорт`ан) спорт`ан, -а
спортановый (спорт`ановый) спорт`ановый
спортбаза (спортб`аза) спортб`аза, -ы
спортгородок (спортгород`ок) спортгород`ок, -дк`а
спортзал (спортз`ал) спортз`ал, -а
спортивки (спорт`ивки) спорт`ивки, -вок, ед. -`ивка, -и
спортивно-гимнастический (спорт`ивно-гимнаст`ический) спорт`ивно-гимнаст`ический
спортивно-концертный (спорт`ивно-конц`ертный) спорт`ивно-конц`ертный
спортивно-массовый (спорт`ивно-м`ассовый) спорт`ивно-м`ассовый
спортивно-оздоровительный (спорт`ивно-оздоров`ительный) спорт`ивно-оздоров`ительный
спортивно-охотничий (спорт`ивно-ох`отничий) спорт`ивно-ох`отничий, -ья, -ье
спортивно-показательный (спорт`ивно-показ`ательный) спорт`ивно-показ`ательный
спортивность (спорт`ивность) спорт`ивность, -и
спортивно-технический (спорт`ивно-техн`ический) спорт`ивно-техн`ический
спортивно-туристический (спорт`ивно-турист`ический) спорт`ивно-турист`ический
спортивный (спорт`ивный) спорт`ивный; кр. ф. -вен, -вна
спортинвентарь (спортинвент`арь) спортинвент`арь, -`я
спортклуб (спорткл`уб) спорткл`уб, -а
спортклубовский (спорткл`убовский) спорткл`убовский
спорткомитет (спорткомит`ет) спорткомит`ет, -а
спорткомплекс (спортк`омплекс) спортк`омплекс, -а
спортлагерь (спортл`агерь) спортл`агерь, -я, мн. -`я, -`ей
спортлото (спортлот`о) спортлот`о, нескл., с.
спортобщество (спорт`общество) спорт`общество, -а
спортплощадка (спортплощ`адка) спортплощ`адка, -и, р. мн. -док
спортроллер (спортр`оллер) спортр`оллер, -а
спортсекция (спортс`екция) спортс`екция, -и
спортсмен (спортсм`ен) спортсм`ен, -а
спортсменка (спортсм`енка) спортсм`енка, -и, р. мн. -нок
спортсмен-разрядник (спортсм`ен-разр`ядник) спортсм`ен-разр`ядник, спортсм`ена-разр`ядника
спортсменский (спортсм`енский) спортсм`енский
спортсооружение (спортсооруж`ение) спортсооруж`ение, -я
спорттовары (спорттов`ары) спорттов`ары, -ов
Споручница (Спор`учница) Спор`учница, -ы, тв. -ей: Спор`учница гр`ешных (икона Божией Матери)
спорхнуть (спорхн`уть) спорхн`уть, -н`у, -нёт
спорщик (сп`орщик) сп`орщик, -а
спорщица (сп`орщица) сп`орщица, -ы, тв. -ей
спорщицкий (сп`орщицкий) сп`орщицкий
споры (сп`оры) сп`оры, спор, ед. сп`ора, -ы (бот.)
спорый (сп`орый) сп`орый; кр. ф. спор, спор`а, сп`оро
спорынья (спорынь`я) спорынь`я, -`и
спорыш (спор`ыш) спор`ыш, -`а, тв. -`ом
спорящий (сп`орящий) сп`орящий
спорящийся (сп`ор`ящийся) сп`ор`ящийся
способ (сп`особ) сп`особ, -а
способность (спос`обность) спос`обность, -и
способный (спос`обный) спос`обный; кр. ф. -бен, -бна
способствование (спос`обствование) спос`обствование, -я
способствовать (спос`обствовать) спос`обствовать, -твую, -твует
споспешествовать (спосп`ешествовать) спосп`ешествовать, -твую, -твует
спосылать (спосыл`ать) спосыл`ать, -`аю, -`ает (устар. к посыл`ать)
спот (спот) спот, неизм. и нескл., с. (вид сделки; фин.)
споткнуться (споткн`уться) споткн`уться, -н`усь, -нётся
с потолка (с потолк`а) с потолк`а (вз`ять - ни на чем не основываясь)
спотыкание (спотык`ание) спотык`ание, -я
спотыкаться (спотык`аться) спотык`аться, -`аюсь, -`ается
спотыкач (спотык`ач) спотык`ач, -`а, тв. -`ом
спотыкливый (спотыкл`ивый) спотыкл`ивый
спотыкнуться (спотыкн`уться) спотыкн`уться, -н`усь, -нётся (устар. и прост. к споткн`уться)
спотычка (спот`ычка) спот`ычка, -и, р. мн. -чек
спохабничать (спох`абничать) спох`абничать, -аю, -ает
спохватиться (спохват`иться) спохват`иться, -ач`усь, -`атится
спохватываться (спохв`атываться) спохв`атываться, -аюсь, -ается
с похмелья (с похм`елья) с похм`елья
справа (спр`ава) спр`ава 1, -ы (дело; снаряжение)
справа (спр`ава) спр`ава 2, нареч.
справедливость (справедл`ивость) справедл`ивость, -и
справедливый (справедл`ивый) справедл`ивый
справить (спр`авить) спр`авить, -влю, -вит
справиться (спр`авиться) спр`авиться, -влюсь, -вится
справка (спр`авка) спр`авка, -и, р. мн. -вок
справка-счёт (спр`авка-счёт) спр`авка-счёт, спр`авки-счёта
справленный (спр`авленный) спр`авленный; кр. ф. -ен, -ена
справлять (справл`ять) справл`ять, -`яю, -`яет
справляться (справл`яться) справл`яться, -`яюсь, -`яется
справность (спр`авность) спр`авность, -и
справный (спр`авный) спр`авный; кр. ф. -вен, -вна
справочка (спр`авочка) спр`авочка, -и, р. мн. -чек
справочная (спр`авочная) спр`авочная, -ой
справочник (спр`авочник) спр`авочник, -а
справочно-библиографический (спр`авочно-библиограф`ический) спр`авочно-библиограф`ический
справочно-информационный (спр`авочно-информаци`онный) спр`авочно-информаци`онный
справочный (спр`авочный) спр`авочный
справщик (спр`авщик) спр`авщик, -а
спрайт (спрайт) спрайт, -а
спрайтовый (спр`айтовый) спр`айтовый
спрашивать (спр`ашивать) спр`ашивать, -аю, -ает
спрашиваться (спр`ашиваться) спр`ашиваться, -аюсь, -ается
спред (спред) спред, -а (фин.)
спредер (спр`едер) спр`едер, -а
спрединг (спр`единг) спр`единг, -а
спрей (спрей) спрей, -я
спрессованный (спресс`ованный) спресс`ованный; кр. ф. -ан, -ана
спрессовать (спрессов`ать) спрессов`ать, -сс`ую, -сс`ует
спрессоваться (спрессов`аться) спрессов`аться, -сс`уется
спрессовывание (спресс`овывание) спресс`овывание, -я
спрессовывать (спресс`овывать) спресс`овывать, -аю, -ает
спрессовываться (спресс`овываться) спресс`овываться, -ается
с приветом (с прив`етом) с прив`етом
с придурью (с пр`идурью) с пр`идурью
спрингер (спр`ингер) спр`ингер, -а
спринклер (спр`инклер) спр`инклер, -а
спринт (спринт) спринт, -а
спринтер (спр`интер) спр`интер, -а
спринтерский (спр`интерский) спр`интерский
спринцевание (спринцев`ание) спринцев`ание, -я
спринцевать (спринцев`ать) спринцев`ать, -ц`ую, -ц`ует
спринцеваться (спринцев`аться) спринцев`аться, -ц`уюсь, -ц`уется
спринцованный (спринц`ованный) спринц`ованный; кр. ф. -ан, -ана
спринцовка (спринц`овка) спринц`овка, -и, р. мн. -вок
спровадить (спров`адить) спров`адить, -`ажу, -`адит
спроваженный (спров`аженный) спров`аженный; кр. ф. -ен, -ена
спроваживание (спров`аживание) спров`аживание, -я
спроваживать (спров`аживать) спров`аживать, -аю, -ает
спроваживаться (спров`аживаться) спров`аживаться, -аюсь, -ается
спроворенный (спров`оренный) спров`оренный; кр. ф. -ен, -ена
спроворить (спров`орить) спров`орить, -рю, -рит
спровоцированность (спровоц`ированность) спровоц`ированность, -и
спровоцированный (спровоц`ированный) спровоц`ированный; кр. ф. -ан, -ана
спровоцировать (спровоц`ировать) спровоц`ировать, -рую, -рует
спровоцироваться (спровоц`ироваться) спровоц`ироваться, -руется
спрогнозированный (спрогноз`ированный) спрогноз`ированный; кр. ф. -ан, -ана
спрогнозировать (спрогноз`ировать) спрогноз`ировать, -рую, -рует
спроектированный (спроект`ированный) спроект`ированный; кр. ф. -ан, -ана
спроектировать (спроект`ировать) спроект`ировать, -рую, -рует
спроектироваться (спроект`ироваться) спроект`ироваться, -руется
спроецированность (спроец`ированность) спроец`ированность, -и
спроецированный (спроец`ированный) спроец`ированный; кр. ф. -ан, -ана
спроецировать (спроец`ировать) спроец`ировать, -рую, -рует
спроецироваться (спроец`ироваться) спроец`ироваться, -руется
спроказить (спрок`азить) спрок`азить, -`ажу, -`азит
спрос (спрос) спрос, -а и -у
спросить (спрос`ить) спрос`ить, -ош`у, -`осит
спроситься (спрос`иться) спрос`иться, -ош`усь, -`осится
спросовый (спр`осовый) спр`осовый
спросонку (спрос`онку) спрос`онку
спросонок (спрос`онок) спрос`онок
спросонья (спрос`онья) спрос`онья
спроста (спрост`а) спрост`а
спрофилированный (спрофил`ированный) спрофил`ированный; кр. ф. -ан, -ана
спрофилировать (спрофил`ировать) спрофил`ировать, -рую, -рует
спрофилироваться (спрофил`ироваться) спрофил`ироваться, -руется
спрохвала (спрохвал`а) спрохвал`а
с прохладцей (с прохл`адцей) с прохл`адцей и с прохл`адцем
с прохладцем (с прохл`адцем) с прохл`адцем и с прохл`адцей
спрошенный (спр`ошенный) спр`ошенный; кр. ф. -ен, -ена
спру (спру) спру, нескл., м. и с.
спружинить (спруж`инить) спруж`инить, -ит
спрут (спрут) спрут, -а
спрыгивание (спр`ыгивание) спр`ыгивание, -я
спрыгивать (спр`ыгивать) спр`ыгивать, -аю, -ает
спрыгнуть (спр`ыгнуть) спр`ыгнуть, -ну, -нет
спрыски (спр`ыски) спр`ыски, -ов
спрыскивание (спр`ыскивание) спр`ыскивание, -я
спрыскивать (спр`ыскивать) спр`ыскивать, -аю, -ает
спрыскиваться (спр`ыскиваться) спр`ыскиваться, -аюсь, -ается
спрыснутый (спр`ыснутый) спр`ыснутый
спрыснуть (спр`ыснуть) спр`ыснуть, -ну, -нет
спрыснуться (спр`ыснуться) спр`ыснуться, -нусь, -нется
спрявший (спр`явший) спр`явший
спрягаемость (спряг`аемость) спряг`аемость, -и
спрягаемый (спряг`аемый) спряг`аемый
спрягать (спряг`ать) спряг`ать, -`аю, -`ает
спрягаться (спряг`аться) спряг`аться, -`ается
спрягший (спр`ягший) спр`ягший
спрягшийся (спр`ягшийся) спр`ягшийся
спрядённый (спрядённый) спрядённый; кр. ф. -ён, -ен`а и спр`яденный; кр. ф. -ен, -ена (от спрясть)
спряжение (спряж`ение) спряж`ение, -я
спряжённый (спряжённый) спряжённый; кр. ф. -ён, -ен`а (от спрячь)
спряжка (спр`яжка) спр`яжка, -и
спряжной (спряжн`ой) спряжн`ой
спрямить (спрям`ить) спрям`ить, -мл`ю, -м`ит
спрямление (спрямл`ение) спрямл`ение, -я
спрямлённый (спрямлённый) спрямлённый; кр. ф. -ён, -ен`а
спрямлять (спрямл`ять) спрямл`ять, -`яю, -`яет
спрямляться (спрямл`яться) спрямл`яться, -`яется
спрямляющий (спрямл`яющий) спрямл`яющий
спрямляющийся (спрямл`яющийся) спрямл`яющийся
спрясть (спрясть) спрясть, спряд`у, спрядёт; прош. -ял, -`ял`а, -`яло
спрятанный (спр`ятанный) спр`ятанный; кр. ф. -ан, -ана
спрятать (спр`ятать) спр`ятать, -`ячу, -`ячет
спрятаться (спр`ятаться) спр`ятаться, -`ячусь, -`ячется
спрячь (спр`ячь) спр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
спрячься (спр`ячься) спр`ячься, -яг`усь, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
спугивать (сп`угивать) сп`угивать, -аю, -ает
спугиваться (сп`угиваться) сп`угиваться, -ается
спугнутый (сп`угнутый) сп`угнутый
спугнуть (спугн`уть) спугн`уть, -н`у, -нёт
спуд (спуд) спуд, -а: из-под сп`уда, под сп`уд, под сп`удом
спурт (спурт) спурт, -а
спуртовать (спуртов`ать) спуртов`ать, -т`ую, -т`ует
спуск (спуск) спуск 1, -а
спуск (спуск) спуск 2: не дав`ать сп`уску
спускаемый (спуск`аемый) спуск`аемый
спускание (спуск`ание) спуск`ание, -я
спускать (спуск`ать) спуск`ать, -`аю, -`ает
спускаться (спуск`аться) спуск`аться, -`аюсь, -`ается
спускной (спускн`ой) спускн`ой
спусковой (спусков`ой) спусков`ой
спуско-подъёмный (сп`уско-подъёмный) сп`уско-подъёмный
спуста (сп`уст`а) сп`уст`а, нареч.
спустить (спуст`ить) спуст`ить, спущ`у, сп`устит
спуститься (спуст`иться) спуст`иться, спущ`усь, сп`устится
спустя (спуст`я) спуст`я, предлог
спустя рукава (спуст`я рукав`а) спуст`я рукав`а
спутанность (сп`утанность) сп`утанность, -и
спутанный (сп`утанный) сп`утанный; кр. ф. -ан, -ана
спутать (сп`утать) сп`утать, -аю, -ает
спутаться (сп`утаться) сп`утаться, -аюсь, -ается
спутник (сп`утник) сп`утник, -а
спутниковый (сп`утниковый) сп`утниковый
спутник-шпион (сп`утник-шпи`он) сп`утник-шпи`он, сп`утника-шпи`она
спутница (сп`утница) сп`утница, -ы, тв. -ей
спутывание (сп`утывание) сп`утывание, -я
спутывать (сп`утывать) сп`утывать, -аю, -ает
спутываться (сп`утываться) сп`утываться, -аюсь, -ается
спущенный (сп`ущенный) сп`ущенный; кр. ф. -ен, -ена
с пылу с жару (с п`ылу с ж`ару) с п`ылу с ж`ару
спьяна (спь`яна) спь`яна и спь`яну
спьяну (спь`яну) спь`яну и спь`яна
спюрк (спюрк) спюрк, -а
спятить (сп`ятить) сп`ятить, сп`ячу, сп`ятит
с пятого на десятое (с п`ятого на дес`ятое) с п`ятого на дес`ятое
спячка (сп`ячка) сп`ячка, -и
Спящая красавица (Сп`ящая крас`авица) Сп`ящая крас`авица (сказоч-ный персонаж)
спящий (сп`ящий) сп`ящий
срабатывание (сраб`атывание) сраб`атывание, -я
срабатывать (сраб`атывать) сраб`атывать, -аю, -ает
срабатываться (сраб`атываться) сраб`атываться, -аюсь, -ается
сработанность (сраб`отанность) сраб`отанность, -и
сработанный (сраб`отанный) сраб`отанный; кр. ф. -ан, -ана
сработать (сраб`отать) сраб`отать, -аю, -ает
сработаться (сраб`отаться) сраб`отаться, -аюсь, -ается
сработка (сраб`отка) сраб`отка, -и
сравнение (сравн`ение) сравн`ение, -я
сравненный (ср`авненный) ср`авненный; кр. ф. -ен, -ена (от сравн`ять)
сравнённый (сравнённый) сравнённый; кр. ф. -ён, -ен`а (от сравн`ить)
сравнивание (ср`авнивание) ср`авнивание, -я
сравнивать (ср`авнивать) ср`авнивать, -аю, -ает
сравниваться (ср`авниваться) ср`авниваться, -аюсь, -ается
сравнивающий (ср`авнивающий) ср`авнивающий
сравнивающийся (ср`авнивающийся) ср`авнивающийся
сравнимость (сравн`имость) сравн`имость, -и
сравнимый (сравн`имый) сравн`имый
сравнительно (сравн`ительно) сравн`ительно, нареч.
сравнительно-анатомический (сравн`ительно-анатом`ический) сравн`ительно-анатом`ический
сравнительно-исторический (сравн`ительно-истор`ический) сравн`ительно-истор`ический
сравнительно-литературоведческий (сравн`ительно-литературов`едческий) сравн`ительно-литературов`едческий
сравнительно недорогой (сравн`ительно недорог`ой) сравн`ительно недорог`ой
сравнительно-палеонтологический (сравн`ительно-палеонтолог`ический) сравн`ительно-палеонтолог`ический
сравнительный (сравн`ительный) сравн`ительный
сравнить (сравн`ить) сравн`ить, -н`ю, -н`ит
сравниться (сравн`иться) сравн`иться, -н`юсь, -н`ится
сравнять (сравн`ять) сравн`ять, -`яю, -`яет (к р`авный; исполниться, о каком-н. количестве лет, месяцев)
сравняться (сравн`яться) сравн`яться, -`яюсь, -`яется (к р`авный; исполниться, о каком-н. количестве лет, месяцев)
сражать (сраж`ать) сраж`ать, -`аю, -`ает
сражаться (сраж`аться) сраж`аться, -`аюсь, -`ается
сражение (сраж`ение) сраж`ение, -я
сражённый (сражённый) сражённый; кр. ф. -ён, -ен`а
с разбега (с разб`ега) с разб`ега и с разб`егу
с разбегу (с разб`егу) с разб`егу и с разб`ега
с развальцей (с разв`альцей) с разв`альцей и с разв`альцем
с развальцем (с разв`альцем) с разв`альцем и с разв`альцей
с разворота (с развор`ота) с развор`ота
с разгона (с разг`она) с разг`она и с разг`ону
с разгону (с разг`ону) с разг`ону и с разг`она
сразить (сраз`ить) сраз`ить, сраж`у, сраз`ит
сразиться (сраз`иться) сраз`иться, сраж`усь, сраз`ится
с разлёта (с разлёта) с разлёта и с разлёту
с разлёту (с разлёту) с разлёту и с разлёта
с размаха (с разм`аха) с разм`аха и с разм`аху
с размаху (с разм`аху) с разм`аху и с разм`аха
сразу (ср`азу) ср`азу, нареч.
срам (срам) срам, -а и -у
срамить (срам`ить) срам`ить, -мл`ю, -м`ит
срамиться (срам`иться) срам`иться, -мл`юсь, -м`ится
срамник (срамн`ик) срамн`ик, -`а
срамница (срамн`ица) срамн`ица, -ы, тв. -ей
срамной (срамн`ой) срамн`ой
срамословие (срамосл`овие) срамосл`овие, -я
срамота (срамот`а) срамот`а, -`ы
срамотища (срамот`ища) срамот`ища, -и, тв. -ей
срастание (сраст`ание) сраст`ание, -я
срастаться (сраст`аться) сраст`аться, -`аюсь, -`ается
срастись (сраст`ись) сраст`ись, -т`усь, -тётся; прош. ср`осся, сросл`ась
срастить (сраст`ить) сраст`ить, сращ`у, сраст`ит
срачица (срач`ица) срач`ица, -ы, тв. -ей (церк.)
сращение (сращ`ение) сращ`ение, -я
сращённый (сращённый) сращённый; кр. ф. -ён, -ен`а
сращивание (ср`ащивание) ср`ащивание, -я
сращивать (ср`ащивать) ср`ащивать, -аю, -ает
сращиваться (ср`ащиваться) ср`ащиваться, -ается
среагировать (среаг`ировать) среаг`ировать, -рую, -рует
сребреник (ср`ебреник) ср`ебреник, -а (монета)
сребристый (сребр`истый) сребр`истый
сребрить (сребр`ить) сребр`ить, -р`ю, -р`ит
сребриться (сребр`иться) сребр`иться, -р`ится
сребро (сребр`о) сребр`о, -`а
сребровласый (сребровл`асый) сребровл`асый
среброкованый (среброк`ованый) среброк`ованый
среброкудрый (среброк`удрый) среброк`удрый
сребролистный (среброл`истный) среброл`истный и среброл`истый
сребролистый (среброл`истый) среброл`истый и среброл`истный
сребролюбец (среброл`юбец) среброл`юбец, -бца, -бцем, р. мн. -бцев
сребролюбивый (сребролюб`ивый) сребролюб`ивый
сребролюбие (среброл`юбие) среброл`юбие, -я
среброносный (среброн`осный) среброн`осный
сребротканый (сребротк`аный) сребротк`аный
среда (сред`а) сред`а 1, -`ы, вин. сред`у, мн. ср`еды, сред, ср`едам (окружение)
среда (сред`а) сред`а 2, -`ы, вин. ср`еду, мн. ср`еды, сред, ср`ед`ам (день недели)
среди (сред`и) сред`и и средь, предлог
среди (сред`и) сред`и дн`я
Средиземное море (Средиз`емное м`оре) Средиз`емное м`оре (межматериковое море Атлантического океана) и средиз`емное м`оре (внутреннее море, сильно замкнутое сушей)
средиземноморец (средиземном`орец) средиземном`орец, -рца, тв. -рцем
средиземноморский (средиземном`орский) средиземном`орский (от Средиз`емное м`оре)
Средиземноморский бассейн (Средиземном`орский басс`ейн) Средиземном`орский басс`ейн
средиземноморцы (средиземном`орцы) средиземном`орцы, -ев, ед. -рец, -рца, тв. -рцем
Средиземноморье (Средиземном`орье) Средиземном`орье, -я
средина (сред`ина) сред`ина, -ы и серед`ина, -ы
срединно-ключичный (сред`инно-ключ`ичный) сред`инно-ключ`ичный
срединно-океанический (сред`инно-океан`ический) сред`инно-океан`ический
срединный (сред`инный) сред`инный и серед`инный
Срединный хребет (Сред`инный хреб`ет) Сред`инный хреб`ет (на Камчатке)
средне (ср`едне) ср`едне, нареч.
средне (средне) средне... - первая часть сложных слов, пишется слитно
среднеазиатский (среднеази`атский) среднеази`атский
среднеазиаты (среднеази`аты) среднеази`аты, -ов, ед. -и`ат, -а
Среднеамурская низменность (Среднеам`урская н`изменность) Среднеам`урская н`изменность
среднеарифметический (среднеарифмет`ический) среднеарифмет`ический
Среднеафганские горы (Среднеафг`анские г`оры) Среднеафг`анские г`оры
средневековый (средневек`овый) средневек`овый
Средневековье (Средневек`овье) Средневек`овье, -я (ист. эпоха) и средневек`овье, -я (устарелые обычаи, отсталый уровень)
средневеликорусский (средневеликор`усский) средневеликор`усский
средневерхненемецкий (средневерхненем`ецкий) средневерхненем`ецкий
средневес (среднев`ес) среднев`ес, -а
средневзвешенный (средневзв`ешенный) средневзв`ешенный
средневик (среднев`ик) среднев`ик, -`а
средневозрастной (средневозрастн`ой) средневозрастн`ой
средневолжский (среднев`олжский) среднев`олжский
средневолновый (среднев`олн`овый) среднев`олн`овый
средневосприимчивый (средневоспри`имчивый) средневоспри`имчивый
средневысотный (средневыс`отный) средневыс`отный
среднегектарный (среднегект`арный) среднегект`арный
Среднегерманский канал (Среднегерм`анский кан`ал) Среднегерм`анский кан`ал
среднегодовой (среднегодов`ой) среднегодов`ой
среднегорный (среднег`орный) среднег`орный
среднегорье (среднег`орье) среднег`орье, -я, р. мн. -рий
среднеграмотный (среднегр`амотный) среднегр`амотный
среднегрудь (среднегр`удь) среднегр`удь, -`и и -и, предл. в (на) среднегруд`и
среднедневной (среднедневн`ой) среднедневн`ой
среднеднепровский (среднеднепр`овский) среднеднепр`овский
Среднедунайская равнина (Среднедун`айская равн`ина) Среднедун`айская равн`ина
среднедушевой (среднедушев`ой) среднедушев`ой
среднеевропейский (среднеевроп`ейский) среднеевроп`ейский
Среднее Поднепровье (Ср`еднее Поднепр`овье) Ср`еднее Поднепр`овье
Среднее царство (Ср`еднее ц`арство) Ср`еднее ц`арство (в истории Египта)
среднежирный (среднеж`ирный) среднеж`ирный
среднезернистый (среднезерн`истый) среднезерн`истый
среднезимостойкий (среднезимост`ойкий) среднезимост`ойкий
средне- и долгосрочный (ср`едне- и долгоср`очный) ср`едне- и долгоср`очный
среднекалиберный (среднекал`иберный) среднекал`иберный
среднеквадратичный (среднеквадрат`ичный) среднеквадрат`ичный
среднеквалифицированный (среднеквалифиц`ированный) среднеквалифиц`ированный
среднелатинский (среднелат`инский) среднелат`инский
среднелегированный (среднелег`ированный) среднелег`ированный
среднемагистральный (среднемагистр`альный) среднемагистр`альный
среднемесячный (среднем`есячный) среднем`есячный
среднемировой (среднемиров`ой) среднемиров`ой
среднемноголетний (среднемногол`етний) среднемногол`етний
средненёбный (средненёбный) средненёбный
средненький (ср`едненький) ср`едненький
среднеобеспеченный (среднеобесп`еченный) среднеобесп`еченный
среднеобластной (среднеобластн`ой) среднеобластн`ой
среднеоплачиваемый (среднеопл`ачиваемый) среднеопл`ачиваемый
среднеотраслевой (среднеотраслев`ой) среднеотраслев`ой
среднепалеолитический (среднепалеолит`ический) среднепалеолит`ический
среднепересечённый (среднепересечённый) среднепересечённый
среднепоздний (среднеп`оздний) среднеп`оздний
среднепроцентный (среднепроц`ентный) среднепроц`ентный
среднепрочный (среднепр`очный) среднепр`очный
среднеразвитый (среднер`азвитый) среднер`азвитый
среднерайонный (среднерай`онный) среднерай`онный
среднеранний (среднер`анний) среднер`анний
среднереспубликанский (среднереспублик`анский) среднереспублик`анский
Среднерусская возвышенность (Среднер`усская возв`ышенность) Среднер`усская возв`ышенность
среднерусский (среднер`усский) среднер`усский
среднерыночный (среднер`ыночный) среднер`ыночный
среднесдаточный (среднесд`аточный) среднесд`аточный
среднесдельный (среднесд`ельный) среднесд`ельный
Среднесибирское плоскогорье (Среднесиб`ирское плоског`орье) Среднесиб`ирское плоског`орье
среднесменный (среднесм`енный) среднесм`енный
среднесолёный (среднесолёный) среднесолёный
среднесортный (среднес`ортный) среднес`ортный
среднесостоятельный (среднесосто`ятельный) среднесосто`ятельный
среднеспелый (среднесп`елый) среднесп`елый
среднесписочный (среднесп`исочный) среднесп`исочный
среднесрочный (среднеср`очный) среднеср`очный
среднестатистический (среднестатист`ический) среднестатист`ический
среднесуточный (среднес`уточный) среднес`уточный
среднетехнический (среднетехн`ический) среднетехн`ический
среднетоннажный (среднетонн`ажный) среднетонн`ажный
среднеуральский (среднеур`альский) среднеур`альский (от Ср`едний Ур`ал и Среднеур`альск)
среднеустойчивый (среднеуст`ойчивый) среднеуст`ойчивый
среднеформатный (среднеформ`атный) среднеформ`атный
среднечасовой (среднечасов`ой) среднечасов`ой
среднечетвертичный (среднечетверт`ичный) среднечетверт`ичный
Среднешотландская низменность (Среднешотл`андская н`изменность) Среднешотл`андская н`изменность
среднеюрский (средне`юрский) средне`юрский (геол.)
среднеязычный (среднеяз`ычный) среднеяз`ычный
Средние века (Ср`едние век`а) Ср`едние век`а (ист. эпоха)
средний (ср`едний) ср`едний
Средний Восток (Ср`едний Вост`ок) Ср`едний Вост`ок (часть Азии)
Средний Егорлык (Ср`едний Егорл`ык) Ср`едний Егорл`ык (река)
Средний Запад (Ср`едний З`апад) Ср`едний З`апад (в США)
Средний Урал (Ср`едний Ур`ал) Ср`едний Ур`ал
средник (ср`едник) ср`едник, -а
Средняя Азия (Ср`едняя `Азия) Ср`едняя `Азия
средовой (средов`ой) средов`ой
Средокрестная неделя (Средокр`естная нед`еля) Средокр`естная нед`еля и Середокр`естная нед`еля
средокрестный (средокр`естный) средокр`естный и середокр`естный
Средокрестье (Средокр`естье) Средокр`естье, -я и Середокр`естье, -я (середина Великого поста)
средокрестье (средокр`естье) средокр`естье, -я, р. мн. -тий (архит.)
средопостный (средоп`остный) средоп`остный и середоп`остный
средопостье (средоп`остье) средоп`остье, -я и середоп`остье, -я
средостение (средост`ение) средост`ение, -я
средостенный (средост`енный) средост`енный
средоточие (средот`очие) средот`очие, -я
средство (ср`едство) ср`едство, -а
средь (средь) средь и сред`и, предлог
средь (средь) средь б`ела дн`я
срежиссированность (срежисс`ированность) срежисс`ированность, -и
срежиссированный (срежисс`ированный) срежисс`ированный; кр. ф. -ан, -ана
срежиссировать (срежисс`ировать) срежисс`ировать, -рую, -рует
срез (срез) срез, -а
срезание (срез`ание) срез`ание, -я
срезанный (ср`езанный) ср`езанный; кр. ф. -ан, -ана
срезать (ср`езать) ср`езать, ср`ежу, ср`ежет, сов.
срезать (срез`ать) срез`ать, -`аю, -`ает, несов.
срезаться (ср`езаться) ср`езаться, ср`ежусь, ср`ежется, сов.
срезаться (срез`аться) срез`аться, -`аюсь, -`ается, несов.
срезка (ср`езка) ср`езка, -и, р. мн. -зок (действие)
срезной (срезн`ой) срезн`ой
срезок (ср`езок) ср`езок, -зка (срезанная часть чего-н.)
срезчик (ср`езчик) ср`езчик, -а
срезчица (ср`езчица) ср`езчица, -ы, тв. -ей
срезывание (ср`езывание) ср`езывание, -я
срезывать (ср`езывать) ср`езывать, -аю, -ает
срезываться (ср`езываться) ср`езываться, -ается
срепетированность (срепет`ированность) срепет`ированность, -и
срепетированный (срепет`ированный) срепет`ированный; кр. ф. -ан, -ана
срепетировать (срепет`ировать) срепет`ировать, -рую, -рует
срепетованный (срепет`ованный) срепет`ованный; кр. ф. -ан, -ана
срепетовать (срепетов`ать) срепетов`ать, -т`ую, -т`ует
сретение (ср`етение) ср`етение, -я (встреча, устар. книжн.) и Ср`етение, -я (праздник, евангельский и иконографический сюжет)
Сретенка (Ср`етенка) Ср`етенка, -и (улица)
сретенский (ср`етенский) ср`етенский (к Ср`етение)
Сретенский (Ср`етенский) Ср`етенский (хр`ам, монаст`ырь)
срикошетировать (срикошет`ировать) срикошет`ировать, -рует
срикошетить (срикош`етить) срикош`етить, -ит
срисованный (срис`ованный) срис`ованный; кр. ф. -ан, -ана
срисовать (срисов`ать) срисов`ать, -с`ую, -с`ует
срисовка (срис`овка) срис`овка, -и, р. мн. -вок
срисовывание (срис`овывание) срис`овывание, -я
срисовывать (срис`овывать) срис`овывать, -аю, -ает
срисовываться (срис`овываться) срис`овываться, -ается
срифмованный (срифм`ованный) срифм`ованный; кр. ф. -ан, -ана
срифмовать (срифмов`ать) срифмов`ать, -м`ую, -м`ует
срифмоваться (срифмов`аться) срифмов`аться, -м`уется
сробеть (сроб`еть) сроб`еть, -`ею, -`еет
сровненный (ср`овненный) ср`овненный; кр. ф. -ен, -ена
сровнять (сровн`ять) сровн`ять, -`яю, -`яет (к р`овный; сровн`ять с землёй)
сровняться (сровн`яться) сровн`яться, -`яюсь, -`яется (к р`овный; сровн`ять с землёй)
сродич (ср`одич) ср`одич, -а, тв. -ем
сроднение (сродн`ение) сродн`ение, -я
сроднённый (сроднённый) сроднённый; кр. ф. -ён, -ен`а
сродни (сродн`и) сродн`и, в знач. сказ.
сродник (ср`одник) ср`одник, -а
сроднить (сродн`ить) сродн`ить, -н`ю, -н`ит
сродниться (сродн`иться) сродн`иться, -н`юсь, -н`ится
сродница (ср`одница) ср`одница, -ы, тв. -ей
сродный (ср`одный) ср`одный; кр. ф. -ден, -дна
сродственник (ср`одственник) ср`одственник, -а (прост. к р`одственник)
сродственница (ср`одственница) ср`одственница, -ы, тв. -ей (прост. к р`одственница)
сродственный (ср`одственный) ср`одственный; кр. ф. -вен, -венна (прост. к р`одственный)
сродство (сродств`о) сродств`о, -`а
сроду (ср`оду) ср`оду, нареч.
сроённый (сроённый) сроённый; кр. ф. -ён, -ен`а
сроить (сро`ить) сро`ить, сро`ю, сро`ит
сроиться (сро`иться) сро`иться, сро`ится
срок (срок) срок, -а и -у
сроковый (ср`оковый) ср`оковый
сроненный (ср`оненный) ср`оненный; кр. ф. -ен, -ена
сронить (срон`ить) срон`ить, срон`ю, ср`онит
срост (срост) срост, -а
сростнолепестный (сростнолеп`естный) сростнолеп`естный
сростнолистный (сростнол`истный) сростнол`истный
сростночелюстные (сростночелюстн`ые) сростночелюстн`ые, -`ых
сросток (ср`осток) ср`осток, -тка
сросшийся (ср`осшийся) ср`осшийся
срочник (ср`очник) ср`очник, -а
срочнослужащий (срочносл`ужащий) срочносл`ужащий
срочность (ср`очность) ср`очность, -и
срочный (ср`очный) ср`очный; кр. ф. -чен, -чна
сруб (сруб) сруб, -а
срубание (сруб`ание) сруб`ание, -я
срубать (сруб`ать) сруб`ать, -`аю, -`ает
срубаться (сруб`аться) сруб`аться, -`ается
срубить (сруб`ить) сруб`ить, срубл`ю, ср`убит
срубка (ср`убка) ср`убка, -и
срубленный (ср`убленный) ср`убленный; кр. ф. -ен, -ена
срубный (ср`убный) ср`убный
срубовый (ср`убовый) ср`убовый
с рук (с рук) с рук (сб`ыть, куп`ить)
с руки (с рук`и) с рук`и
с рук на руки (с р`ук н`а руки) с р`ук н`а руки
срыв (срыв) срыв, -а
срывание (срыв`ание) срыв`ание, -я
срывать (срыв`ать) срыв`ать, -`аю, -`ает
срываться (срыв`аться) срыв`аться, -`аюсь, -`ается
срывающий (срыв`ающий) срыв`ающий
срывающийся (срыв`ающийся) срыв`ающийся
срывка (срывк`а) срывк`а, нареч.
срыву (ср`ыву) ср`ыву, нареч.
срывщик (ср`ывщик) ср`ывщик, -а
срывщица (ср`ывщица) ср`ывщица, -ы, тв. -ей
срыгивание (ср`ыгивание) ср`ыгивание, -я
срыгивать (ср`ыгивать) ср`ыгивать, -аю, -ает
срыгиваться (ср`ыгиваться) ср`ыгиваться, -ается
срыгнутый (ср`ыгнутый) ср`ыгнутый
срыгнуть (срыгн`уть) срыгн`уть, -н`у, -нёт
срытие (ср`ытие) ср`ытие, -я
срытый (ср`ытый) ср`ытый
срыть (срыть) срыть, ср`ою, ср`оет
срядить (сряд`ить) сряд`ить, сряж`у, ср`яд`ит
срядиться (сряд`иться) сряд`иться, сряж`усь, ср`яд`ится
сряду (ср`яду) ср`яду, нареч.
сряжать (сряж`ать) сряж`ать, -`аю, -`ает
сряжаться (сряж`аться) сряж`аться, -`аюсь, -`ается
сряженный (ср`яженный) ср`яженный; кр. ф. -ен, -ена и сряжённый; кр. ф. -ён, -ен`а
ссадина (сс`адина) сс`адина, -ы
ссадить (ссад`ить) ссад`ить, ссаж`у, сс`адит, сов. (помочь сойти, заставить выйти; содрать, поцарапать кожу)
ссаженный (сс`аженный) сс`аженный; кр. ф. -ен, -ена (от ссад`ить)
ссаживание (сс`аживание) сс`аживание, -я
ссаживать (сс`аживать) сс`аживать, -аю, -ает (к ссад`ить)
ссаживаться (сс`аживаться) сс`аживаться, -аюсь, -ается (к ссад`ить)
ссасывать (сс`асывать) сс`асывать, -аю, -ает
ссасываться (сс`асываться) сс`асываться, -ается
сседаться (ссед`аться) ссед`аться, -`ается
ссек (ссек) ссек, -а
ссекание (ссек`ание) ссек`ание, -я
ссекать (ссек`ать) ссек`ать, -`аю, -`ает
ссекаться (ссек`аться) ссек`аться, -`ается
с секунды на секунду (с сек`унды на сек`унду) с сек`унды на сек`унду
ссекший (сс`екший) сс`екший и ссёкший (от ссечь)
сселение (ссел`ение) ссел`ение, -я (от ссел`ить(ся)
сселённый (сселённый) сселённый; кр. ф. -ён, -ен`а
сселить (ссел`ить) ссел`ить, ссел`ю, сс`ел`ит (поселить вместе)
сселиться (ссел`иться) ссел`иться, ссел`юсь, сс`ел`ит (поселиться) вместе)
сселять (ссел`ять) ссел`ять, -`яю, -`яет
сселяться (ссел`яться) ссел`яться, -`яюсь, -`яется
с сердцем (с с`ердцем) с с`ердцем (в гневе, раздражении)
с сердцов (с сердц`ов) с сердц`ов (устар. прост. к в сердц`ах и с с`ердцем)
ссесться (сс`есться) сс`есться, сс`ядется; прош. сс`елся, сс`елась
ссеченный (сс`еченный) сс`еченный; кр. ф. -ен, -ена и ссечённый; кр. ф. -ён, -ен`а (от ссечь)
ссечки (сс`ечки) сс`ечки, -чек
ссечь (сс`ечь) сс`ечь, ссек`у, ссечёт, ссек`ут; прош. ссёк и ссек, ссекл`а (срубить)
ссовать (ссов`ать) ссов`ать, ссу`ю, ссуёт (толкая, сдвинуть)
ссовывать (сс`овывать) сс`овывать, -аю, -ает
ссовываться (сс`овываться) сс`овываться, -аюсь, -ается
с согласия (с согл`асия) с согл`асия
ссора (сс`ора) сс`ора, -ы
ссорить (сс`орить) сс`орить, -рю, -рит
ссориться (сс`ориться) сс`ориться, -рюсь, -рится
ссорящий (сс`орящий) сс`орящий
ссорящийся (сс`орящийся) сс`орящийся
ссосанный (сс`осанный) сс`осанный; кр. ф. -ан, -ана (от ссос`ать)
ссосать (ссос`ать) ссос`ать, ссос`у, ссосёт (отсосать; сося, съесть)
ссохнуться (сс`охнуться) сс`охнуться, -нусь, -нется; прош. сс`охся, сс`охлась
ссохшийся (сс`охшийся) сс`охшийся
ссуда (сс`уда) сс`уда, -ы
ссудить (ссуд`ить) ссуд`ить, ссуж`у, сс`удит (к сс`уда)
ссудно-сберегательный (сс`удно-сберег`ательный) сс`удно-сберег`ательный
ссудный (сс`удный) сс`удный (к сс`уда)
ссудодатель (ссудод`атель) ссудод`атель, -я
ссудодень (ссудод`ень) ссудод`ень, -дн`я
ссудополучатель (ссудополуч`атель) ссудополуч`атель, -я
ссудосбережение (ссудосбереж`ение) ссудосбереж`ение, -я
ссужать (ссуж`ать) ссуж`ать, -`аю, -`ает (к ссуд`ить)
ссужаться (ссуж`аться) ссуж`аться, -`ается (к ссуд`ить)
ссуженный (сс`уженный) сс`уженный; кр. ф. -ен, -ена (от ссуд`ить)
ссуз (ссуз) ссуз, -а (сокр.: среднее специальное учебное заведение)
ссунутый (сс`унутый) сс`унутый (от сс`унуть)
ссунуть (сс`унуть) сс`унуть, -ну, -нет (столкнуть, спихнуть; сдвинуться, сползти)
ссунуться (сс`унуться) сс`унуться, -нусь, -нется (столкнуть, спихнуть; сдвинуться, сползти)
ссутуленный (ссут`уленный) ссут`уленный; кр. ф. -ен, -ена
ссутулить (ссут`улить) ссут`улить, -лю, -лит, сов. (к сут`улить)
ссутулиться (ссут`улиться) ссут`улиться, -люсь, -лится, сов. (к сут`улиться)
ссученный (сс`ученный) сс`ученный; кр. ф. -ен, -ена (от ссуч`ить)
ссучивание (сс`учивание) сс`учивание, -я
ссучивать (сс`учивать) сс`учивать, -аю, -ает
ссучиваться (сс`учиваться) сс`учиваться, -ается
ссучить (ссуч`ить) ссуч`ить, ссуч`у, сс`уч`ит, сов. (к суч`ить)
ссучиться (ссуч`иться) ссуч`иться, сс`уч`ится, сов. (к суч`иться)
ссылать (ссыл`ать) ссыл`ать, -`аю, -`ает
ссылаться (ссыл`аться) ссыл`аться, -`аюсь, -`ается
ссылка (сс`ылка) сс`ылка, -и, р. мн. -лок
ссылочный (сс`ылочный) сс`ылочный
ссыльнокаторжный (ссыльнок`аторжный) ссыльнок`аторжный, -ого
ссыльнополитический (ссыльнополит`ический) ссыльнополит`ический, -ого
ссыльнопоселенец (ссыльнопосел`енец) ссыльнопосел`енец, -нца, тв. -нцем, р.мн. -нцев
ссыльный (сс`ыльный) сс`ыльный
ссыпание (ссып`ание) ссып`ание, -я
ссыпанный (сс`ыпанный) сс`ыпанный; кр. ф. -ан, -ана (от сс`ыпать)
ссыпать (сс`ыпать) сс`ыпать, -плю, -плет, -плют и -пет, -пят, сов. (к сс`ыпка; упасть откуда-н.)
ссыпать (ссып`ать) ссып`ать, -`аю, -`ает, несов.
ссыпаться (сс`ыпаться) сс`ыпаться, -плюсь, -плется, -плются и -пется, -пятся, сов. (к сс`ыпка; упасть откуда-н.)
ссыпаться (ссып`аться) ссып`аться, -`аюсь, -`ается, несов.
ссыпка (сс`ыпка) сс`ыпка, -и, р. мн. -пок
ссыпной (ссыпн`ой) ссыпн`ой (к сс`ыпка)
с сырцой (с сырц`ой) с сырц`ой
ссыхаться (ссых`аться) ссых`аться, -`аюсь, -`ается
стабилизатор (стабилиз`атор) стабилиз`атор, -а
стабилизационный (стабилизаци`онный) стабилизаци`онный
стабилизация (стабилиз`ация) стабилиз`ация, -и
стабилизированный (стабилиз`ированный) стабилиз`ированный; кр. ф. -ан, -ана
стабилизировать (стабилиз`ировать) стабилиз`ировать, -рую, -рует
стабилизироваться (стабилиз`ироваться) стабилиз`ироваться, -руется
стабилизирующий (стабилиз`ирующий) стабилиз`ирующий
стабилизирующийся (стабилиз`ирующийся) стабилиз`ирующийся
стабилизованный (стабилиз`ованный) стабилиз`ованный; кр. ф. -ан, -ана
стабилизовать (стабилизов`ать) стабилизов`ать, -з`ую, -з`ует
стабилизоваться (стабилизов`аться) стабилизов`аться, -з`уется
стабилитрон (стабилитр`он) стабилитр`он, -а (электро-прибор для стабилизации напряжения)
стабиловольт (стабилов`ольт) стабилов`ольт, -а
стабилография (стабилогр`афия) стабилогр`афия, -и
стабилотрон (стабилотр`он) стабилотр`он, -а (СВЧ-ге-нератор)
стабильность (стаб`ильность) стаб`ильность, -и
стабильный (стаб`ильный) стаб`ильный; кр. ф. -лен, -льна
стабуненный (стаб`уненный) стаб`уненный; кр. ф. -ен, -ена
стабунивание (стаб`унивание) стаб`унивание, -я
стабунивать (стаб`унивать) стаб`унивать, -аю, -ает
стабуниваться (стаб`униваться) стаб`униваться, -ается
стабунить (стаб`унить) стаб`унить, -ню, -нит
стабуниться (стаб`униться) стаб`униться, -нится
став (став) став, -а (устройство для крепления; пруд, запруда)
ставать (став`ать) став`ать, стаёт (устар. и обл. к станов`иться (каким) и достав`ать (быть в достаточном количестве, хватать)
ставенка (ст`авенка) ст`авенка, -и, р. мн. -нок
ставенный (ст`авенный) ст`авенный
ставень (ст`авень) ст`авень, -вня, р. мн. -вней и ст`авня, -и, р. мн. -вен
ставец (став`ец) став`ец, -вц`а, тв. -вц`ом, р. мн. -вц`ов и ст`авец, -вца, тв. -вцем, р. мн. -вцев
ставешек (ст`авешек) ст`авешек, -шка, р. мн. -шков и ст`авешка, -и, р. мн. -шек
ставешка (ст`авешка) ст`авешка, -и, р. мн. -шек и ст`авешек, -шка, р. мн. -шков
ставильщица (став`ильщица) став`ильщица, -ы, тв. -ей
ставить (ст`авить) ст`авить, -влю, -вит
ставиться (ст`авиться) ст`авиться, -вится
ставка (ст`авка) ст`авка, -и, р. мн. -вок и (высший орган руководства вооруженными силами во время войны) Ст`авка, -и
ставка флор (ст`авка фл`ор) ст`авка фл`ор, ст`авки фл`ор
ставленая грамота (ст`авленая гр`амота) ст`авленая гр`амота
ставленник (ст`авленник) ст`авленник, -а
ставленница (ст`авленница) ст`авленница, -ы, тв. -ей
ставленный (ст`авленный) ст`авленный; кр. ф. -ен, -ена, прич.
ставник (ставн`ик) ставн`ик, -`а
ставной (ставн`ой) ставн`ой
ставня (ст`авня) ст`авня, -и, р. мн. -вен и ст`авень, -вня, р. мн. -вней
ставок (став`ок) став`ок, -вк`а
ставрида (ставр`ида) ставр`ида, -ы
ставридка (ставр`идка) ставр`идка, -и, р. мн. -док
ставрогинский (ставр`огинский) ставр`огинский (от Ставр`огин)
ставрогинщина (ставр`огинщина) ставр`огинщина, -ы
ставролит (ставрол`ит) ставрол`ит, -а
ставромедуза (ставромед`уза) ставромед`уза, -ы
ставропигиальный (ставропиги`альный) ставропиги`альный
ставропигия (ставроп`игия) ставроп`игия, -и
ставрополец (ставроп`олец) ставроп`олец, -льца, тв. -льцем
Ставрополье (Ставроп`олье) Ставроп`олье, -я (к Ст`аврополь)
ставропольский (ставроп`ольский) ставроп`ольский (от Ст`аврополь)
Ставропольский край (Ставроп`ольский кр`ай) Ставроп`ольский кр`ай
ставропольцы (ставроп`ольцы) ставроп`ольцы, -ев, ед. -лец, -льца, тв. -льцем
ставропольчане (ставропольч`ане) ставропольч`ане, -`ан, ед. -`анин, -а
ставропольчанин (ставропольч`анин) ставропольч`анин, -а
ставропольчанка (ставропольч`анка) ставропольч`анка, -и, р. мн. -нок
ставший (ст`авший) ст`авший
ставящий (ст`авящий) ст`авящий
ставящийся (ст`авящийся) ст`авящийся
стагнационный (стагнаци`онный) стагнаци`онный
стагнация (стагн`ация) стагн`ация, -и
стагнировать (стагн`ировать) стагн`ировать, -рует
стагфляционный (стагфляци`онный) стагфляци`онный
стагфляция (стагфл`яция) стагфл`яция, -и
стадиал (стади`ал) стади`ал, -а (геол.)
стадиальность (стади`альность) стади`альность, -и
стадиальный (стади`альный) стади`альный
стадий (ст`адий) ст`адий, -я (мера длины)
стадийность (стад`ийность) стад`ийность, -и
стадийный (стад`ийный) стад`ийный
стадион (стади`он) стади`он, -а
стадионный (стади`онный) стади`онный
стадия (ст`адия) ст`адия, -и
стадность (ст`адность) ст`адность, -и
стадный (ст`адный) ст`адный
стадо (ст`адо) ст`адо, -а, мн. стад`а, стад, -`ам
стаж (стаж) стаж, -а, тв. -ем
стажёр (стажёр) стажёр, -а
стажёрка (стажёрка) стажёрка, -и, р. мн. -рок
стажировать (стаж`иров`ать) стаж`иров`ать, -`ир`ую, -`ир`ует
стажироваться (стаж`иров`аться) стаж`иров`аться, -`ир`уюсь, -`ир`уется
стажировка (стажир`овка) стажир`овка, -и, р. мн. -вок
стажировочный (стажир`овочный) стажир`овочный
стажник (ст`ажник) ст`ажник, -а
стаз (стаз) стаз, -а (мед.)
стаза (ст`аза) ст`аза, -ы (биол.)
стаивание (ст`аивание) ст`аивание, -я
стаивать (ст`аивать) ст`аивать 1, -ает (к т`аять)
стаивать (ст`аивать) ст`аивать 2, наст. вр. не употр. (к сто`ять)
стайер (ст`айер) ст`айер, -а
стайерский (ст`айерский) ст`айерский
стайка (ст`айка) ст`айка, -и, р. мн. ст`аек
стайлер (ст`айлер) ст`айлер, -а
стайлинг (ст`айлинг) ст`айлинг, -а
стайность (ст`айность) ст`айность, -и
стайный (ст`айный) ст`айный
стакан (стак`ан) стак`ан, -а
стаканный (стак`анный) стак`анный
стаканчик (стак`анчик) стак`анчик, -а
стакашек (стак`ашек) стак`ашек, -шка
стакер (ст`акер) ст`акер, -а (тех.)
стакиваться (ст`акиваться) ст`акиваться, -аюсь, -ается
стаккато (стакк`ато) стакк`ато, неизм. и нескл., с.
стакнуться (стакн`уться) стакн`уться, -н`усь, -нётся
стаксель (ст`аксель) ст`аксель, -я
сталагмит (сталагм`ит) сталагм`ит, -а
сталагмитовый (сталагм`итовый) сталагм`итовый
сталагмометр (сталагм`ометр) сталагм`ометр, -а
сталагнат (сталагн`ат) сталагн`ат, -а
сталактит (сталакт`ит) сталакт`ит, -а
сталактитовый (сталакт`итовый) сталакт`итовый
сталактон (сталакт`он) сталакт`он, -а
сталеалюминиевый (сталеалюм`иниевый) сталеалюм`иниевый
сталебетон (сталебет`он) сталебет`он, -а
сталебетонный (сталебет`онный) сталебет`онный
сталевар (сталев`ар) сталев`ар, -а
сталеварение (сталевар`ение) сталевар`ение, -я
сталевыпускной (сталевыпускн`ой) сталевыпускн`ой
сталелитейный (сталелит`ейный) сталелит`ейный
сталелитейщик (сталелит`ейщик) сталелит`ейщик, -а
сталеплавильный (сталеплав`ильный) сталеплав`ильный
сталеплавильщик (сталеплав`ильщик) сталеплав`ильщик, -а
сталепроволочно-канатный (сталепр`оволочно-кан`атный) сталепр`оволочно-кан`атный
сталепроволочно-кордовый (сталепр`оволочно-к`ордовый) сталепр`оволочно-к`ордовый
сталепроволочный (сталепр`оволочный) сталепр`оволочный
сталепрокат (сталепрок`ат) сталепрок`ат, -а
сталепрокатный (сталепрок`атный) сталепрок`атный
сталепрокатчик (сталепрок`атчик) сталепрок`атчик, -а
сталеразливочный (сталеразл`ивочный) сталеразл`ивочный
сталефасонный (сталефас`онный) сталефас`онный
сталийный (стал`ийный) стал`ийный (от ст`алия)
Сталинград (Сталингр`ад) Сталингр`ад, -а (город; битва и разгром агрессора)
сталинградец (сталингр`адец) сталингр`адец, -дца, тв. -дцем
Сталинградская битва (Сталингр`адская б`итва) Сталингр`адская б`итва
сталинградский (сталингр`адский) сталингр`адский (от Сталингр`ад)
сталинградцы (сталингр`адцы) сталингр`адцы, -ев, ед. -дец, -дца, тв. -дцем
сталинец (ст`алинец) ст`алинец, -нца, тв. -нцем, р. мн. -нцев
сталинизм (сталин`изм) сталин`изм, -а
сталинист (сталин`ист) сталин`ист, -а
сталинистский (сталин`истский) сталин`истский
сталинит (сталин`ит) сталин`ит, -а
сталинский (ст`алинский) ст`алинский (от Ст`алин)
сталинщина (ст`алинщина) ст`алинщина, -ы
сталированный (стал`ированный) стал`ированный; кр. ф. -ан, -ана
сталировать (стал`ировать) стал`ировать, -рую, -рует
сталироваться (стал`ироваться) стал`ироваться, -руется
сталистый (ст`ал`истый) ст`ал`истый
сталия (ст`алия) ст`алия, -и (время погрузки - разгрузки судна)
сталкер (ст`алкер) ст`алкер, -а
сталкивание (ст`алкивание) ст`алкивание, -я
сталкивать (ст`алкивать) ст`алкивать, -аю, -ает
сталкиваться (ст`алкиваться) ст`алкиваться, -аюсь, -ается
стало быть (ст`ало быть) ст`ало быть, вводн. сл.
сталпливаться (ст`алпливаться) ст`алпливаться, -ается
сталь (сталь) сталь, -и
стальник (ст`альник) ст`альник, -а
стальной (стальн`ой) стальн`ой
стальцех (стальц`ех) стальц`ех, -а, мн. -ц`ехи, -ов и -цех`а, -`ов
стамбулец (стамб`улец) стамб`улец, -льца, тв. -льцем
стамбульский (стамб`ульский) стамб`ульский (от Стамб`ул)
стамбульцы (стамб`ульцы) стамб`ульцы, -ев, ед. -лец, -льца, тв. -льцем
стамбха (ст`амбха) ст`амбха, -и
стамеска (стам`еска) стам`еска, -и, р. мн. -сок
стамесочный (стам`есочный) стам`есочный
стаминодий (стамин`одий) стамин`одий, -я
стамнос (ст`амнос) ст`амнос, -а
стамуха (стам`уха) стам`уха, -и
стан (стан) стан, -а, предл. на стан`у; но: Тёплый Ст`ан (район в Москве)
стандарт (станд`арт) станд`арт, -а
стандартизатор (стандартиз`атор) стандартиз`атор, -а
стандартизация (стандартиз`ация) стандартиз`ация, -и
стандартизированный (стандартиз`ированный) стандартиз`ированный; кр. ф. -ан, -ана
стандартизировать (стандартиз`ировать) стандартиз`ировать, -рую, -рует
стандартизироваться (стандартиз`ироваться) стандартиз`ироваться, -руется
стандартизованный (стандартиз`ованный) стандартиз`ованный; кр. ф. -ан, -ана
стандартизовать (стандартизов`ать) стандартизов`ать, -з`ую, -з`ует
стандартизоваться (стандартизов`аться) стандартизов`аться, -з`уется
стандартка (станд`артка) станд`артка, -и, р. мн. -ток
стандартность (станд`артность) станд`артность, -и
стандартный (станд`артный) станд`артный; кр. ф. -тен, -тна
станина (стан`ина) стан`ина, -ы
станинный (стан`инный) стан`инный
станиолевый (стани`олевый) стани`олевый
станиоль (стани`оль) стани`оль, -я
Станислав (Станисл`ав) Станисл`ав, -а (имя; орден)
Станиславский (Станисл`авский) Станисл`авский, -ого: сист`ема Станисл`авского
станица (стан`ица) стан`ица, -ы, тв. -ей
станичник (стан`ичник) стан`ичник, -а
станичница (стан`ичница) стан`ичница, -ы, тв. -ей
станичный (стан`ичный) стан`ичный
станковист (станков`ист) станков`ист, -а
станковый (станк`овый) станк`овый
станкозавод (станкозав`од) станкозав`од, -а
станкоинструментальный (станкоинструмент`альный) станкоинструмент`альный
станкосборочный (станкосб`орочный) станкосб`орочный
станкостроение (станкостро`ение) станкостро`ение, -я
станкостроитель (станкостро`итель) станкостро`итель, -я
станкостроительный (станкостро`ительный) станкостро`ительный
станко-час (ст`анко-ч`ас) ст`анко-ч`ас, -а, мн. -`ы, -`ов
станнид (станн`ид) станн`ид, -а (металл)
станнин (станн`ин) станн`ин, -а (минерал)
станнит (станн`ит) станн`ит, -а (соль)
становить (станов`ить) станов`ить, -овл`ю, -`овит
становиться (станов`иться) станов`иться, -овл`юсь, -`овится
становище (стан`ов`ище) стан`ов`ище, -а
становление (становл`ение) становл`ение, -я
Становое нагорье (Станов`ое наг`орье) Станов`ое наг`орье (в Сибири)
становой (станов`ой) станов`ой
Становой хребет (Станов`ой хреб`ет) Станов`ой хреб`ет (горная система в Сибири)
становщик (становщ`ик) становщ`ик, -`а
становье (стан`овье) стан`овье, -я, р. мн. -вий
становящий (станов`ящий) станов`ящий
становящийся (станов`ящийся) станов`ящийся
станок (стан`ок) стан`ок, -нк`а
станок-автомат (стан`ок-автом`ат) стан`ок-автом`ат, станк`а-автом`ата
станок-качалка (стан`ок-кач`алка) стан`ок-кач`алка, станк`а-кач`алки
станочек (стан`очек) стан`очек, -чка
станочник (стан`очник) стан`очник, -а
станочница (стан`очница) стан`очница, -ы, тв. -ей
станочный (стан`очный) стан`очный
станс (станс) станс, -а (строфа)
стансы (ст`ансы) ст`ансы, -ов (стихотворение)
станца (ст`анца) ст`анца, -ы, тв. -ей ("ст`анцы Рафа`эля" - в Ватиканском дворце)
станцевать (станцев`ать) станцев`ать, -ц`ую, -ц`ует
станцийка (ст`анцийка) ст`анцийка, -и, р. мн. -иек
станционник (станци`онник) станци`онник, -а
станционный (станци`онный) станци`онный
станция (ст`анция) ст`анция, -и
станцованность (станц`ованность) станц`ованность, -и
станцованный (станц`ованный) станц`ованный; кр. ф. -ан, -ана
стапель (ст`апель) ст`апель, -я, мн. -`я, -`ей и -и, -ей
стапельный (ст`апельный) ст`апельный
стапливать (ст`апливать) ст`апливать, -аю, -ает
стапливаться (ст`апливаться) ст`апливаться, -ается
стаптывание (ст`аптывание) ст`аптывание, -я
стаптывать (ст`аптывать) ст`аптывать, -аю, -ает
стаптываться (ст`аптываться) ст`аптываться, -ается
старание (стар`ание) стар`ание, -я
старатель (стар`атель) стар`атель, -я
старательность (стар`ательность) стар`ательность, -и
старательный (стар`ательный) стар`ательный; кр. ф. -лен, -льна
старательский (стар`ательский) стар`ательский
старательство (стар`ательство) стар`ательство, -а
стараться (стар`аться) стар`аться, -`аюсь, -`ается
Старая Басманная (Ст`арая Басм`анная) Ст`арая Басм`анная (улица)
Старая Ладога (Ст`арая Л`адога) Ст`арая Л`адога (населенный пункт)
Старая площадь (Ст`арая пл`ощадь) Ст`арая пл`ощадь (в Москве)
Старая Русса (Ст`арая Р`усса) Ст`арая Р`усса (город)
Старая Рязань (Ст`арая Ряз`ань) Ст`арая Ряз`ань (город, ист.)
старее (стар`ее) стар`ее, сравн. ст.
старейший (стар`ейший) стар`ейший
старейшина (стар`ейшина) стар`ейшина, -ы, м.
старенек (стар`енек) стар`енек, -нька
старение (стар`ение) стар`ение, -я
старенький (ст`аренький) ст`аренький
стареть (стар`еть) стар`еть, -`ею, -`еет
старёхонький (старёхонький) старёхонький; кр. ф. -нек, -нька
старец (ст`арец) ст`арец, -рца, тв. -рцем, р.мн. -рцев
старёшенький (старёшенький) старёшенький; кр. ф. -нек, -нька
старик (ст`арик) ст`арик, -а (птица)
старик (стар`ик) стар`ик, -`а
старикан (старик`ан) старик`ан, -а
старикашка (старик`ашка) старик`ашка, -и, р. мн. -шек, м.
стариков (старик`ов) старик`ов, -а, -о
стариковский (старик`овский) старик`овский
старина (ст`арина) ст`арина, -ы (былина)
старина (старин`а) старин`а, -`ы, ж. (древность) и м. (старик)
старинка (стар`инка) стар`инка, -и (по стар`инке)
старинный (стар`инный) стар`инный
старинушка (стар`инушка) стар`инушка, -и, р. мн. -шек, ж. (древность) и м. (ста-рик)
старить (ст`арить) ст`арить, -рю, -рит
стариться (ст`ариться) ст`ариться, -рюсь, -рится
старица (ст`арица) ст`арица, -ы, тв. -ей
старицкий (ст`арицкий) ст`арицкий (от Ст`арица, город)
старичане (старич`ане) старич`ане, -`ан, ед. -`анин, -а (от Ст`арица)
старичанин (старич`анин) старич`анин, -а (от Ст`арица)
старичина (старич`ина) старич`ина, -ы, м.
старичишка (старич`ишка) старич`ишка, -и, р. мн. -шек, м.
старичок (старич`ок) старич`ок, -чк`а
старичонка (старич`онка) старич`онка, -и, р. мн. -нок, м.
старичьё (старичьё) старичьё, -`я
старка (ст`арка) ст`арка, -и
старлетка (старл`етка) старл`етка, -и, р. мн. -ток
старо (стар`о) стар`о, в знач. сказ.
старобытность (староб`ытность) староб`ытность, -и
старобытный (староб`ытный) староб`ытный
староватый (старов`атый) старов`атый
старовер (старов`ер) старов`ер, -а
староверец (старов`ерец) старов`ерец, -рца, тв. -рцем, р. мн. -рцев
староверка (старов`ерка) старов`ерка, -и, р. мн. -рок
староверский (старов`ерский) старов`ерский
староверство (старов`ерство) старов`ерство, -а
староверческий (старов`ерческий) старов`ерческий
староверчество (старов`ерчество) старов`ерчество, -а
стародавний (старод`авний) старод`авний
стародавность (старод`авность) старод`авность, -и
стародедовский (старод`едовский) старод`едовский
стародубка (старод`убка) старод`убка, -и, р. мн. -бок
старожил (старож`ил) старож`ил, -а
старожилец (старож`илец) старож`илец, -льца, тв. -льцем, р. мн. -льцев
старожилка (старож`илка) старож`илка, -и, р. мн. -лок
старожильский (старож`ильский) старож`ильский
старожильческий (старож`ильческий) старож`ильческий
старожитный (старож`итный) старож`итный
старозаветность (старозав`етность) старозав`етность, -и
старозаветный (старозав`етный) старозав`етный; кр. ф. -тен, -тна
старозалежный (староз`алежный) староз`алежный
старозапашный (старозап`ашный) старозап`ашный
староиндийский (староинд`ийский) староинд`ийский
старокатолики (старокат`олики) старокат`олики, -ов, ед. -лик, -а
старокатолицизм (старокатолиц`изм) старокатолиц`изм, -а
старокатолический (старокатол`ический) старокатол`ический
старокупеческий (старокуп`еческий) старокуп`еческий
староладожский (старол`адожский) старол`адожский (от Ст`арая Л`адога)
старолесье (старол`есье) старол`есье, -я, р. мн. -сий
старомодность (старом`одность) старом`одность, -и
старомодный (старом`одный) старом`одный; кр. ф. -ден, -дна
старомосковский (старомоск`овский) старомоск`овский
старообразность (старообр`азность) старообр`азность, -и
старообразный (старообр`азный) старообр`азный; кр. ф. -зен, -зна
старообрядец (старообр`ядец) старообр`ядец, -дца, тв. -дцем, р. мн. -дцев
старообрядка (старообр`ядка) старообр`ядка, -и, р. мн. -док
старообрядческий (старообр`ядческий) старообр`ядческий
старообрядчество (старообр`ядчество) старообр`ядчество, -а
староосколец (старооск`олец) старооск`олец, -льца, тв. -льцем
старооскольский (старооск`ольский) старооск`ольский (от Ст`арый Оск`ол)
старооскольцы (старооск`ольцы) старооск`ольцы, -ев, ед. -лец, -льца, тв. -льцем
старопахотный (староп`ахотный) староп`ахотный
старопашня (староп`ашня) староп`ашня, -и, р. мн. -шен
старопечатный (старопеч`атный) старопеч`атный
старописьменный (староп`исьменный) староп`исьменный
старорежимник (старореж`имник) старореж`имник, -а
старорежимность (старореж`имность) старореж`имность, -и
старорежимный (старореж`имный) старореж`имный; кр. ф. -мен, -мна
староречье (старор`ечье) старор`ечье, -я, р. мн. -чий
старорусец (старор`усец) старор`усец, -сца, тв. -сцем (от Ст`арая Р`усса)
староруска (старор`уска) старор`уска, -и, р. мн. -сок (от Ст`арая Р`усса)
старорусский (старор`усский) старор`усский (от ст`арая Р`усь и Ст`арая Р`усса)
старорусцы (старор`усцы) старор`усцы, -ев, ед. -сец, -сца, тв. -сцем (от Ст`арая Р`усса)
старосветский (старосв`етский) старосв`етский
староселье (старос`елье) старос`елье, -я, р. мн. -лий
старославянизм (старославян`изм) старославян`изм, -а
старославянский (старослав`янский) старослав`янский
старослужащий (старосл`ужащий) старосл`ужащий
староста (ст`ароста) ст`ароста, -ы, м. и ж.
старостат (старост`ат) старост`ат, -а
староство (стар`оство) стар`оство, -а (в Польше)
старостиха (ст`аростиха) ст`аростиха, -и
старость (ст`арость) ст`арость, -и
старотипный (старот`ипный) старот`ипный
староцерковный (староцерк`овный) староцерк`овный
старпом (старп`ом) старп`ом, -а
старпомовский (старп`омовский) старп`омовский
старт (старт) старт, -а
стартер (ст`артер) ст`артер, -а и стартёр, -а
стартёрный (стартёрный) стартёрный
стартовать (стартов`ать) стартов`ать, -т`ую, -т`ует
стартовик (стартов`ик) стартов`ик, -`а
стартовый (ст`артовый) ст`артовый
стартстопный (стартст`опный) стартст`опный
старуха (стар`уха) стар`уха, -и
старухин (стар`ухин) стар`ухин, -а, -о
старушенция (старуш`енция) старуш`енция, -и
старушечий (стар`ушечий) стар`ушечий, -ья, -ье
старушечка (стар`ушечка) стар`ушечка, -и, р. мн. -чек
старуший (стар`уший) стар`уший, -ья, -ье
старушка (стар`ушка) стар`ушка, -и, р. мн. -шек
старушонка (старуш`онка) старуш`онка, -и, р. мн. -нок
старушоночка (старуш`оночка) старуш`оночка, -и, р. мн. -чек
старческий (ст`арческий) ст`арческий
старчество (ст`арчество) ст`арчество, -а
старчище (ст`арчище) ст`арчище, -а и -и, мн. -и, -ищ, м.
старше (ст`арше) ст`арше, сравн. ст.
старшеклассник (старшекл`ассник) старшекл`ассник, -а
старшеклассница (старшекл`ассница) старшекл`ассница, -ы, тв. -ей
старшекурсник (старшек`урсник) старшек`урсник, -а
старшекурсница (старшек`урсница) старшек`урсница, -ы, тв. -ей
старшенький (ст`аршенький) ст`аршенький
старший (ст`арший) ст`арший; после собственных имен пишется через дефис, напр.: Рокф`еллер-ст`арший, Рон`и-ст`арший, но в нек-рых ист. прозвищах - раздельно, напр.: Кат`он Ст`арший, Пл`иний Ст`арший
старшина (старш`ина) старш`ина, -ы (верхушка казачества)
старшина (старшин`а) старшин`а, -`ы, мн. -`ины, -`ин, м. (воинское звание)
старшинский (старш`инский) старш`инский
старшинство (старш`инство) старш`инство, -а (звание, должность старшины)
старшинство (старшинств`о) старшинств`о, -`а (первенство)
старшинствовать (старш`инствовать) старш`инствовать, -твую, -твует
старшой (старш`ой) старш`ой
Старые Дороги (Ст`арые Дор`оги) Ст`арые Дор`оги (город)
старый (ст`арый) ст`арый; кр. ф. стар, стар`а, ст`ар`о
Старый город (Ст`арый г`ород) Ст`арый г`ород (историче-ская часть в нек-рых городах)
Старый Оскол (Ст`арый Оск`ол) Ст`арый Оск`ол (город)
Старый Свет (Ст`арый Св`ет) Ст`арый Св`ет (о Европе)
старьё (старьё) старьё, -`я
старьёвщик (старьёвщик) старьёвщик, -а
старьёвщица (старьёвщица) старьёвщица, -ы, тв. -ей
старящий (ст`арящий) ст`арящий
старящийся (ст`арящийся) ст`арящийся
стасканный (ст`асканный) ст`асканный; кр. ф. -ан, -ана
стаскать (стаск`ать) стаск`ать, -`аю, -`ает
стаскаться (стаск`аться) стаск`аться, -`ается
стаскивание (ст`аскивание) ст`аскивание, -я
стаскивать (ст`аскивать) ст`аскивать, -аю, -ает
стаскиваться (ст`аскиваться) ст`аскиваться, -ается
стасованный (стас`ованный) стас`ованный; кр. ф. -ан, -ана
стасовать (стасов`ать) стасов`ать, -с`ую, -с`ует
стасоваться (стасов`аться) стасов`аться, -с`уется
стасовывать (стас`овывать) стас`овывать, -аю, -ает
стасовываться (стас`овываться) стас`овываться, -ается
статальный (стат`альный) стат`альный
статарный (стат`арный) стат`арный
статданные (статд`анные) статд`анные, -ых
статеечка (стат`еечка) стат`еечка, -и, р. мн. -чек
статейка (стат`ейка) стат`ейка, -и, р. мн. -`еек
статейный (стат`ейный) стат`ейный
статив (стат`ив) стат`ив, -а (лингв.)
стативность (стат`ивность) стат`ивность, -и
стативный (стат`ивный) стат`ивный
статика (ст`атика) ст`атика, -и
статинформация (статинформ`ация) статинформ`ация, -и
статист (стат`ист) стат`ист, -а
статистик (стат`истик) стат`истик, -а
статистика (стат`истика) стат`истика, -и
статистико-вероятностный (стат`истико-веро`ятностный) стат`истико-веро`ятностный
статистико-комбинаторный (стат`истико-комбинат`орный) стат`истико-комбинат`орный
статистический (статист`ический) статист`ический
статистка (стат`истка) стат`истка, -и, р. мн. -сток
статистый (стат`истый) стат`истый
статически (стат`ически) стат`ически
статический (стат`ический) стат`ический
статичность (стат`ичность) стат`ичность, -и
статичный (стат`ичный) стат`ичный; кр. ф. -чен, -чна
статмологический (статмолог`ический) статмолог`ический
статмология (статмол`огия) статмол`огия, -и
статность (ст`атность) ст`атность, -и
статный (ст`атный) ст`атный; кр. ф. -тен, ст`атн`а, -тно
статобласты (статобл`асты) статобл`асты, -ов, ед. -`аст, -а
статолиты (статол`иты) статол`иты, -ов, ед. -л`ит, -а
статор (ст`атор) ст`атор, -а
статорецепторы (статорец`епторы) статорец`епторы, -ов, ед. -тор, -а
статоскоп (статоск`оп) статоск`оп, -а
статотчёт (статотчёт) статотчёт, -а
статотчётность (статотчётность) статотчётность, -и
статоцисты (статоц`исты) статоц`исты, -ц`ист, ед. -ц`иста, -ы
статочный (ст`аточный) ст`аточный (ст`аточное ли д`ело?)
статс-дама (статс-д`ама) статс-д`ама, -ы
статский (ст`атский) ст`атский (устар. к шт`атский; ст`атский сов`етник)
статс-секретарь (статс-секрет`арь) статс-секрет`арь, -`я
статуарность (стату`арность) стату`арность, -и
статуарный (стату`арный) стату`арный; кр. ф. - рен, -рна
статуеобразный (статуеобр`азный) статуеобр`азный; кр. ф. -зен, -зна
статуеподобный (статуепод`обный) статуепод`обный; кр. ф. -бен, -бна
статуйка (ст`атуйка) ст`атуйка, -и, р. мн. -уек
статуправление (статуправл`ение) статуправл`ение, -я
статус (ст`атус) ст`атус, -а
статус-кво (ст`атус-кв`о) ст`атус-кв`о, нескл., м. и с.
статусный (ст`атусный) ст`атусный
статут (стат`ут) стат`ут, -а
статуэтка (стату`этка) стату`этка, -и, р. мн. -ток
статуя (ст`атуя) ст`атуя, -и
статуя Свободы (ст`атуя Своб`оды) ст`атуя Своб`оды (в Нью-Йорке)
стать (стать) стать 1, ст`ану, ст`анет
стать (стать) стать 2, -и, р. мн. -т`ей
статьишка (стать`ишка) стать`ишка, -и, р. мн. -шек
статься (ст`аться) ст`аться, ст`анется
статья (стать`я) стать`я, -`и, р. мн. -т`ей
статья-обзор (стать`я-обз`ор) стать`я-обз`ор, стать`и-обз`ора
стафилококки (стафилок`окки) стафилок`окки, -ов, ед. -к`окк, -а
стафилококковый (стафилок`окковый) стафилок`окковый
стафилококкоз (стафилококк`оз) стафилококк`оз, -а
стафилома (стафил`ома) стафил`ома, -ы
стаффаж (стафф`аж) стафф`аж, -а, тв. -ем
стаффажный (стафф`ажный) стафф`ажный
стаффордский (ст`аффордский) ст`аффордский (от Ст`аффорд)
стаффордшир (ст`аффордш`ир) ст`аффордш`ир, -а и ст`аффордш`ир-терь`ер, -а
стаффордширский (стаффордш`ирский) стаффордш`ирский (от Ст`аффордш`ир)
стаффордшир-терьер (ст`аффордш`ир-терь`ер) ст`аффордш`ир-терь`ер, -а и ст`аффордш`ир, -а
стахановец (стах`ановец) стах`ановец, -вца, тв. -вцем, р. мн. -вцев
стахановка (стах`ановка) стах`ановка, -и, р. мн. -вок
стахановский (стах`ановский) стах`ановский (от Стах`анов)
стационар (стацион`ар) стацион`ар, -а
стационарный (стацион`арный) стацион`арный
стационер (стацион`ер) стацион`ер, -а (судно)
стация (ст`ация) ст`ация, -и (биол., геогр.)
стачанный (ст`ачанный) ст`ачанный; кр. ф. -ан, -ана
стачать (стач`ать) стач`ать, -`аю, -`ает
стачечник (ст`ачечник) ст`ачечник, -а
стачечница (ст`ачечница) ст`ачечница, -ы, тв. -ей
стачечный (ст`ачечный) ст`ачечный
стачивание (ст`ачивание) ст`ачивание, -я
стачивать (ст`ачивать) ст`ачивать, -аю, -ает
стачиваться (ст`ачиваться) ст`ачиваться, -ается
стачка (ст`ачка) ст`ачка, -и, р. мн. -чек
стачком (стачк`ом) стачк`ом, -а
стачкомовский (стачк`омовский) стачк`омовский
стачной (стачн`ой) стачн`ой
стащенный (ст`ащенный) ст`ащенный; кр. ф. -ен, -ена
стащить (стащ`ить) стащ`ить, стащ`у, ст`ащит
стащиться (стащ`иться) стащ`иться, ст`ащится
стая (ст`ая) ст`ая, -и
стаять (ст`аять) ст`аять, ст`ает
ствири (ств`ири) ств`ири, нескл., м.
ствол (ствол) ствол, -`а
стволина (ствол`ина) ствол`ина, -ы
стволистость (ствол`истость) ствол`истость, -и
стволистый (ствол`истый) ствол`истый
стволоватый (стволов`атый) стволов`атый
стволовой (стволов`ой) стволов`ой 1 и ствол`овый, прил.
стволовой (стволов`ой) стволов`ой 2, -`ого (рабочий в шахте)
ствольный (ств`ольный) ств`ольный
створ (створ) створ, -а
створаживание (створ`аживание) створ`аживание, -я
створаживать (створ`аживать) створ`аживать, -аю, -ает
створаживаться (створ`аживаться) створ`аживаться, -ается
створенный (ств`оренный) ств`оренный; кр. ф. -ен, -ена и створённый; кр. ф. -ён, -ен`а
створить (створ`ить) створ`ить, -ор`ю, -`ор`ит
створиться (створ`иться) створ`иться, -`ор`ится
створка (ств`орка) ств`орка, -и, р. мн. -рок
створный (ств`орный) ств`орный
створоженный (створ`оженный) створ`оженный; кр. ф. -ен, -ена
створожить (створ`ожить) створ`ожить, -жу, -жит
створожиться (створ`ожиться) створ`ожиться, -жится
створчатый (ств`орчатый) ств`орчатый
створять (створ`ять) створ`ять, -`яю, -`яет
створяться (створ`яться) створ`яться, -`яется
стеарин (стеар`ин) стеар`ин, -а и -у
стеариновый (стеар`иновый) стеар`иновый
стеатит (стеат`ит) стеат`ит, -а
стеатитовый (стеат`итовый) стеат`итовый
стеатопигия (стеатопиг`ия) стеатопиг`ия, -и
стёб (стёб) стёб, -а (жарг.)
стебанутый (стебан`утый) стебан`утый
стебать (стеб`ать) стеб`ать, -`аю, -`ает (жарг.)
стебаться (стеб`аться) стеб`аться, -`аюсь, -`ается (жарг.)
стебелёк (стебелёк) стебелёк, -льк`а
стебель (ст`ебель) ст`ебель, -бля, мн. -бли, ст`ебл`ей
стебельковый (стебельк`овый) стебельк`овый
стебельный (ст`ебельный) ст`ебельный
стебельчатоглазые (стебельчатогл`азые) стебельчатогл`азые, -ых
стебельчатый (стеб`ельчатый) стеб`ельчатый
стеблевание (стеблев`ание) стеблев`ание, -я
стеблевой (стеблев`ой) стеблев`ой и стеблёвый
стеблёвый (стеблёвый) стеблёвый и стеблев`ой
стеблеед (стебле`ед) стебле`ед, -а
стеблеплод (стеблепл`од) стеблепл`од, -а
стеблеподъёмник (стеблеподъёмник) стеблеподъёмник, -а
стеблестой (стеблест`ой) стеблест`ой, -я
стеблистый (стебл`истый) стебл`истый
стебло (стебл`о) стебл`о, -`а, мн. стёбла, -бел, -блам
стёбовый (стёбовый) стёбовый
стега (стег`а) стег`а, -`и
стегальный (стег`альный) стег`альный
стегальщик (стег`альщик) стег`альщик, -а
стегальщица (стег`альщица) стег`альщица, -ы, тв. -ей
стегание (стег`ание) стег`ание, -я
стёганка (стёганка) стёганка, -и, р. мн. -нок
стёганный (стёганный) стёганный; кр. ф. -ан, -ана, прич.
стегануть (стеган`уть) стеган`уть, -н`у, -нёт
стёганый (стёганый) стёганый, прил.
стегать (стег`ать) стег`ать, -`аю, -`ает
стегаться (стег`аться) стег`аться, -`аюсь, -`ается
стегно (стегн`о) стегн`о, -`а, мн. стёгна, -гон, -гнам
стёгнутый (стёгнутый) стёгнутый
стегнуть (стегн`уть) стегн`уть, -н`у, -нёт
стегозавр (стегоз`авр) стегоз`авр, -а
стегоцефал (стегоцеф`ал) стегоцеф`ал, -а
стёжка (стёжка) стёжка, -и, р. мн. -жек (действие; дорожка)
стёжки-дорожки (стёжки-дор`ожки) стёжки-дор`ожки, стёжек-дор`ожек
стежок (стеж`ок) стеж`ок, -жк`а (шов)
стезя (стез`я) стез`я, -`и
стейк (стейк) стейк, -а (мясо)
стек (стек) стек, -а (хлыст; инф.)
стека (ст`ека) ст`ека, -ы (инструмент скульптора)
стекание (стек`ание) стек`ание, -я
стекать (стек`ать) стек`ать, -`ает
стекаться (стек`аться) стек`аться, -`ается
стекленеть (стеклен`еть) стеклен`еть, -`еет
стеклённый (стеклённый) стеклённый; кр. ф. -ён, -ен`а
стеклильщик (стекл`ильщик) стекл`ильщик, -а
стеклить (стекл`ить) стекл`ить, -л`ю, -л`ит
стеклиться (стекл`иться) стекл`иться, -л`ится
стекло (стекл`о) стекл`о, -`а, мн. стёкла, -кол, -клам
стеклобетонный (стеклобет`онный) стеклобет`онный
стеклоблок (стеклобл`ок) стеклобл`ок, -а
стеклобой (стеклоб`ой) стеклоб`ой, -я
стекловальный (стеклов`альный) стеклов`альный
стеклование (стеклов`ание) стеклов`ание, -я
стеклованный (стекл`ованный) стекл`ованный; кр. ф. -ан, -ана
стекловар (стеклов`ар) стеклов`ар, -а
стекловарение (стекловар`ение) стекловар`ение, -я
стекловаренный (стеклов`аренный) стеклов`аренный
стекловарный (стеклов`арный) стеклов`арный
стекловарочный (стеклов`арочный) стеклов`арочный
стекловата (стеклов`ата) стеклов`ата, -ы
стекловатый (стеклов`атый) стеклов`атый
стекловать (стеклов`ать) стеклов`ать, -л`ую, -л`ует
стекловаться (стеклов`аться) стеклов`аться, -л`уется
стекловидный (стеклов`идный) стеклов`идный; кр. ф. -ден, -дна
стекловолокнистый (стекловолокн`истый) стекловолокн`истый
стекловолокнит (стекловолокн`ит) стекловолокн`ит, -а
стекловолокно (стекловолокн`о) стекловолокн`о, -`а
стекловолоконный (стекловолок`онный) стекловолок`онный
стекловыдувальщик (стекловыдув`альщик) стекловыдув`альщик, -а
стекловыдувной (стекловыдувн`ой) стекловыдувн`ой
стеклограф (стекл`ограф) стекл`ограф, -а
стеклографированный (стеклограф`ированный) стеклограф`ированный; кр. ф. -ан, -ана
стеклографировать (стеклограф`ировать) стеклограф`ировать, -рую, -рует
стеклографироваться (стеклограф`ироваться) стеклограф`ироваться, -руется
стеклографист (стеклограф`ист) стеклограф`ист, -а
стеклографистка (стеклограф`истка) стеклограф`истка, -и, р. мн. -ток
стеклографический (стеклограф`ический) стеклограф`ический
стеклография (стеклогр`афия) стеклогр`афия, -и
стеклодел (стеклод`ел) стеклод`ел, -а
стеклоделательный (стеклод`елательный) стеклод`елательный
стеклоделие (стеклод`елие) стеклод`елие, -я
стеклодельный (стеклод`ельный) стеклод`ельный
стеклодув (стеклод`ув) стеклод`ув, -а
стеклодувный (стеклод`увный) стеклод`увный
стекложелезобетон (стекложелезобет`он) стекложелезобет`он, -а
стекложелезобетонный (стекложелезобет`онный) стекложелезобет`онный
стеклозавод (стеклозав`од) стеклозав`од, -а
стеклоизделие (стеклоизд`елие) стеклоизд`елие, -я
стеклокерамика (стеклокер`амика) стеклокер`амика, -и
стеклокерамит (стеклокерам`ит) стеклокерам`ит, -а
стеклокерамический (стеклокерам`ический) стеклокерам`ический
стеклокремнезит (стеклокремнез`ит) стеклокремнез`ит, -а
стеклокристаллит (стеклокристалл`ит) стеклокристалл`ит, -а
стеклокристаллический (стеклокристалл`ический) стеклокристалл`ический
стеклолакоткань (стеклолакотк`ань) стеклолакотк`ань, -и
стекломасса (стеклом`асса) стеклом`асса, -ы
стекломозаика (стекломоз`аика) стекломоз`аика, -и
стеклонить (стеклон`ить) стеклон`ить, -и
стеклообои (стеклооб`ои) стеклооб`ои, -об`оев
стеклообразный (стеклообр`азный) стеклообр`азный; кр. ф. -зен, -зна
стеклоочиститель (стеклоочист`итель) стеклоочист`итель, -я
стеклопакет (стеклопак`ет) стеклопак`ет, -а
стеклоплав (стеклопл`ав) стеклопл`ав, -а
стеклоплавильный (стеклоплав`ильный) стеклоплав`ильный
стеклопласт (стеклопл`аст) стеклопл`аст, -а
стеклопластик (стеклопл`астик) стеклопл`астик, -а
стеклопластиковый (стеклопл`астиковый) стеклопл`астиковый
стеклоплёнка (стеклоплёнка) стеклоплёнка, -и, р. мн. -нок
стеклоподъёмник (стеклоподъёмник) стеклоподъёмник, -а
стеклопосуда (стеклопос`уда) стеклопос`уда, -ы
стеклопротирочный (стеклопрот`ирочный) стеклопрот`ирочный
стеклопрофилит (стеклопрофил`ит) стеклопрофил`ит, -а
стеклорежущий (стеклор`ежущий) стеклор`ежущий
стеклорез (стеклор`ез) стеклор`ез, -а
стеклорезный (стеклор`езный) стеклор`езный
стеклорубероид (стеклорубер`оид) стеклорубер`оид, -а
стеклосмазка (стеклосм`азка) стеклосм`азка, -и, р. мн. -зок
стеклотара (стеклот`ара) стеклот`ара, -ы
стеклотекстолит (стеклотекстол`ит) стеклотекстол`ит, -а
стеклоткань (стеклотк`ань) стеклотк`ань, -и
стеклоформовочный (стеклоформ`овочный) стеклоформ`овочный
стеклоформующий (стеклоформ`ующий) стеклоформ`ующий
стеклохолст (стеклох`олст) стеклох`олст, -`а
стеклоцемент (стеклоцем`ент) стеклоцем`ент, -а
стеклошлифовальный (стеклошлифов`альный) стеклошлифов`альный
стеклоэмалевый (стеклоэм`алевый) стеклоэм`алевый
стеклоэмаль (стеклоэм`аль) стеклоэм`аль, -и
стеклуемость (стекл`уемость) стекл`уемость, -и
стёклышко (стёклышко) стёклышко, -а, мн. -шки, -шек
стеклянистый (стеклян`истый) стеклян`истый
стеклянница (стекл`янница) стекл`янница, -ы, тв. -ей
стеклянно-керамический (стекл`янно-керам`ический) стекл`янно-керам`ический
стеклянный (стекл`янный) стекл`янный; кр. ф. (перен.) -`янен, -`янна
стеклярус (стекл`ярус) стекл`ярус, -а
стеклярусный (стекл`ярусный) стекл`ярусный
стекляшка (стекл`яшка) стекл`яшка, -и, р. мн. -шек
стековый (ст`ековый) ст`ековый
стеколышко (стек`олышко) стек`олышко, -а, мн. -шки, -шек
стекольно-фарфоровый (стек`ольно-фарф`оровый) стек`ольно-фарф`оровый
стекольный (стек`ольный) стек`ольный
стекольце (стек`ольце) стек`ольце, -а, р. мн. -льцев и -лец
стекольчатый (стек`ольчатый) стек`ольчатый
стекольщик (стек`ольщик) стек`ольщик, -а
стёкший (стёкший) стёкший
стёкшийся (стёкшийся) стёкшийся
стела (ст`ела) ст`ела, -ы (плита; то же, что стель)
стеленный (ст`еленный) ст`еленный; кр. ф. -ен, -ена, прич.
стелечка (ст`елечка) ст`елечка, -и, р. мн. -чек
стелечный (ст`елечный) ст`елечный
стелить (стел`ить) стел`ить, стел`ю, ст`елет; прош. -`ил, -`ила
стелиться (стел`иться) стел`иться, стел`юсь, ст`елется; прош. -`ился, -`илась
стеллаж (стелл`аж) стелл`аж, -`а, тв. -`ом
стеллажный (стелл`ажный) стелл`ажный
стелларатор (стеллар`атор) стеллар`атор, -а
стеллера (ст`еллера) ст`еллера, -ы (растение)
стеллерова корова (ст`еллерова кор`ова) ст`еллерова кор`ова, ст`еллеровой кор`овы
стеллит (стелл`ит) стелл`ит, -а
стеллитовый (стелл`итовый) стелл`итовый
стеллярия (стелл`ярия) стелл`ярия, -и
стель (стель) стель, -и (бот.)
стелька (ст`елька) ст`елька, -и, р. мн. -лек
стельность (ст`ельность) ст`ельность, -и
стельный (ст`ельный) ст`ельный
стелюга (стел`юга) стел`юга, -и
стелющий (ст`елющий) ст`елющий
стелющийся (ст`елющийся) ст`елющийся
стелярный (стел`ярный) стел`ярный
стемалит (стемал`ит) стемал`ит, -а
стемна (стемн`а) стемн`а, нареч., но: с темн`а до темн`а
стемнеть (стемн`еть) стемн`еть, -`еет
стен (стен) стен, -а, р. мн. -ов, счетн. ф. стен (ед. измер.)
стена (стен`а) стен`а, -`ы, вин. ст`ену, мн. ст`ены, стен, ст`ен`ам
Стена коммунаров (Стен`а коммун`аров) Стен`а коммун`аров (в Париже)
стенание (стен`ание) стен`ание, -я
Стена Плача (Стен`а Пл`ача) Стен`а Пл`ача (в Иерусалиме)
стенать (стен`ать) стен`ать, -`аю, -`ает
стенгазета (стенгаз`ета) стенгаз`ета, -ы
стенгазетный (стенгаз`етный) стенгаз`етный
стенд (стенд) стенд, -а
стендалевский (стенд`алевский) стенд`алевский (от Стенд`аль)
стендер (ст`ендер) ст`ендер, -а
стендист (стенд`ист) стенд`ист, -а
стендистка (стенд`истка) стенд`истка, -и, р. мн. -ток
стендовик (стендов`ик) стендов`ик, -`а
стендовый (ст`ендовый) ст`ендовый
стенка (ст`енка) ст`енка, -и, р. мн. -нок
стенновка (стенн`овка) стенн`овка, -и, р. мн. -вок
стенной (стенн`ой) стенн`ой
стенобатный (стеноб`атный) стеноб`атный
стенобионтный (стеноби`онтный) стеноби`онтный
стенобионты (стеноби`онты) стеноби`онты, -ов, ед. -`онт, -а
стенобитный (стеноб`итный) стеноб`итный
стенобойный (стеноб`ойный) стеноб`ойный
стеновой (стенов`ой) стенов`ой
стеногалинный (стеногал`инный) стеногал`инный
стенограмма (стеногр`амма) стеногр`амма, -ы
стенограммный (стеногр`аммный) стеногр`аммный
стенограф (стен`ограф) стен`ограф, -а
стенографирование (стенограф`ирование) стенограф`ирование, -я
стенографированный (стенограф`ированный) стенограф`ированный; кр. ф. -ан, -ана
стенографировать (стенограф`ировать) стенограф`ировать, -рую, -рует
стенографироваться (стенограф`ироваться) стенограф`ироваться, -руется
стенографист (стенограф`ист) стенограф`ист, -а
стенографистка (стенограф`истка) стенограф`истка, -и, р. мн. -ток
стенографический (стенограф`ический) стенограф`ический
стенографичный (стенограф`ичный) стенограф`ичный; кр. ф. -чен, -чна
стенография (стеногр`афия) стеногр`афия, -и
стеноз (стен`оз) стен`оз, -а
стенозный (стен`озный) стен`озный
стенокардический (стенокард`ический) стенокард`ический
стенокардия (стенокард`ия) стенокард`ия, -и
стенолаз (стенол`аз) стенол`аз, -а
стеноп (стен`оп) стен`оп, -а
стенописец (стеноп`исец) стеноп`исец, -сца, тв. -сцем, р. мн. -сцев
стенописный (стеноп`исный) стеноп`исный
стенопись (ст`енопись) ст`енопись, -и
стеноп-камера (стен`оп-к`амера) стен`оп-к`амера, -ы
стенотермический (стенотерм`ический) стенотерм`ический
стенотермный (стенот`ермный) стенот`ермный
стенотипист (стенотип`ист) стенотип`ист, -а
стенотипистка (стенотип`истка) стенотип`истка, -и, р. мн. -ток
стенотипический (стенотип`ический) стенотип`ический
стенотипия (стенот`ипия) стенот`ипия, -и
стенотопный (стенот`опный) стенот`опный
стенофаг (стеноф`аг) стеноф`аг, -а
стенофагия (стеноф`агия) стеноф`агия, -и
стеночка (ст`еночка) ст`еночка, -и, р. мн. -чек
стеноэдафический (стеноэдаф`ический) стеноэдаф`ический
стенсиль (ст`енсиль) ст`енсиль, -я
стентор (ст`ентор) ст`ентор, -а
стень-ванты (стень-в`анты) стень-в`анты, -в`ант, ед. -в`анта, -ы
стеньга (ст`еньга) ст`еньга, -и
стеньговый (ст`еньговый) ст`еньговый
Стенька Разин (Ст`енька Р`азин) Ст`енька Р`азин, Ст`еньки Р`азина
стенящий (стен`ящий) стен`ящий
степ (степ) степ, -а (танец)
степанакертец (степанак`ертец) степанак`ертец, -тца, тв. -тцем
степанакертский (степанак`ертский) степанак`ертский (от Степанак`ерт)
степанакертцы (степанак`ертцы) степанак`ертцы, -ев, ед. -тец, -тца, тв. -тцем
степ-аэробика (степ-аэр`обика) степ-аэр`обика, -и
Степенная книга (Степ`енная кн`ига) Степ`енная кн`ига (лит. памятник)
степенной (степенн`ой) степенн`ой (матем.)
степенность (степ`енность) степ`енность, -и
степенны (степ`енны) степ`енны, -ых, ед. степ`енен, -`енна (церк. песнопения)
степенный (степ`енный) степ`енный; кр. ф. -`енен, -`енна (рассудительный, серьезный)
степенство (степ`енство) степ`енство, -а
степень (ст`епень) ст`епень, -и, мн. -и, -`ей
степист (степ`ист) степ`ист, -а
степлер (ст`еплер) ст`еплер, -а
степной (степн`ой) степн`ой
степняк (степн`як) степн`як, -`а
степнячка (степн`ячка) степн`ячка, -и, р. мн. -чек
степовать (степов`ать) степов`ать, -п`ую, -п`ует
степс (степс) степс, -а
степь (степь) степь, -`и и -и, тв. ст`епью, предл. в степ`и, мн. -и, -`ей
стерадиан (стеради`ан) стеради`ан, -а, р. мн. -ов, счетн. ф. -и`ан
стерадиан-джоуль (стеради`ан-дж`оуль) стеради`ан-дж`оуль, -я
стерва (ст`ерва) ст`ерва, -ы
стервенеть (стервен`еть) стервен`еть, -`ею, -`еет
стервец (стерв`ец) стерв`ец, -`а, тв. -`ом, р. мн. -`ов
стервоза (стерв`оза) стерв`оза, -ы
стервозность (стерв`озность) стерв`озность, -и
стервозный (стерв`озный) стерв`озный; кр. ф. -зен, -зна
стервоядные (стерво`ядные) стерво`ядные, -ых
стервятина (стерв`ятина) стерв`ятина, -ы
стервятник (стерв`ятник) стерв`ятник, -а
стерёгший (стерёгший) стерёгший
стерёгшийся (стерёгшийся) стерёгшийся
стережённый (стережённый) стережённый; кр. ф. -ён, -ен`а
стерео (ст`ерео) ст`ерео, неизм. и нескл., с.
стерео (стерео) стерео... - первая часть сложных слов, пишется слитно
стереоавтограф (стереоавт`ограф) стереоавт`ограф, -а
стереоаппаратура (стереоаппарат`ура) стереоаппарат`ура, -ы
стереобазис (стереоб`азис) стереоб`азис, -а
стереобат (стереоб`ат) стереоб`ат, -а
стереоблоксополимеры (стереоблоксополим`еры) стереоблоксополим`еры, -ов
стереовизор (стереов`изор) стереов`изор, -а
стереограф (стере`ограф) стере`ограф, -а
стереографический (стереограф`ический) стереограф`ический
стереография (стереогр`афия) стереогр`афия, -и
стереодиапозитив (стереодиапозит`ив) стереодиапозит`ив, -а
стереозапись (стереоз`апись) стереоз`апись, -и
стереозвук (стереозв`ук) стереозв`ук, -а
стереозвучание (стереозвуч`ание) стереозвуч`ание, -я
стереоизображение (стереоизображ`ение) стереоизображ`ение, -я
стереоизомерия (стереоизомер`ия) стереоизомер`ия, -и
стереоканал (стереокан`ал) стереокан`ал, -а
стереокино (стереокин`о) стереокин`о, нескл., с.
стереокинокамера (стереокинок`амера) стереокинок`амера, -ы
стереокомпаратор (стереокомпар`атор) стереокомпар`атор, -а
стереомагнитола (стереомагнит`ола) стереомагнит`ола, -ы
стереомагнитофон (стереомагнитоф`он) стереомагнитоф`он, -а
стереометр (стере`ометр) стере`ометр, -а
стереометрический (стереометр`ический) стереометр`ический
стереометрия (стереом`етрия) стереом`етрия, -и
стереомикроскоп (стереомикроск`оп) стереомикроск`оп, -а
стереомодель (стереомод`ель) стереомод`ель, -и
стереомузыка (стереом`узыка) стереом`узыка, -и
стереонаушники (стереона`ушники) стереона`ушники, -ов, ед. -ник, -а
стереооткрытка (стереооткр`ытка) стереооткр`ытка, -и, р. мн. -ток
стереопанорама (стереопанор`ама) стереопанор`ама, -ы
стереопара (стереоп`ара) стереоп`ара, -ы
стереопланиграф (стереоплан`играф) стереоплан`играф, -а
стереопластинка (стереопласт`инка) стереопласт`инка, -и, р. мн. -нок
стереоплеер (стереопл`еер) стереопл`еер, -а
стереоприставка (стереоприст`авка) стереоприст`авка, -и, р. мн. -вок
стереопроектор (стереопро`ектор) стереопро`ектор, -а
стереопроигрыватель (стереопро`игрыватель) стереопро`игрыватель, -я
стереорадиола (стереоради`ола) стереоради`ола, -ы
стереорама (стереор`ама) стереор`ама, -ы
стереорегулярный (стереорегул`ярный) стереорегул`ярный
стереорежим (стереореж`им) стереореж`им, -а
стереорентгенография (стереорентгеногр`афия) стереорентгеногр`афия, -и
стереосистема (стереосист`ема) стереосист`ема, -ы
стереоскан (стереоск`ан) стереоск`ан, -а
стереоскоп (стереоск`оп) стереоск`оп, -а
стереоскопический (стереоскоп`ический) стереоскоп`ический
стереоскопичность (стереоскоп`ичность) стереоскоп`ичность, -и
стереоскопичный (стереоскоп`ичный) стереоскоп`ичный; кр. ф. -чен, -чна
стереоскопия (стереоскоп`ия) стереоскоп`ия, -и
стереоспецифический (стереоспециф`ический) стереоспециф`ический
стереосъёмка (стереосъёмка) стереосъёмка, -и, р. мн. -мок
стереотаксический (стереотакс`ический) стереотакс`ический
стереотаксия (стереот`аксия) стереот`аксия, -и
стереотелевидение (стереотелев`идение) стереотелев`идение, -я
стереотелевизор (стереотелев`изор) стереотелев`изор, -а
стереотип (стереот`ип) стереот`ип, -а
стереотипёр (стереотипёр) стереотипёр, -а
стереотипирование (стереотип`ирование) стереотип`ирование, -я
стереотипированный (стереотип`ированный) стереотип`ированный; кр. ф. -ан, -ана
стереотипировать (стереотип`ировать) стереотип`ировать, -рую, -рует
стереотипироваться (стереотип`ироваться) стереотип`ироваться, -руется
стереотипия (стереот`ипия) стереот`ипия, -и
стереотипность (стереот`ипность) стереот`ипность, -и
стереотипный (стереот`ипный) стереот`ипный; кр. ф. -пен, -пна
стереотопографический (стереотопограф`ический) стереотопограф`ический
стереотруба (стереотруб`а) стереотруб`а, -`ы, мн. -тр`убы, -тр`уб
стереотюнер (стереот`юнер) стереот`юнер, -а
стереоустановка (стереоустан`овка) стереоустан`овка, -и, р. мн. -вок
стереофильм (стереоф`ильм) стереоф`ильм, -а
стереофоника (стереоф`оника) стереоф`оника, -и
стереофонический (стереофон`ический) стереофон`ический
стереофония (стереофон`ия) стереофон`ия, -и
стереофотограмметрический (стереофотограмметр`ический) стереофотограмметр`ический
стереофотограмметрия (стереофотограмм`етр`ия) стереофотограмм`етр`ия, -и
стереофотографический (стереофотограф`ический) стереофотограф`ический
стереофотография (стереофотогр`афия) стереофотогр`афия, -и
стереохимический (стереохим`ический) стереохим`ический
стереохимия (стереох`имия) стереох`имия, -и
стереохромия (стереохр`омия) стереохр`омия, -и
стереоэкран (стереоэкр`ан) стереоэкр`ан, -а
стереоэффект (стереоэфф`ект) стереоэфф`ект, -а
стереть (стер`еть) стер`еть, сотр`у, сотрёт; прош. стёр, стёрла
стереться (стер`еться) стер`еться, сотр`усь, сотрётся; прош. стёрся, стёрлась
стеречь (стер`ечь) стер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
стеречься (стер`ечься) стер`ечься, -рег`усь, -режётся, -рег`утся; прош. -рёгся, -регл`ась
стерженёк (стерженёк) стерженёк, -ньк`а
стерженщик (стерженщ`ик) стерженщ`ик, -`а
стерженщица (стерженщ`ица) стерженщ`ица, -ы, тв. -ей
стержень (ст`ержень) ст`ержень, -жня, мн. -жни, -жней и -жн`ей
стержневой (стержнев`ой) стержнев`ой
стериды (стер`иды) стер`иды, -ов, ед. -р`ид, -а
стерилизатор (стерилиз`атор) стерилиз`атор, -а
стерилизационный (стерилизаци`онный) стерилизаци`онный
стерилизация (стерилиз`ация) стерилиз`ация, -и
стерилизованный (стерилиз`ованный) стерилиз`ованный; кр. ф. -ан, -ана
стерилизовать (стерилизов`ать) стерилизов`ать, -з`ую, -з`ует
стерилизоваться (стерилизов`аться) стерилизов`аться, -з`уется
стерильность (стер`ильность) стер`ильность, -и
стерильный (стер`ильный) стер`ильный; кр. ф. -лен, -льна
стерины (стер`ины) стер`ины, -ов, ед. -р`ин, -а
стеркулиевые (стерк`улиевые) стерк`улиевые, -ых
стеркулия (стерк`улия) стерк`улия, -и
стерлинг (ст`ерлинг) ст`ерлинг, -а
стерлинговый (ст`ерлинговый) ст`ерлинговый
стерлитамакец (стерлитам`акец) стерлитам`акец, -кца, тв. -кцем
стерлитамакский (стерлитам`акский) стерлитам`акский (от Стерлитам`ак)
стерлитамакцы (стерлитам`акцы) стерлитам`акцы, -ев, ед. -кец, -кца, тв. -кцем
стерлядка (стерл`ядка) стерл`ядка, -и, р. мн. -док
стерлядь (ст`ерлядь) ст`ерлядь, -и, мн. -и, -`ей и -ей
стерляжий (стерл`яжий) стерл`яжий, -ья, -ье
стерляжина (стерл`яжина) стерл`яжина, -ы
стерневой (стернев`ой) стернев`ой
стернит (стерн`ит) стерн`ит, -а
стернь (стернь) стернь, -и (устар.) и стерн`я, -`и
стерня (стерн`я) стерн`я, -`и и (устар.) стернь, -и
стероидный (стер`оидный) стер`оидный
стероиды (стер`оиды) стер`оиды, -ов, ед. -`оид, -а
стерпеть (стерп`еть) стерп`еть, стерпл`ю, ст`ерпит
стерпеться (стерп`еться) стерп`еться, стерпл`юсь, ст`ерпится
стёртость (стёртость) стёртость, -и
стёртый (стёртый) стёртый
стерх (стерх) стерх, -а
стёрший (стёрший) стёрший
стёршийся (стёршийся) стёршийся
стёсанный (стёсанный) стёсанный; кр. ф. -ан, -ана
стесать (стес`ать) стес`ать, стеш`у, ст`ешет
стесаться (стес`аться) стес`аться, ст`ешется
стеснение (стесн`ение) стесн`ение, -я
стеснённость (стеснённость) стеснённость, -и
стеснённый (стеснённый) стеснённый; кр. ф. -ён, -ен`а
стеснительность (стесн`ительность) стесн`ительность, -и
стеснительный (стесн`ительный) стесн`ительный; кр. ф. -лен, -льна
стеснить (стесн`ить) стесн`ить, -н`ю, -н`ит
стесниться (стесн`иться) стесн`иться, -н`юсь, -н`ится
стеснять (стесн`ять) стесн`ять, -`яю, -`яет
стесняться (стесн`яться) стесн`яться, -`яюсь, -`яется
стёсывание (стёсывание) стёсывание, -я
стёсывать (стёсывать) стёсывать, -аю, -ает
стёсываться (стёсываться) стёсываться, -ается
стетоклип (стетокл`ип) стетокл`ип, -а
стетоскоп (стетоск`оп) стетоск`оп, -а
стетоскопический (стетоскоп`ический) стетоскоп`ический
стетофонендоскоп (стетофонендоск`оп) стетофонендоск`оп, -а
стетофонограф (стетофон`ограф) стетофон`ограф, -а
Стефан Баторий (Ст`ефан Бат`орий) Ст`ефан Бат`орий
Стефан Пермский (Стеф`ан П`ермский) Стеф`ан П`ермский
стехиометрический (стехиометр`ический) стехиометр`ический
стехиометрия (стехиом`етрия) стехиом`етрия, -и
с тех пор (с т`ех п`ор) с т`ех п`ор
стечение (стеч`ение) стеч`ение, -я
Стечкин (Ст`ечкин) Ст`ечкин, -а: пистол`ет Ст`ечкина
стечь (ст`ечь) ст`ечь, стечёт, стек`ут; прош. стёк, стекл`а
стечься (ст`ечься) ст`ечься, стечётся, стек`утся; прош. стёкся, стекл`ась
стибнит (стибн`ит) стибн`ит, -а
стибренный (ст`ибренный) ст`ибренный; кр. ф. -ен, -ена
стибрить (ст`ибрить) ст`ибрить, -рю, -рит
стивидор (стивид`ор) стивид`ор, -а
стигийский (стиг`ийский) стиг`ийский (от Стикс)
стигма (ст`игма) ст`игма, -ы
стигмарии (стигм`арии) стигм`арии, -ий, ед. -рия, -и
стигмат (стигм`ат) стигм`ат, -а
стигматизация (стигматиз`ация) стигматиз`ация, -и
стигматизм (стигмат`изм) стигмат`изм, -а
стигматик (стигм`атик) стигм`атик, -а
стигматический (стигмат`ический) стигмат`ический
стик (стик) стик, -а
стикер (ст`икер) ст`икер, -а
стикер-пакет (ст`икер-пак`ет) ст`икер-пак`ет, -а
Стикс (Стикс) Стикс, -а (мифол.)
стилевой (стилев`ой) стилев`ой
стилет (стил`ет) стил`ет, -а
стилизатор (стилиз`атор) стилиз`атор, -а
стилизаторский (стилиз`аторский) стилиз`аторский
стилизаторство (стилиз`аторство) стилиз`аторство, -а
стилизация (стилиз`ация) стилиз`ация, -и
стилизованность (стилиз`ованность) стилиз`ованность, -и
стилизованный (стилиз`ованный) стилиз`ованный; кр. ф. -ан, -ана
стилизовать (стилизов`ать) стилизов`ать, -з`ую, -з`ует
стилизоваться (стилизов`аться) стилизов`аться, -з`уется
стилист (стил`ист) стил`ист, -а
стилистика (стил`истика) стил`истика, -и
стилистический (стилист`ический) стилист`ический
стилистка (стил`истка) стил`истка, -и, р. мн. -ток
стилка (ст`илка) ст`илка, -и
стило (стил`о) стил`о, им. и вин. (другие формы не употр.), с.
стилобат (стилоб`ат) стилоб`ат, -а
стилобатный (стилоб`атный) стилоб`атный
стилограф (стилогр`аф) стилогр`аф, -а
стилолит (стилол`ит) стилол`ит, -а
стилометр (стил`ометр) стил`ометр, -а
стилоскоп (стилоск`оп) стилоск`оп, -а
стилочный (ст`илочный) ст`илочный
стиль (стиль) стиль, -я
стильб (стильб) стильб, -а, р. мн. -ов, счетн. ф. стильб
стильбен (ст`ильбен) ст`ильбен, -а
стиль модерн (ст`иль мод`ерн) ст`иль мод`ерн, ст`иля мод`ерн
стильность (ст`ильность) ст`ильность, -и
стильный (ст`ильный) ст`ильный; кр. ф. -лен, -льна
стиль ретро (ст`иль р`етро) ст`иль р`етро, ст`иля р`етро
стиляга (стил`яга) стил`яга, -и, м. и ж.
стиляжий (стил`яжий) стил`яжий, -ья, -ье
стиляжка (стил`яжка) стил`яжка, -и, р. мн. -жек, м. и ж.
стиляжничать (стил`яжничать) стил`яжничать, -аю, -ает
стиляжничество (стил`яжничество) стил`яжничество, -а
стимер (ст`имер) ст`имер, -а
стимул (ст`имул) ст`имул, -а
стимулирование (стимул`ирование) стимул`ирование, -я
стимулированный (стимул`ированный) стимул`ированный; кр. ф. -ан, -ана
стимулировать (стимул`ировать) стимул`ировать, -рую, -рует
стимулироваться (стимул`ироваться) стимул`ироваться, -руюсь, -руется
стимулятор (стимул`ятор) стимул`ятор, -а
стимуляционный (стимуляци`онный) стимуляци`онный
стимуляция (стимул`яция) стимул`яция, -и
стингер (ст`ингер) ст`ингер, -а
стипендиальный (стипенди`альный) стипенди`альный
стипендиат (стипенди`ат) стипенди`ат, -а
стипендиатка (стипенди`атка) стипенди`атка, -и, р. мн. -ток
стипендия (стип`ендия) стип`ендия, -и
стиплер (ст`иплер) ст`иплер, -а
стипль (стипль) стипль, -я
стипль-чез (стипль-ч`ез) стипль-ч`ез, -а
стиптицин (стиптиц`ин) стиптиц`ин, -а
стипуха (стип`уха) стип`уха, -и
стиракс (ст`иракс) ст`иракс, -а
стираксовые (ст`ираксовые) ст`ираксовые, -ых
стиралка (стир`алка) стир`алка, -и, р. мн. -лок
стиральный (стир`альный) стир`альный
стирание (стир`ание) стир`ание, -я
стиранный (ст`иранный) ст`иранный; кр. ф. -ан, -ана, прич.
стирано-перестирано (ст`ирано-перест`ирано) ст`ирано-перест`ирано
стираный (ст`ираный) ст`ираный, прил.
стираный-перестираный (ст`ираный-перест`ираный) ст`ираный-перест`ираный
стиратор (стир`атор) стир`атор, -а
стирать (стир`ать) стир`ать, -`аю, -`ает
стираться (стир`аться) стир`аться, -`аюсь, -`ается
стирка (ст`ирка) ст`ирка, -и, р. мн. -рок
Стирлинг (Ст`ирлинг) Ст`ирлинг, -а: дв`игатель Ст`ирлинга, ф`ормула Ст`ирлинга
стирол (стир`ол) стир`ол, -а
стироловый (стир`оловый) стир`оловый
стирольный (стир`ольный) стир`ольный
стирочный (ст`ирочный) ст`ирочный
стирывать (ст`ирывать) ст`ирывать, наст. вр. не употр.
стискивание (ст`искивание) ст`искивание, -я
стискивать (ст`искивать) ст`искивать, -аю, -ает
стискиваться (ст`искиваться) ст`искиваться, -аюсь, -ается
стиснутый (ст`иснутый) ст`иснутый
стиснуть (ст`иснуть) ст`иснуть, -ну, -нет
стиснуться (ст`иснуться) ст`иснуться, -нусь, -нется
стих (стих) стих, -`а
стихарь (стих`арь) стих`арь, -`я
стихать (стих`ать) стих`ать, -`аю, -`ает
стихеевые (стих`еевые) стих`еевые, -ых
стихей (стих`ей) стих`ей, -я (рыба)
стихи (стих`и) стих`и, -`ов
стихийно-бунтарский (стих`ийно-бунт`арский) стих`ийно-бунт`арский
стихийность (стих`ийность) стих`ийность, -и
стихийный (стих`ийный) стих`ийный; кр. ф. -`иен, -`ийна
стихира (стих`ира) стих`ира, -ы
стихирарь (стихир`арь) стихир`арь, -я
стихия (стих`ия) стих`ия, -и
стихнувший (ст`ихнувший) ст`ихнувший
стихнуть (ст`ихнуть) ст`ихнуть, -ну, -нет; прош. стих, ст`ихла
стиховед (стихов`ед) стихов`ед, -а
стиховедение (стихов`едение) стихов`едение, -я
стиховедческий (стихов`едческий) стихов`едческий
стиховны (стих`овны) стих`овны, -ых, ед. -вен, -вна, м. (церковн. песнопения)
стиховой (стихов`ой) стихов`ой
стихокропатель (стихокроп`атель) стихокроп`атель, -я
стихологический (стихолог`ический) стихолог`ический
стихология (стихол`огия) стихол`огия, -и
стихомания (стихом`ания) стихом`ания, -и
стихоплёт (стихоплёт) стихоплёт, -а
стихоплётство (стихоплётство) стихоплётство, -а
стихослагатель (стихослаг`атель) стихослаг`атель, -я
стихословие (стихосл`овие) стихосл`овие, -я
стихосложение (стихослож`ение) стихослож`ение, -я
стихотворение (стихотвор`ение) стихотвор`ение, -я
стихотвореньице (стихотвор`еньице) стихотвор`еньице, -а
стихотворец (стихотв`орец) стихотв`орец, -рца, тв. -рцем, р. мн. -рцев
стихотворный (стихотв`орный) стихотв`орный
стихотворство (стихотв`орство) стихотв`орство, -а
стихотворческий (стихотв`орческий) стихотв`орческий
стихотворчество (стихотв`орчество) стихотв`орчество, -а
стихший (ст`ихший) ст`ихший
стишата (стиш`ата) стиш`ата, -`ат
стишки (стишк`и) стишк`и, -`ов
стишной (стишн`ой) стишн`ой (церк.)
стишок (стиш`ок) стиш`ок, -шк`а
стишонки (стиш`онки) стиш`онки, -ов
стланец (стл`анец) стл`анец, -нца, тв. -нцем, р. мн. -нцев (стелюще- еся дерево)
стланик (стл`аник) стл`аник, -а
стланцевый (стл`анцевый) стл`анцевый (от стл`анец)
стлань (стлань) стлань, -и
стланьё (стланьё) стланьё, -`я
стлать (стл`ать) стл`ать, стел`ю, ст`елет; прош. -`ал, -`ала (то же, что стелить)
стлаться (стл`аться) стл`аться, стел`юсь, ст`елется; прош. -`ался, -`алась (то же, что стелиться)
стлище (стл`ище) стл`ище, -а
сто (сто) сто, ста
СТО (СТО) СТО [эстэ`о], нескл., ж. (сокр.: станция технического обслуживания)
стоваттка (стов`аттка) стов`аттка, -и, р. мн. -тток
стоваттный (стов`аттный) стов`аттный (100-в`аттный)
стовёрстный (стовёрстный) стовёрстный (100-вёрстный)
стовосьмидесятимиллионный (стовосьмидесятимилли`онный) стовосьмидесятимилли`онный (180-милли`онный)
стог (стог) стог, -а, предл. в (на) ст`оге и в (на) стог`у, мн. -`а, -`ов
стогектарный (стогект`арный) стогект`арный (100-гект`арный)
стогерцевый (стог`ерцевый) стог`ерцевый
Стоглав (Стогл`ав) Стогл`ав, -а (книга)
стоглавый (стогл`авый) стогл`авый
Стоглавый собор (Стогл`авый соб`ор) Стогл`авый соб`ор (1551)
стогны (ст`огны) ст`огны, стогн, ед. ст`огна, -ы
стоговальщик (стогов`альщик) стогов`альщик, -а
стогование (стогов`ание) стогов`ание, -я
стогованный (стог`ованный) стог`ованный; кр. ф. -ан, -ана
стоговать (стогов`ать) стогов`ать, -г`ую, -г`ует
стоговаться (стогов`аться) стогов`аться, -г`уется
стоговище (стогов`ище) стогов`ище, -а
стоговоз (стогов`оз) стогов`оз, -а
стоговой (стогов`ой) стогов`ой
стоголосый (стогол`осый) стогол`осый
стогомёт (стогомёт) стогомёт, -а
стогометание (стогомет`ание) стогомет`ание, -я
стогометатель (стогомет`атель) стогомет`атель, -я
стогообразователь (стогообразов`атель) стогообразов`атель, -я
стоградусный (стогр`адусный) стогр`адусный (100-гр`адусный)
стограммовый (стограмм`овый) стограмм`овый (100-грамм`овый)
стодвадцатиметровый (стодвадцатиметр`овый) стодвадцатиметр`овый (120-метр`овый)
стодвадцатимиллиметровый (стодвадцатимиллиметр`овый) стодвадцатимиллиметр`овый (120-миллиметр`овый)
стодвадцатипятилетие (стодвадцатипятил`етие) стодвадцатипятил`етие (125-л`етие), -я
стодевяностомиллионный (стодевяностомилли`онный) стодевяностомилли`онный (190-милли`онный)
стодневный (стодн`евный) стодн`евный (100-дн`евный)
Сто дней (Ст`о дн`ей) Ст`о дн`ей (при Наполеоне I)
стодол (стод`ол) стод`ол, -а и стод`ола, -ы
стодола (стод`ола) стод`ола, -ы и стод`ол, -а
стодолларовый (стод`олларовый) стод`олларовый (100-д`олла-ровый)
стоеросовый (стоер`осовый) стоер`осовый
стоечка (ст`оечка) ст`оечка, -и, р. мн. -чек
стоечный (ст`оечный) ст`оечный
стожар (стож`ар) стож`ар, -а (шест)
Стожары (Стож`ары) Стож`ары, -ов (звездное скоп-ление)
стожильный (стож`ильный) стож`ильный
стожить (ст`ожить) ст`ожить, -жу, -жит
стожище (стож`ище) стож`ище, -а, мн. -а и -и, -`ищ, м.
стожок (стож`ок) стож`ок, -жк`а
стозвучный (стозв`учный) стозв`учный
стоик (ст`оик) ст`оик, -а
стоимостный (ст`оимостный) ст`оимостный
стоимость (ст`оимость) ст`оимость, -и
стоить (ст`оить) ст`оить, ст`ою, ст`оит, ст`оят
стоицизм (стоиц`изм) стоиц`изм, -а
стоический (сто`ический) сто`ический
стойбище (ст`ойбище) ст`ойбище, -а
стойбищный (ст`ойбищный) ст`ойбищный
стойка (ст`ойка) ст`ойка, -и, р. мн. ст`оек
стойкий (ст`ойкий) ст`ойкий; кр. ф. ст`оек, ст`ойк`а, ст`ойко
стойком (стойк`ом) стойк`ом, нареч.
стойкость (ст`ойкость) ст`ойкость, -и
стойлице (ст`ойлице) ст`ойлице, -а
стойлище (ст`ойлище) ст`ойлище, -а
стойло (ст`ойло) ст`ойло, -а
стойлово-лагерный (ст`ойлово-л`агерный) ст`ойлово-л`агерный
стойловый (ст`ойловый) ст`ойловый
стоймя (стойм`я) стойм`я
стойче (ст`ойче) ст`ойче, сравн. ст.
сток (сток) сток, -а
стоквартирный (стокварт`ирный) стокварт`ирный (100-кварт`ирный)
стокгольмец (стокг`ольмец) стокг`ольмец, -мца, тв. -мцем
стокгольмский (стокг`ольмский) стокг`ольмский (от Стокг`ольм)
стокгольмцы (стокг`ольмцы) стокг`ольмцы, -ев, ед. -мец, -мца, тв. -мцем
стокер (ст`окер) ст`окер, -а
стокилометровый (стокилометр`овый) стокилометр`овый (100-километр`овый)
стоклеточник (стокл`еточник) стокл`еточник, -а
стоклеточный (стокл`еточный) стокл`еточный
сток-лист (ст`ок-лист) ст`ок-лист, -а
сток-нота (ст`ок-нота) ст`ок-нота, -ы (фин.)
стоковый (ст`оковый) ст`оковый
стократ (стокр`ат) стокр`ат, нареч., но: в`о сто кр`ат, в ст`о кр`ат
стократный (стокр`атный) стокр`атный
Стокс (Стокс) Стокс, -а: зак`он Ст`окса, пр`авило Ст`окса, ф`ормула Ст`окса, уравн`ение Навь`е - Ст`окса
стокс (стокс) стокс, -а, р. мн. -ов, счетн. ф. стокс (ед. измер.)
стол (стол) стол, -`а
стола (ст`ола) ст`ола, -ы (одеяние)
столб (столб) столб, -`а
столбенеть (столбен`еть) столбен`еть, -`ею, -`еет
столбец (столб`ец) столб`ец, -бц`а, тв. -бц`ом, р. мн. -бц`ов
столбик (ст`олбик) ст`олбик, -а
столбиковый (ст`олбиковый) ст`олбиковый
столбить (столб`ить) столб`ить, -бл`ю, -б`ит
столбичек (ст`олбичек) ст`олбичек, -чка
столбище (столб`ище) столб`ище, -а, мн. -а и -и, -`ищ, м.
столблённый (столблённый) столблённый; кр. ф. -ён, -ен`а
столбняк (столбн`як) столбн`як, -`а
столбнячный (столбн`ячный) столбн`ячный
столбовой (столбов`ой) столбов`ой
столбообразный (столбообр`азный) столбообр`азный; кр. ф. -зен, -зна
столбостав (столбост`ав) столбост`ав, -а
столбур (ст`олбур) ст`олбур, -а
столбуха (столб`уха) столб`уха, -и
столбушка (столб`ушка) столб`ушка, -и, р. мн. -шек
столбцы (столбц`ы) столбц`ы, -`ов (старинный документ в виде свитка)
столбчатый (ст`олбч`атый) ст`олбч`атый
Столбы (Столб`ы) Столб`ы, -`ов, употр. в геогр. наименованиях, напр.: Столб`ы (заповедник), Б`елые Столб`ы (поселок)
столетие (стол`етие) стол`етие (100-л`етие), -я
столетний (стол`етний) стол`етний (100-л`етний)
столетник (стол`етник) стол`етник, -а
Столетняя война (Стол`етняя войн`а) Стол`етняя войн`а (ист.)
столечко (ст`олечко) ст`олечко (от ст`олько)
столешник (стол`ешник) стол`ешник, -а
Столешников переулок (Стол`ешников пере`улок) Стол`ешников пере`улок, Стол`ешникова пере`улка (в Москве)
столешница (стол`ешница) стол`ешница, -ы, тв. -ей
столик (ст`олик) ст`олик, -а
столикий (стол`икий) стол`икий
столитровый (столитр`овый) столитр`овый (100-литр`о- вый)
столица (стол`ица) стол`ица, -ы, тв. -ей
столичный (стол`ичный) стол`ичный
столишко (стол`ишко) стол`ишко, -а и -и, мн. -шки, -шек, м.
столище (стол`ище) стол`ище, -а, мн. -а и -и, -`ищ, м.
столканный (ст`олканный) ст`олканный; кр. ф. -ан, -ана
столкать (столк`ать) столк`ать, -`аю, -`ает
столкновение (столкнов`ение) столкнов`ение, -я
столкнутый (ст`олкнутый) ст`олкнутый
столкнуть (столкн`уть) столкн`уть, -н`у, -нёт
столкнуться (столкн`уться) столкн`уться, -н`усь, -нётся
столковаться (столков`аться) столков`аться, -к`уюсь, -к`уется
столковываться (столк`овываться) столк`овываться, -аюсь, -ается
с толку (с т`олку) с т`олку (сб`ить(ся)
столованье (столов`анье) столов`анье, -я
столоваться (столов`аться) столов`аться, -л`уюсь, -л`уется
столовая (стол`овая) стол`овая, -ой
столоверчение (столоверч`ение) столоверч`ение, -я
столовка (стол`овка) стол`овка, -и, р. мн. -вок
столовник (столовн`ик) столовн`ик, -`а
столовский (стол`овский) стол`овский
столовый (стол`овый) стол`овый
столокший (стол`окший) стол`окший
столокшийся (стол`окшийся) стол`окшийся
столон (стол`он) стол`он, -а
столоначальник (столонач`альник) столонач`альник, -а
столообразный (столообр`азный) столообр`азный; кр. ф. -зен, -зна
столочь (стол`очь) стол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
столочься (стол`очься) стол`очься, -лчётся, -лк`утся; прош. -л`окся, -лкл`а сь
столп (столп) столп, -`а (устар. к столб; башня или колонна; крупный, видный деятель; нотный знак)
столпиться (столп`иться) столп`иться, -`ится
столпник (ст`олпник) ст`олпник, -а; но: Симе`он Ст`олпник
столпнический (ст`олпнический) ст`олпнический
столпничество (ст`олпничество) ст`олпничество, -а
столповой (столпов`ой) столпов`ой
столпообразный (столпообр`азный) столпообр`азный; кр. ф. -зен, -зна
столпотворение (столпотвор`ение) столпотвор`ение, -я
столчённый (столчённый) столчённый; кр. ф. -ён, -ен`а
столыпин (стол`ыпин) стол`ыпин, -а (" столыпинский вагон")
столыпинский (стол`ыпинский) стол`ыпинский (от Стол`ыпин)
столь (столь) столь
столь же (ст`оль же) ст`оль же
столько (ст`олько) ст`олько 1, ст`ольких; по ст`олько и по ст`ольку
столько (ст`олько) ст`олько 2, нареч. (`он ст`олько зн`ает)
столько же (ст`олько же) ст`олько же
столько-то (ст`олько-то) ст`олько-то, ст`ольких-то; по ст`олько-то и по ст`ольку-то
стольник (ст`ольник) ст`ольник, -а
стольничать (ст`ольничать) ст`ольничать, -аю, -ает
стольничий (ст`ольничий) ст`ольничий, -ья, -ье
стольный (ст`ольный) ст`ольный
столяр (стол`яр) стол`яр, -`а
столярить (стол`ярить) стол`ярить, -рю, -рит
столяришка (столяр`ишка) столяр`ишка, -и, р. мн. -шек, м.
столярка (стол`ярка) стол`ярка, -и, р. мн. -рок
столярничанье (стол`ярничанье) стол`ярничанье, -я
столярничать (стол`ярничать) стол`ярничать, -аю, -ает
столярничество (стол`ярничество) стол`ярничество, -а
столярно-механический (стол`ярно-механ`ический) стол`ярно-механ`ический
столярно-плотничный (стол`ярно-пл`отничный) стол`ярно-пл`отничный
столярный (стол`ярный) стол`ярный
столярня (стол`ярня) стол`ярня, -и, р. мн. -рен
стома (ст`ома) ст`ома, -ы
стоматит (стомат`ит) стомат`ит, -а
стоматолог (стомат`олог) стомат`олог, -а
стоматологический (стоматолог`ический) стоматолог`ический
стоматология (стоматол`огия) стоматол`огия, -и
стоматоскоп (стоматоск`оп) стоматоск`оп, -а
стоматоскопический (стоматоскоп`ический) стоматоскоп`ический
стомах (стом`ах) стом`ах, -а
стометровка (стометр`овка) стометр`овка, -и, р. мн. -вок
стометровый (стометр`овый) стометр`овый (100-метр`о- вый)
стомиллионный (стомилли`онный) стомилли`онный (100-мил-ли`онный) и (при передаче разг. произношения) стомиль`онный
стомированный (стом`ированный) стом`ированный; кр. ф . -ан, -ана
стон (стон) стон, -а
стонать (стон`ать) стон`ать, стон`у, ст`онет и -`аю, -`ает
стонущий (ст`онущий) ст`онущий
стоокий (сто`окий) сто`окий
стоп (стоп) стоп, неизм.
стопа (стоп`а) стоп`а, -`ы, мн. ст`опы, стоп, -ам (бумаги, газет, книг и т.п.; единица стиха; сосуд) и стоп`ы, стоп, -`ам (часть ноги; шаги, поступь)
стопарь (стоп`арь) стоп`арь, -`я
стопин (стоп`ин) стоп`ин, -а
стопить (стоп`ить) стоп`ить, стопл`ю, ст`опит
стопиться (стоп`иться) стоп`иться, ст`опится
стопка (ст`опка) ст`опка, -и, р. мн. -пок
стоп-кадр (стоп-к`адр) стоп-к`адр, -а
стоп-кадровый (стоп-к`адровый) стоп-к`адровый
стоп-кран (стоп-кр`ан) стоп-кр`ан, -а
стоп-крановый (стоп-кр`ановый) стоп-кр`ановый
стопленный (ст`опленный) ст`опленный; кр. ф. -ен, -ена
стоп-лимит (стоп-лим`ит) стоп-лим`ит, -а
стоповой (стопов`ой) стопов`ой
стопор (ст`опор) ст`опор, -а
стопорезка (стопор`езка) стопор`езка, -и, р. мн. -зок
стопорить (ст`опорить) ст`опорить, -рю, -рит
стопориться (ст`опориться) ст`опориться, -рится
стопорный (ст`опорный) ст`опорный
стопорящий (ст`опорящий) ст`опорящий
стопорящийся (ст`опорящийся) ст`опорящийся
стопосложение (стопослож`ение) стопослож`ение, -я
стопоходящие (стопоход`ящие) стопоход`ящие, -их
стопочка (ст`опочка) ст`опочка, -и, р. мн. -чек
стопочный (ст`опочный) ст`опочный
стоппер (ст`оппер) ст`оппер, -а
стоп-приказ (стоп-прик`аз) стоп-прик`аз, -а
стопроцентность (стопроц`ентность) стопроц`ентность, -и
стопроцентный (стопроц`ентный) стопроц`ентный
стоп-сигнал (стоп-сигн`ал) стоп-сигн`ал, -а
стоптанный (ст`оптанный) ст`оптанный; кр. ф. -ан, -ана
стоптать (стопт`ать) стопт`ать, стопч`у, ст`опчет
стоптаться (стопт`аться) стопт`аться, ст`опчется
стопудовый (стопуд`овый) стопуд`овый (100-пуд`овый)
стоп-цилиндр (стоп-цил`индр) стоп-цил`индр, -а
стопятидесятилетие (стопятидесятил`етие) стопятидесятил`етие (150-л`етие), -я
стопятидесятилетний (стопятидесятил`етний) стопятидесятил`етний (150-л`етний)
стопятидесятимиллионный (стопятидесятимилли`онный) стопятидесятимилли`онный (150-милли`онный)
сторгованный (сторг`ованный) сторг`ованный; кр. ф. -ан, -ана
сторговать (сторгов`ать) сторгов`ать, -г`ую, -г`ует
сторговаться (сторгов`аться) сторгов`аться, -г`уюсь, -г`уется
сторговывать (сторг`овывать) сторг`овывать, -аю, -ает
сторговываться (сторг`овываться) сторг`овываться, -аюсь, -ается
сторицей (стор`ицей) стор`ицей (возд`ать, получ`ить, окуп`иться)
стормонт (ст`ормонт) ст`ормонт, -а
сторнирование (сторн`ирование) сторн`ирование, -я
сторнированный (сторн`ированный) сторн`ированный; кр. ф. -ан, -ана
сторнировать (сторн`ировать) сторн`ировать, -рую, -рует
сторнироваться (сторн`ироваться) сторн`ироваться, -руется
сторно (ст`орно) ст`орно, нескл., с.
сторнованный (сторн`ованный) сторн`ованный; кр. ф. -ан, -ана
сторновать (сторнов`ать) сторнов`ать, -н`ую, -н`ует
сторноваться (сторнов`аться) сторнов`аться, -н`уется
сторновка (сторн`овка) сторн`овка, -и
сторож (ст`орож) ст`орож, -а, тв. -ем, мн. -`а, -`ей
сторожа (стор`ожа) стор`ожа, -и, тв. -ей (сторо-жевой отряд, ист.)
сторожевик (сторожев`ик) сторожев`ик, -`а
сторожевой (сторожев`ой) сторожев`ой
Сторожевой (Сторожев`ой) Сторожев`ой, -`ого (остров)
сторожить (сторож`ить) сторож`ить, -ж`у, -ж`ит
сторожиться (сторож`иться) сторож`иться, -ж`усь, -ж`ится
сторожиха (сторож`иха) сторож`иха, -и
сторожка (стор`ожка) стор`ожка, -и, р. мн. -жек
сторожкий (стор`ожкий) стор`ожкий; кр. ф. -жек, -жка
сторожкость (стор`ожкость) стор`ожкость, -и
сторожок (сторож`ок) сторож`ок, -жк`а
сторона (сторон`а) сторон`а, -`ы, вин. ст`орону, мн. ст`ороны, стор`он, сторон`ам
сторониться (сторон`иться) сторон`иться, -он`юсь, -`он`ится
сторонка (стор`онка) стор`онка, -и, р. мн. -нок
сторонний (стор`онний) стор`онний
сторонник (стор`онник) стор`онник, -а
сторонница (стор`онница) стор`онница, -ы, тв. -ей
стороной (сторон`ой) сторон`ой, в знач. нареч .
сторонушка (стор`онушка) стор`онушка, -и, р. мн. -шек
стортинг (ст`ортинг) ст`ортинг, -а
сторублёвка (сторублёвка) сторублёвка, -и, р. мн. -вок
сторублёвый (сторублёвый) сторублёвый (100-рублёвый)
сторукий (стор`укий) стор`укий
сторцевать (сторцев`ать) сторцев`ать, -ц`ую, -ц`ует
сторцованный (сторц`ованный) сторц`ованный; кр. ф. -ан, -ана
стосвечовый (стосвеч`овый) стосвеч`овый (100-свеч`овый)
стосемидесятисерийный (стосемидесятисер`ийный) стосемидесятисер`ийный (170-сер`ийный)
стосильный (стос`ильный) стос`ильный (100-с`ильный)
стосковаться (стосков`аться) стосков`аться, -к`уюсь, -к`уется
стостраничный (стостран`ичный) стостран`ичный (100-стран`ичный)
стотинка (стот`инка) стот`инка, -и, р. мн. -нок
стотонный (стот`онный) стот`онный (100-т`онный)
стотысячник (стот`ысячник) стот`ысячник, -а
стотысячный (стот`ысячный) стот`ысячный (100-т`ысячный)
стоустый (сто`устый) сто`устый
стофунтовый (стофунт`овый) стофунт`овый (100-фунт`овый)
стохастический (стохаст`ический) стохаст`ический
стоцентнеровый (стоц`ентнеровый) стоц`ентнеровый (100-ц`ентнеровый)
сточенный (ст`оченный) ст`оченный; кр. ф. -ен, -ена
сточить (сточ`ить) сточ`ить, сточ`у, ст`очит
сточиться (сточ`иться) сточ`иться, ст`очится
сточка (ст`очка) ст`очка, -и
сточный (ст`очный) ст`очный
стошестидесятимиллионный (стошестидесятимилли`онный) стошестидесятимилли`онный (160-милли`онный)
стошнить (стошн`ить) стошн`ить, -`ит
стощать (стощ`ать) стощ`ать, -`аю, -`ает
стощаться (стощ`аться) стощ`аться, -`аюсь, -`ается
стоэтажный (стоэт`ажный) стоэт`ажный (100-эт`ажный)
стоя (ст`оя) ст`оя 1, -и (архит.) и Ст`оя, -и (портик в Афинах; филос. школа)
стоя (ст`оя) ст`оя 2, деепр. и нареч.
стояк (сто`як) сто`як, -`а
стояковый (стояк`овый) стояк`овый
стоялец (сто`ялец) сто`ялец, -льца, тв. -льцем, р. мн. -льцев
стоялый (сто`ялый) сто`ялый
стояние (сто`яние) сто`яние, -я
Стояние на Угре (Сто`яние на Угр`е) Сто`яние на Угр`е (1480)
стоянка (сто`янка) сто`янка, -и, р. мн. -нок
стояночный (сто`яночный) сто`яночный
стоять (сто`ять) сто`ять, сто`ю, сто`ит
стоячий (сто`ячий) сто`ячий
стоячка (сто`ячка) сто`ячка, -и, р. мн. -чек
стоячок (стояч`ок) стояч`ок, -чк`а
стоящий (ст`оящий) ст`оящий (от ст`оить)
стоящий (сто`ящий) сто`ящий (от сто`ять)
страбизм (страб`изм) страб`изм, -а
стравить (страв`ить) страв`ить, стравл`ю, стр`авит
стравиться (страв`иться) страв`иться, стр`авится
стравленный (стр`авленный) стр`авленный; кр. ф. -ен, -ена
стравливание (стр`авливание) стр`авливание, -я
стравливать (стр`авливать) стр`авливать, -аю, -ает
стравливаться (стр`авливаться) стр`авливаться, -ается
стравлять (стравл`ять) стравл`ять, -`яю, -`яет
стравляться (стравл`яться) стравл`яться, -`яется
страгивать (стр`агивать) стр`агивать, -аю, -ает
страгиваться (стр`агиваться) стр`агиваться, -аюсь, -ается
страда (страд`а) страд`а, -`ы, мн. стр`ады, страд
страдалец (страд`алец) страд`алец, -льца, тв. -льцем, р. мн. -льцев
страдалица (страд`алица) страд`алица, -ы, тв. -ей
страдальческий (страд`альческий) страд`альческий
страдание (страд`ание) страд`ание, -я
страдательность (страд`ательность) страд`ательность, -и
страдательный (страд`ательный) страд`ательный
страдать (страд`ать) страд`ать, -`аю, -`ает и (устар. книжн.) стр`ажду, стр`аждет
страдающий (страд`ающий) страд`ающий
Страдивари (Страдив`ари) Страдив`ари, нескл., м., Страдив`ариус, -а и Страдив`арий, -я (скрипичный мастер)
страдивари (страдив`ари) страдив`ари, нескл., м., страдив`ариус, -а и страдив`арий, -я (скрипка)
страдивариевский (страдив`ариевский) страдив`ариевский
страдник (стр`адник) стр`адник, -а
страдный (стр`адный) стр`адный
страж (страж) страж, -а, тв. -ем
стража (стр`ажа) стр`ажа, -и, тв. -ей
страждущий (стр`аждущий) стр`аждущий
стражник (стр`ажник) стр`ажник, -а
страз (страз) страз, -а и стр`аза, -ы
страза (стр`аза) стр`аза, -ы и страз, -а
стразовый (стр`азовый) стр`азовый
страивать (стр`аивать) стр`аивать 1, -аю, -ает (к стро`ить)
страивать (стр`аивать) стр`аивать 2, наст. вр. не употр. (многокр. к стр`оить)
страиваться (стр`аиваться) стр`аиваться 1, -ается (к стро`ить)
страиваться (стр`аиваться) стр`аиваться 2, наст. вр. не употр. (многокр. к стр`оиться)
страйк (страйк) страйк, -а
страйкер (стр`айкер) стр`айкер, -а
страна (стран`а) стран`а, -`ы, мн. стр`аны, стран
страна-агрессор (стран`а-агр`ессор) стран`а-агр`ессор, стран`ы-аг-р`ессора
Страна Басков (Стран`а Б`асков) Стран`а Б`асков (в Испании)
Страна восходящего солнца (Стран`а восход`ящего с`олнца) Стран`а восход`ящего с`олнца (о Японии)
страна-импортёр (стран`а-импортёр) стран`а-импортёр, стран`ы-импортёра
Страна кленового листа (Стран`а клен`ового лист`а) Стран`а клен`ового лист`а (о Канаде)
страна-кредитор (стран`а-кредит`ор) стран`а-кредит`ор, стран`ы-кредит`ора
страна-сателлит (стран`а-сателл`ит) стран`а-сателл`ит, стран`ы-сателл`ита
Страна Советов (Стран`а Сов`етов) Стран`а Сов`етов (об СССР)
Страна тюльпанов (Стран`а тюльп`анов) Стран`а тюльп`анов (о Голландии)
Страна утренней свежести (Стран`а `утренней св`ежести) Стран`а `утренней св`ежести (о Корее)
страна-участница (стран`а-уч`астница) стран`а-уч`астница, стран`ы-уч`астницы
страна-экспортёр (стран`а-экспортёр) стран`а-экспортёр, стран`ы-экспортёра
странгуляционный (странгуляци`онный) странгуляци`онный
странгуляция (странгул`яция) странгул`яция, -и
страница (стран`ица) стран`ица, -ы, тв. -ей
страничка (стран`ичка) стран`ичка, -и, р. мн. -чек
страничный (стран`ичный) стран`ичный
странник (стр`анник) стр`анник, -а
странница (стр`анница) стр`анница, -ы, тв. -ей
странничать (стр`анничать) стр`анничать, -аю, -ает
странничек (стр`анничек) стр`анничек, -чка
страннический (стр`аннический) стр`аннический
странничество (стр`анничество) стр`анничество, -а
странно (стр`анно) стр`анно, нареч. и в знач. сказ.
странноватый (страннов`атый) страннов`атый
странноприимный (страннопри`имный) страннопри`имный
странноприимство (страннопри`имство) страннопри`имство, -а
странность (стр`анность) стр`анность, -и
странный (стр`анный) стр`анный; кр. ф. -`анен, -анн`а, -`анно
страноведение (странов`едение) странов`едение, -я
страноведческий (странов`едческий) странов`едческий
странствие (стр`анствие) стр`анствие, -я
странствование (стр`анствование) стр`анствование, -я
странствователь (стр`анствователь) стр`анствователь, -я
странствовать (стр`анствовать) стр`анствовать, -твую, -твует
странствующий (стр`анствующий) стр`анствующий
Страны согласия (Стр`аны согл`асия) Стр`аны согл`асия (Антанта)
страсбургский (стр`асбургский) стр`асбургский (от Стр`ас-бург)
страсбуржец (стр`асбуржец) стр`асбуржец, -жца, тв. -жцем
страсбуржцы (стр`асбуржцы) стр`асбуржцы, -ев, ед. -жец, -жца, тв. -жцем
страсти-мордасти (стр`асти-морд`асти) стр`асти-морд`асти, другие формы не употр.
страстишка (страст`ишка) страст`ишка, -и, р. мн. -шек
Страстная неделя (Страстн`ая нед`еля) Страстн`ая нед`еля
Страстная пятница (Страстн`ая п`ятница) Страстн`ая п`ятница
Страстная седмица (Страстн`ая седм`ица) Страстн`ая седм`ица
Страстной бульвар (Страстн`ой бульв`ар) Страстн`ой бульв`ар (в Москве)
Страстной монастырь (Страстн`ой монаст`ырь) Страстн`ой монаст`ырь
Страстной четверг (Страстн`ой четв`ерг) Страстн`ой четв`ерг
страстность (стр`астность) стр`астность, -и
страстные иконы (страстн`ые ик`оны) страстн`ые ик`оны
страстный (стр`астный) стр`астный; кр. ф. -тен, -`астн`а, -тно
страстотерпец (страстот`ерпец) страстот`ерпец, -пца, тв. -пцем, р. мн. -пцев
страстотерпица (страстот`ерпица) страстот`ерпица, -ы, тв. -ей
страстотерпческий (страстот`ерпческий) страстот`ерпческий
страстотерпчество (страстот`ерпчество) страстот`ерпчество, -а
страстоцвет (страстоцв`ет) страстоцв`ет, -а
страсть (страсть) страсть, -и, мн. -и, -`ей
страсть как (стр`асть как) стр`асть как...
страсть какой (стр`асть как`ой) стр`асть как`ой...
страта (стр`ата) стр`ата, -ы
стратагема (стратаг`ема) стратаг`ема, -ы
стратег (страт`ег) страт`ег, -а
стратегический (стратег`ический) стратег`ический
стратегия (страт`егия) страт`егия, -и
стратиг (страт`иг) страт`иг, -а (военачальник, ист.)
стратиграфический (стратиграф`ический) стратиграф`ический
стратиграфия (стратигр`афия) стратигр`афия, -и
стратисфера (стратисф`ера) стратисф`ера, -ы
стратификационный (стратификаци`онный) стратификаци`онный
стратификация (стратифик`ация) стратифик`ация, -и
стратифицированный (стратифиц`ированный) стратифиц`ированный; кр. ф. -ан, -ана
стратифицировать (стратифиц`ировать) стратифиц`ировать, -рую, -рует
стратифицироваться (стратифиц`ироваться) стратифиц`ироваться, -руется
стратиформный (стратиф`ормный) стратиф`ормный
стратовулкан (стратовулк`ан) стратовулк`ан, -а
стратонавт (стратон`авт) стратон`авт, -а
стратопауза (стратоп`ауза) стратоп`ауза, -ы
стратоплан (стратопл`ан) стратопл`ан, -а
стратостат (стратост`ат) стратост`ат, -а
стратосфера (стратосф`ера) стратосф`ера, -ы
стратосферный (стратосф`ерный) стратосф`ерный
стратфордский (стр`атфордский) стр`атфордский (к Стр`атфорд-он-`Эйвон)
страус (стр`аус) стр`аус, -а
страусёнок (страусёнок) страусёнок, -нка, мн. -с`ята, -с`ят
страусиный (страус`иный) страус`иный
страусиха (страус`иха) страус`иха, -и
страусовый (стр`аусовый) стр`аусовый
страусятник (страус`ятник) страус`ятник, -а
страх (страх) страх 1, -а и -у
страх (страх) страх 2, нареч.
страхделегат (страхделег`ат) страхделег`ат, -а
страхкасса (страхк`асса) страхк`асса, -ы
страхкассовый (страхк`ассовый) страхк`ассовый
страхование (страхов`ание) страхов`ание, -я
страхованный (страх`ованный) страх`ованный; кр. ф. -ан, -ана
страхователь (страхов`атель) страхов`атель, -я
страховать (страхов`ать) страхов`ать, страх`ую, страх`ует
страховаться (страхов`аться) страхов`аться, страх`уюсь, страх`уется
страховидный (страхов`идный) страхов`идный; кр. ф. -ден, -дна
страховик (страхов`ик) страхов`ик, -`а
страховитый (страхов`итый) страхов`итый
страховка (страх`овка) страх`овка, -и, р. мн. -вок
страховой (страхов`ой) страхов`ой
страховочный (страх`овочный) страх`овочный
страховщик (страх`овщик) страх`овщик, -а
страховщица (страх`овщица) страх`овщица, -ы, тв. -ей
страхолюд (страхол`юд) страхол`юд, -а
страхолюдина (страхол`юдина) страхол`юдина, -ы, м. и ж.
страхолюдность (страхол`юдность) страхол`юдность, -и
страхолюдный (страхол`юдный) страхол`юдный; кр. ф. -ден, -дна
страшенный (страш`енный) страш`енный
страшила (страш`ила) страш`ила, -ы, м. и ж.
страшилище (страш`илище) страш`илище, -а
страшилка (страш`илка) страш`илка, -и, р. мн. -лок
страшить (страш`ить) страш`ить, -ш`у, -ш`ит
страшиться (страш`иться) страш`иться, -ш`усь, -ш`ится
страшнейший (страшн`ейший) страшн`ейший
страшненький (стр`ашненький) стр`ашненький
страшно (стр`ашно) стр`ашно, нареч. и в знач. сказ.
страшновато (страшнов`ато) страшнов`ато, нареч. и в знач. сказ.
страшноватый (страшнов`атый) страшнов`атый
страшный (стр`ашный) стр`ашный; кр. ф. -шен и (прост.) -ш`он, -шн`а, -шно, -`ашн`ы
Страшный суд (Стр`ашный с`уд) Стр`ашный с`уд (библ.)
стращать (стращ`ать) стращ`ать, -`аю, -`ает
стребованный (стр`ебованный) стр`ебованный; кр. ф. -ан, -ана
стребовать (стр`ебовать) стр`ебовать, -бую, -бует
стрежень (стр`ежень) стр`ежень, -жня
стрежневой (стрежнев`ой) стрежнев`ой
стрекало (стрек`ало) стрек`ало, -а
стрекануть (стрекан`уть) стрекан`уть, -н`у, -нёт
стрекательный (стрек`ательный) стрек`ательный
стрекать (стрек`ать) стрек`ать, -`аю, -`ает
стрекаться (стрек`аться) стрек`аться, -`аюсь, -`ается
стрекач (стрек`ач) стрек`ач: д`ать (зад`ать) стрекач`а
стрекнуть (стрекн`уть) стрекн`уть, -н`у, -нёт
стрекоза (стрекоз`а) стрекоз`а, -`ы, мн. -`озы, -`оз
стрекозий (стрек`озий) стрек`озий, -ья, -ье
стрекозиный (стрекоз`иный) стрекоз`иный
стрекозить (стрекоз`ить) стрекоз`ить, -`ит
стрекот (стр`екот) стр`екот, -а
стрекотание (стрекот`ание) стрекот`ание, -я
стрекотать (стрекот`ать) стрекот`ать, -оч`у, -`очет
стрекотня (стрекотн`я) стрекотн`я, -`и
стрекотун (стрекот`ун) стрекот`ун, -`а
стрекотунья (стрекот`унья) стрекот`унья, -и, р. мн. -ний
стрекотуха (стрекот`уха) стрекот`уха, -и
стрекочущий (стрек`очущий) стрек`очущий
стрекулист (стрекул`ист) стрекул`ист, -а и строкул`ист, -а
стрела (стрел`а) стрел`а, -`ы, мн. стр`елы, стрел
стрелец (стрел`ец) стрел`ец, -льц`а, тв. -льц`ом, р. мн. -льц`ов (стрелок) и Стрел`ец, -льц`а (созвездие и знак зодиака; о том, кто родился под этим знаком)
стрелецкий (стрел`ецкий) стрел`ецкий
Стрелецкий бунт (Стрел`ецкий б`унт) Стрел`ецкий б`унт (1698)
стреливать (стр`еливать) стр`еливать, наст. вр. не употр.
стрелка (стр`елка) стр`елка, -и, р. мн. -лок
стрелково-охотничий (стрелк`ово-ох`отничий) стрелк`ово-ох`отничий
стрелково-спортивный (стрелк`ово-спорт`ивный) стрелк`ово-спорт`ивный
стрелковый (стрелк`овый) стрелк`овый
стреловидность (стрелов`идность) стрелов`идность, -и
стреловидный (стрелов`идный) стрелов`идный; кр. ф. -ден, -дна
стреловой (стрелов`ой) стрелов`ой
стрелок (стрел`ок) стрел`ок, -лк`а
стрелолист (стрелол`ист) стрелол`ист, -а
стрелообразный (стрелообр`азный) стрелообр`азный; кр. ф. -зен, -зна
стрелоподобный (стрелопод`обный) стрелопод`обный; кр. ф. -бен, -бна
стрелоух (стрело`ух) стрело`ух, -а
стрелочек (стрел`очек) стрел`очек, -чка
стрелочка (стр`елочка) стр`елочка, -и, р. мн. -чек
стрелочник (стр`елочник) стр`елочник, -а
стрелочница (стр`елочница) стр`елочница, -ы, тв. -ей
стрелочный (стр`елочный) стр`елочный
стрельба (стрельб`а) стрельб`а, -`ы, мн. стр`ельбы, стрельб
стрельбище (стр`ельбище) стр`ельбище, -а
стрельбищный (стр`ельбищный) стр`ельбищный
стрельница (стр`ельн`ица) стр`ельн`ица, -ы, тв. -ей
стрельнуть (стрельн`уть) стрельн`уть, -н`у, -нёт
стрельчатка (стрельч`атка) стрельч`атка, -и, р. мн. -ток
стрельчатосводный (стрельчатосв`одный) стрельчатосв`одный
стрельчатость (стр`ельчатость) стр`ельчатость, -и
стрельчатый (стр`ельчатый) стр`ельчатый
стрельчиха (стрельч`иха) стрельч`иха, -и
стрелянный (стр`елянный) стр`елянный; кр. ф. -ян, -яна, прич.
стреляный (стр`еляный) стр`еляный, прил.
стрелять (стрел`ять) стрел`ять, -`яю, -`яет
стреляться (стрел`яться) стрел`яться, -`яюсь, -`яется
стрёма (стрёма) стрёма: на стрёме, на стрёму
стремглав (стремгл`ав) стремгл`ав
стременной (стременн`ой) стременн`ой и стрем`янный
стремечко (стр`емечко) стр`емечко, -а, мн. -чки, -чек
стремёшка (стремёшка) стремёшка, -и, р. мн. -шек
стремительность (стрем`ительность) стрем`ительность, -и
стремительный (стрем`ительный) стрем`ительный; кр. ф. -лен, -льна
стремить (стрем`ить) стрем`ить, -мл`ю, -м`ит
стремиться (стрем`иться) стрем`иться, -мл`юсь, -м`ится
стремление (стремл`ение) стремл`ение, -я
стремнина (стремн`ина) стремн`ина, -ы
стремнинный (стремн`инный) стремн`инный
стремнистый (стремн`истый) стремн`истый
стрёмный (стрёмный) стрёмный (жарг.)
стремя (стр`емя) стр`емя, -мени, тв. -менем, мн. -мен`а, -м`ян, -мен`ам
стремянка (стрем`янка) стрем`янка, -и, р. мн. -нок
стремянный (стрем`янный) стрем`янный и стременн`ой
стренга (стр`енга) стр`енга, -и и стрендь, -и
стрендь (стрендь) стрендь, -и и стр`енга, -и
стренер (стр`енер) стр`енер, -а
стреноженный (стрен`оженный) стрен`оженный; кр. ф. -ен, -ена
стреноживать (стрен`оживать) стрен`оживать, -аю, -ает
стреноживаться (стрен`оживаться) стрен`оживаться, -ается
стреножить (стрен`ожить) стрен`ожить, -жу, -жит
стрепет (стр`епет) стр`епет, -а
стрепетёнок (стрепетёнок) стрепетёнок, -нка, мн. -т`ята, -т`ят
стрепетиный (стрепет`иный) стрепет`иный
стрептодермия (стрептодерм`ия) стрептодерм`ия, -и
стрептокарпус (стрепток`арпус) стрепток`арпус, -а
стрептококки (стрепток`окки) стрепток`окки, -ов, ед. -к`окк, -а
стрептококковый (стрепток`окковый) стрепток`окковый
стрептококкоз (стрептококк`оз) стрептококк`оз, -а
стрептомицин (стрептомиц`ин) стрептомиц`ин, -а
стрептоцид (стрептоц`ид) стрептоц`ид, -а
стрескать (стр`ескать) стр`ескать, -аю, -ает
стресс (стресс) стресс, -а
стрессовый (стр`ессовый) стр`ессовый
стрессор (стр`ессор) стр`ессор, -а
стрессорный (стр`ессорный) стр`ессорный
стрессоустойчивость (стрессоуст`ойчивость) стрессоуст`ойчивость, -и
стрессоустойчивый (стрессоуст`ойчивый) стрессоуст`ойчивый
стресс-реакция (стресс-ре`акция) стресс-ре`акция, -и
стресс-фактор (стресс-ф`актор) стресс-ф`актор, -а
стретта (стр`етта) стр`етта, -ы
стретто (стр`етто) стр`етто, неизм.
стреха (стрех`а) стрех`а, -`и, мн. стр`ехи, стрех
стречок (стреч`ок) стреч`ок, -чк`а: д`ать (зад`ать) стречк`а
Стрибог (Стриб`ог) Стриб`ог, -а
стригала (стриг`ала) стриг`ала, -ы, м. и ж.
стригаль (стриг`аль) стриг`аль, -`я
стригальный (стриг`альный) стриг`альный
стригальщик (стриг`альщик) стриг`альщик, -а
стригальщица (стриг`альщица) стриг`альщица, -ы, тв. -ей
стригольник (стриг`ольник) стриг`ольник, -а
стригольнический (стриг`ольнический) стриг`ольнический
стригольничество (стриг`ольничество) стриг`ольничество, -а
стригун (стриг`ун) стриг`ун, -`а
стригунок (стригун`ок) стригун`ок, -нк`а
стригунчик (стриг`унчик) стриг`унчик, -а
стригущий (стриг`ущий) стриг`ущий
стригущийся (стриг`ущийся) стриг`ущийся
стригший (стр`игший) стр`игший
стригшийся (стр`игшийся) стр`игшийся
стриж (стриж) стриж, -`а, тв. -`ом
стриженный (стр`иженный) стр`иженный; кр. ф. -ен, -ена, прич.
стриженый (стр`иженый) стр`иженый, прил.
стрижиный (стриж`иный) стриж`иный
стрижка (стр`ижка) стр`ижка, -и, р. мн. -жек
стрижонок (стриж`онок) стриж`онок, -нка, мн. -ж`ата, -ж`ат
стрик (стрик) стрик, -а
с три короба (с тр`и к`ороба) с тр`и к`ороба (навр`ать, наговор`ить)
стриктура (стрикт`ура) стрикт`ура, -ы
стример (стр`имер) стр`имер, -а
стримерный (стр`имерный) стр`имерный
стрингер (стр`ингер) стр`ингер, -а
стрип- (стрип-) стрип-: - первая часть сложных слов, пишется через дефис
стрип-балет (стрип-бал`ет) стрип-бал`ет, -а
стрип-бар (стрип-б`ар) стрип-б`ар, -а
стрип-заведение (стрип-завед`ение) стрип-завед`ение, -я
стрип-клуб (стрип-кл`уб) стрип-кл`уб, -а
стриппер (стр`иппер) стр`иппер, -а
стрипперный (стр`ипперный) стр`ипперный
стрипперование (стрипперов`ание) стрипперов`ание, -я
стрип-танцовщица (стрип-танц`овщица) стрип-танц`овщица, -ы, тв . -ей
стриптиз (стрипт`из) стрипт`из, -а
стриптизёр (стриптизёр) стриптизёр, -а
стриптизёрка (стриптизёрка) стриптизёрка, -и, р. мн. -рок
стриптизёрша (стриптизёрша) стриптизёрша, -и, тв. -ей
стриптизный (стрипт`изный) стрипт`изный
стриптиз-шоу (стрипт`из-ш`оу) стрипт`из-ш`оу, нескл., с. и стрип-ш`оу, нескл., с.
стрип-шоу (стрип-ш`оу) стрип-ш`оу, нескл., с. и стрипт`из-ш`оу, нескл., с.
стритбол (стритб`ол) стритб`ол, -а
стрихнин (стрихн`ин) стрихн`ин, -а
стричь (стр`ичь) стр`ичь, -иг`у, -ижёт, -иг`ут; прош. -`иг, -`игла
стричься (стр`ичься) стр`ичься, -иг`усь, -ижётся, -иг`утся; прош. -`игся, -`иглась
стробил (стр`обил) стр`обил, -а (бот.)
стробила (стр`обила) стр`обила, -ы (зоол.)
стробиляция (стробил`яция) стробил`яция, -и
стробирование (строб`ирование) строб`ирование, -я
стробоскоп (стробоск`оп) стробоск`оп, -а
стробоскопический (стробоскоп`ический) стробоскоп`ический
стробоскопия (стробоскоп`ия) стробоскоп`ия, -и
строгаль (строг`аль) строг`аль, -`я
строгально-фуговальный (строг`ально-фугов`альный) строг`ально-фугов`альный
строгальный (строг`альный) строг`альный
строгальщик (строг`альщик) строг`альщик, -а
строгание (строг`ание) строг`ание, -я и струг`ание, -я
строганина (строган`ина) строган`ина, -ы и струган`ина, -ы
строганный (стр`оганный) стр`оганный; кр. ф. -ан, -ана и стр`уганный; кр. ф. -ан, -ана, прич.
строгановский (стр`огановский) стр`огановский (от Стр`оганов; стр`огановская шк`ола `иконописи)
Строгановское училище (Стр`огановское уч`илище) Стр`огановское уч`илище
строганый (стр`оганый) стр`оганый и стр`уганый, прил.
строгать (строг`ать) строг`ать, -`аю, -`ает и струг`ать, -`аю, -`ает
строгаться (строг`аться) строг`аться, -`ается и струг`аться, -`ается
строгач (строг`ач) строг`ач, -`а, тв. -`ом
строгий (стр`огий) стр`огий; кр. ф. строг, строг`а, стр`ого, стр`ог`и
строгий-престрогий (стр`огий-престр`огий) стр`огий-престр`огий
строго дозированный (стр`ого доз`ированный) стр`ого доз`ированный
строго-настрого (стр`ого-н`астрого) стр`ого-н`астрого
строго научный (стр`ого на`учный) стр`ого на`учный
строгонек (строг`онек) строг`онек, -нька
строгость (стр`огость) стр`огость, -и
строевик (строев`ик) строев`ик, -`а
строевой (строев`ой) строев`ой
строение (стро`ение) стро`ение, -я
строенный (стр`оенный) стр`оенный; кр. ф. -ен, -ена (от стр`оить), прич.
строённый (строённый) строённый; кр. ф. -ён, -ен`а (от стро`ить)
строеньице (стро`еньице) стро`еньице, -а
строжайше (строж`айше) строж`айше, нареч.
строжайший (строж`айший) строж`айший
строже (стр`оже) стр`оже, сравн. ст.
строжка (стр`ожка) стр`ожка, -и
строитель (стро`итель) стро`итель, -я; но: Дав`ид Стро`итель; улиц`а Стро`ителей
строительно-архитектурный (стро`ительно-архитект`урный) стро`ительно-архитект`урный
строительно-дорожный (стро`ительно-дор`ожный) стро`ительно-дор`ожный
строительно-монтажный (стро`ительно-монт`ажный) стро`ительно-монт`ажный
строительно-проектный (стро`ительно-про`ектный) стро`ительно-про`ектный
строительный (стро`ительный) стро`ительный
строительский (стро`ительский) стро`ительский
строительство (стро`ительство) стро`ительство, -а
строить (стро`ить) стро`ить, стро`ю, стро`ит (соединить по три)
строить (стр`оить) стр`оить, стр`ою, стр`оит
строиться (стр`оиться) стр`оиться, стр`оюсь, стр`оится
строй (строй) строй 1, -я, предл. в стр`ое, мн. стр`ои, -`оев (система, устройство)
строй (строй) строй 2, -я, предл. в стро`ю, мн. стро`и, -оёв (шеренга)
строй (строй) строй... - первая часть сложных слов, пишется слитно
стройбат (стройб`ат) стройб`ат, -а
стройбатовец (стройб`атовец) стройб`атовец, -вца, тв. -вцем, р. мн. -вцев
стройбатовский (стройб`атовский) стройб`атовский
стройбригада (стройбриг`ада) стройбриг`ада, -ы
стройгородок (стройгород`ок) стройгород`ок, -дк`а
стройдетали (стройдет`али) стройдет`али, -ей, ед. -`аль, -и
стройиндустрия (стройиндустр`ия) стройиндустр`ия, -и
стройка (стр`ойка) стр`ойка, -и, р. мн. -`оек
стройконтора (стройконт`ора) стройконт`ора, -ы
стройматериалы (стройматери`алы) стройматери`алы, -ов
строймеханизация (строймеханиз`ация) строймеханиз`ация, -и
строймонтаж (строймонт`аж) строймонт`аж, -`а, тв. -`ом
строймонтажный (строймонт`ажный) строймонт`ажный
стройненький (стр`ойненький) стр`ойненький
стройность (стр`ойность) стр`ойность, -и
стройный (стр`ойный) стр`ойный; кр. ф. -`оен, -ойн`а, -`ойно, -`ойн`ы
стройотряд (стройотр`яд) стройотр`яд, -а
стройотрядовец (стройотр`ядовец) стройотр`ядовец, -вца, тв. -вцем, р. мн. -вцев
стройотрядовский (стройотр`ядовский) стройотр`ядовский
стройплощадка (стройплощ`адка) стройплощ`адка, -и, р. мн. -док
стройпоезд (стройп`оезд) стройп`оезд, -а, мн. -поезд`а, -`ов
стройтрест (стройтр`ест) стройтр`ест, -а
стройуправление (стройуправл`ение) стройуправл`ение, -я
стройцех (стройц`ех) стройц`ех, -а, мн. -ц`ехи, -ов и -цех`а, -`ов
строка (строк`а) строк`а, -`и, мн. стр`оки, строк, стр`ок`ам
строковый (стр`оковый) стр`оковый
строкомер (строком`ер) строком`ер, -а
строкоотливной (строкоотливн`ой) строкоотливн`ой
строкопечатающий (строкопеч`атающий) строкопеч`атающий
строкорез (строкор`ез) строкор`ез, -а
строкорезный (строкор`езный) строкор`езный
строкулист (строкул`ист) строкул`ист, -а и стрекул`ист, -а
строма (стр`ома) стр`ома, -ы
строматолиты (строматол`иты) строматол`иты, -ов, ед. -л`ит, -а
строматопороидеи (строматопороид`еи) строматопороид`еи, -`ей, ед. -д`ея, -и
стронгилоидоз (стронгилоид`оз) стронгилоид`оз, -а
стронутый (стр`онутый) стр`онутый
стронуть (стр`онуть) стр`онуть, -ну, -нет
стронуться (стр`онуться) стр`онуться, -нусь, -нется
стронцианит (стронциан`ит) стронциан`ит, -а
стронциевый (стр`онциевый) стр`онциевый
стронций (стр`онций) стр`онций, -я
строп (строп) строп, -а (грузозахватное приспособление)
стропаль (стр`опаль) стр`опаль, -я
стропальщик (стр`опальщик) стр`опальщик, -а
стропальщица (стр`опальщица) стр`опальщица, -ы, р. мн. -ей
стропилина (строп`илина) строп`илина, -ы
стропилить (строп`илить) строп`илить, -лю, -лит
стропило (строп`ило) строп`ило, -а, мн. -а, -`ил
стропильный (строп`ильный) строп`ильный
стропить (стр`опить) стр`опить, -плю, -пит
строповка (строп`овка) строп`овка, -и
строповщик (строп`овщик) строп`овщик, -а
строповщица (строп`овщица) строп`овщица, -ы, тв. -ей
строповый (стр`оповый) стр`оповый
строптивец (стропт`ивец) стропт`ивец, -вца, тв. -вцем, р. мн. -вцев
строптивица (стропт`ивица) стропт`ивица, -ы, тв. -ей
строптивость (стропт`ивость) стропт`ивость, -и
строптивый (стропт`ивый) стропт`ивый
стропы (стр`опы) стр`опы, -ов и строп, ед. строп, -а, строп`а, -`ы и стр`опа, -ы (канаты, тросы парашюта, аэростата)
стростить (строст`ить) строст`ить, -ощ`у, -ост`ит
строфа (строф`а) строф`а, -`ы, мн. стр`офы, строф, стр`оф`ам
строфант (строф`ант) строф`ант, -а
строфантин (строфант`ин) строфант`ин, -а
строфика (стр`офика) стр`офика, -и
строфический (строф`ический) строф`ический
строфоида (строфо`ида) строфо`ида, -ы
строфокамил (строфокам`ил) строфокам`ил, -а
строчевой (строчев`ой) строчев`ой
строчевышивальный (строчевышив`альный) строчевышив`альный
строчевышивка (строчев`ышивка) строчев`ышивка, -и
строчевышитый (строчев`ышитый) строчев`ышитый
строчение (строч`ение) строч`ение, -я
строченный (стр`оченный) стр`оченный; кр. ф. -ен, -ена, прич.
строчёный (строчёный) строчёный, прил.
строчечка (стр`очечка) стр`очечка, -и, р. мн. -чечек
строчечный (стр`очечный) стр`очечный
строчила (строч`ила) строч`ила, -ы, м. и ж.
строчить (строч`ить) строч`ить, -оч`у, -`оч`ит
строчиться (строч`иться) строч`иться, -`оч`ится
строчка (стр`очка) стр`очка, -и, р. мн. -чек
строчкогон (строчког`он) строчког`он, -а
строчкогонство (строчког`онство) строчког`онство, -а
строчной (строчн`ой) строчн`ой (строчн`ое шитьё, строчн`ые б`уквы, строчн`ое п`ение)
строчный (стр`очный) стр`очный (стр`очная развёртка телеизображ`ения; стр`очные объявления)
строчок (строч`ок) строч`ок, -чк`а (гриб)
строщённый (строщённый) строщённый; кр. ф. -ён, -ен`а
строящий (стр`оящий) стр`оящий
строящийся (стр`оящийся) стр`оящийся
струбцина (струбц`ина) струбц`ина, -ы
струбцинка (струбц`инка) струбц`инка, -и, р. мн. -нок
струг (струг) струг, -а, мн. -и, -ов и -`и, -`ов
стругание (струг`ание) струг`ание, -я и строг`ание, -я
струганина (струган`ина) струган`ина, -ы и строга`н`ина, -ы
струганный (стр`уганный) стр`уганный; кр. ф. -ан, -ана и стр`оганный; кр. ф. -ан, -ана, прич.
струганый (стр`уганый) стр`уганый и стр`оганый, прил.
стругать (струг`ать) струг`ать, -`аю, -`ает и строг`ать, -`аю, -`ает
стругаться (струг`аться) струг`аться, -`ается и строг`аться, -`ается
Струги-Красные (Стр`уги-Кр`асные) Стр`уги-Кр`асные, Стр`угов-Кр`асных (поселок)
струговой (стругов`ой) стругов`ой и стр`уговый (от струг)
струговщик (струговщ`ик) струговщ`ик, -`а
струговый (стр`уговый) стр`уговый и стругов`ой (от струг)
струготаранный (струготар`анный) струготар`анный
струенаправляющий (струенаправл`яющий) струенаправл`яющий
стружечный (стр`ужечный) стр`ужечный
стружить (струж`ить) струж`ить, -ж`у, -ж`ит
стружиться (струж`иться) струж`иться, -ж`ится
стружка (стр`ужка) стр`ужка, -и, р. мн. -жек
стружколом (стружкол`ом) стружкол`ом, -а
стружкоудаление (стружкоудал`ение) стружкоудал`ение, -я
стружок (струж`ок) струж`ок, -жк`а (от струг)
струистый (стру`истый) стру`истый
струить (стру`ить) стру`ить, -у`ит
струиться (стру`иться) стру`иться, -у`ится
струйка (стр`уйка) стр`уйка, -и, р. мн. -`уек
струйный (стр`уйный) стр`уйный
струйчатый (стр`уйчатый) стр`уйчатый
структура (структ`ура) структ`ура, -ы
структурализация (структурализ`ация) структурализ`ация, -и
структурализм (структурал`изм) структурал`изм, -а
структурализованный (структурализ`ованный) структурализ`ованный; кр. ф. -ан, -ана
структурализовать (структурализов`ать) структурализов`ать, -з`ую, -з`ует
структурализоваться (структурализов`аться) структурализов`аться, -з`уется
структуралист (структурал`ист) структурал`ист, -а
структуралистический (структуралист`ический) структуралист`ический
структуралистский (структурал`истский) структурал`истский
структуральный (структур`альный) структур`альный
структуризация (структуриз`ация) структуриз`ация, -и
структурирование (структур`ирование) структур`ирование, -я
структурированный (структур`ированный) структур`ированный; кр. ф. -ан, -ана
структурировать (структур`ировать) структур`ировать, -рую, -рует
структурироваться (структур`ироваться) структур`ироваться, -руется
структурно-лингвистический (структ`урно-лингвист`ический) структ`урно-лингвист`ический
структурно-геологический (структ`урно-геолог`ический) структ`урно-геолог`ический
структурно-организационный (структ`урно-организаци`онный) структ`урно-организаци`онный
структурно-политический (структ`урно-полит`ический) структ`урно-полит`ический
структурно-семантический (структ`урно-семант`ический) структ`урно-семант`ический
структурность (структ`урность) структ`урность, -и
структурно-типологический (структ`урно-типолог`ический) структ`урно-типолог`ический
структурно-функциональный (структ`урно-функцион`альный) структ`урно-функцион`альный
структурный (структ`урный) структ`урный
структурометрия (структуром`етрия) структуром`етрия, -и
структурообразование (структурообразов`ание) структурообразов`ание, -я
структурообразующий (структурообраз`ующий) структурообраз`ующий
струма (стр`ума) стр`ума, -ы
струна (струн`а) струн`а, -`ы, мн. стр`уны, струн
струнец (струн`ец) струн`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
струнить (стр`унить) стр`унить, -ню, -нит и струн`ить, -н`ю, -н`ит
струнка (стр`унка) стр`унка, -и, р. мн. -нок
струнник (стр`унник) стр`унник, -а
струнный (стр`унный) стр`унный
струнобетон (струнобет`он) струнобет`он, -а
струнобетонный (струнобет`онный) струнобет`онный
струнодержатель (струнодерж`атель) струнодерж`атель, -я
струп (струп) струп, -а, мн. стр`упья, -ьев
струпный (стр`упный) стр`упный
струсить (стр`усить) стр`усить, -`ушу, -`усит (про-явить трусость)
струсить (струс`ить) струс`ить, -уш`у, -ус`ит (стря-хнуть)
струхнуть (струхн`уть) струхн`уть, -н`у, -нёт
стручковатый (стручков`атый) стручков`атый
стручковый (стручк`овый) стручк`овый
стручок (струч`ок) струч`ок, -чк`а, мн. стручк`и, -`ов и стр`учья, -ев (двустворчатый плод нек-рых растений)
стручочек (струч`очек) струч`очек, -чка
струшенный (стр`ушенный) стр`ушенный; кр. ф. -ен, -ена
струшивать (стр`ушивать) стр`ушивать, -аю, -ает
струшиваться (стр`ушиваться) стр`ушиваться, -ается
струя (стру`я) стру`я, -`и, мн. стр`уи, струй, стр`у`ям
струящий (стру`ящий) стру`ящий
струящийся (стру`ящийся) стру`ящийся
стрюцкий (стр`юцкий) стр`юцкий, -ого
стряпанный (стр`япанный) стр`япанный; кр. ф. -ан, -ана
стряпанье (стр`япанье) стр`япанье, -я
стряпать (стр`япать) стр`япать, -аю, -ает
стряпаться (стр`япаться) стр`япаться, -аюсь, -ается
стряпка (стр`япка) стр`япка, -и, р. мн. -пок
стряпня (стряпн`я) стряпн`я, -`и
стряпуха (стряп`уха) стряп`уха, -и
стряпческий (стр`япческий) стр`япческий
стряпчество (стр`япчество) стр`япчество, -а
стряпчий (стр`япчий) стр`япчий, -его
стрясать (стряс`ать) стряс`ать, -`аю, -`ает
стрясаться (стряс`аться) стряс`аться, -`ается
стрясённый (стрясённый) стрясённый; кр. ф. -ён, -ен`а
стрясти (стряст`и) стряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
стрястись (стряст`ись) стряст`ись, -сётся; прош. -`ясся, -ясл`ась
стрясший (стр`ясший) стр`ясший
стрясшийся (стр`ясшийся) стр`ясшийся
стряхать (стрях`ать) стрях`ать, -`аю, -`ает
стряхаться (стрях`аться) стрях`аться, -`ается
стряхивание (стр`яхивание) стр`яхивание, -я
стряхивать (стр`яхивать) стр`яхивать, -аю, -ает
стряхиваться (стр`яхиваться) стр`яхиваться, -ается
стряхнутый (стр`яхнутый) стр`яхнутый
стряхнуть (стряхн`уть) стряхн`уть, -н`у, -нёт
стряхнуться (стряхн`уться) стряхн`уться, -нётся
стугерон (стугер`он) стугер`он, -а
студбилет (студбил`ет) студбил`ет, -а
студгородок (студгород`ок) студгород`ок, -дк`а
студебекер (студеб`екер) студеб`екер, -а (автомобиль)
студенеть (студен`еть) студен`еть, -`еет
студенистость (студен`истость) студен`истость, -и
студенистый (студен`истый) студен`истый
студент (студ`ент) студ`ент, -а
студентик (студ`ентик) студ`ентик, -а
студентка (студ`ентка) студ`ентка, -и, р. мн. -ток
студенточка (студ`енточка) студ`енточка, -и, р. мн. -чек
студенческий (студ`енческий) студ`енческий
студенчество (студ`енчество) студ`енчество, -а
студёный (студёный) студёный
студень (ст`удень) ст`удень, -дня
студиец (студ`иец) студ`иец, -`ийца, тв. -`ийцем, р. мн. -`ийцев
студийка (ст`удийка) ст`удийка, -и, р. мн. -иек (уменьш. к ст`удия)
студийка (студ`ийка) студ`ийка, -и, р. мн. -`иек (к студ`иец)
студийность (студ`ийность) студ`ийность, -и
студийный (студ`ийный) студ`ийный
студиоз (студи`оз) студи`оз, -а и студи`озус, -а
студиозус (студи`озус) студи`озус, -а и студи`оз, -а
студить (студ`ить) студ`ить, стуж`у, ст`удит
студиться (студ`иться) студ`иться, стуж`усь, ст`удится
студия (ст`удия) ст`удия, -и
студнеобразный (студнеобр`азный) студнеобр`азный; кр. ф. -зен, -зна
студотряд (студотр`яд) студотр`яд, -а
студсовет (студсов`ет) студсов`ет, -а
студь (студь) студь, -и
студящий (студ`ящий) студ`ящий
студящийся (студ`ящийся) студ`ящийся
стужа (ст`ужа) ст`ужа, -и, тв. -ей
стуженный (ст`уженный) ст`уженный; кр. ф. -ен, -ена, прич.
стуженый (ст`уженый) ст`уженый, прил.
стук (стук) стук 1, -а
стук (стук) стук 2, неизм.
стукалка (ст`укалка) ст`укалка, -и, р. мн. -лок
стукалка (ст`укалка) ст`укалка, -и (игра)
стукание (ст`укание) ст`укание, -я
стукать (ст`укать) ст`укать, -аю, -ает
стукаться (ст`укаться) ст`укаться, -аюсь, -ается
стукач (стук`ач) стук`ач, -`а, тв. -`ом
стукачество (стук`ачество) стук`ачество, -а
стукачка (стук`ачка) стук`ачка, -и, р. мн. -чек
стукко (ст`укко) ст`укко, нескл., м. (искус-ственный мрамор)
стукнутый (ст`укнутый) ст`укнутый
стукнуть (ст`укнуть) ст`укнуть, -ну, -нет
стукнуться (ст`укнуться) ст`укнуться, -нусь, -нется
стукотня (стукотн`я) стукотн`я, -`и
стук-стук (стук-ст`ук) стук-ст`ук, неизм.
стул (стул) стул, -а, мн. ст`улья, -ьев
стулик (ст`улик) ст`улик, -а
стульчак (стульч`ак) стульч`ак, -`а
стульчик (ст`ульчик) ст`ульчик, -а
ступа (ст`упа) ст`упа, -ы
ступать (ступ`ать) ступ`ать, -`аю, -`ает
ступенчато-симметричный (ступ`енчато-симметр`ичный) ступ`енчато-симметр`ичный
ступенчатость (ступ`енчатость) ступ`енчатость, -и
ступенчатый (ступ`енчатый) ступ`енчатый
ступень (ступ`ень) ступ`ень, -и, мн. -и, -ей (ступенька) и -и, -`ей (степень)
ступенька (ступ`енька) ступ`енька, -и, р. мн. -нек
ступить (ступ`ить) ступ`ить, ступл`ю, ст`упит
ступица (ст`уп`ица) ст`уп`ица, -ы, тв. -ей
ступичный (ступ`ичный) ступ`ичный
ступка (ст`упка) ст`упка, -и, р. мн. -пок
ступня (ступн`я) ступн`я, -`и, р. мн. -`ей
ступор (ст`упор) ст`упор, -а
стухнуть (ст`ухнуть) ст`ухнуть, -нет; прош. стух, ст`ухла
стухший (ст`ухший) ст`ухший
стучание (стуч`ание) стуч`ание, -я
стучать (стуч`ать) стуч`ать, -ч`у, -ч`ит
стучаться (стуч`аться) стуч`аться, -ч`усь, -ч`ится
стушёванный (стушёванный) стушёванный; кр. ф. -ан, -ана
стушевать (стушев`ать) стушев`ать, -ш`ую, -ш`ует
стушеваться (стушев`аться) стушев`аться, -ш`уюсь, -ш`уется
стушёвка (стушёвка) стушёвка, -и
стушёвывать (стушёвывать) стушёвывать, -аю, -ает
стушёвываться (стушёвываться) стушёвываться, -аюсь, -ается
стушенный (ст`ушенный) ст`ушенный; кр. ф. -ен, -ена
стушить (стуш`ить) стуш`ить, стуш`у, ст`ушит
стыд (стыд) стыд, -`а
стыдить (стыд`ить) стыд`ить, стыж`у, стыд`ит
стыдиться (стыд`иться) стыд`иться, стыж`усь, стыд`ится
стыдливость (стыдл`ивость) стыдл`ивость, -и
стыдливый (стыдл`ивый) стыдл`ивый
стыдно (ст`ыдно) ст`ыдно, в знач. сказ.
стыдный (ст`ыдный) ст`ыдный
стыдоба (стыд`оба) стыд`оба, -ы
стыдобища (стыд`обища) стыд`обища, -и, тв. -ей
стыдобушка (стыд`обушка) стыд`обушка, -и
стыдуха (стыд`уха) стыд`уха, -и
стык (стык) стык, -а
стыкать (стык`ать) стык`ать, -`аю, -`ает
стыкаться (стык`аться) стык`аться, -`ается
стыкование (стыков`ание) стыков`ание, -я
стыкованный (стык`ованный) стык`ованный; кр. ф. -ан, -ана
стыковать (стыков`ать) стыков`ать, -к`ую, -к`ует
стыковаться (стыков`аться) стыков`аться, -к`уюсь, -к`уется
стыковка (стык`овка) стык`овка, -и, р. мн. -вок
стыковой (стыков`ой) стыков`ой
стыковочный (стык`овочный) стык`овочный
стыкосварочный (стыкосв`арочный) стыкосв`арочный
с тыла (с т`ыла) с т`ыла и с т`ылу
с тылу (с т`ылу) с т`ылу и с т`ыла
стылый (ст`ылый) ст`ылый
стынувший (ст`ынувший) ст`ынувший
стынуть (ст`ынуть) ст`ынуть и стыть,ст`ыну, ст`ынет; прош. стыл и ст`ынул, ст`ыла
стынь (стынь) стынь, -и
стыренный (ст`ыренный) ст`ыренный; кр. ф. -ен, -ена
стырить (ст`ырить) ст`ырить, -рю, -рит
стыть (стыть) стыть и ст`ынуть,ст`ыну, ст`ынет; прош. стыл и ст`ынул, ст`ыла
стычка (ст`ычка) ст`ычка, -и, р. мн. -чек
стычный (ст`ычный) ст`ычный
Стэнли (Ст`энли) Ст`энли, нескл., м.: К`убок Ст`энли
стюард (ст`юард) ст`юард, -а
стюардесса (стюард`есса) стюард`есса, -ы
Стюарты (Ст`юарты) Ст`юарты, -ов (династия)
стяг (стяг) стяг, -а
стягивание (ст`ягивание) ст`ягивание, -я
стягивать (ст`ягивать) ст`ягивать, -аю, -ает
стягиваться (ст`ягиваться) ст`ягиваться, -аюсь, -ается
стяжание (стяж`ание) стяж`ание, -я
стяжанный (стяж`анный) стяж`анный; кр. ф. -`ан, -`ана (устар. от стяж`ать)
стяжатель (стяж`атель) стяж`атель, -я
стяжательница (стяж`ательница) стяж`ательница, -ы, тв. -ей
стяжательный (стяж`ательный) стяж`ательный; кр. ф. -лен, -льна
стяжательский (стяж`ательский) стяж`ательский
стяжательство (стяж`ательство) стяж`ательство, -а
стяжать (стяж`ать) стяж`ать, -`аю, -`ает
стяжаться (стяж`аться) стяж`аться, -`ается
стяжение (стяж`ение) стяж`ение, -я
стяжённый (стяжённый) стяжённый (к стяж`ение)
стяжка (ст`яжка) ст`яжка, -и, р. мн. -жек
стяжной (стяжн`ой) стяжн`ой
стяжок (стяж`ок) стяж`ок, -жк`а (палка)
стянутый (ст`янутый) ст`янутый
стянуть (стян`уть) стян`уть, стян`у, ст`янет
стянуться (стян`уться) стян`уться, стян`усь, ст`янется
су (су) су, нескл., с.
суаре (суар`е) суар`е, нескл., с.
суахили (суах`или) суах`или, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
суахилийский (суахил`ийский) суахил`ийский
суахили-русский (суах`или-р`усский) суах`или-р`усский
суб (суб) суб... - приставка, пишется слитно
субаквальный (субакв`альный) субакв`альный
субалтерн-офицер (субалт`ерн-офиц`ер) субалт`ерн-офиц`ер, -а
субальпийский (субальп`ийский) субальп`ийский
Субантарктика (Субант`арктика) Субант`арктика, -и
субантарктический (субантаркт`ический) субантаркт`ический
субаренда (субар`енда) субар`енда, -ы
субарендатор (субаренд`атор) субаренд`атор, -а
субарендный (субар`ендный) субар`ендный
Субарктика (Суб`арктика) Суб`арктика, -и
субарктический (субаркт`ический) субаркт`ический
субатомный (суб`атомный) суб`атомный
субатрофия (субатроф`ия) субатроф`ия, -и
суббота (субб`ота) субб`ота, -ы
субботний (субб`отний) субб`отний
субботник (субб`отник) субб`отник, -а
субвенционный (субвенци`онный) субвенци`онный
субвенция (субв`енция) субв`енция, -и
субгарантийный (субгарант`ийный) субгарант`ийный
субгармоника (субгарм`оника) субгарм`оника, -и
субгармонический (субгармон`ический) субгармон`ический
субгигант (субгиг`ант) субгиг`ант, -а (астр.)
субдиск (субд`иск) субд`иск, -а
субдоминанта (субдомин`анта) субдомин`анта, -ы
субдоминантный (субдомин`антный) субдомин`антный
субдоминантовый (субдомин`антовый) субдомин`антовый
субдукция (субд`укция) субд`укция, -и
суберин (субер`ин) субер`ин, -а
субзона (субз`она) субз`она, -ы
субинспектор (субинсп`ектор) субинсп`ектор, -а
субито (с`убито) с`убито, неизм.
субкарлик (субк`арлик) субк`арлик, -а (астр.)
субклеточный (субкл`еточный) субкл`еточный
субконтинент (субконтин`ент) субконтин`ент, -а
субконтракт (субконтр`акт) субконтр`акт, -а
субконтрактный (субконтр`актный) субконтр`актный
субконтроктава (субконтрокт`ава) субконтрокт`ава, -ы
субкортикальный (субкортик`альный) субкортик`альный
субкраниальный (субкрани`альный) субкрани`альный
субкультура (субкульт`ура) субкульт`ура, -ы
субкультурный (субкульт`урный) субкульт`урный
сублимат (сублим`ат) сублим`ат, -а
сублиматор (сублим`атор) сублим`атор, -а
сублимационный (сублимаци`онный) сублимаци`онный
сублимация (сублим`ация) сублим`ация, -и
сублимирование (сублим`ирование) сублим`ирование, -я
сублимированный (сублим`ированный) сублим`ированный; кр. ф. -ан, -ана
сублимировать (сублим`ировать) сублим`ировать, -рую, -рует
сублимироваться (сублим`ироваться) сублим`ироваться, -руюсь, -руется
сублитораль (сублитор`аль) сублитор`аль, -и
сублиторальный (сублитор`альный) сублитор`альный
сублицензия (сублиц`ензия) сублиц`ензия, -и
субмарина (субмар`ина) субмар`ина, -ы
субмикронный (субмикр`онный) субмикр`онный
субмикроскопический (субмикроскоп`ический) субмикроскоп`ический
субмиллиметровый (субмиллиметр`овый) субмиллиметр`овый
субмолекулярный (субмолекул`ярный) субмолекул`ярный
суборбитальный (суборбит`альный) суборбит`альный
субординатура (субординат`ура) субординат`ура, -ы
субординационный (субординаци`онный) субординаци`онный
субординация (субордин`ация) субордин`ация, -и
суборь (с`уборь) с`уборь, -и
субпассионарий (субпассион`арий) субпассион`арий, -я
субподряд (субподр`яд) субподр`яд, -а
субподрядный (субподр`ядный) субподр`ядный
субподрядчик (субподр`ядчик) субподр`ядчик, -а
субполярный (субпол`ярный) субпол`ярный
субпоставщик, -а (субпоставщ`ик, -`а) субпоставщ`ик, -`а
субпрессцентр (субпрессц`ентр) субпрессц`ентр, -а
субпродукты (субпрод`укты) субпрод`укты, -ов, ед. -`укт, -а
субрегиональный (субрегион`альный) субрегион`альный
субретка (субр`етка) субр`етка, -и, р. мн. -ток
суброгация (суброг`ация) суброг`ация, -и
субсветовой (субсветов`ой) субсветов`ой
субсеквентный (субсекв`ентный) субсекв`ентный
субсидент (субсид`ент) субсид`ент, -а
субсидиарный (субсиди`арный) субсиди`арный
субсидирование (субсид`ирование) субсид`ирование, -я
субсидированный (субсид`ированный) субсид`ированный; кр. ф. -ан, -ана
субсидировать (субсид`ировать) субсид`ировать, -рую, -рует
субсидироваться (субсид`ироваться) субсид`ироваться, -руюсь, -руется
субсидия (субс`идия) субс`идия, -и
субспутник (субсп`утник) субсп`утник, -а
субстантивация (субстантив`ация) субстантив`ация, -и
субстантивированный (субстантив`ированный) субстантив`ированный; кр. ф. -ан, -ана
субстантивироваться (субстантив`ироваться) субстантив`ироваться, -руется
субстантивность (субстант`ивность) субстант`ивность, -и
субстантивный (субстант`ивный) субстант`ивный
субстанциализация (субстанциализ`ация) субстанциализ`ация, -и
субстанциализированный (субстанциализ`ированный) субстанциализ`ированный; кр. ф. - ан, -ана
субстанциализировать (субстанциализ`ировать) субстанциализ`ировать, -рую, -рует
субстанциализироваться (субстанциализ`ироваться) субстанциализ`ироваться, -руется
субстанциальность (субстанци`альность) субстанци`альность, -и
субстанциальный (субстанци`альный) субстанци`альный; кр. ф. -лен, -льна
субстанциональность (субстанцион`альность) субстанцион`альность, -и
субстанциональный (субстанцион`альный) субстанцион`альный; кр. ф. -лен, -льна
субстанция (субст`анция) субст`анция, -и
субститут (субстит`ут) субстит`ут, -а
субституция (субстит`уция) субстит`уция, -и
субстрат (субстр`ат) субстр`ат, -а
субстратный (субстр`атный) субстр`атный
субстратостат (субстратост`ат) субстратост`ат, -а
субстратосфера (субстратосф`ера) субстратосф`ера, -ы
субструктура (субструкт`ура) субструкт`ура, -ы
субсчёт (субсчёт) субсчёт, -а, мн. -счет`а, -`ов
субтильность (субт`ильность) субт`ильность, -и
субтильный (субт`ильный) субт`ильный; кр. ф. -лен, -льна
субтитрирование (субтитр`ирование) субтитр`ирование, -я
субтитрированный (субтитр`ированный) субтитр`ированный; кр. ф. -ан, -ана
субтитры (субт`итры) субт`итры, -ов, ед. -т`итр, -а
субтропики (субтр`опики) субтр`опики, -ов
субтропический (субтроп`ический) субтроп`ический
субурбанизация (субурбаниз`ация) субурбаниз`ация, -и
субурган (субург`ан) субург`ан, -а
субфоссильный (субфосс`ильный) субфосс`ильный
субчик (с`убчик) с`убчик, -а (субъект, личность, прост.)
субъединица (субъедин`ица) субъедин`ица, -ы, тв. -ей
субъект (субъ`ект) субъ`ект, -а
субъективизм (субъектив`изм) субъектив`изм, -а
субъективированный (субъектив`ированный) субъектив`ированный; кр. ф. -ан, -ана
субъективировать (субъектив`ировать) субъектив`ировать, -рую, -рует
субъективироваться (субъектив`ироваться) субъектив`ироваться, -руется
субъективист (субъектив`ист) субъектив`ист, -а
субъективистский (субъектив`истский) субъектив`истский
субъективно-идеалистический (субъект`ивно-идеалист`ический) субъект`ивно-идеалист`ический
субъективно-психологический (субъект`ивно-психолог`ический) субъект`ивно-психолог`ический
субъективность (субъект`ивность) субъект`ивность, -и
субъективный (субъект`ивный) субъект`ивный; кр. ф. -вен, -вна
субъективщина (субъект`ивщина) субъект`ивщина, -ы
субъектность (субъ`ектность) субъ`ектность, -и
субъектный (субъ`ектный) субъ`ектный
субъядерный (субъ`ядерный) субъ`ядерный
субъядро (субъядр`о) субъядр`о, -`а
субэкваториальный (субэкватори`альный) субэкватори`альный
субэтнический (субэтн`ический) субэтн`ический
субэтнос (суб`этнос) суб`этнос, -а
сувенир (сувен`ир) сувен`ир, -а
сувенирный (сувен`ирный) сувен`ирный
сувенирчик (сувен`ирчик) сувен`ирчик, -а
суверен (сувер`ен) сувер`ен, -а
суверенизация (суверениз`ация) суверениз`ация, -и
суверенитет (суверенит`ет) суверенит`ет, -а
суверенность (сувер`енность) сувер`енность, -и
суверенный (сувер`енный) сувер`енный; кр. ф. -`енен, -`енна
суводь (с`уводь) с`уводь, -и
сувой (сув`ой) сув`ой, -я
суволока (с`уволока) с`уволока, -и
суворовец (сув`оровец) сув`оровец, -вца, тв. -вцем, р. мн. -вцев
суворовский (сув`оровский) сув`оровский (от Сув`оров)
Суворовское училище (Сув`оровское уч`илище) Сув`оровское уч`илище
суггестивность (суггест`ивность) суггест`ивность, -и
суггестивный (суггест`ивный) суггест`ивный
суггестия (сугг`естия) сугг`естия, -и
суггестология (суггестол`огия) суггестол`огия, -и
суггестопедический (суггестопед`ический) суггестопед`ический
суггестопедия (суггестоп`едия) суггестоп`едия, -и
суглан (сугл`ан) сугл`ан, -а
суглинистый (сугл`инистый) сугл`инистый
суглинок (сугл`инок) сугл`инок, -нка
суголовный (сугол`овный) сугол`овный
суголовье (сугол`овье) сугол`овье, -я, р. мн. -вий
сугрев (сугр`ев) сугр`ев, -а и -у
сугроб (сугр`об) сугр`об, -а
сугробина (сугр`обина) сугр`обина, -ы
сугробистый (сугр`обистый) сугр`обистый
сугробище (сугр`обище) сугр`обище, -а, мн. -а и -и, -ищ, м.
сугубо (суг`убо) суг`убо, нареч.
сугубо гражданский (суг`убо гражд`анский) суг`убо гражд`анский
сугубо личный (суг`убо л`ичный) суг`убо л`ичный
сугубо научный (суг`убо на`учный) суг`убо на`учный
сугубый (суг`убый) суг`убый
суд (суд) суд, -`а
судак (суд`ак) суд`ак, -`а
судаковый (судак`овый) судак`овый
судакский (суд`акский) суд`акский (от Суд`ак, поселок)
судакчане (судакч`ане) судакч`ане, -`ан, ед. -`анин, -а
судакчанин (судакч`анин) судакч`анин, -а
суданец (суд`анец) суд`анец, -нца, тв. -нцем
суданка (суд`анка) суд`анка, -и, р. мн. -нок
суданский (суд`анский) суд`анский (от Суд`ан)
суданцы (суд`анцы) суд`анцы, -ев, ед. -нец, -нца, тв. -нцем
сударик (суд`арик) суд`арик, -а
сударка (суд`арка) суд`арка, -и, р. мн. -рок
сударушка (суд`арушка) суд`арушка, -и, р. мн. -шек
сударынька (суд`арынька) суд`арынька, -и, р. мн. -нек
сударыня (суд`арыня) суд`арыня, -и, р. мн. -ынь
сударь (с`ударь) с`ударь, -я
сударь (суд`арь) суд`арь, -я (покровец, церк.)
судачащий (суд`ачащий) суд`ачащий
судачий (суд`ачий) суд`ачий, -ья, -ье
судачина (судач`ина) судач`ина, -ы
судачить (суд`ачить) суд`ачить, -чу, -чит
судачок (судач`ок) судач`ок, -чк`а
судбище (с`удбище) с`удбище, -а
суд да дело (с`уд да д`ело) с`уд да д`ело: пок`а с`уд да д`ело
Судебник (Суд`ебник) Суд`ебник, -а (название нескольких ист. памятников законодательного характера)
судебно-административный (суд`ебно-администрат`ивный) суд`ебно-администрат`ивный
судебно-арбитражный (суд`ебно-арбитр`ажный) суд`ебно-арбитр`ажный
судебно-баллистический (суд`ебно-баллист`ический) суд`ебно-баллист`ический
судебно-медицинский (суд`ебно-медиц`инский) суд`ебно-медиц`инский
судебно-правовой (суд`ебно-правов`ой) суд`ебно-правов`ой
судебно-процессуальный (суд`ебно-процессу`альный) суд`ебно-процессу`альный
судебно-психиатрический (суд`ебно-психиатр`ический) суд`ебно-психиатр`ический
судебно-следственный (суд`ебно-сл`едственный) суд`ебно-сл`едственный
судебный (суд`ебный) суд`ебный
судеец (суд`еец) суд`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
судейский (суд`ейский) суд`ейский
судейско-информационный (суд`ейско-информаци`онный) суд`ейско-информаци`онный
судейство (суд`ейство) суд`ейство, -а
судёнышко (судёнышко) судёнышко, -а, мн. -шки, -шек
судетский (суд`етский) суд`етский (от Суд`еты)
судилище (суд`илище) суд`илище, -а
судимость (суд`имость) суд`имость, -и
судить (суд`ить) суд`ить, суж`у, с`удит (к суд)
судить-рядить (суд`ить-ряд`ить) суд`ить-ряд`ить
судиться (суд`иться) суд`иться, суж`усь, с`удится (к суд)
судия (суди`я) суди`я, -`и, мн. суди`и, с`удий, суди`ям, м. (устар. и высок. к судь`я)
судковый (судк`овый) судк`овый
судмедэксперт (судмедэксп`ерт) судмедэксп`ерт, -а
судмедэкспертиза (судмедэксперт`иза) судмедэксперт`иза, -ы
судно (с`удно) с`удно 1, -а, мн. суд`а, -`ов (корабль)
судно (с`удно) с`удно 2, -а, мн. с`удна, с`уден, с`уднам (сосуд)
судно-ловушка (с`удно-лов`ушка) с`удно-лов`ушка, с`удна-ло-в`ушки
судно-мишень (с`удно-миш`ень) с`удно-миш`ень, с`удна-ми-ш`ени
судно-носитель (с`удно-нос`итель) с`удно-нос`итель, с`удна-но-с`ителя
судный (с`удный) с`удный (к суд)
судоверфь (судов`ерфь) судов`ерфь, -и
судовладелец (судовлад`елец) судовлад`елец, -льца, тв. -льцем, р. мн. -льцев
судовладельческий (судовлад`ельческий) судовлад`ельческий
судоводитель (судовод`итель) судовод`итель, -я
судоводительский (судовод`ительский) судовод`ительский
судовождение (судовожд`ение) судовожд`ение, -я
судовозный (судов`озный) судов`озный
судовой (судов`ой) судов`ой
судоговорение (судоговор`ение) судоговор`ение, -я
судозаход (судозах`од) судозах`од, -а
судок (суд`ок) суд`ок, судк`а
судокорпусный (судок`орпусный) судок`орпусный
судомеханик (судомех`аник) судомех`аник, -а
судомоделизм (судомодел`изм) судомодел`изм, -а
судомоделист (судомодел`ист) судомодел`ист, -а
судомодель (судомод`ель) судомод`ель, -и
судомодельный (судомод`ельный) судомод`ельный
судомойка (судом`ойка) судом`ойка, -и, р. мн. -`оек
судомойня (судом`ойня) судом`ойня, -и, р. мн. -`оен
судооборот (судообор`от) судообор`от, -а
судоподъём (судоподъём) судоподъём, -а
судоподъёмник (судоподъёмник) судоподъёмник, -а
судоподъёмный (судоподъёмный) судоподъёмный
судопроизводственный (судопроизв`одственный) судопроизв`одственный
судопроизводство (судопроизв`одство) судопроизв`одство, -а
судопропускной (судопропускн`ой) судопропускн`ой
судорабочий (судораб`очий) судораб`очий, -его
судоремонт (судорем`онт) судорем`онт, -а
судоремонтник (судорем`онтник) судорем`онтник, -а
судоремонтный (судорем`онтный) судорем`онтный
судорога (с`удорога) с`удорога, -и
судорожность (с`удорожность) с`удорожность, -и
судорожный (с`удорожный) с`удорожный; кр. ф. -жен, -жна
судосборщик (судосб`орщик) судосб`орщик, -а
судосборщица (судосб`орщица) судосб`орщица, -ы, тв. -ей
судостроение (судостро`ение) судостро`ение, -я
судостроитель (судостро`итель) судостро`итель, -я
судостроительный (судостро`ительный) судостро`ительный
судоустройство (судоустр`ойство) судоустр`ойство, -а
судоходность (судох`одность) судох`одность, -и
судоходный (судох`одный) судох`одный; кр. ф. -ден, -дна
судоходство (судох`одство) судох`одство, -а
судохозяин (судохоз`яин) судохоз`яин, -а, мн. -`яева, -`яев
судочек (суд`очек) суд`очек, -чка
судьба (судьб`а) судьб`а, -`ы, мн. с`удьбы, с`уд`еб, с`удьбам
судьбина (судьб`ина) судьб`ина, -ы
судьбоносный (судьбон`осный) судьбон`осный; кр. ф. -сен, -сна
судья (судь`я) судь`я, -`и, мн. с`удьи, с`уд`ей, с`удьям, м. и ж.
судья-информатор (судь`я-информ`атор) судь`я-информ`атор, судь`и-информ`атора
судья - руководитель боя (судь`я - руковод`итель б`оя) судь`я - руковод`итель б`оя, судь`и - руковод`ителя б`оя (спорт.)
судя (с`удя) с`удя (по кому, чему)
судя (суд`я) суд`я, деепр.
судящий (с`уд`ящий) с`уд`ящий
судящийся (суд`ящийся) суд`ящийся
суевер (суев`ер) суев`ер, -а
суеверие (суев`ерие) суев`ерие, -я
суеверка (суев`ерка) суев`ерка, -и, р. мн. -рок
суеверность (суев`ерность) суев`ерность, -и
суеверный (суев`ерный) суев`ерный; кр. ф. -рен, -рна
суемудрие (суем`удрие) суем`удрие, -я
суемудрствовать (суем`удрствовать) суем`удрствовать, -твую, -твует
суемудрый (суем`удрый) суем`удрый
суесловие (суесл`овие) суесл`овие, -я
суесловный (суесл`овный) суесл`овный
суета (сует`а) сует`а, -`ы
суета сует (сует`а су`ет) сует`а су`ет
суетиться (сует`иться) сует`иться, суеч`усь, сует`ится
суетливость (суетл`ивость) суетл`ивость, -и
суетливый (суетл`ивый) суетл`ивый
суетность (с`уетность) с`уетность, -и
суетный (с`уетный) с`уетный; кр. ф. -тен, -тна
суетня (суетн`я) суетн`я, -`и
сужать (суж`ать) суж`ать, -`аю, -`ает (к с`узить)
сужаться (суж`аться) суж`аться, -`ается (к с`узиться)
суждение (сужд`ение) сужд`ение, -я
суждённый (суждённый) суждённый; кр. ф. -ён, -ен`а
суждено (сужден`о) сужден`о, в знач. сказ.
суженая (с`уженая) с`уженая, -ой (о невесте)
суженая-ряженая (с`уженая-р`яженая) с`уженая-р`яженая, с`уженой-р`яженой
сужение (суж`ение) суж`ение, -я
суженный (с`уженный) с`уженный; кр. ф. -ен, -ена (от с`узить)
суженый (с`уженый) с`уженый, -ого (о женихе)
суженый-ряженый (с`уженый-р`яженый) с`уженый-р`яженый, с`уженого-р`яженого
сужерёбая (сужерёбая) сужерёбая
суживание (с`уживание) с`уживание, -я
суживать (с`уживать) с`уживать, -аю, -ает
суживаться (с`уживаться) с`уживаться, -ается
суздалец (с`уздалец) с`уздалец, -льца, тв. -льцем
суздальский (с`уздальский) с`уздальский (от С`уздаль)
суздальцы (с`уздальцы) с`уздальцы, -ев, ед. -лец, -льца, тв. -льцем
сузить (с`узить) с`узить, с`ужу, с`узит
сузиться (с`узиться) с`узиться, с`узится
суицид (суиц`ид) суиц`ид, -а
суицидальный (суицид`альный) суицид`альный
суицидный (суиц`идный) суиц`идный
суйбокуга (суйбок`уга) суйбок`уга, -и
сук (сук) сук, -`а, предл. на сук`у, мн. с`учья, -ьев и сук`и, -`ов
сука (с`ука) с`ука, -и
сукин (с`укин) с`укин, -а, -о
Суккот (С`уккот) С`уккот, -а
суккуб (с`укк`уб) с`укк`уб, -а
суккуленты (суккул`енты) суккул`енты, -ов, ед. -`ент, -а
сукнецо (сукнец`о) сукнец`о, -`а
сукнишко (сукн`ишко) сукн`ишко, -а
сукно (сукн`о) сукн`о, -`а, мн. с`укна, с`укон, с`укнам
сукновал (сукнов`ал) сукнов`ал, -а
сукновальный (сукнов`альный) сукнов`альный
сукновальня (сукнов`альня) сукнов`альня, -и, р. мн. -лен
сукнодел (сукнод`ел) сукнод`ел, -а
сукноделие (сукнод`елие) сукнод`елие, -я
сукномойка (сукном`ойка) сукном`ойка, -и, р. мн. -`оек
суковатость (суков`атость) суков`атость, -и
суковатый (суков`атый) суков`атый
суконка (сук`онка) сук`онка, -и, р. мн. -нок
суконный (сук`онный) сук`онный
суконце (сук`онце) сук`онце, -а
суконщик (сук`онщик) сук`онщик, -а
сукотая (сук`отая) сук`отая и сук`отная
сукотная (сук`отная) сук`отная и сук`отая
сукре (с`укре) с`укре, нескл., с. (ден. ед.)
сукровица (с`укровица) с`укровица, -ы, тв. -ей
сукровичный (с`укровичный) с`укровичный
сукрой (сукр`ой) сукр`ой, -я
сукцессия (сукц`ессия) сукц`ессия, -и
сулавесец (сулав`есец) сулав`есец, -сца, тв. -сцем
сулавесский (сулав`есский) сулав`есский (от Сулав`еси)
сулавесцы (сулав`есцы) сулав`есцы, -ев, ед. -сец, -сца, тв. -сцем
сулейка (сул`ейка) сул`ейка, -и, р. мн. -`еек
сулема (сулем`а) сулем`а, -`ы
сулемовый (сулем`овый) сулем`овый
сулённый (сулённый) сулённый; кр. ф. -ён, -ен`а, прич.
сулёный (сулёный) сулёный, прил.
сулея (суле`я) суле`я, -`и
сулить (сул`ить) сул`ить, сул`ю, сул`ит
сулиться (сул`иться) сул`иться, сул`юсь, сул`ится
сулица (с`улица) с`улица, -ы, тв. -ей
сулой (сул`ой) сул`ой, -я
султан (султ`ан) султ`ан, -а
султанат (султан`ат) султан`ат, -а
султанка (султ`анка) султ`анка, -и, р. мн. -нок (зоол.)
султанский (султ`анский) султ`анский
султанство (султ`анство) султ`анство, -а
султанчик (султ`анчик) султ`анчик, -а
султанша (султ`анша) султ`анша, -и, тв. -ей
сулугуни (сулуг`уни) сулуг`уни, нескл., м.
сульгин (сульг`ин) сульг`ин, -а
сульсен (сульс`ен) сульс`ен, -а
сульсеновый (сульс`еновый) сульс`еновый
сульфадимезин (сульфадимез`ин) сульфадимез`ин, -а
сульфадиметоксин (сульфадиметокс`ин) сульфадиметокс`ин, -а
сульфазол (сульфаз`ол) сульфаз`ол, -а
сульфален (сульфал`ен) сульфал`ен, -а
сульфамидный (сульфам`идный) сульфам`идный
сульфамиды (сульфам`иды) сульфам`иды, -ов, ед. -м`ид, -а
сульфаниламидный (сульфанилам`идный) сульфанилам`идный
сульфаниламиды (сульфанилам`иды) сульфанилам`иды, -ов, ед. -м`ид, -а
сульфаниловый (сульфан`иловый) сульфан`иловый
сульфанол (сульфан`ол) сульфан`ол, -а
сульфатазы (сульфат`азы) сульфат`азы, -`аз, ед. -`аза, -ы
сульфатация (сульфат`ация) сульфат`ация, -и
сульфатирование (сульфат`ирование) сульфат`ирование, -я
сульфатный (сульф`атный) сульф`атный
сульфатостойкий (сульфатост`ойкий) сульфатост`ойкий; кр. ф. -`оек, -`ойка
сульфаты (сульф`аты) сульф`аты, -ов, ед. -ф`ат, -а (соли серной кислоты)
сульфгидрильный (сульфгидр`ильный) сульфгидр`ильный
сульфидин (сульфид`ин) сульфид`ин, -а
сульфидирование (сульфид`ирование) сульфид`ирование, -я
сульфидированный (сульфид`ированный) сульфид`ированный; кр. ф. -ан, -ана
сульфидировать (сульфид`ировать) сульфид`ировать, -рую, -рует (в цветной металлургии)
сульфидироваться (сульфид`ироваться) сульфид`ироваться, -руется (в цветной металлургии)
сульфидный (сульф`идный) сульф`идный
сульфиды (сульф`иды) сульф`иды, -ов, ед. -ф`ид, -а (соединения серы с другими элементами)
сульфирование (сульф`ирование) сульф`ирование, -я
сульфированный (сульф`ированный) сульф`ированный; кр. ф. -ан, -ана
сульфировать (сульф`ировать) сульф`ировать, -рую, -рует
сульфироваться (сульф`ироваться) сульф`ироваться, -руется
сульфитация (сульфит`ация) сульфит`ация, -и
сульфитированный (сульфит`ированный) сульфит`ированный; кр. ф. -ан, -ана
сульфитировать (сульфит`ировать) сульфит`ировать, -рует (в пищевой промышленности)
сульфитироваться (сульфит`ироваться) сульфит`ироваться, -руется (в пищевой промышленности)
сульфитный (сульф`итный) сульф`итный
сульфитометр (сульфит`ометр) сульфит`ометр, -а
сульфиты (сульф`иты) сульф`иты, -ов, ед. -ф`ит, -а (соли сернистой кислоты)
сульфогруппа (сульфогр`уппа) сульфогр`уппа, -ы
сульфокислоты (сульфокисл`оты) сульфокисл`оты, -`от, ед. -от`а, -`ы
сульфоксиды (сульфокс`иды) сульфокс`иды, -ов, ед. -кс`ид, -а
сульфоксил (сульфокс`ил) сульфокс`ил, -а
сульфонаты (сульфон`аты) сульфон`аты, -ов, ед. -н`ат, -а
сульфоновый (сульф`оновый) сульф`оновый
сульфоны (сульф`оны) сульф`оны, -ов, ед. -ф`он, -а
сульфосоли (сульфос`оли) сульфос`оли, -`ей, ед. -с`оль, -и
сульфурил (сульфур`ил) сульфур`ил, -а
сум (сум) сум, -а (ден. ед.)
сума (сум`а) сум`а, -`ы
с ума (с ум`а) с ум`а (сойт`и)
сумасброд (сумасбр`од) сумасбр`од, -а
сумасбродить (сумасбр`одить) сумасбр`одить, -`ожу, -`одит
сумасбродка (сумасбр`одка) сумасбр`одка, -и, р. мн. -док
сумасбродничать (сумасбр`одничать) сумасбр`одничать, -аю, -ает
сумасбродный (сумасбр`одный) сумасбр`одный; кр. ф. -ден, -дна
сумасбродство (сумасбр`одство) сумасбр`одство, -а
сумасбродствовать (сумасбр`одствовать) сумасбр`одствовать, -твую, -твует
сумасбродящий (сумасбр`одящий) сумасбр`одящий
сумасшедший (сумасш`едший) сумасш`едший
сумасшедшинка (сумасш`едшинка) сумасш`едшинка, -и
сумасшествие (сумасш`ествие) сумасш`ествие, -я
сумасшествовать (сумасш`ествовать) сумасш`ествовать, -твую, -твует
суматоха (сумат`оха) сумат`оха, -и
суматошащийся (сумат`ошащийся) сумат`ошащийся
суматошиться (сумат`ошиться) сумат`ошиться, -шусь, -шится
суматошливость (сумат`ошливость) сумат`ошливость, -и
суматошливый (сумат`ошливый) сумат`ошливый
суматошность (сумат`ошность) сумат`ошность, -и
суматошный (сумат`ошный) сумат`ошный; кр. ф. -шен, -шна
суматранец (суматр`анец) суматр`анец, -нца, тв. -нцем
суматранка (суматр`анка) суматр`анка, -и, р. мн. -нок
суматранский (суматр`анский) суматр`анский (от Сум`атра)
суматранцы (суматр`анцы) суматр`анцы, -ев, ед. -нец, -нца, тв. -нцем
сумах (сум`ах) сум`ах, -а
сумаховые (сум`аховые) сум`аховые, -ых
сумбур (сумб`ур) сумб`ур, -а
сумбурность (сумб`урность) сумб`урность, -и
сумбурный (сумб`урный) сумб`урный; кр. ф. -рен, -рна
сумгаитец (сумга`итец) сумга`итец, -тца, тв. -тцем
сумгаитский (сумга`итский) сумга`итский (от Сумга`ит)
сумгаитцы (сумга`итцы) сумга`итцы, -ев, ед. -тец, -тца, тв. -тцем
сумеречность (с`умеречность) с`умеречность, -и
сумеречный (с`умеречный) с`умеречный; кр. ф. -чен, -чна
сумерки (с`умерки) с`умерки, -рек и -рок
сумерничать (с`ум`ерничать) с`ум`ерничать, -аю, -ает
суметь (сум`еть) сум`еть, -`ею, -`еет
сумка (с`умка) с`умка, -и, р. мн. с`умок
сумма (с`умма) с`умма, -ы
сумма брутто (с`умма бр`утто) с`умма бр`утто, с`уммы бр`утто
сумма нетто (с`умма н`етто) с`умма н`етто, с`уммы н`етто
суммарность (сумм`арность) сумм`арность, -и
суммарный (сумм`арный) сумм`арный
сумматор (сумм`атор) сумм`атор, -а
суммация (сумм`ация) сумм`ация, -и
суммирование (сумм`ирование) сумм`ирование, -я
суммированный (сумм`ированный) сумм`ированный; кр. ф. -ан, -ана
суммировать (сумм`ировать) сумм`ировать, -рую, -рует
суммироваться (сумм`ироваться) сумм`ироваться, -руется
суммовой (суммов`ой) суммов`ой
суммочка (с`уммочка) с`уммочка, -и, р. мн. -чек (от с`умма)
сумничать (с`умничать) с`умничать, -аю, -ает
сумняся (сумн`яся) сумн`яся: ничт`оже сумн`яся
сумняшеся (сумн`яшеся) сумн`яшеся: ничт`оже сумн`яшеся
сумо (сум`о) сум`о, нескл., с.
сумоист (сумо`ист) сумо`ист, -а
сумочка (с`умочка) с`умочка, -и, р. мн. -чек (от с`умка)
сумочник (с`умочник) с`умочник, -а
сумочный (с`умочный) с`умочный
сумрак (с`умрак) с`умрак, -а
сумрачность (с`умрачность) с`умрачность, -и
сумрачный (с`умрачный) с`умрачный; кр. ф. -чен, -чна
сумской (сумск`ой) сумск`ой (от С`умы)
сумчане (сумч`ане) сумч`ане, -`ан, ед. -`анин, -а (от С`умы)
сумчанин (сумч`анин) сумч`анин, -а (от С`умы)
сумчатый (с`умчатый) с`умчатый
с умыслом (с `умыслом) с `умыслом
сумятица (сум`ятица) сум`ятица, -ы, тв. -ей
сунданец (сунд`анец) сунд`анец, -нца, тв. -нцем
сунданский (сунд`анский) сунд`анский
сунданцы (сунд`анцы) сунд`анцы, -ев, ед. -нец, -нца, тв. -нцем
сундук (сунд`ук) сунд`ук, -`а
сундучишко (сундуч`ишко) сундуч`ишко, -а и -и, мн. -шки, -шек, м.
сундучный (сунд`учный) сунд`учный
сундучок (сундуч`ок) сундуч`ок, -чк`а
сунды (с`унды) с`унды, -ов, ед. сунд, -а
сунна (с`унна) с`унна, -ы
суннизм (сунн`изм) сунн`изм, -а
суннитка (сунн`итка) сунн`итка, -и, р. мн. -ток
суннитский (сунн`итский) сунн`итский
сунниты (сунн`иты) сунн`иты, -ов, ед. сунн`ит, -а
сунореф (сунор`еф) сунор`еф, -а
сунутый (с`унутый) с`унутый (от с`унуть)
сунуть (с`унуть) с`унуть, с`уну, с`унет (к сов`ать)
сунуться (с`унуться) с`унуться, с`унусь, с`унется (к сов`аться)
Суоми (Су`оми) Су`оми, нескл., ж. (Финлян-дия)
суп (суп) суп, -а и -у, предл. в с`упе и в суп`у, мн. -`ы, -`ов
супер (супер) супер... - приставка, пишется слитно
супер (с`упер) с`упер 1, -а, мн. -ы, -ов и -`а, -`ов (суперобложка)
супер (с`упер) с`упер 2, неизм. (восторженная оценка чего-н., жарг.)
суперавтострада (суперавтостр`ада) суперавтостр`ада, -ы
суперагент (супераг`ент) супераг`ент, -а
суперарбитр (суперарб`итр) суперарб`итр, -а
супербаржа (суперб`аржа) суперб`аржа, -и, тв. -ей
супербестселлер (супербестс`еллер) супербестс`еллер, -а
суперблиц (супербл`иц) супербл`иц, -а, тв. -ем, р. мн. -ев
суперблицтурнир (суперблицтурн`ир) суперблицтурн`ир, -а
супербоевик (супербоев`ик) супербоев`ик, -`а
супервайзер (суперв`айзер) суперв`айзер, -а (организа-тор работ)
супервизор (суперв`изор) суперв`изор, -а (управля-ющая программа, инф.)
супервойна (супервойн`а) супервойн`а, -`ы, мн. -в`ойны, -в`ойн
супервыигрыш (суперв`ыигрыш) суперв`ыигрыш, -а, тв. -ем
супергармонический (супергармон`ический) супергармон`ический
супергетеродин (супергетерод`ин) супергетерод`ин, -а
супергетеродинный (супергетерод`инный) супергетерод`инный
супергигант (супергиг`ант) супергиг`ант, -а
супергигантский (супергиг`антский) супергиг`антский
супергород (суперг`ород) суперг`ород, -а, мн. -`а, -`ов
супердержава (супердерж`ава) супердерж`ава, -ы
супердисплей (супердиспл`ей) супердиспл`ей, -я
суперзвезда (суперзвезд`а) суперзвезд`а, -`ы, мн. -звёзды, -звёзд
суперигра (суперигр`а) суперигр`а, -`ы, мн. -`игры, -`игр
супериконоскоп (супериконоск`оп) супериконоск`оп, -а
суперинвар (суперинв`ар) суперинв`ар, -а
суперинтендент (суперинтенд`ент) суперинтенд`ент, -а
суперинфекционный (суперинфекци`онный) суперинфекци`онный
суперинфекция (суперинф`екция) суперинф`екция, -и
суперинфляция (суперинфл`яция) суперинфл`яция, -и
суперкаландр (суперкал`андр) суперкал`андр, -а
суперкарго (суперк`арго) суперк`арго, нескл., м.
суперкачество (суперк`ачество) суперк`ачество, -а
суперкинотеатр (суперкиноте`атр) суперкиноте`атр, -а
суперкласс (суперкл`асс) суперкл`асс, -а
суперклей (суперкл`ей) суперкл`ей, -я
суперклуб (суперкл`уб) суперкл`уб, -а
суперкоманда (суперком`анда) суперком`анда, -ы
суперкомплекс (суперк`омплекс) суперк`омплекс, -а
суперконцерн (суперконц`ерн) суперконц`ерн, -а
суперкубок (суперк`убок) суперк`убок, -бка
Суперкубок УЕФА (Суперк`убок УЕФ`А) Суперк`убок УЕФ`А
суперлайнер (суперл`айнер) суперл`айнер, -а
суперлатив (суперлат`ив) суперлат`ив, -а и суперлят`ив, -а
суперлига (суперл`ига) суперл`ига, -и (спорт.)
суперлятив (суперлят`ив) суперлят`ив, -а и суперлат`ив, -а
супермаллой (супермалл`ой) супермалл`ой, -я
супермарафон (супермараф`он) супермараф`он, -а
супермарафонский (супермараф`онский) супермараф`онский
супермаркет (суперм`аркет) суперм`аркет, -а
суперматч (суперм`атч) суперм`атч, -а, тв. -ем
супермен (суперм`ен) суперм`ен, -а
суперменский (суперм`енский) суперм`енский
суперменство (суперм`енство) суперм`енство, -а
супермикроЭВМ (супермикроЭВМ) супермикроЭВМ [-эвэ`эм], нескл., ж.
супермода (суперм`ода) суперм`ода, -ы
супермодель (супермод`ель) супермод`ель, -и
супермодем (суперм`одем) суперм`одем, -а
супермодный (суперм`одный) суперм`одный; кр. ф. -ден, -дна
супермонополизация (супермонополиз`ация) супермонополиз`ация, -и
супермонополия (супермоноп`олия) супермоноп`олия, -и
супермультиплетный (супермультипл`етный) супермультипл`етный
супермультиплеты (супермультипл`еты) супермультипл`еты, -ов, ед. -пл`ет, -а
суперобложка (суперобл`ожка) суперобл`ожка, -и, р. мн. -жек
суперортикон (суперортик`он) суперортик`он, -а
суперотбеливатель (суперотб`еливатель) суперотб`еливатель, -я
суперпарамагнетизм (суперпарамагнет`изм) суперпарамагнет`изм, -а
суперпозиционный (суперпозици`онный) суперпозици`онный
суперпозиция (суперпоз`иция) суперпоз`иция, -и
суперпрефект (суперпреф`ект) суперпреф`ект, -а
суперприбыль (суперпр`ибыль) суперпр`ибыль, -и
суперприёмник (суперприёмник) суперприёмник, -а
суперприз (суперпр`из) суперпр`из, -а, мн. -`ы, -`ов
суперрегенеративный (суперрегенерат`ивный) суперрегенерат`ивный
суперрегенератор (суперрегенер`атор) суперрегенер`атор, -а
суперсам (суперс`ам) суперс`ам, -а
суперсегментный (суперсегм`ентный) суперсегм`ентный
суперсекретность (суперсекр`етность) суперсекр`етность, -и
суперсекретный (суперсекр`етный) суперсекр`етный; кр. ф. -тен, -тна
суперсериал (суперсери`ал) суперсери`ал, -а
суперсерия (суперс`ерия) суперс`ерия, -и
суперскидка (суперск`идка) суперск`идка, -и, р. мн. -док
суперсовременный (суперсоврем`енный) суперсоврем`енный; кр. ф. -`енен, -`енна
суперсплав (суперспл`ав) суперспл`ав, -а
суперстрат (суперстр`ат) суперстр`ат, -а
суперстратный (суперстр`атный) суперстр`атный
супертанкер (суперт`анкер) суперт`анкер, -а
супертрасса (супертр`асса) супертр`асса, -ы
супертраулер (супертр`аулер) супертр`аулер, -а
супертурнир (супертурн`ир) супертурн`ир, -а
супертяжеловес (супертяжелов`ес) супертяжелов`ес, -а
суперфиниш (суперф`иниш) суперф`иниш, -а, тв. -ем
суперфосфат (суперфосф`ат) суперфосф`ат, -а
суперфосфатный (суперфосф`атный) суперфосф`атный
суперхайвей (суперхайв`ей) суперхайв`ей, -я
суперхит (суперх`ит) суперх`ит, -`а
супершоу (суперш`оу) суперш`оу, нескл., с.
супершпион (супершпи`он) супершпи`он, -а
суперъядро (суперъядр`о) суперъядр`о, -`а, мн. -`ядра, -`ядер
суперъяхта (суперъ`яхта) суперъ`яхта, -ы
суперЭВМ (суперЭВМ) суперЭВМ [-эвэ`эм], нескл., ж.
суперэкспресс (суперэкспр`есс) суперэкспр`есс, -а
суперэлита (суперэл`ита) суперэл`ита, -ы
суперэлитный (суперэл`итный) суперэл`итный
суперэтнический (суперэтн`ический) суперэтн`ический
суперэтнос (супер`этнос) супер`этнос, -а
супесный (с`упесный) с`упесный
супесок (с`упесок) с`упесок, -ска
супесчаный (супесч`аный) супесч`аный
супесь (с`упесь) с`упесь, -и
супец (с`упец) с`упец, с`упца и с`упцу, тв. с`упцем, р. мн. с`упцев и суп`ец, супц`а и супц`у, тв. супц`ом, р. мн. супц`ов
супин (суп`ин) суп`ин, -а
супинатор (супин`атор) супин`атор, -а
супинация (супин`ация) супин`ация, -и
супить (с`упить) с`упить, с`уплю, с`упит
супиться (с`упиться) с`упиться, с`уплюсь, с`упится
супник (с`упник) с`упник, -а
супница (с`упница) с`упница, -ы, тв. -ей
суповой (супов`ой) супов`ой
супонить (суп`онить) суп`онить, -ню, -нит
супониться (суп`ониться) суп`ониться, -нится
супонь (суп`онь) суп`онь, -и
супонящий (суп`онящий) суп`онящий
супонящийся (суп`онящийся) суп`онящийся
супоросая (супор`осая) супор`осая и супор`осная
супоросная (супор`осная) супор`осная и супор`осая
супоросность (супор`осность) супор`осность, -и и супор`осость, -и
супоросость (супор`осость) супор`осость, -и и супор`осность, -и
супостат (супост`ат) супост`ат, -а
супплетивизм (супплетив`изм) супплетив`изм, -а
супплетивный (супплет`ивный) супплет`ивный; кр. ф. -вен, -вна
суппозиторий (суппозит`орий) суппозит`орий, -я
суппорт (с`уппорт) с`уппорт, -а
суппортный (с`уппортный) с`уппортный
суп-пюре (с`уп-пюр`е) с`уп-пюр`е, с`упа-пюр`е
супралинеарный (супралине`арный) супралине`арный
супралитораль (супралитор`аль) супралитор`аль, -и
супранатурализм (супранатурал`изм) супранатурал`изм, -а
супранатуральный (супранатур`альный) супранатур`альный
супрастин (супраст`ин) супраст`ин, -а
супрематизм (супремат`изм) супремат`изм, -а
супрематист (супремат`ист) супремат`ист, -а
супрематистский (супремат`истский) супремат`истский
супрематический (супремат`ический) супремат`ический
супремум (супр`емум) супр`емум, -а
супрессия (супр`ессия) супр`ессия, -и
супрефект (супреф`ект) супреф`ект, -а
супрефектура (супрефект`ура) супрефект`ура, -ы
суприм (супр`им) супр`им, -а
супротив (супрот`ив) супрот`ив, нареч. и предлог (устар. и прост. к пр`отив и напр`отив)
супротивник (супрот`ивник) супрот`ивник, -а
супротивница (супрот`ивница) супрот`ивница, -ы, тв. -ей
супротивничать (супрот`ивничать) супрот`ивничать, -аю, -ает
супротивнолистный (супротивнол`истный) супротивнол`истный
супротивный (супрот`ивный) супрот`ивный
супруг (супр`уг) супр`уг, -а
супруга (супр`уга) супр`уга, -и
супружеский (супр`ужеский) супр`ужеский
супружество (супр`ужество) супр`ужество, -а
супружник (супр`ужник) супр`ужник, -а
супружница (супр`ужница) супр`ужница, -ы, тв. -ей
супряга (супр`яга) супр`яга, -и
супрядки (с`упрядки) с`упрядки, -док
супряжник (супр`яжник) супр`яжник, -а
супчик (с`упчик) с`упчик, -а и -у (от суп)
супящий (с`упящий) с`упящий
супящийся (с`упящийся) с`упящийся
сур (сур) сур, -а и неизм. (цвет каракуля)
сура (с`ура) с`ура, -ы (глава Корана)
сургутец (сург`утец) сург`утец, -тца, тв. -тцем
сургутский (сург`утский) сург`утский (от Сург`ут)
сургутцы (сург`утцы) сург`утцы, -ев, ед. -тец, -тца, тв. -тцем
сургутяне (сургут`яне) сургут`яне, -`ян, ед. -`янин, -а
сургутянин (сургут`янин) сургут`янин, -а
сургуч (сург`уч) сург`уч, -`а, тв. -`ом
сургучик (сург`учик) сург`учик, -а
сургучный (сург`учный) сург`учный
сургучовый (сургуч`овый) сургуч`овый
сурдина (сурд`ина) сурд`ина, -ы
сурдинка (сурд`инка) сурд`инка, -и, р. мн. -нок
сурдокамера (сурдок`амера) сурдок`амера, -ы
сурдокамерный (сурдок`амерный) сурдок`амерный
сурдологический (сурдолог`ический) сурдолог`ический
сурдология (сурдол`огия) сурдол`огия, -и
сурдопедагог (сурдопедаг`ог) сурдопедаг`ог, -а
сурдопедагогика (сурдопедаг`огика) сурдопедаг`огика, -и
сурдоперевод (сурдоперев`од) сурдоперев`од, -а
сурдопереводчик (сурдоперев`одчик) сурдоперев`одчик, -а
сурдотехника (сурдот`ехника) сурдот`ехника, -и
сурдотехнический (сурдотехн`ический) сурдотехн`ический
сурепица (сур`епица) сур`епица, -ы, тв. -ей
сурепка (сур`епка) сур`епка, -и, р. мн. -пок
сурепный (сур`епный) сур`епный
суржа (с`уржа) с`уржа, -и, тв. -ей
суржик (с`уржик) с`уржик, -а
сурик (с`урик) с`урик, -а
суриковский (с`уриковский) с`уриковский (от С`уриков)
суриковый (с`уриковый) с`уриковый (от с`урик)
суринамец (сурин`амец) сурин`амец, -мца, тв. -мцем
суринамский (сурин`амский) сурин`амский (от Сурин`ам)
суринамцы (сурин`амцы) сурин`амцы, -ев, ед. -мец, -мца, тв. -мцем
сурковый (сурк`овый) сурк`овый
сурна (сурн`а) сурн`а, -`ы (устар. к зурн`а)
суровевший (сур`овевший) сур`овевший
суроветь (сур`оветь) сур`оветь, -ею, -еет
суровость (сур`овость) сур`овость, -и
суровый (сур`овый) сур`овый
суровьё (суровьё) суровьё, -`я
сурожский (с`урожский) с`урожский (от С`урож)
сурок (сур`ок) сур`ок, сурк`а
сурочий (сур`очий) сур`очий, -ья, -ье
сурра (с`урра) с`урра, -ы (болезнь животных)
суррогат (суррог`ат) суррог`ат, -а
суррогатный (суррог`атный) суррог`атный
сурчина (сурч`ина) сурч`ина, -ы
сурчиный (сурч`иный) сурч`иный
сурчонок (сурч`онок) сурч`онок, -нка, мн. -ч`ата, -`ат
сурьма (сурьм`а) сурьм`а, -`ы
сурьмаорганический (сурьмаорган`ический) сурьмаорган`ический
сурьмило (сурьм`ило) сурьм`ило, -а
сурьмить (сурьм`ить) сурьм`ить, -мл`ю, -м`ит
сурьмиться (сурьм`иться) сурьм`иться, -мл`юсь, -м`ится
сурьмлённый (сурьмлённый) сурьмлённый; кр. ф. -ён, -ен`а, прич.
сурьмлёный (сурьмлёный) сурьмлёный, прил.
сурьмянистый (сурьм`ян`истый) сурьм`ян`истый
сурьмяной (сурьмян`ой) сурьмян`ой и сурьм`яный
сурьмяный (сурьм`яный) сурьм`яный и сурьмян`ой
сусак (сус`ак) сус`ак, -`а
сусаленный (сус`аленный) сус`аленный; кр. ф. -ен, -ена, прич.
сусалить (сус`алить) сус`алить, -лю, -лит
сусалиться (сус`алиться) сус`алиться, -лится
сусаль (сус`аль) сус`аль, -и
сусальность (сус`альность) сус`альность, -и
сусальный (сус`альный) сус`альный; кр. ф. -лен, -льна
сусек (сус`ек) сус`ек, -а
суслёнок (суслёнок) суслёнок, -нка, мн. -л`ята, -л`ят
суслик (с`услик) с`услик, -а
сусликовый (с`усликовый) с`усликовый
суслить (с`услить) с`услить, -лю, -лит
суслиться (с`услиться) с`услиться, -люсь, -лится
сусличий (с`усличий) с`усличий, -ья, -ье
сусло (с`усло) с`усло, -а
сусловарочный (суслов`арочный) суслов`арочный
сусловый (с`условый) с`условый
суслон (сусл`он) сусл`он, -а
сусляный (с`усляный) с`усляный (от с`усло)
суслящий (с`услящий) с`услящий
суслящийся (с`услящийся) с`услящийся
сусолить (сус`олить) сус`олить, -лю, -лит
сусолиться (сус`олиться) сус`олиться, -люсь, -лится
сусолящий (сус`олящий) сус`олящий
сусолящийся (сус`олящийся) сус`олящийся
суспендирование (суспенд`ирование) суспенд`ирование, -я и суспенз`ирование, -я
суспендированный (суспенд`ированный) суспенд`ированный; кр. ф. -ан, -ана и суспенз`ированный; кр. ф. -ан, -ана
суспендировать (суспенд`ировать) суспенд`ировать, -рую, -рует и суспенз`ировать, -рую, -рует
суспендироваться (суспенд`ироваться) суспенд`ироваться, -руется и суспенз`ироваться, -руется
суспензивный (суспенз`ивный) суспенз`ивный
суспензионный (суспензи`онный) суспензи`онный
суспензирование (суспенз`ирование) суспенз`ирование, -я и суспенд`ирование, -я
суспензированный (суспенз`ированный) суспенз`ированный; кр. ф. -ан, -ана и суспенд`ированный; кр. ф. -ан, -ана
суспензировать (суспенз`ировать) суспенз`ировать, -рую, -рует и суспенд`ировать, -рую, -рует
суспензироваться (суспенз`ироваться) суспенз`ироваться, -руется и суспенд`ироваться, -руется
суспензия (сусп`ензия) сусп`ензия, -и
суспензорий (суспенз`орий) суспенз`орий, -я
суссекс (с`усс`екс) с`усс`екс, -а (порода кур)
сустав (суст`ав) суст`ав, -а
суставной (суставн`ой) суставн`ой
суставно-мышечный (суст`авно-м`ышечный) суст`авно-м`ышечный
суставчатый (суст`авчатый) суст`авчатый
суставчик (суст`авчик) суст`авчик, -а
с устатка (с уст`атка) с уст`атка и с уст`атку
с устатку (с уст`атку) с уст`атку и с уст`атка
сутаж (сут`аж) сут`аж, -`а, тв. -`ом
сутажный (сут`ажный) сут`ажный
сутана (сут`ана) сут`ана, -ы
сутартине (сутарт`ине) сутарт`ине, нескл., ж.
сутемь (с`утемь) с`утемь, -и
сутенёр (сутенёр) сутенёр, -а
сутенёрский (сутенёрский) сутенёрский
сутенёрство (сутенёрство) сутенёрство, -а
сутки (с`утки) с`утки, с`уток
сутолока (с`утолока) с`утолока, -и
сутолочный (с`утолочный) с`утолочный; кр. ф. -чен, -чна
сутолочь (с`утолочь) с`утолочь, -и
сутора (сут`ора) сут`ора, -ы
суточный (с`уточный) с`уточный
сутра (с`утра) с`утра, -ы
с утра (с утр`а) с утр`а
сутулина (сут`улина) сут`улина, -ы
сутулистый (сут`улистый) сут`улистый
сутулить (сут`улить) сут`улить, -лю, -лит
сутулиться (сут`улиться) сут`улиться, -люсь, -лится
сутуловатость (сутулов`атость) сутулов`атость, -и
сутуловатый (сутулов`атый) сутулов`атый
сутулость (сут`улость) сут`улость, -и
сутулый (сут`улый) сут`улый
сутулящий (сут`улящий) сут`улящий
сутулящийся (сут`улящийся) сут`улящийся
сутунка (сут`унка) сут`унка, -и, р. мн. -нок
суть (суть) суть 1, -и
суть (суть) суть 2, 3 л. мн. ч. от глаг. быть
сутюживать (сут`юживать) сут`юживать, -аю, -ает
сутюжить (сут`южить) сут`южить, -жу, -жит
сутяга (сут`яга) сут`яга, -и, м. и ж.
сутяжник (сут`яжник) сут`яжник, -а
сутяжница (сут`яжница) сут`яжница, -ы, тв. -ей
сутяжничать (сут`яжничать) сут`яжничать, -аю, -ает
сутяжнический (сут`яжнический) сут`яжнический
сутяжничество (сут`яжничество) сут`яжничество, -а
сутяжный (сут`яжный) сут`яжный
суфизм (суф`изм) суф`изм, -а
суфий (с`уфий) с`уфий, -я
суфийный (суф`ийный) суф`ийный
суфийский (суф`ийский) суф`ийский
суфле (суфл`е) суфл`е, нескл., с.
суфлёр (суфлёр) суфлёр, -а
суфлёрский (суфлёрский) суфлёрский
суфлирование (суфл`ирование) суфл`ирование, -я
суфлированный (суфл`ированный) суфл`ированный; кр. ф. -ан, -ана
суфлировать (суфл`ировать) суфл`ировать, -рую, -рует
суфляр (суфл`яр) суфл`яр, -а (выделение газа из горных пород)
суфражизм (суфраж`изм) суфраж`изм, -а
суфражистка (суфраж`истка) суфраж`истка, -и, р. мн. -ток
суфражистский (суфраж`истский) суфраж`истский
суффикс (с`уффикс) с`уффикс, -а
суффиксально-префиксальный (суффикс`ально-префикс`альный) суффикс`ально-префикс`альный
суффиксальный (суффикс`альный) суффикс`альный
суффиксация (суффикс`ация) суффикс`ация, -и
суффозионно-карстовый (суффози`онно-к`арстовый) суффози`онно-к`арстовый
суффозионный (суффози`онный) суффози`онный
суффозия (суфф`озия) суфф`озия, -и
суффолк (суфф`олк) суфф`олк, -а (порода лошадей)
суффолкский (с`уфф`олкский) с`уфф`олкский (от С`уффолк; суфф`олкская пор`ода лошад`ей, ов`ец)
Сухарева башня (С`ухарева б`ашня) С`ухарева б`ашня, С`ухаревой б`ашни (в Москве)
сухарик (сух`арик) сух`арик, -а
сухарница (сух`арница) сух`арница, -ы, тв. -ей
сухарный (сух`арный) сух`арный
сухарня (сух`арня) сух`арня, -и, р. мн. -рен
сухарь (сух`арь) сух`арь, -`я
сухенький (с`ухенький) с`ухенький и с`ухонький
сухиничский (сух`иничский) сух`иничский (от Сух`иничи, город)
сухменный (сухм`енный) сухм`енный
сухмень (сухм`ень) сухм`ень, -и
сухо (с`ухо) с`ухо, нареч. и в знач. сказ.
суховатость (сухов`атость) сухов`атость, -и
суховатый (сухов`атый) сухов`атый
суховей (сухов`ей) сухов`ей, -я
суховейный (сухов`ейный) сухов`ейный
суховерхий (сухов`ерхий) сухов`ерхий
суховершинность (суховерш`инность) суховерш`инность, -и
суховершинный (суховерш`инный) суховерш`инный
суховоздушный (суховозд`ушный) суховозд`ушный
сухово-кобылинский (сухов`о-коб`ылинский) сухов`о-коб`ылинский (от Сухов`о-Коб`ылин)
сухогруз (сухогр`уз) сухогр`уз, -а
сухогрузный (сухогр`узный) сухогр`узный
суходол (суход`ол) суход`ол, -а
суходольный (суход`ольный) суход`ольный
сухожилие (сухож`илие) сухож`илие, -я
сухожильный (сухож`ильный) сухож`ильный
сухозадый (сухоз`адый) сухоз`адый
сухой (сух`ой) сух`ой; кр. ф. сух, сух`а, с`ухо, с`ух`и
Сухой Лог (Сух`ой Л`ог) Сух`ой Л`ог (город)
сухолюб (сухол`юб) сухол`юб, -а
сухолюбивый (сухолюб`ивый) сухолюб`ивый
сухомятка (сухом`ятка) сухом`ятка, -и
сухоногий (сухон`огий) сухон`огий
сухонос (сухон`ос) сухон`ос, -а
сухонский (с`ухонский) с`ухонский (от С`ухона)
сухонький (с`ухонький) с`ухонький и с`ухенький
сухопарник (сухоп`арник) сухоп`арник, -а
сухопарость (сухоп`арость) сухоп`арость, -и
сухопарый (сухоп`арый) сухоп`арый
сухоподстойный (сухоподст`ойный) сухоподст`ойный
сухопрессованный (сухопресс`ованный) сухопресс`ованный
сухопутный (сухоп`утный) сухоп`утный
сухопутчик (сухоп`утчик) сухоп`утчик, -а
сухопутье (сухоп`утье) сухоп`утье, -я
сухорёбрый (сухорёбрый) сухорёбрый
сухорукий (сухор`укий) сухор`укий
сухостоина (сухост`оина) сухост`оина, -ы
сухостой (сухост`ой) сухост`ой, -я
сухостойный (сухост`ойный) сухост`ойный
сухость (с`ухость) с`ухость, -и
сухота (сухот`а) сухот`а, -`ы
сухотелый (сухот`елый) сухот`елый
сухотка (сух`отка) сух`отка, -и
сухотравный (сухотр`авный) сухотр`авный
сухофрукты (сухофр`укты) сухофр`укты, -ов
сухоцвет (сухоцв`ет) сухоцв`ет, -а
сухощавость (сухощ`авость) сухощ`авость, -и
сухощавый (сухощ`авый) сухощ`авый
сухоядение (сухояд`ение) сухояд`ение, -я
сухоядец (сухо`ядец) сухо`ядец, -дца, тв. -дцем, р. мн. -дцев
сухумец (сух`умец) сух`умец, -мца, тв. -мцем
сухумский (сух`умский) сух`умский (от Сух`уми, Сух`ум)
сухумцы (сух`умцы) сух`умцы, -ев, ед. -мец, -мца, тв. -мцем
сучение (суч`ение) суч`ение, -я
сученный (с`ученный) с`ученный; кр. ф. -ен, -ена, прич. (от суч`ить)
сучёный (сучёный) сучёный, прил.
сучий (с`учий) с`учий, -ья, -ье
сучильный (суч`ильный) суч`ильный
сучильщик (суч`ильщик) суч`ильщик, -а
сучильщица (суч`ильщица) суч`ильщица, -ы, тв. -ей
сучить (суч`ить) суч`ить, суч`у, с`уч`ит
сучиться (суч`иться) суч`иться, с`уч`ится
сучка (с`учка) с`учка, -и, р. мн. с`учек
сучкастый (сучк`астый) сучк`астый
сучковатость (сучков`атость) сучков`атость, -и
сучковатый (сучков`атый) сучков`атый
сучковый (сучк`овый) сучк`овый
сучколовитель (сучколов`итель) сучколов`итель, -я
сучкорез (сучкор`ез) сучкор`ез, -а
сучкорезка (сучкор`езка) сучкор`езка, -и, р. мн. -зок
сучкорезный (сучкор`езный) сучкор`езный
сучкоруб (сучкор`уб) сучкор`уб, -а
сучок (суч`ок) суч`ок, сучк`а
сучочек (суч`очек) суч`очек, -`очка
сучьё (сучьё) сучьё, -`я
суша (с`уша) с`уша, -и, тв. -ей
сушащий (с`ушащий) с`ушащий
сушащийся (с`ушащийся) с`ушащийся
суше (с`уше) с`уше, сравн. ст.
сушение (суш`ение) суш`ение, -я
сушенина (сушен`ина) сушен`ина, -ы
сушеница (сушен`ица) сушен`ица, -ы, тв. -ей
сушенный (с`ушенный) с`ушенный; кр. ф. -ен, -ена, прич.
сушёный (сушёный) сушёный, прил.
суши (суш`и) суш`и, нескл., с. (кулин .)
сушилка (суш`илка) суш`илка, -и, р. мн. -лок
сушило (суш`ило) суш`ило, -а
сушильно-гладильный (суш`ильно-глад`ильный) суш`ильно-глад`ильный
сушильный (суш`ильный) суш`ильный
сушильня (суш`ильня) суш`ильня, -и, р. мн. -лен
сушильщик (суш`ильщик) суш`ильщик, -а
сушильщица (суш`ильщица) суш`ильщица, -ы, тв. -ей
сушина (суш`ина) суш`ина, -ы
сушить (суш`ить) суш`ить, суш`у, с`ушит
сушиться (суш`иться) суш`иться, суш`усь, с`ушится
сушка (с`ушка) с`ушка, -и, р. мн. с`ушек
сушняк (сушн`як) сушн`як, -`а и -`у
сушь (сушь) сушь, -и
Сущёвский Вал (Сущёвский В`ал) Сущёвский В`ал (улица)
сущее (с`ущее) с`ущее, -его
существенно (сущ`ественно) сущ`ественно, нареч.
существенность (сущ`ественность) сущ`ественность, -и
существенный (сущ`ественный) сущ`ественный; кр. ф. -вен и -венен, -венна
существительное (существ`ительное) существ`ительное, -ого
существо (существ`о) существ`о, -`а, мн. -`а, сущ`еств, -`ам
существование (существов`ание) существов`ание, -я
существователь (существов`атель) существов`атель, -я
существовать (существов`ать) существов`ать, -тв`ую, -тв`ует
сущий (с`ущий) с`ущий
сущностный (с`ущностный) с`ущностный; кр. ф. -тен, -тна
сущность (с`ущность) с`ущность, -и
суэцкий (су`эцкий) су`эцкий (от Су`эц)
Суэцкий канал (Су`эцкий кан`ал) Су`эцкий кан`ал
Суэцкий перешеек (Су`эцкий переш`еек) Су`эцкий переш`еек
суягная (су`ягная) су`ягная
суягность (су`ягность) су`ягность, -и
сфабрикованный (сфабрик`ованный) сфабрик`ованный; кр. ф. -ан, -ана
сфабриковать (сфабриков`ать) сфабриков`ать, -к`ую, -к`ует
сфагновый (сф`агновый) сф`агновый
сфагнум (сф`агнум) сф`агнум, -а
сфалерит (сфалер`ит) сфалер`ит, -а
сфальсифицированный (сфальсифиц`ированный) сфальсифиц`ированный; кр. ф. -ан, -ана
сфальсифицировать (сфальсифиц`ировать) сфальсифиц`ировать, -рую, -рует
сфальцевать (сфальцев`ать) сфальцев`ать, -ц`ую, -ц`ует
сфальцованный (сфальц`ованный) сфальц`ованный; кр. ф. -ан, -ана
сфальшивить (сфальш`ивить) сфальш`ивить, -влю, -вит
сфальшивленный (сфальш`ивленный) сфальш`ивленный; кр. ф. -ен, -ена
сфантазированный (сфантаз`ированный) сфантаз`ированный; кр. ф. -ан, -ана
сфантазировать (сфантаз`ировать) сфантаз`ировать, -рую, -рует
сфен (сфен) сфен, -а
сфеноидит (сфеноид`ит) сфеноид`ит, -а
сфенокефалия (сфенокеф`алия) сфенокеф`алия, -и и сфеноцеф`алия, -и
сфеноцефалия (сфеноцеф`алия) сфеноцеф`алия, -и и сфенокеф`алия, -и
сфера (сф`ера) сф`ера, -ы
сфериты (сфер`иты) сфер`иты, -ов, ед. -р`ит, -а
сферический (сфер`ический) сфер`ический
сферичный (сфер`ичный) сфер`ичный; кр. ф. -чен, -чна
сфероид (сфер`оид) сфер`оид, -а
сфероидальный (сфероид`альный) сфероид`альный
сфероконус (сферок`онус) сферок`онус, -а
сферокристалл (сферокрист`алл) сферокрист`алл, -а
сферолиты (сферол`иты) сферол`иты, -ов, ед. -л`ит, -а
сферометр (сфер`ометр) сфер`ометр, -а
сферосидерит (сферосидер`ит) сферосидер`ит, -а
сферосомы (сферос`омы) сферос`омы, -`ом, ед. -с`ома, -ы
сфиглярничать (сфигл`ярничать) сфигл`ярничать, -аю, -ает
сфигмограмма (сфигмогр`амма) сфигмогр`амма, -ы
сфигмограф (сфигм`ограф) сфигм`ограф, -а
сфигмография (сфигмогр`афия) сфигмогр`афия, -и
сфигмоманометр (сфигмоман`ометр) сфигмоман`ометр, -а
сфингозин (сфингоз`ин) сфингоз`ин, -а
сфинголипиды (сфинголип`иды) сфинголип`иды, -ов, ед. -п`ид, -а
Сфинкс (Сфинкс) Сфинкс, -а (мифол.) и сфинкс, -а (скульптурное изображение мифол. существа; нечто загадочное, непонятное)
сфинксовый (сф`инксовый) сф`инксовый
сфинктер (сф`инктер) сф`инктер, -а
сфокусированный (сфокус`ированный) сфокус`ированный; кр. ф. -ан, -ана
сфокусировать (сфокус`ировать) сфокус`ировать, -рую, -рует
сфокусироваться (сфокус`ироваться) сфокус`ироваться, -руется
сфолить (сфол`ить) сфол`ить, -л`ю, -л`ит
сформирование (сформиров`ание) сформиров`ание, -я
сформированный (сформир`ованный) сформир`ованный; кр. ф. -ан, -ана
сформировать (сформиров`ать) сформиров`ать, -р`ую, -р`ует
сформироваться (сформиров`аться) сформиров`аться, -р`уюсь, -р`уется
сформировывать (сформир`овывать) сформир`овывать, -аю, -ает
сформировываться (сформир`овываться) сформир`овываться, -аюсь, -ается
сформованный (сформ`ованный) сформ`ованный; кр. ф. -ан, -ана
сформовать (сформов`ать) сформов`ать, -м`ую, -м`ует
сформоваться (сформов`аться) сформов`аться, -м`уется
сформовывать (сформ`овывать) сформ`овывать, -аю, -ает
сформовываться (сформ`овываться) сформ`овываться, -ается
сформулированный (сформул`ированный) сформул`ированный; кр. ф. -ан, -ана
сформулировать (сформул`ировать) сформул`ировать, -рую, -рует
сформулироваться (сформул`ироваться) сформул`ироваться, -руется
сфорцандо (сфорц`андо) сфорц`андо и сфорц`ато, неизм.
сфорцато (сфорц`ато) сфорц`ато и сфорц`андо, неизм.
сфотографированный (сфотограф`ированный) сфотограф`ированный; кр. ф. -ан, -ана
сфотографировать (сфотограф`ировать) сфотограф`ировать, -рую, -рует
сфотографироваться (сфотограф`ироваться) сфотограф`ироваться, -руюсь, -руется
сфрагистика (сфраг`истика) сфраг`истика, -и
сфугованный (сфуг`ованный) сфуг`ованный; кр. ф. -ан, -ана
сфуговать (сфугов`ать) сфугов`ать, -г`ую, -г`ует
сфуговывать (сфуг`овывать) сфуг`овывать, -аю, -ает
сфуговываться (сфуг`овываться) сфуг`овываться, -ается
сфумато (сфум`ато) сфум`ато, нескл., с.
схалтурить (схалт`урить) схалт`урить, -рю, -рит
схапанный (сх`апанный) сх`апанный; кр. ф. -ан, -ана
схапать (сх`апать) сх`апать, -аю, -ает
схвастнуть (схвастн`уть) схвастн`уть, -н`у, -нёт
схват (схват) схват, -а
схватить (схват`ить) схват`ить, -ач`у, -`атит
схватиться (схват`иться) схват`иться, -ач`усь, -`атится
схватка (схв`атка) схв`атка, -и, р. мн. -ток (столкновение в борьбе)
схватки (схв`атки) схв`атки, -ток, ед. -тка, -и (мед.)
схватцы (схв`атцы) схв`атцы, -ев (орудие)
схватывание (схв`атывание) схв`атывание, -я
схватывать (схв`атывать) схв`атывать, -аю, -ает
схватываться (схв`атываться) схв`атываться, -аюсь, -ается
схваченный (схв`аченный) схв`аченный; кр. ф. -ен, -ена
схема (сх`ема) сх`ема, -ы
схематизатор (схематиз`атор) схематиз`атор, -а
схематизаторский (схематиз`аторский) схематиз`аторский
схематизация (схематиз`ация) схематиз`ация, -и
схематизированный (схематиз`ированный) схематиз`ированный; кр. ф. -ан, -ана
схематизировать (схематиз`ировать) схематиз`ировать, -рую, -рует
схематизироваться (схематиз`ироваться) схематиз`ироваться, -руется
схематизм (схемат`изм) схемат`изм, -а
схематический (схемат`ический) схемат`ический
схематичность (схемат`ичность) схемат`ичность, -и
схематичный (схемат`ичный) схемат`ичный; кр. ф. -чен, -чна
схемка (сх`емка) сх`емка, -и, р. мн. -мок
схемный (сх`емный) сх`емный
схемотехника (схемот`ехника) схемот`ехника, -и
схиархимандрит (схиархимандр`ит) схиархимандр`ит, -а
схизма (сх`изма) сх`изма, -ы
схизматик (схизм`атик) схизм`атик, -а
схизматический (схизмат`ический) схизмат`ический
схизматичка (схизмат`ичка) схизмат`ичка, -и, р. мн. -чек
схиигумен (схииг`умен) схииг`умен, -а
схииеромонах (схииеромон`ах) схииеромон`ах, -а
схима (сх`има) сх`има, -ы
схимить (сх`имить) сх`имить, -млю, -мит
схимиться (сх`имиться) сх`имиться, -млюсь, -мится
схимичить (схим`ичить) схим`ичить, -чу, -чит
схимник (сх`имник) сх`имник, -а
схимница (сх`имница) сх`имница, -ы, тв. -ей
схимнический (сх`имнический) сх`имнический
схимничество (сх`имничество) сх`имничество, -а
схимонах (схимон`ах) схимон`ах, -а
схимонахиня (схимон`ахиня) схимон`ахиня, -и, р. мн. -инь
схимонашеский (схимон`ашеский) схимон`ашеский
схимящий (сх`имящий) сх`имящий
схимящийся (сх`имящийся) сх`имящийся
с хитрецой (с хитрец`ой) с хитрец`ой
схитрить (схитр`ить) схитр`ить, -р`ю, -р`ит
с хлеба на воду (на квас) (с хл`еба на в`оду (на кв`ас)) с хл`еба на в`оду (на кв`ас) (перебив`аться)
схлёбанный (схлёбанный) схлёбанный; кр. ф. -ан, -ана
схлебать (схлеб`ать) схлеб`ать, -`аю, -`ает
схлёбнутый (схлёбнутый) схлёбнутый
схлебнуть (схлебн`уть) схлебн`уть, -н`у, -нёт
схлёбывать (схлёбывать) схлёбывать, -аю, -ает
схлёбываться (схлёбываться) схлёбываться, -ается
схлёст (схлёст) схлёст, -а
схлёстанный (схлёстанный) схлёстанный; кр. ф. -ан, -ана
схлестать (схлест`ать) схлест`ать, -ещ`у, -`ещет
схлёстнутый (схлёстнутый) схлёстнутый
схлестнуть (схлестн`уть) схлестн`уть, -н`у, -нёт
схлестнуться (схлестн`уться) схлестн`уться, -н`усь, -нётся
схлёстывать (схлёстывать) схлёстывать, -аю, -ает
схлёстываться (схлёстываться) схлёстываться, -аюсь, -ается
схлопатывать (схлоп`атывать) схлоп`атывать, -аю, -ает
схлопотанный (схлоп`отанный) схлоп`отанный; кр. ф. -ан, -ана
схлопотать (схлопот`ать) схлопот`ать, -поч`у, -п`очет
схлынуть (схл`ынуть) схл`ынуть, -нет
сховать (схов`ать) схов`ать, -`аю, -`ает
сховаться (схов`аться) схов`аться, -`аюсь, -`ается
сход (сход) сход, -а
сходбище (сх`одбище) сх`одбище, -а
сходимость (сход`имость) сход`имость, -и
сходить (сход`ить) сход`ить, схож`у, сх`одит
сходиться (сход`иться) сход`иться, схож`усь, сх`одится
сходка (сх`одка) сх`одка, -и, р. мн. -док
сходненский (сх`одненский) сх`одненский (от Сх`одня)
сходни (сх`одни) сх`одни, -ей и сх`одня, -и
сходность (сх`одность) сх`одность, -и
сходный (сх`одный) сх`одный; кр. ф. -ден, сх`одн`а, -дно
сходня (сх`одня) сх`одня, -и и сх`одни, -ей
сходственный (сх`одственный) сх`одственный; кр. ф. -вен, -венна
сходство (сх`одство) сх`одство, -а
сходствовать (сх`одствовать) сх`одствовать, -твую, -твует
с ходу (с х`оду) с х`оду
сходящий (сход`ящий) сход`ящий
сходящийся (сход`ящийся) сход`ящийся
схождение (схожд`ение) схожд`ение, -я
схоженность (сх`оженность) сх`оженность, -и
схожесть (сх`ожесть) сх`ожесть, -и
схожий (сх`ожий) сх`ожий
схоласт (схол`аст) схол`аст, -а
схоластик (схол`астик) схол`астик, -а
схоластика (схол`астика) схол`астика, -и
схоластический (схоласт`ический) схоласт`ический
схоластичность (схоласт`ичность) схоласт`ичность, -и
схоластичный (схоласт`ичный) схоласт`ичный; кр. ф. -чен, -чна
схоластка (схол`астка) схол`астка, -и, р. мн. -ток
схолиаст (схоли`аст) схоли`аст, -а (от сх`олия)
схолия (сх`олия) сх`олия, -и
схороненный (схор`оненный) схор`оненный; кр. ф. -ен, -ена
схоронить (схорон`ить) схорон`ить, -он`ю, -`онит
схорониться (схорон`иться) схорон`иться, -он`юсь, -`онится
с хрипотцой (с хрипотц`ой) с хрипотц`ой
схрон (схрон) схрон, -а
схрумкать (схр`умкать) схр`умкать, -аю, -ает
схряпать (схр`япать) схр`япать, -аю, -ает
схулиганить (схулиг`анить) схулиг`анить, -ню, -нит
сцапанный (сц`апанный) сц`апанный; кр. ф. -ан, -ана
сцапать (сц`апать) сц`апать, -аю, -ает
сцарапанный (сцар`апанный) сцар`апанный; кр. ф. -ан, -ана
сцарапать (сцар`апать) сцар`апать, -аю, -ает
сцарапнутый (сцар`апнутый) сцар`апнутый
сцарапнуть (сцар`апнуть) сцар`апнуть, -ну, -нет
сцарапывать (сцар`апывать) сцар`апывать, -аю, -ает
сцарапываться (сцар`апываться) сцар`апываться, -ается
сцедить (сцед`ить) сцед`ить, сцеж`у, сц`едит
сцеженный (сц`еженный) сц`еженный; кр. ф. -ен, -ена
сцеживание (сц`еживание) сц`еживание, -я
сцеживать (сц`еживать) сц`еживать, -аю, -ает
сцеживаться (сц`еживаться) сц`еживаться, -ается
сцементированный (сцемент`ированный) сцемент`ированный; кр. ф. -ан, -ана
сцементировать (сцемент`ировать) сцемент`ировать, -рую, -рует
сцементироваться (сцемент`ироваться) сцемент`ироваться, -руется
сцена (сц`ена) сц`ена, -ы
сценарий (сцен`арий) сцен`арий, -я
сценарист (сценар`ист) сценар`ист, -а
сценаристка (сценар`истка) сценар`истка, -и, р. мн. -ток
сценариус (сцен`ариус) сцен`ариус, -а
сценарный (сцен`арный) сцен`арный
сценедесмус (сценед`есмус) сценед`есмус, -а
сценический (сцен`ический) сцен`ический
сценичность (сцен`ичность) сцен`ичность, -и
сценичный (сцен`ичный) сцен`ичный; кр. ф. -чен, -чна
сценка (сц`енка) сц`енка, -и, р. мн. -нок
сценограф (сцен`ограф) сцен`ограф, -а
сценографический (сценограф`ический) сценограф`ический
сценография (сценогр`афия) сценогр`афия, -и
сцентрированный (сцентр`ированный) сцентр`ированный; кр. ф. -ан, -ана
сцентрировать (сцентр`ировать) сцентр`ировать, -`ирую, -`ирует
сцентрироваться (сцентр`ироваться) сцентр`ироваться, -`ируется
сцентрованный (сцентр`ованный) сцентр`ованный; кр. ф. -ан, -ана
сцентровать (сцентров`ать) сцентров`ать, -р`ую, -р`ует
сцентроваться (сцентров`аться) сцентров`аться, -р`уется
сцеп (сцеп) сцеп, -а
сцепить (сцеп`ить) сцеп`ить, сцепл`ю, сц`епит
сцепиться (сцеп`иться) сцеп`иться, сцепл`юсь, сц`епится
сцепка (сц`епка) сц`епка, -и, р. мн. -пок
сцепление (сцепл`ение) сцепл`ение, -я
сцепленный (сц`епленный) сц`епленный; кр. ф. -ен, -ена
сцеплянки (сцепл`янки) сцепл`янки, -нок, ед. -`янка, -и (водоросли)
сцеплять (сцепл`ять) сцепл`ять, -`яю, -`яет
сцепляться (сцепл`яться) сцепл`яться, -`яюсь, -`яется
сцепной (сцепн`ой) сцепн`ой
сцептрон (сцептр`он) сцептр`он, -а и скептр`он, -а
сцепщик (сц`епщик) сц`епщик, -а
сцепщица (сц`епщица) сц`епщица, -ы, тв. -ей
сциентизм (сциент`изм) сциент`изм, -а
сциентист (сциент`ист) сциент`ист, -а
сциентистский (сциент`истский) сциент`истский
сцилла (сц`илла) сц`илла, -ы (растение)
Сцилла (Сц`илла) Сц`илла, -ы: между Сц`иллой и Хар`ибдой
сцинк (сцинк) сцинк, -а (ящерица)
сцинтиллировать (сцинтилл`ировать) сцинтилл`ировать, -рует
сцинтилляторы (сцинтилл`яторы) сцинтилл`яторы, -ов, ед. -тор, -а
сцинтилляционный (сцинтилляци`онный) сцинтилляци`онный
сцинтилляция (сцинтилл`яция) сцинтилл`яция, -и
сциофиты (сциоф`иты) сциоф`иты, -ов, ед. -ф`ит, -а
Сципион Африканский (Сципи`он Африк`анский) Сципи`он Африк`анский
африканский (африк`анский) африк`анский (от `Африка); но: Сципи`он Африк`анский
сцифистомы (сцифист`омы) сцифист`омы, -`ом, ед. -`ома, -ы
сцифоидные (сциф`оидные) сциф`оидные, -ых
сцифомедуза (сцифомед`уза) сцифомед`уза, -ы
счавкать (сч`авкать) сч`авкать, -аю, -ает
счал (счал) счал, -а
счаленный (сч`аленный) сч`аленный; кр. ф. -ен, -ена
счаливание (сч`аливание) сч`аливание, -я
счаливать (сч`аливать) сч`аливать, -аю, -ает
счаливаться (сч`аливаться) сч`аливаться, -ается
счалить (сч`алить) сч`алить, -лю, -лит
счалиться (сч`алиться) сч`алиться, -лится
счалка (сч`алка) сч`алка, -и, р. мн. -лок
счастливее (счастл`ивее) счастл`ивее, сравн. ст.
счастливец (счастл`ивец) счастл`ивец, -вца, тв. -вцем, р. мн. -вцев
счастливить (счастл`ивить) счастл`ивить, -влю, -вит
счастливиться (счастл`ивиться) счастл`ивиться, -вится
счастливица (счастл`ивица) счастл`ивица, -ы, тв. -ей
счастливо (сч`астл`иво) сч`астл`иво, нареч.
счастливо (счастл`иво) счастл`иво, межд.; счастл`иво остав`аться!
счастливчик (счастл`ивчик) счастл`ивчик, -а
счастливый (счастл`ивый) счастл`ивый; кр. ф. сч`астл`ив, сч`астл`ива
счастье (сч`астье) сч`астье, -я
счастьице (сч`астьице) сч`астьице, -а
с часу на час (с ч`асу на ч`ас) с ч`асу на ч`ас
счеканенный (счек`аненный) счек`аненный; кр. ф. -ен, -ена
счеканивать (счек`анивать) счек`анивать, -аю, -ает
счеканиваться (счек`аниваться) счек`аниваться, -ается
счеканить (счек`анить) счек`анить, -ню, -нит
с чем с чем (с ч`ем с ч`ем) с ч`ем с ч`ем (уж с ч`ем с ч`ем, а с `этим д`елом `я спр`авлюсь; также при переспросе)
счерпанный (сч`ерпанный) сч`ерпанный; кр. ф. -ан, -ана
счерпать (сч`ерпать) сч`ерпать, -аю, -ает
счерпнутый (сч`ерпнутый) сч`ерпнутый
счерпнуть (счерпн`уть) счерпн`уть, -н`у, -нёт
счерпывать (сч`ерпывать) сч`ерпывать, -аю, -ает
счерпываться (сч`ерпываться) сч`ерпываться, -ается
счертить (счерт`ить) счерт`ить, счерч`у, сч`ертит
счерченный (сч`ерченный) сч`ерченный; кр. ф. -ен, -ена
счерчивание (сч`ерчивание) сч`ерчивание, -я
счерчивать (сч`ерчивать) сч`ерчивать, -аю, -ает
счерчиваться (сч`ерчиваться) сч`ерчиваться, -ается
счёс (счёс) счёс, -а
счёсанный (счёсанный) счёсанный; кр. ф. -ан, -ана
счесать (счес`ать) счес`ать, счеш`у, сч`ешет
счесаться (счес`аться) счес`аться, сч`ешется
счёска (счёска) счёска, -и
счесть (сч`есть) сч`есть, сочт`у, сочтёт; прош. счёл, сочл`а
счесться (сч`есться) сч`есться, сочт`усь, сочтётся; прош. счёлся, сочл`ась
счёсывание (счёсывание) счёсывание, -я
счёсывать (счёсывать) счёсывать, -аю, -ает
счёсываться (счёсываться) счёсываться, -ается
счёт (счёт) счёт 1, -а и -у, предл. на счет`у (действие)
счёт (счёт) счёт 2, -а, предл. на счёте и на счет`у, мн. счет`а, -`ов (денежный документ; разряд финансовых операций)
с четверенек (с четвер`енек) с четвер`енек
счетверённый (счетверённый) счетверённый; кр. ф. -ён, -ен`а
счетверить (счетвер`ить) счетвер`ить, -р`ю, -р`ит
счётец (счётец) счётец, -тца, тв. -тцем, р. мн. -тцев
Счётная палата РФ (Счётная пал`ата РФ) Счётная пал`ата РФ
счётно-аналитический (счётно-аналит`ический) счётно-аналит`ический
счётно-вычислительный (счётно-вычисл`ительный) счётно-вычисл`ительный
счётно-денежный (счётно-д`енежный) счётно-д`енежный
счётно-клавишный (счётно-кл`авишный) счётно-кл`авишный
счётно-машинный (счётно-маш`инный) счётно-маш`инный
счётно-перфорационный (счётно-перфораци`онный) счётно-перфораци`онный
счётно-пишущий (счётно-п`ишущий) счётно-п`ишущий
счётно-решающий (счётно-реш`ающий) счётно-реш`ающий
счётный (счётный) счётный
счетовод (счетов`од) счетов`од, -а
счетоводный (счетов`одный) счетов`одный
счетоводство (счетов`одство) счетов`одство, -а
счетоводческий (счетов`одческий) счетов`одческий
счётом (счётом) счётом, нареч.
счёт-фактура (счёт-факт`ура) счёт-факт`ура, счёта-факт`у-ры, мн. счет`а-факт`уры, счет`ов-факт`ур
счётчик (счётчик) счётчик, -а
счётчик-таймер (счётчик-т`аймер) счётчик-т`аймер, счётчика-т`аймера
счёты (счёты) счёты, счётов (расчеты; взаимоотношения; счетный прибор)
счисление (счисл`ение) счисл`ение, -я
счисленный (сч`исленный) сч`исленный; кр. ф. -ен, -ена
счислить (сч`ислить) сч`ислить, -лю, -лит
счислять (счисл`ять) счисл`ять, -`яю, -`яет
счисляться (счисл`яться) счисл`яться, -`яется
счистить (сч`истить) сч`истить, сч`ищу, сч`истит
счиститься (сч`иститься) сч`иститься, сч`истится
счистка (сч`истка) сч`истка, -и
считалка (счит`алка) счит`алка, -и, р. мн. -лок
считалочка (счит`алочка) счит`алочка, -и, р. мн. -чек
считанный (сч`итанный) сч`итанный; кр. ф. -ан, -ана, прич.
считано-пересчитано (сч`итано-пересч`итано) сч`итано-пересч`итано
считаный (сч`итаный) сч`итаный, прил. (также: сч`итаное кол`ичество, сч`итаные - "очень немногие")
считаный-пересчитаный (сч`итаный-пересч`итаный) сч`итаный-пересч`итаный (сч`итаные-пересч`итаные д`еньги)
считать (счит`ать) счит`ать, -`аю, -`ает
считаться (счит`аться) счит`аться, -`аюсь, -`ается
считка (сч`итка) сч`итка, -и, р. мн. -ток
считчик (сч`итчик) сч`итчик, -а
считчица (сч`итчица) сч`итчица, -ы, тв. -ей
считывание (сч`итывание) сч`итывание, -я
считыватель (сч`итыватель) сч`итыватель, -я
считывать (сч`итывать) сч`итывать, -аю, -ает
считываться (сч`итываться) сч`итываться, -ается
счищалка (счищ`алка) счищ`алка, -и, р. мн. -лок
счищать (счищ`ать) счищ`ать, -`аю, -`ает
счищаться (счищ`аться) счищ`аться, -`ается
счищенный (сч`ищенный) сч`ищенный; кр. ф. -ен, -ена
с чудинкой (с чуд`инкой) с чуд`инкой
сшедший (сш`едший) сш`едший (устар. к сош`едший)
сшедшийся (сш`едшийся) сш`едшийся (устар. к сош`едшийся)
сшествие (сш`ествие) сш`ествие, -я
сшибание (сшиб`ание) сшиб`ание, -я
сшибать (сшиб`ать) сшиб`ать, -`аю, -`ает
сшибаться (сшиб`аться) сшиб`аться, -`аюсь, -`ается
сшибивший (сшиб`ивший) сшиб`ивший
сшибившийся (сшиб`ившийся) сшиб`ившийся
сшибить (сшиб`ить) сшиб`ить, -б`у, -бёт; прош. сш`иб, сш`ибла
сшибиться (сшиб`иться) сшиб`иться, -б`усь, -бётся; прош. сш`ибся, сш`иблась
сшибка (сш`ибка) сш`ибка, -и, р. мн. -бок
сшибленный (сш`ибленный) сш`ибленный; кр. ф. -ен, -ена
сшив (сшив) сшив, -а
сшивальный (сшив`альный) сшив`альный
сшивальщик (сшив`альщик) сшив`альщик, -а
сшивальщица (сшив`альщица) сшив`альщица, -ы, тв. -ей
сшивание (сшив`ание) сшив`ание, -я
сшивать (сшив`ать) сшив`ать, -`аю, -`ает
сшиваться (сшив`аться) сшив`аться, -`ается
сшивающий (сшив`ающий) сшив`ающий
сшивающийся (сшив`ающийся) сшив`ающийся
сшивка (сш`ивка) сш`ивка, -и, р. мн. -вок
сшивной (сшивн`ой) сшивн`ой
сшинкованный (сшинк`ованный) сшинк`ованный; кр. ф. -ан, -ана
сшинковать (сшинков`ать) сшинков`ать, -к`ую, -к`ует
сшитый (сш`итый) сш`итый
сшить (сшить) сшить, сошь`ю, сошьёт
сшутить (сшут`ить) сшут`ить, сшуч`у, сш`утит
съедание (съед`ание) съед`ание, -я
съедать (съед`ать) съед`ать, -`аю, -`ает
съедаться (съед`аться) съед`аться, -`ается
съедение (съед`ение) съед`ение: на съед`ение (кому)
съеденный (съ`еденный) съ`еденный; кр. ф. -ен, -ена
съедобность (съед`обность) съед`обность, -и
съедобный (съед`обный) съед`обный; кр. ф. -бен, -бна
съёженный (съёженный) съёженный; кр. ф. -ен, -ена
съёживание (съёживание) съёживание, -я
съёживать (съёживать) съёживать, -аю, -ает
съёживаться (съёживаться) съёживаться, -аюсь, -ается
съёжить (съёжить) съёжить, -жу, -жит
съёжиться (съёжиться) съёжиться, -жусь, -жится
съезд (съезд) съезд, -а
съездить (съ`ездить) съ`ездить, съ`езжу, съ`ездит
съездовский (съ`ездовский) съ`ездовский
съезжание (съезж`ание) съезж`ание, -я
съезжать (съезж`ать) съезж`ать, -`аю, -`ает
съезжаться (съезж`аться) съезж`аться, -`аюсь, -`ается
съезжий (съ`езжий) съ`езжий
съём (съём) съём, -а
съёмка (съёмка) съёмка, -и, р. мн. -мок
съёмник (съёмник) съёмник, -а
съёмный (съёмный) съёмный
съёмочный (съёмочный) съёмочный
съёмцы (съёмцы) съёмцы, -ев
съёмщик (съёмщик) съёмщик, -а
съёмщица (съёмщица) съёмщица, -ы, тв. -ей
съёрзнуть (съёрзнуть) съёрзнуть, -ну, -нет
съёрзывать (съёрзывать) съёрзывать, -аю, -ает
съестной (съестн`ой) съестн`ой
съесть (съесть) съесть, съем, съешь, съест, съед`им, съед`ите, съед`ят; прош. съел, съ`ела
съехать (съ`ехать) съ`ехать, съ`еду, съ`едет
съехаться (съ`ехаться) съ`ехаться, съ`едусь, съ`едется
съехидничать (съех`идничать) съех`идничать, -аю, -ает
съютить (съют`ить) съют`ить, -`ит
съютиться (съют`иться) съют`иться, -`ится
съябедничать (съ`ябедничать) съ`ябедничать, -аю, -ает
съязвить (съязв`ить) съязв`ить, -вл`ю, -в`ит
съякшаться (съякш`аться) съякш`аться, -`аюсь, -`ается
сыворотка (с`ыворотка) с`ыворотка, -и, р. мн. -ток
сывороточный (с`ывороточный) с`ывороточный
сыгранность (с`ыгранность) с`ыгранность, -и
сыгранный (с`ыгранный) с`ыгранный; кр. ф. прич. -ан, -ана; кр. ф. прил. (согласо-ванный, слаженный в игре) -ан, -анна (ком`анда с`ыгранна)
сыгрануть (сыгран`уть) сыгран`уть, -н`у, -нёт
сыграть (сыгр`ать) сыгр`ать, -`аю, -`ает
сыграться (сыгр`аться) сыгр`аться, -`аюсь, -`ается
сыгровка (сыгр`овка) сыгр`овка, -и, р. мн. -вок
сыгрываться (с`ыгрываться) с`ыгрываться, -аюсь, -ается
сызвека (сызв`ека) сызв`ека и сызв`еку (прост. к изв`ека)
сызвеку (сызв`еку) сызв`еку и сызв`ека (прост. к изв`ека)
сыздавна (с`ыздавна) с`ыздавна (прост. к `издавна)
сыздетства (сызд`етства) сызд`етства
сызмала (с`ызмала) с`ызмала и с`ызмалу
сызмалу (с`ызмалу) с`ызмалу и с`ызмала
сызмальства (с`ызм`альства) с`ызм`альства
сызнова (с`ызнова) с`ызнова
сызранец (с`ызранец) с`ызранец, -нца, тв. -нцем
сызранский (с`ызранский) с`ызранский (от С`ызрань)
сызранцы (с`ызранцы) с`ызранцы, -ев, ед. -нец, -нца, тв. -нцем
сыктывкарец (сыктывк`арец) сыктывк`арец, -рца, тв. -рцем
сыктывкарка (сыктывк`арка) сыктывк`арка, -и, р. мн. -рок
сыктывкарский (сыктывк`арский) сыктывк`арский (от Сык-тывк`ар)
сыктывкарцы (сыктывк`арцы) сыктывк`арцы, -ев, ед. -рец, -рца, тв. -рцем
сымать (сым`ать) сым`ать, -`аю, -`ает (прост. к сним`ать)
сыматься (сым`аться) сым`аться, -`аюсь, -`ается (прост. к сним`аться)
сымитированный (сымит`ированный) сымит`ированный; кр. ф. -ан, -ана
сымитировать (сымит`ировать) сымит`ировать, -рую, -рует
сымпровизированный (сымпровиз`ированный) сымпровиз`ированный; кр. ф. -ан, -ана
сымпровизировать (сымпровиз`ировать) сымпровиз`ировать, -рую, -рует
сын (сын) сын, -а, мн. сыновь`я, сынов`ей и (устар. и высок.) сын`ы, сын`ов; после собственных имен пишется через дефис, напр.: Дюм`а-с`ын
Сын (Сын) Сын, -а (о Христе): Б`ог С`ын, С`ын Челов`еческий
сынициированный (сыници`ированный) сыници`ированный; кр. ф. -ан, -ана
сынициировать (сыници`ировать) сыници`ировать, -рую, -рует
сынишка (сын`ишка) сын`ишка, -и, р. мн. -шек, м.
сынище (сын`ище) сын`ище, -а и -и, мн. -и, -`ищ, м.
сынов (с`ынов) с`ынов, -а, -о
сыновний (сын`овний) сын`овний
сыновство (сын`овство) сын`овство, -а
сынок (сын`ок) сын`ок, сынк`а
сыноубийство (сыноуб`ийство) сыноуб`ийство, -а
сыноубийца (сыноуб`ийца) сыноуб`ийца, -ы, тв. -ей, м. и ж.
сыночек (сын`очек) сын`очек, -чка
сыночка (с`ыночка) с`ыночка, -и, м.
сынуля (сын`уля) сын`уля, -и, м.
сыпанный (с`ыпанный) с`ыпанный; кр. ф. -ан, -ана, прич. (от с`ыпать)
сыпануть (сыпан`уть) сыпан`уть, -н`у, -нёт
сыпануться (сыпан`уться) сыпан`уться, -н`усь, -нётся
сыпать (с`ыпать) с`ыпать, с`ыплю, с`ыплет, с`ыплют и с`ыпет, с`ыпят, пов. с`ыпь
сыпаться (с`ыпаться) с`ыпаться, с`ыплюсь, с`ыплется, с`ыплются и с`ыпется, с`ыпятся, пов. с`ыпься
сыпец (сып`ец) сып`ец, сыпц`а, тв. сыпц`ом
сыпкий (с`ыпкий) с`ыпкий; кр. ф. с`ыпок, сыпк`а, с`ыпко
сыплющий (с`ыплющий) с`ыплющий и с`ыпящий
сыплющийся (с`ыплющийся) с`ыплющийся и с`ыпящийся
сыпной тиф (сыпн`ой т`иф) сыпн`ой т`иф
сыпнотифозный (сыпнотиф`озный) сыпнотиф`озный
сыпнуть (сыпн`уть) сыпн`уть, -н`у, -нёт
сыпняк (сыпн`як) сыпн`як, -`а
сыпуха (сып`уха) сып`уха, -и
сыпучесть (сып`учесть) сып`учесть, -и
сыпучий (сып`учий) сып`учий
сыпь (сыпь) сыпь, -и
сыпящий (с`ыпящий) с`ыпящий и с`ыплющий
сыпящийся (с`ыпящийся) с`ыпящийся и с`ыплющийся
сыр (сыр) сыр, -а и -у, предл. в с`ыре и в сыр`у, мн. -`ы, -`ов
сыр-бор (сыр-б`ор) сыр-б`ор (загор`елся, разгор`елся)
сырдарьинский (сырдарь`инский) сырдарь`инский (от Сырдарь`я)
сыреть (сыр`еть) сыр`еть, -`ею, -`еет
сырец (сыр`ец) сыр`ец, сырц`а, тв. сырц`ом
сырзавод (сырзав`од) сырзав`од, -а
сырковый (сырк`овый) сырк`овый (сырк`овая м`асса)
сырмак (сырм`ак) сырм`ак, -а
Сырная неделя (С`ырная нед`еля) С`ырная нед`еля
сырники (с`ырники) с`ырники, -ов, ед. -ник, -а
сырница (с`ырница) с`ырница, -ы, тв. -ей
сырный (с`ырный) с`ырный
сыровар (сыров`ар) сыров`ар, -а
сыроварение (сыровар`ение) сыровар`ение, -я
сыроваренный (сыров`аренный) сыров`аренный
сыроварный (сыров`арный) сыров`арный
сыроварня (сыров`арня) сыров`арня, -и, р. мн. -рен
сыроватый (сыров`атый) сыров`атый
сыровец (сыров`ец) сыров`ец, -вц`а и -вц`у, тв. -вц`ом
сыродел (сырод`ел) сырод`ел, -а
сыроделие (сырод`елие) сырод`елие, -я
сыродельный (сырод`ельный) сырод`ельный
сыродутный (сырод`утный) сырод`утный
сыроед (сыро`ед) сыро`ед, -а
сыроедение (сыроед`ение) сыроед`ение, -я
сыроежка (сыро`ежка) сыро`ежка, -и, р. мн. -жек
сырой (сыр`ой) сыр`ой; кр. ф. сыр, сыр`а, с`ыро
сырок (сыр`ок) сыр`ок, сырк`а (фасованный плавленый сыр или творожная масса; рыба), сырк`а и сырк`у (уменьш.-лас-кат. к сыр)
сырокопчёный (сырокопчёный) сырокопчёный
сыромолка (сыром`олка) сыром`олка, -и
сыромолот (сыромол`от) сыромол`от, -а
сыромолотка (сыромол`отка) сыромол`отка, -и
сыромолотный (сыромол`отный) сыромол`отный
сыромятина (сыром`ятина) сыром`ятина, -ы
сыромятник (сыром`ятник) сыром`ятник, -а
Сыромятники (Сыром`ятники) Сыром`ятники, -ов (ист. район в Москве)
сыромятнический (сыром`ятнический) сыром`ятнический
сыромятный (сыром`ятный) сыром`ятный
сыромять (с`ыром`ять) с`ыром`ять, -и
сыронизировать (сырониз`ировать) сырониз`ировать, -рую, -рует
сыропуст (сыроп`уст) сыроп`уст, -а
сыропустный (сыроп`устный) сыроп`устный
сыропустье (сыроп`устье) сыроп`устье, -я
сырость (с`ырость) с`ырость, -и
сырочек (сыр`очек) сыр`очек, -чка
сырт (сырт) сырт, -а (возвышенность)
сырть (сырть) сырть, -и (рыба)
сырца (сырц`а) сырц`а, -`ы, тв. -`ой
сырцовый (сырц`овый) сырц`овый
сырь (сырь) сырь, -и
сырьё (сырьё) сырьё, -`я
сырьевой (сырьев`ой) сырьев`ой
сырьём (сырьём) сырьём, нареч.
сыск (сыск) сыск, -а
сысканный (с`ысканный) с`ысканный; кр. ф. -ан, -ана
сыскарь (сыск`арь) сыск`арь, -`я
сыскать (сыск`ать) сыск`ать, сыщ`у, с`ыщет
сыскаться (сыск`аться) сыск`аться, сыщ`усь, с`ыщется
сыскивать (с`ыскивать) с`ыскивать, -аю, -ает
сыскиваться (с`ыскиваться) с`ыскиваться, -ается
сыскной (сыскн`ой) сыскн`ой
сыскоса (с`ыскоса) с`ыскоса и с`ыскосу (прост. к `искоса)
сыскосу (с`ыскосу) с`ыскосу и с`ыскоса (прост. к `искоса)
сыспокон веку (веков) (сыспок`он в`еку (век`ов)) сыспок`он в`еку (век`ов) (прост. к испок`он в`еку (век`ов)
сысстари (с`ысстари) с`ысстари (прост. к `исстари)
сыта (сыт`а) сыт`а, -`ы (вода с медом)
сытенек (сыт`енек) сыт`енек, -нька
сытенький (с`ытенький) с`ытенький
сытенько (сыт`енько) сыт`енько, в знач. сказ.
сытеть (сыт`еть) сыт`еть, -`ею, -`еет
сытёхонький (сытёхонький) сытёхонький; кр. ф. -нек, -нька
сытить (сыт`ить) сыт`ить, сыч`у, сыт`ит (к сыт`а)
сытник (с`ытник) с`ытник, -а
сытно (с`ытно) с`ытно, нареч. и в знач. сказ.
сытность (с`ытность) с`ытность, -и
сытный (с`ытный) с`ытный; кр. ф. с`ытен, сытн`а, с`ытно
сыто (с`ыто) с`ыто, нареч.
сытость (с`ытость) с`ытость, -и
сытый (с`ытый) с`ытый; кр. ф. сыт, сыт`а, с`ыто
сыть (сыть) сыть, -и
сыч (сыч) сыч, -`а, тв. -`ом
сычённый (сычённый) сычённый; кр. ф. -ён, -ен`а, прич.
сычёный (сычёный) сычёный, прил.
сычиный (сыч`иный) сыч`иный
сычонок (сыч`онок) сыч`онок, -нка, мн. сыч`ата, -`ат
сычуанец (сычу`анец) сычу`анец, -ньца, тв. -ньцем
сычуаньский (сычу`аньский) сычу`аньский (от Сычу`ань)
сычуаньцы (сычу`аньцы) сычу`аньцы, -ев, ед. -нец, -ньца, тв. -ньцем
сычуг (сыч`уг) сыч`уг, -`а
сычужина (сыч`ужина) сыч`ужина, -ы
сычужный (сыч`ужный) сыч`ужный
сычужок (сычуж`ок) сычуж`ок, -жк`а
сыщик (с`ыщик) с`ыщик, -а
сыщица (с`ыщица) с`ыщица, -ы, тв. -ей
сыщицкий (с`ыщицкий) с`ыщицкий
сьерра (сь`ерра) сь`ерра, -ы
сьерралеонец (сьеррале`онец) сьеррале`онец, -нца, тв. -нцем
сьерра-леонский (сь`ерра-ле`онский) сь`ерра-ле`онский (от Сь`ерра-Ле`оне)
сьерралеонцы (сьеррале`онцы) сьеррале`онцы, -ев, ед. -нец, -нца, тв. -нцем
сэбин (с`эбин) с`эбин, -а, р. мн. -ов, счетн. ф. с`эбин (ед. измер.)
СЭЗ (СЭЗ) СЭЗ, нескл., ж. (сокр.: специальная (свободная) экономическая зона)
сэкономить (сэкон`омить) сэкон`омить, -млю, -мит
сэкономленный (сэкон`омленный) сэкон`омленный; кр. ф. -ен, -ена
сэндвич (с`эндвич) с`эндвич, -а и с`андвич, -а, тв. -ем
сэнсэй (сэнс`эй) сэнс`эй, -я
сэнто (с`энто) с`энто, нескл., с.
сэр (сэр) сэр, -а
СЭС (СЭС) СЭС, нескл., ж. (сокр.: санитарно-эпидемиологическая станция)
СЭС-лаборатория (СЭС-лаборат`ория) СЭС-лаборат`ория, -и
сэссон (с`эссон) с`эссон, -а (стрижка)
сэсэн (сэс`эн) сэс`эн, -а (поэт и певец у башкир)
сю-сю (сю-с`ю) сю-с`ю, неизм .
сюда (сюд`а) сюд`а
сюжет (сюж`ет) сюж`ет, -а
сюжетец (сюж`етец) сюж`етец, -тца, тв. -тцем, р. мн. -тцев
сюжетик (сюж`етик) сюж`етик, -а
сюжетность (сюж`етность) сюж`етность, -и
сюжетный (сюж`етный) сюж`етный
сюжетообразующий (сюжетообраз`ующий) сюжетообраз`ующий
сюжетосложение (сюжетослож`ение) сюжетослож`ение, -я
сюжетостроение (сюжетостро`ение) сюжетостро`ение, -я
сюзане (сюзан`е) сюзан`е, нескл., с.
сюзерен (сюзер`ен) сюзер`ен, -а
сюзеренитет (сюзеренит`ет) сюзеренит`ет, -а
сюзеренный (сюзер`енный) сюзер`енный
сюита (сю`ита) сю`ита, -ы
сюитный (сю`итный) сю`итный
сюр (сюр) сюр, -а (сюрреализм)
сюрвейер (сюрв`ейер) сюрв`ейер, -а
сюркуп (сюрк`уп) сюрк`уп, -а
сюрпляс (сюрпл`яс) сюрпл`яс, -а
сюрприз (сюрпр`из) сюрпр`из, -а
сюрпризец (сюрпр`изец) сюрпр`изец, -зца, тв. -зцем, р. мн. -зцев
сюрпризный (сюрпр`изный) сюрпр`изный
сюрреализм (сюрреал`изм) сюрреал`изм, -а
сюрреалист (сюрреал`ист) сюрреал`ист, -а
сюрреалистический (сюрреалист`ический) сюрреалист`ический
сюрреалистичность (сюрреалист`ичность) сюрреалист`ичность, -и
сюрреалистичный (сюрреалист`ичный) сюрреалист`ичный; кр. ф. -чен, -чна
сюртук (сюрт`ук) сюрт`ук, -`а
сюртучишко (сюртуч`ишко) сюртуч`ишко, -а и -и, мн. -шки, -шек, м.
сюртучный (сюрт`учный) сюрт`учный
сюртучок (сюртуч`ок) сюртуч`ок, -чк`а
сюсюканье (сюс`юканье) сюс`юканье, -я
сюсюкать (сюс`юкать) сюс`юкать, -аю, -ает
сюсюкаться (сюс`юкаться) сюс`юкаться, -аюсь, -ается
ся (ся) ся, нескл., с. и мн. (протокитайское племя)
сябры (с`ябры) с`ябры, -ов (ист.)
сяжки (сяжк`и) сяжк`и, -`ов и с`яжки, -ов, ед. сяж`ок, сяжк`а (усики - органы осязания)
сяк (сяк) сяк: т`ак-с`як; (и) т`ак и с`як; то т`ак, то с`як
сякнувший (с`якнувший) с`якнувший
сякнуть (с`якнуть) с`якнуть, -нет; прош. с`якнул, с`якла
сякой (сяк`ой) сяк`ой: так`ой-сяк`ой; (и) так`ой и сяк`ой
сям (сям) сям: т`ам-с`ям; (и) т`ам и с`ям; то т`ам, то с`ям
сямисэн (сямис`эн) сямис`эн, -а
сянганец (сянг`анец) сянг`анец, -нца, тв. -нцем
сянганский (сянг`анский) сянг`анский (от Сянг`ан)
сянганцы (сянг`анцы) сянг`анцы, -ев, ед. -нец, -нца, тв. -нцем
сясский (с`ясский) с`ясский (от Сясь, река)


Т

та-ра-ра (та-ра-р`а) та-ра-р`а, неизм .
табак (таб`ак) таб`ак, -`а и -`у
табака (табак`а) табак`а, неизм.: цыплёнок табак`а
табакерка (табак`ерка) табак`ерка, -и, р. мн. -рок
табакерочка (табак`ерочка) табак`ерочка, -и, р. мн. -чек
табакерочный (табак`ерочный) табак`ерочный
табаковод (табаков`од) табаков`од, -а
табаководство (табаков`одство) табаков`одство, -а
табаководческий (табаков`одческий) табаков`одческий
табаковязальный (табаковяз`альный) табаковяз`альный
табакокурение (табакокур`ение) табакокур`ение, -я
табаконюхание (табакон`юхание) табакон`юхание, -я
табакорезальный (табакор`езальный) табакор`езальный
табакосушилка (табакосуш`илка) табакосуш`илка, -и, р. мн. -лок
табакур (табак`ур) табак`ур, -а
табанить (таб`анить) таб`анить, -ню, -нит
табанящий (таб`анящий) таб`анящий
табасаранец (табасар`анец) табасар`анец, -нца, тв. -нцем
табасаранка (табасар`анка) табасар`анка, -и, р. мн. -нок
табасаранский (табасар`анский) табасар`анский
табасаранцы (табасар`анцы) табасар`анцы, -ев, ед. -нец, -нца, тв. -нцем
табасараны (табасар`аны) табасар`аны, -`ан, ед. -р`ан, -а
табачинка (табач`инка) табач`инка, -и, р. мн. -нок
табачишко (табач`ишко) табач`ишко, -а и -и, м.
табачище (табач`ище) табач`ище, -а, м.
табачник (таб`ачник) таб`ачник, -а
табачница (таб`ачница) таб`ачница, -ы, тв. -ей
табачно-махорочный (таб`ачно-мах`орочный) таб`ачно-мах`орочный
табачно-ферментационный (таб`ачно-ферментаци`онный) таб`ачно-ферментаци`онный
табачный (таб`ачный) таб`ачный
табачок (табач`ок) табач`ок, -чк`а и -чк`у
табелёк (табелёк) табелёк, -льк`а
табель (т`абель) т`абель, -я, мн. -и, -ей и -`я, -`ей и (устар.) -и, мн. -и, -ей (таблица учета; жетон)
табель-календарь (т`абель-календ`арь) т`абель-календ`арь, т`абеля-календар`я
табельный (т`абельный) т`абельный
Табель о рангах (Т`абель о р`ангах) Т`абель о р`ангах, Т`абели о р`ангах (законодательный акт и система чинов в России XVIII-нач. XX в.) и т`абель о р`ангах,т`абели о р`ангах (перен.: иерархия должностных лиц)
табельщик (т`абельщик) т`абельщик, -а
табельщица (т`абельщица) т`абельщица, -ы, тв. -ей
табернакль (таберн`акль) таберн`акль, -я
табес (т`абес) т`абес, -а
таблетирование (таблет`ирование) таблет`ирование, -я
таблетированный (таблет`ированный) таблет`ированный; кр. ф. -ан, -ана
таблетировочный (таблетир`овочный) таблетир`овочный
таблетка (табл`етка) табл`етка, -и, р. мн. -ток
таблеточный (табл`еточный) табл`еточный
таблитчатый (табл`итчатый) табл`итчатый
таблица (табл`ица) табл`ица, -ы, тв. -ей
табличка (табл`ичка) табл`ичка, -и, р. мн. -чек
табличный (табл`ичный) табл`ичный
табло (табл`о) табл`о, нескл., с.
таблоид (табл`оид) табл`оид, -а
таблоидный (табл`оидный) табл`оидный
табльдот (табльд`от) табльд`от, -а
табор (т`абор) т`абор, -а
таборитский (табор`итский) табор`итский
табориты (табор`иты) табор`иты, -ов, ед. -р`ит, -а
таборный (т`аборный) т`аборный
табу (таб`у) таб`у, нескл., с.
табуизированный (табуиз`ированный) табуиз`ированный; кр. ф. -ан, -ана
табуизировать (табуиз`ировать) табуиз`ировать, -рую, -рует
табуизироваться (табуиз`ироваться) табуиз`ироваться, -руется
табуирование (табу`ирование) табу`ирование, -я
табуированный (табу`ированный) табу`ированный; кр. ф. -ан, -ана
табуировать (табу`ировать) табу`ировать, -рую, -рует
табуироваться (табу`ироваться) табу`ироваться, -руется
табулирование (табул`ирование) табул`ирование, -я
табуляграмма (табулягр`амма) табулягр`амма, -ы
табулятор (табул`ятор) табул`ятор, -а
табулятура (табулят`ура) табулят`ура, -ы
табуляты (табул`яты) табул`яты, -`ят, ед. -л`ята, -ы
табуляция (табул`яция) табул`яция, -и
табун (таб`ун) таб`ун 1, -`а
табун (таб`ун) таб`ун 2, -а (хим.)
табуниться (табун`иться) табун`иться, -`ится
табунный (таб`унный) таб`унный
табунок (табун`ок) табун`ок, -нк`а
табунщик (таб`унщик) таб`унщик, -а
табунщицкий (таб`унщицкий) таб`унщицкий
табунщичий (таб`унщичий) таб`унщичий, -ья, -ье
табурет (табур`ет) табур`ет, -а
табуретка (табур`етка) табур`етка, -и, р. мн. -ток
табуретный (табур`етный) табур`етный
табуреточка (табур`еточка) табур`еточка, -и, р. мн. -чек
табуреточный (табур`еточный) табур`еточный
тавдинский (тавд`инский) тавд`инский (от Тавд`а)
тавегил (тавег`ил) тавег`ил, -а
таверна (тав`ерна) тав`ерна, -ы
тавлея (тавле`я) тавле`я, -`и, мн. -`еи, -`ей
тавлинка (тавл`инка) тавл`инка, -и, р. мн. -нок
тавляк (тавл`як) тавл`як, -а
таволга (т`аволга) т`аволга, -и
таволговый (т`аволговый) т`аволговый
таволжанка (таволж`анка) таволж`анка, -и, р. мн. -нок
таволжаный (таволж`аный) таволж`аный
таволожка (т`аволожка) т`аволожка, -и, р. мн. -жек
таволожник (тавол`ожник) тавол`ожник, -а
тавот (тав`от) тав`от, -а
тавотник (тав`отник) тав`отник, -а
тавотница (тав`отница) тав`отница, -ы, тв. -ей
тавотный (тав`отный) тав`отный
таврённый (таврённый) таврённый; кр. ф. -ён, -ен`а, прич.
таврёный (таврёный) таврёный, прил.
таврить (тавр`ить) тавр`ить, -р`ю, -р`ит
тавриться (тавр`иться) тавр`иться, -р`ится
тавричане (таврич`ане) таврич`ане, -`ан, ед. -`анин, -а
тавричанин (таврич`анин) таврич`анин, -а
тавричанка (таврич`анка) таврич`анка, -и, р. мн. -нок
таврический (тавр`ический) тавр`ический (к Т`аврия, Тавр`ида)
Таврический дворец (Тавр`ический двор`ец) Тавр`ический двор`ец (в Петербурге)
Таврический сад (Тавр`ический с`ад) Тавр`ический с`ад (в Петербурге)
Таврия (Т`аврия) Т`аврия, -и (геогр.; автомобиль)
тавро (тавр`о) тавр`о, -`а, мн. т`авра, тавр, т`авр`ам
тавровый (тавр`овый) тавр`овый
тавры (т`авры) т`авры, -ов, ед. тавр, -а (племя)
тавтограмма (тавтогр`амма) тавтогр`амма, -ы
тавтологический (тавтолог`ический) тавтолог`ический
тавтологичность (тавтолог`ичность) тавтолог`ичность, -и
тавтологичный (тавтолог`ичный) тавтолог`ичный; кр. ф. -чен, -чна
тавтология (тавтол`огия) тавтол`огия, -и
тагалы (таг`алы) таг`алы, -ов, ед. таг`ал, -а
тагальский (таг`альский) таг`альский
таган (таг`ан) таг`ан, -`а
таганец (таган`ец) таган`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
Таганка (Таг`анка) Таг`анка, -и (улица, театр)
таганный (таг`анный) таг`анный
таганок (таган`ок) таган`ок, -нк`а
таганрогский (таганр`огский) таганр`огский и таганр`ожский (от Таганр`ог)
таганрожец (таганр`ожец) таганр`ожец, -жца, тв. -жцем
таганрожка (таганр`ожка) таганр`ожка, -и, р. мн. -жек
таганрожский (таганр`ожский) таганр`ожский и таганр`огский (от Таганр`ог)
таганрожцы (таганр`ожцы) таганр`ожцы, -ев, ед. -жец, -жца, тв. -жцем
Таганская площадь (Таг`анская пл`ощадь) Таг`анская пл`ощадь (в Москве)
таганский (таг`анский) таг`анский (к Таг`анка)
таганчик (таг`анчик) таг`анчик, -а
тагетес (таг`етес) таг`етес, -а
тагильский (таг`ильский) таг`ильский (к Н`ижний Таг`ил)
тагильчане (тагильч`ане) тагильч`ане, -`ан, ед. -`анин, -а (к Н`ижний Таг`ил)
тагильчанин (тагильч`анин) тагильч`анин, -а (к Н`ижний Таг`ил)
тагильчанка (тагильч`анка) тагильч`анка, -и, р. мн. -нок
таджики (тадж`ики) тадж`ики, -ов, ед. -ж`ик, -а
таджикский (тадж`икский) тадж`икский (к тадж`ики и Таджикист`ан)
таджикско-афганский (тадж`икско-афг`анский) тадж`икско-афг`анский
таджикско-российский (тадж`икско-росс`ийский) тадж`икско-росс`ийский
таджичка (тадж`ичка) тадж`ичка, -и, р. мн. -чек
Тадж-Махал (Тадж-Мах`ал) Тадж-Мах`ал, -а
тае (та`е) та`е, частица (обл .)
таёжник (таёжник) таёжник, -а
таёжница (таёжница) таёжница, -ы, тв. -ей
таёжный (таёжный) таёжный
таец (т`аец) т`аец, т`айца, тв. т`айцем
таз (таз) таз, -а, предл. в т`азе и в таз`у, мн. -`ы, -`ов
тазепам (тазеп`ам) тазеп`ам, -а
тази (т`ази) т`ази и т`азы, нескл., м. и ж. (порода собак)
тазик (т`азик) т`азик, -а
тазкире (тазкир`е) тазкир`е, нескл., с. (лит.)
тазобедренный (тазоб`едренный) тазоб`едренный
тазовый (т`азовый) т`азовый
тазы (т`азы) т`азы 1, -ов, ед. таз, -а (народность)
тазы (т`азы) т`азы 2 и т`ази, нескл., м. и ж. (порода собак)
таи (та`и) та`и, нескл., мн., ед. м. и ж. (группа народов)
таиландец (таил`андец) таил`андец, -дца, тв. -дцем
таиландка (таил`андка) таил`андка, -и, р. мн. -док
таиландский (таил`андский) таил`андский (от Таил`анд)
таиландцы (таил`андцы) таил`андцы, -ев, ед. -дец, -дца, тв. -дцем
таинственно (та`инственно) та`инственно, нареч.
таинственность (та`инственность) та`инственность, -и
таинственный (т`аинственный) т`аинственный (от т`аинство)
таинственный (та`инственный) та`инственный; кр. ф. -вен и -венен, -венна
таинство (т`аинство) т`аинство, -а
таить (та`ить) та`ить, та`ю, та`ит
таиться (та`иться) та`иться, та`юсь, та`ится
таитяне (таит`яне) таит`яне, -`ян, ед. -`янин, -а
таитянин (таит`янин) таит`янин, -а
таитянка (таит`янка) таит`янка, -и, р. мн. -нок
таитянский (таит`янский) таит`янский (к таит`яне и Та`ити)
тай (тай) тай, нескл., мн., ед. м. и ж. (народность в Китае)
тайбола (т`айбола) т`айбола, -ы
тай-брейк (тай-бр`ейк) тай-бр`ейк, -а
тайбэец (тайб`эец) тайб`эец, -`эйца, тв. -`эйцем
тайбэйский (тайб`эйский) тайб`эйский (от Тайб`эй)
тайбэйцы (тайб`эйцы) тайб`эйцы, -ев, ед. -`эец, -`эйца, тв. -`эйцем
тайванец (тайв`анец) тайв`анец, -ньца, тв. -ньцем
тайваньский (тайв`аньский) тайв`аньский (от Тайв`ань)
тайваньцы (тайв`аньцы) тайв`аньцы, -ев, ед. -нец, -ньца, тв. -ньцем
тайга (тайг`а) тайг`а, -`и
тайджи (тайдж`и) тайдж`и, нескл., с.
тайка (т`айка) т`айка, -и, р. мн. т`аек (к т`айцы)
тайком (тайк`ом) тайк`ом, нареч.
тайм (тайм) тайм, -а
тайм-аут (тайм-`аут) тайм-`аут, -а
таймень (тайм`ень) тайм`ень, -я
таймер (т`аймер) т`аймер, -а
таймерный (т`аймерный) т`аймерный
таймер-счётчик (т`аймер-счётчик) т`аймер-счётчик, т`аймера-счётчика
таймограф (тайм`ограф) тайм`ограф, -а
таймтактор (таймт`актор) таймт`актор, -а
таймун (тайм`ун) тайм`ун, -а и -`а
тайм-чартер (тайм-ч`артер) тайм-ч`артер, -а
таймшер (таймш`ер) таймш`ер, -а
таймшит (т`аймшит) т`аймшит, -а
таймырец (тайм`ырец) тайм`ырец, -рца, тв. -рцем
таймырский (тайм`ырский) тайм`ырский (от Тайм`ыр)
Таймырский (Долгано-Ненецкий) автономный округ (Тайм`ырский (Долг`ано-Н`енецкий) автон`омный `округ) Тайм`ырский (Долг`ано-Н`енецкий) автон`омный `округ
Таймырское Заполярье (Тайм`ырское Запол`ярье) Тайм`ырское Запол`ярье
таймырцы (тайм`ырцы) тайм`ырцы, -ев, ед. -рец, -рца, тв. -рцем
тайна (т`айна) т`айна, -ы
Тайная вечеря (Т`айная в`ечеря) Т`айная в`ечеря
Тайная канцелярия (Т`айная канцел`ярия) Т`айная канцел`ярия (в Рос-сии XVIII в.)
тайная тайных (т`айная т`айных) т`айная т`айных, нескл., ж. и с.
тайник (тайн`ик) тайн`ик, -`а
тайниковый (тайник`овый) тайник`овый
Тайницкая башня (Тайн`ицкая б`ашня) Тайн`ицкая б`ашня (в Московском Кремле)
тайничок (тайнич`ок) тайнич`ок, -чк`а
тайнобрачие (тайнобр`ачие) тайнобр`ачие, -я
тайнобрачный (тайнобр`ачный) тайнобр`ачный
тайновидение (тайнов`идение) тайнов`идение, -я
тайновидец (тайнов`идец) тайнов`идец, -дца, тв. -дцем, р. мн. -дцев
тайновидческий (тайнов`идческий) тайнов`идческий
тайноводственный (тайнов`одственный) тайнов`одственный (церк.)
тайнодействие (тайнод`ействие) тайнод`ействие, -я
тайнописный (тайноп`исный) тайноп`исный
тайнопись (т`айнопись) т`айнопись, -и
тайность (т`айность) т`айность, -и
тайный (т`айный) т`айный
тайпинский (тайп`инский) тайп`инский
тайпины (тайп`ины) тайп`ины, -ов, ед. -п`ин, -а
тайпотрон (тайпотр`он) тайпотр`он, -а
тайский (т`айский) т`айский
тайфи (тайф`и) тайф`и, нескл., м.
тайфун (тайф`ун) тайф`ун, -а
тайцы (т`айцы) т`айцы, -ев, ед. т`аец, т`айца, тв. т`айцем
так (так) так
такадиастаза (такадиаст`аза) такадиаст`аза, -ы
таканье (т`аканье) т`аканье, -я
такать (т`акать) т`акать, -аю, -ает
так бы (т`ак бы) т`ак бы
такелаж (такел`аж) такел`аж, -а, тв. -ем
такелажить (такел`ажить) такел`ажить, -жу, -жит
такелажник (такел`ажник) такел`ажник, -а
такелажный (такел`ажный) такел`ажный
также (т`акже) т`акже, нареч. и союз (`он т`акже согл`асен), но нареч. с частицей т`ак же (`он т`ак же д`умает, как т`ы)
так же как (и) (т`ак же как (и)) т`ак же как (и)
таки - (таки -) таки - частица, пишется че-рез дефис с предшествующим глаголом (верн`улся- таки), наречием (дов`ольно-таки, пр`ямо-таки) и в словах всё-таки, т`ак-таки; в остальных случаях - раздельно (`он таки при`едет)
так и быть (т`ак и б`ыть) т`ак и б`ыть
так или иначе (т`ак или `ин`аче) т`ак или `ин`аче
таким манером (так`им ман`ером) так`им ман`ером
так и сяк (т`ак и с`як) т`ак и с`як
так и так (т`ак и т`ак) т`ак и т`ак
так и этак (т`ак и `этак) т`ак и `этак
такка (т`акка) т`акка, -и
так как (т`ак как) т`ак как, союз
так ли (т`ак ли) т`ак ли
так называемый (т`ак назыв`аемый) т`ак назыв`аемый
так на так (т`ак на т`ак) т`ак на т`ак
такнуть (т`акнуть) т`акнуть, -ну, -нет
таков (так`ов) так`ов, -`а, -`о
таковой (таков`ой) таков`ой
таковский (так`овский) так`овский
такой (так`ой) так`ой
такой же (так`ой же) так`ой же
такой-сякой (так`ой-сяк`ой) так`ой-сяк`ой
такой-то (так`ой-то) так`ой-то
так-с (так-с) так-с, частица
такса (т`акса) т`акса, -ы
таксатор (такс`атор) такс`атор, -а
таксационный (таксаци`онный) таксаци`онный
таксация (такс`ация) такс`ация, -и
так себе (т`ак себе) т`ак себе
такси (такс`и) такс`и, нескл., с.
таксидермист (таксидерм`ист) таксидерм`ист, -а
таксидермия (таксидерм`ия) таксидерм`ия, -и
таксированный (такс`ированный) такс`ированный; кр. ф. -ан, -ана
таксировать (такс`ировать) такс`ировать, -рую, -рует
таксироваться (такс`ироваться) такс`ироваться, -руется
таксировка (таксир`овка) таксир`овка, -и
таксировщик (таксир`овщик) таксир`овщик, -а
таксис (т`аксис) т`аксис, -а
таксист (такс`ист) такс`ист, -а
так сказать (т`ак сказ`ать) т`ак сказ`ать, вводн. сл.
таксовый (т`аксовый) т`аксовый
таксодиевые (такс`одиевые) такс`одиевые, -ых
таксодий (такс`одий) такс`одий, -я и такс`одиум, -а
таксология (таксол`огия) таксол`огия, -и
таксометр (такс`ометр) такс`ометр, -а
таксомотор (таксомот`ор) таксомот`ор, -а
таксомоторный (таксомот`орный) таксомот`орный
таксон (такс`он) такс`он, -а
таксономический (таксоном`ический) таксоном`ический
таксономия (таксон`омия) таксон`омия, -и
таксопарк (таксоп`арк) таксоп`арк, -а
таксофон (таксоф`он) таксоф`он, -а
таксофонный (таксоф`онный) таксоф`онный
такс-фри (такс-фр`и) такс-фр`и, неизм.
так-сяк (так-с`як) так-с`як
такт (такт) такт, -а
так-так (так-т`ак) так-т`ак; но: в`от так т`ак!
так-таки (т`ак-таки) т`ак-таки
тактик (т`актик) т`актик, -а
тактика (т`актика) т`актика, -и
тактико-строевой (т`актико-строев`ой) т`актико-строев`ой
тактико-технический (т`актико-техн`ический) т`актико-техн`ический
тактильный (такт`ильный) такт`ильный
тактирование (такт`ирование) такт`ирование, -я
тактировать (такт`ировать) такт`ировать, -рую, -рует
тактически (такт`ически) такт`ически
тактический (такт`ический) такт`ический
тактичность (такт`ичность) такт`ичность, -и
тактичный (такт`ичный) такт`ичный; кр. ф. -чен, -чна
так-то (т`ак-то) т`ак-то
тактовик (тактов`ик) тактов`ик, -`а
тактовый (т`актовый) т`актовый
так-то оно так, но (т`ак-то он`о т`ак, но) т`ак-то он`о т`ак, но...
так точно (т`ак т`очно) т`ак т`очно
такусенький (так`усенький) так`усенький
так что (т`ак что) т`ак что, союз
такыр (так`ыр) так`ыр, -а
такырный (так`ырный) так`ырный
тал (тал) тал, -а
таламус (тал`амус) тал`амус, -а
талан (тал`ан) тал`ан, -а (судьба)
таланить (тал`анить) тал`анить, -ит
таланиться (тал`аниться) тал`аниться, -ится
таланливый (тал`анливый) тал`анливый (счастливый, удачливый)
талант (тал`ант) тал`ант, -а
талантишко (тал`антишко) тал`антишко, -а и -и, мн. -шки, -шек, м.
талантище (тал`антище) тал`антище, -а, мн. -а и -и, -ищ, м.
талантливость (тал`антливость) тал`антливость, -и
талантливый (тал`антливый) тал`антливый (одаренный)
талассемия (талассем`ия) талассем`ия, -и
Таласская долина (Тал`асская дол`ина) Тал`асская дол`ина
талассоид (таласс`оид) таласс`оид, -а
талассократический (талассократ`ический) талассократ`ический
талассократон (талассократ`он) талассократ`он, -а
талассотерапия (талассотерап`ия) талассотерап`ия, -и
талашкинский (тал`ашкинский) тал`ашкинский (от Тал`ашкино)
талдыкурганец (талдыкург`анец) талдыкург`анец, -нца, тв. -нцем
талды-курганский (талд`ы-кург`анский) талд`ы-кург`анский (от Талд`ы-Кург`ан)
талдыкурганцы (талдыкург`анцы) талдыкург`анцы, -ев, ед. -нец, -нца, тв. -нцем
талдычащий (талд`ычащий) талд`ычащий
талдыченный (талд`ыченный) талд`ыченный; кр. ф. -ен, -ена
талдычить (талд`ычить) талд`ычить, -чу, -чит
талевый (т`алевый) т`алевый (от т`али и таль)
Талейран (Талейр`ан) Талейр`ан, -а
талейрановский (талейр`ановский) талейр`ановский
талер (т`алер) т`алер, -а
талес (т`алес) т`алес, -а
тали (т`али) т`али, -ей (мор.)
талибы (тал`ибы) тал`ибы, -ов, ед. тал`иб, -а
талийка (т`алийка) т`алийка, -и, р. мн. -иек
талик (т`алик) т`алик, -а
талина (тал`ина) тал`ина, -ы
талинка (тал`инка) тал`инка, -и, р. мн. -нок
талион (тали`он) тали`он, -а
талисман (талисм`ан) талисм`ан, -а
талисманный (талисм`анный) талисм`анный
талия (т`алия) т`алия, -и (часть туловища; термин карточной игры)
Талия (Т`алия) Т`алия, -и (мифол.)
таллиевый (т`аллиевый) т`аллиевый (от т`аллий)
таллий (т`аллий) т`аллий, -я
таллинец (т`аллинец) т`аллинец, -нца, тв. -нцем
таллинский (т`аллинский) т`аллинский (от Т`аллин)
таллинцы (т`аллинцы) т`аллинцы, -ев, ед. -нец, -нца, тв. -нцем
талловое масло (т`алловое м`асло) т`алловое м`асло
таллом (талл`ом) талл`ом, -а
талломный (талл`омный) талл`омный
таллофиты (таллоф`иты) таллоф`иты, -ов, ед. -ф`ит, -а
Талмуд (Талм`уд) Талм`уд, -а (священная книга иудеев) и талм`уд, -а (собрание догматических положений; толстая скучная книга)
талмудизм (талмуд`изм) талмуд`изм, -а
талмудист (талмуд`ист) талмуд`ист, -а
талмудистский (талмуд`истский) талмуд`истский
талмудический (талмуд`ический) талмуд`ический
таловый (т`аловый) т`аловый (от тал)
таломёрзлый (таломёрзлый) таломёрзлый
талон (тал`он) тал`он, -а
талонный (тал`онный) тал`онный
талончик (тал`ончик) тал`ончик, -а
талреп (т`алреп) т`алреп, -а
талый (т`алый) т`алый
талыши (талыш`и) талыш`и, -`ей, ед. тал`ыш, -`а, тв. -`ом
талышка (тал`ышка) тал`ышка, -и, р. мн. -шек
талышский (тал`ышский) тал`ышский
таль (таль) таль, -и (тех.)
тальвег (т`альвег) т`альвег, -а
тальк (тальк) тальк, -а (минерал, порошок)
талька (т`алька) т`алька, -и, р. мн. т`алек (моток)
тальковый (т`альковый) т`альковый
талькоз (тальк`оз) тальк`оз, -а
тальма (т`альма) т`альма, -ы
тальмочка (т`альмочка) т`альмочка, -и, р. мн. -чек
тальник (тальн`ик) тальн`ик, -`а
тальниковый (тальник`овый) тальник`овый
талья (т`алья) т`алья, -и (налог, ист.)
тальянка (таль`янка) таль`янка, -и, р. мн. -нок (гармонь)
там (там) там
тама (т`ама) т`ама (прост. к там)
тамагочи (тамаг`очи) тамаг`очи, нескл., м.
тамада (тамад`а) тамад`а, -`ы, м.
таманец (там`анец) там`анец, -нца, тв. -нцем
Таманская дивизия (Там`анская див`изия) Там`анская див`изия
таманский (там`анский) там`анский (от Там`ань)
Таманский полуостров (Там`анский полу`остров) Там`анский полу`остров
таманцы (там`анцы) там`анцы, -ев, ед. -нец, -нца, тв. -нцем
тамарикс (тамар`икс) тамар`икс, -а и тамар`иск, -а
тамариксовый (тамар`иксовый) тамар`иксовый и тамар`исковый
тамаринд (тамар`инд) тамар`инд, -а
тамариндовый (тамар`индовый) тамар`индовый
тамариск (тамар`иск) тамар`иск, -а и тамар`икс, -а
тамарисковый (тамар`исковый) тамар`исковый и тамар`иксовый
тамбовец (тамб`овец) тамб`овец, -вца, тв. -вцем
тамбовский (тамб`овский) тамб`овский (от Тамб`ов)
тамбовцы (тамб`овцы) тамб`овцы, -ев, ед. -вец, -вца, тв. -вцем
тамбовчане (тамбовч`ане) тамбовч`ане, -`ан, ед. -`анин, -а
тамбовчанин (тамбовч`анин) тамбовч`анин, -а
тамбовчанка (тамбовч`анка) тамбовч`анка, -и, р. мн. -нок
Тамбовщина (Тамб`овщина) Тамб`овщина, -ы (к Тамб`ов)
тамбур (т`амбур) т`амбур, -а (проход; вышивка)
тамбур (тамб`ур) тамб`ур, -а и танб`ур, -а (муз. инструмент)
тамбурин (тамбур`ин) тамбур`ин, -а
тамбурмажор (тамбурмаж`ор) тамбурмаж`ор, -а
тамбурмажорский (тамбурмаж`орский) тамбурмаж`орский
тамбурный (т`амбурный) т`амбурный
тамга (тамг`а) тамг`а, -`и
Тамерлан (Тамерл`ан) Тамерл`ан, -а
тамерлановский (тамерл`ановский) тамерл`ановский (от Тамерл`ан)
там же (т`ам же) т`ам же
тамиздат (тамизд`ат) тамизд`ат, -а
тамиздатовский (тамизд`атовский) тамизд`атовский и тамизд`атский
тамиздатский (тамизд`атский) тамизд`атский и тамизд`атовский
тамилка (там`илка) там`илка, -и, р. мн. -лок
тамилы (там`илы) там`илы, там`ил и -ов, ед. там`ил, -а
тамильский (там`ильский) там`ильский
там и сям (т`ам и с`ям) т`ам и с`ям
таможенник (там`оженник) там`оженник, -а
таможенно-пограничный (там`оженно-погран`ичный) там`оженно-погран`ичный
таможенно-тарифный (там`оженно-тар`ифный) там`оженно-тар`ифный
таможенный (там`оженный) там`оженный
Таможенный кодекс РФ (Там`оженный к`одекс РФ) Там`оженный к`одекс РФ
таможня (там`ожня) там`ожня, -и, р. мн. -жен
тамошний (т`амошний) т`амошний
тамперевец (т`амперевец) т`амперевец, -вца, тв. -вцем
тамперевский (т`амперевский) т`амперевский (от Т`ампере)
тамперевцы (т`амперевцы) т`амперевцы, -ев, ед. -вец, -вца, тв. -вцем
тамплиеры (тампли`еры) тампли`еры, -ов, ед. -и`ер, -а
тампон (тамп`он) тамп`он, -а
тампонада (тампон`ада) тампон`ада, -ы
тампонаж (тампон`аж) тампон`аж, -а, тв. -ем
тампонажный (тампон`ажный) тампон`ажный
тампонация (тампон`ация) тампон`ация, -и
тампонирование (тампон`ирование) тампон`ирование, -я
тампонированный (тампон`ированный) тампон`ированный; кр. ф. -ан, -ана
тампонировать (тампон`ировать) тампон`ировать, -рую, -рует
тампонироваться (тампон`ироваться) тампон`ироваться, -руется
там-сям (там-с`ям) там-с`ям
тамтам (тамт`ам) тамт`ам, -а (муз. инструмент)
там-то (т`ам-то) т`ам-то
танагра (тан`агра) тан`агра, -ы (птица)
танагрский (тан`агрский) тан`агрский (тан`агрские погреб`ения, тан`агрские стату`этки)
танагры (тан`агры) тан`агры, -`агр (статуэтки)
танальбин (танальб`ин) танальб`ин, -а
танатогенез (танатоген`ез) танатоген`ез, -а
танатологический (танатолог`ический) танатолог`ический
танатология (танатол`огия) танатол`огия, -и
танатоценоз (танатоцен`оз) танатоцен`оз, -а
танбур (танб`ур) танб`ур, -а и тамб`ур, -а (муз. инструмент)
тангаж (танг`аж) танг`аж, -а, тв. -ем
танганьикский (тангань`икский) тангань`икский (от Тангань`ика)
тангенс (т`ангенс) т`ангенс, -а
тангенс-буссоль (т`ангенс-бусс`оль) т`ангенс-бусс`оль, -и
тангенсоида (тангенс`оида) тангенс`оида, -ы
тангенциальный (тангенци`альный) тангенци`альный
тангир (танг`ир) танг`ир, -а
танго (т`анго) т`анго, нескл., с.
тандем (т`анд`ем) т`анд`ем, -а
тандем-машина (т`анд`ем-маш`ина) т`анд`ем-маш`ина, -ы
тандемный (т`анд`емный) т`анд`емный
тандыр (танд`ыр) танд`ыр, -а
танец (т`анец) т`анец, т`анца, тв. т`анцем, р. мн. т`анцев
танзаниец (танзан`иец) танзан`иец, -`ийца, тв. -`ийцем
танзанийка (танзан`ийка) танзан`ийка, -и, р. мн. -`иек
танзанийский (танзан`ийский) танзан`ийский (от Танз`ания)
танзанийцы (танзан`ийцы) танзан`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
танин (тан`ин) тан`ин, -а
танинный (тан`инный) тан`инный
таниновый (тан`иновый) тан`иновый
танистри (т`анистри) т`анистри, нескл., с.
танистрофей (танистроф`ей) танистроф`ей, -я
танк (танк) танк, -а
танка (т`анка) т`анка, -и и нескл., ж. (жанр поэзии)
танк-амфибия (танк-амф`ибия) танк-амф`ибия, т`анка-ам- ф`ибии
танкер (т`анкер) т`анкер, -а
танкерный (т`анкерный) т`анкерный
танкетка (танк`етка) танк`етка, -и, р. мн. -ток
танкетки (танк`етки) танк`етки, -ток, ед. -`етка, -и (обувь)
танкист (танк`ист) танк`ист, -а
танкистский (танк`истский) танк`истский
танковождение (танковожд`ение) танковожд`ение, -я
танковый (т`анковый) т`анковый
танкодесант (танкодес`ант) танкодес`ант, -а
танкодесантный (танкодес`антный) танкодес`антный
танкодоступный (танкодост`упный) танкодост`упный
танкодром (танкодр`ом) танкодр`ом, -а
танкозащитный (танкозащ`итный) танкозащ`итный
танкоопасный (танкооп`асный) танкооп`асный
танкоремонтный (танкорем`онтный) танкорем`онтный
танкостроение (танкостро`ение) танкостро`ение, -я
танкостроительный (танкостро`ительный) танкостро`ительный
танкошлем (танкошл`ем) танкошл`ем, -а
танниды (танн`иды) танн`иды, -ов, ед. -`ид, -а
тантал (тант`ал) тант`ал, -а (металл)
Тантал (Тант`ал) Тант`ал, -а: м`уки Тант`ала
танталат (тантал`ат) тантал`ат, -а
танталит (тантал`ит) тантал`ит, -а
танталовый (тант`аловый) тант`аловый (от тант`ал)
танталовы муки (тант`аловы м`уки) тант`аловы м`уки, тант`аловых м`ук
тантризм (тантр`изм) тантр`изм, -а
тантрийский (тантр`ийский) тантр`ийский
тантрический (тантр`ический) тантр`ический
тантры (т`антры) т`антры, тантр, ед. т`антра, -ы
тантьема (танть`ема) танть`ема, -ы
тантьемный (танть`емный) танть`емный
танхо (танх`о) танх`о, нескл., с.
танходар (танход`ар) танход`ар, -а
танцверанда (танцвер`анда) танцвер`анда, -ы
танцевальность (танцев`альность) танцев`альность, -и
танцевальный (танцев`альный) танцев`альный
танцевать (танцев`ать) танцев`ать, -ц`ую, -ц`ует
танцеваться (танцев`аться) танцев`аться, -ц`уется
танцзал (танцз`ал) танцз`ал, -а
танцкласс (танцкл`асс) танцкл`асс, -а
танцмейстер (танцм`ейстер) танцм`ейстер, -а
танцмейстерский (танцм`ейстерский) танцм`ейстерский
танцованный (танц`ованный) танц`ованный; кр. ф. -ан, -ана
танцовщик (танц`овщик) танц`овщик, -а
танцовщица (танц`овщица) танц`овщица, -ы, тв. -ей
танцор (танц`ор) танц`ор, -а
танцорка (танц`орка) танц`орка, -и, р. мн. -рок
танцплощадка (танцплощ`адка) танцплощ`адка, -и, р. мн. -док
танцулька (танц`улька) танц`улька, -и, р. мн. -лек
танцующий (танц`ующий) танц`ующий
танцы-шманцы (т`анцы-шм`анцы) т`анцы-шм`анцы, т`анцев- шм`анцев
тапа (т`апа) т`апа, -ы
тапёр (тапёр) тапёр, -а
тапёрский (тапёрский) тапёрский
тапёрша (тапёрша) тапёрша, -и, тв. -ей
тапиока (тапи`ока) тапи`ока, -и
тапир (тап`ир) тап`ир, -а
тапки (т`апки) т`апки, т`апок, ед. т`апка, -и
тапливать (т`апливать) т`апливать, наст. вр. не употр.
тапочки (т`апочки) т`апочки, -чек, ед. -чка, -и
тар (тар) тар, -а (животное)
тара (т`ара) т`ара, -ы
тарабанить (тараб`анить) тараб`анить, -ню, -нит
тарабарить (тараб`арить) тараб`арить, -рю, -рит
тарабарский (тараб`арский) тараб`арский
тарабарщина (тараб`арщина) тараб`арщина, -ы
таракан (тарак`ан) тарак`ан, -а
тараканий (тарак`аний) тарак`аний, -ья, -ье
таракановые (тарак`ановые) тарак`ановые, -ых
таракашка (тарак`ашка) тарак`ашка, -и, р. мн. -шек, м. и ж.
таран (тар`ан) тар`ан, -а
тараненный (тар`аненный) тар`аненный; кр. ф. -ен, -ена
тараний (тар`аний) тар`аний, -ья, -ье (от тар`ань)
таранить (тар`анить) тар`анить, -ню, -нит
тараниться (тар`аниться) тар`аниться, -нится
таранка (тар`анка) тар`анка, -и, р. мн. -нок
таранный (тар`анный) тар`анный (от тар`ан)
таранта (тарант`а) тарант`а, -`ы, м. и ж.
тарантас (тарант`ас) тарант`ас, -а
тарантасец (тарант`асец) тарант`асец, -сца, тв. -сцем, р. мн. -сцев
тарантасик (тарант`асик) тарант`асик, -а
тарантасный (тарант`асный) тарант`асный
тарантелла (тарант`елла) тарант`елла, -ы
тарантить (тарант`ить) тарант`ить, -нч`у, -нт`ит
тарантул (тар`антул) тар`антул, -а
тарань (тар`ань) тар`ань, -и
таранящий (тар`анящий) тар`анящий
таранящийся (тар`анящийся) тар`анящийся
тарарам (тарар`ам) тарар`ам, -а
тарарах (тарар`ах) тарар`ах, неизм.
тарарахать (тарар`ахать) тарар`ахать, -аю, -ает
тарарахаться (тарар`ахаться) тарар`ахаться, -аюсь, -ается
тарарахнуть (тарар`ахнуть) тарар`ахнуть, -ну, -нет
тарарахнуться (тарар`ахнуться) тарар`ахнуться, -нусь, -нется
Тарас Бульба (Тар`ас Б`ульба) Тар`ас Б`ульба, Тар`аса Б`ульбы
тараски (тар`аски) тар`аски, нескл., мн., ед. м. и ж. (народность)
таратаечка (тарат`аечка) тарат`аечка, -и, р. мн. -чек
таратаечный (тарат`аечный) тарат`аечный
таратайка (тарат`айка) тарат`айка, -и, р. мн. -`аек
тара-тариф (т`ара-тар`иф) т`ара-тар`иф, -а
таратора (тарат`ора) тарат`ора, -ы, м. и ж.
тараторенье (тарат`оренье) тарат`оренье, -я
тараторить (тарат`орить) тарат`орить, -рю, -рит
тараторка (тарат`орка) тарат`орка, -и, р. мн. -рок, м. и ж.
тараторящий (тарат`орящий) тарат`орящий
тараф (тар`аф) тар`аф, -а
тарахтелка (тарахт`елка) тарахт`елка, -и, р. мн. -лок
тарахтение (тарахт`ение) тарахт`ение, -я
тарахтеть (тарахт`еть) тарахт`еть, -хч`у, -хт`ит
таращащий (тар`ащащий) тар`ащащий
таращащийся (тар`ащащийся) тар`ащащийся
таращенье (тар`ащенье) тар`ащенье, -я
таращить (тар`ащить) тар`ащить, -щу, -щит
таращиться (тар`ащиться) тар`ащиться, -щусь, -щится
тарбаган (тарбаг`ан) тарбаг`ан, -а
тарбаганий (тарбаг`аний) тарбаг`аний, -ья, -ье
тарбаганчик (тарбаг`анчик) тарбаг`анчик, -а
тарбозавр (тарбоз`авр) тарбоз`авр, -а
тарджибанд (тарджиб`анд) тарджиб`анд, -а
тарелка (тар`елка) тар`елка, -и, р. мн. -лок
тарелкообразный (тарелкообр`азный) тарелкообр`азный; кр. ф. -зен, -зна
тарелочка (тар`елочка) тар`елочка, -и, р. мн. -чек
тарелочник (тар`елочник) тар`елочник, -а
тарелочный (тар`елочный) тар`елочный
тарельчатый (тар`ельчатый) тар`ельчатый
Тарзан (Тарз`ан) Тарз`ан, -а
тарика-братство (тарик`а-бр`атство) тарик`а-бр`атство, -а
тарикат (тарик`ат) тарик`ат, -а
тарикатисты (тарикат`исты) тарикат`исты, -ов, ед. -`ист, -а
тарирование (тар`ирование) тар`ирование, -я (проверка правильности показания измерительных приборов)
тарированный (тар`ированный) тар`ированный; кр. ф. -ан, -ана (к тар`и`рование; тех.)
тарировать (тар`ировать) тар`ировать, -`ирую, -`ирует
тарироваться (тар`ироваться) тар`ироваться, -`ируется
тарировка (тарир`овка) тарир`овка, -и
тариф (тар`иф) тар`иф, -а
тарификатор (тарифик`атор) тарифик`атор, -а
тарификационный (тарификаци`онный) тарификаци`онный
тарификация (тарифик`ация) тарифик`ация, -и
тарифицированный (тарифиц`ированный) тарифиц`ированный; кр. ф. -ан, -ана
тарифицировать (тарифиц`ировать) тарифиц`ировать, -рую, -рует
тарифицироваться (тарифиц`ироваться) тарифиц`ироваться, -руется
тарифно-квалификационный (тар`ифно-квалификаци`онный) тар`ифно-квалификаци`онный
тарифный (тар`ифный) тар`ифный
тарлатан (тарлат`ан) тарлат`ан, -а
тарлатановый (тарлат`ановый) тарлат`ановый
тарный (т`арный) т`арный
таро (т`аро) т`аро, нескл., с. (растение)
тарооборудование (тарообор`удование) тарообор`удование, -я
тароремонтный (тарорем`онтный) тарорем`онтный
тароупаковочный (тароупак`овочный) тароупак`овочный
тарпан (тарп`ан) тарп`ан, -а (дикая лошадь)
тарпон (тарп`он) тарп`он, -а (рыба)
тартальщик (тарт`альщик) тарт`альщик, -а
тартан (тарт`ан) тарт`ан, -а
тартание (тарт`ание) тарт`ание, -я
тартановый (тарт`ановый) тарт`ановый
Тартар (Т`артар) Т`артар, -а (мифол.)
тартарары (тартарар`ы) тартарар`ы: провал`иться в тартарар`ы
тартариды (тартар`иды) тартар`иды, -`ид, ед. -`ида, -ы
тартинка (тарт`инка) тарт`инка, -и, р. мн. -нок
тартусец (т`артусец) т`артусец, -сца, тв. -сцем
тартуский (т`артуский) т`артуский (от Т`арту)
тартусцы (т`артусцы) т`артусцы, -ев, ед. -сец, -сца, тв. -сцем
Тартюф (Тарт`юф) Тарт`юф, -а
тартюфовский (тарт`юфовский) тарт`юфовский
тартюфство (тарт`юфство) тарт`юфство, -а
тарусский (тар`усский) тар`усский (от Тар`уса)
тарусяне (тарус`яне) тарус`яне, -`ян, ед. -`янин, -а
тарусянин (тарус`янин) тарус`янин, -а
тарусянка (тарус`янка) тарус`янка, -и, р. мн. -нок
тарутинский (тар`утинский) тар`утинский (от Тар`утино)
тархан (тарх`ан) тарх`ан, -а
тарханный (тарх`анный) тарх`анный
тарханский (тарх`анский) тарх`анский (от Тарх`аны)
тархун (тарх`ун) тарх`ун, -а
тарщик (т`арщик) т`арщик, -а
тары-бары (т`ары-б`ары) т`ары-б`ары, других форм нет
тары-бары-растабары (т`ары-б`ары-растаб`ары) т`ары-б`ары-растаб`ары, дру-гих форм нет
таситрон (таситр`он) таситр`он, -а
таска (т`аска) т`аска, -и
таскальный (таск`альный) таск`альный
таскальщик (таск`альщик) таск`альщик, -а
таскание (таск`ание) таск`ание, -я
тасканный (т`асканный) т`асканный; кр. ф. -ан, -ана, прич.
тасканый (т`асканый) т`асканый, прил.
таскать (таск`ать) таск`ать, -`аю, -`ает
таскаться (таск`аться) таск`аться, -`аюсь, -`ается
таскивать (т`аскивать) т`аскивать, наст. вр. не употр.
таском (т`аском) т`аском, нареч.
таскотня (таскотн`я) таскотн`я, -`и
таскун (таск`ун) таск`ун, -`а
таскунья (таск`унья) таск`унья, -и, р. мн. -ний
тасманиец (тасман`иец) тасман`иец, -`ийца, тв. -`ийцем
тасманийский (тасман`ийский) тасман`ийский (от Тасм`ания)
тасманийцы (тасман`ийцы) тасман`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
тасованный (тас`ованный) тас`ованный; кр. ф. -ан, -ана
тасовать (тасов`ать) тасов`ать, тас`ую, тас`ует
тасоваться (тасов`аться) тасов`аться, тас`уется
тасовка (тас`овка) тас`овка, -и (к тасов`ать)
тассовец (т`ассовец) т`ассовец, -вца, тв. -вцем, р. мн. -вцев
тассовка (тасс`овка) тасс`овка, -и, р. мн. -вок (к ТАСС)
тассовский (т`ассовский) т`ассовский (от ТАСС)
тастатура (тастат`ура) тастат`ура, -ы
тастатурный (тастат`урный) тастат`урный
татаканье (тат`аканье) тат`аканье, -я
татакать (тат`акать) тат`акать, -аю, -ает
татами (тат`ами) тат`ами, нескл., м. и с.
татарва (татарв`а) татарв`а, -`ы
татарин (тат`арин) тат`арин, -а
татарка (тат`арка) тат`арка, -и, р. мн. -рок
татарник (тат`арник) тат`арник, -а
татаро-монголы (тат`аро-монг`олы) тат`аро-монг`олы, -ов
татаро-монгольский (тат`аро-монг`ольский) тат`аро-монг`ольский
татарский (тат`арский) тат`арский (к тат`ары и Тат`ария)
Татарский пролив (Тат`арский прол`ив) Тат`арский прол`ив
татарстанец (татарст`анец) татарст`анец, -нца, тв. -нцем
татарстанский (татарст`анский) татарст`анский (от Татарст`ан)
татарстанцы (татарст`анцы) татарст`анцы, -ев, ед. -нец, -нца, тв. -нцем
татарчонок (татарч`онок) татарч`онок, -нка, мн. -ч`ата, -ч`ат
татарщина (тат`арщина) тат`арщина, -ы
татары (тат`ары) тат`ары, -`ар, ед. тат`арин, -а
та-та-та (та-та-т`а) та-та-т`а, неизм.
татка (т`атка) т`атка, -и, р. мн. т`аток (к т`аты)
татра (т`атра) т`атра, -ы (автомобиль)
татранский (татр`анский) татр`анский (от Т`атры, горы)
татский (т`атский) т`атский
татуаж (тату`аж) тату`аж, -а, тв. -ем
тату-арт (т`ату-`арт) т`ату-`арт, -а
татуированный (тату`ир`ованный) тату`ир`ованный; кр. ф. -ан, -ана
татуировать (тату`ировать) тату`ировать, -рую, -рует и татуиров`ать, -р`ую, -р`ует
татуироваться (тату`ироваться) тату`ироваться, -руюсь, -руется и татуиров`аться, -р`уюсь, -р`уется
татуировка (татуир`овка) татуир`овка, -и, р. мн. -вок
татуировщик (татуир`овщик) татуир`овщик, -а
тату-макияж (т`ату-маки`яж) т`ату-маки`яж, -а, тв. -ем
таты (т`аты) т`аты, -ов, ед. тат, -а
тать (тать) тать, -я
татьба (татьб`а) татьб`а, -`ы
Татьянин день (Тать`янин д`ень) Тать`янин д`ень, Тать`янина дн`я
татьянка (тать`янка) тать`янка, -и, р. мн. -нок (платье)
тау (т`ау) т`ау, нескл., с. (название буквы)
таун-хаус (т`аун-х`аус) т`аун-х`аус, -а
тауншип (т`ауншип) т`ауншип, -а
таурин (таур`ин) таур`ин, -а
таурохолевая кислота (таурох`олевая кислот`а) таурох`олевая кислот`а
тау-сагыз (т`ау-саг`ыз) т`ау-саг`ыз, -а
таусинный (таус`инный) таус`инный
таутомерия (таутомер`ия) таутомер`ия, -и
Тауэр (Т`ауэр) Т`ауэр, -а
тафономия (тафон`омия) тафон`омия, -и
тафоценоз (тафоцен`оз) тафоцен`оз, -а
тафрогенез (тафроген`ез) тафроген`ез, -а
тафта (тафт`а) тафт`а, -`ы
тафтяной (тафтян`ой) тафтян`ой
тафья (тафь`я) тафь`я, -`и, р. мн. таф`ей
тахеометр (тахе`ометр) тахе`ометр, -а (геодезиче-ский инструмент)
тахеометрический (тахеометр`ический) тахеометр`ический
тахеометрия (тахеом`етр`ия) тахеом`етр`ия, -и
тахикардия (тахикард`ия) тахикард`ия, -и
тахиметр (тах`иметр) тах`иметр, -а (прибор для измерения скорости течения)
тахина (тах`ина) тах`ина, -ы
тахинно-ванильный (тах`инно-ван`ильный) тах`инно-ван`ильный
тахинный (тах`инный) тах`инный
тахионы (тахи`оны) тахи`оны, -ов, ед. -и`он, -а
тахипноэ (тахипн`оэ) тахипн`оэ, нескл., с.
тахителия (тахител`ия) тахител`ия, -и
тахогенератор (тахогенер`атор) тахогенер`атор, -а
тахометр (тах`ометр) тах`ометр, -а (прибор для измерения скорости вращения)
тахометрический (тахометр`ический) тахометр`ический
тахта (тахт`а) тахт`а, -`ы
тахта-матрас (тахт`а-матр`ас) тахт`а-матр`ас, тахт`ы-матр`аса
тацет (тац`ет) тац`ет, -а
тачалка (тач`алка) тач`алка, -и, р. мн. -лок
тачальный (тач`альный) тач`альный
тачальщик (тач`альщик) тач`альщик, -а
тачание (тач`ание) тач`ание, -я
тачанка (тач`анка) тач`анка, -и, р. мн. -нок
тачанный (т`ачанный) т`ачанный; кр. ф. -ан, -ана, прич.
тачаный (т`ачаный) т`ачаный, прил.
тачать (тач`ать) тач`ать, -`аю, -`ает
тачаться (тач`аться) тач`аться, -`ается
тачечка (т`ачечка) т`ачечка, -и, р. мн. т`ачечек
тачечник (т`ачечник) т`ачечник, -а
тачечный (т`ачечный) т`ачечный
тачка (т`ачка) т`ачка, -и, р. мн. т`ачек
тачной (тачн`ой) тачн`ой
ташизм (таш`изм) таш`изм, -а
ташист (таш`ист) таш`ист, -а
ташкентец (ташк`ентец) ташк`ентец, -тца, тв. -тцем
ташкентка (ташк`ентка) ташк`ентка, -и, р. мн. -ток
ташкентский (ташк`ентский) ташк`ентский (от Ташк`ент)
ташкентцы (ташк`ентцы) ташк`ентцы, -ев, ед. -тец, -тца, тв. -тцем
тащащий (т`ащащий) т`ащащий
тащащийся (т`ащ`ащийся) т`ащ`ащийся
тащенный (т`ащенный) т`ащенный; кр. ф. -ен, -ена, прич.
тащить (тащ`ить) тащ`ить, тащ`у, т`ащит
тащиться (тащ`иться) тащ`иться, тащ`усь, т`ащится
таэль (та`эль) та`эль, -я
тающий (т`ающий) т`ающий (от т`аять)
таялка (т`аялка) т`аялка, -и, р. мн. -лок
таяние (т`аяние) т`аяние, -я
таять (т`аять) т`аять, т`аю, т`ает
таящий (та`ящий) та`ящий (от та`ить)
таящийся (та`ящийся) та`ящийся (от та`иться)
тбилисец (тбил`исец) тбил`исец, -сца, тв. -сцем
тбилисский (тбил`исский) тбил`исский (от Тбил`иси)
тбилисцы (тбил`исцы) тбил`исцы, -ев, ед. -сец, -сца, тв. -сцем
ТВ (ТВ) ТВ [тэв`э], нескл., с. и неизм. (сокр.: телевидение, телевизионный)
ТВ-аппаратура (ТВ-аппарат`ура) ТВ-аппарат`ура, -ы
тварина (тв`ар`ина) тв`ар`ина, -ы
тварный (тв`арный) тв`арный
тварь (тварь) тварь, -и
тварюга (твар`юга) твар`юга, -и и твар`юка, -и, м. и ж.
тварюка (твар`юка) твар`юка, -и и твар`юга, -и, м. и ж.
ТВ-вещание (ТВ-вещ`ание) ТВ-вещ`ание, -я
твердение (тверд`ение) тверд`ение, -я
твёрденький (твёрденький) твёрденький
твердеть (тверд`еть) тверд`еть, -`ею, -`еет
твердить (тверд`ить) тверд`ить, -рж`у, -рд`ит
твердиться (тверд`иться) тверд`иться, -рд`ится
твердо (тв`ердо) тв`ердо, -а и нескл., с. (название буквы)
твёрдо (твёрдо) твёрдо, нареч.
твердоватый (твердов`атый) твердов`атый
твердозём (твердозём) твердозём, -а
твердокаменность (твердок`аменность) твердок`аменность, -и
твердокаменный (твердок`аменный) твердок`аменный
твердокатаный (твердок`атаный) твердок`атаный
твердокожий (твердок`ожий) твердок`ожий
твердокопчёный (твердокопчёный) твердокопчёный
твердокорый (твердок`орый) твердок`орый
твердолиственный (твердол`иственный) твердол`иственный
твердолобость (твердол`обость) твердол`обость, -и
твердолобый (твердол`обый) твердол`обый
твердомер (твердом`ер) твердом`ер, -а
твердонёбный (твердонёбный) твердонёбный
твердосемянный (твердосем`янный) твердосем`янный
твердосплавный (твердоспл`авный) твердоспл`авный
твёрдость (твёрдость) твёрдость, -и
твёрдость-мягкость (твёрдость-м`ягкость) твёрдость-м`ягкость, твёрдости-м`ягкости
твердотельный (твердот`ельный) твердот`ельный
твердотопливный (твердот`опливный) твердот`опливный
твердофазный (твердоф`азный) твердоф`азный
твёрдый (твёрдый) твёрдый; кр. ф. твёрд, тверд`а, твёрдо, тверд`ы и твёрды
твердыня (тверд`ыня) тверд`ыня, -и, р. мн. -`ынь
твердь (твердь) твердь, -и
тверёзый (тверёзый) тверёзый (прост. к тр`езвый)
твёрже (твёрже) твёрже, сравн. ст.
тверженный (тв`ерженный) тв`ерженный; кр. ф. -ен, -ена и твержённый; кр. ф. -ён, -ен`а
тверичи (тверич`и) тверич`и, -`ей, ед. твер`ич, -`а, тв. -`ом
Тверская (Тверск`ая) Тверск`ая, -`ой (улица)
Тверская-Ямская (Тверск`ая-Ямск`ая) Тверск`ая-Ямск`ая, Тверск`ой-Ямск`ой (улица)
тверской (тверск`ой) тверск`ой (от Тверь); но: Миха`ил Тверск`ой
Тверской бульвар (Тверск`ой бульв`ар) Тверск`ой бульв`ар (в Москве)
тверяки (тверяк`и) тверяк`и, -`ов, ед. твер`як, -`а
тверячка (твер`ячка) твер`ячка, -и, р. мн. -чек
твид (твид) твид, -а
твидовый (тв`идовый) тв`идовый
твин (твин) твин, -а
твиндек (твинд`ек) твинд`ек, -а
твиновый (тв`иновый) тв`иновый
твист (твист) твист, -а
твистовать (твистов`ать) твистов`ать, -т`ую, -т`ует
твистовый (тв`истовый) тв`истовый
твистор (тв`истор) тв`истор, -а
твистрон (твистр`он) твистр`он, -а
твиши (тв`иши) тв`иши, нескл., с.
ТВ-канал (ТВ-кан`ал) ТВ-кан`ал, -а
твой (твой) твой, твоё, твоег`о, тво`я, тво`ей, мн. тво`и, тво`их
творение (твор`ение) твор`ение, -я
творённый (творённый) творённый; кр. ф. -ён, -ен`а, прич.
творёный (творёный) творёный, прил.
творец (твор`ец) твор`ец, -рц`а, тв. -рц`ом, р. мн. -рц`ов и (о Боге) Твор`ец, -рц`а, тв. -рц`ом
творило (твор`ило) твор`ило, -а
творительный падеж (твор`ительный пад`еж) твор`ительный пад`еж
творить (твор`ить) твор`ить, -р`ю, -р`ит
твориться (твор`иться) твор`иться, -р`ится
творог (тв`орог) тв`орог, -а и -у и твор`ог, -`а и -`у
творожащий (твор`ожащий) твор`ожащий
творожащийся (твор`ожащийся) твор`ожащийся
творожистый (твор`ожистый) твор`ожистый
творожить (твор`ожить) твор`ожить, -`ожу, -`ожит
творожиться (твор`ожиться) твор`ожиться, -`ожится
творожник (твор`ожник) твор`ожник, -а
творожный (твор`ожный) твор`ожный
творожок (творож`ок) творож`ок, -жк`а и -жк`у
творчески (тв`орчески) тв`орчески
творчески активный (тв`орчески акт`ивный) тв`орчески акт`ивный
творческий (тв`орческий) тв`орческий
творчество (тв`орчество) тв`орчество, -а
творящий (твор`ящий) твор`ящий
творящийся (твор`ящийся) твор`ящийся
ТВ-устройство (ТВ-устр`ойство) ТВ-устр`ойство, -а
твэл (твэл) твэл, -а (сокр.: тепловыделяющий элемент)
те (те) те (вместо теб`е, разг.), пишется раздельно, напр.: д`ай те Б`ог, д`ай те Христ`ос, сл`ава те г`осподи; в`от те б`ог, а в`от пор`ог; в`от те кр`ест, в`от те Христ`ос; в`от те кл`юква, в`от те р`аз, в`от те н`а; `я те д`ам!, но: чёрт-те (чт`о, как`ой, гд`е, куд`а и т. п.)
театр (те`атр) те`атр, -а
театрал (театр`ал) театр`ал, -а
театрализация (театрализ`ация) театрализ`ация, -и
театрализованный (театрализ`ованный) театрализ`ованный; кр. ф. -ан, -ана
театрализовать (театрализов`ать) театрализов`ать, -з`ую, -з`ует
театрализоваться (театрализов`аться) театрализов`аться, -з`уется
театралка (театр`алка) театр`алка, -и, р. мн. -лок
театрально-декорационный (театр`ально-декораци`онный) театр`ально-декораци`онный
театрально-концертный (театр`ально-конц`ертный) театр`ально-конц`ертный
театральность (театр`альность) театр`альность, -и
театральный (театр`альный) театр`альный; кр. ф. -лен, -льна
театральщина (театр`альщина) театр`альщина, -ы
театр-варьете (те`атр-варьет`е) те`атр-варьет`е, те`атра-варьет`е
театр-клуб (те`атр-кл`уб) те`атр-кл`уб, те`атра-кл`уба
театровед (театров`ед) театров`ед, -а
театроведение (театров`едение) театров`едение, -я
театроведческий (театров`едческий) театров`едческий
театромания (театром`ания) театром`ания, -и
театр-студия (те`атр-ст`удия) те`атр-ст`удия, те`атра-ст`удии
тебби (т`ебби) т`ебби, нескл., с. (полосатый окрас)
тебе (теб`е) теб`е, о теб`е (формы местоим. ты)
тебеневать (тебенев`ать) тебенев`ать, -н`юет
тебенёвка (тебенёвка) тебенёвка, -и, р. мн. -вок
тебенёвочный (тебенёвочный) тебенёвочный
тебенёк (тебенёк) тебенёк, -ньк`а
тебеньковый (тебеньк`овый) тебеньк`овый
тебердинец (теберд`инец) теберд`инец, -нца, тв. -нцем
тебердинский (теберд`инский) теберд`инский (от Теберд`а)
тебердинцы (теберд`инцы) теберд`инцы, -ев, ед. -нец, -нца, тв. -нцем
тебризский (тебр`изский) тебр`изский (от Тебр`из)
тебя (теб`я) теб`я (форма местоим. Ты)
тевтонец (тевт`онец) тевт`онец, -нца, тв. -нцем
тевтонка (тевт`онка) тевт`онка, -и, р. мн. -нок
тевтонский (тевт`онский) тевт`онский
Тевтонский орден (Тевт`онский `орден) Тевт`онский `орден
тевтонцы (тевт`онцы) тевт`онцы, -ев, ед. -нец, -нца, тв. -нцем
тевтоны (тевт`оны) тевт`оны, -ов, ед. -т`он, -а
тевяк (тев`як) тев`як, -`а
тег (тег) тег, -а
тега-тега (т`ега-т`ега) т`ега-т`ега, неизм.
тегеранец (тегер`анец) тегер`анец, -нца, тв. -нцем
Тегеранская конференция (Тегер`анская конфер`енция) Тегер`анская конфер`енция (1943)
тегеранский (тегер`анский) тегер`анский (от Тегер`ан)
тегеранцы (тегер`анцы) тегер`анцы, -ев, ед. -нец, -нца, тв. -нцем
тегиляй (тегил`яй) тегил`яй, -я
теговый (т`еговый) т`еговый
тегу (т`егу) т`егу, нескл., ж. (ящерица)
Те Деум (Т`е Д`еум) Т`е Д`еум, нескл., с. (католи-ческое песнопение)
тедион (теди`он) теди`он, -а
теза (т`еза) т`еза, -ы
тезавратор (тезавр`атор) тезавр`атор, -а
тезаврация (тезавр`ация) тезавр`ация, -и
тезаврирование (тезавр`ирование) тезавр`ирование, -я
тезаврированный (тезавр`ированный) тезавр`ированный; кр. ф. -ан, -ана
тезаврировать (тезавр`ировать) тезавр`ировать, -рую, -рует
тезаврироваться (тезавр`ироваться) тезавр`ироваться, -руется
тезаурус (тез`аурус) тез`аурус, -а
Тезей (Тез`ей) Тез`ей, -я и Тес`ей, -я
тезированный (тез`ированный) тез`ированный; кр. ф. -ан, -ана
тезировать (тез`ировать) тез`ировать, -рую, -рует
тезироваться (тез`ироваться) тез`ироваться, -руется
тезис (т`езис) т`езис, -а
тезисный (т`езисный) т`езисный
тёзка (тёзка) тёзка, -и, р. мн. тёзок, м. и ж.
тезоименитство (тезоимен`итство) тезоимен`итство, -а
тезоименитый (тезоимен`итый) тезоимен`итый
теизм (те`изм) те`изм, -а
теин (те`ин) те`ин, -а
теист (те`ист) те`ист, -а
теистический (теист`ический) теист`ический
тейквондо (тейквонд`о) тейквонд`о и тхеквонд`о, нескл., с.
тейлерии (тейл`ерии) тейл`ерии, -ий, ед. -рия, -и
тейлериоз (тейлери`оз) тейлери`оз, -а
Тейлор (Т`ейлор) Т`ейлор, -а: р`яд Т`ейлора, ф`ормула Т`ейлора
тейлоризм (тейлор`изм) тейлор`изм, -а
тейп (тейп) тейп, -а
тейповый (т`ейповый) т`ейповый
тейсинтай (тейсинт`ай) тейсинт`ай, -я
тейю (т`ейю) т`ейю, нескл., ж. (ящерица)
тёк (тёк) тёк: д`ать тёку
текемет (текем`ет) текем`ет, -а
текила (тек`ила) тек`ила, -ы
текинец (тек`инец) тек`инец, -нца, тв. -нцем
текинка (тек`инка) тек`инка, -и, р. мн. -нок
текинский (тек`инский) тек`инский
текинцы (тек`инцы) тек`инцы, -ев, ед. -нец, -нца, тв. -нцем
текке (текк`е) текк`е, нескл., с. (мусульман-ский монастырь)
текодонт (текод`онт) текод`онт, -а
текома (тек`ома) тек`ома, -ы
текс (текс) текс, -а
тексопринт (тексопр`инт) тексопр`инт, -а
тексохром (тексохр`ом) тексохр`ом, -а
текст (текст) текст, -а
текстиль (текст`иль) текст`иль, -я
текстильный (текст`ильный) текст`ильный
текстильщик (текст`ильщик) текст`ильщик, -а
Текстильщики (Текст`ильщики) Текст`ильщики, -ов (район в Москве)
текстильщица (текст`ильщица) текст`ильщица, -ы, тв. -ей
текстовик (текстов`ик) текстов`ик, -`а
текстовинит (текстовин`ит) текстовин`ит, -а
текстовка (текст`овка) текст`овка, -и, р. мн. -вок
текстовой (текстов`ой) текстов`ой и т`екстовый
текстовый (т`екстовый) т`екстовый и текстов`ой
текстолиты (текстол`иты) текстол`иты, -ов, ед. -л`ит, -а
текстолог (текст`олог) текст`олог, -а
текстологический (текстолог`ический) текстолог`ический
текстология (текстол`огия) текстол`огия, -и
текст-процессор (текст-проц`ессор) текст-проц`ессор, -а
текстуальность (тексту`альность) тексту`альность, -и
текстуальный (тексту`альный) тексту`альный; кр. ф. -лен, -льна
текстура (текст`ура) текст`ура, -ы
текстурирование (текстур`ирование) текстур`ирование, -я
текстурированный (текстур`ированный) текстур`ированный; кр. ф. -ан, -ана
текстурный (текст`урный) текст`урный
текстурованный (текстур`ованный) текстур`ованный; кр. ф. -ан, -ана
тектиты (тект`иты) тект`иты, -ов, ед. -т`ит, -а
тектоник (тект`оник) тект`оник, -а
тектоника (тект`оника) тект`оника, -и
тектонист (тектон`ист) тектон`ист, -а
тектонит (тектон`ит) тектон`ит, -а
тектонический (тектон`ический) тектон`ический
тектоносфера (тектоносф`ера) тектоносф`ера, -ы
тектонофизика (тектоноф`изика) тектоноф`изика, -и
текучесть (тек`учесть) тек`учесть, -и
текучий (тек`учий) тек`учий
текучка (тек`учка) тек`учка, -и
текущий (тек`ущий) тек`ущий
тёкший (тёкший) тёкший
телавец (тел`авец) тел`авец, -вца, тв. -вцем
телави (тел`ави) тел`ави, нескл., с. (вино)
телавский (тел`авский) тел`авский (от Тел`ави, город)
телавцы (тел`авцы) тел`авцы, -ев, ед. -вец, -вца, тв. -вцем
телантроп (тел`антроп) тел`антроп, -а
теле (теле) теле... - первая часть сложных слов, пишется слитно
телеавтоматика (телеавтом`атика) телеавтом`атика, -и
телеавтоматический (телеавтомат`ический) телеавтомат`ический
телеангиэктазия (телеангиэктаз`ия) телеангиэктаз`ия, -и
телеателье (телеатель`е) телеатель`е, нескл., с.
телеаудитория (телеаудит`ория) телеаудит`ория, -и
телебашня (телеб`ашня) телеб`ашня, -и, р. мн. -шен
телебеседа (телебес`еда) телебес`еда, -ы
телебиржа (телеб`иржа) телеб`иржа, -и, тв. -ей
телеболельщик (телебол`ельщик) телебол`ельщик, -а
телеведущая (телевед`ущая) телевед`ущая, -ей
телеведущий (телевед`ущий) телевед`ущий, -его
телеверсия (телев`ерсия) телев`ерсия, -и
телевечер (телев`ечер) телев`ечер, -а, мн. -`а, -`ов
телевещание (телевещ`ание) телевещ`ание, -я
телевещатель (телевещ`атель) телевещ`атель, -я
телевещательный (телевещ`ательный) телевещ`ательный
телевидение (телев`идение) телев`идение, -я
телевидеоаудиотехника (телевидеоаудиот`ехника) телевидеоаудиот`ехника, -и
телевидеоролик (телевидеор`олик) телевидеор`олик, -а
телевидеотехника (телевидеот`ехника) телевидеот`ехника, -и
телевизионный (телевизи`онный) телевизи`онный
телевизионщик (телевизи`онщик) телевизи`онщик, -а
телевизор (телев`изор) телев`изор, -а
телевизорный (телев`изорный) телев`изорный
телевик (телев`ик) телев`ик, -`а
телевремя (телевр`емя) телевр`емя, -мени
телевышка (телев`ышка) телев`ышка, -и, р. мн. -шек
телега (тел`ега) тел`ега, -и
телегаммааппарат (телегаммааппар`ат) телегаммааппар`ат, -а
телегамматерапия (телегамматерап`ия) телегамматерап`ия, -и
телегеничность (телеген`ичность) телеген`ичность, -и
телегеничный (телеген`ичный) телеген`ичный; кр. ф. -чен, -чна
телегерой (телегер`ой) телегер`ой, -я
телеглаз (телегл`аз) телегл`аз, -а
телеграмма (телегр`амма) телегр`амма, -ы
телеграммка (телегр`аммка) телегр`аммка, -и, р. мн. -ммок
телеграммный (телегр`аммный) телегр`аммный
телеграф (телегр`аф) телегр`аф, -а
телеграфирование (телеграф`ирование) телеграф`ирование, -я
телеграфированный (телеграф`ированный) телеграф`ированный; кр. ф. -ан, -ана
телеграфировать (телеграф`ировать) телеграф`ировать, -рую, -рует
телеграфироваться (телеграф`ироваться) телеграф`ироваться, -руется
телеграфист (телеграф`ист) телеграф`ист, -а
телеграфистка (телеграф`истка) телеграф`истка, -и, р. мн. -ток
телеграфить (телегр`афить) телегр`афить, -флю, -фит
телеграфия (телеграф`ия) телеграф`ия, -и
телеграфно-кабельный (телегр`афно-к`абельный) телегр`афно-к`абельный
телеграфно-телефонный (телегр`афно-телеф`онный) телегр`афно-телеф`онный
телеграфный (телегр`афный) телегр`афный
теледебаты (теледеб`аты) теледеб`аты, -ов
теледиктор (телед`иктор) телед`иктор, -а
теледикторша (телед`икторша) телед`икторша, -и, тв. -ей
теледискуссия (теледиск`уссия) теледиск`уссия, -и
теледокументалист (теледокументал`ист) теледокументал`ист, -а
теледокументалистика (теледокументал`истика) теледокументал`истика, -и
теледраматургия (теледраматург`ия) теледраматург`ия, -и
тележанр (тележ`анр) тележ`анр, -а
тележечный (тел`ежечный) тел`ежечный
тележка (тел`ежка) тел`ежка, -и, р. мн. -жек
тележный (тел`ежный) тел`ежный
тележонка (тележ`онка) тележ`онка, -и, р. мн. -нок
тележурнал (тележурн`ал) тележурн`ал, -а
тележурналист (тележурнал`ист) тележурнал`ист, -а
тележурналистика (тележурнал`истика) тележурнал`истика, -и
тележурналистка (тележурнал`истка) тележурнал`истка, -и, р. мн. -ток
телезвезда (телезвезд`а) телезвезд`а, -`ы, мн. -звёзды, -звёзд
телезритель (телезр`итель) телезр`итель, -я
телезрительница (телезр`ительница) телезр`ительница, -ы, тв. -ей
телезрительский (телезр`ительский) телезр`ительский
телеигра (телеигр`а) телеигр`а, -`ы, мн. -`игры, -`игр
телеизмерение (телеизмер`ение) телеизмер`ение, -я
телеизмерительный (телеизмер`ительный) телеизмер`ительный
телеизображение (телеизображ`ение) телеизображ`ение, -я
телеинтервью (телеинтервь`ю) телеинтервь`ю, нескл., с.
телеинформация (телеинформ`ация) телеинформ`ация, -и
теле- и радиосвязь (т`еле- и радиосв`язь) т`еле- и радиосв`язь, -и
телеискусство (телеиск`усство) телеиск`усство, -а
телекамера (телек`амера) телек`амера, -ы
телеканал (телекан`ал) телекан`ал, -а
телекинез (телекин`ез) телекин`ез, -а
телекинематограф (телекинемат`ограф) телекинемат`ограф, -а
телекинематографист (телекинематограф`ист) телекинематограф`ист, -а
телекинетический (телекинет`ический) телекинет`ический
телекино (телекин`о) телекин`о, нескл., с.
телекинопроектор (телекинопро`ектор) телекинопро`ектор, -а
телекинопроекция (телекинопро`екция) телекинопро`екция, -и
телекиносъёмка (телекиносъёмка) телекиносъёмка, -и, р. мн. -мок
телекинотехника (телекинот`ехника) телекинот`ехника, -и
телеклуб (телекл`уб) телекл`уб, -а
телекомментарий (телекоммент`арий) телекоммент`арий, -я
телекомментатор (телекоммент`атор) телекоммент`атор, -а
телекоммуникационный (телекоммуникаци`онный) телекоммуникаци`онный
телекоммуникация (телекоммуник`ация) телекоммуник`ация, -и
телекомпания (телекомп`ания) телекомп`ания, -и
телеконкурс (телек`онкурс) телек`онкурс, -а
телеконтроль (телеконтр`оль) телеконтр`оль, -я
телеконференция (телеконфер`енция) телеконфер`енция, -и
телекорпорация (телекорпор`ация) телекорпор`ация, -и
телекосмический (телекосм`ический) телекосм`ический
телекритик (телекр`итик) телекр`итик, -а
телекритика (телекр`итика) телекр`итика, -и
теле круглый стол (т`еле кр`углый ст`ол) т`еле кр`углый ст`ол, т`еле кр`углого стол`а
телекс (т`елекс) т`елекс, -а
телексный (т`елексный) т`елексный
телекс-связь (т`елекс-св`язь) т`елекс-св`язь, -и
телекс-сервер (т`елекс-с`ервер) т`елекс-с`ервер, -а
телелекция (телел`екция) телел`екция, -и
телелюбитель (телелюб`итель) телелюб`итель, -я
телеман (телем`ан) телем`ан, -а
телемания (телем`ания) телем`ания, -и
телемарафон (телемараф`он) телемараф`он, -а
телемаркетинг (телем`арк`етинг) телем`арк`етинг, -а
телемастерская (телемастерск`ая) телемастерск`ая, -`ой
телеменеджер (телем`енеджер) телем`енеджер, -а
телеметрист (телеметр`ист) телеметр`ист, -а
телеметристка (телеметр`истка) телеметр`истка, -и, р. мн. -ток
телеметрический (телеметр`ический) телеметр`ический
телеметрия (телеметр`ия) телеметр`ия, -и
телемеханизация (телемеханиз`ация) телемеханиз`ация, -и
телемеханизированный (телемеханиз`ированный) телемеханиз`ированный; кр. ф. -ан, -ана
телемеханизировать (телемеханиз`ировать) телемеханиз`ировать, -рую, -рует
телемеханизироваться (телемеханиз`ироваться) телемеханиз`ироваться, -руется
телемеханика (телемех`аника) телемех`аника, -и
телемеханический (телемехан`ический) телемехан`ический
телемонитор (телемонит`ор) телемонит`ор, -а
телемост (телем`ост) телем`ост, -а и -`а, предл. в (на) телем`ост`е, мн. -`ы, -`ов
теленаборный (теленаб`орный) теленаб`орный
теленарезка (теленар`езка) теленар`езка, -и
теленеделя (теленед`еля) теленед`еля, -и
теленовелла (теленов`елла) теленов`елла, -ы
теленовости (телен`овости) телен`овости, -`ей
телёнок (телёнок) телёнок, -нка, мн. тел`ята, -`ят
теленомус (телен`омус) телен`омус, -а
телёночек (телёночек) телёночек, -чка, мн. тел`ятки, -ток
телеобработка (телеобраб`отка) телеобраб`отка, -и
телеобращение (телеобращ`ение) телеобращ`ение, -я
телеобъединение (телеобъедин`ение) телеобъедин`ение, -я
телеобъектив (телеобъект`ив) телеобъект`ив, -а
телеозавр (телеоз`авр) телеоз`авр, -а
телеолог (теле`олог) теле`олог, -а
телеологический (телеолог`ический) телеолог`ический
телеологичный (телеолог`ичный) телеолог`ичный; кр. ф. -чен, -чна
телеология (телеол`огия) телеол`огия, -и
телеоператор (телеопер`атор) телеопер`атор, -а
телеоператорный (телеопер`аторный) телеопер`аторный
телеочерк (теле`очерк) теле`очерк, -а
телепанорама (телепанор`ама) телепанор`ама, -ы
телепат (телеп`ат) телеп`ат, -а
телепатический (телепат`ический) телепат`ический
телепатия (телеп`атия) телеп`атия, -и
телепень (т`елепень) т`елепень, -пня
телепередатчик (телеперед`атчик) телеперед`атчик, -а
телепередача (телеперед`ача) телеперед`ача, -и, тв. -ей
телеповествование (телеповествов`ание) телеповествов`ание, -я
телеповесть (телеп`овесть) телеп`овесть, -и, мн. -и, -`ей
телепоказ (телепок`аз) телепок`аз, -а
телепорт (телеп`орт) телеп`орт, -а
телепортация (телепорт`ация) телепорт`ация, -и
телепортрет (телепортр`ет) телепортр`ет, -а
телепостановка (телепостан`овка) телепостан`овка, -и, р. мн. -вок
телепремьера (телепремь`ера) телепремь`ера, -ы
теле-пресс-конференция (т`еле-пресс-конфер`енция) т`еле-пресс-конфер`енция, -и
телеприёмник (телеприёмник) телеприёмник, -а
телепрограмма (телепрогр`амма) телепрогр`амма, -ы
телепродукция (телепрод`укция) телепрод`укция, -и
телепроизводство (телепроизв`одство) телепроизв`одство, -а
телепромптер (телепр`омптер) телепр`омптер, -а
телепропаганда (телепропаг`анда) телепропаг`анда, -ы
телепублицист (телепублиц`ист) телепублиц`ист, -а
телепублицистика (телепублиц`истика) телепублиц`истика, -и
телепьеса (телепь`еса) телепь`еса, -ы
телерадиоаппаратура (телерадиоаппарат`ура) телерадиоаппарат`ура, -ы
телерадиовещание (телерадиовещ`ание) телерадиовещ`ание, -я
телерадиовещатели (телерадиовещ`атели) телерадиовещ`атели, -ей, ед. -тель, -я
телерадиовещательный (телерадиовещ`ательный) телерадиовещ`ательный
телерадиовидеоаппаратура (телерадиовидеоаппарат`ура) телерадиовидеоаппарат`ура, -ы
телерадиокомпания (телерадиокомп`ания) телерадиокомп`ания, -и
телерадиокомплекс (телерадиок`омплекс) телерадиок`омплекс, -а
телерадиофонд (телерадиоф`онд) телерадиоф`онд, -а
телерадиоцентр (телерадиоц`ентр) телерадиоц`ентр, -а
телерассказ (телерасск`аз) телерасск`аз, -а
телерегулирование (телерегул`ирование) телерегул`ирование, -я
телереклама (телерекл`ама) телерекл`ама, -ы
телерепортаж (телерепорт`аж) телерепорт`аж, -а, тв. -ем
телерепортёр (телерепортёр) телерепортёр, -а
телеретранслятор (телеретрансл`ятор) телеретрансл`ятор, -а
телероман (телером`ан) телером`ан, -а
телеса (телес`а) телес`а, тел`ес, -`ам
телесвязь (телесв`язь) телесв`язь, -и
телесеанс (телесе`анс) телесе`анс, -а
телесериал (телесери`ал) телесери`ал, -а
телесеть (телес`еть) телес`еть, -и, мн. -и, -`ей
телесигнал (телесигн`ал) телесигн`ал, -а
телесигнализация (телесигнализ`ация) телесигнализ`ация, -и
телесистема (телесист`ема) телесист`ема, -ы
телескоп (телеск`оп) телеск`оп, -а
телескопический (телескоп`ический) телескоп`ический
телескопия (телескоп`ия) телескоп`ия, -и
телескопный (телеск`опный) телеск`опный
телескопостроение (телескопостро`ение) телескопостро`ение, -я
телескоп-спектрометр (телеск`оп-спектр`ометр) телеск`оп-спектр`ометр, телеск`опа-спектр`ометра
телесность (тел`есность) тел`есность, -и
телесный (тел`есный) тел`есный
телеспектакль (телеспект`акль) телеспект`акль, -я
телеспутник (телесп`утник) телесп`утник, -а
телестанция (телест`анция) телест`анция, -и
телестереоскоп (телестереоск`оп) телестереоск`оп, -а
телестих (тел`ест`их) тел`ест`их, -а
телестудия (телест`удия) телест`удия, -и
телесуфлёр (телесуфлёр) телесуфлёр, -а
телесценарий (телесцен`арий) телесцен`арий, -я
телесценарист (телесценар`ист) телесценар`ист, -а
телесъёмка (телесъёмка) телесъёмка, -и, р. мн. -мок
телесъёмочный (телесъёмочный) телесъёмочный
телесюжет (телесюж`ет) телесюж`ет, -а
телетайп (телет`айп) телет`айп, -а
телетайпист (телетайп`ист) телетайп`ист, -а
телетайпистка (телетайп`истка) телетайп`истка, -и, р. мн. -ток
телетайпный (телет`айпный) телет`айпный
телетайпограмма (телетайпогр`амма) телетайпогр`амма, -ы
телетайпсеттер (телетайпс`еттер) телетайпс`еттер, -а
телетеатр (телете`атр) телете`атр, -а
телетекст (телет`екст) телет`екст, -а
телетермальный (телетерм`альный) телетерм`альный
телетехника (телет`ехника) телет`ехника, -и
теле-ток-шоу (т`еле-ток-ш`оу) т`еле-ток-ш`оу, нескл., с.
телетранслятор (телетрансл`ятор) телетрансл`ятор, -а
телетрансляция (телетрансл`яция) телетрансл`яция, -и
телеуправление (телеуправл`ение) телеуправл`ение, -я
телеуправляемый (телеуправл`яемый) телеуправл`яемый
телеурок (телеур`ок) телеур`ок, -а
телеустановка (телеустан`овка) телеустан`овка, -и, р. мн. -вок
телеутка (теле`утка) теле`утка, -и, р. мн. -ток (белка)
телефакс (телеф`акс) телеф`акс, -а
телефаксный (телеф`аксный) телеф`аксный
телефикация (телефик`ация) телефик`ация, -и
телефильм (телеф`ильм) телеф`ильм, -а
телефиниш (телеф`иниш) телеф`иниш, -а, тв. -ем
телефицированный (телефиц`ированный) телефиц`ированный; кр. ф. -ан, -ана
телефицировать (телефиц`ировать) телефиц`ировать, -рую, -рует
телефицироваться (телефиц`ироваться) телефиц`ироваться, -руется
телефон (телеф`он) телеф`он, -а
телефон-автомат (телеф`он-автом`ат) телеф`он-автом`ат, телеф`она-автом`ата
телефонизация (телефониз`ация) телефониз`ация, -и
телефонизированный (телефониз`ированный) телефониз`ированный; кр. ф. -ан, -ана
телефонизировать (телефониз`ировать) телефониз`ировать, -рую, -рует
телефонизироваться (телефониз`ироваться) телефониз`ироваться, -руется
телефонирование (телефон`ирование) телефон`ирование, -я
телефонировать (телефон`ировать) телефон`ировать, -рую, -рует
телефонист (телефон`ист) телефон`ист, -а
телефонистка (телефон`истка) телефон`истка, -и, р. мн. -ток
телефония (телефон`ия) телефон`ия, -и
телефонно-телеграфный (телеф`онно-телегр`афный) телеф`онно-телегр`афный
телефонный (телеф`онный) телеф`онный
телефонограмма (телефоногр`амма) телефоногр`амма, -ы
телефон-секретарь (телеф`он-секрет`арь) телеф`он-секрет`арь, телеф`она-секретар`я
телефончик (телеф`ончик) телеф`ончик, -а
телефотометр (телефот`ометр) телефот`ометр, -а
телефотометрический (телефотометр`ический) телефотометр`ический
телефотометрия (телефотометр`ия) телефотометр`ия, -и
телехроника (телехр`оника) телехр`оника, -и
телехроникёр (телехроникёр) телехроникёр, -а
телец (тел`ец) тел`ец, тельц`а, тв. тельц`ом, р. мн. тельц`ов (теленок, бычок) и Тел`ец, Тельц`а, тв. Тельц`о`м (созвездие и знак зодиака; о том, кто родился под этим знаком)
телецентр (телец`ентр) телец`ентр, -а
телецикл (телец`икл) телец`икл, -а
телешом (телеш`ом) телеш`ом, нареч.
телешопинг (телеш`опинг) телеш`опинг, -а
телешоу (телеш`оу) телеш`оу, нескл., с.
теле-шоу-бизнес (т`еле-ш`оу-б`изнес) т`еле-ш`оу-б`изнес, -а
телеэкран (телеэкр`ан) телеэкр`ан, -а
телеэкранизация (телеэкраниз`ация) телеэкраниз`ация, -и
телеэфир (телеэф`ир) телеэф`ир, -а
телиани (тели`ани) тели`ани, нескл., с.
телик (т`елик) т`елик, -а (телевизор, прост.)
телитокия (телиток`ия) телиток`ия, -и
телиться (тел`иться) тел`иться, т`елится
телифон (телиф`он) телиф`он, -а (паукообразное)
тёлка (тёлка) тёлка, -и, р. мн. тёлок
теллур (телл`ур) телл`ур, -а (хим.)
теллуриды (теллур`иды) теллур`иды, -ов, ед. -р`ид, -а
теллурий (телл`урий) телл`урий, -я (астр.)
теллуристый (телл`уристый) телл`уристый
теллурический (теллур`ический) теллур`ический
теллуровый (телл`уровый) телл`уровый
теллурорганический (теллурорган`ический) теллурорган`ический
тело (т`ело) т`ело, -а, мн. тел`а, тел, -`ам
телогрейка (телогр`ейка) телогр`ейка, -и, р. мн. -`еек
телогрея (телогр`ея) телогр`ея, -и
телодвижение (телодвиж`ение) телодвиж`ение, -я
телок (тел`ок) тел`ок, телк`а
телом (тел`ом) тел`ом, -а
теломераза (теломер`аза) теломер`аза, -ы
теломеразный (теломер`азный) теломер`азный
теломеризация (теломериз`ация) теломериз`ация, -и
теломеры (телом`еры) телом`еры, -м`ер, ед . -м`ера, -ы
теломный (тел`омный) тел`омный
теломорфоз (теломорф`оз) теломорф`оз, -а
телорез (телор`ез) телор`ез, -а
телос (т`елос) т`елос, -а
телосложение (телослож`ение) телослож`ение, -я
телофаза (телоф`аза) телоф`аза, -ы
телохранитель (телохран`итель) телохран`итель, -я
тёлочка (тёлочка) тёлочка, -и, р. мн. -чек
телугу (т`елугу) т`елугу, неизм. и нескл., м. (язык), нескл., мн., ед . м. и ж. (народ)
телушка (тел`ушка) тел`ушка, -и, р. мн. -шек
тель (тель) тель, -я (холм)
тельавивец (тельав`ивец) тельав`ивец, -вца, тв. -вцем
тель-авивский (тель-ав`ивский) тель-ав`ивский (от Тель-Ав`ив)
тельавивцы (тельав`ивцы) тельав`ивцы, -ев, ед. -вец, -вца, тв. -вцем
тельник (т`ельник) т`ельник, -а
тельное (т`ельное) т`ельное, -ого
тельность (т`ельность) т`ельность, -и
тельный (т`ельный) т`ельный
тельняшечка (тельн`яшечка) тельн`яшечка, -и, р. мн. -чек
тельняшка (тельн`яшка) тельн`яшка, -и, р. мн. -шек
тельфер (т`ельфер) т`ельфер, -а
тельферный (т`ельферный) т`ельферный
тельца (тельц`а) тельц`а, тел`ец, тельц`ам (обра-зования в составе живой ткани: кровян`ые тельц`а)
тельце (т`ельце) т`ельце, -а, мн. т`ельца, т`елец и т`ельцев, т`ельцам (уменьш. к т`ело)
теля (тел`я) тел`я, тел`яти, других форм нет (л`асковое тел`я дв`ух м`аток сосёт; н`ашему бы тел`яти да в`олка пойм`ати)
телязиоз (телязи`оз) телязи`оз, -а
телятина (тел`ятина) тел`ятина, -ы
телятинка (тел`ятинка) тел`ятинка, -и
телятник (тел`ятник) тел`ятник, -а
телятница (тел`ятница) тел`ятница, -ы, тв. -ей
телячий (тел`ячий) тел`ячий, -ья, -ье
телящаяся (тел`ящаяся) тел`ящаяся
тема (т`ема) т`ема, -ы
тематизм (темат`изм) темат`изм, -а
тематика (тем`атика) тем`атика, -и
тематический (темат`ический) темат`ический
тем более (тем б`олее) тем б`олее
тембр (тембр) тембр, -а
тембральный (тембр`альный) тембр`альный
тембровый (т`ембровый) т`ембровый
теменно-височный (т`еменно-вис`очный) т`еменно-вис`очный
теменно-затылочный (т`еменно-зат`ылочный) т`еменно-зат`ылочный
теменной (теменн`ой) теменн`ой
темень (т`емень) т`емень, -и
темечко (т`емечко) т`емечко, -а, мн. -чки, -чек
темзинский (т`емзинский) т`емзинский (от Т`емза)
темир-комуз (тем`ир-ком`уз) тем`ир-ком`уз, -а
темиртаусец (темирт`аусец) темирт`аусец, -сца, тв. -сцем
темиртауский (темирт`ауский) темирт`ауский (от Темирт`ау)
темиртаусцы (темирт`аусцы) темирт`аусцы, -ев, ед. -сец, -сца, тв. -сцем
темисал (темис`ал) темис`ал, -а
темляк (темл`як) темл`як, -`а
темлячный (темл`ячный) темл`ячный
тем не менее (т`ем не м`енее) т`ем не м`енее
тёмненький (тёмненький) тёмненький
темненько (темн`енько) темн`енько, в знач. сказ.
темнеть (темн`еть) темн`еть, -`ею, -`еет
темнеться (темн`еться) темн`еться, -`еется
темнёхонький (темнёхонький) темнёхонький; кр. ф. -нек, -нька
темнёшенький (темнёшенький) темнёшенький; кр. ф. -нек, -нька
темник (т`емник) т`емник, -а
темнитель (темн`итель) темн`итель, -я
темнить (темн`ить) темн`ить, -н`ю, -н`ит
темниться (темн`иться) темн`иться, -н`ится
темница (темн`ица) темн`ица, -ы, тв. -ей
темничный (темн`ичный) темн`ичный
темно (темн`о) темн`о 1, нареч. и в знач. сказ.
темно (темн`о) темн`о 2, -`а: с темн`а до темн`а (раб`отать)
тёмно-бордовый (тёмно-борд`овый) тёмно-борд`овый
темнобородый (темнобор`одый) темнобор`одый
темнобровый (темнобр`овый) темнобр`овый
тёмно-бурый (тёмно-б`урый) тёмно-б`урый
темноватый (темнов`атый) темнов`атый
тёмно-вишнёвый (тёмно-вишнёвый) тёмно-вишнёвый
темноводный (темнов`одный) темнов`одный
темноволосый (темновол`осый) темновол`осый
темноглазый (темногл`азый) темногл`азый
тёмно-голубой (тёмно-голуб`ой) тёмно-голуб`ой
тёмно-жёлтый (тёмно-жёлтый) тёмно-жёлтый
тёмно-зелёный (тёмно-зелёный) тёмно-зелёный
тёмно-карий (тёмно-к`арий) тёмно-к`арий
тёмно-каштановый (тёмно-кашт`ановый) тёмно-кашт`ановый
темнокожий (темнок`ожий) темнок`ожий
тёмно-коричневый (тёмно-кор`ичневый) тёмно-кор`ичневый
тёмно-красный (тёмно-кр`асный) тёмно-кр`асный
темноликий (темнол`икий) темнол`икий
темнолиственный (темнол`иственный) темнол`иственный
темнолистый (темнол`истый) темнол`истый
темнолицый (темнол`ицый) темнол`ицый
тёмноокрашенный (тёмноокр`ашенный) тёмноокр`ашенный
тёмно-русый (тёмно-р`усый) тёмно-р`усый
тёмно-серый (тёмно-с`ерый) тёмно-с`ерый
тёмно-синий (тёмно-с`иний) тёмно-с`иний
темнота (темнот`а) темнот`а, -`ы
темнотища (темнот`ища) темнот`ища, -и, тв. -ей
тёмно-фиолетовый (тёмно-фиол`етовый) тёмно-фиол`етовый
темнохвойный (темнохв`ойный) темнохв`ойный
темноцветный (темноцв`етный) темноцв`етный
тёмно-шоколадный (тёмно-шокол`адный) тёмно-шокол`адный
тёмный (тёмный) тёмный; кр. ф. тёмен, темн`а, темн`о; но: Вас`илий Тёмный
темным-темно (темн`ым-темн`о) темн`ым-темн`о
теморематический (теморемат`ический) теморемат`ический
темп (темп) темп, -а
тем паче (т`ем п`аче) т`ем п`аче
темпера (т`емпера) т`емпера, -ы
темперамент (темпер`амент) темпер`амент, -а
темпераментность (темпер`аментность) темпер`аментность, -и
темпераментный (темпер`аментный) темпер`аментный; кр. ф. -тен, -тна
температура (температ`ура) температ`ура, -ы
температурить (температ`урить) температ`урить, -рю, -рит
температурно-влажностный (температ`урно-вл`ажностный) температ`урно-вл`ажностный
температурный (температ`урный) температ`урный
температуропроводность (температуропров`одность) температуропров`одность, -и
температуропроводный (температуропров`одный) температуропров`одный
температурящий (температ`урящий) температ`урящий
темперация (темпер`ация) темпер`ация, -и
темперированный (темпер`ированный) темпер`ированный; кр. ф. -ан, -ана
темперировать (темпер`ировать) темпер`ировать, -рую, -рует
темперироваться (темпер`ироваться) темпер`ироваться, -руется
темперный (т`емперный) т`емперный
темплан (темпл`ан) темпл`ан, -а
темплет (т`емплет) т`емплет, -а
темповик (темпов`ик) темпов`ик, -`а
темповой (темпов`ой) темпов`ой (в проф. речи) и т`емповый
темповый (т`емповый) т`емповый и (в проф. речи) темпов`ой
темпоральный (темпор`альный) темпор`альный
темпоритм (темпор`итм) темпор`итм, -а
темь (темь) темь, -и
темя (т`емя) т`емя, т`емени, тв. т`еменем
тенакль (тен`акль) тен`акль, -я
тенардит (тенард`ит) тенард`ит, -а
тенге (тенг`е) тенг`е, нескл., м. (ден. ед.)
тенденциозность (тенденци`озность) тенденци`озность, -и
тенденциозный (тенденци`озный) тенденци`озный; кр. ф. -зен, -зна
тенденция (тенд`енция) тенд`енция, -и
тендер (т`ендер) т`ендер, -а
тендер-конденсатор (т`ендер-конденс`атор) т`ендер-конденс`атор, т`ендера-конденс`атора
тендерный (т`ендерный) т`ендерный
тендовагинит (тендовагин`ит) тендовагин`ит, -а
теневик (тенев`ик) тенев`ик, -`а
теневой (тенев`ой) тенев`ой
теневыносливость (теневын`осливость) теневын`осливость, -и
теневыносливый (теневын`осливый) теневын`осливый
тенезм (тен`езм) тен`езм, -а
тенёк (тенёк) тенёк, теньк`а
тенелюбивый (тенелюб`ивый) тенелюб`ивый
тенерес (тенер`ес) тенер`ес, -а
тенериф (тенер`иф) тенер`иф, -а
тенёта (тенёта) тенёта, тенёт
тенётник (тенётник) тенётник, -а
тенётный (тенётный) тенётный
тенёчек (тенёчек) тенёчек, -чка
тензиметр (тенз`иметр) тенз`иметр, -а
тензиометр (тензи`ометр) тензи`ометр, -а
тензодатчик (тензод`атчик) тензод`атчик, -а
тензометр (тенз`ометр) тенз`ометр, -а
тензометрирование (тензометр`ирование) тензометр`ирование, -я
тензометрированный (тензометр`ированный) тензометр`ированный; кр. ф. -ан, -ана
тензометрический (тензометр`ический) тензометр`ический
тензометрия (тензометр`ия) тензометр`ия, -и
тензопреобразователь (тензопреобразов`атель) тензопреобразов`атель, -я
тензор (т`ензор) т`ензор, -а
тензорезистивный (тензорезист`ивный) тензорезист`ивный
тензорный (т`ензорный) т`ензорный
тензочувствительность (тензочувств`ительность) тензочувств`ительность, -и
тени (т`ени) т`ени, -`ей (косметика)
тениидоз (тениид`оз) тениид`оз, -а
тенииды (тени`иды) тени`иды, -`ид, ед. -`ида, -ы
тениоз (тени`оз) тени`оз, -а
тенистость (тен`истость) тен`истость, -и
тенистый (тен`истый) тен`истый
теннантит (теннант`ит) теннант`ит, -а
теннессиец (теннесс`иец) теннесс`иец, -`ийца, тв. -`ийцем
теннессийский (теннесс`ийский) теннесс`ийский (от Т`еннесси)
теннессийцы (теннесс`ийцы) теннесс`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
теннис (т`еннис) т`еннис, -а
теннисист (теннис`ист) теннис`ист, -а
теннисистка (теннис`истка) теннис`истка, -и, р. мн. -ток
тенниска (т`енниска) т`енниска, -и, р. мн. -сок
теннисный (т`еннисный) т`еннисный
тенор (т`енор) т`енор, -а, мн. -`а, -`ов и -ы, -ов
тенористый (тенор`истый) тенор`истый
тенорит (тенор`ит) тенор`ит, -а
теноришка (тенор`ишка) тенор`ишка, -и, р. мн. -шек, м. (певец)
теноришко (тенор`ишко) тенор`ишко, -а и -и, мн. -шки, -шек, м. (голос)
теноровый (тенор`овый) тенор`овый
тенорок (тенор`ок) тенор`ок, -рк`а
тент (тент) тент, -а
тентованный (тент`ованный) тент`ованный; кр. ф. -ан, -ана
тентовый (т`ентовый) т`ентовый
тент-укрытие (т`ент-укр`ытие) т`ент-укр`ытие, т`ента-укр`ытия
тень (тень) тень, -и, предл. в тен`и, мн. -и, -`ей
тенькать (т`енькать) т`енькать, -аю, -ает
тенькнуть (т`енькнуть) т`енькнуть, -ну, -нет
теньковка (теньк`овка) теньк`овка, -и, р. мн. -вок
теоброма (теобр`ома) теобр`ома, -ы
теобромин (теобром`ин) теобром`ин, -а
теогония (теог`ония) теог`ония, -и
теодицея (теодиц`ея) теодиц`ея, -и
теодолит (теодол`ит) теодол`ит, -а
теодолитный (теодол`итный) теодол`итный
теодолитчик (теодол`итчик) теодол`итчик, -а
теократический (теократ`ический) теократ`ический
теократия (теокр`атия) теокр`атия, -и
теолог (те`олог) те`олог, -а
теологема (теолог`ема) теолог`ема, -ы
теологический (теолог`ический) теолог`ический
теология (теол`огия) теол`огия, -и
теорба (те`орба) те`орба, -ы
теорема (теор`ема) теор`ема, -ы
теоремный (теор`емный) теор`емный
теоретизирование (теоретиз`ирование) теоретиз`ирование, -я
теоретизировать (теоретиз`ировать) теоретиз`ировать, -рую, -рует
теоретик (теор`етик) теор`етик, -а
теоретико-методологический (теор`етико-методолог`ический) теор`етико-методолог`ический
теоретико-познавательный (теор`етико-познав`ательный) теор`етико-познав`ательный
теоретико-числовой (теор`етико-числов`ой) теор`етико-числов`ой
теоретически (теорет`ически) теорет`ически
теоретически возможный (теорет`ически возм`ожный) теорет`ически возм`ожный
теоретический (теорет`ический) теорет`ический
теоретически обоснованный (теорет`ически обосн`ованный) теорет`ически обосн`ованный
теоретичность (теорет`ичность) теорет`ичность, -и
теоретичный (теорет`ичный) теорет`ичный; кр. ф. -чен, -чна
теорийка (те`орийка) те`орийка, -и, р. мн. -иек
теория (те`ория) те`ория, -и
теософ (теос`оф) теос`оф, -а
теософический (теософ`ический) теософ`ический
теософия (теос`офия) теос`офия, -и
теософка (теос`офка) теос`офка, -и, р. мн. -фок
теософский (теос`офский) теос`офский
теофедрин (теофедр`ин) теофедр`ин, -а
теофиллин (теофилл`ин) теофилл`ин, -а
тепе (теп`е) теп`е, нескл., м.
теперешний (теп`ерешний) теп`ерешний
теперича (теп`ерича) теп`ерича (прост. к теп`ерь)
теперь (теп`ерь) теп`ерь
тёпленький (тёпленький) тёпленький
тепленько (тепл`енько) тепл`енько, в знач. сказ.
теплеть (тепл`еть) тепл`еть, -`ею, -`еет
теплёхонький (теплёхонький) теплёхонький; кр. ф. -нек, -нька
теплецо (теплец`о) теплец`о, -`а
теплёшенький (теплёшенький) теплёшенький; кр. ф. -нек, -нька
теплина (т`епл`ина) т`епл`ина, -ы
теплинка (т`епл`инка) т`епл`инка, -и, р. мн. -нок
теплить (т`еплить) т`еплить, -лю, -лит (жечь свечу, лампаду)
теплить (тепл`ить) тепл`ить, -л`ю, -л`ит (делать мягче, теплее, приятнее)
теплиться (т`еплиться) т`еплиться, -ится
теплица (тепл`ица) тепл`ица, -ы, тв. -ей
тепличка (тепл`ичка) тепл`ичка, -и, р. мн. -чек
тепличница (тепл`ичница) тепл`ичница, -ы, тв. -ей
теплично-парниковый (тепл`ично-парник`овый) тепл`ично-парник`овый
тепличность (тепл`ичность) тепл`ичность, -и
тепличный (тепл`ичный) тепл`ичный
тепло (тепл`о) тепл`о 1, -`а
тепло (тепл`о) тепл`о 2, нареч. и в знач. сказ.
тепло (тепло) тепло... - первая часть сложных слов, пишется слитно
тепловатый (теплов`атый) теплов`атый
тепловентилятор (тепловентил`ятор) тепловентил`ятор, -а
тепловидение (теплов`идение) теплов`идение, -я
тепловизионный (тепловизи`онный) тепловизи`онный
тепловизор (теплов`изор) теплов`изор, -а
тепловик (теплов`ик) теплов`ик, -`а
тепловлажностный (тепловл`ажностный) тепловл`ажностный
тепловодный (теплов`одный) теплов`одный
тепловодоснабжение (тепловодоснабж`ение) тепловодоснабж`ение, -я
тепловодоэлектроизоляция (тепловодоэлектроизол`яция) тепловодоэлектроизол`яция, -и
тепловоз (теплов`оз) теплов`оз, -а
тепловозник (теплов`озник) теплов`озник, -а
тепловозный (теплов`озный) теплов`озный
тепловозостроение (тепловозостро`ение) тепловозостро`ение, -я
тепловозостроитель (тепловозостро`итель) тепловозостро`итель, -я
тепловозостроительный (тепловозостро`ительный) тепловозостро`ительный
тепловой (теплов`ой) теплов`ой
тепловыделение (тепловыдел`ение) тепловыдел`ение, -я
тепловыделяющий (тепловыдел`яющий) тепловыдел`яющий
теплогазоснабжение (теплогазоснабж`ение) теплогазоснабж`ение, -я
теплогенератор (теплогенер`атор) теплогенер`атор, -а
теплоёмкий (теплоёмкий) теплоёмкий; кр. ф. -мок, -мка
теплоёмкость (теплоёмкость) теплоёмкость, -и
теплозащита (теплозащ`ита) теплозащ`ита, -ы
теплозащитный (теплозащ`итный) теплозащ`итный
теплозвукоизоляционный (теплозвукоизоляци`онный) теплозвукоизоляци`онный
теплозвукоизоляция (теплозвукоизол`яция) теплозвукоизол`яция, -и
теплоизлучающий (теплоизлуч`ающий) теплоизлуч`ающий
теплоизолирующий (теплоизол`ирующий) теплоизол`ирующий
теплоизоляционный (теплоизоляци`онный) теплоизоляци`онный
теплоизоляция (теплоизол`яция) теплоизол`яция, -и
теплокровные (теплокр`овные) теплокр`овные, -ых
теплолечение (теплолеч`ение) теплолеч`ение, -я
теплолюб (теплол`юб) теплол`юб, -а
теплолюбивость (теплолюб`ивость) теплолюб`ивость, -и
теплолюбивый (теплолюб`ивый) теплолюб`ивый
тепломагистраль (тепломагистр`аль) тепломагистр`аль, -и
тепломассообмен (тепломассообм`ен) тепломассообм`ен, -а
тепломассообменный (тепломассообм`енный) тепломассообм`енный
тепломер (теплом`ер) теплом`ер, -а
тепломонтажник (тепломонт`ажник) тепломонт`ажник, -а
теплонапряжённость (теплонапряжённость) теплонапряжённость, -и
теплонапряжённый (теплонапряжённый) теплонапряжённый
теплонепроницаемый (теплонепрониц`аемый) теплонепрониц`аемый
теплоноситель (теплонос`итель) теплонос`итель, -я
теплообеспеченность (теплообесп`еченность) теплообесп`еченность, -и
теплообеспеченный (теплообесп`еченный) теплообесп`еченный
теплообмен (теплообм`ен) теплообм`ен, -а
теплообменник (теплообм`енник) теплообм`енник, -а
теплообменный (теплообм`енный) теплообм`енный
теплообразование (теплообразов`ание) теплообразов`ание, -я
теплоотвод (теплоотв`од) теплоотв`од, -а
теплоотдача (теплоотд`ача) теплоотд`ача, -и, тв. -ей
теплоотражательный (теплоотраж`ательный) теплоотраж`ательный
теплоотражающий (теплоотраж`ающий) теплоотраж`ающий
теплоотражение (теплоотраж`ение) теплоотраж`ение, -я
теплоощущение (теплоощущ`ение) теплоощущ`ение, -я
теплопеленгатор (теплопеленг`атор) теплопеленг`атор, -а
теплопеленгация (теплопеленг`ация) теплопеленг`ация, -и
теплопередача (теплоперед`ача) теплоперед`ача, -и, тв. -ей
теплопередающий (теплопереда`ющий) теплопереда`ющий
теплопоглощающий (теплопоглощ`ающий) теплопоглощ`ающий
теплопоглощение (теплопоглощ`ение) теплопоглощ`ение, -я
теплоподстанция (теплоподст`анция) теплоподст`анция, -и
теплопотеря (теплопот`еря) теплопот`еря, -и
теплоприёмник (теплоприёмник) теплоприёмник, -а
теплопровод (теплопров`од) теплопров`од, -а
теплопроводность (теплопров`одность) теплопров`одность, -и
теплопроводный (теплопров`одный) теплопров`одный
теплопродукция (теплопрод`укция) теплопрод`укция, -и
теплопрозрачность (теплопрозр`ачность) теплопрозр`ачность, -и
теплопрозрачный (теплопрозр`ачный) теплопрозр`ачный
теплопроизводительность (теплопроизвод`ительность) теплопроизвод`ительность, -и
теплорегуляция (теплорегул`яция) теплорегул`яция, -и
теплород (теплор`од) теплор`од, -а
теплосберегающий (теплосберег`ающий) теплосберег`ающий
теплосеть (теплос`еть) теплос`еть, -и, мн. -и, -`ей
теплосиловой (теплосилов`ой) теплосилов`ой
теплоснабжающий (теплоснабж`ающий) теплоснабж`ающий
теплоснабжение (теплоснабж`ение) теплоснабж`ение, -я
теплосодержание (теплосодерж`ание) теплосодерж`ание, -я
теплостойкий (теплост`ойкий) теплост`ойкий; кр. ф. -`оек, -`ойка
теплостойкость (теплост`ойкость) теплост`ойкость, -и
теплота (теплот`а) теплот`а, -`ы
теплотворность (теплотв`орность) теплотв`орность, -и
теплотворный (теплотв`орный) теплотв`орный
теплотехник (теплот`ехник) теплот`ехник, -а
теплотехника (теплот`ехника) теплот`ехника, -и
теплотехнический (теплотехн`ический) теплотехн`ический
теплотрасса (теплотр`асса) теплотр`асса, -ы
теплоустойчивость (теплоуст`ойчивость) теплоуст`ойчивость, -и
теплоустойчивый (теплоуст`ойчивый) теплоуст`ойчивый
теплофизик (теплоф`изик) теплоф`изик, -а
теплофизика (теплоф`изика) теплоф`изика, -и
теплофизический (теплофиз`ический) теплофиз`ический
теплофикационный (теплофикаци`онный) теплофикаци`онный
теплофикация (теплофик`ация) теплофик`ация, -и
теплофильтр (теплоф`ильтр) теплоф`ильтр, -а
теплофицированный (теплофиц`ированный) теплофиц`ированный; кр. ф. -ан, -ана
теплофицировать (теплофиц`ировать) теплофиц`ировать, -рую, -рует
теплофицироваться (теплофиц`ироваться) теплофиц`ироваться, -руется
теплоход (теплох`од) теплох`од, -а
теплоходик (теплох`одик) теплох`одик, -а
теплоходный (теплох`одный) теплох`одный
теплоходостроение (теплоходостро`ение) теплоходостро`ение, -я
теплоходостроительный (теплоходостро`ительный) теплоходостро`ительный
теплоцентраль (теплоцентр`аль) теплоцентр`аль, -и
теплочувствительность (теплочувств`ительность) теплочувств`ительность, -и
теплочувствительный (теплочувств`ительный) теплочувств`ительный; кр. ф. -лен, -льна
теплоэлектрический (теплоэлектр`ический) теплоэлектр`ический
теплоэлектровентилятор (теплоэлектровентил`ятор) теплоэлектровентил`ятор, -а
теплоэлектростанция (теплоэлектрост`анция) теплоэлектрост`анция, -и
теплоэлектроцентраль (теплоэлектроцентр`аль) теплоэлектроцентр`аль, -и
теплоэнергетик (теплоэнерг`етик) теплоэнерг`етик, -а
теплоэнергетика (теплоэнерг`етика) теплоэнерг`етика, -и
теплоэнергетический (теплоэнергет`ический) теплоэнергет`ический
теплоэнергоснабжение (теплоэнергоснабж`ение) теплоэнергоснабж`ение, -я
теплушка (тепл`ушка) тепл`ушка, -и, р. мн. -шек
тёплый (тёплый) тёплый; кр. ф. тёпел, тепл`а, тепл`о
Тёплый Стан (Тёплый Ст`ан) Тёплый Ст`ан (район в Москве)
теплым-тепло (тепл`ым-тепл`о) тепл`ым-тепл`о
теплынь (тепл`ынь) тепл`ынь, -и
тепляк (тепл`як) тепл`як, -`а
теплящий (т`еплящий) т`еплящий
теплящийся (т`еплящийся) т`еплящийся
Тер- (Тер-) Тер-... - первая часть фамилий, пишется через дефис, напр.: Тер-Арутюн`янц, Тер-Габриэл`ян
теракт (тер`акт) тер`акт, -а
теракция (тер`акция) тер`акция, -и
терапевт (терап`евт) терап`евт, -а
терапевтический (терапевт`ический) терапевт`ический
терапия (терап`ия) терап`ия, -и
тератогенез (тератоген`ез) тератоген`ез, -а
тератогенный (тератог`енный) тератог`енный
тератологический (тератолог`ический) тератолог`ический
тератология (тератол`огия) тератол`огия, -и
тератома (терат`ома) терат`ома, -ы
тербий (т`ербий) т`ербий, -я
теребилка (тереб`илка) тереб`илка, -и, р. мн. -лок
теребильный (тереб`ильный) тереб`ильный
теребильщик (тереб`ильщик) тереб`ильщик, -а
теребильщица (тереб`ильщица) тереб`ильщица, -ы, тв. -ей
теребить (тереб`ить) тереб`ить, -бл`ю, -б`ит
теребиться (тереб`иться) тереб`иться, -б`ится
теребление (теребл`ение) теребл`ение, -я
тереблённый (тереблённый) тереблённый; кр. ф. -ён, -ен`а, прич.
тереблёный (тереблёный) тереблёный, прил.
терем (т`ерем) т`ерем, -а, мн. -`а, -`ов
теремной (теремн`ой) теремн`ой
Теремной дворец (Теремн`ой двор`ец) Теремн`ой двор`ец (в Московском Кремле)
теремок (терем`ок) терем`ок, -мк`а
терем-теремок (т`ерем-терем`ок) т`ерем-терем`ок, другие формы не употр .
терескен (тереск`ен) тереск`ен, -а
тереть (тер`еть) тер`еть, тру, трёт; прош. тёр, тёрла
тереться (тер`еться) тер`еться, трусь, трётся; прош. тёрся, тёрлась
терец (т`ерец) т`ерец, т`ерца, тв. т`ерцем (терские казаки)
терзание (терз`ание) терз`ание, -я
терзать (терз`ать) терз`ать, -`аю, -`ает
терзаться (терз`аться) терз`аться, -`аюсь, -`ается
терилен (терил`ен) терил`ен, -а
териленовый (терил`еновый) терил`еновый
териодонт (териод`онт) териод`онт, -а
териолог (тери`олог) тери`олог, -а
териологический (териолог`ический) териолог`ический
териология (териол`огия) териол`огия, -и
тёрка (тёрка) тёрка, -и, р. мн. тёрок
терм (терм) терм, -а (физ.)
термальный (терм`альный) терм`альный
терманестезия (терманестез`ия) терманестез`ия, -и
терменвокс (терменв`окс) терменв`окс, -а
термидор (термид`ор) термид`ор, -а (месяц; о контрреволюционном перевороте) и Термид`ор, -а (переворот во Франции 1793)
термидорианец (термидори`анец) термидори`анец, -нца, тв. -нцем, р. мн. -нцев
термидорианский (термидори`анский) термидори`анский
термика (т`ермика) т`ермика, -и
термин (т`ермин) т`ермин, -а
терминал (термин`ал) термин`ал, -а
терминальный (термин`альный) термин`альный
Терминатор (Термин`атор) Термин`атор, -а (киногерой) и термин`атор, -а (супермен)
терминизм (термин`изм) термин`изм, -а
терминирование (термин`ирование) термин`ирование, -я
терминированный (термин`ированный) термин`ированный; кр. ф. -ан, -ана
терминировать (термин`ировать) термин`ировать, -рую, -рует
терминироваться (термин`ироваться) термин`ироваться, -руется
терминологизация (терминологиз`ация) терминологиз`ация, -и
терминологизированный (терминологиз`ированный) терминологиз`ированный; кр. ф. -ан, -ана
терминологизировать (терминологиз`ировать) терминологиз`ировать, -рую, -рует
терминологизироваться (терминологиз`ироваться) терминологиз`ироваться, -руется
терминологизованный (терминологиз`ованный) терминологиз`ованный; кр. ф. -ан, -ана
терминологизовать (терминологизов`ать) терминологизов`ать, -з`ую, -з`ует
терминологизоваться (терминологизов`аться) терминологизов`аться, -з`уется
терминологический (терминолог`ический) терминолог`ический
терминологичность (терминолог`ичность) терминолог`ичность, -и
терминологичный (терминолог`ичный) терминолог`ичный; кр. ф. -чен, -чна
терминология (терминол`огия) терминол`огия, -и
терминообразование (терминообразов`ание) терминообразов`ание, -я
терминосистема (терминосист`ема) терминосист`ема, -ы
терминоэлемент (терминоэлем`ент) терминоэлем`ент, -а
термист (терм`ист) терм`ист, -а
термистор (терм`истор) терм`истор, -а
термит (терм`ит) терм`ит, -а
термитник (терм`итник) терм`итник, -а
термитный (терм`итный) терм`итный
термический (терм`ический) терм`ический
термия (т`ермия) т`ермия, -и
термо (термо) термо... - первая часть сложных слов, пишется слитно
термоаккумулирующий (термоаккумул`ирующий) термоаккумул`ирующий
термоанемометр (термоанем`ометр) термоанем`ометр, -а
термоантрацит (термоантрац`ит) термоантрац`ит, -а
термобарокамера (термобарок`амера) термобарок`амера, -ы
термобарометр (термобар`ометр) термобар`ометр, -а
термобатарея (термобатар`ея) термобатар`ея, -и
термобатиграф (термобатигр`аф) термобатигр`аф, -а
термобигуди (термобигуд`и) термобигуд`и, нескл., мн. и -`ей
термобумага (термобум`ага) термобум`ага, -и
термобур (термоб`ур) термоб`ур, -а
термобуровой (термобуров`ой) термобуров`ой
термовентилятор (термовентил`ятор) термовентил`ятор, -а
термовыносливость (термовын`осливость) термовын`осливость, -и
термовыносливый (термовын`осливый) термовын`осливый
термогальваномагнитный (термогальваномагн`итный) термогальваномагн`итный
термогенератор (термогенер`атор) термогенер`атор, -а
термогенераторный (термогенер`аторный) термогенер`аторный
термограмма (термогр`амма) термогр`амма, -ы
термограф (терм`ограф) терм`ограф, -а
термографический (термограф`ический) термограф`ический
термография (термогр`афия) термогр`афия, -и
термодинамика (термодин`амика) термодин`амика, -и
термодинамический (термодинам`ический) термодинам`ический
термодиффузия (термодифф`узия) термодифф`узия, -и
термозит (термоз`ит) термоз`ит, -а
термозитобетон (термозитобет`он) термозитобет`он, -а
термоизлучатель (термоизлуч`атель) термоизлуч`атель, -я
термоизоляционный (термоизоляци`онный) термоизоляци`онный
термоизоляция (термоизол`яция) термоизол`яция, -и
термоионный (термои`онный) термои`онный
термокамера (термок`амера) термок`амера, -ы
термокаротаж (термокарот`аж) термокарот`аж, -а, тв. -ем
термокарст (термок`арст) термок`арст, -а
термокарстовый (термок`арстовый) термок`арстовый
термокаустика (термок`аустика) термок`аустика, -и
термокомпрессионный (термокомпресси`онный) термокомпресси`онный
термокомпрессия (термокомпр`ессия) термокомпр`ессия, -и
термоконстантный (термоконст`антный) термоконст`антный
термоконтейнер (термоконт`ейнер) термоконт`ейнер, -а
термокопир (термокоп`ир) термокоп`ир, -а
термокопировальный (термокопиров`альный) термокопиров`альный
термокопирование (термокоп`ирование) термокоп`ирование, -я
термокраска (термокр`аска) термокр`аска, -и
термолит (термол`ит) термол`ит, -а
термолитовый (термол`итовый) термол`итовый
термолюминесценция (термолюминесц`енция) термолюминесц`енция, -и
термомагнитный (термомагн`итный) термомагн`итный
термомаслостойкий (термомаслост`ойкий) термомаслост`ойкий
термометр (терм`ометр) терм`ометр, -а
термометрический (термометр`ический) термометр`ический
термометрия (термом`етр`ия) термом`етр`ия, -и
термометровый (терм`ометровый) терм`ометровый
термомеханический (термомехан`ический) термомехан`ический
термонастии (термон`астии) термон`астии, -ий
термонить (термон`ить) термон`ить, -и
термообработанный (термообраб`отанный) термообраб`отанный
термообработка (термообраб`отка) термообраб`отка, -и
термоограничитель (термоогранич`итель) термоогранич`итель, -я
термопара (термоп`ара) термоп`ара, -ы
термопечать (термопеч`ать) термопеч`ать, -и
термопластавтомат (термопластавтом`ат) термопластавтом`ат, -а
термопластический (термопласт`ический) термопласт`ический
термопластичный (термопласт`ичный) термопласт`ичный; кр. ф. -чен, -чна
термопласты (термопл`асты) термопл`асты, -ов, ед. -`аст, -а
термопреобразователь (термопреобразов`атель) термопреобразов`атель, -я
термопсис (терм`опсис) терм`опсис, -а
термореактивный (термореакт`ивный) термореакт`ивный
терморегулирование (терморегул`ирование) терморегул`ирование, -я
терморегулятор (терморегул`ятор) терморегул`ятор, -а
терморегуляция (терморегул`яция) терморегул`яция, -и
терморезистор (терморез`истор) терморез`истор, -а
терморецепторы (терморец`епторы) терморец`епторы, -ов, ед. -тор, -а
терморецепторы (терморец`епторы) терморец`епторы и термоц`епторы, -ов, ед. -тор, -а
термос (т`ермос) т`ермос, -а
термосифон (термосиф`он) термосиф`он, -а
термосифонный (термосиф`онный) термосиф`онный
термоскоп (термоск`оп) термоск`оп, -а
термосный (т`ермосный) т`ермосный
термосопротивление (термосопротивл`ение) термосопротивл`ение, -я
термостабилизированный (термостабилиз`ированный) термостабилиз`ированный
термостат (термост`ат) термост`ат, -а
термостатика (термост`атика) термост`атика, -и
термостатирование (термостат`ирование) термостат`ирование, -я
термостатировать (термостат`ировать) термостат`ировать, -рую, -рует
термостатический (термостат`ический) термостат`ический
термостатный (термост`атный) термост`атный
термостойкий (термост`ойкий) термост`ойкий; кр. ф. -`оек, -`ойка
термостойкость (термост`ойкость) термост`ойкость, -и
термосфера (термосф`ера) термосф`ера, -ы
термотаксис (термот`аксис) термот`аксис, -а
термотерапия (термотерап`ия) термотерап`ия, -и
термотропизм (термотроп`изм) термотроп`изм, -а
термоупрочнённый (термоупрочнённый) термоупрочнённый; кр. ф. -ён, -ен`а
термоупругий (термоупр`угий) термоупр`угий
термоустойчивость (термоуст`ойчивость) термоуст`ойчивость, -и
термоустойчивый (термоуст`ойчивый) термоуст`ойчивый
термофиксация (термофикс`ация) термофикс`ация, -и
термофилы (термоф`илы) термоф`илы, -ов, ед. -ф`ил, -а
термофильный (термоф`ильный) термоф`ильный
термофобный (термоф`обный) термоф`обный
термофобы (термоф`обы) термоф`обы, -ов, ед. -ф`об, -а
термофон (термоф`он) термоф`он, -а
термофосфат (термофосф`ат) термофосф`ат, -а
термохимик (термох`имик) термох`имик, -а
термохимический (термохим`ический) термохим`ический
термохимия (термох`имия) термох`имия, -и
термоцепторы (термоц`епторы) термоц`епторы и терморец`епторы, -ов, ед. -тор, -а
термоЭДС (термоЭДС) термоЭДС [-эдэ`эс], нескл., ж.
термоэластопласты (термоэластопл`асты) термоэластопл`асты, -ов, ед. -пл`аст, -а
термоэлектрический (термоэлектр`ический) термоэлектр`ический
термоэлектричество (термоэлектр`ичество) термоэлектр`ичество, -а
термоэлектронный (термоэлектр`онный) термоэлектр`онный
термоэлектроны (термоэлектр`оны) термоэлектр`оны, -ов, ед. -тр`он, -а
термоэлемент (термоэлем`ент) термоэлем`ент, -а
термоэмиссионный (термоэмисси`онный) термоэмисси`онный
термоэрозия (термоэр`озия) термоэр`озия, -и
термояд (термо`яд) термо`яд, -а
термоядерный (термо`ядерный) термо`ядерный
термоядерщик (термо`ядерщик) термо`ядерщик, -а
термы (т`ермы) т`ермы, терм (бани; термальные воды; физ.)
тёрн (тёрн) тёрн, -а
терние (т`ерние) т`ерние, -я
тернистость (терн`истость) терн`истость, -и
тернистый (терн`истый) терн`истый
терновка (терн`овка) терн`овка, -и, р. мн. -вок
терновник (терн`овник) терн`овник, -а
терновый (терн`овый) терн`овый
тернополец (терн`ополец) терн`ополец, -льца, тв. -льцем
тернопольский (терн`опольский) терн`опольский (от Терн`ополь)
тернопольцы (терн`опольцы) терн`опольцы, -ев, ед. -лец, -льца, тв. -льцем
тернопольчане (тернопольч`ане) тернопольч`ане, -`ан, ед. -`анин, -а
тернопольчанин (тернопольч`анин) тернопольч`анин, -а
тернослива (терносл`ива) терносл`ива, -ы и терносл`ив, -а
тернослив (терносл`ив) терносл`ив, -а и терносл`ива, -ы
тероморфы (тером`орфы) тером`орфы, -ов
теропод (тероп`од) тероп`од, -а
терофиты (тероф`иты) тероф`иты, -ов, ед. -ф`ит, -а
тероцефал (тероцеф`ал) тероцеф`ал, -а
тёрочка (тёрочка) тёрочка, -и, р. мн. -чек
тёрочный (тёрочный) тёрочный
терпёж (терпёж) терпёж, -еж`а и -еж`у, тв. -`ом
терпеливец (терпел`ивец) терпел`ивец, -вца, тв. -вцем, р. мн. -вцев
терпеливица (терпел`ивица) терпел`ивица, -ы, тв. -ей
терпеливость (терпел`ивость) терпел`ивость, -и
терпеливый (терпел`ивый) терпел`ивый
терпение (терп`ение) терп`ение, -я; но: зал`ив Терп`ения, м`ыс Терп`ения (геогр.)
терпеновый (терп`еновый) терп`еновый
терпентин (терпент`ин) терпент`ин, -а
терпентинный (терпент`инный) терпент`инный
терпентиновый (терпент`иновый) терпент`иновый
терпены (терп`ены) терп`ены, -ов, ед. -п`ен, -а
терпеть (терп`еть) терп`еть, терпл`ю, т`ерпит
терпеться (терп`еться) терп`еться, т`ерпится
терпимость (терп`имость) терп`имость, -и
терпимый (терп`имый) терп`имый
терпингидрат (терпингидр`ат) терпингидр`ат, -а
терпинеол (терпине`ол) терпине`ол, -а
терпкий (т`ерпкий) т`ерпкий; кр. ф. т`ерпок, т`ерпк`а, т`ерпко
терпковатый (терпков`атый) терпков`атый
терпко-сладкий (т`ерпко-сл`адкий) т`ерпко-сл`адкий
терпкость (т`ерпкость) т`ерпкость, -и
терпнувший (т`ерпнувший) т`ерпнувший
терпнуть (т`ерпнуть) т`ерпнуть, -нет; прош. т`ерпнул, т`ерпла
Терпсихора (Терпсих`ора) Терпсих`ора, -ы
терпуг (терп`уг) терп`уг 1, -`а (брус)
терпуг (терп`уг) терп`уг 2, -а (рыба)
терпужный (терп`ужный) терп`ужный
терпужок (терпуж`ок) терпуж`ок, -жк`а
терпче (т`ерпче) т`ерпче, сравн. ст.
терпящий (т`ерпящий) т`ерпящий
терразит (терраз`ит) терраз`ит, -а
терра инкогнита (т`ерра инк`огнита) т`ерра инк`огнита, других форм нет
терракот (террак`от) террак`от, неизм. (цвет)
терракота (террак`ота) террак`ота, -ы
терракотовый (террак`отовый) террак`отовый
террамары (террам`ары) террам`ары, -м`ар, ед. -м`ара, -ы
террамицин (террамиц`ин) террамиц`ин, -а
террарий (терр`арий) терр`арий, -я и терр`ариум, -а
террариум (терр`ариум) терр`ариум, -а и терр`арий, -я
террариумный (терр`ариумный) терр`ариумный
терраса (терр`аса) терр`аса, -ы
террасёр (террасёр) террасёр, -а
террасирование (террас`ирование) террас`ирование, -я
террасированный (террас`ированный) террас`ированный; кр. ф. -ан, -ана
террасировать (террас`ировать) террас`ировать, -рую, -рует
террасироваться (террас`ироваться) террас`ироваться, -руется
терраска (терр`аска) терр`аска, -и, р. мн. -сок
террасный (терр`асный) терр`асный
террасообразный (террасообр`азный) террасообр`азный; кр. ф. -зен, -зна
терренкур (терренк`ур) терренк`ур, -а
терригенно-минералогический (терриг`енно-минералог`ический) терриг`енно-минералог`ический
терригенный (терриг`енный) терриг`енный
террикон (террик`он) террик`он, -а и террик`оник, -а
терриконик (террик`оник) террик`оник, -а и террик`он, -а
территориально-отраслевой (территори`ально-отраслев`ой) территори`ально-отраслев`ой
территориально-политический (территори`ально-полит`ический) территори`ально-полит`ический
территориально-производственный (территори`ально-произв`одственный) территори`ально-произв`одственный
территориальный (территори`альный) территори`альный
территория (террит`ория) террит`ория, -и
террор (терр`ор) терр`ор, -а
терроризирование (террориз`ирование) террориз`ирование, -я
терроризированный (террориз`ированный) террориз`ированный; кр. ф. -ан, -ана
терроризировать (террориз`ировать) террориз`ировать, -рую, -рует
терроризироваться (террориз`ироваться) террориз`ироваться, -руюсь, -руется
терроризм (террор`изм) террор`изм, -а
терроризованный (террориз`ованный) террориз`ованный; кр. ф. -ан, -ана
терроризовать (терроризов`ать) терроризов`ать, -з`ую, -з`ует
терроризоваться (терроризов`аться) терроризов`аться, -з`уется
террорист (террор`ист) террор`ист, -а
террористический (террорист`ический) террорист`ический
террористка (террор`истка) террор`истка, -и, р. мн. -ток
террористский (террор`истский) террор`истский
терский (т`ерский) т`ерский (от Т`ерек)
Терское казачье войско (Т`ерское каз`ачье в`ойско) Т`ерское каз`ачье в`ойско
Терско-Кумская низменность (Т`ерско-К`умская н`изменность) Т`ерско-К`умская н`изменность
терскольский (терск`ольский) терск`ольский (от Терск`ол)
тёртый (тёртый) тёртый
тёртый-перетёртый (тёртый-перетёртый) тёртый-перетёртый
терцет (терц`ет) терц`ет, -а
терциевый (т`ерциевый) т`ерциевый
терцина (терц`ина) терц`ина, -ы
терция (т`ерция) т`ерция, -и
терцквартаккорд (терцквартакк`орд) терцквартакк`орд, -а
терц-мажор (терц-маж`ор) терц-маж`ор, -а
терцы (т`ерцы) т`ерцы, -ев, ед. т`ерец, т`ерца, тв. т`ерцем (терские казаки)
тёрший (тёрший) тёрший
тёршийся (тёршийся) тёршийся
терьер (терь`ер) терь`ер, -а
терять (тер`ять) тер`ять, -`яю, -`яет
теряться (тер`яться) тер`яться, -`яюсь, -`яется
тёс (тёс) тёс, -а и -у
тесак (тес`ак) тес`ак, -`а
тесальный (тес`альный) тес`альный
тесальщик (тес`альщик) тес`альщик, -а
тесание (тес`ание) тес`ание, -я
тёсанный (тёсанный) тёсанный; кр. ф. -ан, -ана, прич.
тёсаный (тёсаный) тёсаный, прил.
тесать (тес`ать) тес`ать, теш`у, т`ешет
тесаться (тес`аться) тес`аться, т`ешется
тесачный (тес`ачный) тес`ачный
тесачок (тесач`ок) тесач`ок, -чк`а
Тесей (Тес`ей) Тес`ей, -я и Тез`ей, -я
тесёмка (тесёмка) тесёмка, -и, р. мн. -мок
тесёмочка (тесёмочка) тесёмочка, -и, р. мн. -чек
тесёмочный (тесёмочный) тесёмочный
тесёмчатый (тесёмчатый) тесёмчатый
тесина (тес`ина) тес`ина, -ы
тёска (тёска) тёска, -и (от тес`ать)
Тесла (Т`есла) Т`есла, нескл., м.: трансформ`атор Т`есла
тесла (т`есла) т`есла, нескл., м. (ед. измер.)
тесламетр (тесл`аметр) тесл`аметр, -а
тесление (тесл`ение) тесл`ение, -я
теслённый (теслённый) теслённый; кр. ф. -ён, -ен`а, прич.
теслить (тесл`ить) тесл`ить, -л`ю, -л`ит
теслиться (тесл`иться) тесл`иться, -л`ится
тесло (тесл`о) тесл`о, -`а, мн. тёсла, тёсел, тёслам
теснейший (тесн`ейший) тесн`ейший
теснение (тесн`ение) тесн`ение, -я (от тесн`ить)
теснённый (теснённый) теснённый; кр. ф. -ён, -ен`а, прич. (от тесн`ить)
теснина (тесн`ина) тесн`ина, -ы
теснить (тесн`ить) тесн`ить, -н`ю, -н`ит (к т`есный)
тесниться (тесн`иться) тесн`иться, -н`юсь, -н`ится (к т`есный)
тесноватый (теснов`атый) теснов`атый
тесно расположенный (т`есно распол`оженный) т`есно распол`оженный
теснота (теснот`а) теснот`а, -`ы
теснотища (теснот`ища) теснот`ища, -и, тв. -ей
тесный (т`есный) т`есный; кр. ф. т`есен, тесн`а, т`есно, т`есн`ы
тесовый (тес`овый) тес`овый
тесситура (тессит`ура) тессит`ура, -ы
тесситурный (тессит`урный) тессит`урный
тест (тест) тест, -а
тестамент (тестам`ент) тестам`ент, -а
тест-анализ (тест-ан`ализ) тест-ан`ализ, -а
тест-анкета (тест-анк`ета) тест-анк`ета, -ы
тестев (т`естев) т`естев, -а, -о
тестер (т`естер) т`естер, -а
тест-заезд (тест-за`езд) тест-за`езд, -а
тестирование (тест`ирование) тест`ирование, -я
тестированный (тест`ированный) тест`ированный; кр. ф. -ан, -ана
тестировать (тест`ировать) тест`ировать, -рую, -рует
тестироваться (тест`ироваться) тест`ироваться, -руюсь, -руется
тесто (т`есто) т`есто, -а
тестовод (тестов`од) тестов`од, -а
тестовый (т`естовый) т`естовый
тестоделательный (тестод`елательный) тестод`елательный
тестология (тестол`огия) тестол`огия, -и
тестомес (тестом`ес) тестом`ес, -а
тестомесилка (тестомес`илка) тестомес`илка, -и, р. мн. -лок
тестомесильный (тестомес`ильный) тестомес`ильный
тестообразный (тестообр`азный) тестообр`азный; кр. ф. -зен, -зна
тестостерон (тестостер`он) тестостер`он, -а
тест-программа (тест-прогр`амма) тест-прогр`амма, -ы
тест-тренажёр (тест-тренажёр) тест-тренажёр, -а
тесть (тесть) тесть, -я
тестюшка (т`естюшка) т`естюшка, -и, р. мн. -шек, м.
тестяной (тестян`ой) тестян`ой
тесьма (тесьм`а) тесьм`а, -`ы
тета (т`ета) т`ета, -ы (название буквы)
тетанический (тетан`ический) тетан`ический (от тетан`ия)
тетания (тетан`ия) тетан`ия, -и
тетанус (т`етанус) т`етанус, -а
тет-а-тет (тет-а-т`ет) тет-а-т`ет, -а и нареч.
тета-функция (т`ета-ф`ункция) т`ета-ф`ункция, -и
тет-де-пон (тет-де-п`он) тет-де-п`он, -а
тётенька (тётенька) тётенька, -и, р. мн. -нек
тётенькин (тётенькин) тётенькин, -а, -о
тетёра (тетёра) тетёра, -ы
тетерев (т`етерев) т`етерев, -а, мн. -`а, -`ов
тетеревёнок (тетеревёнок) тетеревёнок, -нка, мн. -в`ята, -в`ят
тетеревиный (тетерев`иный) тетерев`иный
тетеревятник (тетерев`ятник) тетерев`ятник, -а
тетёрка (тетёрка) тетёрка, -и, р. мн. -рок
тетеря (тет`еря) тет`еря, -и, р. мн. тет`ерь и -`ерей, м. и ж.
те-те-те (те-те-т`е) те-те-т`е, неизм.
тетёха (тетёха) тетёха, -и
тётечка (тётечка) тётечка, -и, р. мн. -чек
тетёшкать (тетёшкать) тетёшкать, -аю, -ает
тетёшкаться (тетёшкаться) тетёшкаться, -аюсь, -ается
тетива (тетив`а) тетив`а, -`ы
тёти-Валин (тёти-В`алин) тёти-В`алин, -а, -о (от тётя В`аля)
тёти-Машин (тёти-М`ашин) тёти-М`ашин, -а, -о (от тётя М`аша)
тётин (тётин) тётин, -а, -о
тётка (тётка) тётка, -и, р. мн. тёток
тёткин (тёткин) тёткин, -а, -о
тетрагидрофуран (тетрагидрофур`ан) тетрагидрофур`ан, -а
тетрагональный (тетрагон`альный) тетрагон`альный
тетрадища (тетр`адища) тетр`адища, -и, тв. -ей
тетрадка (тетр`адка) тетр`адка, -и, р. мн. -док
тетрадный (тетр`адный) тетр`адный
тетрадочка (тетр`адочка) тетр`адочка, -и, р. мн. -чек
тетрадочный (тетр`адочный) тетр`адочный
тетрадь (тетр`адь) тетр`адь, -и
Тетраевангелие (Тетраев`ангелие) Тетраев`ангелие, -я
тетраконх (тетрак`онх) тетрак`онх, -а
тетралин (тетрал`ин) тетрал`ин, -а
тетралогический (тетралог`ический) тетралог`ический
тетралогия (тетрал`огия) тетрал`огия, -и
тетраметр (тетр`аметр) тетр`аметр, -а
тетраметрический (тетраметр`ический) тетраметр`ический
тетрапак (тетрап`ак) тетрап`ак, -а
тетраплегия (тетраплег`ия) тетраплег`ия, -и
тетраподы (тетрап`оды) тетрап`оды, -ов, ед. -п`од, -а
тетрарх (тетр`арх) тетр`арх, -а
тетрархия (тетр`архия) тетр`архия, -и
тетрафторэтилен (тетрафторэтил`ен) тетрафторэтил`ен, -а
тетрахлорэтан (тетрахлорэт`ан) тетрахлорэт`ан, -а
тетрахлорэтилен (тетрахлорэтил`ен) тетрахлорэтил`ен, -а
тетрахорд (тетрах`орд) тетрах`орд, -а
тетрациклин (тетрацикл`ин) тетрацикл`ин, -а
тетрациклиновый (тетрацикл`иновый) тетрацикл`иновый
тетраэдр (тетр`аэдр) тетр`аэдр, -а
тетраэдрит (тетраэдр`ит) тетраэдр`ит, -а
тетраэтилсвинец (тетраэтилсвин`ец) тетраэтилсвин`ец, -нц`а, тв. -нц`ом
тетрил (тетр`ил) тетр`ил, -а
тетрод (тетр`од) тетр`од, -а
тетурам (тетур`ам) тетур`ам, -а
тётушка (тётушка) тётушка, -и, р. мн. -шек
тётушкин (тётушкин) тётушкин, -а, -о
тетюшане (тетюш`ане) тетюш`ане, -`ан, ед. -`анин, -а
тетюшанин (тетюш`анин) тетюш`анин, -а
тетюшский (тет`юшский) тет`юшский (от Тет`юши)
тётя (тётя) тётя, -и, р. мн. тёть и тётей
теург (те`ург) те`ург, -а
теургический (теург`ический) теург`ический
теургия (теург`ия) теург`ия, -и
тефлон (тефл`он) тефл`он, -а
тефлоновый (тефл`оновый) тефл`оновый
тефра (т`ефра) т`ефра, -ы
тефрит (тефр`ит) тефр`ит, -а
тефтели (т`ефтели) т`ефтели, -ей и тефт`ели, -ей
тефтельки (тефт`ельки) тефт`ельки, -лек, ед. -лька, -и
тефф (тефф) тефф, -а
тех (тех) тех... - первая часть сложных слов, пишется слитно
техасец (тех`асец) тех`асец, -сца, тв. -сцем
техасский (тех`асский) тех`асский (от Тех`ас)
техасцы (тех`асцы) тех`асцы, -ев, ед. -сец, -сца, тв. -сцем
техасы (тех`асы) тех`асы, -ов (брюки)
техдокументация (техдокумент`ация) техдокумент`ация, -и
техзадание (техзад`ание) техзад`ание, -я
техинвентаризация (техинвентариз`ация) техинвентариз`ация, -и
техконтроль (техконтр`оль) техконтр`оль, -я
техминимум (техм`инимум) техм`инимум, -а
технадзор (технадз`ор) технадз`ор, -а
технарь (техн`арь) техн`арь, -`я
технеций (техн`еций) техн`еций, -я
технизация (техниз`ация) техниз`ация, -и
техник (т`ехник) т`ехник, -а
техника (т`ехника) т`ехника, -и
техник-компьютерщик (т`ехник-компь`ютерщик) т`ехник-компь`ютерщик, т`ехника-компь`ютерщика
техник-лейтенант (т`ехник-лейтен`ант) т`ехник-лейтен`ант, т`ехника-лейтен`анта
технико-производственный (т`ехнико-произв`одственный) т`ехнико-произв`одственный
техник-осеменатор (т`ехник-осемен`атор) т`ехник-осемен`атор, т`ехника-осемен`атора
технико-тактический (т`ехнико-такт`ический) т`ехнико-такт`ический
технико-экономический (т`ехнико-эконом`ический) т`ехнико-эконом`ический
технико-эстетический (т`ехнико-эстет`ический) т`ехнико-эстет`ический
техник-смотритель (т`ехник-смотр`итель) т`ехник-смотр`итель, т`ехника-смотр`ителя
техникум (т`ехникум) т`ехникум, -а
техникумовский (т`ехникумовский) т`ехникумовский
техницизм (техниц`изм) техниц`изм, -а
технически (техн`ически) техн`ически
технически допустимый (техн`ически допуст`имый) техн`ически допуст`имый
технический (техн`ический) техн`ический
технически оснащённый (техн`ически оснащённый) техн`ически оснащённый
техничка (техн`ичка) техн`ичка, -и, р. мн. -чек
техничность (техн`ичность) техн`ичность, -и
техничный (техн`ичный) техн`ичный; кр. ф. -чен, -чна
техно (т`ехно) т`ехно, неизм. и нескл., с. (стиль музыки)
техногенный (техног`енный) техног`енный
техно-группа (т`ехно-гр`уппа) т`ехно-гр`уппа, -ы
техноданс (технод`анс) технод`анс, -а
технократ (технокр`ат) технокр`ат, -а
технократизм (технократ`изм) технократ`изм, -а
технократический (технократ`ический) технократ`ический
технократичность (технократ`ичность) технократ`ичность, -и
технократичный (технократ`ичный) технократ`ичный; кр.ф. -чен, -чна
технократия (технокр`атия) технокр`атия, -и
технолог (техн`олог) техн`олог, -а
технологический (технолог`ический) технолог`ический
технологичность (технолог`ичность) технолог`ичность, -и
технологичный (технолог`ичный) технолог`ичный; кр. ф. -чен, -чна
технология (технол`огия) технол`огия, -и
технопарк (техноп`арк) техноп`арк, -а
технополис (техноп`олис) техноп`олис, -а
техно-рок (т`ехно-р`ок) т`ехно-р`ок, -а
технорук (технор`ук) технор`ук, -а и -`а
техносфера (техносф`ера) техносф`ера, -ы
технотроника (технотр`оника) технотр`оника, -и
технотронный (технотр`онный) технотр`онный
технофобия (техноф`обия) техноф`обия, -и
технохимический (технохим`ический) технохим`ический
техобслуживание (техобсл`уживание) техобсл`уживание, -я
техосмотр (техосм`отр) техосм`отр, -а
техотдел (техотд`ел) техотд`ел, -а
техпаспорт (техп`аспорт) техп`аспорт, -а
техперсонал (техперсон`ал) техперсон`ал, -а
техпомощь (техп`омощь) техп`омощь, -и
техпромфинплан (техпромфинпл`ан) техпромфинпл`ан, -а
техпроцесс (техпроц`есс) техпроц`есс, -а
техред (техр`ед) техр`ед, -а
техсовет (техсов`ет) техсов`ет, -а
техталон (техтал`он) техтал`он, -а
техусловия (техусл`овия) техусл`овия, -ий
техуход (техух`од) техух`од, -а
техучёба (техучёба) техучёба, -ы
техучилище (техуч`илище) техуч`илище, -а
техцентр (техц`ентр) техц`ентр, -а
течеискатель (течеиск`атель) течеиск`атель, -я
течение (теч`ение) теч`ение, -я
течка (т`ечка) т`ечка, -и, р. мн. т`ечек
течь (течь) течь 1, -и
течь (течь) течь 2, течёт, тек`ут; прош. тёк, текл`а
тёша (тёша) тёша, -и, тв. -ей
тешащий (т`ешащий) т`ешащий (от т`ешить)
тешащийся (т`ешащийся) т`ешащийся (от т`ешиться)
тешенит (тешен`ит) тешен`ит, -а
тешить (т`ешить) т`ешить, т`ешу, т`ешит
тешиться (т`ешиться) т`ешиться, т`ешусь, т`ешится
тёшка (тёшка) тёшка, -и, р. мн. тёшек
тешущий (т`ешущий) т`ешущий (от тес`ать)
тешущийся (т`ешущийся) т`ешущийся (от тес`аться)
тёща (тёща) тёща, -и, тв. -ей
тёщенька (тёщенька) тёщенька, -и, р. мн. -нек
тёщин (тёщин) тёщин, -а, -о
ти-ти-ти (ти-ти-т`и) ти-ти-т`и, неизм.
тиазин (тиаз`ин) тиаз`ин, -а
тиазиновый (тиаз`иновый) тиаз`иновый
тиазол (тиаз`ол) тиаз`ол, -а
тиамин (тиам`ин) тиам`ин, -а
тиара (ти`ара) ти`ара, -ы
тибаани (тиба`ани) тиба`ани, нескл., с.
тибетец (тиб`етец) тиб`етец, -тца, тв. -тцем
тибетка (тиб`етка) тиб`етка, -и, р. мн. -ток
тибето-монгольский (тиб`ето-монг`ольский) тиб`ето-монг`ольский
тибето-бирманский (тиб`ето-бирм`анский) тиб`ето-бирм`анский
тибетский (тиб`етский) тиб`етский (от Тиб`ет; тиб`етская медиц`ина)
тибетцы (тиб`етцы) тиб`етцы, -ев, ед. -тец, -тца, тв. -тцем
тибрский (т`ибрский) т`ибрский (от Тибр)
тиверец (т`иверец) т`иверец, -рца, тв. -рцем
Тивериадское (Тивери`адское) Тивери`адское `озеро
тиверцы (т`иверцы) т`иверцы, -ев, ед. -рец, -рца, тв. -рцем
тигель (т`игель) т`игель, т`игля
тигельный (т`игельный) т`игельный
тигмотропизм (тигмотроп`изм) тигмотроп`изм, -а
тигр (тигр) тигр, -а; но: г`од Т`игра (по восточному календарю), Тигр, -а (о том, кто родился в этот год)
тигрёнок (тигрёнок) тигрёнок, -нка, мн. -р`ята, -р`ят
тигрёночек (тигрёночек) тигрёночек, -чка, мн . тигр`ятки, -ток
тигридия (тигр`идия) тигр`идия, -и
тигриный (тигр`иный) тигр`иный
тигрица (тигр`ица) тигр`ица, -ы, тв. -ей
тигровый (тигр`овый) тигр`овый
тигролов (тигрол`ов) тигрол`ов, -а
тизаниезиоз (тизаниези`оз) тизаниези`оз, -а
тик (тик) тик, -а
тиканье (т`иканье) т`иканье, -я
тикать (т`икать) т`икать, -ает (о часах)
тикать (тик`ать) тик`ать, -`аю, -`ает (удирать)
тикер (т`икер) т`икер, -а
тики-так (тики-т`ак) тики-т`ак, неизм .
тиковый (т`иковый) т`иковый
тиксинец (т`иксинец) т`иксинец, -нца, тв. -нцем
тиксинский (т`иксинский) т`иксинский (от Т`икси)
тиксинцы (т`иксинцы) т`иксинцы, -ев, ед. -нец, -нца, тв. -нцем
тиксотропия (тиксотроп`ия) тиксотроп`ия, -и
тик-так (тик-т`ак) тик-т`ак, неизм.
тилиликать (тилил`икать) тилил`икать, -ает
тиллиты (тилл`иты) тилл`иты, -ов, ед. -л`ит, -а
тиллы (т`иллы) т`иллы, -ов, ед. тилл, -а
тильбюри (тильбюр`и) тильбюр`и, нескл., с.
тильда (т`ильда) т`ильда, -ы
тильзитский (тильз`итский) тильз`итский (от Тильз`ит)
Тильзитский мир (Тильз`итский м`ир) Тильз`итский м`ир (1807)
тиляпия (тил`япия) тил`япия, -и
тимар (тим`ар) тим`ар, -а
тимберс (т`имберс) т`имберс, -а
тимидин (тимид`ин) тимид`ин, -а
тимин (тим`ин) тим`ин, -а
тимирязевский (тимир`язевский) тимир`язевский (от Тимир`язев)
тимол (тим`ол) тим`ол, -а
тимоловый (тим`оловый) тим`оловый
тимофеевка (тимоф`еевка) тимоф`еевка, -и, р. мн. -вок
тимпан (тимп`ан) тимп`ан, -а
тимпанальный (тимпан`альный) тимпан`альный
тимпания (тимпан`ия) тимпан`ия, -и
Тимур (Тим`ур) Тим`ур, -а (имя, лит. персонаж)
Тимуриды (Тимур`иды) Тимур`иды, -ов (династия)
тимуровец (тим`уровец) тим`уровец, -вца, тв. -вцем, р. мн. -вцев
тимуровский (тим`уровский) тим`уровский (от Тим`ур)
тимус (т`имус) т`имус, -а
тимьян (тимь`ян) тимь`ян, -а
тина (т`ина) т`ина, -ы
тинаму (тинам`у) тинам`у, нескл., м.
тинг (тинг) тинг, -а
тиндализация (тиндализ`ация) тиндализ`ация, -и
тинейджер (тин`ейджер) тин`ейджер, -а
тинейджерский (тин`ейджерский) тин`ейджерский
тинистый (т`инистый) т`инистый
тинктура (тинкт`ура) тинкт`ура, -ы
тинник (т`инник) т`инник, -а
тиокол (тиок`ол) тиок`ол, -а
тиомочевина (тиомочев`ина) тиомочев`ина, -ы
тионил (тион`ил) тион`ил, -а
тионильный (тион`ильный) тион`ильный
тионовый (ти`оновый) ти`оновый
тиосерный (тиос`ерный) тиос`ерный
тиосоединения (тиосоедин`ения) тиосоедин`ения, -ний, ед. -ние, -я
тиосоли (тиос`оли) тиос`оли, -`ей, ед. -с`оль, -и
тиоспирты (тиоспирт`ы) тиоспирт`ы, -`ов, ед. -`ирт, -а
тиосульфаты (тиосульф`аты) тиосульф`аты, -ов, ед. -ф`ат, -а
тиофен (тиоф`ен) тиоф`ен, -а
тиофенол (тиофен`ол) тиофен`ол, -а
тиофос (тиоф`ос) тиоф`ос, -а
тиоцианаты (тиоциан`аты) тиоциан`аты, -ов, ед. -н`ат, -а
тиоциановый (тиоци`ановый) тиоци`ановый
тип (тип) тип, -а
типаж (тип`аж) тип`аж, -`а, тв. -`ом
типажность (тип`ажность) тип`ажность, -и
типажный (тип`ажный) тип`ажный
типец (тип`ец) тип`ец, типц`а, тв. типц`ом, р. мн. типц`ов (растение)
типи (т`ипи) т`ипи, нескл., с. (жилище)
типизация (типиз`ация) типиз`ация, -и
типизированный (типиз`ированный) типиз`ированный; кр. ф. -ан, -ана
типизировать (типиз`ировать) типиз`ировать, -рую, -рует
типизироваться (типиз`ироваться) типиз`ироваться, -руется
типизм (тип`изм) тип`изм, -а
типизованный (типиз`ованный) типиз`ованный; кр. ф. -ан, -ана
типик (т`ипик) т`ипик, -а
Типикон (Типик`он) Типик`он, -а (церк. книга)
типирование (тип`ирование) тип`ирование, -я
типированный (тип`ированный) тип`ированный; кр. ф. -ан, -ана
типировать (тип`ировать) тип`ировать, -рую, -рует
типироваться (тип`ироваться) тип`ироваться, -руется
типический (тип`ический) тип`ический
типичность (тип`ичность) тип`ичность, -и
типичный (тип`ичный) тип`ичный; кр. ф. -чен, -чна
типовой (типов`ой) типов`ой
типограф (тип`ограф) тип`ограф, -а
типографика (типогр`афика) типогр`афика, -и
типографический (типограф`ический) типограф`ический
типография (типогр`афия) типогр`афия, -и
типографский (типогр`афский) типогр`афский
типографщик (типогр`афщик) типогр`афщик, -а
типолитографический (типолитограф`ический) типолитограф`ический
типолитография (типолитогр`афия) типолитогр`афия, -и
типолитографский (типолитогр`афский) типолитогр`афский
типологически (типолог`ически) типолог`ически
типологически близкий (типолог`ически бл`изкий) типолог`ически бл`изкий
типологический (типолог`ический) типолог`ический
типология (типол`огия) типол`огия, -и
типометр (тип`ометр) тип`ометр, -а
типометрический (типометр`ический) типометр`ический
типометрия (типом`етр`ия) типом`етр`ия, -и
типоморфизм (типоморф`изм) типоморф`изм, -а
типоофсет (типоофс`ет) типоофс`ет, -а
типоофсетный (типоофс`етный) типоофс`етный
типоразмер (типоразм`ер) типоразм`ер, -а
тип-топ (тип-т`оп) тип-т`оп, нареч.
типун (тип`ун) тип`ун, -`а
типунеть (тип`унеть) тип`унеть, -еет
типчак (типч`ак) типч`ак, -`а
типчаковый (типчак`овый) типчак`овый
типчик (т`ипчик) т`ипчик, -а
тир (тир) тир, -а
тирада (тир`ада) тир`ада, -ы
тираж (тир`аж) тир`аж, -`а, тв. -`ом
тиражирование (тираж`ирование) тираж`ирование, -я
тиражированный (тираж`ированный) тираж`ированный; кр. ф. -ан, -ана
тиражировать (тираж`ировать) тираж`ировать, -`ирую, -`ирует
тиражироваться (тираж`ироваться) тираж`ироваться, -`ируюсь, -`ируется
тиражный (тир`ажный) тир`ажный
тиран (тир`ан) тир`ан, -а
тиранец (тир`анец) тир`анец, -нца, тв. -нцем (от Тир`ана)
тиранить (тир`анить) тир`анить, -ню, -нит
тиранический (тиран`ический) тиран`ический
тирания (тиран`ия) тиран`ия, -и
тиранка (тир`анка) тир`анка, -и, р. мн. -нок
тираннозавр (тиранноз`авр) тиранноз`авр, -а
тираноборец (тираноб`орец) тираноб`орец, -рца, тв. -рцем, р. мн. -рцев
тираноборческий (тираноб`орческий) тираноб`орческий
тираноборчество (тираноб`орчество) тираноб`орчество, -а
тираноубийство (тираноуб`ийство) тираноуб`ийство, -а
тиранский (тир`анский) тир`анский (от тир`ан и Тир`ана)
тиранство (тир`анство) тир`анство, -а
тиранствовать (тир`анствовать) тир`анствовать, -твую, -твует
тиранцы (тир`анцы) тир`анцы, -ев, ед. -нец, -нца, тв. -нцем (от Тир`ана)
тиранящий (тир`анящий) тир`анящий
тирасполец (тир`асполец) тир`асполец, -льца, тв. -льцем
тираспольский (тир`аспольский) тир`аспольский (от Тир`асполь)
тираспольцы (тир`аспольцы) тир`аспольцы, -ев, ед. -лец, -льца, тв. -льцем
тираспольчане (тираспольч`ане) тираспольч`ане, -`ан, ед. -`анин, -а
тираспольчанин (тираспольч`анин) тираспольч`анин, -а
тиратрон (тиратр`он) тиратр`он, -а
тиратронный (тиратр`онный) тиратр`онный
тире (тир`е) тир`е, нескл., с.
тиреоглобулин (тиреоглобул`ин) тиреоглобул`ин, -а
тиреоидин (тиреоид`ин) тиреоид`ин, -а
тиреоидит (тиреоид`ит) тиреоид`ит, -а
тиреоидный (тире`оидный) тире`оидный
тиреокальцитонин (тиреокальцитон`ин) тиреокальцитон`ин, -а
тиреотоксикоз (тиреотоксик`оз) тиреотоксик`оз, -а
тиреотропный (тиреотр`опный) тиреотр`опный
тиристор (тир`истор) тир`истор, -а
тиристорный (тир`исторный) тир`исторный
тиркушка (тирк`ушка) тирк`ушка, -и, р. мн. -шек
тирлич (тирл`ич) тирл`ич, -`а, тв. -`ом
тированный (тир`ованный) тир`ованный; кр. ф. -ан, -ана
тировать (тиров`ать) тиров`ать, тир`ую, тир`ует
тироваться (тиров`аться) тиров`аться, тир`уется
тировка (тир`овка) тир`овка, -и
тирозин (тироз`ин) тироз`ин, -а
тирозиназа (тирозин`аза) тирозин`аза, -ы
тироксин (тирокс`ин) тирокс`ин, -а
тиролец (тир`олец) тир`олец, -льца, тв. -льцем
тиролька (тир`олька) тир`олька, -и, р. мн. -лек (шляпа)
тирольки (тир`ольки) тир`ольки, -лек (брюки)
тирольский (тир`ольский) тир`ольский (от Тир`оль)
тирольцы (тир`ольцы) тир`ольцы, -ев, ед. -лец, -льца, тв. -льцем
тирренский (тирр`енский) тирр`енский (к Тирр`енское м`оре)
тирс (тирс) тирс, -а
тис (тис) тис, -а
тискальный (т`искальный) т`искальный
тискальщик (т`искальщик) т`искальщик, -а
тисканный (т`исканный) т`исканный; кр. ф. -ан, -ана, прич.
тисканье (т`исканье) т`исканье, -я
тискать (т`искать) т`искать, -аю, -ает
тискаться (т`искаться) т`искаться, -аюсь, -ается
тиски (тиск`и) тиск`и, -`ов
тисковый (тиск`овый) тиск`овый
тиснение (тисн`ение) тисн`ение, -я (от тисн`ить)
тиснённый (тиснённый) тиснённый; кр. ф. -ён, -ен`а, прич. (от тисн`ить)
тиснёный (тиснёный) тиснёный, прил.
тиснить (тисн`ить) тисн`ить, -н`ю, -н`ит (выдав-ливать)
тиснуть (т`иснуть) т`иснуть, -ну, -нет
тисовый (т`исовый) т`исовый (от тис)
тисочки (тис`очки) тис`очки, -чек и -чков
тисочный (тис`очный) тис`очный
тисский (т`исский) т`исский (от Т`иса, Т`исса)
титан (тит`ан) тит`ан, -а
титанаты (титан`аты) титан`аты, -ов, ед. -н`ат, -а (хим.)
титаниды (титан`иды) титан`иды, -`ид, ед. -`ида, -ы (мифол.)
титанирование (титан`ирование) титан`ирование, -я
титанистый (тит`анистый) тит`анистый
титанит (титан`ит) титан`ит, -а (минерал)
титанический (титан`ический) титан`ический (от тит`ан)
титановый (тит`ановый) тит`ановый
титаномагнетит (титаномагнет`ит) титаномагнет`ит, -а
титаномагниевый (титаном`агниевый) титаном`агниевый
титаномахия (титаном`ахия) титаном`ахия, -и (мифол.)
титаносиликаты (титаносилик`аты) титаносилик`аты, -ов, ед. -к`ат, -а
титанотерий (титанот`ерий) титанот`ерий, -я
титанофонеус (титанофон`еус) титанофон`еус, -а
титестер (тит`естер) тит`естер, -а
титло (т`итло) т`итло, -а, р. мн. титл
титловый (т`итловый) т`итловый
титовка (тит`овка) тит`овка, -и, р. мн. -вок
титовский (т`итовский) т`итовский (от Т`ито)
титовский (тит`овский) тит`овский (от Тит`ов)
титр (титр) титр, -а
титриметрический (титриметр`ический) титриметр`ический
титриметрия (титрим`етр`ия) титрим`етр`ия, -и
титрирование (титр`ирование) титр`ирование, -я
титрированный (титр`ированный) титр`ированный; кр. ф. -ан, -ана
титрировать (титр`ировать) титр`ировать, -рую, -рует
титрироваться (титр`ироваться) титр`ироваться, -руется
титровальный (титров`альный) титров`альный
титрование (титров`ание) титров`ание, -я
титрованный (титр`ованный) титр`ованный; кр. ф. -ан, -ана
титровать (титров`ать) титров`ать, -р`ую, -р`ует
титроваться (титров`аться) титров`аться, -р`уется
титул (т`итул) т`итул, -а
титулатура (титулат`ура) титулат`ура, -ы
титулование (титулов`ание) титулов`ание, -я
титулованный (титул`ованный) титул`ованный; кр. ф. -ан, -ана
титуловать (титулов`ать) титулов`ать, -л`ую, -л`ует
титуловаться (титулов`аться) титулов`аться, -л`уюсь, -л`уется
титульный (т`итульный) т`итульный
титулярник (титул`ярник) титул`ярник, -а
титулярный советник (титул`ярный сов`етник) титул`ярный сов`етник
титька (т`итька) т`итька, -и, р. мн. т`итек
тиун (ти`ун) ти`ун, -а
тиунский (ти`унский) ти`унский
тиф (тиф) тиф, -а, предл. в тиф`у
тифдрук (т`ифдрук) т`ифдрук, -а
тифлисец (тифл`исец) тифл`исец, -сца, тв. -сцем
тифлисский (тифл`исский) тифл`исский (от Тифл`ис)
тифлисцы (тифл`исцы) тифл`исцы, -ев, ед. -сец, -сца, тв. -сцем
тифлит (тифл`ит) тифл`ит, -а
тифлология (тифлол`огия) тифлол`огия, -и
тифлопедагогика (тифлопедаг`огика) тифлопедаг`огика, -и
тифлопедагогический (тифлопедагог`ический) тифлопедагог`ический
тифлотехника (тифлот`ехника) тифлот`ехника, -и
тифлотипография (тифлотипогр`афия) тифлотипогр`афия, -и
тифозный (тиф`озный) тиф`озный
тифоид (тиф`оид) тиф`оид, -а
тифоидный (тиф`оидный) тиф`оидный
Тифон (Тиф`он) Тиф`он, -а (мифол.)
тифон (тиф`он) тиф`он, -а (тех.)
тифулёз (тифулёз) тифулёз, -а
тиффози (тифф`ози) тифф`ози, нескл., м.
тихвинец (т`ихвинец) т`ихвинец, -нца, тв. -нцем
тихвинка (т`ихвинка) т`ихвинка, -и, р. мн. -нок
Тихвинская Божия Матерь (Т`ихвинская Б`ожия М`атерь) Т`ихвинская Б`ожия М`атерь (икона)
Тихвинская водная система (Т`ихвинская в`одная сист`ема) Т`ихвинская в`одная сист`ема
Тихвинская гряда (Т`ихвинская гряд`а) Т`ихвинская гряд`а
тихвинский (т`ихвинский) т`ихвинский (от Т`ихвин)
тихвинцы (т`ихвинцы) т`ихвинцы, -ев, ед. -нец, -нца, тв. -нцем
тихенький (т`ихенький) т`ихенький и т`ихонький
тихий (т`ихий) т`ихий; кр. ф. тих, тих`а, т`ихо, т`их`и
Тихий океан (Т`ихий оке`ан) Т`ихий оке`ан
тихнувший (т`ихнувший) т`ихнувший
тихнуть (т`ихнуть) т`ихнуть, -ну, -нет; прош. т`ихнул и тих, т`ихла
тиховейный (тихов`ейный) тихов`ейный
тиховодный (тихов`одный) тихов`одный
тиховодье (тихов`одье) тихов`одье, -я
тиходол (тиход`ол) тиход`ол, -а
тихо-мирно (т`ихо-м`ирно) т`ихо-м`ирно
тихомолком (тихом`олком) тихом`олком, нареч.
Тихон Задонский (Т`ихон Зад`онский) Т`ихон Зад`онский
тихоновский (т`ихоновский) т`ихоновский (от Т`ихон и Т`ихонов)
тихонький (т`ихонький) т`ихонький и т`ихенький
тихонько (тих`онько) тих`онько
тихоня (тих`оня) тих`оня, -и, р. мн. тих`онь и -ней, м. и ж.
тихоокеанец (тихооке`анец) тихооке`анец, -нца, тв. -нцем
тихоокеанский (тихооке`анский) тихооке`анский (от Т`ихий оке`ан)
Тихоокеанский геосинклинальный пояс (Тихооке`анский геосинклин`альный п`ояс) Тихооке`анский геосинклин`альный п`ояс
Тихоокеанский флот (Тихооке`анский фл`от) Тихооке`анский фл`от
Тихоокеанско-Северо-индийская область (Тихооке`анско-Северо-инд`ийская `область) Тихооке`анско-Северо-инд`ийская `область (зоо-географическая)
тихоокеанцы (тихооке`анцы) тихооке`анцы, -ев, ед. -нец, -нца, тв. -нцем
тихорецкий (тихор`ецкий) тихор`ецкий (от Тихор`ецк)
тихоречане (тихореч`ане) тихореч`ане, -`ан, ед. -`анин, -а (к Тихор`ецк)
тихоречанин (тихореч`анин) тихореч`анин, -а (к Тихор`ецк)
тихоструйный (тихостр`уйный) тихостр`уйный
тихость (т`ихость) т`ихость, -и
тихоход (тихох`од) тихох`од, -а
тихоходка (тихох`одка) тихох`одка, -и, р. мн. -док
тихоходный (тихох`одный) тихох`одный; кр. ф. -ден, -дна
тихохонько (тих`охонько) тих`охонько
тициановский (тици`ановский) тици`ановский (от Тици`ан)
тич-ин (т`ич-ин) т`ич-ин, -а
тишайший (тиш`айший) тиш`айший; но: Тиш`айший (о царе Алексее Михайловиче)
тишать (тиш`ать) тиш`ать, -`аю, -`ает
тише (т`ише) т`ише, сравн. ст.
тишина (тишин`а) тишин`а, -`ы
тишком (тишк`ом) тишк`ом, нареч.
тишь (тишь) тишь, -и и -`и, тв. т`ишью, предл. в тиш`и
-тка (-тка) -тка и -тко, частица - с предшествующим словом пишется через дефис : гляд`и-тка и гляд`и-тко, н`у-тка и н`у-тко, н`а-тка
тканевый (тк`аневый) тк`аневый (от ткань)
тканина (ткан`ина) ткан`ина, -ы
тканный (тк`анный) тк`анный 1; кр. ф. ткан, ткан`а, тк`ано, прич.
тканный (тк`анный) тк`анный 2, прил. (от ткань: тк`анная инжен`ерия)
тканый (тк`аный) тк`аный, прил. (от ткать)
ткань (ткань) ткань, -и
тканьё (тканьё) тканьё, -`я
тканьёвый (тканьёвый) тканьёвый (тканый)
-ткась (-ткась) -ткась, частица - с предшествующим словом пишется через дефис : н`а-ткась
ткать (тк`ать) тк`ать, тку, ткёт; прош. тк`ал, тк`ал`а, тк`ало, тк`ал`ось
ткаться (тк`аться) тк`аться, ткётся; прош. тк`ался, тк`ал`ась, тк`ал`ось
ткацкий (тк`ацкий) тк`ацкий
ткацко-отделочный (тк`ацко-отд`елочный) тк`ацко-отд`елочный
ткацко-прядильный (тк`ацко-пряд`ильный) тк`ацко-пряд`ильный
ткач (ткач) ткач, -`а, тв. -`ом
ткачество (тк`ачество) тк`ачество, -а
ткачик (тк`ачик) тк`ачик, -а (птица)
ткачиковые (тк`ачиковые) тк`ачиковые, -ых
ткачиха (ткач`иха) ткач`иха, -и
ткемали (ткем`али) ткем`али, нескл., ж. (слива) и с. (соус)
ткнуть (ткн`уть) ткн`уть, ткну, ткнёт
ткнуться (ткн`уться) ткн`уться, ткнусь, ткнётся
-тко (-тко) -тко и -тка, частица - с предшествующим словом пишется через дефис : гляд`и-тка и гляд`и-тко, н`у-тка и н`у-тко, н`а-тка
тлен (тлен) тлен, -а
тление (тл`ение) тл`ение, -я
тленность (тл`енность) тл`енность, -и
тленный (тл`енный) тл`енный; кр. ф. тл`енен, тл`енна
тлетворность (тлетв`орность) тлетв`орность, -и
тлетворный (тлетв`орный) тлетв`орный; кр. ф. -рен, -рна
тлеть (тл`еть) тл`еть, тл`ею, тл`еет
тлеться (тл`еться) тл`еться, тл`еется
тлеющий (тл`еющий) тл`еющий
тлеющийся (тл`еющийся) тл`еющийся
тлинкиты (тлинк`иты) тлинк`иты, -ов, ед. -к`ит, -а
тлиться (тл`иться) тл`иться, тл`ится
тля (тля) тля, тли, мн. тли, тлей
тмин (тмин) тмин, -а и -у
тминный (тм`инный) тм`инный
тминоножка (тминон`ожка) тминон`ожка, -и, р. мн. -жек
тмить (тм`ить) тм`ить, тм`ит
тмиться (тм`иться) тм`иться, тм`ится
тмутараканский (тмутарак`анский) тмутарак`анский и тьмутарак`анский
Тмутараканский камень (Тмутарак`анский к`амень) Тмутарак`анский к`амень (памятник письменности)
Тмутараканское княжество (Тмутарак`анское кн`яжество) Тмутарак`анское кн`яжество (ист.)
Тмутаракань (Тмутарак`ань) Тмутарак`ань, -и (ист.)
тмутаракань (тмутарак`ань) тмутарак`ань, -и и тьмутарак`ань, -и (глухое отдаленное место)
ТНК (ТНК) ТНК [тээнк`а], нескл.,ж. (сокр.: транснациональная корпорация)
то (то) то, союз
-то (-то) -то, частица - с предшествующим словом пишется через дефис: почем`у-то, куд`а-то, ег`о-то мн`е и н`адо
то бишь (т`о бишь) т`о бишь
тобоган (тобог`ан) тобог`ан, -а
тобой (тоб`ой) тоб`ой (форма местоим. ты)
тоболец (тоб`олец) тоб`олец, -льца, тв. -льцем
Тоболо-Иртышье (Тоб`оло-Ирт`ышье) Тоб`оло-Ирт`ышье, -я
тобольский (тоб`ольский) тоб`ольский (от Тоб`ол и Тоб`ольск)
тобольцы (тоб`ольцы) тоб`ольцы, -ев, ед. -лец, -льца, тв. -льцем
тобольчане (тобольч`ане) тобольч`ане, -`ан, ед. -`анин, -а (от Тоб`ольск)
тобольчанин (тобольч`анин) тобольч`анин, -а (от Тоб`ольск)
тобольчанка (тобольч`анка) тобольч`анка, -и, р. мн. -нок
тоболяки (тоболяк`и) тоболяк`и, -`ов, ед. -л`як, -`а (от Тоб`ольск)
тоболячка (тобол`ячка) тобол`ячка, -и, р. мн. -чек
т-образный (т-обр`азный) т-обр`азный [тэ-]; кр. ф. -зен, -зна
товар (тов`ар) тов`ар, -а
товарищ (тов`арищ) тов`арищ, -а, тв. -ем; как обращение или офиц. упоминание пишется с последующим словом раздельно, напр.: тов`арищ полк`овник, тов`арищ милицион`ер
товарищ-вкладчик (тов`арищ-вкл`адчик) тов`арищ-вкл`адчик, тов`арища-вкл`адчика
товарищеский (тов`арищеский) тов`арищеский
товарищество (тов`арищество) тов`арищество, -а
товарищ-однокурсник (тов`арищ-однок`урсник) тов`арищ-однок`урсник, тов`арища-однок`урсника
товарка (тов`арка) тов`арка, -и, р. мн. -рок
товарно-денежный (тов`арно-д`енежный) тов`арно-д`енежный
товарно-материальный (тов`арно-матери`альный) тов`арно-матери`альный
товарно-стоимостный (тов`арно-ст`оимостный) тов`арно-ст`оимостный
товарность (тов`арность) тов`арность, -и
товарно-сырьевой (тов`арно-сырьев`ой) тов`арно-сырьев`ой
товарно-транспортный (тов`арно-тр`анспортный) тов`арно-тр`анспортный
товарно-фондовый (тов`арно-ф`ондовый) тов`арно-ф`ондовый
товарный (тов`арный) тов`арный
товарняк (товарн`як) товарн`як, -`а
товаровед (товаров`ед) товаров`ед, -а
товароведение (товаров`едение) товаров`едение, -я
товароведный (товаров`едный) товаров`едный
товароведческий (товаров`едческий) товаров`едческий
товарообмен (товарообм`ен) товарообм`ен, -а
товарообменный (товарообм`енный) товарообм`енный
товарооборачиваемость (товарообор`ачиваемость) товарообор`ачиваемость, -и
товарооборот (товарообор`от) товарообор`от, -а
товарообращение (товарообращ`ение) товарообращ`ение, -я
товаропассажирский (товаропассаж`ирский) товаропассаж`ирский
товаропоток (товаропот`ок) товаропот`ок, -а
товаропроводящий (товаропровод`ящий) товаропровод`ящий
товаропроизводитель (товаропроизвод`итель) товаропроизвод`итель, -я
товаропроизводящий (товаропроизвод`ящий) товаропроизвод`ящий
товарораспорядительный (товарораспоряд`ительный) товарораспоряд`ительный
товарораспределительный (товарораспредел`ительный) товарораспредел`ительный
товароснабжение (товароснабж`ение) товароснабж`ение, -я
товаросопроводительный (товаросопровод`ительный) товаросопровод`ительный
товаросопровождающий (товаросопровожд`ающий) товаросопровожд`ающий
товаротранспортный (товаротр`анспортный) товаротр`анспортный
товстоноговец (товстон`оговец) товстон`оговец, -вца, тв . -вцем, р. мн . -вцев
товстоноговский (товстон`оговский) товстон`оговский (от Товстон`огов)
тога (т`ога) т`ога, -и
тогда (тогд`а) тогд`а
тогда же (тогд`а же) тогд`а же
тогда как (тогд`а как) тогд`а как, союз
тогда-то (тогд`а-то) тогд`а-то
тогдашний (тогд`ашний) тогд`ашний
того (тог`о) тог`о, в знач. сказ. (не вполне нормальный) ; частица
того (и) гляди (тог`о (и) гляд`и) тог`о (и) гляд`и
тоголезец (тогол`езец) тогол`езец, -зца, тв. -зцем
тоголезка (тогол`езка) тогол`езка, -и, р. мн. -зок
тоголезский (тогол`езский) тогол`езский (от Т`ого)
тоголезцы (тогол`езцы) тогол`езцы, -ев, ед. -зец, -зца, тв. -зцем
тодес (т`одес) т`одес, -а
тоё (тоё) тоё, частица (обл.)
то есть (т. е.) (т`о есть (т. е.)) т`о есть (т. е.)
тож (тож) тож, союз (или, иначе говоря, устар.), но местоим. с частицей то ж
тождественность (тожд`ественность) тожд`ественность, -и
тождественный (тожд`ественный) тожд`ественный; кр. ф. -вен и -венен, -венна
тождество (т`ождество) т`ождество, -а
тоже (т`оже) т`оже, нареч. и союз (`я т`оже прид`у), но местоим. с частицей т`о же (`я сд`елал т`о же)
то же самое (т`о же с`амое) т`о же с`амое
тожественность (тож`ественность) тож`ественность, -и (устар. к тожд`ественность)
тожественный (тож`ественный) тож`ественный; кр. ф. -вен и -венен, -венна (устар. к тожд`ественный)
тожество (т`ожество) т`ожество, -а (устар. к т`ождество)
ТОЗ (ТОЗ) ТОЗ, -а (сокр.: товарищество по совместной обработке земли)
то и дело (т`о и д`ело) т`о и д`ело
той (той) той, т`оя
тойон (той`он) той`он, -а
тойота (той`ота) той`ота, -ы (автомобиль)
тойпудель (тойп`удель) тойп`удель, -я
тойтерьер (тойтерь`ер) тойтерь`ер, -а
ток (ток) ток 1, -а и -у, мн. -и, -ов (движение, перемещение)
ток (ток) ток 2, -а, предл. на ток`у, мн. -`а, -`ов (место, где молотят или где токуют птицы)
ток (ток) ток 3, -а, мн. -и, -ов (головной убор)
токай (ток`ай) ток`ай, -я (вино)
токайское (ток`айское) ток`айское, -ого
токамак (токам`ак) токам`ак, -а
токарничать (ток`арничать) ток`арничать, -аю, -ает
токарно-винторезный (ток`арно-винтор`езный) ток`арно-винтор`езный
токарно-карусельный (ток`арно-карус`ельный) ток`арно-карус`ельный
токарно-копировальный (ток`арно-копиров`альный) ток`арно-копиров`альный
токарно-револьверный (ток`арно-револьв`ерный) ток`арно-револьв`ерный
токарный (ток`арный) ток`арный
токарня (ток`арня) ток`арня, -и, р. мн. -рен
токарь (т`окарь) т`окарь, -я, мн. -и, -ей и -`я, -`ей
токиец (ток`иец) ток`иец, -`ийца, тв. -`ийцем
токийка (ток`ийка) ток`ийка, -и, р. мн. -`иек
токийский (ток`ийский) ток`ийский (от Т`окио)
токийцы (ток`ийцы) ток`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
токката (токк`ата) токк`ата, -ы
токмо (т`окмо) т`окмо (устар. к т`олько)
токование (токов`ание) токов`ание, -я
токовать (токов`ать) токов`ать, ток`ует
токовихревой (токовихрев`ой) токовихрев`ой
токовище (токов`ище) токов`ище, -а
токовод (токов`од) токов`од, -а
токовый (т`оковый) т`оковый
токонесущий (токонес`ущий) токонес`ущий
токоограничитель (токоогранич`итель) токоогранич`итель, -я
токоподводящий (токоподвод`ящий) токоподвод`ящий
токоприёмник (токоприёмник) токоприёмник, -а
токопровод (токопров`од) токопров`од, -а
токосъёмник (токосъёмник) токосъёмник, -а
токоферол (токофер`ол) токофер`ол, -а
токсаскаридоз (токсаскарид`оз) токсаскарид`оз, -а
токсемия (токсем`ия) токсем`ия, -и
токсидермия (токсидерм`ия) токсидерм`ия, -и
токсикогенный (токсиког`енный) токсиког`енный
токсикоз (токсик`оз) токсик`оз, -а
токсикоинфекция (токсикоинф`екция) токсикоинф`екция, -и
токсиколог (токсик`олог) токсик`олог, -а
токсикологический (токсиколог`ический) токсиколог`ический
токсикология (токсикол`огия) токсикол`огия, -и
токсикоман (токсиком`ан) токсиком`ан, -а
токсикомания (токсиком`ания) токсиком`ания, -и
токсикоманка (токсиком`анка) токсиком`анка, -и, р. мн. -нок
токсинный (токс`инный) токс`инный
токсины (токс`ины) токс`ины, -ов, ед. -с`ин, -а
токсический (токс`ический) токс`ический
токсичность (токс`ичность) токс`ичность, -и
токсичный (токс`ичный) токс`ичный; кр. ф. -чен, -чна
токсокароз (токсокар`оз) токсокар`оз, -а
токсоплазма (токсопл`азма) токсопл`азма, -ы
токсоплазмоз (токсоплазм`оз) токсоплазм`оз, -а
ток-шоу (ток-ш`оу) ток-ш`оу, нескл., с.
тол (тол) тол, -а
толай (тол`ай) тол`ай, -я
Толгский (Т`олгский) Т`олгский: Т`олгский монаст`ырь, Т`олгская Б`ожия М`атерь (икона)
толевый (т`олевый) т`олевый (от толь)
толеданец (толед`анец) толед`анец, -нца, тв. -нцем
толеданка (толед`анка) толед`анка, -и, р. мн. -нок
толеданский (толед`анский) толед`анский (от Тол`едо)
толеданцы (толед`анцы) толед`анцы, -ев, ед. -нец, -нца, тв. -нцем
толерантность (толер`антность) толер`антность, -и
толерантный (толер`антный) толер`антный; кр. ф. -тен, -тна
то ли дело (т`о ли д`ело) т`о ли д`ело
толика (тол`ика) тол`ика, -и (м`алая тол`ика)
толикий (тол`икий) тол`икий
толико (тол`ико) тол`ико, нареч.
то ли:, то ли (т`о ли:, т`о ли) т`о ли:, т`о ли, союз
толк (толк) толк 1, -а (мнение, суждение; течение, секта), -а и -у (разум, смекалка; прок, польза)
толк (толк) толк 2, неизм. (к толк`ать)
толкание (толк`ание) толк`ание, -я
толкануть (толкан`уть) толкан`уть, -н`у, -нёт
толкануться (толкан`уться) толкан`уться, -н`усь, -нётся
толкатель (толк`атель) толк`атель, -я
толкательница (толк`ательница) толк`ательница, -ы, тв. -ей
толкательный (толк`ательный) толк`ательный
толкать (толк`ать) толк`ать, -`аю, -`ает
толкаться (толк`аться) толк`аться, -`аюсь, -`ается
толкач (толк`ач) толк`ач, -`а, тв. -`ом
толки (т`олки) т`олки, -ов (пересуды)
толкнуть (толкн`уть) толкн`уть, -н`у, -нёт
толкнуться (толкн`уться) толкн`уться, -н`усь, -нётся
толкование (толков`ание) толков`ание, -я
толкованный (толк`ованный) толк`ованный; кр. ф. -ан, -ана
толкователь (толков`атель) толков`атель, -я
толковательница (толков`ательница) толков`ательница, -ы, тв. -ей
толковать (толков`ать) толков`ать, -к`ую, -к`ует
толковаться (толков`аться) толков`аться, -к`уется
толковник (толк`овник) толк`овник, -а
толково-гнездовой (толк`ово-гнездов`ой) толк`ово-гнездов`ой (слов`арь)
толково-словообразовательный (толк`ово-словообразов`ательный) толк`ово-словообразов`ательный (слов`арь)
толковость (толк`овость) толк`овость, -и
толковый (толк`овый) толк`овый
толком (т`олком) т`олком, нареч.
толкотня (толкотн`я) толкотн`я, -`и
толкун (толк`ун) толк`ун, -`а
толкунчик (толк`унчик) толк`унчик, -а
толкучий (толк`учий) толк`учий
толкучка (толк`учка) толк`учка, -и, р. мн. -чек
толлер (т`оллер) т`оллер, -а
толлинг (т`оллинг) т`оллинг, -а
толлинговый (т`оллинговый) т`оллинговый
толмач (толм`ач) толм`ач, -`а, тв. -`ом
толмачить (толм`ачить) толм`ачить, -чу, -чит
толовый (т`оловый) т`оловый (от тол)
толока (тол`ока) тол`ока, -и
толокно (толокн`о) толокн`о, -`а
толокнянка (толокн`янка) толокн`янка, -и, р. мн. -нок
толокняный (толокн`яный) толокн`яный
толоконный (толок`онный) толок`онный
толоконце (толок`онце) толок`онце, -а
толокший (тол`окший) тол`окший
толокшийся (тол`окшийся) тол`окшийся
толос (т`олос) т`олос, -а
толочь (тол`очь) тол`очь, толк`у, толчёт, толк`ут; прош. тол`ок, толкл`а
толочься (тол`очься) тол`очься, толк`усь, толчётся, толк`утся; прош. тол`окся, толкл`ась
толпа (толп`а) толп`а, -`ы, мн. т`олпы, толп
толпиться (толп`иться) толп`иться, -п`ится
толпища (толп`ища) толп`ища, -и, тв. -ей (увелич. к толп`а)
толпище (т`олпище) т`олпище, -а (место, где толпятся, толкучка)
толпой (толп`ой) толп`ой, нареч.
толстенек (толст`енек) толст`енек, -нька
толстенный (толст`енный) толст`енный
толстенький (т`олстенький) т`олстенький
толстеть (толст`еть) толст`еть, -`ею, -`еет
толстина (толст`ина) толст`ина, -ы
толстить (толст`ить) толст`ить, -`ит
толстобокий (толстоб`окий) толстоб`окий
толстобрюхий (толстобр`юхий) толстобр`юхий
толстоватый (толстов`атый) толстов`атый
толстовед (толстов`ед) толстов`ед, -а (от Толст`ой)
толстоведение (толстов`едение) толстов`едение, -я
толстовец (толст`овец) толст`овец, -вца, тв. -вцем, р. мн. -вцев
толстовка (толст`овка) толст`овка, -и, р. мн. -вок
толстоволокнистый (толстоволокн`истый) толстоволокн`истый
толстовский (толст`овский) толст`овский (от Толст`ой)
толстовство (толст`овство) толст`овство, -а
толстовщина (толст`овщина) толст`овщина, -ы
толстоголовка (толстогол`овка) толстогол`овка, -и, р. мн. -вок
толстоголовый (толстогол`овый) толстогол`овый
толстогубый (толстог`убый) толстог`убый
толстодонный (толстод`онный) толстод`онный
толстозадый (толстоз`адый) толстоз`адый
толстозобый (толстоз`обый) толстоз`обый
толстокишечный (толстокиш`ечный) толстокиш`ечный
толстоклювый (толстокл`ювый) толстокл`ювый
толстокожесть (толсток`ожесть) толсток`ожесть, -и
толстокожий (толсток`ожий) толсток`ожий
толстокорый (толсток`орый) толсток`орый
толстолистник (толстол`истник) толстол`истник, -а
толстолистный (толстол`истный) толстол`истный и толстол`истый
толстолистовой (толстолистов`ой) толстолистов`ой
толстолистый (толстол`истый) толстол`истый и толстол`истный
толстолобик (толстол`обик) толстол`обик, -а
толстомер (толстом`ер) толстом`ер, -а
толстомерный (толстом`ерный) толстом`ерный
толстомордый (толстом`ордый) толстом`ордый
толстомясый (толстом`ясый) толстом`ясый
толстоногий (толстон`огий) толстон`огий
толстоножка (толстон`ожка) толстон`ожка, -и, р. мн. -жек
толстоносый (толстон`осый) толстон`осый
толстопокрытый (толстопокр`ытый) толстопокр`ытый
толстопузый (толстоп`узый) толстоп`узый
толстопятый (толстоп`ятый) толстоп`ятый
толсторог (толстор`ог) толстор`ог, -а
толсторожий (толстор`ожий) толстор`ожий
толсторылый (толстор`ылый) толстор`ылый
толстостенный (толстост`енный) толстост`енный
толстосум (толстос`ум) толстос`ум, -а
толстота (толстот`а) толстот`а, -`ы
толстотел (толстот`ел) толстот`ел, -а
толстотелый (толстот`елый) толстот`елый
толстотный (толст`отный) толст`отный
толстохвостый (толстохв`остый) толстохв`остый
толстошеий (толстош`еий) толстош`еий, -`еяя, -`еее
толстощёкий (толстощёкий) толстощёкий
толстун (толст`ун) толст`ун, -`а
толстунья (толст`унья) толст`унья, -и, р. мн. -ний
толстуха (толст`уха) толст`уха, -и
толстушка (толст`ушка) толст`ушка, -и, р. мн. -шек
толстущий (толст`ущий) толст`ущий и толст`ющий
толстый (т`олстый) т`олстый; кр. ф. толст, толст`а, т`олсто, т`олст`ы
толстый-претолстый (т`олстый-прет`олстый) т`олстый-прет`олстый
толстющий (толст`ющий) толст`ющий и толст`ущий
толстяк (толст`як) толст`як, -`а
толстянка (толст`янка) толст`янка, -и, р. мн. -нок
толстянковые (толст`янковые) толст`янковые, -ых
толстячка (толст`ячка) толст`ячка, -и, р. мн. -чек
толстячок (толстяч`ок) толстяч`ок, -чк`а
толуол (толу`ол) толу`ол, -а
толуоловый (толу`оловый) толу`оловый
толчейный (толч`ейный) толч`ейный
толчение (толч`ение) толч`ение, -я
толчёнка (толчёнка) толчёнка, -и, род. мн. -нок
толчённый (толчённый) толчённый; кр. ф. -ён, -ен`а, прич.
толчёный (толчёный) толчёный, прил.
толчея (толче`я) толче`я, -`и
толчковый (толчк`овый) толчк`овый
толчок (толч`ок) толч`ок, -чк`а
толща (т`олща) т`олща, -и, тв. -ей
толще (т`олще) т`олще, сравн. ст.
толщина (толщин`а) толщин`а, -`ы
толщинка (толщ`инка) толщ`инка, -и, р. мн. -нок
толщиномер (толщином`ер) толщином`ер, -а
толщь (т`олщь) т`олщь, -и, тв. -ью
толь (толь) толь, -я
только (т`олько) т`олько
только-то (т`олько-то) т`олько-то
только-только (т`олько-т`олько) т`олько-т`олько
только что (т`олько что) т`олько что
тольяттинец (толь`яттинец) толь`яттинец, -нца, тв. -нцем
тольяттинский (толь`яттинский) толь`яттинский (от Толь`ятти, город)
тольяттинцы (толь`яттинцы) толь`яттинцы, -ев, ед. -нец, -нца, тв. -нцем
том (том) том, -а, мн. -`а, -`ов
томагавк (томаг`авк) томаг`авк, -а
томан (том`ан) том`ан, -а и тум`ан, -а (монета)
томасирование (томас`ирование) томас`ирование, -я
томас-манновский (томас-м`анновский) томас-м`анновский (от Т`омас М`анн)
томасовский (том`асовский) том`асовский (от Т`омас): том`асовский проц`есс, том`асовский конв`ертер, том`асовский чуг`ун, том`асовская ст`аль
томасшлак (томасшл`ак) томасшл`ак, -а и том`асов шл`ак, том`асова шл`ака
томасов шлак (том`асов шл`ак) том`асов шл`ак, том`асова шл`ака и томасшл`ак, -а
томат (том`ат) том`ат, -а (помидор), -а и -у (паста, пюре)
томатный (том`атный) том`атный
томатопродукты (томатопрод`укты) томатопрод`укты, -ов, ед. -`укт, -а
томатоуборочный (томатоуб`орочный) томатоуб`орочный
томат-паста (том`ат-п`аста) том`ат-п`аста, том`ата-п`асты
томат-пюре (том`ат-пюр`е) том`ат-пюр`е, том`ата-пюр`е
томбуй (томб`уй) томб`уй, -я
томизм (том`изм) том`изм, -а
томик (т`омик) т`омик, -а
томилляры (томилл`яры) томилл`яры, -ов, ед. -лл`яр, -а
томильный (том`ильный) том`ильный
томильщик (том`ильщик) том`ильщик, -а
томист (том`ист) том`ист, -а
томительность (том`ительность) том`ительность, -и
томительный (том`ительный) том`ительный; кр. ф. -лен, -льна
томить (том`ить) том`ить, томл`ю, том`ит
томиться (том`иться) том`иться, томл`юсь, том`ится
томичи (томич`и) томич`и, -`ей, ед. том`ич, -`а, тв. -`ом (от Томск)
томичка (том`ичка) том`ичка, -и, р. мн. -чек
томишко (том`ишко) том`ишко, -а и -и, мн. -шки, -шек, м.
томище (том`ище) том`ище, -а, мн. -а и -и, -`ищ, м.
томление (томл`ение) томл`ение, -я
томлённый (томлённый) томлённый; кр. ф. -ён, -ен`а, прич.
томлёный (томлёный) томлёный, прил.
томми (т`омми) т`омми, нескл., м. (прозвище британского солдата)
томноокий (томно`окий) томно`окий
томность (т`омность) т`омность, -и
томный (т`омный) т`омный; кр. ф. т`омен, томн`а, т`омно
томограмма (томогр`амма) томогр`амма, -ы
томограф (том`ограф) том`ограф, -а
томографический (томограф`ический) томограф`ический
томография (томогр`аф`ия) томогр`аф`ия, -и
томофлюорография (томофлюорогр`афия) томофлюорогр`афия, -и
томоша (томош`а) томош`а, -`и, тв. -`ой
томошиться (томош`иться) томош`иться, -ш`усь, -ш`ится
томпак (томп`ак) томп`ак, -`а
томпаковый (томп`аковый) томп`аковый
томский (т`омский) т`омский (от Томь и Томск)
том-сойеровский (том-с`ойеровский) том-с`ойеровский (от Т`ом С`ойер)
Томсон (Т`омсон) Т`омсон, -а: эфф`ект Т`омсона, ф`ормула Т`омсона
тон (тон) тон, -а, мн. тон`а, -`ов (цвет) и т`оны, -ов и -`ов (звук)
тонадилья (тонад`илья) тонад`илья, -и
тональность (тон`альность) тон`альность, -и
тональный (тон`альный) тон`альный
тонарм (тон`арм) тон`арм, -а
тонга (т`онга) т`онга, нескл., мн., ед. м. и ж. (народ)
тонганец (тонг`анец) тонг`анец, -нца, тв. -нцем
тонганский (тонг`анский) тонг`анский (от т`онга, народ, и Т`онга, острова и государство)
тонганцы (тонг`анцы) тонг`анцы, -ев, ед. -нец, -нца, тв. -нцем
тондо (т`ондо) т`ондо, нескл., с.
тоневой (тонев`ой) тонев`ой и т`оневый (от т`оня)
тоневый (т`оневый) т`оневый и тонев`ой (от т`оня)
тонема (тон`ема) тон`ема, -ы
тоненький (т`оненький) т`оненький
тонер (т`онер) т`онер, -а
тонер-картридж (т`онер-к`артридж) т`онер-к`артридж, -а, тв. -ем
тонер-порошок (т`онер-порош`ок) т`онер-порош`ок, -шк`а
тонёхонький (тонёхонький) тонёхонький; кр. ф. -нек, -нька
тонёшенький (тонёшенький) тонёшенький; кр. ф. -нек, -нька
тонзиллит (тонзилл`ит) тонзилл`ит, -а
тонзилло-кардиальный (тонз`илло-карди`альный) тонз`илло-карди`альный
тонзиллэктомия (тонзиллэктом`ия) тонзиллэктом`ия, -и
тонзура (тонз`ура) тонз`ура, -ы
тонизация (тониз`ация) тониз`ация, -и
тонизированный (тониз`ированный) тониз`ированный; кр. ф. -ан, -ана
тонизировать (тониз`ировать) тониз`ировать, -рую, -рует
тонизироваться (тониз`ироваться) тониз`ироваться, -руется
тонизирующий (тониз`ирующий) тониз`ирующий
тонизирующийся (тониз`ирующийся) тониз`ирующийся
тоник (т`оник) т`оник, -а (напиток)
тоника (т`оника) т`оника, -и (муз., лит.)
тонина (тонин`а) тонин`а, -`ы
тонирование (тон`ирование) тон`ирование, -я
тонированный (тон`ированный) тон`ированный; кр. ф. -ан, -ана
тонировать (тон`ировать) тон`ировать, -рую, -рует
тонироваться (тон`ироваться) тон`ироваться, -руется
тонировка (тонир`овка) тонир`овка, -и
тонический (тон`ический) тон`ический
тонкий (т`онкий) т`онкий; кр. ф. т`онок, тонк`а, т`онко, т`онк`и
тонкий-претонкий (т`онкий-прет`онкий) т`онкий-прет`онкий
тонкобровый (тонкобр`овый) тонкобр`овый
тонковатый (тонков`атый) тонков`атый
тонковетка (тонков`етка) тонков`етка, -и, р. мн. -ток
тонковолокнистый (тонковолокн`истый) тонковолокн`истый
тонкоголосый (тонкогол`осый) тонкогол`осый
тонкогубый (тонког`убый) тонког`убый
тонкозернистый (тонкозерн`истый) тонкозерн`истый
тонкокишечный (тонкокиш`ечный) тонкокиш`ечный
тонкоклювый (тонкокл`ювый) тонкокл`ювый
тонкокожий (тонкок`ожий) тонкок`ожий
тонкокорый (тонкок`орый) тонкок`орый
тонкокостный (тонкок`остный) тонкок`остный
тонкокристаллический (тонкокристалл`ический) тонкокристалл`ический
тонколистный (тонкол`истный) тонкол`истный и тонкол`истый
тонколистовой (тонколистов`ой) тонколистов`ой
тонколистый (тонкол`истый) тонкол`истый и тонкол`истный
тонкоматериальный (тонкоматери`альный) тонкоматери`альный
тонкомер (тонком`ер) тонком`ер, -а
тонкомерный (тонком`ерный) тонком`ерный
тонкомолотый (тонком`олотый) тонком`олотый
тонконог (тонкон`ог) тонкон`ог, -а
тонконогий (тонкон`огий) тонкон`огий
тонкопалый (тонкоп`алый) тонкоп`алый
тонкопанцирный (тонкоп`анцирный) тонкоп`анцирный
тонкопокрытый (тонкопокр`ытый) тонкопокр`ытый
тонкопористый (тонкоп`ористый) тонкоп`ористый
тонкопряд (тонкопр`яд) тонкопр`яд, -а
тонкопрядение (тонкопряд`ение) тонкопряд`ение, -я
тонкопрядильный (тонкопряд`ильный) тонкопряд`ильный
тонкопряха (тонкопр`яха) тонкопр`яха, -и
тонко размолотый (т`онко разм`олотый) т`онко разм`олотый
тонкораспылённый (тонкораспылённый) тонкораспылённый
тонкорунный (тонкор`унный) тонкор`унный
тонкослойный (тонкосл`ойный) тонкосл`ойный; кр. ф. -`оен, -`ойна
тонкоствольный (тонкоств`ольный) тонкоств`ольный
тонкостенный (тонкост`енный) тонкост`енный
тонкострунный (тонкостр`унный) тонкостр`унный
тонкость (т`онкость) т`онкость, -и
тонкосуконный (тонкосук`онный) тонкосук`онный
тонкотел (тонкот`ел) тонкот`ел, -а
тонкотелый (тонкот`елый) тонкот`елый
тонкохвостый (тонкохв`остый) тонкохв`остый
тонкошеий (тонкош`еий) тонкош`еий, -`еяя, -`еее
тонкошёрстный (тонкошёрстный) тонкошёрстный и тонкошёрстый
тонкошёрстый (тонкошёрстый) тонкошёрстый и тонкошёрстный
тонмейстер (тонм`ейстер) тонм`ейстер, -а
тонна (т`онна) т`онна, -ы
тоннаж (тонн`аж) тонн`аж, -а, тв. -ем
тоннажесутки (тоннажес`утки) тоннажес`утки, -ток
тоннажность (тонн`ажность) тонн`ажность, -и
тоннажный (тонн`ажный) тонн`ажный
тонно-километр (т`онно-килом`етр) т`онно-килом`етр, -а
тонно-миля (т`онно-м`иля) т`онно-м`иля, -и
тонна-сила (т`онна-с`ила) т`онна-с`ила, -ы
тонна-сила-метр (т`онна-с`ила-м`етр) т`онна-с`ила-м`етр, -а
туннелестроение (туннелестро`ение) туннелестро`ение, -я и тоннелестро`ение, -я
тоннелестроительный (тоннелестро`ительный) тоннелестро`ительный и туннелестро`ительный
тоннель (тонн`ель) тонн`ель, -я и тунн`ель, -я
тоннельный (тонн`ельный) тонн`ельный и тунн`ельный
тоннокилометраж (тоннокилометр`аж) тоннокилометр`аж, -а, тв. -ем
тонный (т`онный) т`онный
тоновой (тонов`ой) тонов`ой (полигр.)
тоновоспроизведение (тоновоспроизвед`ение) тоновоспроизвед`ение, -я
тоновый (т`оновый) т`оновый (муз.)
тонография (тоногр`афия) тоногр`афия, -и
тонометр (тон`ометр) тон`ометр, -а
тонометрия (тоном`етр`ия) тоном`етр`ия, -и
тонопласт (тонопл`аст) тонопл`аст, -а
тонофибриллы (тонофибр`иллы) тонофибр`иллы, -`илл, ед. -`илла, -ы
тон-спин (тон-сп`ин) тон-сп`ин, -а (спорт.)
тонус (т`онус) т`онус, -а
тонуть (тон`уть) тон`уть, тон`у, т`онет
тонфильм (тонф`ильм) тонф`ильм, -а
тончайший (тонч`айший) тонч`айший
тончать (тонч`ать) тонч`ать, -`аю, -`ает
тончить (тонч`ить) тонч`ить, -ч`у, -ч`ит
тоньше (т`оньше) т`оньше, сравн. ст.
тонюсенький (тон`юсенький) тон`юсенький
тоня (т`оня) т`оня, -и, р. мн. -ей (место, где ловят неводом рыбу; улов)
ТОО (ТО`О) ТО`О, нескл., с. (сокр.: товарищество с ограниченной ответственностью)
топ (топ) топ 1, -а (топот; род одежды; список призеров; мор.)
топ (топ) топ 2, неизм.
топ- (топ-) топ-... - первая часть сложных слов, пишется через дефис
топаз (топ`аз) топ`аз, -а
топазовый (топ`азовый) топ`азовый
топанье (т`опанье) т`опанье, -я
топать (т`опать) т`опать, -аю, -ает
топенант (топен`ант) топен`ант, -а
топик (т`опик) т`опик, -а (тема, предмет обсуждения)
топика (т`опика) т`опика, -и (филос., лог., лит.)
топильщик (топ`ильщик) топ`ильщик, -а
топинамбур (топин`амб`ур) топин`амб`ур, -а
топить (топ`ить) топ`ить, топл`ю, т`опит
топиться (топ`иться) топ`иться, топл`юсь, т`опится
топический (топ`ический) топ`ический
топка (т`опка) т`опка, -и, р. мн. т`опок
топ-кадр (топ-к`адр) топ-к`адр, -а
топкий (т`опкий) т`опкий; кр. ф. т`опок, т`опк`а, т`опко
топкость (т`опкость) т`опкость, -и
топкросс (т`опкр`осс) т`опкр`осс, -а
топление (топл`ение) топл`ение, -я
топленный (т`опленный) т`опленный; кр. ф. -ен, -ена, прич.
топленый (т`опленый) т`опленый, прил . (т`опленая к`омната)
топлёный (топлёный) топлёный, прил. (топлёное молок`о)
топлес (т`оплес) т`оплес, неизм.
топливно-сырьевой (т`опливно-сырьев`ой) т`опливно-сырьев`ой
топливно-энергетический (т`опливно-энергет`ический) т`опливно-энергет`ический
топливный (т`опливный) т`опливный
топливо (т`опливо) т`опливо, -а
топливовоздушный (топливовозд`ушный) топливовозд`ушный
топливодобывающий (топливодобыв`ающий) топливодобыв`ающий
топливодозирующий (топливодоз`ирующий) топливодоз`ирующий
топливозаправка (топливозапр`авка) топливозапр`авка, -и
топливозаправочный (топливозапр`авочный) топливозапр`авочный
топливозаправщик (топливозапр`авщик) топливозапр`авщик, -а
топливомаслозаправщик (топливомаслозапр`авщик) топливомаслозапр`авщик, -а
топливомер (топливом`ер) топливом`ер, -а
топливопитающий (топливопит`ающий) топливопит`ающий
топливоподача (топливопод`ача) топливопод`ача, -и, тв. -ей
топливораздаточный (топливоразд`аточный) топливоразд`аточный
топливоснабжающий (топливоснабж`ающий) топливоснабж`ающий
топляк (топл`як) топл`як, -`а
топ-менеджер (топ-м`енеджер) топ-м`енеджер, -а
топ-менеджмент (топ-м`енеджмент) топ-м`енеджмент, -а
топ-модель (топ-мод`ель) топ-мод`ель, -и
топнуть (т`опнуть) т`опнуть, -ну, -нет
топовый (т`оповый) т`оповый (т`оповый ог`онь)
топовый (т`оповый) т`оповый
топограф (топ`ограф) топ`ограф, -а
топографический (топограф`ический) топограф`ический
топография (топогр`афия) топогр`афия, -и
тополевидный (тополев`идный) тополев`идный; кр. ф. -ден, -дна
тополевый (т`ополевый) т`ополевый и тополёвый
тополёк (тополёк) тополёк, -льк`а
тополиный (топол`иный) топол`иный
тополог (топ`олог) топ`олог, -а
топологический (тополог`ический) тополог`ический
топология (топол`огия) топол`огия, -и
тополь (т`ополь) т`ополь, -я, мн. -`я, -`ей
топоморфоз (топоморф`оз) топоморф`оз, -а
топоним (топ`оним) топ`оним, -а
топонимика (топон`имика) топон`имика, -и
топонимист (топоним`ист) топоним`ист, -а
топонимический (топоним`ический) топоним`ический
топонимия (топон`имия) топон`имия, -и
топор (топ`ор) топ`ор, -`а
топорик (топ`орик) топ`орик, -а
топоришко (топор`ишко) топор`ишко, -а и -и, мн. -шки, -шек, м.
топорище (топор`ище) топор`ище 1, -а, мн. -а и -и, -`ищ, м. (увелич. к топ`ор)
топорище (топор`ище) топор`ище 2, -а, с. (рукоятка топора)
топорник (топ`орник) топ`орник, -а
топорность (топ`орность) топ`орность, -и
топорный (топ`орный) топ`орный; кр. ф. -рен, -рна
топорщащий (топ`орщащий) топ`орщащий
топорщащийся (топ`орщащийся) топ`орщащийся
топорщить (топ`орщить) топ`орщить, -щу, -щит
топорщиться (топ`орщиться) топ`орщиться, -щусь, -щится
топоскоп (топоск`оп) топоск`оп, -а
топот (т`опот) т`опот, -а
топотать (топот`ать) топот`ать, топоч`у, топ`очет
топотаться (топот`аться) топот`аться, топоч`усь, топ`очется
топотня (топотн`я) топотн`я, -`и
топоток (топот`ок) топот`ок, -тк`а
топохимический (топохим`ический) топохим`ический
топоцентрический (топоцентр`ический) топоцентр`ический
топочный (т`опочный) т`опочный
топочущий (топ`очущий) топ`очущий
топочущийся (топ`очущийся) топ`очущийся
топсель (т`опсель) т`опсель, -я
топ-спин (топ-сп`ин) топ-сп`ин, -а
топтание (топт`ание) топт`ание, -я
топтанный (т`оптанный) т`оптанный; кр. ф. -ан, -ана, прич.
топтаный (т`оптаный) т`оптаный, прил.
топтать (топт`ать) топт`ать, топч`у, т`опчет
топтаться (топт`аться) топт`аться, топч`усь, т`опчется
топ-тимберс (топ-т`имберс) топ-т`имберс, -а
топ-топ (топ-т`оп) топ-т`оп, неизм.
топтун (топт`ун) топт`ун, -`а
топтыгин (топт`ыгин) топт`ыгин, -а, тв. -ым, мн. -ы, -ых (о медведе), но: генер`ал Топт`ыгин (персонаж стихотворения)
Топтыжка (Топт`ыжка) Топт`ыжка, -и (сказочный персонаж)
топ-хит (топ-х`ит) топ-х`ит, -`а
топчан (топч`ан) топч`ан, -`а
топчанный (топч`анный) топч`анный
топчанчик (топч`анчик) топч`анчик, -а
топче (т`опче) т`опче, сравн. ст. (от т`опкий, т`опко)
топчило (топч`ило) топч`ило, -а
топчущий (т`опчущий) т`опчущий
топчущийся (т`опчущийся) т`опчущийся
топшур (топш`ур) топш`ур, -а
топшурист (топшур`ист) топшур`ист, -а
топырить (топ`ырить) топ`ырить, -рю, -рит
топыриться (топ`ыриться) топ`ыриться, -рюсь, -рится
топырящий (топ`ырящий) топ`ырящий
топырящийся (топ`ырящийся) топ`ырящийся
топь (топь) топь, -и
топяной (топян`ой) топян`ой
топящий (т`оп`ящий) т`оп`ящий
топящийся (топ`ящийся) топ`ящийся
тор (тор) тор, -а (матем.; архит.)
Тор (Тор) Тор, -а (мифол.)
Тора (Т`ора) Т`ора, -ы (Пятикнижие)
тораджи (тор`аджи) тор`аджи, -ей
торакальный (торак`альный) торак`альный
торакокаустика (торакок`аустика) торакок`аустика, -и
торакопластика (торакопл`астика) торакопл`астика, -и
торакоскопия (торакоскоп`ия) торакоскоп`ия, -и
торакотомия (торакотом`ия) торакотом`ия, -и
торакс (т`оракс) т`оракс, -а
торба (т`орба) т`орба, -ы
торбан (торб`ан) торб`ан, -а
торбанист (торбан`ист) торбан`ист, -а
торбаса (торбас`а) торбас`а, -`ов, ед. т`орбас, -а
торбернит (торберн`ит) торберн`ит, -а
торг (торг) торг 1, -а, предл. на торг`у, мн. -`и, -`ов (действие; базар)
торг (торг) торг 2, -а, мн. -и, -ов (торговая организация)
торгаш (торг`аш) торг`аш, -`а, тв. -`ом
торгашеский (торг`ашеский) торг`ашеский
торгашество (торг`ашество) торг`ашество, -а
торги (торг`и) торг`и, -`ов (аукцион)
торговать (торгов`ать) торгов`ать, -г`ую, -г`ует
торговаться (торгов`аться) торгов`аться, -г`уюсь, -г`уется
Торговая сторона (Торг`овая сторон`а) Торг`овая сторон`а (в Новгороде)
торговец (торг`овец) торг`овец, -вца, тв. -вцем, р. мн. -вцев
торговка (торг`овка) торг`овка, -и, р. мн. -вок
торговлишка (торг`овлишка) торг`овлишка, -и
торговля (торг`овля) торг`овля, -и
торгово-бытовой (торг`ово-бытов`ой) торг`ово-бытов`ой
торгово-заготовительный (торг`ово-заготов`ительный) торг`ово-заготов`ительный
торгово-закупочный (торг`ово-зак`упочный) торг`ово-зак`упочный
торгово-комиссионный (торг`ово-комисси`онный) торг`ово-комисси`онный
торгово-культурный (торг`ово-культ`урный) торг`ово-культ`урный
торгово-офисный (торг`ово-`офисный) торг`ово-`офисный
торгово-посреднический (торг`ово-поср`еднический) торг`ово-поср`еднический
торгово-правовой (торг`ово-правов`ой) торг`ово-правов`ой
Торгово-промышленная палата РФ (Торг`ово-пром`ышленная пал`ата РФ) Торг`ово-пром`ышленная пал`ата РФ
торгово-промышленный (торг`ово-пром`ышленный) торг`ово-пром`ышленный
торгово-ремесленный (торг`ово-рем`есленный) торг`ово-рем`есленный
торгово-сбытовой (торг`ово-сбытов`ой) торг`ово-сбытов`ой
торгово-сервисный (торг`ово-с`ервисный) торг`ово-с`ервисный
торгово-технологический (торг`ово-технолог`ический) торг`ово-технолог`ический
торгово-экономический (торг`ово-эконом`ический) торг`ово-эконом`ический
торгово-ярмарочный (торг`ово-`ярмарочный) торг`ово-`ярмарочный
Торговые ряды (Торг`овые ряд`ы) Торг`овые ряд`ы (архит. комплекс в нек-рых старых русских городах)
торговый (торг`овый) торг`овый
торгпред (торгпр`ед) торгпр`ед, -а
торгпредство (торгпр`едство) торгпр`едство, -а
торгсин (торгс`ин) торгс`ин, -а
торгсиновский (торгс`иновский) торгс`иновский
торгующий (торг`ующий) торг`ующий
торгующийся (торг`ующийся) торг`ующийся
тореадор (тореад`ор) тореад`ор, -а
тореадорский (тореад`орский) тореад`орский
торевтика (тор`евтика) тор`евтика, -и
торённый (торённый) торённый; кр. ф. -ён, -ен`а, прич.
торёный (торёный) торёный, прил.
тореро (тор`еро) тор`еро, нескл., м.
торец (тор`ец) тор`ец, торц`а, тв. торц`ом, р. мн. торц`ов
торец в торец (тор`ец в тор`ец) тор`ец в тор`ец
торжественник (торж`ественник) торж`ественник, -а
торжественно (торж`ественно) торж`ественно, нареч.
торжественность (торж`ественность) торж`ественность, -и
торжественный (торж`ественный) торж`ественный; кр. ф. -вен и -венен, -венна
торжество (торжеств`о) торжеств`о, -`а
торжествовать (торжествов`ать) торжествов`ать, -тв`ую, -тв`ует
торжествующий (торжеств`ующий) торжеств`ующий
торжище (т`оржище) т`оржище, -а
торжок (торж`ок) торж`ок, -жк`а (от торг)
торжокец (торж`окец) торж`окец, -кца, тв. -кцем
торжокский (торж`окский) торж`окский (от Торж`ок, город)
торжокцы (торж`окцы) торж`окцы, -ев, ед. -кец, -кца, тв. -кцем
тори (т`ори) т`ори, нескл., м.
ториевый (т`ориевый) т`ориевый (от т`орий)
торий (т`орий) т`орий, -я (хим.)
торийский (тор`ийский) тор`ийский (тор`ийская пор`ода лошад`ей)
торирование (тор`ирование) тор`ирование, -я (от т`орий)
торированный (тор`ированный) тор`ированный; кр. ф. -ан, -ана (от т`орий)
тористый (т`ористый) т`ористый
торит (тор`ит) тор`ит, -а
торить (тор`ить) тор`ить, тор`ю, тор`ит
ториться (тор`иться) тор`иться, тор`ится
торица (тор`ица) тор`ица, -ы, тв. -ей
торичник (тор`ичник) тор`ичник, -а
торканье (т`орканье) т`орканье, -я
торкать (т`оркать) т`оркать, -аю, -ает
торкаться (т`оркаться) т`оркаться, -аюсь, -ается
торкнуть (т`оркнуть) т`оркнуть, -ну, -нет
торкнуться (т`оркнуться) т`оркнуться, -нусь, -нется
торкрет (торкр`ет) торкр`ет, -а
торкретбетон (торкретбет`он) торкретбет`он, -а
торкретирование (торкрет`ирование) торкрет`ирование, -я
торкретированный (торкрет`ированный) торкрет`ированный; кр. ф. -ан, -ана
торкретировать (торкрет`ировать) торкрет`ировать, -рую, -рует
торкретироваться (торкрет`ироваться) торкрет`ироваться, -руется
торкретный (торкр`етный) торкр`етный
тормашки (торм`ашки) торм`ашки: вв`ерх торм`ашками
торможение (тормож`ение) тормож`ение, -я
торможённый (торможённый) торможённый; кр. ф. -ён, -ен`а
тормоз (т`ормоз) т`ормоз, -а, мн. -`а, -`ов и (помеха, препятствие) -ы, -ов
тормозить (тормоз`ить) тормоз`ить, -ож`у, -оз`ит
тормозиться (тормоз`иться) тормоз`иться, -оз`ится
тормозной (тормозн`ой) тормозн`ой
тормознуть (тормозн`уть) тормозн`уть, -н`у, -нёт
тормозок (тормоз`ок) тормоз`ок, -зк`а
тормошить (тормош`ить) тормош`ить, -ш`у, -ш`ит
тормошиться (тормош`иться) тормош`иться, -ш`усь, -ш`ится
торнадо (торн`адо) торн`адо, нескл., м.
торнария (торн`ария) торн`ария, -и
торный (т`орный) т`орный; кр. ф. т`орен, т`орна
тороватость (торов`атость) торов`атость, -и
тороватый (торов`атый) торов`атый
тороидальный (тороид`альный) тороид`альный
торока (торок`а) торок`а, -`ов (часть конской упряжи)
тороки (т`ороки) т`ороки, -ов (в иконописи)
тороковый (торок`овый) торок`овый
торонтец (тор`онтец) тор`онтец, -тца, тв. -тцем
торонтский (тор`онтский) тор`онтский (от Тор`онто)
торонтцы (тор`онтцы) тор`онтцы, -ев, ед. -тец, -тца, тв. -тцем
торопёжка (торопёжка) торопёжка, -и
торопецкий (тороп`ецкий) тороп`ецкий (от Тороп`ец)
торопить (тороп`ить) тороп`ить, -опл`ю, -`опит
торопиться (тороп`иться) тороп`иться, -опл`юсь, -`опится
торопкий (тор`опкий) тор`опкий; кр. ф. -пок, -пка, и т`оропкий; кр. ф. -пок, -пк`а, -пко
торопливость (торопл`ивость) торопл`ивость, -и
торопливый (торопл`ивый) торопл`ивый
торопчане (торопч`ане) торопч`ане, -`ан, ед. -`анин, -а (от Тороп`ец)
торопчанин (торопч`анин) торопч`анин, -а (от Тороп`ец)
торопчанка (торопч`анка) торопч`анка, -и, р. мн. -нок
торопыга (тороп`ыга) тороп`ыга, -и, м. и ж.
торопящий (тороп`ящий) тороп`ящий
торопящийся (тороп`ящийся) тороп`ящийся
торос (тор`ос) тор`ос, -а и т`орос, -а
торосистость (тор`осистость) тор`осистость, -и
торосистый (тор`осистый) тор`осистый
торосить (торос`ить) торос`ить, -`ит
тороситься (торос`иться) торос`иться, -`ится
торосовый (тор`осовый) тор`осовый
тороченный (тор`оченный) тор`оченный; кр. ф. -ен, -ена
торочить (тороч`ить) тороч`ить, -ч`у, -ч`ит
торочиться (тороч`иться) тороч`иться, -ч`ится
торошение (торош`ение) торош`ение, -я
торошенный (тор`ошенный) тор`ошенный; кр. ф. -ен, -ена
торпеда (торп`еда) торп`еда, -ы
торпедирование (торпед`ирование) торпед`ирование, -я
торпедированный (торпед`ированный) торпед`ированный; кр. ф. -ан, -ана
торпедировать (торпед`ировать) торпед`ировать, -рую, -рует
торпедироваться (торпед`ироваться) торпед`ироваться, -руется
торпедист (торпед`ист) торпед`ист, -а
торпедник (торп`едник) торп`едник, -а
торпедно-артиллерийский (торп`едно-артиллер`ийский) торп`едно-артиллер`ийский
торпедный (торп`едный) торп`едный
торпедовец (торп`едовец) торп`едовец, -вца, тв. -вцем, р. мн. -вцев
торпедовский (торп`едовский) торп`едовский (от " Торп`едо")
торпедоносец (торпедон`осец) торпедон`осец, -сца, тв. -сцем, р. мн. -сцев
торпедоносный (торпедон`осный) торпедон`осный
торпедообразный (торпедообр`азный) торпедообр`азный; кр. ф. -зен, -зна
торпидный (торп`идный) торп`идный
торр (торр) торр, -а (единица давления)
торричеллиева пустота (торрич`еллиева пустот`а) торрич`еллиева пустот`а, торрич`еллиевой пустот`ы
торс (торс) торс, -а
торсида (торс`ида) торс`ида, -ы
торсион (торси`он) торси`он, -а
торсионный (торси`онный) торси`онный
торт (торт) торт, -а, мн -ы, -ов и -`ов
тортовый (т`ортовый) т`ортовый
торунец (т`ор`унец) т`ор`унец, -ньца, тв. -ньцем
торуньский (т`ор`уньский) т`ор`уньский (от Т`орунь)
торуньцы (т`ор`уньцы) т`ор`уньцы, -ев, ед. -нец, -ньца, тв. -ньцем
торф (торф) торф, -а и -у
торфенеть (торфен`еть) торфен`еть, -`еет
торфоболотный (торфобол`отный) торфобол`отный
торфобрикет (торфобрик`ет) торфобрик`ет, -а
торфование (торфов`ание) торфов`ание, -я
торфованный (торф`ованный) торф`ованный; кр. ф. -ан, -ана
торфовать (торфов`ать) торфов`ать, -ф`ую, -ф`ует
торфоваться (торфов`аться) торфов`аться, -ф`уется
торфодобывание (торфодобыв`ание) торфодобыв`ание, -я
торфодобывающий (торфодобыв`ающий) торфодобыв`ающий
торфодобытчик (торфодоб`ытчик) торфодоб`ытчик, -а
торфодобыча (торфодоб`ыча) торфодоб`ыча, -и, тв. -ей
торфозаготовительный (торфозаготов`ительный) торфозаготов`ительный
торфозаготовки (торфозагот`овки) торфозагот`овки, -вок
торфокомпост (торфокомп`ост) торфокомп`ост, -а
торфолечение (торфолеч`ение) торфолеч`ение, -я
торфомасса (торфом`асса) торфом`асса, -ы
торфоминеральный (торфоминер`альный) торфоминер`альный
торфонавозный (торфонав`озный) торфонав`озный
торфообразование (торфообразов`ание) торфообразов`ание, -я
торфоперегнойный (торфоперегн`ойный) торфоперегн`ойный
торфоперегружатель (торфоперегруж`атель) торфоперегруж`атель, -я
торфоплита (торфоплит`а) торфоплит`а, -`ы, мн. -пл`иты, -`ит
торфопредприятие (торфопредпри`ятие) торфопредпри`ятие, -я
торфоразработки (торфоразраб`отки) торфоразраб`отки, -ток
торфорез (торфор`ез) торфор`ез, -а
торфосос (торфос`ос) торфос`ос, -а
торфотерапия (торфотерап`ия) торфотерап`ия, -и
торфоуборочный (торфоуб`орочный) торфоуб`орочный
торфоукладчик (торфоукл`адчик) торфоукл`адчик, -а
торфяник (торф`яник) торф`яник, -а и торфян`ик, -`а
торфянистость (торфян`истость) торфян`истость, -и
торфянистый (торфян`истый) торфян`истый
торфяница (торфян`ица) торфян`ица, -ы, тв. -ей
торфяно-болотный (торф`яно-бол`отный) торф`яно-бол`отный
торфяной (торфян`ой) торфян`ой
торфяно-растительный (торф`яно-раст`ительный) торф`яно-раст`ительный
торцевание (торцев`ание) торцев`ание, -я
торцевать (торцев`ать) торцев`ать, -ц`ую, -ц`ует
торцеваться (торцев`аться) торцев`аться, -ц`уется
торцевой (торцев`ой) торцев`ой и торц`овый
торцованный (торц`ованный) торц`ованный; кр. ф. -ан, -ана
торцовка (торц`овка) торц`овка, -и, р. мн. -вок
торцовочный (торц`овочный) торц`овочный
торцовый (торц`овый) торц`овый и торцев`ой
торчать (торч`ать) торч`ать, -ч`у, -ч`ит
торчком (торчк`ом) торчк`ом, нареч.
торчмя (торчм`я) торчм`я, нареч.
торчок (торч`ок) торч`ок, -чк`а
торшер (торш`ер) торш`ер, -а
торшерный (торш`ерный) торш`ерный
торшерчик (торш`ерчик) торш`ерчик, -а
торшон (торш`он) торш`он, -а
торшонирование (торшон`ирование) торшон`ирование, -я
торшонированный (торшон`ированный) торшон`ированный; кр. ф. -ан, -ана
торшонировать (торшон`ировать) торшон`ировать, -рую, -рует
торшонироваться (торшон`ироваться) торшон`ироваться, -руется
то-сё (т`о-сё) т`о-сё, тог`о-сег`о
тоска (тоск`а) тоск`а, -`и
тоска-кручина (тоск`а-круч`ина) тоск`а-круч`ина, тоск`и-круч`ины
тосканец (тоск`анец) тоск`анец, -нца, тв. -нцем
тосканка (тоск`анка) тоск`анка, -и, р. мн. -нок
тосканский (тоск`анский) тоск`анский (от Тоск`ана)
тосканцы (тоск`анцы) тоск`анцы, -ев, ед. -нец, -нца, тв. -нцем
тоскливость (тоскл`ивость) тоскл`ивость, -и
тоскливый (тоскл`ивый) тоскл`ивый
тосковать (тосков`ать) тосков`ать, -к`ую, -к`ует
тоскующий (тоск`ующий) тоск`ующий
тосненец (т`осненец) т`осненец, -ненца, тв. -ненцем
тосненский (т`осненский) т`осненский (от Т`осно)
тосненцы (т`осненцы) т`осненцы, -ев, ед. -ненец, -ненца, тв. -ненцем
тост (тост) тост, -а
тостер (т`остер) т`остер, -а
тостик (т`остик) т`остик, -а
то так, то сяк (то т`ак, то с`як) то т`ак, то с`як
то так, то этак (то т`ак, то `этак) то т`ак, то `этак
тотализатор (тотализ`атор) тотализ`атор, -а
тотализаторный (тотализ`аторный) тотализ`аторный
тоталитаризм (тоталитар`изм) тоталитар`изм, -а
тоталитаристский (тоталитар`истский) тоталитар`истский
тоталитарность (тоталит`арность) тоталит`арность, -и
тоталитарный (тоталит`арный) тоталит`арный
тотальность (тот`альность) тот`альность, -и
тотальный (тот`альный) тот`альный; кр. ф. -лен, -льна
то там, то сям (то т`ам, то с`ям) то т`ам, то с`ям
тотем (тот`ем) тот`ем, -а
тотемизм (тотем`изм) тотем`изм, -а
тотемистический (тотемист`ический) тотемист`ический
тотемический (тотем`ический) тотем`ический (от тот`ем)
тотемный (тот`емный) тот`емный (от тот`ем)
тотемский (т`отемский) т`отемский (от Т`отьма)
тот ещё (т`от ещё) т`от ещё, т`а ещё, т`о ещё (выражение многозначительной оценки кого-, чего-н.)
тот же (т`от же) т`от же
то-то (т`о-то) т`о-то
то-то же (т`о-то же) т`о-то же
то-то и оно (т`о-то и он`о) т`о-то и он`о
тотонаки (тотон`аки) тотон`аки, -ов, ед. -н`ак, -а
тотонакский (тотон`акский) тотон`акский
тот (тот) тот, то, тог`о, та, той, мн. те, тех
тот-то (т`от-то) т`от-то, тог`о-то
тотчас (т`отчас) т`отчас, нареч.
тотьмичи (тотьмич`и) тотьмич`и, -`ей, ед. тотьм`ич, -`а, тв. -`ом (от Т`отьма)
тотьмичка (тотьм`ичка) тотьм`ичка, -и, р. мн. -чек
тофаларский (тофал`арский) тофал`арский
тофалары (тофал`ары) тофал`ары, -ов, ед. -л`ар, -а
тохарский (тох`арский) тох`арский
тохары (тох`ары) тох`ары, тох`ар и -ов, ед. тох`ар, -а
точащий (точ`ащий) точ`ащий
точащийся (точ`ащийся) точ`ащийся
точение (точ`ение) точ`ение, -я
точенный (т`оченный) т`оченный; кр. ф. -ен, -ена, прич. (от точ`ить 1)
точённый (точённый) точённый; кр. ф. -ён, -ен`а, прич. (от точ`ить 2)
точёный (точёный) точёный, прил.
точечка (т`очечка) т`очечка, -и, р. мн. т`очечек
точечно-контактный (т`очечно-конт`актный) т`очечно-конт`актный
точечный (т`очечный) т`очечный
точилка (точ`илка) точ`илка, -и, р. мн. -лок
точило (точ`ило) точ`ило, -а
точильный (точ`ильный) точ`ильный
точильня (точ`ильня) точ`ильня, -и, р. мн. -лен
точильщик (точ`ильщик) точ`ильщик, -а
точить (точ`ить) точ`ить 1, точ`у, т`очит (заострять) ; вытачивать
точить (точ`ить) точ`ить 2, точ`ит (источать)
точиться (точ`иться) точ`иться 1, т`очится (заостряться) ; вытачиваться)
точиться (точ`иться) точ`иться 2, точ`ится (источаться)
точка (т`очка) т`очка, -и, р. мн. т`очек
точка в точку (т`очка в т`очку) т`очка в т`очку
точки над "и" (т`очки над "`и") т`очки над "`и" (ст`авить)
точнейший (точн`ейший) точн`ейший
точнёхонько (точнёхонько) точнёхонько, нареч . (от т`очно)
точно (т`очно) т`очно, нареч., союз и частица
точность (т`очность) т`очность, -и
точно так же (т`очно т`ак же) т`очно т`ак же
точно то же (т`очно т`о же) т`очно т`о же
точный (т`очный) т`очный; кр. ф. т`очен, точн`а, т`очно, т`очн`ы
точок (точ`ок) точ`ок, точк`а
точь-в-точь (точь-в-т`очь) точь-в-т`очь
тошненько (тошн`енько) тошн`енько
тошнёхонько (тошнёхонько) тошнёхонько (от т`ошно)
тошнить (тошн`ить) тошн`ить, -`ит
тошно (т`ошно) т`ошно, в знач. сказ.
тошнота (тошнот`а) тошнот`а, -`ы, мн. -`оты, -`от
тошнотворность (тошнотв`орность) тошнотв`орность, -и
тошнотворный (тошнотв`орный) тошнотв`орный; кр. ф. -рен, -рна
тошнотный (тошн`отный) тошн`отный; кр. ф. -тен, -тна
тошный (т`ошный) т`ошный; кр. ф. т`ошен, тошн`а, т`ошно
тощать (тощ`ать) тощ`ать, -`аю, -`ает
тощеватый (тощев`атый) тощев`атый
тощее (тощ`ее) тощ`ее, сравн. ст.
тощеклоп (тощекл`оп) тощекл`оп, -`а
тощенек (тощ`енек) тощ`енек, -нька
тощенький (т`ощенький) т`ощенький
тощий (т`ощий) т`ощий; кр. ф. тощ, тощ`а, т`още
тощища (тощ`ища) тощ`ища, -и, тв. -ей
ТПК (ТПК) ТПК [тэпэк`а], нескл., м. (сокр.: территориально-про-изводственный комплекс)
тпру (тпру) тпру, неизм.
тпруканье (тпр`уканье) тпр`уканье, -я
тпрукать (тпр`укать) тпр`укать, -аю, -ает
тпрукнуть (тпр`укнуть) тпр`укнуть, -ну, -нет
трабекулы (траб`екулы) траб`екулы, -ул, ед. -ула, -ы
трава (трав`а) трав`а, -`ы, мн. тр`авы, трав
трава-мурава (трав`а-мурав`а) трав`а-мурав`а, трав`ы-мурав`ы
травенеть (травен`еть) травен`еть, -`еет
траверз (тр`аверз) тр`аверз, -а (направление)
траверс (тр`аверс) тр`аверс, -а (насыпь, дамба; переход альпиниста)
траверса (тр`аверса) тр`аверса, -ы (балка для крепления)
траверсирование (траверс`ирование) траверс`ирование, -я
траверсировать (траверс`ировать) траверс`ировать, -рую, -рует
траверсный (тр`аверсный) тр`аверсный
травертин (траверт`ин) траверт`ин, -а
травести (травест`и) травест`и, неизм. и нескл., с. (амплуа), ж. (актриса)
травестийный (травест`ийный) травест`ийный
травестирование (травест`ирование) травест`ирование, -я
травестированный (травест`ированный) травест`ированный; кр. ф. -ан, -ана
травестировать (травест`ировать) травест`ировать, -рую, -рует
травестироваться (травест`ироваться) травест`ироваться, -руется
травестия (травест`ия) травест`ия, -и
травея (трав`ея) трав`ея, -и
травильный (трав`ильный) трав`ильный
травильщик (трав`ильщик) трав`ильщик, -а
травина (трав`ина) трав`ина, -ы
травинка (трав`инка) трав`инка, -и, р. мн. -нок
травить (трав`ить) трав`ить, травл`ю, тр`авит
травиться (трав`иться) трав`иться, травл`юсь, тр`авится
травка (тр`авка) тр`авка, -и, р. мн. -вок
травление (травл`ение) травл`ение, -я
травленный (тр`авленный) тр`авленный; кр. ф. -ен, -ена, прич.
травленый (тр`авленый) тр`авленый и травлёный, прил.
травливать (тр`авливать) тр`авливать, наст. вр. не употр.
травля (тр`авля) тр`авля, -и
травма (тр`авма) тр`авма, -ы
травматизм (травмат`изм) травмат`изм, -а
травматический (травмат`ический) травмат`ический
травматолог (травмат`олог) травмат`олог, -а
травматологический (травматолог`ический) травматолог`ический
травматология (травматол`огия) травматол`огия, -и
травмирование (травм`ирование) травм`ирование, -я
травмированный (травм`ированный) травм`ированный; кр. ф. -ан, -ана
травмировать (травм`ировать) травм`ировать, -рую, -рует
травмироваться (травм`ироваться) травм`ироваться, -руюсь, -руется
травмобезопасный (травмобезоп`асный) травмобезоп`асный
травмоопасный (травмооп`асный) травмооп`асный
травмопункт (травмоп`ункт) травмоп`ункт, -а и травмп`ункт, -а
травмотропизм (травмотроп`изм) травмотроп`изм, -а
травмпункт (травмп`ункт) травмп`ункт, -а и травмоп`ункт, -а
травник (тр`авник) тр`авник, -а (тот, кто знает лекарственные свойства трав; то же, что травн`ик)
травник (травн`ик) травн`ик, -`а (настойка; гербарий; книга)
травниковый (тр`авник`овый) тр`авник`овый
травница (тр`авница) тр`авница, -ы, тв. -ей (к тр`авник)
травничек (тр`авничек) тр`авничек, -чка и травнич`ок, -чк`а
травничок (травнич`ок) травнич`ок, -чк`а и тр`авничек, -чка
травный (тр`авный) тр`авный
траволечение (траволеч`ение) траволеч`ение, -я
травополье (травоп`олье) травоп`олье, -я
травопольный (травоп`ольный) травоп`ольный
травосеяние (травос`еяние) травос`еяние, -я
травосмесь (травосм`есь) травосм`есь, -и
травостой (травост`ой) травост`ой, -я
травоядный (траво`ядный) траво`ядный; кр. ф. -ден, -дна
травушка (тр`авушка) тр`авушка, -и
травушка-муравушка (тр`авушка-мур`авушка) тр`авушка-мур`авушка, тр`авушки-мур`авушки
травчатый (тр`авчатый) тр`авчатый
травяник (трав`яник) трав`яник, -а
травянистость (травян`истость) травян`истость, -и
травянистый (травян`истый) травян`истый
травянка (трав`янка) трав`янка, -и, р. мн. -нок
травяной (травян`ой) травян`ой
травящий (трав`ящий) трав`ящий
травящийся (трав`ящийся) трав`ящийся
трагакант (трагак`ант) трагак`ант, -а
трагедийность (трагед`ийность) трагед`ийность, -и
трагедийный (трагед`ийный) трагед`ийный; кр. ф. -`иен, -`ийна
трагедия (траг`едия) траг`едия, -и
трагедь (траг`едь) траг`едь, другие формы не употр. (разг. шутл. к траг`едия)
трагизм (траг`изм) траг`изм, -а
трагик (тр`агик) тр`агик, -а
трагикомедия (трагиком`едия) трагиком`едия, -и
трагикомический (трагиком`ический) трагиком`ический
трагикомичность (трагиком`ичность) трагиком`ичность, -и
трагикомичный (трагиком`ичный) трагиком`ичный; кр. ф. -чен, -чна
трагифарс (трагиф`арс) трагиф`арс, -а
трагифарсовый (трагиф`арсовый) трагиф`арсовый
трагический (траг`ический) траг`ический
трагичность (траг`ичность) траг`ичность, -и
трагичный (траг`ичный) траг`ичный; кр. ф. -чен, -чна
традесканция (традеск`анция) традеск`анция, -и
традиционализм (традиционал`изм) традиционал`изм, -а
традиционалист (традиционал`ист) традиционал`ист, -а
традиционалистский (традиционал`истский) традиционал`истский
традиционно (традици`онно) традици`онно, нареч.
традиционно-календарный (традици`онно-календ`арный) традици`онно-календ`арный
традиционность (традици`онность) традици`онность, -и
традиционный (традици`онный) традици`онный; кр. ф. -`онен, -`онна
традиция (трад`иция) трад`иция, -и
традукция (трад`укция) трад`укция, -и
траектория (траект`ория) траект`ория, -и
траекторный (траект`орный) траект`орный
трайбализм (трайбал`изм) трайбал`изм, -а
трайбалистский (трайбал`истский) трайбал`истский
трайбология (трайбол`огия) трайбол`огия, -и
трак (трак) трак, -а
тракененский (трак`ененский) трак`ененский (трак`ененская пор`ода лошад`ей)
тракт (тракт) тракт, -а
трактат (тракт`ат) тракт`ат, -а
трактатный (тракт`атный) тракт`атный
трактир (тракт`ир) тракт`ир, -а
трактиришко (тракт`иришко) тракт`иришко, -а и -и, мн. -шки, -шек, м.
трактирный (тракт`ирный) тракт`ирный
трактирчик (тракт`ирчик) тракт`ирчик, -а
трактирщик (тракт`ирщик) тракт`ирщик, -а
трактирщица (тракт`ирщица) тракт`ирщица, -ы, тв. -ей
трактование (трактов`ание) трактов`ание, -я
трактованный (тракт`ованный) тракт`ованный; кр. ф. -ан, -ана
трактовать (трактов`ать) трактов`ать, -т`ую, -т`ует
трактоваться (трактов`аться) трактов`аться, -т`уется
трактовка (тракт`овка) тракт`овка, -и, р. мн. -вок
трактовый (тр`актовый) тр`актовый
трактор (тр`актор) тр`актор, -а, мн. -ы, -ов и -`а, -`ов
тракторизация (тракториз`ация) тракториз`ация, -и
тракторизованный (тракториз`ованный) тракториз`ованный; кр. ф. -ан, -ана
тракторизовать (тракторизов`ать) тракторизов`ать, -з`ую, -з`ует
тракторизоваться (тракторизов`аться) тракторизов`аться, -з`уется
тракторист (трактор`ист) трактор`ист, -а
трактористка (трактор`истка) трактор`истка, -и, р. мн. -ток
тракторишко (трактор`ишко) трактор`ишко, -а и -и, мн. -шки, -шек, м.
тракторный (тр`акторный) тр`акторный
трактородром (трактородр`ом) трактородр`ом, -а
трактороремонтный (тракторорем`онтный) тракторорем`онтный
тракторосборочный (тракторосб`орочный) тракторосб`орочный
тракторостроение (тракторостро`ение) тракторостро`ение, -я
тракторостроитель (тракторостро`итель) тракторостро`итель, -я
тракторостроительный (тракторостро`ительный) тракторостро`ительный
трактриса (трактр`иса) трактр`иса, -ы
трактура (тракт`ура) тракт`ура, -ы
трал (трал) трал, -а
траление (тр`ал`ение) тр`ал`ение, -я
траленный (тр`аленный) тр`аленный; кр. ф. -ен, -ена
тралер (тр`алер) тр`алер, -а (устар. к тр`аулер)
трали-вали (тр`али-в`али) тр`али-в`али, неизм.
тралить (тр`алить) тр`алить, -лю, -лит
тралиться (тр`алиться) тр`алиться, -лится
тралмейстер (тралм`ейстер) тралм`ейстер, -а
траловый (тр`аловый) тр`аловый
тралфлот (тралфл`от) тралфл`от, -а
тральный (тр`альный) тр`альный
тральщик (тр`альщик) тр`альщик, -а
тра-ля-ля (тра-ля-л`я) тра-ля-л`я, неизм.
тралящий (тр`алящий) тр`алящий
тралящийся (тр`алящийся) тр`алящийся
трамблёр (трамблёр) трамблёр, -а
трамбование (трамбов`ание) трамбов`ание, -я
трамбованный (трамб`ованный) трамб`ованный; кр. ф. -ан, -ана
трамбовать (трамбов`ать) трамбов`ать, -б`ую, -б`ует
трамбоваться (трамбов`аться) трамбов`аться, -б`уется
трамбовка (трамб`овка) трамб`овка, -и, р. мн. -вок
трамбовочный (трамб`овочный) трамб`овочный
трамбовщик (трамб`овщик) трамб`овщик, -а
трамбовщица (трамб`овщица) трамб`овщица, -ы, тв. -ей
трамбующий (трамб`ующий) трамб`ующий
трамбующийся (трамб`ующийся) трамб`ующийся
трамвай (трамв`ай) трамв`ай, -я
трамвайный (трамв`айный) трамв`айный
трамвайчик (трамв`айчик) трамв`айчик, -а
трамвайщик (трамв`айщик) трамв`айщик, -а
трамвайщица (трамв`айщица) трамв`айщица, -ы, тв. -ей
трамонтана (трамонт`ана) трамонт`ана, -ы
трамп (трамп) трамп, -а
трамплин (трампл`ин) трампл`ин, -а
трамплинный (трампл`инный) трампл`инный
трамповый (тр`амповый) тр`амповый
трам-там-там (трам-там-т`ам) трам-там-т`ам, неизм.
трамтарарам (трамтарар`ам) трамтарар`ам, -а
трам-тарарам (трам-тарар`ам) трам-тарар`ам, неизм.
транец (тр`анец) тр`анец, -нца, тв. -нцем, р. мн. -нцев
транжир (транж`ир) транж`ир, -а
транжира (транж`ира) транж`ира, -ы, м. и ж.
транжирить (транж`ирить) транж`ирить, -рю, -рит
транжириться (транж`ириться) транж`ириться, -рится
транжирка (транж`ирка) транж`ирка, -и, р. мн. -рок
транжирство (транж`ирство) транж`ирство, -а
транжирящий (транж`ирящий) транж`ирящий
транжирящийся (транж`ирящийся) транж`ирящийся
транзакция (транз`акция) транз`акция, -и (программ.)
транзистор (транз`истор) транз`истор, -а
транзисторный (транз`исторный) транз`исторный
транзит (транз`ит) транз`ит, -а
транзитивность (транзит`ивность) транзит`ивность, -и
транзитивный (транзит`ивный) транзит`ивный
транзитник (транз`итник) транз`итник, -а
транзитница (транз`итница) транз`итница, -ы, тв. -ей
транзитный (транз`итный) транз`итный
транзиция (транз`иция) транз`иция, -и
транквилизатор (транквилиз`атор) транквилиз`атор, -а
транс (транс) транс, -а
транс (транс) транс... - приставка, пишется слитно
трансагентство (трансаг`ентство) трансаг`ентство, -а
трансактный (транс`актный) транс`актный
трансакция (транс`акция) транс`акция, -и (полит., юр., фин.)
трансальпийский (трансальп`ийский) трансальп`ийский
Трансантарктические горы (Трансантаркт`ические г`оры) Трансантаркт`ические г`оры
трансарктический (трансаркт`ический) трансаркт`ический
трансатлантический (трансатлант`ический) трансатлант`ический
Трансаэро (Транс`аэро) Транс`аэро, нескл., ж. (ком-пания)
трансбордер (трансб`ордер) трансб`ордер, -а
трансверсия (трансв`ерсия) трансв`ерсия, -и
трансвестизм (трансвест`изм) трансвест`изм, -а
трансвестит (трансвест`ит) трансвест`ит, -а
трансгенный (трансг`енный) трансг`енный
трансграничный (трансгран`ичный) трансгран`ичный
трансгрессивный (трансгресс`ивный) трансгресс`ивный
трансгрессия (трансгр`ессия) трансгр`ессия, -и
трансдисциплинарный (трансдисциплин`арный) трансдисциплин`арный
трансдукция (трансд`укция) трансд`укция, -и
трансепт (транс`епт) транс`епт, -а
трансивер (транс`ивер) транс`ивер, -а
трансильванец (трансильв`анец) трансильв`анец, -нца, тв. -нцем
трансильванский (трансильв`анский) трансильв`анский (от Трансильв`ания)
трансильванцы (трансильв`анцы) трансильв`анцы, -ев, ед. -нец, -нца, тв. -нцем
трансиранский (трансир`анский) трансир`анский
транскавказский (транскавк`азский) транскавк`азский
транскодер (транск`одер) транск`одер, -а
транскодирование (транскод`ирование) транскод`ирование, -я
трансконтинентальный (трансконтинент`альный) трансконтинент`альный
транскрибирование (транскриб`ирование) транскриб`ирование, -я
транскрибированный (транскриб`ированный) транскриб`ированный; кр. ф. -ан, -ана
транскрибировать (транскриб`ировать) транскриб`ировать, -рую, -рует
транскрибироваться (транскриб`ироваться) транскриб`ироваться, -руется
транскриптаза (транскрипт`аза) транскрипт`аза, -ы
транскрипционный (транскрипци`онный) транскрипци`онный
транскрипция (транскр`ипция) транскр`ипция, -и
транскристаллизация (транскристаллиз`ация) транскристаллиз`ация, -и
транскультурный (транскульт`урный) транскульт`урный
транслирование (трансл`ирование) трансл`ирование, -я
транслированный (трансл`ированный) трансл`ированный; кр. ф. -ан, -ана
транслировать (трансл`ировать) трансл`ировать, -рую, -рует
транслироваться (трансл`ироваться) трансл`ироваться, -руется
транслитерация (транслитер`ация) транслитер`ация, -и
транслитерированный (транслитер`ированный) транслитер`ированный; кр. ф. -ан, -ана
транслитерировать (транслитер`ировать) транслитер`ировать, -рую, -рует
транслитерироваться (транслитер`ироваться) транслитер`ироваться, -руется
транслокация (транслок`ация) транслок`ация, -и
транслятор (трансл`ятор) трансл`ятор, -а
трансляционный (трансляци`онный) трансляци`онный
трансляция (трансл`яция) трансл`яция, -и
трансмиссивный (трансмисс`ивный) трансмисс`ивный
трансмиссионный (трансмисси`онный) трансмисси`онный
трансмиссия (трансм`иссия) трансм`иссия, -и
трансмиттер (трансм`иттер) трансм`иттер, -а
трансморской (трансморск`ой) трансморск`ой
трансмутация (трансмут`ация) трансмут`ация, -и
транснационализация (транснационализ`ация) транснационализ`ация, -и
транснациональный (транснацион`альный) транснацион`альный
трансозонд (трансоз`онд) трансоз`онд, -а
трансокеанский (трансоке`анский) трансоке`анский
транспарант (транспар`ант) транспар`ант, -а
транспарантный (транспар`антный) транспар`антный
транспарентность (транспар`ентность) транспар`ентность, -и
транспарентный (транспар`ентный) транспар`ентный
трансперсональный (трансперсон`альный) трансперсон`альный
транспирационный (транспираци`онный) транспираци`онный
транспирация (транспир`ация) транспир`ация, -и
транспирировать (транспир`ировать) транспир`ировать, -`ирует
трансплантат (трансплант`ат) трансплант`ат, -а
трансплантационный (трансплантаци`онный) трансплантаци`онный
трансплантация (трансплант`ация) трансплант`ация, -и
трансплантированный (трансплант`ированный) трансплант`ированный; кр. ф. -ан, -ана
трансплантировать (трансплант`ировать) трансплант`ировать, -рую, -рует
трансплантироваться (трансплант`ироваться) трансплант`ироваться, -руется
трансплантолог (трансплант`олог) трансплант`олог, -а
трансплантологический (трансплантолог`ический) трансплантолог`ический
трансплантология (трансплантол`огия) трансплантол`огия, -и
транспозиционный (транспозици`онный) транспозици`онный
транспозиция (транспоз`иция) транспоз`иция, -и
трансполярный (транспол`ярный) транспол`ярный
транспонирование (транспон`ирование) транспон`ирование, -я
транспонированный (транспон`ированный) транспон`ированный; кр. ф. -ан, -ана
транспонировать (транспон`ировать) транспон`ировать, -рую, -рует
транспонироваться (транспон`ироваться) транспон`ироваться, -руется
транспонировка (транспонир`овка) транспонир`овка, -и, р. мн. -вок
транспонирующий (транспон`ирующий) транспон`ирующий
транспонирующийся (транспон`ирующийся) транспон`ирующийся
транспорт (тр`анспорт) тр`анспорт, -а
транспорт (трансп`орт) трансп`орт, -а (в бухгалтерии)
транспортабельность (транспорт`абельность) транспорт`абельность, -и
транспортабельный (транспорт`абельный) транспорт`абельный; кр. ф. -лен, -льна
транспортёр (транспортёр) транспортёр, -а
транспортёрный (транспортёрный) транспортёрный
транспортир (транспорт`ир) транспорт`ир, -а
транспортирный (транспорт`ирный) транспорт`ирный
транспортирование (транспорт`ирование) транспорт`ирование, -я
транспортированный (транспорт`ированный) транспорт`ированный; кр. ф. -ан, -ана
транспортировать (транспорт`ировать) транспорт`ировать, -рую, -рует
транспортироваться (транспорт`ироваться) транспорт`ироваться, -руюсь, -руется
транспортировка (транспортир`овка) транспортир`овка, -и
транспортировочный (транспортир`овочный) транспортир`овочный
транспортировщик (транспортир`овщик) транспортир`овщик, -а
транспортник (тр`анспортник) тр`анспортник, -а
транспортно-грузовой (тр`анспортно-грузов`ой) тр`анспортно-грузов`ой
транспортно-отвальный (тр`анспортно-отв`альный) тр`анспортно-отв`альный
транспортно-складской (тр`анспортно-складск`ой) тр`анспортно-складск`ой
транспортно-экспедиционный (тр`анспортно-экспедици`онный) тр`анспортно-экспедици`онный
транспортно-энергетический (тр`анспортно-энергет`ический) тр`анспортно-энергет`ический
транспортный (тр`анспортный) тр`анспортный (от тр`анспорт)
транспортный (трансп`ортный) трансп`ортный (от трансп`орт)
транспьютер (транспь`ютер) транспь`ютер, -а
транспьютерный (транспь`ютерный) транспь`ютерный
трансрегиональный (трансрегион`альный) трансрегион`альный
транссексуал (транссексу`ал) транссексу`ал, -а
транссексуальный (транссексу`альный) транссексу`альный
Транссиб (Трансс`иб) Трансс`иб, -а
Транссибирская магистраль (Транссиб`ирская магистр`аль) Транссиб`ирская магистр`аль
транссибирский (транссиб`ирский) транссиб`ирский
транссудат (транссуд`ат) транссуд`ат, -а
транссудация (транссуд`ация) транссуд`ация, -и
трансурановый (трансур`ановый) трансур`ановый
трансураны (трансур`аны) трансур`аны, -ов
трансфер (трансф`ер) трансф`ер, -а и трансф`ерт, -а
трансфер-агент (трансф`ер-аг`ент) трансф`ер-аг`ент, -а
трансферазы (трансфер`азы) трансфер`азы, -`аз, ед. -`аза, -ы
трансферкар (трансферк`ар) трансферк`ар, -а
трансферный (трансф`ерный) трансф`ерный и трансф`ертный
трансферт (трансф`ерт) трансф`ерт, -а и трансф`ер, -а
трансфертный (трансф`ертный) трансф`ертный и трансф`ерный
трансфинитный (трансфин`итный) трансфин`итный
трансфлюксор (трансфл`юксор) трансфл`юксор, -а
трансфокатор (трансфок`атор) трансфок`атор, -а
трансформатор (трансформ`атор) трансформ`атор, -а
трансформаторный (трансформ`аторный) трансформ`аторный
трансформаторостроение (трансформаторостро`ение) трансформаторостро`ение, -я
трансформаторостроитель (трансформаторостро`итель) трансформаторостро`итель, -я
трансформационный (трансформаци`онный) трансформаци`онный
трансформация (трансформ`ация) трансформ`ация, -и
трансформер (трансф`ормер) трансф`ормер, -а
трансформизм (трансформ`изм) трансформ`изм, -а
трансформирование (трансформ`ирование) трансформ`ирование, -я
трансформированный (трансформ`ированный) трансформ`ированный; кр. ф. -ан, -ана
трансформировать (трансформ`ировать) трансформ`ировать, -рую, -рует
трансформироваться (трансформ`ироваться) трансформ`ироваться, -руется
трансформный (трансф`ормный) трансф`ормный
трансфузиология (трансфузиол`огия) трансфузиол`огия, -и
трансфузия (трансф`узия) трансф`узия, -и
трансцендентализм (трансцендентал`изм) трансцендентал`изм, -а
трансцендентальность (трансцендент`альность) трансцендент`альность, -и
трансцендентальный (трансцендент`альный) трансцендент`альный; кр. ф. -лен, -льна
трансцендентность (трансценд`ентность) трансценд`ентность, -и
трансцендентный (трансценд`ентный) трансценд`ентный; кр. ф. -тен, -тна
трансцепт (трансц`епт) трансц`епт, -а
трансчерноморский (трансчерном`орский) трансчерном`орский
трансъевропейский (трансъевроп`ейский) трансъевроп`ейский
транцевый (тр`анцевый) тр`анцевый
транш (транш) транш, -а, тв. -ем
траншевый (тр`аншевый) тр`аншевый
траншеекопатель (траншеекоп`атель) траншеекоп`атель, -я
траншееобразный (траншееобр`азный) траншееобр`азный; кр. ф. -зен, -зна
траншейка (транш`ейка) транш`ейка, -и, р. мн. -`еек
траншейный (транш`ейный) транш`ейный
траншея (транш`ея) транш`ея, -и
трап (трап) трап, -а (лестница)
трапеза (тр`ап`еза) тр`ап`еза, -ы
трапезарь (трап`езарь) трап`езарь, -я
трапезная (тр`ап`езная) тр`ап`езная, -ой
трапезник (трап`езник) трап`езник, -а
трапезница (трап`езница) трап`езница, -ы, тв. -ей
трапезничать (трап`езничать) трап`езничать, -аю, -ает
трапезный (тр`ап`езный) тр`ап`езный
трапезование (трап`езование) трап`езование, -я
трапезовать (трап`езовать) трап`езовать, -зую, -зует
трапецеидальный (трапецеид`альный) трапецеид`альный
трапециевидный (трапециев`идный) трапециев`идный; кр. ф. -ден, -дна
трапеция (трап`еция) трап`еция, -и
трапецоэдр (трапец`оэдр) трапец`оэдр, -а
трапп (трапп) трапп, -а (геол.)
траппер (тр`аппер) тр`аппер, -а
траппистский (трапп`истский) трапп`истский
трапписты (трапп`исты) трапп`исты, -ов, ед. -`ист, -а
трапповый (тр`апповый) тр`апповый (от трапп)
трасолог (трас`олог) трас`олог, -а
трасологический (трасолог`ический) трасолог`ический
трасология (трасол`огия) трасол`огия, -и (юр.)
трасс (трасс) трасс, -а (горная порода)
трасса (тр`асса) тр`асса, -ы
трассант (трасс`ант) трасс`ант, -а (тот, кто выдал вексель)
трассат (трасс`ат) трасс`ат, -а (тот, кто платит по векселю)
трассёр (трассёр) трассёр, -а (в пиротехнике)
трассирование (трасс`ирование) трасс`ирование, -я
трассированный (трасс`ированный) трасс`ированный; кр. ф. -ан, -ана
трассировать (трасс`ировать) трасс`ировать, -рую, -рует (к тр`асса и тр`атта)
трассироваться (трасс`ироваться) трасс`ироваться, -руется (к тр`асса и тр`атта)
трассировка (трассир`овка) трассир`овка, -и
трассировочный (трассир`овочный) трассир`овочный
трассирующий (трасс`ирующий) трасс`ирующий
трассирующийся (трасс`ирующийся) трасс`ирующийся
трассовик (трассов`ик) трассов`ик, -`а
трассовый (тр`ассовый) тр`ассовый (от трасс и тр`асса)
трассоискатель (трассоиск`атель) трассоиск`атель, -я
траст (траст) траст, -а
трастовый (тр`астовый) тр`астовый
трата (тр`ата) тр`ата, -ы (к тр`атить)
тра-та-та (тра-та-т`а) тра-та-т`а, неизм.
тратить (тр`атить) тр`атить, тр`ачу, тр`атит
тратиться (тр`атиться) тр`атиться, тр`ачусь, тр`атится
тратта (тр`атта) тр`атта, -ы (вексель)
траттория (траттор`ия) траттор`ия, -и
тратящий (тр`атящий) тр`атящий
тратящийся (тр`атящийся) тр`атящийся
траулер (тр`аулер) тр`аулер, -а
траулер-морозильщик (тр`аулер-мороз`ильщик) тр`аулер-мороз`ильщик, тр`аулера-мороз`ильщика
траулерный (тр`аулерный) тр`аулерный
траур (тр`аур) тр`аур, -а
траурница (тр`аурница) тр`аурница, -ы, тв. -ей
траурность (тр`аурность) тр`аурность, -и
траурный (тр`аурный) тр`аурный
Трафальгарское сражение (Трафальг`арское сраж`ение) Трафальг`арское сраж`ение
трафарет (трафар`ет) трафар`ет, -а
трафаретить (трафар`етить) трафар`етить, -р`ечу, -р`етит
трафаретиться (трафар`етиться) трафар`етиться, -р`етится
трафаретка (трафар`етка) трафар`етка, -и, р. мн. -ток
трафаретность (трафар`етность) трафар`етность, -и
трафаретный (трафар`етный) трафар`етный; кр. ф. -тен, -тна
трафаретчик (трафар`етчик) трафар`етчик, -а
трафаретчица (трафар`етчица) трафар`етчица, -ы, тв. -ей
трафареченный (трафар`еченный) трафар`еченный; кр. ф. -ен, -ена
трафик (тр`афик) тр`афик, -а (инф.)
трафик-зона (тр`афик-з`она) тр`афик-з`она, -ы
трафик-канал (тр`афик-кан`ал) тр`афик-кан`ал, -а
трафить (тр`афить) тр`афить, -флю, -фит
трах (трах) трах, неизм.
траханье (тр`аханье) тр`аханье, -я
трахать (тр`ахать) тр`ахать, -аю, -ает
трахаться (тр`ахаться) тр`ахаться, -аюсь, -ается
трахеиды (трахе`иды) трахе`иды, -`ид, ед. -`ида, -ы (бот.)
трахеит (трахе`ит) трахе`ит, -а (мед.)
трахейнодышащие (трахейнод`ышащие) трахейнод`ышащие, -их
трахейный (трах`ейный) трах`ейный
трахеобактериоз (трахеобактери`оз) трахеобактери`оз, -а
трахеобронхиальный (трахеобронхи`альный) трахеобронхи`альный
трахеобронхит (трахеобронх`ит) трахеобронх`ит, -а
трахеобронхоскопия (трахеобронхоскоп`ия) трахеобронхоскоп`ия, -и
трахеолы (трахе`олы) трахе`олы, -`ол, ед. -`ола, -ы
трахеомикоз (трахеомик`оз) трахеомик`оз, -а
трахеотомия (трахеотом`ия) трахеотом`ия, -и
трахея (трах`ея) трах`ея, -и (анат.)
трахикарпус (трахик`арпус) трахик`арпус, -а
трахилиды (трахил`иды) трахил`иды, -`ид, ед. -`ида, -ы
трахимедуза (трахимед`уза) трахимед`уза, -ы
трахит (трах`ит) трах`ит, -а (горная порода)
трахитовый (трах`итовый) трах`итовый
трахнуть (тр`ахнуть) тр`ахнуть, -ну, -нет
трахнуться (тр`ахнуться) тр`ахнуться, -нусь, -нется
трахома (трах`ома) трах`ома, -ы
трахоматозный (трахомат`озный) трахомат`озный
трахомный (трах`омный) трах`омный
трах-тарарах (трах-тарар`ах) трах-тарар`ах, неизм.
траченный (тр`аченный) тр`аченный; кр. ф. -ен, -ена, прич.
траченый (тр`аченый) тр`аченый, прил.
трачивать (тр`ачивать) тр`ачивать, наст. вр. не употр.
Траяновы валы (Тра`яновы вал`ы) Тра`яновы вал`ы, Тра`яновых вал`ов (в Поднестровье)
треба (тр`еба) тр`еба, -ы (церк.)
требник (тр`ебник) тр`ебник, -а
требный (тр`ебный) тр`ебный
требование (тр`ебование) тр`ебование, -я
требованный (тр`ебованный) тр`ебованный; кр. ф. -ан, -ана
требовательность (тр`ебовательность) тр`ебовательность, -и
требовательный (тр`ебовательный) тр`ебовательный; кр. ф. -лен, -льна
требовать (тр`ебовать) тр`ебовать, -бую, -бует
требоваться (тр`ебоваться) тр`ебоваться, -буюсь, -буется
требуемый (тр`ебуемый) тр`ебуемый
требуха (требух`а) требух`а, -`и
требуховый (требух`овый) требух`овый
требушина (требуш`ина) требуш`ина, -ы
тревога (трев`ога) трев`ога, -и
тревожащий (трев`ожащий) трев`ожащий
тревожащийся (трев`ожащийся) трев`ожащийся
тревожить (трев`ожить) трев`ожить, -жу, -жит
тревожиться (трев`ожиться) трев`ожиться, -жусь, -жится
тревожный (трев`ожный) трев`ожный; кр. ф. -жен, -жна
треволнения (треволн`ения) треволн`ения, -ий
треволненный (треволн`енный) треволн`енный
треворит (тревор`ит) тревор`ит, -а
трегалоза (трегал`оза) трегал`оза, -ы
трегубый (трег`убый) трег`убый
тред-юнион (тред-юни`он) тред-юни`он, -а
тред-юнионизм (тред-юнион`изм) тред-юнион`изм, -а
тред-юнионист (тред-юнион`ист) тред-юнион`ист, -а
тред-юнионистский (тред-юнион`истский) тред-юнион`истский
трезвение (трезв`ение) трезв`ение, -я
трезвенник (тр`езвенник) тр`езвенник, -а
трезвенничество (тр`езвенничество) тр`езвенничество, -а
трезвенность (тр`езвенность) тр`езвенность, -и
трезвенный (тр`езвенный) тр`езвенный
трезветь (трезв`еть) трезв`еть, -`ею, -`еет
трезвёхонький (трезвёхонький) трезвёхонький; кр. ф. -нек, -нька
трезвомыслие (трезвом`ыслие) трезвом`ыслие, -я
трезвомыслящий (трезвом`ыслящий) трезвом`ыслящий
трезвон (трезв`он) трезв`он, -а
трезвонить (трезв`онить) трезв`онить, -ню, -нит
трезвонящий (трезв`онящий) трезв`онящий
трезвость (тр`езвость) тр`езвость, -и
трезвучие (трезв`учие) трезв`учие, -я
трезвучный (трезв`учный) трезв`учный
трезвый (тр`езвый) тр`езвый; кр. ф. трезв, трезв`а, тр`езво, тр`езв`ы
трезубец (трез`убец) трез`убец, -бца, тв. -бцем, р. мн. -бцев
трезубый (трез`убый) трез`убый и трёхз`убый
трейдер (тр`ейдер) тр`ейдер, -а
трейдерный (тр`ейдерный) тр`ейдерный
трейдерский (тр`ейдерский) тр`ейдерский
трейлер (тр`ейлер) тр`ейлер, -а
трейлерный (тр`ейлерный) тр`ейлерный
трейлеровоз (трейлеров`оз) трейлеров`оз, -а
трек (трек) трек, -а
трекинг (тр`екинг) тр`екинг, -а
трекинговый (тр`екинговый) тр`екинговый
треклятый (трекл`ятый) трекл`ятый
трековик (треков`ик) треков`ик, -`а
трековый (тр`ековый) тр`ековый
трелёванный (трелёванный) трелёванный; кр. ф. -ан, -ана
трелевать (трелев`ать) трелев`ать, -л`юю, -л`юет
трелеваться (трелев`аться) трелев`аться, -л`юется
трелёвка (трелёвка) трелёвка, -и
трелёвочник (трелёвочник) трелёвочник, -а
трелёвочный (трелёвочный) трелёвочный
трелёвщик (трелёвщик) трелёвщик, -а
трелить (тр`елить) тр`елить, -лю, -лит
трель (трель) трель, -и
трельяж (трель`яж) трель`яж, -а, тв. -ем
трельяжный (трель`яжный) трель`яжный
трема (трем`а) трем`а, нескл., с.
трематодоз (трематод`оз) трематод`оз, -а
трематоды (тремат`оды) тремат`оды, -`од, ед. -т`ода, -ы
трембита (тремб`ита) тремб`ита, -ы
тремолировать (тремол`ировать) тремол`ировать, -рую, -рует
тремолит (тремол`ит) тремол`ит, -а
тремоло (тр`емоло) тр`емоло, нескл., с.
тремор (тр`емор) тр`емор, -а
трен (трен) трен, -а
тренаж (трен`аж) трен`аж, -`а и -а, тв. -`ом и -ем
тренажёр (тренажёр) тренажёр, -а
тренажёрный (тренажёрный) тренажёрный
тренд (тренд) тренд, -а (тенденция, направление в развитии чего-н.)
трендовый (тр`ендовый) тр`ендовый
тренер (тр`енер) тр`енер, -а
тренерский (тр`енерский) тр`енерский
трензель (тр`ензель) тр`ензель, -я, мн. -`я, -`ей и -и, -ей
трензелька (тренз`елька) тренз`елька, -и, р. мн. -лек
трензельный (тр`ензельный) тр`ензельный
трение (тр`ение) тр`ение, -я
тренинг (тр`енинг) тр`енинг, -а
тренинговый (тр`енинговый) тр`енинговый
тренинг-пособие (тр`енинг-пос`обие) тр`енинг-пос`обие, -я
тренированность (тренир`ованность) тренир`ованность, -и
тренированный (тренир`ованный) тренир`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (хо-рошо развитый систематической тренировкой) -ан, -анна
тренировать (трениров`ать) трениров`ать, -р`ую, -р`ует
тренироваться (трениров`аться) трениров`аться, -р`уюсь, -р`уется
тренировка (тренир`овка) тренир`овка, -и, р. мн. -вок
тренировочно-нагрузочный (тренир`овочно-нагр`узочный) тренир`овочно-нагр`узочный
тренировочный (тренир`овочный) тренир`овочный
тренога (трен`ога) трен`ога, -и
треногий (трен`огий) трен`огий
треножащий (трен`ожащий) трен`ожащий
треножащийся (трен`ожащийся) трен`ожащийся
треножить (трен`ожить) трен`ожить, -жу, -жит
треножиться (трен`ожиться) трен`ожиться, -жится
треножник (трен`ожник) трен`ожник, -а
трент (трент) трент, -а (мор.)
трентал (трент`ал) трент`ал, -а
тренчик (тр`енчик) тр`енчик, -а
тренчкот (тренчк`от) тренчк`от, -а
трень-брень (трень-бр`ень) трень-бр`ень, неизм.
треньканье (тр`еньканье) тр`еньканье, -я
тренькать (тр`енькать) тр`енькать, -аю, -ает
тренькнуть (тр`енькнуть) тр`енькнуть, -ну, -нет
треонин (треон`ин) треон`ин, -а
трёп (трёп) трёп, -а
трепак (треп`ак) треп`ак, -`а
трепалка (треп`алка) треп`алка, -и, р. мн. -лок
трепало (треп`ало) треп`ало, -а (орудие)
трепальный (треп`альный) треп`альный
трепальня (треп`альня) треп`альня, -и, р. мн. -лен
трепальщик (треп`альщик) треп`альщик, -а
трепальщица (треп`альщица) треп`альщица, -ы, тв. -ей
трепан (треп`ан) треп`ан, -а (мед.)
трепанация (трепан`ация) трепан`ация, -и
трепанг (треп`анг) треп`анг, -а
трепанговый (треп`анговый) треп`анговый
трепание (треп`ание) треп`ание, -я
трепанированный (трепан`ированный) трепан`ированный; кр. ф. -ан, -ана
трепанировать (трепан`ировать) трепан`ировать, -рую, -рует
трепанироваться (трепан`ироваться) трепан`ироваться, -руется
трёпанный (трёпанный) трёпанный; кр. ф. -ан, -ана, прич.
трепануть (трепан`уть) трепан`уть, -н`у, -нёт
трепануться (трепан`уться) трепан`уться, -н`усь, -нётся
трёпаный (трёпаный) трёпаный, прил.
трепать (треп`ать) треп`ать, трепл`ю, тр`еплет, тр`еплют и тр`епет, тр`епят, пов. трепл`и и треп`и
трепаться (треп`аться) треп`аться, трепл`юсь, тр`е-плется, тр`еплются и тр`епется, тр`епятся, пов. трепл`ись и треп`ись
трепач (треп`ач) треп`ач, -`а, тв. -`ом
трепачка (треп`ачка) треп`ачка, -и, р. мн. -чек
трепел (тр`епел) тр`епел, -а
трепельный (тр`епельный) тр`епельный
трепет (тр`епет) тр`епет, -а
трепетание (трепет`ание) трепет`ание, -я
трепетать (трепет`ать) трепет`ать, -пещ`у, -п`ещет
трепетаться (трепет`аться) трепет`аться, -пещ`усь, -п`ещется
трепетность (тр`епетность) тр`епетность, -и
трепетный (тр`епетный) тр`епетный; кр. ф. -тен, -тна
трепещущий (треп`ещущий) треп`ещущий
трёпка (трёпка) трёпка, -и, р. мн. -пок
трепливость (трепл`ивость) трепл`ивость, -и
трепливый (трепл`ивый) трепл`ивый
трепло (трепл`о) трепл`о, -`а
треплющий (тр`еплющий) тр`еплющий
треплющийся (тр`еплющийся) тр`еплющийся
трепня (трепн`я) трепн`я, -`и
трепонема (трепон`ема) трепон`ема, -ы
трепотня (трепотн`я) трепотн`я, -`и
трепушка (треп`ушка) треп`ушка, -и, р. мн. -шек
трепыхание (трепых`ание) трепых`ание, -я
трепыхать (трепых`ать) трепых`ать, -`аю, -`ает
трепыхаться (трепых`аться) трепых`аться, -`аюсь, -`ается
трепыхнуть (трепыхн`уть) трепыхн`уть, -н`у, -нёт
трепыхнуться (трепыхн`уться) трепыхн`уться, -н`усь, -нётся
треск (треск) треск, -а и -у
треска (треск`а) треск`а, -`и
трескание (тр`ескание) тр`ескание, -я
трескать (тр`ескать) тр`ескать, -аю, -ает
трескаться (тр`ескаться) тр`ескаться, -аюсь, -ается
тресковый (треск`овый) треск`овый
трескообразные (трескообр`азные) трескообр`азные, -ых
трескотня (трескотн`я) трескотн`я, -`и
трескучий (треск`учий) треск`учий
треснувший (тр`еснувший) тр`еснувший
треснутый (тр`еснутый) тр`еснутый
треснуть (тр`еснуть) тр`еснуть, -ну, -нет
треснуться (тр`еснуться) тр`еснуться, -нусь, -нется
тресочка (трес`очка) трес`очка, -и, р. мн. -чек
трест (трест) трест, -а
треста (трест`а) трест`а, -`ы
трестированный (трест`ированный) трест`ированный; кр. ф. -ан, -ана
трестировать (трест`ировать) трест`ировать, -рую, -рует
трестироваться (трест`ироваться) трест`ироваться, -руется
трест-компания (тр`ест-комп`ания) тр`ест-комп`ания, тр`еста-комп`ании
трестовец (тр`естовец) тр`естовец, -вца, тв. -вцем, р. мн. -вцев
трестовский (тр`естовский) тр`естовский
третейский (трет`ейский) трет`ейский
третий (тр`етий) тр`етий, -ья, -ье
Третий интернационал (Тр`етий интернацион`ал) Тр`етий интернацион`ал
Третий рейх (Тр`етий р`ейх) Тр`етий р`ейх (о фашистской Германии)
Третий Рим (Тр`етий Р`им) Тр`етий Р`им (о средневековой Москве)
Третий Спас (Тр`етий Сп`ас) Тр`етий Сп`ас (Хлебный)
третина (трет`ина) трет`ина, -ы (третья часть, доля)
третины (трет`ины) трет`ины, -`ин (поминки)
третирование (трет`ирование) трет`ирование, -я
третированный (трет`ированный) трет`ированный; кр. ф. -ан, -ана
третировать (трет`ировать) трет`ировать, -рую, -рует
третироваться (трет`ироваться) трет`ироваться, -руюсь, -руется
третичный (трет`ичный) трет`ичный
третник (третн`ик) третн`ик, -`а
третной (третн`ой) третн`ой
треть (треть) треть, -и, мн. -и, -`ей
третье (тр`етье) тр`етье, -его
третьёводни (третьёводни) третьёводни, нареч. (прост. устар. к тр`етьего дн`я)
третьёводнишний (третьёводнишний) третьёводнишний и третьёвошний (прост. устар. к третьег`одняшний)
третьёвошний (третьёвошний) третьёвошний и третьёводнишний (прост. устар. к третьег`одняшний)
третьегодичный (третьегод`ичный) третьегод`ичный (поза-прошлогодний)
третьего дня (тр`етьего дн`я) тр`етьего дн`я
третьегодняшний (третьег`одняшний) третьег`одняшний (позавче-рашний)
третьеклассник (третьекл`ассник) третьекл`ассник, -а
третьеклассница (третьекл`ассница) третьекл`ассница, -ы, тв. -ей
третьеклассный (третьекл`ассный) третьекл`ассный
третьекурсник (третьек`урсник) третьек`урсник, -а
третьекурсница (третьек`урсница) третьек`урсница, -ы, тв. -ей
третьеочередной (третьеочередн`ой) третьеочередн`ой
третьеразрядник (третьеразр`ядник) третьеразр`ядник, -а
третьеразрядница (третьеразр`ядница) третьеразр`ядница, -ы, тв. -ей
третьеразрядный (третьеразр`ядный) третьеразр`ядный; кр. ф. -ден, -дна
третьесортный (третьес`ортный) третьес`ортный
третьестепенный (третьестеп`енный) третьестеп`енный; кр. ф. -`енен, -`енна
третьяк (треть`як) треть`як, -`а
Третьяковка (Третьяк`овка) Третьяк`овка, -и
Третьяковская галерея (Третьяк`овская галер`ея) Третьяк`овская галер`ея
Третья республика (Тр`етья респ`ублика) Тр`етья респ`ублика (во Франции)
треуголка (треуг`олка) треуг`олка, -и, р. мн. -лок
треугольник (треуг`ольник) треуг`ольник, -а
треугольничек (треуг`ольничек) треуг`ольничек, -чка
треугольный (треуг`ольный) треуг`ольный
треух (тре`ух) тре`ух, -а
треф (треф) треф, -а (у иудаистов - недозволенная пища)
трефа (тр`ефа) тр`ефа, -ы (прост. к тр`ефы)
трефной (трефн`ой) трефн`ой (от треф)
трефовка (треф`овка) треф`овка, -и, р. мн. -вок
трефовый (тр`еф`овый) тр`еф`овый (от тр`ефы)
трефоны (треф`оны) треф`оны, -ов, ед. -ф`он, -а
трефы (тр`ефы) тр`ефы, треф
трёхактный (трёх`актный) трёх`актный
трёхаршинный (трёхарш`инный) трёхарш`инный
трёхатомный (трёх`атомный) трёх`атомный
трёхбалльный (трёхб`алльный) трёхб`алльный (3-б`алльный)
трёхбашенный (трёхб`ашенный) трёхб`ашенный
трёхвалентный (трёхвал`ентный) трёхвал`ентный
трёхвалковый (трёхвалк`овый) трёхвалк`овый
трёхведёрный (трёхведёрный) трёхведёрный и трёхвёдерный
трёхвёдерный (трёхвёдерный) трёхвёдерный и трёхведёрный
трёхвековой (трёхвеков`ой) трёхвеков`ой
трёхвёрстка (трёхвёрстка) трёхвёрстка, -и, р. мн. -ток
трёхвёрстный (трёхвёрстный) трёхвёрстный (3-вёрстный)
трёхвершинный (трёхверш`инный) трёхверш`инный
трёхвершковый (трёхвершк`овый) трёхвершк`овый
трёхвинтовой (трёхвинтов`ой) трёхвинтов`ой
трехвостка (трехв`остка) трехв`остка, -и, р. мн. -ток и трёххв`остка, -и, р. мн. -ток
трёхглавый (трёхгл`авый) трёхгл`авый
трёхгодичный (трёхгод`ичный) трёхгод`ичный (3-год`ичный)
трёхгодовалый (трёхгодов`алый) трёхгодов`алый
трёхгодовой (трёхгодов`ой) трёхгодов`ой (3-годов`ой)
трёхголовочный (трёхгол`овочный) трёхгол`овочный
трёхголовый (трёхгол`овый) трёхгол`овый
трёхголосный (трёхгол`осный) трёхгол`осный
Трёхгорка (Трёхг`орка) Трёхг`орка, -и
Трёхгорная мануфактура (Трёхг`орная мануфакт`ура) Трёхг`орная мануфакт`ура (хлопчатобумажный комбинат)
Трёхгорный Вал (Трёхг`орный В`ал) Трёхг`орный В`ал (улица в Москве)
Трёхградье (Трёхгр`адье) Трёхгр`адье, -я (городская агломерация в Польше)
трёхгранный (трёхгр`анный) трёхгр`анный
трёхгрошовый (трёхгрош`овый) трёхгрош`овый
трёхдечный (трёхд`ечный) трёхд`ечный
трёхдисковый (трёхд`исковый) трёхд`исковый
трёхдневный (трёхдн`евный) трёхдн`евный (3-дн`евный)
трёхдольник (трёхд`ольник) трёхд`ольник, -а
трёхдольный (трёхд`ольный) трёхд`ольный
трёхдюймовка (трёхдюйм`овка) трёхдюйм`овка, -и, р. мн. -вок
трёхдюймовый (трёхдюйм`овый) трёхдюйм`овый
трёхжильный (трёхж`ильный) трёхж`ильный
трёхзальный (трёхз`альный) трёхз`альный
трёхзвёздочный (трёхзвёздочный) трёхзвёздочный
трёхзвенный (трёхзв`енный) трёхзв`енный
трёхзначный (трёхзн`ачный) трёхзн`ачный
трёхзубый (трёхз`убый) трёхз`убый и трез`убый
трёхимённый (трёхимённый) трёхимённый
трёхимпульсный (трёх`импульсный) трёх`импульсный
трёхкамерный (трёхк`амерный) трёхк`амерный
трёхканальный (трёхкан`альный) трёхкан`альный
трёхкарманный (трёхкарм`анный) трёхкарм`анный
трёхкилограммовый (трёхкилогр`амм`овый) трёхкилогр`амм`овый
трёхкилометровка (трёхкилометр`овка) трёхкилометр`овка, -и, р. мн. -вок
трёхкилометровый (трёхкилометр`овый) трёхкилометр`овый (3-километр`овый)
трёхклассный (трёхкл`ассный) трёхкл`ассный
трёхколёсный (трёхколёсный) трёхколёсный
трёхколонник (трёхкол`онник) трёхкол`онник, -а
трёхколонный (трёхкол`онный) трёхкол`онный
трёхколоночный (трёхкол`оночный) трёхкол`оночный
трёхкомнатный (трёхк`омнатный) трёхк`омнатный (3-к`омнатный)
трёхконтурный (трёхк`онтурный) трёхк`онтурный
трёхкопеечный (трёхкоп`еечный) трёхкоп`еечный
трёхкорпусный (трёхк`орпусный) трёхк`орпусный
трёхкрасочный (трёхкр`асочный) трёхкр`асочный
трёхкратный (трёхкр`атный) трёхкр`атный
трёхкубовый (трёхк`убовый) трёхк`убовый
трёхкулачковый (трёхкулачк`овый) трёхкулачк`овый
трёхламповый (трёхл`амповый) трёхл`амповый
трёхлетие (трёхл`етие) трёхл`етие, -я
трёхлетка (трёхл`етка) трёхл`етка, -и, р. мн. -ток
трёхлетний (трёхл`етний) трёхл`етний
трёхлеток (трёхл`еток) трёхл`еток, -тка
трёхлинейка (трёхлин`ейка) трёхлин`ейка, -и, р. мн. -`еек
трёхлинейный (трёхлин`ейный) трёхлин`ейный
трёхлистный (трёхл`истный) трёхл`истный
трёхлитровый (трёхлитр`овый) трёхлитр`овый (3-литр`овый)
трёхлопастный (трёхл`опастный) трёхл`опастный
трёхмастный (трёхм`астный) трёхм`астный
трёхмачтовик (трёхм`ачтовик) трёхм`ачтовик, -а
трёхмачтовый (трёхм`ачтовый) трёхм`ачтовый
трёхмерность (трёхм`ерность) трёхм`ерность, -и
трёхмерный (трёхм`ерный) трёхм`ерный; кр. ф. -рен, -рна
трёхместный (трёхм`естный) трёхм`естный (3-м`естный)
трёхмесячный (трёхм`есячный) трёхм`есячный (3-м`есячный)
трёхметровый (трёхметр`овый) трёхметр`овый (3-метр`овый)
трёхмиллиардный (трёхмилли`ардный) трёхмилли`ардный (3-милли`ардный) и (при передаче разг. произношения) трёхмиль`ярдный
трёхмиллионный (трёхмилли`онный) трёхмилли`онный (3-милли`онный) и (при передаче разг. произношения) трёхмиль`онный
трёхмильонный (трёхмиль`онный) трёхмиль`онный (при передаче разг. произношения) и трёхмилли`онный (3-милли`онный)
трёхмильярдный (трёхмиль`ярдный) трёхмиль`ярдный (при передаче разг. произношения) и трёхмилли`ардный (3-милли`ардный)
трёхминутный (трёхмин`утный) трёхмин`утный (3-мин`утный)
трёхмоторный (трёхмот`орный) трёхмот`орный
трёхнедельный (трёхнед`ельный) трёхнед`ельный (3-нед`ельный)
трёхнефный (трёхн`ефный) трёхн`ефный
трёхногий (трёхн`огий) трёхн`огий
трёхокись (трёх`окись) трёх`окись, -и
трёхоконный (трёхок`онный) трёхок`онный
трёхопорный (трёхоп`орный) трёхоп`орный
трёхоска (трёх`оска) трёх`оска, -и, р. мн. -сок
трёхосный (трёх`осный) трёх`осный
трёхочковый (трёхочк`овый) трёхочк`овый
трёхпалубный (трёхп`алубный) трёхп`алубный
трёхпалый (трёхп`алый) трёхп`алый
трёхперстка (трёхп`ерстка) трёхп`ерстка, -и, р. мн. -ток
трёхперстный (трёхп`ерстный) трёхп`ерстный
трёхпланный (трёхпл`анный) трёхпл`анный
трёхполозный (трёхп`олозный) трёхп`олозный
трёхполье (трёхп`олье) трёхп`олье, -я
трёхпольный (трёхп`ольный) трёхп`ольный
трёхпольщина (трёхп`ольщина) трёхп`ольщина, -ы
трёхпрограммный (трёхпрогр`аммный) трёхпрогр`аммный
трёхпроцентный (трёхпроц`ентный) трёхпроц`ентный (3-проц`ентный)
трёхпудовый (трёхпуд`овый) трёхпуд`овый (3-пуд`овый)
трёхразовый (трёхр`азовый) трёхр`азовый
трёхраундовый (трёхр`аундовый) трёхр`аундовый
трёхреберник (трёхр`еберник) трёхр`еберник, -а
трёхрожковый (трёхрожк`овый) трёхрожк`овый
трёхрублёвка (трёхрублёвка) трёхрублёвка, -и, р. мн. -вок
трёхрублёвый (трёхрублёвый) трёхрублёвый (3-рублёвый)
трёхрядка (трёхр`ядка) трёхр`ядка, -и, р. мн. -док
трёхрядный (трёхр`ядный) трёхр`ядный
трёхсаженный (трёхсаж`енный) трёхсаж`енный
трёхсветный (трёхсв`етный) трёхсв`етный
Трёх Святителей (Трёх Свят`ителей) Трёх Свят`ителей (хр`ам)
трёхсвятительский (трёхсвят`ительский) трёхсвят`ительский
трёхсекундный (трёхсек`ундный) трёхсек`ундный (3-сек`ундный)
трёхсекционный (трёхсекци`онный) трёхсекци`онный
трёхсерийный (трёхсер`ийный) трёхсер`ийный
трёхсеялочный (трёхс`еялочный) трёхс`еялочный
трёхскатный (трёхск`атный) трёхск`атный
трёхскоростной (трёхскоростн`ой) трёхскоростн`ой
трёхсложный (трёхсл`ожный) трёхсл`ожный
трёхслойный (трёхсл`ойный) трёхсл`ойный
трёхсменка (трёхсм`енка) трёхсм`енка, -и, р. мн. -нок
трёхсменный (трёхсм`енный) трёхсм`енный
трёхсотенный (трёхс`отенный) трёхс`отенный
трёхсотка (трёхс`отка) трёхс`отка, -и, р. мн. -ток
трёхсотлетие (трёхсотл`етие) трёхсотл`етие (300-л`етие), -я
трёхсотлетний (трёхсотл`етний) трёхсотл`етний (300-л`ет-ний)
трёхсотпятидесятитысячный (трёхсотпятидесятит`ысячный) трёхсотпятидесятит`ысячный (350-т`ысячный)
трёхсотрублёвый (трёхсотрублёвый) трёхсотрублёвый (300-рублёвый)
трёхсотсильный (трёхсотс`ильный) трёхсотс`ильный
трёхсоттысячник (трёхсотт`ысячник) трёхсотт`ысячник, -а
трёхсоттысячный (трёхсотт`ысячный) трёхсотт`ысячный (300-т`ысячный)
трёхсотый (трёхс`отый) трёхс`отый
трёхсполовинный (трёхсполов`инный) трёхсполов`инный
трёх с половиной метровый (трёх с полов`иной метр`овый) трёх с полов`иной метр`овый
трёх с половиной миллионный (трёх с полов`иной милли`онный) трёх с полов`иной милли`онный
трёхстволка (трёхств`олка) трёхств`олка, -и, р. мн. -лок
трёхствольный (трёхств`ольный) трёхств`ольный
трёхстворчатый (трёхств`орчатый) трёхств`орчатый
трёхстенный (трёхст`енный) трёхст`енный
трёхстепенный (трёхстеп`енный) трёхстеп`енный
трёхстишие (трёхст`ишие) трёхст`ишие, -я
трёхстопный (трёхст`опный) трёхст`опный
трёхсторонний (трёхстор`онний) трёхстор`онний
трёхструнный (трёхстр`унный) трёхстр`унный
трёхступенчатый (трёхступ`енчатый) трёхступ`енчатый
трёхсуточный (трёхс`уточный) трёхс`уточный (3-с`уточ-ный)
трёхтактный (трёхт`актный) трёхт`актный
трёхтомник (трёхт`омник) трёхт`омник, -а
трёхтомный (трёхт`омный) трёхт`омный (3-т`омный)
трёхтонка (трёхт`онка) трёхт`онка, -и, р. мн. -нок
трёхтонный (трёхт`онный) трёхт`онный (3-т`онный)
трёхтрубный (трёхтр`убный) трёхтр`убный
трёхтысячный (трёхт`ысячный) трёхт`ысячный (3-т`ысяч-ный)
трёхуровневый (трёх`уровневый) трёх`уровневый
трёхфазный (трёхф`азный) трёхф`азный
трёхфунтовый (трёхфунт`овый) трёхфунт`овый (3-фунт`овый)
трёххвостка (трёххв`остка) трёххв`остка, -и, р. мн. -ток и трехв`остка, -и, р. мн. -ток
трёхходовка (трёхход`овка) трёхход`овка, -и, р. мн. -вок
трёхходовой (трёхходов`ой) трёхходов`ой и трёхход`овый
трёхходовый (трёхход`овый) трёхход`овый и трёхходов`ой
трёхцветка (трёхцв`етка) трёхцв`етка, -и, р. мн. -ток
трёхцветный (трёхцв`етный) трёхцв`етный
трёхцилиндровый (трёхцил`индровый) трёхцил`индровый
трёхчасовой (трёхчасов`ой) трёхчасов`ой (3-часов`ой)
трёхчастный (трёхч`астный) трёхч`астный
трёх-четырёхдневный (трёх-четырёхдн`евный) трёх-четырёхдн`евный
трёхчлен (трёхчл`ен) трёхчл`ен, -а
трёхчлениковый (трёхчл`ениковый) трёхчл`ениковый
трёхчленный (трёхчл`енный) трёхчл`енный
трёхшёрстный (трёхшёрстный) трёхшёрстный
трёхъядерный (трёхъ`ядерный) трёхъ`ядерный
трёхъязычный (трёхъяз`ычный) трёхъяз`ычный
трёхъярусный (трёхъ`ярусный) трёхъ`ярусный
трёхэлектродный (трёхэлектр`одный) трёхэлектр`одный
трёхэлементный (трёхэлем`ентный) трёхэлем`ентный
трёхэтажный (трёхэт`ажный) трёхэт`ажный (3-эт`ажный)
Треченто (Треч`енто) Треч`енто, нескл., с.
трёшка (трёшка) трёшка, -и, р. мн. -шек
трешкоут (трешк`оут) трешк`оут, -а
трёшник (трёшник) трёшник, -а
трёшница (трёшница) трёшница, -ы, тв. -ей
трещалка (трещ`алка) трещ`алка, -и, р. мн. -лок
трещать (трещ`ать) трещ`ать, -щ`у, -щ`ит
трещина (тр`ещина) тр`ещина, -ы
трещинка (тр`ещинка) тр`ещинка, -и, р. мн. -нок
трещинный (тр`ещинный) тр`ещинный
трещиноватость (трещинов`атость) трещинов`атость, -и
трещиноватый (трещинов`атый) трещинов`атый
трещиностойкий (трещиност`ойкий) трещиност`ойкий; кр. ф. -`оек, -`ойка
трещиностойкость (трещиност`ойкость) трещиност`ойкость, -и
трещотка (трещ`отка) трещ`отка, -и, р. мн. -ток
трещоточный (трещ`оточный) трещ`оточный
три (три) три, трёх, трём, трем`я, о трёх
триада (три`ада) три`ада, -ы
триаллат (триалл`ат) триалл`ат, -а
триампур (триамп`ур) триамп`ур, -а
триангуляционный (триангуляци`онный) триангуляци`онный
триангуляция (триангул`яция) триангул`яция, -и
триарилметановый (триарилмет`ановый) триарилмет`ановый
триас (три`ас) три`ас, -а
триасовый (три`асовый) три`асовый
триатлет (триатл`ет) триатл`ет, -а
триатлон (триатл`он) триатл`он, -а
триатлонист (триатлон`ист) триатлон`ист, -а
триатлонистка (триатлон`истка) триатлон`истка, -и, р. мн. -ток
триатлонный (триатл`онный) триатл`онный
триацетат (триацет`ат) триацет`ат, -а
триацетатный (триацет`атный) триацет`атный
триацетилцеллюлоза (триацетилцеллюл`оза) триацетилцеллюл`оза, -ы
триб (триб) триб, -а (зубчатое колесо)
триба (тр`иба) тр`иба, -ы (подразделение, разряд, округ)
трибология (трибол`огия) трибол`огия, -и
триболюминесценция (триболюминесц`енция) триболюминесц`енция, -и
трибометрический (трибометр`ический) трибометр`ический
трибометрия (трибом`етр`ия) трибом`етр`ия, -и
трибоника (триб`оника) триб`оника, -и
трибоэлектрический (трибоэлектр`ический) трибоэлектр`ический
трибоэлектричество (трибоэлектр`ичество) трибоэлектр`ичество, -а
трибрахий (трибр`ахий) трибр`ахий, -я
трибун (триб`ун) триб`ун, -а
трибуна (триб`уна) триб`уна, -ы
трибунал (трибун`ал) трибун`ал, -а
трибунальский (трибун`альский) трибун`альский
трибунат (трибун`ат) трибун`ат, -а
трибунный (триб`унный) триб`унный
тривиальность (триви`альность) триви`альность, -и
тривиальный (триви`альный) триви`альный; кр. ф. -лен, -льна
тривиум (тр`ивиум) тр`ивиум, -а
тригатрон (тригатр`он) тригатр`он, -а
триггер (тр`иггер) тр`иггер, -а
триггерный (тр`иггерный) тр`иггерный
триглиф (тр`игл`иф) тр`игл`иф, -а
тригональный (тригон`альный) тригон`альный
тригонокефалия (тригонокеф`алия) тригонокеф`алия, -и и тригоноцеф`алия, -и
тригонометрический (тригонометр`ический) тригонометр`ический
тригонометрия (тригоном`етрия) тригоном`етрия, -и
тригоноцефалия (тригоноцеф`алия) тригоноцеф`алия, -и и тригонокеф`алия, -и
тригорский (триг`орский) триг`орский (к Триг`орское)
Тригорское (Триг`орское) Триг`орское, -ого
тридевятый (тридев`ятый) тридев`ятый: в тридев`ятом ц`арстве
тридевять (тр`идевять) тр`идевять: за тр`идевять зем`ель
тридесятый (тридес`ятый) тридес`ятый: в тридес`ятом госуд`арстве
тридневный (тридн`евный) тридн`евный (церк.)
тридцативедёрный (тридцативедёрный) тридцативедёрный и тридцативёдерный
тридцативёрстный (тридцативёрстный) тридцативёрстный (30-вёрстный)
тридцатиградусный (тридцатигр`адусный) тридцатигр`адусный (30-гр`адусный)
тридцатидневный (тридцатидн`евный) тридцатидн`евный (30-дн`евный)
тридцатилетие (тридцатил`етие) тридцатил`етие (30-л`етие), -я
тридцатилетний (тридцатил`етний) тридцатил`етний (30-л`етний)
Тридцатилетняя война (Тридцатил`етняя войн`а) Тридцатил`етняя войн`а (ист.)
тридцатиметровый (тридцатиметр`овый) тридцатиметр`овый (30-метр`овый)
тридцатиминутный (тридцатимин`утный) тридцатимин`утный (30-мин`утный)
тридцатиоднолетний (тридцатиоднол`етний) тридцатиоднол`етний (31-л`етний)
тридцатипятилетие (тридцатипятил`етие) тридцатипятил`етие (35-л`етие), -я
тридцатирублёвый (тридцатирублёвый) тридцатирублёвый (30-рублёвый)
тридцатисекундный (тридцатисек`ундный) тридцатисек`ундный (30-сек`ундный)
тридцатитысячник (тридцатит`ысячник) тридцатит`ысячник, -а
тридцатка (тридц`атка) тридц`атка, -и, р. мн. -ток
тридцатый (тридц`атый) тридц`атый
тридцать (тр`идцать) тр`идцать, -`и, тв. -ь`ю
тридцатьчетвёрка (тридцатьчетвёрка) тридцатьчетвёрка, -и, р. мн. -рок (танк Т-34)
тридцатью (тр`идцатью) тр`идцатью (при умножении)
триединство (триед`инство) триед`инство, -а
триединый (триед`иный) триед`иный
триеннале (триенн`але) триенн`але, нескл., м. (фес-тиваль) и ж. (выставка)
триер (тр`иер) тр`иер, -а, мн. -ы, -ов и -`а, -`ов (машина)
триера (три`ера) три`ера, -ы (военное судно)
триерный (тр`иерный) тр`иерный (от тр`иер)
триерованный (триер`ованный) триер`ованный; кр. ф. -ан, -ана
триеровать (триеров`ать) триеров`ать, -р`ую, -р`ует
триероваться (триеров`аться) триеров`аться, -р`уется
триеровка (триер`овка) триер`овка, -и
триестец (три`естец) три`естец, -тца, тв. -тцем
триестинец (три`естинец) три`естинец, -нца, тв. -нцем
триестинский (три`естинский) три`естинский (от Три`ест)
триестинцы (три`естинцы) три`естинцы, -ев, ед. -нец, -нца, тв. -нцем
триестский (три`естский) три`естский (от Три`ест)
триестцы (три`естцы) три`естцы, -ев, ед. -тец, -тца, тв. -тцем
трижды (тр`ижды) тр`ижды
трижды три (тр`ижды тр`и) тр`ижды тр`и
тризм (тризм) тризм, -а
тризна (тр`изна) тр`изна, -ы
триипостасный (триипост`асный) триипост`асный
трикальцийфосфат (трикальцийфосф`ат) трикальцийфосф`ат, -а
трикарбоновый (трикарб`оновый) трикарб`оновый
трикирий (трик`ирий) трик`ирий, -я
триклиний (трикл`иний) трикл`иний, -я
триклинный (трикл`инный) трикл`инный
трико (трик`о) трик`о, нескл., с.
триковый (трик`овый) трик`овый
триколор (трикол`ор) трикол`ор, -а
трикони (тр`икони) тр`икони, -ей
триконодонт (триконод`онт) триконод`онт, -а
триконх (трик`онх) трик`онх, -а
трикотаж (трикот`аж) трикот`аж, -а, тв. -ем
трикотажник (трикот`ажник) трикот`ажник, -а
трикотажница (трикот`ажница) трикот`ажница, -ы, тв. -ей
трикотажно-вязальный (трикот`ажно-вяз`альный) трикот`ажно-вяз`альный
трикотажный (трикот`ажный) трикот`ажный
трикотин (трикот`ин) трикот`ин, -а
трикраты (трикр`аты) трикр`аты, нареч.
трикрезол (трикрез`ол) трикрез`ол, -а
триктрак (триктр`ак) триктр`ак, -а
трилатерация (трилатер`ация) трилатер`ация, -и
трилистник (трил`истник) трил`истник, -а
триллер (тр`иллер) тр`иллер, -а
триллерный (тр`иллерный) тр`иллерный
триллион (трилли`он) трилли`он, -а и (при передаче разг. произношения) триль`он, -а
триллионный (трилли`онный) трилли`онный и (при передаче разг. произношения) триль`онный
трилобит (трилоб`ит) трилоб`ит, -а
трилогия (трил`огия) трил`огия, -и
трилока (трил`ока) трил`ока, -и
трильон (триль`он) триль`он, -а (при передаче разг. произношения) и трилли`он, -а
трильонный (триль`онный) триль`онный (при передаче разг. произношения) и трилли`онный
тримаран (тримар`ан) тримар`ан, -а
триместр (трим`естр) трим`естр, -а
триместровый (трим`естр`овый) трим`естр`овый
триметалл (тримет`алл) тримет`алл, -а
триметиламин (триметилам`ин) триметилам`ин, -а
триметр (трим`етр) трим`етр, -а
триммер (тр`иммер) тр`иммер, -а
тримминг (тр`имминг) тр`имминг, -а
тримолекулярный (тримолекул`ярный) тримолекул`ярный
тримурти (трим`урти) трим`урти, нескл., с.
тринадцатилетний (тринадцатил`етний) тринадцатил`етний (13-л`етний)
тринадцатый (трин`адцатый) трин`адцатый
тринадцать (трин`адцать) трин`адцать, -и
тринидадец (тринид`адец) тринид`адец, -д`адца, тв. -д`адцем
тринидадский (тринид`адский) тринид`адский (от Тринид`ад)
тринидадцы (тринид`адцы) тринид`адцы, -ев, ед. -д`адец, -д`адца, тв. -д`адцем
тринитарный (тринит`арный) тринит`арный
тринитроксилол (тринитроксил`ол) тринитроксил`ол, -а
тринитротолуол (тринитротолу`ол) тринитротолу`ол, -а
тринитрофенол (тринитрофен`ол) тринитрофен`ол, -а
трио (тр`ио) тр`ио, нескл., с.
триод (три`од) три`од, -а (лампа)
Триодь (Три`одь) Три`одь, -и (богослужебная книга: Три`одь цветн`ая и Три`одь п`остная)
триоксазин (триоксаз`ин) триоксаз`ин, -а
триоксиметилен (триоксиметил`ен) триоксиметил`ен, -а
триолет (триол`ет) триол`ет, -а
триоль (три`оль) три`оль, -и
триольный (три`ольный) три`ольный
трионикс (три`оникс) три`оникс, -а
триостренник (три`остренник) три`остренник, -а
трип (трип) трип, -а
трипаносома (трипанос`ома) трипанос`ома, -ы
трипаносомоз (трипаносом`оз) трипаносом`оз, -а
трипафлавин (трипафлав`ин) трипафлав`ин, -а
триплан (трипл`ан) трипл`ан, -а
триплекс (тр`иплекс) тр`иплекс, -а
триплет (трипл`ет) трипл`ет, -а
триплетный (трипл`етный) трипл`етный
триплоид (трипл`оид) трипл`оид, -а
триплоидный (трипл`оидный) трипл`оидный
триповый (тр`иповый) тр`иповый
триполиец (трипол`иец) трипол`иец, -`ийца, тв. -`ийцем
триполийский (трипол`ийский) трипол`ийский (от Тр`иполи)
триполийцы (трипол`ийцы) трипол`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
триполитанец (триполит`анец) триполит`анец, -нца, тв. -нцем
триполитанский (триполит`анский) триполит`анский (от Триполит`ания)
триполитанцы (триполит`анцы) триполит`анцы, -ев, ед. -нец, -нца, тв. -нцем
трипольский (трип`ольский) трип`ольский (к Трип`олье; трип`ольская культ`ура, археол.)
триппер (тр`иппер) тр`иппер, -а
трипсин (трипс`ин) трипс`ин, -а
трипсиноген (трипсиног`ен) трипсиног`ен, -а
трипсы (тр`ипсы) тр`ипсы, -ов, ед. трипс, -а
триптан (трипт`ан) трипт`ан, -а
триптих (тр`иптих) тр`иптих, -а
триптофан (триптоф`ан) триптоф`ан, -а
трирема (трир`ема) трир`ема, -ы
Трисвятое (Трисвят`ое) Трисвят`ое, -`ого (церк.: молитвенный возглас)
трисвятой (трисвят`ой) трисвят`ой (триипостасный)
трисекция (трис`екция) трис`екция, -и
трисель (тр`исель) тр`исель, -я
трисомия (трисом`ия) трисом`ия, -и
трисоставный (трисост`авный) трисост`авный
триста (тр`иста) тр`иста, трёхс`от, трёмст`ам, тремяст`ами, о трёхст`ах
Тристан (Трист`ан) Трист`ан, -а: Трист`ан и Из`ольда
тристания (трист`ания) трист`ания, -и
тристеца (трист`еца) трист`еца, -ы, тв. -ей
тристих (тр`истих) тр`истих, -а
тритагонист (тритагон`ист) тритагон`ист, -а
тритий (тр`итий) тр`итий, -я (физ.)
тритикале (тритик`але) тритик`але, нескл., ж.
тритома (трит`ома) трит`ома, -ы
Тритон (Трит`он) Трит`он, -а (мифол.; астр.)
тритон (трит`он) трит`он, -а (животное)
тритония (трит`ония) трит`ония, -и
три - три с половиной (тр`и - тр`и с полов`иной) тр`и - тр`и с полов`иной
триумвир (триумв`ир) триумв`ир, -а
триумвират (триумвир`ат) триумвир`ат, -а
триумф (три`умф) три`умф, -а
Триумфальная арка (Триумф`альная `арка) Триумф`альная `арка (мемо-риальное сооружение)
триумфальный (триумф`альный) триумф`альный; кр. ф. -лен, -льна
триумфатор (триумф`атор) триумф`атор, -а
трифенилметановый (трифенилмет`ановый) трифенилмет`ановый
трифолевый (триф`олевый) триф`олевый
трифолиата (трифоли`ата) трифоли`ата, -ы
трифоль (триф`оль) триф`оль, -и
трифоновский (тр`ифоновский) тр`ифоновский (от Тр`ифон и Тр`ифонов)
трифорий (триф`орий) триф`орий, -я
трифтонг (трифт`онг) трифт`онг, -а
трифтонгический (трифтонг`ический) трифтонг`ический
трифторуксусный (трифтор`уксусный) трифтор`уксусный
трифторхлорэтилен (трифторхлорэтил`ен) трифторхлорэтил`ен, -а
трихиаз (трихи`аз) трихи`аз, -а
трихина (трих`ина) трих`ина, -ы
трихинелла (трихин`елла) трихин`елла, -ы
трихинеллёз (трихинеллёз) трихинеллёз, -а
трихиноз (трихин`оз) трихин`оз, -а
трихинозный (трихин`озный) трихин`озный
трихлорацетат (трихлорацет`ат) трихлорацет`ат, -а
трихлорметан (трихлормет`ан) трихлормет`ан, -а
трихлортриэтиламин (трихлортриэтилам`ин) трихлортриэтилам`ин, -а
трихлоруксусный (трихлор`уксусный) трихлор`уксусный
трихлорэтилен (трихлорэтил`ен) трихлорэтил`ен, -а
трихобактерии (трихобакт`ерии) трихобакт`ерии, -ий, ед. -`ерия, -и
трихобласты (трихобл`асты) трихобл`асты, -ов, ед. -бл`аст, -а
трихограмма (трихогр`амма) трихогр`амма, -ы
трихом (трих`ом) трих`ом, -а
трихомонады (трихомон`ады) трихомон`ады, -`ад, ед. -`ада, -ы
трихомоноз (трихомон`оз) трихомон`оз, -а
трихоплакс (трихопл`акс) трихопл`акс, -а
трихопол (трихоп`ол) трихоп`ол, -а
трихорд (трих`орд) трих`орд, -а
трихоспория (трихоспор`ия) трихоспор`ия, -и
трихостронгилёз (трихостронгилёз) трихостронгилёз, -а
трихотомический (трихотом`ический) трихотом`ический
трихотомия (трихотом`ия) трихотом`ия, -и
трихофития (трихофит`ия) трихофит`ия, -и
трихофиты (трихоф`иты) трихоф`иты, -ов, ед. -ф`ит, -а
трихоцефалёз (трихоцефалёз) трихоцефалёз, -а
трихоцефалы (трихоцеф`алы) трихоцеф`алы, -ов, ед. -ф`ал, -а
трихоцисты (трихоц`исты) трихоц`исты, -`ист, ед. -`иста, -ы
трицепс (тр`ицепс) тр`ицепс, -а
трицератопс (трицер`атопс) трицер`атопс, -а
трицикл (триц`икл) триц`икл, -а
тричастный (трич`астный) трич`астный (церк.)
три-четыре (тр`и-чет`ыре) тр`и-чет`ыре, трёх-четырёх
тришкин кафтан (тр`ишкин кафт`ан) тр`ишкин кафт`ан, тр`ишкина кафт`ана
трищетинник (трищет`инник) трищет`инник, -а
триэдр (три`эдр) три`эдр, -а
триэтаноламин (триэтанолам`ин) триэтанолам`ин, -а
триязычие (трияз`ычие) трияз`ычие, -я
триязычный (трияз`ычный) трияз`ычный
троакар (троак`ар) троак`ар, -а
трог (трог) трог, -а
трогательность (тр`огательность) тр`огательность, -и
трогательный (тр`огательный) тр`огательный; кр. ф. -лен, -льна
трогать (тр`огать) тр`огать, -аю, -ает
трогаться (тр`огаться) тр`огаться, -аюсь, -ается
троглобионты (троглоби`онты) троглоби`онты, -ов, ед. -`онт, -а
троглодит (троглод`ит) троглод`ит, -а
трогонтерий (трогонт`ерий) трогонт`ерий, -я
трое (тр`ое) тр`ое 1, тро`их, тро`им, тро`ими, о тро`их, употр. с одушевленными сущ. муж. и сред. рода
трое (тр`ое) тр`ое 2, трёх, трём, трем`я, о трёх, употр. с сущ., не име-ющими ед. ч., напр.: тр`ое н`ожниц, тр`ое с`уток
троеборец (троеб`орец) троеб`орец, -рца, тв. -рцем, р. мн. -рцев
троеборье (троеб`орье) троеб`орье, -я
троебрачие (троебр`ачие) троебр`ачие, -я
троебрачный (троебр`ачный) троебр`ачный
троеженец (троеж`енец) троеж`енец, -нца, тв. -нцем, р. мн. -нцев
троежёнство (троежёнство) троежёнство, -а
троекратный (троекр`атный) троекр`атный
троемужие (троем`ужие) троем`ужие, -я
трое на трое (тр`ое н`а трое) тр`ое н`а трое
троение (тро`ение) тро`ение, -я
троеперстие (троеп`ерстие) троеп`ерстие, -я
троеперстный (троеп`ерстный) троеп`ерстный
Троеручица (Троер`учица) Троер`учица, -ы, тв. -ей (иконографический тип Божией Матери)
троетёс (троетёс) троетёс, -а
троечка (тр`оечка) тр`оечка, -и, р. мн. -чек
троечник (тр`оечник) тр`оечник, -а
троечница (тр`оечница) тр`оечница, -ы, тв. -ей
троечный (тр`оечный) тр`оечный
трожь (трожь) трожь: не тр`ожь (прост. к не тр`огай)
троилит (троил`ит) троил`ит, -а
троить (тро`ить) тро`ить, тро`ю, тро`ит
троиться (тро`иться) тро`иться, тро`ится
троица (тр`оица) тр`оица, -ы, тв. -ей (совокупность трех лиц, предметов ; Б`ог тр`оицу л`юбит) и Тр`оица, -ы, тв. -ей (триединый Бог у христиан; праздник)
Троице-Сергиева лавра (Тр`оице-С`ергиева л`авра) Тр`оице-С`ергиева л`авра
Троицкая родительская суббота (Тр`оицкая род`ительская субб`ота) Тр`оицкая род`ительская субб`ота
троицкий (тр`оицкий) тр`оицкий (от Тр`оица и Тр`оицк)
Троицкий (Тр`оицкий) Тр`оицкий (хр`ам, монаст`ырь)
Троицын день (Тр`оицын д`ень) Тр`оицын д`ень, Тр`оицына дн`я
троичен (тр`оичен) тр`оичен, -чна, м . (церк. песнопения)
троичность (тро`ичность) тро`ичность, -и
троичны (тр`оичны) тр`оичны, -ых, ед. -чен, -чна, м . (церк. песнопения)
троичный (тр`оичный) тр`оичный (от Тр`оица)
троичный (тро`ичный) тро`ичный (о системе счисления)
тройка (тр`ойка) тр`ойка, -и, р. мн. тр`оек
тройник (тройн`ик) тройн`ик, -`а
тройничный нерв (тройн`ичный н`ерв) тройн`ичный н`ерв
тройной (тройн`ой) тройн`ой
тройня (тр`ойня) тр`ойня, -и, р. мн. тр`оен и тр`ойней
тройняшки (тройн`яшки) тройн`яшки, -шек, ед. -шка, -и, м. и ж.
тройская унция (тр`ойская `унция) тр`ойская `унция
Тройственное согласие (Тр`ойственное согл`асие) Тр`ойственное согл`асие (ист.)
тройственность (тр`ойственность) тр`ойственность, -и
тройственный (тр`ойственный) тр`ойственный; кр. ф. -вен и -венен, -венна
Тройственный союз (Тр`ойственный со`юз) Тр`ойственный со`юз (ист.)
тройчатка (тройч`атка) тройч`атка, -и, р. мн. -ток
тройчатый (тройч`атый) тройч`атый
трок (трок) трок, -а
троктолит (троктол`ит) троктол`ит, -а
троллей (тролл`ей) тролл`ей, -я
троллейбус (тролл`ейбус) тролл`ейбус, -а
троллейбусный (тролл`ейбусный) тролл`ейбусный
троллейвоз (троллейв`оз) троллейв`оз, -а
троллейвозный (троллейв`озный) троллейв`озный
троллейкар (троллейк`ар) троллейк`ар, -а
троллейный (тролл`ейный) тролл`ейный
троллинг (тр`оллинг) тр`оллинг, -а
тролль (тролль) тролль, -я
тромб (тромб) тромб, -а (мед.)
тромбартериит (тромбартери`ит) тромбартери`ит, -а
тромбин (тромб`ин) тромб`ин, -а
тромблер (тр`омблер) тр`омблер, -а
тромбоз (тромб`оз) тромб`оз, -а
тромбокиназа (тромбокин`аза) тромбокин`аза, -ы
тромбон (тромб`он) тромб`он, -а
тромбонист (тромбон`ист) тромбон`ист, -а
тромбонный (тромб`онный) тромб`онный
тромбообразование (тромбообразов`ание) тромбообразов`ание, -я
тромбопения (тромбопен`ия) тромбопен`ия, -и
тромбофлебит (тромбофлеб`ит) тромбофлеб`ит, -а
тромбоцитемия (тромбоцитем`ия) тромбоцитем`ия, -и
тромбоцитоз (тромбоцит`оз) тромбоцит`оз, -а
тромбоцитопения (тромбоцитопен`ия) тромбоцитопен`ия, -и
тромбоциты (тромбоц`иты) тромбоц`иты, -ов, ед. -ц`ит, -а
тромбоэмболия (тромбоэмбол`ия) тромбоэмбол`ия, -и
тромп (тромп) тромп, -а (архит.)
трон (трон) трон, -а
трона (тр`она) тр`она, -ы (минерал)
тронковый (тр`онковый) тр`онковый (тех.)
тронный (тр`онный) тр`онный
тронутый (тр`онутый) тр`онутый
тронуть (тр`онуть) тр`онуть, -ну, -нет
тронуться (тр`онуться) тр`онуться, -нусь, -нется
тронхеймский (тронх`еймский) тронх`еймский (от Тр`онх`ейм)
троостит (троост`ит) троост`ит, -а и трост`ит, -а
троп (троп) троп, -а (лит.)
тропа (троп`а) троп`а, -`ы, мн. тр`опы, троп, тр`оп`ам
тропарь (троп`арь) троп`арь, -`я
тропеический (тропе`ический) тропе`ический (от троп)
тропибазальный череп (тропибаз`альный ч`ереп) тропибаз`альный ч`ереп
тропизм (троп`изм) троп`изм, -а
тропик (тр`опик) тр`опик, -а
тропика (тр`опика) тр`опика, -и (от троп)
тропик Козерога (тр`опик Козер`ога) тр`опик Козер`ога
тропикостойкий (тропикост`ойкий) тропикост`ойкий; кр. ф. -`оек, -`ойка
тропик Рака (тр`опик Р`ака) тр`опик Р`ака
тропилий (троп`илий) троп`илий, -я
тропинка (троп`инка) троп`инка, -и, р. мн. -нок
тропиночка (троп`иночка) троп`иночка, -и, р. мн. -чек
тропить (троп`ить) троп`ить, -пл`ю, -п`ит
тропический (троп`ический) троп`ический
тропка (тр`опка) тр`опка, -и, р. мн. -пок
тропление (тропл`ение) тропл`ение, -я
тропоиды (троп`оиды) троп`оиды, -ов, ед. -`оид, -а
трополоны (тропол`оны) тропол`оны, -ов, ед. -л`он, -а
тропомиозин (тропомиоз`ин) тропомиоз`ин, -а
тропон (троп`он) троп`он, -а
тропопауза (тропоп`ауза) тропоп`ауза, -ы
тропосфера (тропосф`ера) тропосф`ера, -ы
тропосферный (тропосф`ерный) тропосф`ерный
тропот (тр`опот) тр`опот, -а
тропотать (тропот`ать) тропот`ать, -поч`у, -п`очет
тропофиты (тропоф`иты) тропоф`иты, -ов, ед. -ф`ит, -а
тропочка (тр`опочка) тр`опочка, -и, р. мн. -чек
трос (трос) трос, -а
тросик (тр`осик) тр`осик, -а
тросовый (тр`осовый) тр`осовый
тростевой (тростев`ой) тростев`ой
тростильно-крутильный (трост`ильно-крут`ильный) трост`ильно-крут`ильный
тростильный (трост`ильный) трост`ильный
тростильщик (трост`ильщик) трост`ильщик, -а
тростильщица (трост`ильщица) трост`ильщица, -ы, тв. -ей
тростина (трост`ина) трост`ина, -ы
тростинка (трост`инка) трост`инка, -и, р. мн. -нок
тростиночка (трост`иночка) трост`иночка, -и, р. мн. -чек
тростит (трост`ит) трост`ит, -а и троост`ит, -а
тростить (трост`ить) трост`ить, трощ`у, трост`ит
троститься (трост`иться) трост`иться, трост`ится
тростка (тр`остка) тр`остка, -и, р. мн. -ток
тростник (тростн`ик) тростн`ик, -`а
тростниково-уборочный (тростник`ово-уб`орочный) тростник`ово-уб`орочный
тростниковый (тростник`овый) тростник`овый
тростничок (тростнич`ок) тростнич`ок, -чк`а
тросточка (тр`осточка) тр`осточка, -и, р. мн. -чек
трость (трость) трость, -и, мн. -и, -`ей
тростянка (трост`янка) трост`янка, -и, р. мн. -нок
тростяной (тростян`ой) тростян`ой
трот (трот) трот, -а
тротил (трот`ил) трот`ил, -а
тротиловый (трот`иловый) трот`иловый
тротуар (троту`ар) троту`ар, -а
тротуарный (троту`арный) троту`арный
тротуароуборочный (тротуароуб`орочный) тротуароуб`орочный
тротуарчик (троту`арчик) троту`арчик, -а
трофей (троф`ей) троф`ей, -я
трофейный (троф`ейный) троф`ейный
трофика (тр`офика) тр`офика, -и
трофический (троф`ический) троф`ический
трофобиоз (трофоби`оз) трофоби`оз, -а
трофобласт (трофобл`аст) трофобл`аст, -а
трофоллаксис (трофолл`аксис) трофолл`аксис, -а
трофология (трофол`огия) трофол`огия, -и
трофоневроз (трофоневр`оз) трофоневр`оз, -а
трофофилл (трофоф`илл) трофоф`илл, -а
трофоцит (трофоц`ит) трофоц`ит, -а
трохеический (трохе`ический) трохе`ический
трохей (трох`ей) трох`ей, -я (хорей)
трохилиски (трохил`иски) трохил`иски, -ов, ед. -л`иск, -а
трохоида (трох`оида) трох`оида, -ы
трохотрон (трохотр`он) трохотр`он, -а
трохофора (трохоф`ора) трохоф`ора, -ы
троцкизм (троцк`изм) троцк`изм, -а (от Тр`оцкий)
троцкист (троцк`ист) троцк`ист, -а
троцкистка (троцк`истка) троцк`истка, -и, р. мн. -ток
троцкистский (троцк`истский) троцк`истский
троцкистско-зиновьевский (троцк`истско-зин`овьевский) троцк`истско-зин`овьевский
трошки (тр`ошки) тр`ошки, нареч.
трощение (трощ`ение) трощ`ение, -я
трощённый (трощённый) трощённый; кр. ф. -ён, -ен`а, прич.
трощёный (трощёный) трощёный, прил.
троюродный (тро`юродный) тро`юродный
трояк (тро`як) тро`як, -`а
троякий (тро`який) тро`який
троякость (тро`якость) тро`якость, -и
троянец (тро`янец) тро`янец, -нца, тв. -нцем
троянка (тро`янка) тро`янка, -и, р. мн. -нок
Троянская война (Тро`янская войн`а) Тро`янская войн`а
троянский (тро`янский) тро`янский (от Тр`оя; тро`янский к`онь)
троянцы (тро`янцы) тро`янцы, -ев, ед. -нец, нца, тв. -нцем
троячок (трояч`ок) трояч`ок, -чк`а
трояшка (тро`яшка) тро`яшка, -и, р. мн. -шек
труба (труб`а) труб`а, -`ы, мн. тр`убы, труб
трубадур (трубад`ур) трубад`ур, -а
трубастый (труб`астый) труб`астый
трубач (труб`ач) труб`ач, -`а, тв. -`ом
трубаческий (труб`аческий) труб`аческий
Трубецкой бастион (Трубецк`ой басти`он) Трубецк`ой басти`он (в Пет-ропавловской крепости)
трубить (труб`ить) труб`ить, -бл`ю, -б`ит
трубиться (труб`иться) труб`иться, -б`ится
трубка (тр`убка) тр`убка, -и, р. мн. -бок
трубкование (трубков`ание) трубков`ание, -я
трубковёрт (трубковёрт) трубковёрт, -а
трубковидный (трубков`идный) трубков`идный; кр. ф. -ден, -дна
трубкозуб (трубкоз`уб) трубкоз`уб, -а
трубкозубые (трубкоз`убые) трубкоз`убые, -ых
трубконос (трубкон`ос) трубкон`ос, -а
трубконосые (трубкон`осые) трубкон`осые, -ых
трубкообразный (трубкообр`азный) трубкообр`азный; кр. ф. -зен, -зна
трубкорыл (трубкор`ыл) трубкор`ыл, -а
Трубная площадь (Тр`убная пл`ощадь) Тр`убная пл`ощадь (в Москве)
трубный (тр`убный) тр`убный
трубовоз (трубов`оз) трубов`оз, -а
трубоволочение (трубоволоч`ение) трубоволоч`ение, -я
трубоволочильный (трубоволоч`ильный) трубоволоч`ильный
трубогиб (трубог`иб) трубог`иб, -а
трубогибочный (трубог`ибочный) трубог`ибочный
трубоклад (трубокл`ад) трубокл`ад, -а
трубокур (трубок`ур) трубок`ур, -а
труболитейный (труболит`ейный) труболит`ейный
трубонарезной (трубонарезн`ой) трубонарезн`ой
трубообрабатывающий (трубообраб`атывающий) трубообраб`атывающий
трубопровод (трубопров`од) трубопров`од, -а
трубопроводный (трубопров`одный) трубопров`одный
трубопроводостроение (трубопроводостро`ение) трубопроводостро`ение, -я
трубопроводостроительный (трубопроводостро`ительный) трубопроводостро`ительный
трубопроводчик (трубопров`одчик) трубопров`одчик, -а
трубопрокатный (трубопрок`атный) трубопрок`атный
трубопрокатчик (трубопрок`атчик) трубопрок`атчик, -а
труборез (трубор`ез) трубор`ез, -а
трубосварочный (трубосв`арочный) трубосв`арочный
трубостав (трубост`ав) трубост`ав, -а
трубоукладочный (трубоукл`адочный) трубоукл`адочный
трубоукладчик (трубоукл`адчик) трубоукл`адчик, -а
трубочист (трубоч`ист) трубоч`ист, -а
трубочка (тр`убочка) тр`убочка, -и, р. мн. -чек
трубочник (тр`убочник) тр`убочник, -а
трубочный (тр`убочный) тр`убочный
трубоэлектросварочный (трубоэлектросв`арочный) трубоэлектросв`арочный
трубоэлектросварщик (трубоэлектросв`арщик) трубоэлектросв`арщик, -а
трубчатка (трубч`атка) трубч`атка, -и, р. мн. -ток
трубчато-кольцевой (тр`убчато-кольцев`ой) тр`убчато-кольцев`ой
трубчатый (тр`убчатый) тр`убчатый
трувер (трув`ер) трув`ер, -а
трувиль (трув`иль) трув`иль, -я
труд (труд) труд, -`а
труддисциплина (труддисципл`ина) труддисципл`ина, -ы
трудить (труд`ить) труд`ить, труж`у, тр`удит
трудиться (труд`иться) труд`иться, труж`усь, тр`удится
труднейший (трудн`ейший) трудн`ейший
трудненек (трудн`енек) трудн`енек, -нька
трудненько (трудн`енько) трудн`енько, в знач. сказ.
трудно (тр`удно) тр`удно, нареч. и в знач. сказ.
трудноватый (труднов`атый) труднов`атый
трудновоспитуемый (трудновоспит`уемый) трудновоспит`уемый
трудновосполнимый (трудновосполн`имый) трудновосполн`имый
трудновыполнимый (трудновыполн`имый) трудновыполн`имый
труднодеформируемый (труднодеформ`ируемый) труднодеформ`ируемый
труднодостижимый (труднодостиж`имый) труднодостиж`имый
труднодоступность (труднодост`упность) труднодост`упность, -и
труднодоступный (труднодост`упный) труднодост`упный; кр. ф. -пен, -пна
трудноизвлекаемый (трудноизвлек`аемый) трудноизвлек`аемый
трудноизлечимый (трудноизлеч`имый) трудноизлеч`имый
трудноисполнимый (трудноисполн`имый) трудноисполн`имый
труднообрабатываемый (труднообраб`атываемый) труднообраб`атываемый
труднообъяснимый (труднообъясн`имый) труднообъясн`имый
трудноосуществимый (трудноосуществ`имый) трудноосуществ`имый
трудноперевариваемый (трудноперев`ариваемый) трудноперев`ариваемый
труднопереводимый (трудноперевод`имый) трудноперевод`имый
трудноплавкий (труднопл`авкий) труднопл`авкий
трудноплавкость (труднопл`авкость) труднопл`авкость, -и
труднопонимаемый (труднопоним`аемый) труднопоним`аемый
труднопоправимый (труднопоправ`имый) труднопоправ`имый
труднопредсказуемый (труднопредсказ`уемый) труднопредсказ`уемый
труднопредставимый (труднопредстав`имый) труднопредстав`имый
труднопреодолимый (труднопреодол`имый) труднопреодол`имый
труднопроизносимый (труднопроизнос`имый) труднопроизнос`имый
труднопроходимый (труднопроход`имый) труднопроход`имый
трудноразделимый (труднораздел`имый) труднораздел`имый
трудноразрешимый (трудноразреш`имый) трудноразреш`имый
труднорастворимый (труднораствор`имый) труднораствор`имый
труднореализуемый (труднореализ`уемый) труднореализ`уемый
труднорегулируемый (труднорегул`ируемый) труднорегул`ируемый
труднорешаемый (труднореш`аемый) труднореш`аемый
трудносгораемый (трудносгор`аемый) трудносгор`аемый
трудносовместимый (трудносовмест`имый) трудносовмест`имый
трудность (тр`удность) тр`удность, -и
трудносыпучий (трудносып`учий) трудносып`учий
трудноузнаваемый (трудноузнав`аемый) трудноузнав`аемый
трудноуловимый (трудноулов`имый) трудноулов`имый
трудноуправляемый (трудноуправл`яемый) трудноуправл`яемый
трудноусвояемый (трудноусво`яемый) трудноусво`яемый
трудноустранимый (трудноустран`имый) трудноустран`имый
трудноуязвимый (трудноуязв`имый) трудноуязв`имый
трудный (тр`удный) тр`удный; кр. ф. -ден, -дн`а, -дно, тр`удн`ы
трудовик (трудов`ик) трудов`ик, -`а
трудовой (трудов`ой) трудов`ой
трудоголик (трудог`олик) трудог`олик, -а
трудодень (трудод`ень) трудод`ень, -дн`я
трудоёмкий (трудоёмкий) трудоёмкий; кр. ф. -мок, -мка
трудоёмкость (трудоёмкость) трудоёмкость, -и
трудозатраты (трудозатр`аты) трудозатр`аты, -`ат
трудоизбыточный (трудоизб`ыточный) трудоизб`ыточный
трудолюб (трудол`юб) трудол`юб, -а
трудолюбец (трудол`юбец) трудол`юбец, -бца, тв. -бцем, р. мн. -бцев
трудолюбивый (трудолюб`ивый) трудолюб`ивый
трудолюбие (трудол`юбие) трудол`юбие, -я
трудообеспеченность (трудообесп`еченность) трудообесп`еченность, -и
трудоотдача (трудоотд`ача) трудоотд`ача, -и, тв. -ей
трудоспособность (трудоспос`обность) трудоспос`обность, -и
трудоспособный (трудоспос`обный) трудоспос`обный; кр. ф. -бен, -бна
трудотерапия (трудотерап`ия) трудотерап`ия, -и
трудоустраивать (трудоустр`аивать) трудоустр`аивать, -аю, -ает
трудоустраиваться (трудоустр`аиваться) трудоустр`аиваться, -аюсь, -ается
трудоустроенный (трудоустр`оенный) трудоустр`оенный; кр. ф. -ен, -ена
трудоустроить (трудоустр`оить) трудоустр`оить, -`ою, -`оит
трудоустроиться (трудоустр`оиться) трудоустр`оиться, -`оюсь, -`оится
трудоустройство (трудоустр`ойство) трудоустр`ойство, -а
трудфронт (трудфр`онт) трудфр`онт, -а
трудяга (труд`яга) труд`яга, -и, м. и ж.
трудящиеся (труд`ящиеся) труд`ящиеся, -ихся, ед. -ийся, -егося
трудящийся (труд`ящийся) труд`ящийся, -егося
трудящийся (труд`ящийся) труд`ящийся, прич. и прил.
труженик (тр`уженик) тр`уженик, -а
труженица (тр`уженица) тр`уженица, -ы, тв. -ей
труженический (тр`уженический) тр`уженический
труженичество (тр`уженичество) тр`уженичество, -а
трунить (трун`ить) трун`ить, -н`ю, -н`ит
труп (труп) труп, -а
трупик (тр`упик) тр`упик, -а
трупный (тр`упный) тр`упный (от труп)
труположество (трупол`ожество) трупол`ожество, -а и трупол`ожство, -а
труположство (трупол`ожство) трупол`ожство, -а и трупол`ожество, -а
трупоположение (трупополож`ение) трупополож`ение, -я
трупосожжение (трупосожж`ение) трупосожж`ение, -я
труппа (тр`уппа) тр`уппа, -ы
труппка (тр`уппка) тр`уппка, -и, р. мн. -ппок
труппный (тр`уппный) тр`уппный (от тр`уппа)
трус (трус) трус, -а
трусики (тр`усики) тр`усики, -ов
трусить (тр`усить) тр`усить, тр`ушу, тр`усит (бояться)
трусить (трус`ить) трус`ить, труш`у, трус`ит (трясти; бежать, ехать рысцой)
труситься (трус`иться) трус`иться, -`ится (сыпаться)
трусиха (трус`иха) трус`иха, -и
трусишка (трус`ишка) трус`ишка, -и, р. мн. -шек, м. и ж. (от трус)
трусишки (трус`ишки) трус`ишки, -шек (от трус`ы)
труском (труск`ом) труск`ом, нареч.
трусливость (трусл`ивость) трусл`ивость, -и
трусливый (трусл`ивый) трусл`ивый
трусоватость (трусов`атость) трусов`атость, -и
трусоватый (трусов`атый) трусов`атый
трусость (тр`усость) тр`усость, -и
трусца (трусц`а) трусц`а, -`ы, тв. -`ой
трусцой (трусц`ой) трусц`ой, нареч.
трусы (трус`ы) трус`ы, -`ов
трусящий (тр`усящий) тр`усящий (от тр`усить)
трусящий (трус`ящий) трус`ящий (от трус`ить и трус`иться)
трусящийся (трус`ящийся) трус`ящийся (от трус`ить и трус`иться)
трут (трут) трут, -а
трутень (тр`утень) тр`утень, -тня
трутневой (трутнев`ой) трутнев`ой
трутник (тр`утник) тр`утник, -а
трутовик (трутов`ик) трутов`ик, -`а
трутовиковые (трутовик`овые) трутовик`овые, -ых
трутовица (трутов`ица) трутов`ица, -ы, тв. -ей
трутовка (трут`овка) трут`овка, -и, р. мн. -вок
трутовый (тр`утовый) тр`утовый (тр`утовые гриб`ы)
трутяной (трутян`ой) трутян`ой
труха (трух`а) трух`а, -`и
трухлеть (трухл`еть) трухл`еть, -`еет
трухлявевший (трухл`явевший) трухл`явевший (от трухл`яветь)
трухляветь (трухл`яветь) трухл`яветь, -еет
трухлявившийся (трухл`явившийся) трухл`явившийся (от трухл`явиться)
трухлявиться (трухл`явиться) трухл`явиться, -вится
трухлявость (трухл`явость) трухл`явость, -и
трухлявый (трухл`явый) трухл`явый
трухлявящийся (трухл`явящийся) трухл`явящийся
трухляк (трухл`як) трухл`як, -`а
трухнуть (трухн`уть) трухн`уть, -н`у, -нёт
трушенный (тр`ушенный) тр`ушенный; кр.ф. -ен, -ена
трущоба (трущ`оба) трущ`оба, -ы
трущобный (трущ`обный) трущ`обный
трынка (тр`ынка) тр`ынка, -и, р. мн. -нок
трын-трава (трын-трав`а) трын-трав`а, в знач. сказ.
трюизм (трю`изм) трю`изм, -а
трюк (трюк) трюк, -а
трюкач (трюк`ач) трюк`ач, -`а, тв. -`ом
трюкаческий (трюк`аческий) трюк`аческий
трюкачество (трюк`ачество) трюк`ачество, -а
трюкмашина (трюкмаш`ина) трюкмаш`ина, -ы
трюковой (трюков`ой) трюков`ой и тр`юковый
трюковый (тр`юковый) тр`юковый и трюков`ой
трюм (трюм) трюм, -а
трюмный (тр`юмный) тр`юмный
трюмо (трюм`о) трюм`о, нескл., с.
трюмсель (тр`юмсель) тр`юмсель, -я
трюфелевый (тр`юфелевый) тр`юфелевый
трюфель (тр`юфель) тр`юфель, -я, мн. -и, -ей и -`я, -`ей
трюфельный (тр`юфельный) тр`юфельный
трюхать (тр`юхать) тр`юхать, -аю, -ает
трюх-трюх (трюх-тр`юх) трюх-тр`юх, неизм.
тряпица (тряп`ица) тряп`ица, -ы, тв. -ей
тряпичка (тряп`ичка) тряп`ичка, -и, р. мн. -чек
тряпичник (тряп`ичник) тряп`ичник, -а
тряпичница (тряп`ичница) тряп`ичница, -ы, тв. -ей
тряпичничество (тряп`ичничество) тряп`ичничество, -а
тряпичность (тряп`ичность) тряп`ичность, -и
тряпичный (тряп`ичный) тряп`ичный
тряпка (тр`япка) тр`япка, -и, р. мн. -пок
тряпкорезка (тряпкор`езка) тряпкор`езка, -и, р. мн. -зок
тряпной (тряпн`ой) тряпн`ой
тряпочка (тр`япочка) тр`япочка, -и, р. мн. -чек
тряпочный (тр`япочный) тр`япочный
тряпьё (тряпьё) тряпьё, -`я
тряпьёвый (тряпьёвый) тряпьёвый
трясавица (тряс`авица) тряс`авица, -ы, тв. -ей
трясение (тряс`ение) тряс`ение, -я
трясённый (трясённый) трясённый; кр. ф. -ён, -ен`а, прич.
трясилка (тряс`илка) тряс`илка, -и, р. мн. -лок
трясильный (тряс`ильный) тряс`ильный
трясильщик (тряс`ильщик) тряс`ильщик, -а
трясина (тряс`ина) тряс`ина, -ы
трясинный (тряс`инный) тряс`инный
тряска (тр`яска) тр`яска, -и
тряский (тр`яский) тр`яский; кр. ф. тр`ясок, тр`яск`а, тр`яско
тряскость (тр`яскость) тр`яскость, -и
трясогузка (трясог`узка) трясог`узка, -и, р. мн. -зок
трясти (тряст`и) тряст`и, тряс`у, трясёт; прош. тр`яс, трясл`а
трястись (тряст`ись) тряст`ись, тряс`усь, трясётся; прош. тр`ясся, трясл`ась
трясун (тряс`ун) тряс`ун, -`а
трясунка (тряс`унка) тряс`унка, -и, р. мн. -нок
трясучий (тряс`учий) тряс`учий
трясучка (тряс`учка) тряс`учка, -и, р. мн. -чек
трясца (трясц`а) трясц`а, -`ы, тв. -`ой
трясче (тр`ясче) тр`ясче, сравн. ст.
трясший (тр`ясший) тр`ясший
трясшийся (тр`ясшийся) тр`ясшийся
тряхануть (тряхан`уть) тряхан`уть, -н`у, -нёт
тряхануться (тряхан`уться) тряхан`уться, -н`усь, -нётся
тряхнутый (тр`яхнутый) тр`яхнутый
тряхнуть (тряхн`уть) тряхн`уть, -н`у, -нёт
тряхнуться (тряхн`уться) тряхн`уться, -н`усь, -нётся
тсонга (тс`онга) тс`онга, неизм. и нескл., м. (группа языков), нескл., мн., ед. м. и ж. (народ)
тсс (тсс) тсс, неизм.
тсуга (тс`уга) тс`уга, -и
ту (ту) ту, нескл., мн., ед. м. и ж. (народ)
Ту (Ту) Ту, нескл., м. (самолет)
туаз (ту`аз) ту`аз, -а
туалет (туал`ет) туал`ет, -а
туалетный (туал`етный) туал`етный
туальденор (туальден`ор) туальден`ор, -а
туальденоровый (туальден`оровый) туальден`оровый
туапсинец (туапс`инец) туапс`инец, -нца, тв. -нцем
туапсинский (туапс`инский) туапс`инский (от Туапс`е)
туапсинцы (туапс`инцы) туапс`инцы, -ев, ед. -нец, -нца, тв. -нцем
туареги (туар`еги) туар`еги, -ов, ед. -р`ег, -а
туарегский (туар`егский) туар`егский
туатара (туат`ара) туат`ара, -ы
туба (т`уба) т`уба, -ы
туба-бас (т`уба-б`ас) т`уба-б`ас, т`убы-б`аса
тубдиспансер (тубдиспанс`ер) тубдиспанс`ер, -а
туберкулы (туб`еркулы) туб`еркулы, -ов, ед. -кул, -а
туберкулёз (туберкулёз) туберкулёз, -а
туберкулёзник (туберкулёзник) туберкулёзник, -а
туберкулёзница (туберкулёзница) туберкулёзница, -ы, тв. -ей
туберкулёзный (туберкулёзный) туберкулёзный
туберкулин (туберкул`ин) туберкул`ин, -а
туберкулиновый (туберкул`иновый) туберкул`иновый
туберкулы (туб`еркулы) туб`еркулы, -ов, ед. -кул, -а
тубероза (тубер`оза) тубер`оза, -ы
туберозовый (тубер`озовый) тубер`озовый
тубик (т`убик) т`убик, -а (туберкулезник, жарг .)
тубный (т`убный) т`убный
тубо (туб`о) туб`о, неизм. (команда)
тубофон (тубоф`он) тубоф`он, -а
тубус (т`убус) т`убус, -а
тувинец (тув`инец) тув`инец, -нца, тв. -нцем
тувинка (тув`инка) тув`инка, -и, р. мн. -нок
тувинский (тув`инский) тув`инский (от Тув`а)
тувинцы (тув`инцы) тув`инцы, -ев, ед. -нец, -нца, тв. -нцем
тугай (туг`ай) туг`ай, -я
тугайный (туг`айный) туг`айный
туго (т`уго) т`уго, нареч. и в знач. сказ.
туговатый (тугов`атый) тугов`атый
тугодум (тугод`ум) тугод`ум, -а
тугодумка (тугод`умка) тугод`умка, -и, р. мн. -мок
тугой (туг`ой) туг`ой; кр. ф. туг, туг`а, т`уго, т`уг`и
туго-натуго (т`уго-н`атуго) т`уго-н`атуго
тугонький (т`угонький) т`угонький
тугоплавкий (тугопл`авкий) тугопл`авкий; кр. ф. -вок, -вка
тугоплавкость (тугопл`авкость) тугопл`авкость, -и
тугосисяя (тугос`исяя) тугос`исяя
тугость (т`угость) т`угость, -и
тугоуздый (туго`уздый) туго`уздый
тугоухий (туго`ухий) туго`ухий
тугоухость (туго`ухость) туго`ухость, -и
тугрик (т`угрик) т`угрик, -а
тугун (туг`ун) туг`ун, -`а
туда (туд`а) туд`а
туда же (туд`а же) туд`а же
туда-обратно (туд`а-обр`атно) туд`а-обр`атно
туда-сюда (туд`а-сюд`а) туд`а-сюд`а
туда-то (туд`а-то) туд`а-то
туевый (т`уевый) т`уевый
туер (т`уер) т`уер, -а, мн. -`а, -`ов и -ы, -ов
туес (т`уес) т`уес, -а, мн. -`а, -`ов
туесок (туес`ок) туес`ок, -ск`а
туесочек (туес`очек) туес`очек, -чка
тужащий (т`уж`ащий) т`уж`ащий
тужащийся (т`ужащийся) т`ужащийся
туже (т`уже) т`уже, сравн. ст.
тужить (туж`ить) туж`ить, туж`у, т`ужит
тужиться (т`ужиться) т`ужиться, т`ужусь, т`ужится
тужурка (туж`урка) туж`урка, -и, р. мн. -рок
тужурочка (туж`урочка) туж`урочка, -и, р. мн. -чек
туз (туз) туз, -`а
туземец (туз`емец) туз`емец, -мца, тв. -мцем, р. мн. -мцев
туземка (туз`емка) туз`емка, -и, р. мн. -мок
туземный (туз`емный) туз`емный
тузик (т`узик) т`узик, -а
тузить (туз`ить) туз`ить, туж`у, туз`ит
тузлук (тузл`ук) тузл`ук, -`а
тузлучный (тузл`учный) тузл`учный
тузовый (туз`овый) туз`овый
тук (тук) тук 1, -а (сало, жир; минеральное удобрение)
тук (тук) тук 2, неизм.
тукан (тук`ан) тук`ан, -а
тукано (тук`ано) тук`ано, неизм. и нескл., м. (язык), нескл., мн., ед. м. и ж. (племенная группа)
туканье (т`уканье) т`уканье, -я
тукать (т`укать) т`укать, -аю, -ает
тукаться (т`укаться) т`укаться, -аюсь, -ается
тукнутый (т`укнутый) т`укнутый
тукнуть (т`укнуть) т`укнуть, -ну, -нет
тукнуться (т`укнуться) т`укнуться, -нусь, -нется
туковый (т`уковый) т`уковый
туковысевающий (туковысев`ающий) туковысев`ающий
тукоразбрасыватель (тукоразбр`асыватель) тукоразбр`асыватель, -я
тукосмеситель (тукосмес`итель) тукосмес`итель, -я
тукосмесительный (тукосмес`ительный) тукосмес`ительный
тукосмесь (тукосм`есь) тукосм`есь, -и
тукосмешение (тукосмеш`ение) тукосмеш`ение, -я
тукохранилище (тукохран`илище) тукохран`илище, -а
тук-тук (тук-т`ук) тук-т`ук, неизм.
тулейка (тул`ейка) тул`ейка, -и, р. мн. -`еек
тулейный (тул`ейный) тул`ейный
тулес (т`улес) т`улес, -а
тулий (т`улий) т`улий, -я
туловище (т`уловище) т`уловище, -а
туловищный (т`уловищный) т`уловищный
тулово (т`улово) т`улово, -а
тулонец (тул`онец) тул`онец, -нца, тв. -нцем
тулонский (тул`онский) тул`онский (от Тул`он)
тулонцы (тул`онцы) тул`онцы, -ев, ед. -нец, -нца, тв. -Нцем
тулузец (тул`узец) тул`узец, -зца, тв. -зцем
тулузка (тул`узка) тул`узка, -и, р. мн. -зок
тулузский (тул`узский) тул`узский (от Тул`уза)
тулузцы (тул`узцы) тул`узцы, -ев, ед. -зец, -зца, тв. -зцем
тулумбас (тулумб`ас) тулумб`ас, -а
тулуп (тул`уп) тул`уп, -а
тулупишко (тул`упишко) тул`упишко, -а и -и, мн. -шки, -шек, м.
тулупище (тул`упище) тул`упище, -а, мн. -а и -и, -ищ, м.
тулупник (тул`упник) тул`упник, -а
тулупный (тул`упный) тул`упный
тулупчик (тул`упчик) тул`упчик, -а
тулупщик (тул`упщик) тул`упщик, -а
тульский (т`ульский) т`ульский (от Т`ула)
тульчинский (тульч`инский) тульч`инский (от Тульч`ин)
Тульщина (Т`ульщина) Т`ульщина, -ы (к Т`ула)
тулья (туль`я) туль`я, -`и, р. мн. тул`ей
туляки (туляк`и) туляк`и, -`ов, ед. тул`як, -`а (от Т`ула)
туляремийный (тулярем`ийный) тулярем`ийный
туляремия (тулярем`ия) тулярем`ия, -и
тулячка (тул`ячка) тул`ячка, -и, р. мн. -чек
тумак (тум`ак) тум`ак, -`а
туман (тум`ан) тум`ан 1, -а и -у (атмосферное явление; напуст`ить тум`ану)
туман (тум`ан) тум`ан 2, -а и том`ан, -а (монета)
туманец (тум`анец) тум`анец, -нца и -нцу
туманистый (тум`анистый) тум`анистый
туманить (тум`анить) тум`анить, -ню, -нит
туманиться (тум`аниться) тум`аниться, -нюсь, -нится
туманище (тум`анище) тум`анище, -а, мн. -а и -и, -ищ, м.
туманно (тум`анно) тум`анно, нареч. и в знач. сказ.
туманность (тум`анность) тум`анность, -и
туманный (тум`анный) тум`анный; кр. ф. -`анен, -`анна
туманограф (туман`ограф) туман`ограф, -а
туманящий (тум`анящий) тум`анящий
туманящийся (тум`анящийся) тум`анящийся
тумба (т`умба) т`умба, -ы
тумблер (т`умблер) т`умблер, -а
тумблерный (т`умблерный) т`умблерный
тумбообразный (тумбообр`азный) тумбообр`азный; кр. ф. -зен, -зна
тумбочка (т`умбочка) т`умбочка, -и, р. мн. -чек
тумор (т`умор) т`умор, -а
тунг (тунг) тунг, -а
тунговый (т`унговый) т`унговый
тунгуска (тунг`уска) тунг`уска, -и, р. мн. -сок
тунгусо-маньчжурский (тунг`усо-маньчж`урский) тунг`усо-маньчж`урский
тунгусоманьчжуры (тунгусоманьчж`уры) тунгусоманьчж`уры, -ов
тунгусский (тунг`усский) тунг`усский (к тунг`усы и Тунг`уска, река)
тунгусы (тунг`усы) тунг`усы, -ов, ед. -г`ус, -а
тундра (т`ундра) т`ундра, -ы
тундреный (т`ундреный) т`ундреный,но: т`ундряная куроп`атка
тундровик (тундров`ик) тундров`ик, -`а
тундровый (т`ундровый) т`ундровый
тундряная куропатка (т`ундряная куроп`атка) т`ундряная куроп`атка
тундрянка (тундр`янка) тундр`янка, -и, р. мн. -нок
тунец (тун`ец) тун`ец, тунц`а, тв. тунц`ом, р. мн. тунц`ов
тунеядец (туне`ядец) туне`ядец, -дца, тв. -дцем, р. мн. -дцев
тунеядка (туне`ядка) туне`ядка, -и, р. мн. -док
тунеядный (туне`ядный) туне`ядный
тунеядство (туне`ядство) туне`ядство, -а
тунеядствовать (туне`ядствовать) туне`ядствовать, -твую, -твует
тунеядческий (туне`ядческий) туне`ядческий
туника (тун`ика) тун`ика, -и (древнеримская короткая одежда)
туникаты (туник`аты) туник`аты, -`ат, ед. -к`ата, -ы
тунисец (тун`исец) тун`исец, -сца, тв. -сцем
туниска (тун`иска) тун`иска, -и, р. мн. -сок
тунисский (тун`исский) тун`исский (от Тун`ис)
тунисцы (тун`исцы) тун`исцы, -ев, ед. -сец, -сца, тв. -сцем
туннелестроение (туннелестро`ение) туннелестро`ение, -я и тоннелестро`ение, -я
туннелестроительный (туннелестро`ительный) туннелестро`ительный и тоннелестро`ительный
туннель (тунн`ель) тунн`ель, -я и тонн`ель, -я
туннельный (тунн`ельный) тунн`ельный и тонн`ельный
тунцелов (тунцел`ов) тунцел`ов, -а
тунцеловный (тунцел`овный) тунцел`овный
тунцовый (тунц`овый) тунц`овый
тупайя (туп`айя) туп`айя, -и
тупак (туп`ак) туп`ак, -`а (жарг.)
тупей (туп`ей) туп`ей, -я
тупейный (туп`ейный) туп`ейный
тупейший (туп`ейший) туп`ейший
тупеть (туп`еть) туп`еть, -`ею, -`еет
тупик (т`упик) т`упик, -а (птица)
тупик (туп`ик) туп`ик, -`а
тупиковый (т`упиковый) т`упиковый (от т`упик)
тупиковый (тупик`овый) тупик`овый (от туп`ик)
тупить (туп`ить) туп`ить, тупл`ю, т`упит
тупиться (туп`иться) туп`иться, т`упится
тупица (туп`ица) туп`ица, -ы, тв. -ей, м. и ж.
тупичок (тупич`ок) тупич`ок, -чк`а
туповатость (тупов`атость) тупов`атость, -и
туповатый (тупов`атый) тупов`атый
тупоголовость (тупогол`овость) тупогол`овость, -и
тупоголовый (тупогол`овый) тупогол`овый
тупой (туп`ой) туп`ой; кр. ф. туп, туп`а, т`упо, т`уп`ы
тупоконечный (тупокон`ечный) тупокон`ечный
туполевский (т`уполевский) т`уполевский (от Т`уполев)
туполистный (тупол`истный) тупол`истный и тупол`истый
туполистый (тупол`истый) тупол`истый и тупол`истный
туполобие (тупол`обие) тупол`обие, -я
туполобость (тупол`обость) тупол`обость, -и
туполобый (тупол`обый) тупол`обый
тупомордый (тупом`ордый) тупом`ордый
тупоносый (тупон`осый) тупон`осый
тупорылый (тупор`ылый) тупор`ылый
тупость (т`упость) т`упость, -и
тупоугольный (тупоуг`ольный) тупоуг`ольный
тупоумие (тупо`умие) тупо`умие, -я
тупоумный (тупо`умный) тупо`умный; кр. ф. -мен, -мна
тупящий (туп`ящий) туп`ящий
тупящийся (туп`ящийся) туп`ящийся
тур (тур) тур, -а
тур (тур) тур... - первая часть сложных слов, пишется слитно
тура (тур`а) тур`а, -`ы
турагентство (тураг`ентство) тураг`ентство, -а
турако (турак`о) турак`о, нескл., м.
туранга (тур`анга) тур`анга, -и
туранговый (тур`анговый) тур`анговый
Туранская плита (Тур`анская плит`а) Тур`анская плит`а (геол.)
Туранская равнина (низменность) (Тур`анская равн`ина (н`изменность)) Тур`анская равн`ина (н`изменность)
туранский (тур`анский) тур`анский
турач (тур`ач) тур`ач, -`а, тв. -`ом
турбаза (турб`аза) турб`аза, -ы
турбеллярии (турбелл`ярии) турбелл`ярии, -ий, ед. -рия, -и
турбина (турб`ина) турб`ина, -ы
турбинист (турбин`ист) турбин`ист, -а
турбинный (турб`инный) турб`инный
турбиностроение (турбиностро`ение) турбиностро`ение, -я
турбиностроитель (турбиностро`итель) турбиностро`итель, -я
турбиностроительный (турбиностро`ительный) турбиностро`ительный
турбинщик (турб`инщик) турб`инщик, -а
турбо (турбо) турбо... - первая часть сложных слов, пишется слитно
турбоагрегат (турбоагрег`ат) турбоагрег`ат, -а
турбобур (турбоб`ур) турбоб`ур, -а
турбобурение (турбобур`ение) турбобур`ение, -я
турбовентилятор (турбовентил`ятор) турбовентил`ятор, -а
турбовентиляторный (турбовентил`яторный) турбовентил`яторный
турбовинтовой (турбовинтов`ой) турбовинтов`ой
турбовоз (турбов`оз) турбов`оз, -а
турбовоздуходувка (турбовоздуход`увка) турбовоздуход`увка, -и, р. мн. -вок
турбовоздушный (турбовозд`ушный) турбовозд`ушный
турбовозный (турбов`озный) турбов`озный
турбогенератор (турбогенер`атор) турбогенер`атор, -а
турбогенераторный (турбогенер`аторный) турбогенер`аторный
турбодетандер (турбодет`андер) турбодет`андер, -а
турбокомпрессор (турбокомпр`ессор) турбокомпр`ессор, -а
турбокомпрессорный (турбокомпр`ессорный) турбокомпр`ессорный
турбомашина (турбомаш`ина) турбомаш`ина, -ы
турбомоторный (турбомот`орный) турбомот`орный
турбомоторостроение (турбомоторостро`ение) турбомоторостро`ение, -я
турбомоторостроитель (турбомоторостро`итель) турбомоторостро`итель, -я
турбомоторостроительный (турбомоторостро`ительный) турбомоторостро`ительный
турбонаддув (турбонадд`ув) турбонадд`ув, -а
турбонасос (турбонас`ос) турбонас`ос, -а
турбонасосный (турбонас`осный) турбонас`осный
турбопоезд (турбоп`оезд) турбоп`оезд, -а, мн. -`а, -`ов
турборакетный (турборак`етный) турборак`етный
турбореактивный (турбореакт`ивный) турбореакт`ивный
турбостроение (турбостро`ение) турбостро`ение, -я
турбостроитель (турбостро`итель) турбостро`итель, -я
турбостроительный (турбостро`ительный) турбостро`ительный
турбоход (турбох`од) турбох`од, -а
турбоэлектрический (турбоэлектр`ический) турбоэлектр`ический
турбоэлектроход (турбоэлектрох`од) турбоэлектрох`од, -а
турбулентность (турбул`ентность) турбул`ентность, -и
турбулентный (турбул`ентный) турбул`ентный
турбулизатор (турбулиз`атор) турбулиз`атор, -а
Тургайская долина (ложбина) (Тург`айская дол`ина (ложб`ина)) Тург`айская дол`ина (ложб`ина)
тургайский (тург`айский) тург`айский (от Тург`ай)
Тургайское плато (Тург`айское плат`о) Тург`айское плат`о
тургеневед (тургенев`ед) тургенев`ед, -а (от Тург`енев)
тургеневедение (тургенев`едение) тургенев`едение, -я
тургеневский (тург`еневский) тург`еневский (от Тург`енев)
тургор (т`ургор) т`ургор, -а
тургорный (т`ургорный) т`ургорный
тургруппа (тургр`уппа) тургр`уппа, -ы
турель (тур`ель) тур`ель, -и
турельный (тур`ельный) тур`ельный
турёнок (турёнок) турёнок, -нка, мн. тур`ята, -`ят (от тур)
Туретчина (Тур`етчина) Тур`етчина, -ы
турецкий (тур`ецкий) тур`ецкий (к т`урки и Т`урция)
турецко-азербайджанский (тур`ецко-азербайдж`анский) тур`ецко-азербайдж`анский
турецко-армянский (тур`ецко-арм`янский) тур`ецко-арм`янский
турецко-кипрский (тур`ецко-к`ипрский) тур`ецко-к`ипрский
турецко-месхетинский (тур`ецко-месхет`инский) тур`ецко-месхет`инский
турецко-российский (тур`ецко-росс`ийский) тур`ецко-росс`ийский
турецко-русский (тур`ецко-р`усский) тур`ецко-р`усский
турецко-украинский (тур`ецко-укра`инский) тур`ецко-укра`инский
туризм (тур`изм) тур`изм, -а
турий (т`урий) т`урий, -ья, -ье
туринец (тур`инец) тур`инец, -нца, тв. -нцем
Туринская плащаница (Тур`инская плащан`ица) Тур`инская плащан`ица
туринский (тур`инский) тур`инский (от Тур`ин; Тур`а, Тур`инск)
туринцы (тур`инцы) тур`инцы, -ев, ед. -нец, -нца, тв. -нцем
туриный (тур`иный) тур`иный
турист (тур`ист) тур`ист, -а
туристический (турист`ический) турист`ический
туристка (тур`истка) тур`истка, -и, р. мн. -ток
туристский (тур`истский) тур`истский
туристско-экскурсионный (тур`истско-экскурси`онный) тур`истско-экскурси`онный
турить (тур`ить) тур`ить, тур`ю, тур`ит
турица (тур`ица) тур`ица, -ы, тв. -ей
турка (т`урка) т`урка, -и, р. мн. т`урок (сосуд)
туркать (т`уркать) т`уркать, -аю, -ает
Туркестано-Сибирская железная дорога (Туркест`ано-Сиб`ирская жел`езная дор`ога) Туркест`ано-Сиб`ирская жел`езная дор`ога
туркестанский (туркест`анский) туркест`анский (от Туркест`ан)
Туркестанский хребет (Туркест`анский хреб`ет) Туркест`анский хреб`ет
турки (т`урки) т`урки, т`урок, ед. т`урок, т`урка
турки-месхетинцы (т`урки-месхет`инцы) т`урки-месхет`инцы, т`урок-месхет`инцев, ед. т`урок-месхет`инец, т`урка-месхет`инца
Туркманчайский мир (Туркманч`айский м`ир) Туркманч`айский м`ир (1828)
туркменка (туркм`енка) туркм`енка, -и, р. мн. -нок
туркменский (туркм`енский) туркм`енский (к туркм`ены, Туркм`ения, Туркменист`ан)
туркменско-российский (туркм`енско-росс`ийский) туркм`енско-росс`ийский
туркмены (туркм`ены) туркм`ены, -м`ен и -ов, ед. -м`ен, -а
Турксиб (Туркс`иб) Туркс`иб, -а
туркусец (т`уркусец) т`уркусец, -сца, тв. -сцем
туркуский (т`уркуский) т`уркуский (от Т`урку)
туркусцы (т`уркусцы) т`уркусцы, -ев, ед. -сец, -сца, тв. -сцем
турлыкать (турл`ыкать) турл`ыкать, -ает и -`ычет
турмалин (турмал`ин) турмал`ин, -а
турмалиновый (турмал`иновый) турмал`иновый
турман (т`урман) т`урман, -а, мн . -`а, -`ов и -ы, -ов
турне (турн`е) турн`е, нескл., с.
турнепс (турн`епс) турн`епс, -а
турнепсовый (турн`епсовый) турн`епсовый
турник (турн`ик) турн`ик, -`а
турникет (турник`ет) турник`ет, -а
турникетный (турник`етный) турник`етный
турниковый (турник`овый) турник`овый
турнир (турн`ир) турн`ир, -а
турнирный (турн`ирный) турн`ирный
турнист (турн`ист) турн`ист, -а
турничок (турнич`ок) турнич`ок, -чк`а
турнодозер (турнод`озер) турнод`озер, -а
турнуть (турн`уть) турн`уть, -н`у, -нёт
турнюр (турн`юр) турн`юр, -а
турнюрный (турн`юрный) турн`юрный
турок (т`урок) т`урок, т`урка
турок-месхетинец (т`урок-месхет`инец) т`урок-месхет`инец, т`урка-месхет`инца
туроператор (туропер`атор) туропер`атор, -а
турпан (турп`ан) турп`ан, -а
турпоезд (турп`оезд) турп`оезд, -а, мн. -`а, -`ов
турпоездка (турпо`ездка) турпо`ездка, -и, р. мн. -док
турпоход (турпох`од) турпох`од, -а
турпутёвка (турпутёвка) турпутёвка, -и, р. мн. -вок
турсук (турс`ук) турс`ук, -`а
турунда (тур`унда) тур`унда, -ы (мед.)
турундочка (тур`ундочка) тур`ундочка, -и р. мн. -чек
турусы (тур`усы) тур`усы, -ов (тур`усы на колёсах)
туруханец (турух`анец) турух`анец, -нца, тв. -нцем
туруханский (турух`анский) турух`анский (от Турух`анск)
Туруханский край (Турух`анский кр`ай) Турух`анский кр`ай (ист.)
туруханцы (турух`анцы) турух`анцы, -ев, ед. -нец, -нца, тв. -нцем
турухтан (турухт`ан) турухт`ан, -а
турухтаний (турухт`аний) турухт`аний, -ья, -ье
турфирма (турф`ирма) турф`ирма, -ы
турчанка (турч`анка) турч`анка, -и, р. мн. -нок
турчонок (турч`онок) турч`онок, -нка, мн. -ч`ата, -ч`ат
тускло-серый (т`ускло-с`ерый) т`ускло-с`ерый
тускло-белый (т`ускло-б`елый) т`ускло-б`елый
тускловатость (тусклов`атость) тусклов`атость, -и
тускловатый (тусклов`атый) тусклов`атый
тускло-зелёный (т`ускло-зелёный) т`ускло-зелёный
тускло-коричневый (т`ускло-кор`ичневый) т`ускло-кор`ичневый
тусклость (т`усклость) т`усклость, -и
тусклый (т`усклый) т`усклый; кр. ф. тускл, тускл`а, т`ускло, т`ускл`ы
тускневший (тускн`евший) тускн`евший
тускнеть (тускн`еть) тускн`еть, -`еет
тускнувший (т`ускнувший) т`ускнувший
тускнуть (т`ускнуть) т`ускнуть, -нет; прош. т`ускнул, т`ускла
туснак (тусн`ак) тусн`ак, -а
тусоваться (тусов`аться) тусов`аться, тус`уюсь, тус`уется
тусовка (тус`овка) тус`овка, -и, р. мн. -вок
тусовочный (тус`овочный) тус`овочный
тусовщик (тус`овщик) тус`овщик, -а
тусовщица (тус`овщица) тус`овщица, -ы, тв. -ей
тустеп (туст`еп) туст`еп, -а
тут (тут) тут 1, нареч.
тут (тут) тут 2, -а и т`ута 1, -ы (тутовник)
тута (т`ута) т`ута 1, -ы и тут 2, -а (тутовник)
тута (т`ута) т`ута 2, нареч . (прост. к тут 1)
тутак (тут`ак) тут`ак, -а
Тутанхамон (Тутанхам`он) Тутанхам`он, -а
тут же (т`ут же) т`ут же
тут как тут (т`ут как т`ут) т`ут как т`ут
тутовник (т`ут`овник) т`ут`овник, -а
тутовод (тутов`од) тутов`од, -а
тутоводство (тутов`одство) тутов`одство, -а
тутоводческий (тутов`одческий) тутов`одческий
тутовый (т`утовый) т`утовый
тутор (т`утор) т`утор, -а, мн. -`а, -`ов и -ы, -ов
тутотка (т`утотка) т`утотка, нареч. (прост. к тут 1)
туточка (т`уточка) т`уточка и т`уточки (прост. к тут 1)
туточки (т`уточки) т`уточки и т`уточка (прост. к тут 1)
тутошний (т`утошний) т`утошний
тутси (т`утси) т`утси, нескл., мн., ед . м. и ж. (этническая группа)
тутти (т`утти) т`утти, неизм. и нескл., с. (муз.)
тутти кванти (т`утти кв`анти) т`утти кв`анти, нескл., мн.
тутти-фрутти (т`утти-фр`утти) т`утти-фр`утти, нескл., с. и мн.
тут-то (т`ут-то) т`ут-то
туф (туф) туф, -а
туфельки (т`уфельки) т`уфельки, -лек, ед. -лька, -и
туфельный (т`уфельный) т`уфельный
туфли (т`уфли) т`уфли, т`уфель, ед. т`уфля, -и
туфли-тапочки (т`уфли-т`апочки) т`уфли-т`апочки, т`уфель-т`апочек
туфобетон (туфобет`он) туфобет`он, -а
туфовый (т`уфовый) т`уфовый
туфолава (туфол`ава) туфол`ава, -ы
туфта (туфт`а) туфт`а, -`ы
туффит (туфф`ит) туфф`ит, -а
тухлинка (тухл`инка) тухл`инка, -и
тухловатый (тухлов`атый) тухлов`атый
тухлый (т`ухлый) т`ухлый; кр. ф. тухл, тухл`а, т`ухло
тухлятина (тухл`ятина) тухл`ятина, -ы
тухнувший (т`ухнувший) т`ухнувший
тухнуть (т`ухнуть) т`ухнуть, -нет; прош. тух и т`ухнул, т`ухла
туцзя (туцз`я) туцз`я, нескл., мн., ед. м. и ж. (народ)
туча (т`уча) т`уча, -и, тв. -ей
туча тучей (т`уча т`учей) т`уча т`учей
тучевой (тучев`ой) тучев`ой
тучища (т`учища) т`учища, -и, тв. -ей
тучка (т`учка) т`учка, -и, р. мн. т`учек
тучнеть (тучн`еть) тучн`еть, -`ею, -`еет
тучноватый (тучнов`атый) тучнов`атый
тучность (т`учность) т`учность, -и
тучный (т`учный) т`учный; кр. ф. -чен, -чн`а, -чно, т`учн`ы
туш (туш) туш, -а, тв. -ем (муз.)
туша (т`уша) т`уша, -и, тв. -ей
тушащий (т`ушащий) т`ушащий
тушащийся (т`ушащийся) т`ушащийся
туше (туш`е) туш`е, нескл., с.
тушевальный (тушев`альный) тушев`альный
тушевальщик (тушев`альщик) тушев`альщик, -а
тушевальщица (тушев`альщица) тушев`альщица, -ы, тв. -ей
тушевание (тушев`ание) тушев`ание, -я
тушёванный (тушёванный) тушёванный; кр. ф. -ан, -ана
тушевать (тушев`ать) тушев`ать, туш`ую, туш`ует
тушеваться (тушев`аться) тушев`аться, туш`уюсь, туш`уется
тушёвка (тушёвка) тушёвка, -и
тушевый (т`ушевый) т`ушевый
тушение (туш`ение) туш`ение, -я
тушёнка (тушёнка) тушёнка, -и
тушенный (т`ушенный) т`ушенный; кр. ф. -ен, -ена, прич.
тушёный (тушёный) тушёный, прил.
тушечница (т`ушечница) т`ушечница, -ы, тв. -ей
тушилка (туш`илка) туш`илка, -и, р. мн. -лок
тушильник (туш`ильник) туш`ильник, -а
тушильный (туш`ильный) туш`ильный
тушинец (т`ушинец) т`ушинец, -нца, тв. -нцем (от Т`ушино)
тушинка (туш`инка) туш`инка, -и, р. мн. -нок (к туш`ины)
тушинский (т`ушинский) т`ушинский (от Т`ушино)
тушинский (туш`инский) туш`инский (от туш`ины)
Тушинский вор (Т`ушинский в`ор) Т`ушинский в`ор (ист.)
тушинцы (т`ушинцы) т`ушинцы, -ев, ед. -нец, -нца, тв. -нцем (от Т`ушино)
тушины (туш`ины) туш`ины, -`ин, ед. туш`ин, -а
туширование (туш`ирование) туш`ирование, -я
тушированный (туш`ированный) туш`ированный; кр. ф. -ан, -ана
тушировать (туш`ировать) туш`ировать, -рую, -рует
тушист (туш`ист) туш`ист, -а
тушить (туш`ить) туш`ить, туш`у, т`ушит
тушиться (туш`иться) туш`иться, т`ушится
тушка (т`ушка) т`ушка, -и, р. мн. т`ушек
тушканчик (тушк`анчик) тушк`анчик, -а
тушканчиковые (тушк`анчиковые) тушк`анчиковые, -ых
тушь (тушь) тушь, -и (краска)
туюг (ту`юг) ту`юг, -а
туя (т`уя) т`уя, т`уи
тхеквондо (тхеквонд`о) тхеквонд`о и тейквонд`о, нескл., с.
т-ш-ш (т-ш-ш) т-ш-ш, неизм.
тщание (тщ`ание) тщ`ание, -я
тщательность (тщ`ательность) тщ`ательность, -и
тщательный (тщ`ательный) тщ`ательный; кр. ф. -лен, -льна
тщедушие (тщед`ушие) тщед`ушие, -я
тщедушность (тщед`ушность) тщед`ушность, -и
тщедушный (тщед`ушный) тщед`ушный; кр. ф. -шен, -шна
тщеславие (тщесл`авие) тщесл`авие, -я
тщеславиться (тщесл`авиться) тщесл`авиться, -влюсь, -вится
тщеславность (тщесл`авность) тщесл`авность, -и
тщеславный (тщесл`авный) тщесл`авный; кр. ф. -вен, -вна
тщеславящийся (тщесл`авящийся) тщесл`авящийся
тщета (тщет`а) тщет`а, -`ы
тщетность (тщ`етность) тщ`етность, -и
тщетный (тщ`етный) тщ`етный; кр. ф. -тен, -тна
тщиться (тщ`иться) тщ`иться, тщ`усь, тщ`ится
ты (ты) ты 1, теб`я, теб`е, тоб`ой, о теб`е
ты (ты) ты 2 - в составе междометий и частиц пишется раздельно, напр. : `ах ты, `ох ты, `ух ты, `ишь ты; но: ф`у-ты
тык (тык) тык 1, -а (действие)
тык (тык) тык 2, неизм.
тыканный (т`ыканный) т`ыканный; кр. ф. -ан, -ана
тыканье (т`ыканье) т`ыканье, -я
тыкать (т`ыкать) т`ыкать, -аю, -ает (говорить "ты")
тыкать (т`ыкать) т`ыкать, т`ычу, т`ычет и т`ыкаю, т`ыкает (к ткн`уть)
тыкаться (т`ыкаться) т`ыкаться, т`ычусь, т`ычется и т`ыкаюсь, т`ыкается (к ткн`уться)
тыква (т`ыква) т`ыква, -ы
тыквенник (т`ыквенник) т`ыквенник, -а
тыквенный (т`ыквенный) т`ыквенный
тыквина (т`ыквина) т`ыквина, -ы
тыквообразный (тыквообр`азный) тыквообр`азный; кр. ф. -зен, -зна
тыквоподобный (тыквопод`обный) тыквопод`обный; кр. ф. -бен, -бна
тыкнуть (т`ыкнуть) т`ыкнуть, -ну, -нет
тыковка (т`ыковка) т`ыковка, -и, р. мн. -вок
тыл (тыл) тыл, -а, предл. в тыл`у, мн. -`ы, -`ов
тыловик (тылов`ик) тылов`ик, -`а
тыловой (тылов`ой) тылов`ой
тыльный (т`ыльный) т`ыльный
тын (тын) тын, -а, мн. -ы, -ов и -`ы, -`ов
тындинский (т`ындинский) т`ындинский (от Т`ында)
тындинцы (т`ындинцы) т`ындинцы, -ев, ед. -нец, -нца, тв -нцев
тынный (т`ынный) т`ынный
тыновый (т`ыновый) т`ыновый
тырить (т`ырить) т`ырить, т`ырю, т`ырит
тырканье (т`ырканье) т`ырканье, -я
тыркать (т`ыркать) т`ыркать, -аю, -ает
тыркаться (т`ыркаться) т`ыркаться, -аюсь, -ается
тыркнуть (т`ыркнуть) т`ыркнуть, -ну, -нет
тыркнуться (т`ыркнуться) т`ыркнуться, -нусь, -нется
тырло (т`ырло) т`ырло, -а
тырса (т`ырса) т`ырса, -ы (растение)
тырса (тырс`а) тырс`а, -`ы (смесь песка и опилок)
тысчонка (тысч`онка) тысч`онка, -и, р. мн. -нок
тысяцкий (т`ысяцкий) т`ысяцкий, -ого
тысяча (т`ысяча) т`ысяча, -и, тв. т`ысячей и т`ысячью, р. мн. т`ысяч и (при передаче разг. произношения, в поэзии) т`ыща, -и, тв. т`ыщей, р. мн. тыщ
тысяча десятый (т`ысяча дес`ятый) т`ысяча дес`ятый, т`ысяча дес`ятого
тысяча первый (т`ысяча п`ервый) т`ысяча п`ервый, т`ысяча п`ервого
тысячевёрстный (тысячевёрстный) тысячевёрстный
тысячеглавый (тысячегл`авый) тысячегл`авый
тысячеголов (тысячегол`ов) тысячегол`ов, -а
тысячеголовый (тысячегол`овый) тысячегол`овый
тысячеголосый (тысячегол`осый) тысячегол`осый
тысячеградусный (тысячегр`адусный) тысячегр`адусный
тысячегранный (тысячегр`анный) тысячегр`анный
тысячекилометровый (тысячекилометр`овый) тысячекилометр`овый (1000-километр`овый)
тысячекратный (тысячекр`атный) тысячекр`атный
тысячелетие (тысячел`етие) тысячел`етие (1000-л`етие), -я
тысячелетний (тысячел`етний) тысячел`етний (1000-л`етний)
тысячелистник (тысячел`истник) тысячел`истник, -а
тысяченожка (тысячен`ожка) тысячен`ожка, -и, р. мн. -жек
тысячерублёвый (тысячерублёвый) тысячерублёвый (1000-рублёвый)
тысячетонный (тысячет`онный) тысячет`онный (1000-т`онный)
тысячеустый (тысяче`устый) тысяче`устый
тысячка (т`ысячка) т`ысячка, -и, р. мн. -чек
тысячник (т`ысячник) т`ысячник, -а
тысячница (т`ысячница) т`ысячница, -ы, тв. -ей
тысячный (т`ысячный) т`ысячный
тычина (тыч`ина) тыч`ина, -ы
тычинка (тыч`инка) тыч`инка, -и, р. мн. -нок
тычинковый (тыч`инковый) тыч`инковый
тычинник (тыч`инник) тыч`инник, -а
тычиночный (тыч`иночный) тыч`иночный
тычковый (тычк`овый) тычк`овый
тычком (тычк`ом) тычк`ом, нареч.
тычок (тыч`ок) тыч`ок, тычк`а
тычущий (т`ычущий) т`ычущий (от т`ыкать)
тычущийся (т`ычущийся) т`ычущийся (от т`ыкаться)
тыща (т`ыща) т`ыща, -и, р. мн. тыщ (вместо т`ысяча - при передаче разг. произношения, в поэзии)
тьма (тьма) тьма, -ы
тьма тем (тьм`а т`ем) тьм`а т`ем
тьма-тьмущая (тьм`а-тьм`ущая) тьм`а-тьм`ущая, тьм`ы-тьм`ущей
тьмутараканский (тьмутарак`анский) тьмутарак`анский и тмутарак`анский
тьмутаракань (тьмутарак`ань) тьмутарак`ань, -и и тмутарак`ань, -и (глухое отдаленное место)
тьмы тем (тьм`ы т`ем) тьм`ы т`ем
тьфу (тьфу) тьфу, неизм.
тьфу-тьфу (тьфу-тьф`у) тьфу-тьф`у, неизм.
тэ (тэ) тэ, нескл., с. (название буквы)
тэк (тэк) тэк, -а (животное)
ТЭК (ТЭК) ТЭК, нескл., м. (сокр.: топливно-энергетический комплекс)
тэн (тэн) тэн, -а
тэнно (тэнн`о) тэнн`о, нескл., м.
ТЭЦ (ТЭЦ) ТЭЦ, нескл., ж. (сокр.: теплоэлектроцентраль)
тю (тю) тю, неизм.
тюбетей (тюбет`ей) тюбет`ей, -я
тюбетейка (тюбет`ейка) тюбет`ейка, -и, р. мн. -`еек
тюбик (т`юбик) т`юбик, -а
тюбинг (т`юбинг) т`юбинг, -а
тюбингенский (т`юбинг`енский) т`юбинг`енский (от Т`юбинген)
тюбинговый (т`юбинговый) т`юбинговый
тюбингоукладчик (тюбингоукл`адчик) тюбингоукл`адчик, -а
тюбингщик (т`юбингщик) т`юбингщик, -а
тювик (т`ювик) т`ювик, -а
Тюдоры (Тюд`оры) Тюд`оры, -ов (династия)
ТЮЗ (ТЮЗ) ТЮЗ, -а (сокр.: театр юного зрителя)
тюзовец (т`юзовец) т`юзовец, -вца, тв. -вцем, р. мн. -вцев
тюзовский (т`юзовский) т`юзовский
тюильрийский (тюильр`ийский) тюильр`ийский (от Тюильр`и)
тюк (тюк) тюк 1, -`а
тюк (тюк) тюк 2, неизм.
тюканье (т`юканье) т`юканье, -я
тюкать (т`юкать) т`юкать, -аю, -ает
тюкаться (т`юкаться) т`юкаться, -аюсь, -ается
тюкнутый (т`юкнутый) т`юкнутый
тюкнуть (т`юкнуть) т`юкнуть, -ну, -нет
тюкнуться (т`юкнуться) т`юкнуться, -нусь, -нется
тюкованный (тюк`ованный) тюк`ованный; кр. ф. -ан, -ана
тюковать (тюков`ать) тюков`ать, тюк`ую, тюк`ует
тюковаться (тюков`аться) тюков`аться, тюк`уется
тюковка (тюк`овка) тюк`овка, -и
тюковщик (тюк`овщик) тюк`овщик, -а
тюкоподборщик-укладчик (тюкоподб`орщик-укл`адчик) тюкоподб`орщик-укл`адчик, тюкоподб`орщика-укл`адчика
тюлевый (т`юлевый) т`юлевый
тюлегардинный (тюлегард`инный) тюлегард`инный
тюлекружевной (тюлекружевн`ой) тюлекружевн`ой
тюленебоец (тюленеб`оец) тюленеб`оец, -`ойца, тв. -`ойцем, р. мн. -`ойцев
тюленебойный (тюленеб`ойный) тюленеб`ойный
тюленевый (тюл`еневый) тюл`еневый
тюленёнок (тюленёнок) тюленёнок, -ёнка, мн. тюлен`ята, -`ят
тюлений (тюл`ений) тюл`ений, -ья, -ье
тюленина (тюл`енина) тюл`енина, -ы
тюленуха (тюлен`уха) тюлен`уха, -и
тюлень (тюл`ень) тюл`ень, -я
тюль (тюль) тюль, -я
тюлька (т`юлька) т`юлька, -и, р. мн. т`юлек
тюльпан (тюльп`ан) тюльп`ан, -а
тюльпанный (тюльп`анный) тюльп`анный
тюльпановидный (тюльпанов`идный) тюльпанов`идный; кр. ф. -ден, -дна
тюльпанчик (тюльп`анчик) тюльп`анчик, -а
тюлюлюканье (тюлюл`юканье) тюлюл`юканье, -я
тюлюлюкать (тюлюл`юкать) тюлюл`юкать, -аю, -ает
тюменец (тюм`енец) тюм`енец, -нца, тв. -нцем
тюменка (тюм`енка) тюм`енка, -и, р. мн. -нок
тюменский (тюм`енский) тюм`енский (от Тюм`ень)
Тюменский Север (Тюм`енский С`евер) Тюм`енский С`евер
тюменцы (тюм`енцы) тюм`енцы, -ев, ед. -нец, -нца, тв. -нцем
Тюменщина (Тюм`енщина) Тюм`енщина, -ы (к Тюм`ень)
тюнер (т`юнер) т`юнер, -а
тюнер-синтезатор (т`юнер-синтез`атор) т`юнер-синтез`атор, т`юнера-синтез`атора
тюник (тюн`ик) тюн`ик, -а и тюн`ика, -и (верхняя часть двойной юбки; пачка балерины)
тюнинг (т`юнинг) т`юнинг, -а
тюнинговый (т`юнинговый) т`юнинговый
тюрбан (тюрб`ан) тюрб`ан, -а
тюремно-блатной (тюр`емно-блатн`ой) тюр`емно-блатн`ой
тюремно-лагерно-блатной (тюр`емно-л`агерно-блатн`ой) тюр`емно-л`агерно-блатн`ой
тюремно-лагерный (тюр`емно-л`агерный) тюр`емно-л`агерный
тюремный (тюр`емный) тюр`емный
тюремщик (тюр`емщик) тюр`емщик, -а
тюремщица (тюр`емщица) тюр`емщица, -ы, тв. -Ей
тюрингенец (тюр`ингенец) тюр`ингенец, -нца, тв. -нцем
тюрингенский (тюр`ингенский) тюр`ингенский (от Тюр`ингия)
тюрингенцы (тюр`ингенцы) тюр`ингенцы, -ев, ед. -нец, -нца, тв. -нцем
тюринги (тюр`инги) тюр`инги, -ов (племенная группа)
тюрингит (тюринг`ит) тюринг`ит, -а
тюрки (т`юрки) т`юрки, т`юрок и т`юрков, ед. тюрк и т`юрок, т`юрка
тюрколог (тюрк`олог) тюрк`олог, -а
тюркологический (тюрколог`ический) тюрколог`ический
тюркология (тюркол`огия) тюркол`огия, -и
тюркомонголы (тюркомонг`олы) тюркомонг`олы, -ов
тюркомонгольский (тюркомонг`ольский) тюркомонг`ольский
тюркотатарский (тюркотат`арский) тюркотат`арский
тюркоязычный (тюркояз`ычный) тюркояз`ычный
тюркский (т`юркский) т`юркский
тюрчанка (тюрч`анка) тюрч`анка, -и, р. мн. -нок (к т`юрки)
тюрька (т`юрька) т`юрька, -и, р. мн. т`юрек
тюрьма (тюрьм`а) тюрьм`а, -`ы, мн. т`юрьмы, т`юрем, т`юрьмам
тюря (т`юря) т`юря, -и
тюряга (тюр`яга) тюр`яга, -и
тютелька в тютельку (т`ютелька в т`ютельку) т`ютелька в т`ютельку
тютчевед (тютчев`ед) тютчев`ед, -а (от Т`ютчев)
тютчевский (т`ютчевский) т`ютчевский (от Т`ютчев)
тютькаться (т`ютькаться) т`ютькаться, -аюсь, -ается
тю-тю (тю-т`ю) тю-т`ю, неизм.
тютюкать (тют`юкать) тют`юкать, -аю, -ает
тютюн (тют`юн) тют`юн, -`а
тютя (т`ютя) т`ютя, -и, р. мн. -ей, м. и ж.
тюфяк (тюф`як) тюф`як, -`а
тюфячный (тюф`ячный) тюф`ячный
тюфячок (тюфяч`ок) тюфяч`ок, -чк`а
тючный (т`ючный) т`ючный
тючок (тюч`ок) тюч`ок, тючк`а
тябло (тябл`о) тябл`о, -`а и т`ябло, -а
тябловый (т`ябл`овый) т`ябл`овый
тяв (тяв) тяв, неизм.
тявканье (т`явканье) т`явканье, -я
тявкать (т`явкать) т`явкать, -аю, -ает
тявкнуть (т`явкнуть) т`явкнуть, -ну, -нет
тявкуша (тявк`уша) тявк`уша, -и, тв. -ей
тяв-тяв (тяв-т`яв) тяв-т`яв, неизм.
тяг (тяг) тяг: д`ать (зад`ать) т`ягу
тяга (т`яга) т`яга, -и
тягальный (тяг`альный) тяг`альный
тягать (тяг`ать) тяг`ать, -`аю, -`ает
тягаться (тяг`аться) тяг`аться, -`аюсь, -`ается
тягач (тяг`ач) тяг`ач, -`а, тв. -`ом
тягачок (тягач`ок) тягач`ок, -чк`а
тягивать (т`ягивать) т`ягивать, наст. вр. не употр.
тяглец (тягл`ец) тягл`ец, -`а, тв. -`ом
тягло (т`ягло) т`ягло, -а и тягл`о, -`а, мн. т`ягла, тягл и т`ягол, т`ягл`ам
тягловый (т`ягловый) т`ягловый
тяглый (т`яглый) т`яглый
тяговооружённость (тяговооружённость) тяговооружённость, -и
тягово-сцепной (т`ягово-сцепн`ой) т`ягово-сцепн`ой
тяговый (т`яговый) т`яговый
тягодутьевой (тягодутьев`ой) тягодутьев`ой
тягомер (тягом`ер) тягом`ер, -а
тягомотина (тягом`отина) тягом`отина, -ы
тягомотный (тягом`отный) тягом`отный; кр. ф. -тен, -тна
тягостность (т`ягостность) т`ягостность, -и
тягостный (т`ягостный) т`ягостный; кр. ф. -тен, -тна
тягость (т`ягость) т`ягость, -и
тягота (тягот`а) тягот`а, -`ы (тяжесть, устар. и прост.)
тяготение (тягот`ение) тягот`ение, -я
тяготеть (тягот`еть) тягот`еть, -`ею, -`еет
тяготить (тягот`ить) тягот`ить, -ощ`у, -от`ит
тяготиться (тягот`иться) тягот`иться, -ощ`усь, -от`ится
тяготы (т`яготы) т`яготы, -от, ед . т`ягота, -ы (затруднения, заботы)
тягун (тяг`ун) тяг`ун, -`а
тягучесть (тяг`учесть) тяг`учесть, -и
тягучий (тяг`учий) тяг`учий
тягчайший (тягч`айший) тягч`айший
тягчить (тягч`ить) тягч`ить, -ч`у, -ч`ит
тяж (тяж) тяж, -`а, тв. -`ом
тяжба (т`яжба) т`яжба, -ы
тяжебный (т`яжебный) т`яжебный
тяжебщик (т`яжебщик) т`яжебщик, -а
тяжеле (тяж`еле) тяж`еле (устар.) и тяжел`ее, сравн. ст.
тяжелее (тяжел`ее) тяжел`ее и (устар.) тяж`еле, сравн. ст.
тяжелейший (тяжел`ейший) тяжел`ейший
тяжеленек (тяжел`енек) тяжел`енек, -нька
тяжеленный (тяжел`енный) тяжел`енный
тяжёленький (тяжёленький) тяжёленький
тяжелеть (тяжел`еть) тяжел`еть, -`ею, -`еет
тяжелить (тяжел`ить) тяжел`ить, -л`ю, -л`ит
тяжело (тяжел`о) тяжел`о, нареч. и в знач. сказ.
тяжелоатлет (тяжелоатл`ет) тяжелоатл`ет, -а
тяжелоатлетический (тяжелоатлет`ический) тяжелоатлет`ический
тяжелобольной (тяжелобольн`ой) тяжелобольн`ой
тяжелобомбардировочный (тяжелобомбардир`овочный) тяжелобомбардир`овочный
тяжеловатый (тяжелов`атый) тяжелов`атый
тяжеловес (тяжелов`ес) тяжелов`ес, -а
тяжеловесность (тяжелов`есность) тяжелов`есность, -и
тяжеловесный (тяжелов`есный) тяжелов`есный; кр. ф. -сен, -сна
тяжеловодный (тяжелов`одный) тяжелов`одный
тяжеловодородный (тяжеловодор`одный) тяжеловодор`одный
тяжеловоз (тяжелов`оз) тяжелов`оз, -а
тяжеловооружённый (тяжеловооружённый) тяжеловооружённый
тяжело груженный (тяжел`о гр`уженный) тяжел`о гр`уженный и тяжел`о гружённый
тяжелогружёный (тяжелогружёный) тяжелогружёный, прил.
тяжелогрузный (тяжелогр`узный) тяжелогр`узный
тяжелодум (тяжелод`ум) тяжелод`ум, -а
тяжело раненный (тяжел`о р`аненный) тяжел`о р`аненный
тяжелораненый (тяжелор`аненый) тяжелор`аненый, прил.
тяжелоумный (тяжело`умный) тяжело`умный; кр. ф. -мен, -мна
тяжёлый (тяжёлый) тяжёлый; кр. ф. -ёл, -ел`а
тяжелючий (тяжел`ючий) тяжел`ючий и тяжел`ющий
тяжелющий (тяжел`ющий) тяжел`ющий и тяжел`ючий
тяжесть (т`яжесть) т`яжесть, -и
тяжкий (т`яжкий) т`яжкий; кр. ф. т`яжек, тяжк`а, т`яжко
тяжкодум (тяжкод`ум) тяжкод`ум, -а
тяжущийся (т`яжущийся) т`яжущийся
тяжче (т`яжче) т`яжче, сравн. ст. (от т`яжкий, т`яжко)
тянет-потянет (т`янет-пот`янет) т`янет-пот`янет, т`янут-пот`янут (в`ытянуть не м`ожет, не м`огут)
Тянитолкай (Тянитолк`ай) Тянитолк`ай, -я (сказочный персонаж)
тянульный (тян`ульный) тян`ульный
тянульщик (тян`ульщик) тян`ульщик, -а
тянульщица (тян`ульщица) тян`ульщица, -ы, тв. -ей
тянутый (т`янутый) т`янутый
тянуть (тян`уть) тян`уть, тян`у, т`янет
тянуться (тян`уться) тян`уться, тян`усь, т`янется
тянучка (тян`учка) тян`учка, -и, р. мн. -чек
тянущий (т`янущий) т`янущий
тянущийся (т`янущийся) т`янущийся
Тяньаньмэнь (Тяньаньм`энь) Тяньаньм`энь, нескл., ж. (площадь)
тяньаньмэньский (тяньаньм`эньский) тяньаньм`эньский
тяньцзинец (тяньцз`инец) тяньцз`инец, -ньца, тв. -ньцем
тяньцзиньский (тяньцз`иньский) тяньцз`иньский (от Тяньцз`инь)
тяньцзиньцы (тяньцз`иньцы) тяньцз`иньцы, -ев, ед. -нец, -ньца, тв. -ньцем
тянь-шаньский (тянь-ш`аньский) тянь-ш`аньский (от Тянь-Ш`ань), но: Семёнов-Тян-Ш`анский
тяп (тяп) тяп, неизм.
тяпанье (т`япанье) т`япанье, -я
тяпать (т`япать) т`япать, -аю, -ает
тяп да ляп (т`яп да л`яп) т`яп да л`яп
тяпка (т`япка) т`япка, -и, р. мн. т`япок
тяп-ляп (тяп-л`яп) тяп-л`яп, неизм.
тяпнутый (т`япнутый) т`япнутый
тяпнуть (т`япнуть) т`япнуть, -ну, -нет
тяпнуться (т`япнуться) т`япнуться, -нусь, -нется
тятенька (т`ятенька) т`ятенька, -и, р. мн. -нек, м.
тятенькин (т`ятенькин) т`ятенькин, -а, -о
тятин (т`ятин) т`ятин, -а, -о
тятька (т`ятька) т`ятька, -и, р. мн. т`ятек, м.
тятькин (т`ятькин) т`ятькин, -а, -о
тятя (т`ятя) т`ятя, -и, р. мн. -ей, м.


У

у (у) у 1, нескл., с. (название буквы)
у (у) у 2, предлог, межд.
УАЗ (У`АЗ) У`АЗ, -а (завод и автомобиль)
уазик (у`азик) у`азик, -а
уайт-спирит (у`айт-сп`ирит) у`айт-сп`ирит, -а
уанстеп (уанст`еп) уанст`еп, -а
уа-уа (у`а-у`а) у`а-у`а, неизм.
убавить (уб`авить) уб`авить, -влю, -вит
убавиться (уб`авиться) уб`авиться, -вится
убавка (уб`авка) уб`авка, -и, р. мн. -вок
убавление (убавл`ение) убавл`ение, -я
убавленный (уб`авленный) уб`авленный; кр. ф. -ен, -ена
убавлять (убавл`ять) убавл`ять, -`яю, -`яет
убавляться (убавл`яться) убавл`яться, -`яется
убаюканный (уба`юканный) уба`юканный; кр. ф. -ан, -ана
убаюкать (уба`юкать) уба`юкать, -аю, -ает
убаюкаться (уба`юкаться) уба`юкаться, -аюсь, -ается
убаюкивание (уба`юкивание) уба`юкивание, -я
убаюкивать (уба`юкивать) уба`юкивать, -аю, -ает
убаюкиваться (уба`юкиваться) уба`юкиваться, -аюсь, -ается
убаюкивающий (уба`юкивающий) уба`юкивающий
убаюкивающийся (уба`юкивающийся) уба`юкивающийся
убегание (убег`ание) убег`ание, -я
убегать (убег`ать) убег`ать, -`аю, -`ает, несов.
убегать (уб`егать) уб`егать, -аю, -ает, сов.
убегаться (уб`егаться) уб`егаться, -аюсь, -ается, сов.
убедительность (убед`ительность) убед`ительность, -и
убедительный (убед`ительный) убед`ительный; кр. ф. -лен, -льна
убедить (убед`ить) убед`ить, -`ит
убедиться (убед`иться) убед`иться, -`ится
убежать (убеж`ать) убеж`ать, убег`у, убеж`ит, убег`ут
убеждать (убежд`ать) убежд`ать, -`аю, -`ает
убеждаться (убежд`аться) убежд`аться, -`аюсь, -`ается
убеждающий (убежд`ающий) убежд`ающий
убеждающийся (убежд`ающийся) убежд`ающийся
убеждение (убежд`ение) убежд`ение, -я
убеждённо (убеждённо) убеждённо, нареч.
убеждённость (убеждённость) убеждённость, -и
убеждённый (убеждённый) убеждённый; кр. ф. прич. и прил. (в чем) -ён, -ен`а
убежище (уб`ежище) уб`ежище, -а
убей меня бог (уб`ей мен`я б`ог) уб`ей мен`я б`ог (клятвенное уверение)
убелённый (убелённый) убелённый; кр. ф. -ён, -ен`а
убелить (убел`ить) убел`ить, -л`ю, -л`ит
убелиться (убел`иться) убел`иться, -л`юсь, -л`ится
убелять (убел`ять) убел`ять, -`яю, -`яет
убеляться (убел`яться) убел`яться, -`яюсь, -`яется
уберегать (уберег`ать) уберег`ать, -`аю, -`ает
уберегаться (уберег`аться) уберег`аться, -`аюсь, -`ается
уберёгший (уберёгший) уберёгший
уберёгшийся (уберёгшийся) уберёгшийся
убережённый (убережённый) убережённый; кр. ф. -ён, -ен`а
уберечь (убер`ечь) убер`ечь, -ег`у, -ежёт, -ег`ут; прош. -ёг, -егл`а
уберечься (убер`ечься) убер`ечься, -ег`усь, -ежётся, -ег`утся; прош. -ёгся, -егл`ась
убивание (убив`ание) убив`ание, -я
убивать (убив`ать) убив`ать, -`аю, -`ает
убиваться (убив`аться) убив`аться, -`аюсь, -`ается
убивец (уб`ивец) уб`ивец, -вца, тв. -вцем, р. мн. -вцев (прост. к уб`ийца)
убиение (уби`ение) уби`ение, -я
убиенный (уби`енный) уби`енный
убийственно (уб`ийственно) уб`ийственно, нареч.
убийственность (уб`ийственность) уб`ийственность, -и
убийственный (уб`ийственный) уб`ийственный; кр. ф. -вен и -венен, -венна
убийство (уб`ийство) уб`ийство, -а
убийца (уб`ийца) уб`ийца, -ы, тв. -ей, м. и ж.
убиквисты (убикв`исты) убикв`исты, -ов, ед. -`ист, -а
убиквитет (убиквит`ет) убиквит`ет, -а
убирание (убир`ание) убир`ание, -я
убирать (убир`ать) убир`ать, -`аю, -`ает
убираться (убир`аться) убир`аться, -`аюсь, -`ается
убитость (уб`итость) уб`итость, -и
убитый (уб`итый) уб`итый
убить (уб`ить) уб`ить, убь`ю, убьёт
убиться (уб`иться) уб`иться, убь`юсь, убьётся
ублаготворение (ублаготвор`ение) ублаготвор`ение, -я
ублаготворённый (ублаготворённый) ублаготворённый; кр. ф. -ён, -ен`а
ублаготворить (ублаготвор`ить) ублаготвор`ить, -р`ю, -р`ит
ублаготвориться (ублаготвор`иться) ублаготвор`иться, -р`юсь, -р`ится
ублаготворять (ублаготвор`ять) ублаготвор`ять, -`яю, -`яет
ублаготворяться (ублаготвор`яться) ублаготвор`яться, -`яюсь, -`яется
ублажать (ублаж`ать) ублаж`ать, -`аю, -`ает
ублажаться (ублаж`аться) ублаж`аться, -`аюсь, -`ается
ублажение (ублаж`ение) ублаж`ение, -я
ублажённый (ублажённый) ублажённый; кр. ф. -ён, -ен`а
ублажить (ублаж`ить) ублаж`ить, -ж`у, -ж`ит
ублажиться (ублаж`иться) ублаж`иться, -ж`усь, -ж`ится
ублюдок (убл`юдок) убл`юдок, -дка
ублюдочность (убл`юдочность) убл`юдочность, -и
ублюдочный (убл`юдочный) убл`юдочный; кр. ф. -чен, -чна
убогий (уб`огий) уб`огий
убогонький (уб`огонький) уб`огонький
убогость (уб`огость) уб`огость, -и
убожество (уб`ожество) уб`ожество, -а
убожеть (уб`ожеть) уб`ожеть, -ею, -еет (от уб`огий)
убоина (уб`оина) уб`оина, -ы
убоинка (уб`оинка) уб`оинка, -и
убоистый (уб`оистый) уб`оистый
убой (уб`ой) уб`ой, -я
убойность (уб`ойность) уб`ойность, -и
убойный (уб`ойный) уб`ойный
убор (уб`ор) уб`ор, -а
убористость (уб`ористость) уб`ористость, -и
убористый (уб`ористый) уб`ористый
уборка (уб`орка) уб`орка, -и, р. мн. -рок
уборная (уб`орная) уб`орная, -ой
уборный (уб`орный) уб`орный (от уб`ор)
уборочно-транспортный (уб`орочно-тр`анспортный) уб`орочно-тр`анспортный
уборочный (уб`орочный) уб`орочный
уборщик (уб`орщик) уб`орщик, -а
уборщица (уб`орщица) уб`орщица, -ы, тв. -ей
убояться (убо`яться) убо`яться, убо`юсь, убо`ится
убранный (`убранный) `убранный; кр. ф. -ан, -ана и -ан`а, -ано
убранство (убр`анство) убр`анство, -а
убрать (убр`ать) убр`ать, убер`у, уберёт; прош. -`ал, -ал`а, -`ало
убраться (убр`аться) убр`аться, убер`усь, уберётся; прош. -`ался, -ал`ась, -`ал`ось
убредать (убред`ать) убред`ать, -`аю, -`ает
убредший (убр`едший) убр`едший
убрести (убрест`и) убрест`и, -ед`у, -едёт; прош. убрёл, убрел`а
убродиться (уброд`иться) уброд`иться, -ож`усь, -`одится
убрус (убр`ус) убр`ус, -а
убухать (уб`ухать) уб`ухать, -аю, -ает
убывание (убыв`ание) убыв`ание, -я
убывать (убыв`ать) убыв`ать, -`аю, -`ает
убывающий (убыв`ающий) убыв`ающий
убывший (уб`ывший) уб`ывший
убыль (`убыль) `убыль, -и
убыстрение (убыстр`ение) убыстр`ение, -я
убыстрённый (убыстрённый) убыстрённый; кр. ф. -ён, -ен`а
убыстрить (убыстр`ить) убыстр`ить, -р`ю, -р`ит
убыстриться (убыстр`иться) убыстр`иться, -р`юсь, -р`ится
убыстрять (убыстр`ять) убыстр`ять, -`яю, -`яет
убыстряться (убыстр`яться) убыстр`яться, -`яюсь, -`яется
убытие (уб`ытие) уб`ытие, -я
убыток (уб`ыток) уб`ыток, -тка
убыточность (уб`ыточность) уб`ыточность, -и
убыточный (уб`ыточный) уб`ыточный; кр. ф. -чен, -чна
убыть (уб`ыть) уб`ыть, уб`уду, уб`удет; прош. `убыл, убыл`а, `убыло
убыхи (уб`ыхи) уб`ыхи, -ов, ед. уб`ых, -а
убыхский (уб`ыхский) уб`ыхский
уважаемый (уваж`аемый) уваж`аемый
уважать (уваж`ать) уваж`ать, -`аю, -`ает
уважаться (уваж`аться) уваж`аться, -`ается
уважение (уваж`ение) уваж`ение, -я
уваженный (ув`аженный) ув`аженный; кр. ф. -ен, -ена
уважительность (уваж`ительность) уваж`ительность, -и
уважительный (уваж`ительный) уваж`ительный; кр. ф. -лен, -льна
уважить (ув`ажить) ув`ажить, -жу, -жит
увал (ув`ал) ув`ал, -а
уваленный (ув`аленный) ув`аленный; кр. ф. -ен, -ена (от увал`ить)
увалень (`увалень) `увалень, -льня
уваливание (ув`аливание) ув`аливание, -я
уваливать (ув`аливать) ув`аливать, -аю, -ает
уваливаться (ув`аливаться) ув`аливаться, -аюсь, -ается
увалистый (ув`алистый) ув`алистый
увалить (увал`ить) увал`ить, увал`ю, ув`алит
увалиться (увал`иться) увал`иться, увал`юсь, ув`алится
увальность (ув`альность) ув`альность, -и
увальный (ув`альный) ув`альный
увальчивость (ув`альчивость) ув`альчивость, -и
увальчивый (ув`альчивый) ув`альчивый
увалянный (ув`алянный) ув`алянный; кр. ф. -ян, -яна (от увал`ять)
увалять (увал`ять) увал`ять, -`яю, -`яет
уваляться (увал`яться) увал`яться, -`яюсь, -`яется
увар (ув`ар) ув`ар, -а
уваренный (ув`аренный) ув`аренный; кр. ф. -ен, -ена
уваривание (ув`аривание) ув`аривание, -я
уваривать (ув`аривать) ув`аривать, -аю, -ает
увариваться (ув`ариваться) ув`ариваться, -ается
уварить (увар`ить) увар`ить, увар`ю, ув`арит
увариться (увар`иться) увар`иться, ув`арится
уварка (ув`арка) ув`арка, -и
уваровит (уваров`ит) уваров`ит, -а
уваровский (ув`аровский) ув`аровский (от Ув`аров)
уварочный (ув`арочный) ув`арочный
УВД (УВД) УВД [увэд`э], нескл., с. (сокр.: управление внутренних дел)
уведённый (уведённый) уведённый; кр. ф. -ён, -ен`а
уведомитель (уведом`итель) уведом`итель, -я
уведомительница (уведом`ительница) уведом`ительница, -ы, тв. -ей
уведомительный (уведом`ительный) уведом`ительный
уведомить (ув`едомить) ув`едомить, -млю, -мит
уведомление (уведомл`ение) уведомл`ение, -я
уведомленный (ув`едомленный) ув`едомленный; кр. ф. -ен, -ена
уведомлять (уведомл`ять) уведомл`ять, -`яю, -`яет
уведомляться (уведомл`яться) уведомл`яться, -`яюсь, -`яется
уведший (ув`едший) ув`едший
увезённый (увезённый) увезённый; кр. ф. -ён, -ен`а
увезти (увезт`и) увезт`и, -з`у, -зёт; прош. увёз, увезл`а
увёзший (увёзший) увёзший
увековечение (увеков`ечение) увеков`ечение, -я
увековеченный (увеков`еченный) увеков`еченный; кр. ф. -ен, -ена
увековечивание (увеков`ечивание) увеков`ечивание, -я
увековечивать (увеков`ечивать) увеков`ечивать, -аю, -ает
увековечиваться (увеков`ечиваться) увеков`ечиваться, -аюсь, -ается
увековечить (увеков`ечить) увеков`ечить, -чу, -чит
увековечиться (увеков`ечиться) увеков`ечиться, -чусь, -чится
увеличение (увелич`ение) увелич`ение, -я
увеличенный (увел`иченный) увел`иченный; кр. ф. -ен, -ена
увеличивать (увел`ичивать) увел`ичивать, -аю, -ает
увеличиваться (увел`ичиваться) увел`ичиваться, --аюсь, -ается
увеличитель (увелич`итель) увелич`итель, -я
увеличительный (увелич`ительный) увелич`ительный
увеличить (увел`ичить) увел`ичить, -чу, -чит
увеличиться (увел`ичиться) увел`ичиться, -чусь, -чится
увенчание (увенч`ание) увенч`ание, -я
увенчанный (ув`енчанный) ув`енчанный; кр. ф. -ан, -ана
увенчать (увенч`ать) увенч`ать, -`аю, -`ает
увенчаться (увенч`аться) увенч`аться, -`аюсь, -`ается
увенчивать (ув`енчивать) ув`енчивать, -аю, -ает
увенчиваться (ув`енчиваться) ув`енчиваться, -аюсь, -ается
уверение (увер`ение) увер`ение, -я
уверенно (ув`еренно) ув`еренно, нареч.
уверенность (ув`еренность) ув`еренность, -и
уверенный (ув`еренный) ув`еренный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -ена (с дополн.: он`а ув`ерена в сво`ей правот`е) и -ен, -енна (без дополн.: он`а спок`ойна и ув`еренна; движ`ения её ув`еренны)
уверительный (увер`ительный) увер`ительный; кр. ф. -лен, -льна
уверить (ув`ерить) ув`ерить, -рю, -рит
увериться (ув`ериться) ув`ериться, -рюсь, -рится
увёрнутый (увёрнутый) увёрнутый
увернуть (уверн`уть) уверн`уть, -н`у, -нёт
увернуться (уверн`уться) уверн`уться, -н`усь, -нётся
уверовать (ув`еровать) ув`еровать, -рую, -рует
увёрстанный (увёрстанный) увёрстанный; кр. ф. -ан, -ана
уверстать (уверст`ать) уверст`ать, -`аю, -`ает
уверстаться (уверст`аться) уверст`аться, -`ается
увёрстывание (увёрстывание) увёрстывание, -я
увёрстывать (увёрстывать) увёрстывать, -аю, -ает
увёрстываться (увёрстываться) увёрстываться, -ается
увёртка (увёртка) увёртка, -и, р. мн. -ток
увёртливость (увёртливость) увёртливость, -и
увёртливый (увёртливый) увёртливый
увёртывать (увёртывать) увёртывать, -аю, -ает
увёртываться (увёртываться) увёртываться, -аюсь, -ается
увертюра (уверт`юра) уверт`юра, -ы
уверять (увер`ять) увер`ять, -`яю, -`яет
уверяться (увер`яться) увер`яться, -`яюсь, -`яется
увеселение (увесел`ение) увесел`ение, -я
увеселённый (увеселённый) увеселённый; кр. ф. -ён, -ен`а
увеселитель (увесел`итель) увесел`итель, -я
увеселительный (увесел`ительный) увесел`ительный
увеселить (увесел`ить) увесел`ить, -л`ю, -л`ит
увеселять (увесел`ять) увесел`ять, -`яю, -`яет
увеселяться (увесел`яться) увесел`яться, -`яюсь, -`яется
увесистость (ув`есистость) ув`есистость, -и
увесистый (ув`есистый) ув`есистый
увесить (ув`есить) ув`есить, ув`ешу, ув`есит
увеситься (ув`еситься) ув`еситься, ув`ешусь, ув`есится
увести (увест`и) увест`и, увед`у, уведёт; прош. увёл, увел`а
увет (ув`ет) ув`ет, -а
уветливость (ув`етливость) ув`етливость, -и
уветливый (ув`етливый) ув`етливый
увечащий (ув`ечащий) ув`ечащий
увечащийся (ув`ечащийся) ув`ечащийся
увечить (ув`ечить) ув`ечить, -чу, -чит
увечиться (ув`ечиться) ув`ечиться, -чусь, -чится
увечный (ув`ечный) ув`ечный; кр. ф. -чен, -чна
увечье (ув`ечье) ув`ечье, -я, р. мн. -чий
увешанный (ув`ешанный) ув`ешанный; кр. ф. -ан, -ана (от ув`ешать)
увешать (ув`ешать) ув`ешать, -аю, -ает
увешаться (ув`ешаться) ув`ешаться, -аюсь, -ается
увешенный (ув`ешенный) ув`ешенный; кр. ф. -ен, -ена (от ув`есить)
увешивание (ув`ешивание) ув`ешивание, -я
увешивать (ув`ешивать) ув`ешивать, -аю, -ает
увешиваться (ув`ешиваться) ув`ешиваться, -аюсь, -ается
увещание (увещ`ание) увещ`ание, -я
увещательный (увещ`ательный) увещ`ательный; кр. ф. -лен, -льна
увещать (увещ`ать) увещ`ать, -`аю, -`ает
увещевание (увещев`ание) увещев`ание, -я
увещеватель (увещев`атель) увещев`атель, -я
увещевательный (увещев`ательный) увещев`ательный; кр. ф. -лен, -льна
увещевать (увещев`ать) увещев`ать, -`аю, -`ает
увивать (увив`ать) увив`ать, -`аю, -`ает
увиваться (увив`аться) увив`аться, -`аюсь, -`ается
увидать (увид`ать) увид`ать, буд. вр. не употр.
увидаться (увид`аться) увид`аться, буд. вр. не употр.
увиденный (ув`иденный) ув`иденный; кр. ф. -ен, -ена
увидеть (ув`идеть) ув`идеть, ув`ижу, ув`идит
увидеться (ув`идеться) ув`идеться, ув`ижусь, ув`идится
увиливание (ув`иливание) ув`иливание, -я
увиливать (ув`иливать) ув`иливать, -аю, -ает
увильнуть (увильн`уть) увильн`уть, -н`у, -нёт
увиолевый (уви`олевый) уви`олевый
УВИР (УВ`ИР) УВ`ИР, -а (сокр.: управление виз и регистрации)
увитый (ув`итый) ув`итый; кр. ф. ув`ит, ув`ит`а, ув`ито
увить (ув`ить) ув`ить, увь`ю, увьёт; прош. ув`ил, увил`а, ув`ило
увиться (ув`иться) ув`иться, увьётся; прош. ув`ился, увил`ась, ув`ил`ось
увлажать (увлаж`ать) увлаж`ать, -`аю, -`ает
увлажаться (увлаж`аться) увлаж`аться, -`ается
увлаженный (увл`аженный) увл`аженный; кр. ф. -ен, -ена (от увл`ажить)
увлажить (увл`ажить) увл`ажить, -жу, -жит
увлажиться (увл`ажиться) увл`ажиться, -жится
увлажнение (увлажн`ение) увлажн`ение, -я
увлажнённость (увлажнённость) увлажнённость, -и
увлажнённый (увлажнённый) увлажнённый; кр. ф. -ён, -ен`а (от увлажн`ить)
увлажнитель (увлажн`итель) увлажн`итель, -я
увлажнительный (увлажн`ительный) увлажн`ительный
увлажнить (увлажн`ить) увлажн`ить, -н`ю, -н`ит
увлажниться (увлажн`иться) увлажн`иться, -н`ится
увлажнять (увлажн`ять) увлажн`ять, -`яю, -`яет
увлажняться (увлажн`яться) увлажн`яться, -`яется
увлекательность (увлек`ательность) увлек`ательность, -и
увлекательный (увлек`ательный) увлек`ательный; кр. ф. -лен, -льна
увлекать (увлек`ать) увлек`ать, -`аю, -`ает
увлекаться (увлек`аться) увлек`аться, -`аюсь, -`ается
увлекающий (увлек`ающий) увлек`ающий
увлекающийся (увлек`ающийся) увлек`ающийся
увлёкший (увлёкший) увлёкший
увлёкшийся (увлёкшийся) увлёкшийся
увлечение (увлеч`ение) увлеч`ение, -я
увлечённость (увлечённость) увлечённость, -и
увлечённый (увлечённый) увлечённый; кр. ф. -ён, -ен`а
увлечь (увл`ечь) увл`ечь, -ек`у, -ечёт, -ек`ут; прош. -ёк, -екл`а
увлечься (увл`ечься) увл`ечься, -ек`усь, -ечётся, -ек`утся; прош. -ёкся, -екл`ась
увод (ув`од) ув`од, -а
уводить (увод`ить) увод`ить, увож`у, ув`одит
уводиться (увод`иться) увод`иться, ув`одится
увоз (ув`оз) ув`оз, -а
увозить (увоз`ить) увоз`ить, увож`у, ув`озит
увозиться (увоз`иться) увоз`иться, увож`усь, ув`озится
уволакивать (увол`акивать) увол`акивать, -аю, -ает
уволакиваться (увол`акиваться) увол`акиваться, -аюсь, -ается
уволенный (ув`оленный) ув`оленный; кр. ф. -ен, -ена
уволить (ув`олить) ув`олить, -лю, -лит
уволиться (ув`олиться) ув`олиться, -люсь, -лится
увологический (уволог`ический) уволог`ический
увология (увол`огия) увол`огия, -и
уволокший (увол`окший) увол`окший
уволокшийся (увол`окшийся) увол`окшийся
уволоченный (увол`оченный) увол`оченный; кр. ф. -ен, -ена (от уволоч`ить)
уволочённый (уволочённый) уволочённый; кр. ф. -ён, -ен`а (от увол`очь и уволоч`ить)
уволочить (уволоч`ить) уволоч`ить, -ч`у, -л`оч`ит
уволочиться (уволоч`иться) уволоч`иться, -ч`усь, -л`оч`ится
уволочь (увол`очь) увол`очь, -лок`у, -лочёт, -лок`ут; прош. -л`ок, -локл`а
уволочься (увол`очься) увол`очься, -лок`усь, -лочётся, -лок`утся; прош. -л`окся, -локл`ась
увольнение (увольн`ение) увольн`ение, -я
увольнительная (увольн`ительная) увольн`ительная, -ой
увольнительный (увольн`ительный) увольн`ительный
увольнять (увольн`ять) увольн`ять, -`яю, -`яет
увольняться (увольн`яться) увольн`яться, -`яюсь, -`яется
уворованный (увор`ованный) увор`ованный; кр. ф. -ан, -ана
уворовать (уворов`ать) уворов`ать, -р`ую, -р`ует
уворовывать (увор`овывать) увор`овывать, -аю, -ает
уворовываться (увор`овываться) увор`овываться, -ается
увраж (увр`аж) увр`аж, -а, тв. -ем
уврачевание (уврачев`ание) уврачев`ание, -я
уврачевать (уврачев`ать) уврачев`ать, -ч`ую, -ч`ует
уврачеваться (уврачев`аться) уврачев`аться, -ч`уюсь, -ч`уется
увулярный (увул`ярный) увул`ярный
УВЧ (УВЧ) УВЧ [увэч`е], нескл., ж. и неизм. (сокр.: ультравысокая частота, ультравысокочастотный)
УВЧ-терапия (УВЧ-терап`ия) УВЧ-терап`ия, -и
увы (ув`ы) ув`ы, неизм.
увы и ах (ув`ы и `ах) ув`ы и `ах
увядание (увяд`ание) увяд`ание, -я
увядать (увяд`ать) увяд`ать, -`аю, -`ает
увядший (ув`ядший) ув`ядший
увязанный (ув`язанный) ув`язанный; кр. ф. -ан, -ана
увязать (увяз`ать) увяз`ать, -`аю, -`ает, несов. (к ув`язнуть)
увязать (увяз`ать) увяз`ать, увяж`у, ув`яжет, сов. (к ув`язывать)
увязаться (увяз`аться) увяз`аться, увяж`усь, ув`яжется, сов. (к ув`язываться)
увязить (увяз`ить) увяз`ить, -`ит
увязиться (увяз`иться) увяз`иться, -`ится
увязка (ув`язка) ув`язка, -и, р. мн. -зок
увязнувший (ув`язнувший) ув`язнувший
увязнуть (ув`язнуть) ув`язнуть, -ну, -нет; прош. ув`яз, ув`язла
увязочка (ув`язочка) ув`язочка, -и, р. мн. -чек
увязший (ув`язший) ув`язший
увязывание (ув`язывание) ув`язывание, -я
увязывать (ув`язывать) ув`язывать, -аю, -ает
увязываться (ув`язываться) ув`язываться, -аюсь, -ается
увялый (ув`ялый) ув`ялый
увянувший (ув`янувший) ув`янувший
увянуть (ув`януть) ув`януть, -ну, -нет; прош. ув`ял, ув`яла
угадайка (угад`айка) угад`айка, -и (игр`ать в угад`айку)
угаданный (уг`аданный) уг`аданный; кр. ф. -ан, -ана
угадать (угад`ать) угад`ать, -`аю, -`ает
угадчик (уг`адчик) уг`адчик, -а
угадчица (уг`адчица) уг`адчица, -ы, тв. -ей
угадывание (уг`адывание) уг`адывание, -я
угадывать (уг`адывать) уг`адывать, -аю, -ает
угадываться (уг`адываться) уг`адываться, -ается
угандиец (уганд`иец) уганд`иец, -`ийца, тв. -`ийцем
угандийский (уганд`ийский) уганд`ийский (от Уг`анда)
угандийцы (уганд`ийцы) уганд`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
угар (уг`ар) уг`ар, -а
угаритский (угар`итский) угар`итский (от Угар`ит; угар`итский яз`ык)
угарный (уг`арный) уг`арный
угароочищающий (угароочищ`ающий) угароочищ`ающий
угасание (угас`ание) угас`ание, -я
угасать (угас`ать) угас`ать, -`аю, -`ает
угасить (угас`ить) угас`ить, угаш`у, уг`асит
угаснувший (уг`аснувший) уг`аснувший
угаснуть (уг`аснуть) уг`аснуть, -ну, -нет; прош. уг`ас, уг`асла
угасший (уг`асший) уг`асший
угашать (угаш`ать) угаш`ать, -`аю, -`ает
угашаться (угаш`аться) угаш`аться, -`ается
угашенный (уг`ашенный) уг`ашенный; кр. ф. -ен, -ена
угладить (угл`адить) угл`адить, -`ажу, -`адит
углаженный (угл`аженный) угл`аженный; кр. ф. -ен, -ена
углаживание (угл`аживание) угл`аживание, -я
углаживать (угл`аживать) угл`аживать, -аю, -ает
углаживаться (угл`аживаться) угл`аживаться, -ается
угле (угле) угле: - первая часть сложных слов, пишется слитно
углеаммиакаты (углеаммиак`аты) углеаммиак`аты, -ов, ед. -`ат, -а
углебрикет (углебрик`ет) углебрик`ет, -а
углевидный (углев`идный) углев`идный; кр. ф. -ден, -дна
углевод-белковый (углев`од-белк`овый) углев`од-белк`овый (угле- в`од-белк`овые соедин`ения)
углеводистый (углев`одистый) углев`одистый
углеводный (углев`одный) углев`одный
углеводородный (углеводор`одный) углеводор`одный
углеводороды (углеводор`оды) углеводор`оды, -ов, ед. -р`од, -а
углеводы (углев`оды) углев`оды, -ов, ед. -в`од, -а
углевоз (углев`оз) углев`оз, -а
углевой (углев`ой) углев`ой
углевыжигательный (углевыжиг`ательный) углевыжиг`ательный
углегорец (углег`орец) углег`орец, -рца, тв. -рцем
углегорский (углег`орский) углег`орский (от Углег`орск)
углегорцы (углег`орцы) углег`орцы, -ев, ед. -рец, -рца, тв. -рцем
угледобывающий (угледобыв`ающий) угледобыв`ающий
угледобытчик (угледоб`ытчик) угледоб`ытчик, -а
угледобыча (угледоб`ыча) угледоб`ыча, -и, тв. -ей
угледробилка (угледроб`илка) угледроб`илка, -и, р. мн. -лок
угледробильный (угледроб`ильный) угледроб`ильный
углежжение (углежж`ение) углежж`ение, -я
углежог (углеж`ог) углеж`ог, -а
углекислота (углекислот`а) углекислот`а, -`ы
углекислотный (углекисл`отный) углекисл`отный
углекислый (углек`ислый) углек`ислый
углекоп (углек`оп) углек`оп, -а
углемоечный (углем`оечный) углем`оечный
углемойка (углем`ойка) углем`ойка, -и, р. мн. -`оек
угленосность (углен`осность) углен`осность, -и
угленосный (углен`осный) углен`осный; кр. ф. -сен, -сна
углеобогатительный (углеобогат`ительный) углеобогат`ительный
углеобогащение (углеобогащ`ение) углеобогащ`ение, -я
углеобразование (углеобразов`ание) углеобразов`ание, -я
углеочистительный (углеочист`ительный) углеочист`ительный
углеочистка (углеоч`истка) углеоч`истка, -и
углепетрография (углепетрогр`афия) углепетрогр`афия, -и
углепластик (углепл`астик) углепл`астик, -а
углеплотность (углепл`отность) углепл`отность, -и
углепогрузка (углепогр`узка) углепогр`узка, -и
углепогрузочный (углепогр`узочный) углепогр`узочный
углепогрузчик (углепогр`узчик) углепогр`узчик, -а
углеподатчик (углепод`атчик) углепод`атчик, -а
углеподъёмник (углеподъёмник) углеподъёмник, -а
углеподъёмный (углеподъёмный) углеподъёмный
углепромышленник (углепром`ышленник) углепром`ышленник, -а
углепромышленность (углепром`ышленность) углепром`ышленность, -и
углепромышленный (углепром`ышленный) углепром`ышленный
углеразведчик (углеразв`едчик) углеразв`едчик, -а
углеразрез (углеразр`ез) углеразр`ез, -а
углерод (углер`од) углер`од, -а
углеродистый (углер`одистый) углер`одистый
углеродно-азотный (углер`одно-аз`отный) углер`одно-аз`отный
углеродный (углер`одный) углер`одный
углеродопласты (углеродопл`асты) углеродопл`асты, -ов, ед. -`аст, -а
углеродосодержащий (углеродосодерж`ащий) углеродосодерж`ащий и углеродсодерж`ащий
углеродсодержащий (углеродсодерж`ащий) углеродсодерж`ащий и углеродосодерж`ащий
углерудовоз (углерудов`оз) углерудов`оз, -а
углесос (углес`ос) углес`ос, -а
углетермия (углетерм`ия) углетерм`ия, -и
углехимический (углехим`ический) углехим`ический
углехимия (углех`имия) углех`имия, -и
углистый (`углистый) `углистый
угличане (углич`ане) углич`ане, -`ан, ед. -`анин, -а
угличанин (углич`анин) углич`анин, -а
угличанка (углич`анка) углич`анка, -и, р. мн. -нок
угличский (`угличский) `угличский (от `Углич)
угловатость (углов`атость) углов`атость, -и
угловатый (углов`атый) углов`атый
угловой (углов`ой) углов`ой
углозубые (углоз`убые) углоз`убые, -ых
угломер (углом`ер) углом`ер, -а
угломерный (углом`ерный) углом`ерный
углошлифовальный (углошлифов`альный) углошлифов`альный
углубитель (углуб`итель) углуб`итель, -я
углубительный (углуб`ительный) углуб`ительный
углубить (углуб`ить) углуб`ить, -бл`ю, -б`ит
углубиться (углуб`иться) углуб`иться, -бл`юсь, -б`ится
углубка (угл`убка) угл`убка, -и
углубление (углубл`ение) углубл`ение, -я
углублённость (углублённость) углублённость, -и
углублённый (углублённый) углублённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (основательный, серьезный) -ён, -ённа (ег`о зн`ания обш`ирны и углублённы)
углублять (углубл`ять) углубл`ять, -`яю, -`яет
углубляться (углубл`яться) углубл`яться, -`яюсь, -`яется
углядеть (угляд`еть) угляд`еть, -яж`у, -яд`ит
угнанный (`угнанный) `угнанный; кр. ф. -ан, -ана
угнать (угн`ать) угн`ать, угон`ю, уг`онит; прош. -`ал, -ал`а, -`ало
угнаться (угн`аться) угн`аться, угон`юсь, уг`онится; прош. -`ался, -ал`ась, -`ал`ось
угнездить (угнезд`ить) угнезд`ить, -`ит
угнездиться (угнезд`иться) угнезд`иться, -`ится
угнести (угнест`и) угнест`и, угнет`у, угнетёт
угнетатель (угнет`атель) угнет`атель, -я
угнетательница (угнет`ательница) угнет`ательница, -ы, тв. -ей
угнетательский (угнет`ательский) угнет`ательский
угнетать (угнет`ать) угнет`ать, -`аю, -`ает
угнетаться (угнет`аться) угнет`аться, -`ается
угнетающе (угнет`ающе) угнет`ающе, нареч.
угнетающий (угнет`ающий) угнет`ающий
угнетение (угнет`ение) угнет`ение, -я
угнетённость (угнетённость) угнетённость, -и
угнетённый (угнетённый) угнетённый; кр. ф. -ён, -ен`а
уговаривание (угов`аривание) угов`аривание, -я
уговаривать (угов`аривать) угов`аривать, -аю, -ает
уговариваться (угов`ариваться) угов`ариваться, -аюсь, -ается
уговор (угов`ор) угов`ор, -а
уговорённый (уговорённый) уговорённый; кр. ф. -ён, -ен`а
уговорить (уговор`ить) уговор`ить, -р`ю, -р`ит
уговориться (уговор`иться) уговор`иться, -р`юсь, -р`ится
уговорный (угов`орный) угов`орный
уговорщик (угов`орщик) угов`орщик, -а
уговорщица (угов`орщица) угов`орщица, -ы, тв. -ей
уговоры (угов`оры) угов`оры, -ов
угода (уг`ода) уг`ода 1, -ы (угодье)
угода (уг`ода) уг`ода 2: в уг`оду (кому, чему)
угодить (угод`ить) угод`ить, угож`у, угод`ит
угодливость (уг`одливость) уг`одливость, -и
угодливый (уг`одливый) уг`одливый
угодник (уг`одник) уг`одник, -а; но: Никол`ай Уг`одник
угодница (уг`одница) уг`одница, -ы, тв. -ей
угодничанье (уг`одничанье) уг`одничанье, -я
угодничать (уг`одничать) уг`одничать, -аю, -ает
угоднический (уг`однический) уг`однический
угодничество (уг`одничество) уг`одничество, -а
угодно (уг`одно) уг`одно, в знач. сказ. ; с предшествующим местоимением или наречием пишется раздельно: кт`о уг`одно, гд`е уг`одно
угодный (уг`одный) уг`одный; кр. ф. -ден, -дна
угодье (уг`одье) уг`одье, -я, р. мн. -дий
угождать (угожд`ать) угожд`ать, -`аю, -`ает
угождение (угожд`ение) угожд`ение, -я
угол (`угол) `угол, угл`а, предл. в (на) угл`у и (матем.) в угл`е
уголёк (уголёк) уголёк, -льк`а (к `уголь 2), -льк`а и -льк`у (к `уголь 1)
уголёчек (уголёчек) уголёчек, -чка (к `уголь 2), -чка и -чку (к `уголь 1)
уголковый (уголк`овый) уголк`овый
уголовник (угол`овник) угол`овник, -а
уголовница (угол`овница) угол`овница, -ы, тв. -ей
уголовно-воровской (угол`овно-воровск`ой) угол`овно-воровск`ой
уголовно-исполнительный (угол`овно-исполн`ительный) угол`овно-исполн`ительный
Уголовно-исполнительный кодекс РФ (Угол`овно-исполн`ительный к`одекс РФ) Угол`овно-исполн`ительный к`одекс РФ
уголовно наказуемый (угол`овно наказ`уемый) угол`овно наказ`уемый
уголовно-правовой (угол`овно-правов`ой) угол`овно-правов`ой
уголовно-процессуальный (угол`овно-процессу`альный) угол`овно-процессу`альный
Уголовно-процессуальный кодекс РФ (Угол`овно-процессу`альный к`одекс РФ) Угол`овно-процессу`альный к`одекс РФ
уголовно-разыскной (угол`овно-разыскн`ой) угол`овно-разыскн`ой
уголовный (угол`овный) угол`овный
Уголовный кодекс РФ (Угол`овный к`одекс РФ) Угол`овный к`одекс РФ
уголовщина (угол`овщина) угол`овщина, -ы
уголок (угол`ок) угол`ок, -лк`а, предл. в уголк`у и в уголк`е
уголок-швеллер (угол`ок-шв`еллер) угол`ок-шв`еллер, уголк`а-шв`еллера
уголь (`уголь) `уголь 1, `угл`я, мн. `угли, `углей (топливо)
уголь (`уголь) `уголь 2, `угля, мн. `угли, `угл`ей и `уголья, `угольев (кусок обгоревшего дерева)
уголье (`уголье) `уголье, -я (собир.)
угольник (уг`ольник) уг`ольник, -а
угольно-погрузочный (`угольно-погр`узочный) `угольно-погр`узочный
угольно-чёрный (`угольно-чёрный) `угольно-чёрный
угольный (`угольный) `угольный (от `уголь)
угольный (уг`ольный) уг`ольный (от `угол)
угольщик (`угольщик) `угольщик, -а
угольщица (`угольщица) `угольщица, -ы, тв. -ей
угомон (угом`он) угом`он, -а и -у
угомонённый (угомонённый) угомонённый; кр. ф. -ён, -ен`а
угомонить (угомон`ить) угомон`ить, -н`ю, -н`ит
угомониться (угомон`иться) угомон`иться, -н`юсь, -н`ится
угомонять (угомон`ять) угомон`ять, -`яю, -`яет
угомоняться (угомон`яться) угомон`яться, -`яюсь, -`яется
угон (уг`он) уг`он, -а
угонка (уг`онка) уг`онка, -и, р. мн. -нок
угонный (уг`онный) уг`онный
угонщик (уг`онщик) уг`онщик, -а
угонять (угон`ять) угон`ять, -`яю, -`яет
угоняться (угон`яться) угон`яться, -`яюсь, -`яется
угор (уг`ор) уг`ор, -а
угораздить (угор`аздить) угор`аздить, -ит
угораздиться (угор`аздиться) угор`аздиться, -ится
угорание (угор`ание) угор`ание, -я
угорать (угор`ать) угор`ать, -`аю, -`ает
угорелый (угор`елый) угор`елый
угореть (угор`еть) угор`еть, -р`ю, -р`ит
Угорская Русь (Уг`орская Р`усь) Уг`орская Р`усь (ист.)
угорский (уг`орский) уг`орский (от `угры)
угорь (`угорь) `угорь, угр`я
угорье (уг`орье) уг`орье, -я, р. мн. -рий
угостить (угост`ить) угост`ить, угощ`у, угост`ит
угоститься (угост`иться) угост`иться, угощ`усь, угост`ится
уготавливать (угот`авливать) угот`авливать, -аю, -ает
уготавливаться (угот`авливаться) угот`авливаться, -ается
уготованный (угот`ованный) угот`ованный; кр. ф. -ан, -ана
уготовить (угот`овить) угот`овить, -влю, -вит
уготовленный (угот`овленный) угот`овленный; кр. ф. -ен, -ена
уготовлять (уготовл`ять) уготовл`ять, -`яю, -`яет
уготовляться (уготовл`яться) уготовл`яться, -`яется
угощать (угощ`ать) угощ`ать, -`аю, -`ает
угощаться (угощ`аться) угощ`аться, -`аюсь, -`ается
угощение (угощ`ение) угощ`ение, -я
угощённый (угощённый) угощённый; кр. ф. -ён, -ен`а
угребать (угреб`ать) угреб`ать, -`аю, -`ает
угребаться (угреб`аться) угреб`аться, -`ается
угрев (угр`ев) угр`ев, -а
угревание (угрев`ание) угрев`ание, -я
угреватость (угрев`атость) угрев`атость, -и
угреватый (угрев`атый) угрев`атый
угревать (угрев`ать) угрев`ать, -`аю, -`ает
угреваться (угрев`аться) угрев`аться, -`аюсь, -`ается
угревой (угрев`ой) угрев`ой (от `угорь - прыщ)
угрёвый (угрёвый) угрёвый (от `угорь - рыба)
угрёнок (угрёнок) угрёнок, -нка, мн. угр`ята, угр`ят
угрести (угрест`и) угрест`и, угреб`у, -бёт, прош. угрёб, угребл`а
угрестись (угрест`ись) угрест`ись, -бётся, прош. угрёбся, угребл`ась
угретый (угр`етый) угр`етый
угреть (угр`еть) угр`еть, -`ею, -`еет
угреться (угр`еться) угр`еться, -`еюсь, -`еется
угробить (угр`обить) угр`обить, -блю, -бит
угробиться (угр`обиться) угр`обиться, -блюсь, -бится
угробленный (угр`обленный) угр`обленный; кр. ф. -ен, -ена
угрожаемый (угрож`аемый) угрож`аемый
угрожать (угрож`ать) угрож`ать, -`аю, -`ает
угрожающе (угрож`ающе) угрож`ающе, нареч.
угрожающий (угрож`ающий) угрож`ающий
угроза (угр`оза) угр`оза, -ы
угрозыск (угр`озыск) угр`озыск, -а
угрорусский (угрор`усский) угрор`усский (к Уг`орская Р`усь)
угрорусы (угрор`усы) угрор`усы, -ов, ед. -р`ус, -а
угро-финны (`угро-ф`инны) `угро-ф`инны, -ов, ед. -ф`инн, -а
угро-финский (`угро-ф`инский) `угро-ф`инский
угроханный (угр`оханный) угр`оханный; кр. ф. -ан, -ана
угрохать (угр`охать) угр`охать, -аю, -ает
угры (`угры) `угры, -ов, ед. угр, -а
угрызать (угрыз`ать) угрыз`ать, -`аю, -`ает
угрызаться (угрыз`аться) угрыз`аться, -`аюсь, -`ается
угрызение (угрыз`ение) угрыз`ение, -я
угрызенный (угр`ызенный) угр`ызенный; кр. ф. -ен, -ена и угрызённый; кр. ф. -ён, -ен`а
угрызть (угр`ызть) угр`ызть, -з`у, -зёт; прош. угр`ыз, угр`ызла
угрызший (угр`ызший) угр`ызший
угрюмевший (угр`юмевший) угр`юмевший
угрюметь (угр`юметь) угр`юметь, -ею, -еет
угрюмоватый (угрюмов`атый) угрюмов`атый
угрюмость (угр`юмость) угр`юмость, -и
угрюмый (угр`юмый) угр`юмый
угрястый (угр`ястый) угр`ястый
угу (уг`у) уг`у, неизм.
уд (уд) уд, `уда (член тела, устар.; удовлетворительная отметка, жарг.)
уда (уд`а) уд`а, уд`ы, мн. `уды, уд (удочка)
удабнопитек (удабнопит`ек) удабнопит`ек, -а
удабривание (уд`абривание) уд`абривание, -я
удабривать (уд`абривать) уд`абривать, -аю, -ает
удабриваться (уд`абриваться) уд`абриваться, -ается
удав (уд`ав) уд`ав, -а
удаваться (удав`аться) удав`аться, удаётся
удавий (уд`авий) уд`авий, -ья, -ье
удавить (удав`ить) удав`ить, удавл`ю, уд`авит
удавиться (удав`иться) удав`иться, удавл`юсь, уд`авится
удавка (уд`авка) уд`авка, -и, р. мн. -вок
удавление (удавл`ение) удавл`ение, -я
удавленник (уд`авленник) уд`авленник, -а
удавленница (уд`авленница) уд`авленница, -ы, тв. -ей
удавленный (уд`авленный) уд`авленный; кр. ф. -ен, -ена
удавливать (уд`авливать) уд`авливать, -аю, -ает
удавливаться (уд`авливаться) уд`авливаться, -аюсь, -ается
удавовый (уд`авовый) уд`авовый
удавчик (уд`авчик) уд`авчик, -а
удаление (удал`ение) удал`ение, -я
удалённость (удалённость) удалённость, -и
удалённый (удалённый) удалённый; кр. ф. -ён, -ен`а
удаленький (уд`аленький) уд`аленький
удалец (удал`ец) удал`ец, -льц`а, тв. -льц`ом, р. мн. -льц`ов
удалить (удал`ить) удал`ить, -л`ю, -л`ит
удалиться (удал`иться) удал`иться, -л`юсь, -л`ится
удалой (удал`ой) удал`ой и уд`алый; кр. ф. уд`ал, удал`а, уд`ало, уд`ал`ы; но: Мстисл`ав Удал`ой
удалый (уд`алый) уд`алый и удал`ой; кр. ф. уд`ал, удал`а, уд`ало, уд`ал`ы; но: Мстисл`ав Удал`ой
удаль (`удаль) `удаль, -и
удальски (удальск`и) удальск`и
удальство (удальств`о) удальств`о, -`а
удалять (удал`ять) удал`ять, -`яю, -`яет
удаляться (удал`яться) удал`яться, -`яюсь, -`яется
удар (уд`ар) уд`ар, -а
ударение (удар`ение) удар`ение, -я
ударенный (уд`аренный) уд`аренный; кр. ф. -ен, -ена
ударить (уд`арить) уд`арить, -рю, -рит
удариться (уд`ариться) уд`ариться, -рюсь, -рится
ударник (уд`арник) уд`арник, -а
ударница (уд`арница) уд`арница, -ы, тв. -ей
ударничество (уд`арничество) уд`арничество, -а
ударно-канатный станок (уд`арно-кан`атный стан`ок) уд`арно-кан`атный стан`ок
ударно-клавишный (уд`арно-кл`авишный) уд`арно-кл`авишный
ударно-сверлильный (уд`арно-сверл`ильный) уд`арно-сверл`ильный
ударность (уд`арность) уд`арность, -и
ударный (уд`арный) уд`арный
ударовибростойкий (ударовиброст`ойкий) ударовиброст`ойкий
ударопрочный (ударопр`очный) ударопр`очный
ударостойкий (ударост`ойкий) ударост`ойкий
ударчик (уд`арчик) уд`арчик, -а
ударяемый (удар`яемый) удар`яемый
ударять (удар`ять) удар`ять, -`яю, -`яет
ударяться (удар`яться) удар`яться, -`яюсь, -`яется
удаться (уд`аться) уд`аться, уд`астся, удад`утся; прош. уд`алс`я, удал`ась, уд`ал`ось
удача (уд`ача) уд`ача, -и, тв. -ей
удачливость (уд`ачливость) уд`ачливость, -и
удачливый (уд`ачливый) уд`ачливый
удачник (уд`ачник) уд`ачник, -а
удачница (уд`ачница) уд`ачница, -ы, тв. -ей
удачность (уд`ачность) уд`ачность, -и
удачный (уд`ачный) уд`ачный; кр. ф. -чен, -чна
удваивание (удв`аивание) удв`аивание, -я
удваивать (удв`аивать) удв`аивать, -аю, -ает
удваиваться (удв`аиваться) удв`аиваться, -ается
удвоение (удво`ение) удво`ение, -я
удвоенный (удв`оенный) удв`оенный; кр. ф. -ен, -ена
удвоитель (удво`итель) удво`итель, -я
удвоить (удв`оить) удв`оить, -`ою, -`оит
удвоиться (удв`оиться) удв`оиться, -`оится
удвоять (удво`ять) удво`ять, -`яю, -`яет (устар. к удв`аивать)
удвояться (удво`яться) удво`яться, -`яется (устар. к удв`аиваться)
удвояющий (удво`яющий) удво`яющий
удвояющийся (удво`яющийся) удво`яющийся
удел (уд`ел) уд`ел, -а
уделанный (уд`еланный) уд`еланный; кр. ф. -ан, -ана
уделать (уд`елать) уд`елать, -аю, -ает
уделаться (уд`елаться) уд`елаться, -аюсь, -ается
уделённый (уделённый) уделённый; кр. ф. -ён, -ен`а
уделить (удел`ить) удел`ить, -л`ю, -л`ит
уделывать (уд`елывать) уд`елывать, -аю, -ает
уделываться (уд`елываться) уд`елываться, -аюсь, -ается
удельно-княжеский (уд`ельно-кн`яжеский) уд`ельно-кн`яжеский
удельный (уд`ельный) уд`ельный
уделять (удел`ять) удел`ять, -`яю, -`яет
уделяться (удел`яться) удел`яться, -`яется
удерж (`удерж) `удерж: без `удержу, `удержу н`ет, `удержу не зн`ать
удержание (удерж`ание) удерж`ание, -я
удержанный (уд`ержанный) уд`ержанный; кр. ф. -ан, -ана
удержать (удерж`ать) удерж`ать, удерж`у, уд`ержит
удержаться (удерж`аться) удерж`аться, удерж`усь, уд`ержится
удерживание (уд`ерживание) уд`ерживание, -я
удерживать (уд`ерживать) уд`ерживать, -аю, -ает
удерживаться (уд`ерживаться) уд`ерживаться, -аюсь, -ается
удесятерение (удесятер`ение) удесятер`ение, -я
удесятерённый (удесятерённый) удесятерённый; кр. ф. -ён, -ен`а
удесятерить (удесятер`ить) удесятер`ить, -р`ю, -р`ит
удесятериться (удесятер`иться) удесятер`иться, -р`ится
удесятерять (удесятер`ять) удесятер`ять, -`яю, -`яет
удесятеряться (удесятер`яться) удесятер`яться, -`яется
удешевить (удешев`ить) удешев`ить, -вл`ю, -в`ит
удешевиться (удешев`иться) удешев`иться, -в`ится
удешевление (удешевл`ение) удешевл`ение, -я
удешевлённый (удешевлённый) удешевлённый; кр. ф. -ён, -ен`а
удешевлять (удешевл`ять) удешевл`ять, -`яю, -`яет
удешевляться (удешевл`яться) удешевл`яться, -`яется
удивительность (удив`ительность) удив`ительность, -и
удивительный (удив`ительный) удив`ительный; кр. ф. -лен, -льна
удивить (удив`ить) удив`ить, -вл`ю, -в`ит
удивиться (удив`иться) удив`иться, -вл`юсь, -в`ится
удивление (удивл`ение) удивл`ение, -я
удивлённо (удивлённо) удивлённо, нареч.
удивлённый (удивлённый) удивлённый; кр. ф. -ён, -ен`а и (выражающий удивление) -ён, -ённа (лиц`о исп`уганно и удивлённо)
удивлять (удивл`ять) удивл`ять, -`яю -`яет
удивляться (удивл`яться) удивл`яться, -`яюсь, -`яется
удила (удил`а) удил`а, уд`ил, удил`ам
удилище (уд`илище) уд`илище, -а
удильный (уд`ильный) уд`ильный
удильщик (уд`ильщик) уд`ильщик, -а
удирать (удир`ать) удир`ать, -`аю, -`ает
удить (уд`ить) уд`ить, уж`у, `удит
удиться (уд`иться) уд`иться, `удится
удлинение (удлин`ение) удлин`ение, -я
удлинённость (удлинённость) удлинённость, -и
удлинённый (удлинённый) удлинённый; кр. ф. -ён, -ен`а
удлинитель (удлин`итель) удлин`итель, -я
удлинительный (удлин`ительный) удлин`ительный
удлинить (удлин`ить) удлин`ить, -н`ю, -н`ит
удлиниться (удлин`иться) удлин`иться, -н`ится
удлинять (удлин`ять) удлин`ять, -`яю, -`яет
удлиняться (удлин`яться) удлин`яться, -`яется
удмуртка (удм`уртка) удм`уртка, -и, р. мн. -ток
удмуртский (удм`уртский) удм`уртский (к удм`урты и Удм`уртия)
удмурты (удм`урты) удм`урты, -ов, ед. -`урт, -а
удобно (уд`обно) уд`обно, нареч. и в знач. сказ.
удобность (уд`обность) уд`обность, -и
удобный (уд`обный) уд`обный; кр. ф. -бен, -бна
удобоваримость (удобовар`имость) удобовар`имость, -и
удобоваримый (удобовар`имый) удобовар`имый
удобоисполнимый (удобоисполн`имый) удобоисполн`имый
удобообозримый (удобообозр`имый) удобообозр`имый
удобообрабатываемый (удобообраб`атываемый) удобообраб`атываемый
удобообтекаемый (удобообтек`аемый) удобообтек`аемый
удобопонятность (удобопон`ятность) удобопон`ятность, -и
удобопонятный (удобопон`ятный) удобопон`ятный; кр. ф. -тен, -тна
удобопроизносимость (удобопроизнос`имость) удобопроизнос`имость, -и
удобопроизносимый (удобопроизнос`имый) удобопроизнос`имый
удобопроходимый (удобопроход`имый) удобопроход`имый
удобоуправляемый (удобоуправл`яемый) удобоуправл`яемый
удобоусвояемый (удобоусво`яемый) удобоусво`яемый
удобочитаемость (удобочит`аемость) удобочит`аемость, -и
удобочитаемый (удобочит`аемый) удобочит`аемый
удобрение (удобр`ение) удобр`ение, -я
удобренный (уд`обренный) уд`обренный; кр. ф. -ен, -ена
удобрительный (удобр`ительный) удобр`ительный
удобрить (уд`обрить) уд`обрить, -рю, -рит
удобриться (уд`обриться) уд`обриться, -рится
удобрять (удобр`ять) удобр`ять, -`яю, -`яет
удобряться (удобр`яться) удобр`яться, -`яется
удобство (уд`обство) уд`обство, -а
удовлетворение (удовлетвор`ение) удовлетвор`ение, -я
удовлетворённо (удовлетворённо) удовлетворённо, нареч.
удовлетворённость (удовлетворённость) удовлетворённость, -и
удовлетворённый (удовлетворённый) удовлетворённый; кр. ф. -ён, -ен`а и (выражающий удовлетворение) -ён, -ённа (ул`ыбка удовлетворённа)
удовлетворительно (удовлетвор`ительно) удовлетвор`ительно, нареч.
удовлетворительность (удовлетвор`ительность) удовлетвор`ительность, -и
удовлетворительный (удовлетвор`ительный) удовлетвор`ительный; кр. ф. -лен, -льна
удовлетворить (удовлетвор`ить) удовлетвор`ить, -р`ю, -р`ит
удовлетвориться (удовлетвор`иться) удовлетвор`иться, -р`юсь, -р`ится
удовлетворять (удовлетвор`ять) удовлетвор`ять, -`яю, -`яет
удовлетворяться (удовлетвор`яться) удовлетвор`яться, -`яюсь, -`яется
удовольствие (удов`ольствие) удов`ольствие, -я
удовольствовать (удов`ольствовать) удов`ольствовать, -твую, -твует
удовольствоваться (удов`ольствоваться) удов`ольствоваться, -твуюсь, -твуется
удод (уд`од) уд`од, -а
удодовый (уд`одовый) уд`одовый
удой (уд`ой) уд`ой, -я
удойливость (уд`ойливость) уд`ойливость, -и
удойливый (уд`ойливый) уд`ойливый
удойность (уд`ойность) уд`ойность, -и
удойный (уд`ойный) уд`ойный
удолье (уд`олье) уд`олье, -я, р. мн. -лий
удомельский (уд`омельский) уд`омельский (от Уд`омля)
удонеллиды (удонелл`иды) удонелл`иды, -`ид, ед. -`ида, -ы
удорожание (удорож`ание) удорож`ание, -я
удорожать (удорож`ать) удорож`ать, -`аю, -`ает
удорожаться (удорож`аться) удорож`аться, -`ается
удорожённый (удорожённый) удорожённый; кр. ф. -ён, -ен`а
удорожить (удорож`ить) удорож`ить, -ж`у, -ж`ит
удорожиться (удорож`иться) удорож`иться, -ж`ится
удостаивание (удост`аивание) удост`аивание, -я
удостаивать (удост`аивать) удост`аивать, -аю, -ает
удостаиваться (удост`аиваться) удост`аиваться, -аюсь, -ается
удостоверение (удостовер`ение) удостовер`ение, -я
удостоверенный (удостов`еренный) удостов`еренный; кр. ф. -ен, -ена
удостоверить (удостов`ерить) удостов`ерить, -рю, -рит
удостовериться (удостов`ериться) удостов`ериться, -рюсь, -рится
удостоверять (удостовер`ять) удостовер`ять, -`яю, -`яет
удостоверяться (удостовер`яться) удостовер`яться, -`яюсь, -`яется
удостоенный (удост`оенный) удост`оенный; кр. ф. -`оен, -`оена
удостоить (удост`оить) удост`оить, -`ою, -`оит
удостоиться (удост`оиться) удост`оиться, -`оюсь, -`оится
удосуживаться (удос`уживаться) удос`уживаться, -аюсь, -ается
удосужиться (удос`ужиться) удос`ужиться, -жусь, -жится
удочерение (удочер`ение) удочер`ение, -я
удочерённый (удочерённый) удочерённый; кр. ф. -ён, -ен`а
удочерить (удочер`ить) удочер`ить, -р`ю, -р`ит
удочерять (удочер`ять) удочер`ять, -`яю, -`яет
удочеряться (удочер`яться) удочер`яться, -`яюсь, -`яется
удочка (`удочка) `удочка, -и, р. мн. -чек
удрать (удр`ать) удр`ать, удер`у, удерёт; прош. -`ал, -ал`а, -`ало
удружать (удруж`ать) удруж`ать, -`аю, -`ает
удружить (удруж`ить) удруж`ить, -ж`у, -ж`ит
удручать (удруч`ать) удруч`ать, -`аю, -`ает
удручаться (удруч`аться) удруч`аться, -`аюсь, -`ается
удручающий (удруч`ающий) удруч`ающий
удручающийся (удруч`ающийся) удруч`ающийся
удручённо (удручённо) удручённо, нареч.
удручённость (удручённость) удручённость, -и
удручённый (удручённый) удручённый; кр. ф. -ён, -ен`а и (выражающий подавленное, угнетенное состояние, выглядящий подавленно) -ён, -ённа (сег`одня он`а гру-стн`а и удручённа)
удручить (удруч`ить) удруч`ить, -ч`у, -ч`ит
удручиться (удруч`иться) удруч`иться, -ч`усь, -ч`ится
удуманный (уд`уманный) уд`уманный; кр. ф. -ан, -ана
удумать (уд`умать) уд`умать, -аю, -ает
удумывать (уд`умывать) уд`умывать, -аю, -ает
удумываться (уд`умываться) уд`умываться, -ается
удушать (удуш`ать) удуш`ать, -`аю, -`ает
удушаться (удуш`аться) удуш`аться, -`аюсь, -`ается
удушающий (удуш`ающий) удуш`ающий
удушающийся (удуш`ающийся) удуш`ающийся
удушение (удуш`ение) удуш`ение, -я
удушенный (уд`ушенный) уд`ушенный; кр. ф. -ен, -ена
удушить (удуш`ить) удуш`ить, удуш`у, уд`ушит
удушиться (удуш`иться) удуш`иться, удуш`усь, уд`ушится
удушливость (уд`ушливость) уд`ушливость, -и
удушливый (уд`ушливый) уд`ушливый
удушье (уд`ушье) уд`ушье, -я
удэ (уд`э) уд`э и удэг`е, нескл., мн., ед. м. и ж.
удэге (удэг`е) удэг`е и уд`э, нескл., мн., ед. м. и ж.
удэгеец (удэг`еец) удэг`еец, -`ейца, тв. -`ейцем
удэгейка (удэг`ейка) удэг`ейка, -и, р. мн. -`еек
удэгейский (удэг`ейский) удэг`ейский и уд`эйский
удэгейцы (удэг`ейцы) удэг`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
удэйский (уд`эйский) уд`эйский и удэг`ейский
удящий (уд`ящий) уд`ящий
удящийся (уд`ящийся) уд`ящийся
уедать (уед`ать) уед`ать, -`аю, -`ает
уеденный (у`еденный) у`еденный; кр. ф. -ен, -ена
уединение (уедин`ение) уедин`ение, -я; но: `остров Уедин`ения (геогр.)
уединённо (уединённо) уединённо, нареч.
уединённость (уединённость) уединённость, -и
уединённый (уединённый) уединённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (обособленный от людей, от людных мест) -ён, -ённа
уединить (уедин`ить) уедин`ить, -н`ю, -н`ит
уединиться (уедин`иться) уедин`иться, -н`юсь, -н`ится
уединообразить (уединообр`азить) уединообр`азить, -`ажу, -`азит
уединять (уедин`ять) уедин`ять, -`яю, -`яет
уединяться (уедин`яться) уедин`яться, -`яюсь, -`яется
уедливый (у`едливый) у`едливый
уезд (у`езд) у`езд, -а
уездить (у`ездить) у`ездить, у`езжу, у`ездит
уездиться (у`ездиться) у`ездиться, у`езжусь, у`ездится
уездный (у`ездный) у`ездный
уезжать (уезж`ать) уезж`ать, -`аю, -`ает
уезженный (у`езженный) у`езженный; кр. ф. -ен, -ена
уезживать (у`езживать) у`езживать, -аю, -ает
уезживаться (у`езживаться) у`езживаться, -аюсь, -ается
уём (уём) уём, уёму и `уйму: уёму (`уйму) нет (никак не унимается, не успокаивается)
уёмистый (уёмистый) уёмистый
уесть (у`есть) у`есть, у`ем, у`ешь, у`ест, уед`им, уед`ите, уед`ят; прош. у`ел, у`ела
уехать (у`ехать) у`ехать, у`еду, у`едет
уж (уж) уж 1, уж`а, тв. уж`ом
уж (уж) уж 2, нареч. и частица
ужак (уж`ак) уж`ак, -`а
ужаленный (уж`аленный) уж`аленный; кр. ф. -ен, -ена
ужаливать (уж`аливать) уж`аливать, -аю, -ает
ужалить (уж`алить) уж`алить, -лю, -лит
ужаренный (уж`аренный) уж`аренный; кр. ф. -ен, -ена
ужаривание (уж`аривание) уж`аривание, -я
ужаривать (уж`аривать) уж`аривать, -аю, -ает
ужариваться (уж`ариваться) уж`ариваться, -ается
ужарить (уж`арить) уж`арить, -рю, -рит
ужариться (уж`ариться) уж`ариться, -рится
ужас (`ужас) `ужас, -а
ужасать (ужас`ать) ужас`ать, -`аю, -`ает
ужасаться (ужас`аться) ужас`аться, -`аюсь, -`ается
ужасающий (ужас`ающий) ужас`ающий
ужасающийся (ужас`ающийся) ужас`ающийся
ужаснейший (уж`аснейший) уж`аснейший
ужасник (уж`асник) уж`асник, -а
ужасно (уж`асно) уж`асно, нареч.
ужаснуть (ужасн`уть) ужасн`уть, -н`у, -нёт
ужаснуться (ужасн`уться) ужасн`уться, -н`усь, -нётся
ужасный (уж`асный) уж`асный; кр. ф. -сен, -сна
ужасти (`ужасти) `ужасти, неизм. и `ужасть 2 (прост. к `ужас, в знач. сказ. и нареч.)
ужастик (уж`астик) уж`астик, -а
ужасть (`ужасть) `ужасть 1, -и (прост. к `ужас)
ужасть (`ужасть) `ужасть 2 и `ужасти, неизм. (прост. к `ужас, в знач. сказ. и нареч.)
ужатый (уж`атый) уж`атый
ужать (уж`ать) уж`ать 1, ужм`у, ужмёт
ужать (уж`ать) уж`ать 2, ужн`у, ужнёт
ужаться (уж`аться) уж`аться 1, ужм`усь, ужмётся
ужаться (уж`аться) уж`аться 2, ужнётся
ужгородец (`ужгор`одец) `ужгор`одец, -дца, тв. -дцем
ужгородский (`ужгор`одский) `ужгор`одский (от `Ужгород)
ужгородцы (`ужгор`одцы) `ужгор`одцы, -ев, ед. -дец, -дца, тв. -дцем
уже (`уже) `уже, сравн. ст.
уже (уж`е) уж`е, нареч. и частица
ужели (уж`ели) уж`ели и уж`ель, частица
ужель (уж`ель) уж`ель и уж`ели, частица
уженный (`уженный) `уженный; кр. ф. -ен, -ена (от уд`ить)
уженье (уж`енье) уж`енье, -я
ужеобразные (ужеобр`азные) ужеобр`азные, -ых
ужесточать (ужесточ`ать) ужесточ`ать, -`аю, -`ает
ужесточаться (ужесточ`аться) ужесточ`аться, -`ается
ужесточение (ужесточ`ение) ужесточ`ение, -я
ужесточённый (ужесточённый) ужесточённый; кр. ф. -ён, -ен`а
ужесточить (ужесточ`ить) ужесточ`ить, -ч`у, -ч`ит
ужесточиться (ужесточ`иться) ужесточ`иться, -ч`ится
уживать (`уживать) `уживать, наст. вр. не употр.
уживаться (ужив`аться) ужив`аться, -`аюсь, -`ается
уживчивость (уж`ивчивость) уж`ивчивость, -и
уживчивый (уж`ивчивый) уж`ивчивый
ужик (`ужик) `ужик, -а
ужимание (ужим`ание) ужим`ание, -я
ужимать (ужим`ать) ужим`ать, -`аю, -`ает
ужиматься (ужим`аться) ужим`аться, -`аюсь, -`ается
ужимина (уж`имина) уж`имина, -ы
ужимки (уж`имки) уж`имки, -мок, ед. -мка, -и
ужимочки (уж`имочки) уж`имочки, -чек, ед. -чка, -и
ужин (`ужин) `ужин, -а
ужин (уж`ин) уж`ин, -а (к ужин`ать)
ужинать (`ужинать) `ужинать, -аю, -ает (к `ужин)
ужинать (ужин`ать) ужин`ать, -`аю, -`ает (сжинать)
ужинаться (ужин`аться) ужин`аться, -`ается (сжинаться)
ужинный (`ужинный) `ужинный (от `ужин)
ужиный (уж`иный) уж`иный (от уж 1)
ужиться (уж`иться) уж`иться, ужив`усь, уживётся; прош. -`ился, -ил`ась, -`ил`ось
ужли (ужл`и) ужл`и, частица
ужо (уж`о) уж`о, нареч.
ужовка (уж`овка) уж`овка, -и, р. мн. -вок
ужовник (уж`овник) уж`овник, -а
ужовниковые (уж`овниковые) уж`овниковые, -ых
ужовый (уж`овый) уж`овый
ужонок (уж`онок) уж`онок, -нка, мн. уж`ата, уж`ат
ужоныш (уж`оныш) уж`оныш, -а, тв. -ем
УЗ (УЗ) УЗ [уз`э], нескл., м. и неизм. (сокр.: ультразвук, ультразвуковой)
уза (`уза) `уза, `узы и уз`а, уз`ы (прополис)
узаконение (узакон`ение) узакон`ение, -я
узаконенный (узак`оненный) узак`оненный; кр. ф. -ен, -ена
узаконивание (узак`онивание) узак`онивание, -я
узаконивать (узак`онивать) узак`онивать, -аю, -ает
узакониваться (узак`ониваться) узак`ониваться, -ается
узаконить (узак`онить) узак`онить, -ню, -нит
узакониться (узак`ониться) узак`ониться, -нится
узаконять (узакон`ять) узакон`ять, -`яю, -`яет
узаконяться (узакон`яться) узакон`яться, -`яется
узанс (уз`анс) уз`анс, -а
узанция (уз`анция) уз`анция, -и
узбеки (узб`еки) узб`еки, -ов, ед. узб`ек, -а
узбекский (узб`екский) узб`екский (к узб`еки и Узбекист`ан)
узбекско-российский (узб`екско-росс`ийский) узб`екско-росс`ийский
узбекско-русский (узб`екско-р`усский) узб`екско-р`усский
узбекско-таджикский (узб`екско-тадж`икский) узб`екско-тадж`икский
узбечка (узб`ечка) узб`ечка, -и, р. мн. -чек
узбой (узб`ой) узб`ой, -я
узвар (узв`ар) узв`ар, -а
УЗ-генератор (УЗ-генер`атор) УЗ-генер`атор, -а
узда (узд`а) узд`а, -`ы, мн. `узды, узд
уздень (узд`ень) узд`ень, -`я
уздечка (узд`ечка) узд`ечка, -и, р. мн. -чек
уздечный (узд`ечный) узд`ечный
уздцы (уздц`ы) уздц`ы: за уздц`ы, под уздц`ы
уздяной (уздян`ой) уздян`ой
узел (`узел) `узел, узл`а
узелок (узел`ок) узел`ок, -лк`а
узелочек (узел`очек) узел`очек, -чка
узенький (`узенький) `узенький
узерк (`узерк) `узерк, -а и `узерка, -и
узерка (`узерка) `узерка, -и и `узерк, -а
УЗИ (УЗ`И) УЗ`И, нескл., с. (сокр.: ультразвуковое исследование)
УЗ-излучение (УЗ-излуч`ение) УЗ-излуч`ение, -я
узик (`узик) `узик, -а
узилище (уз`илище) уз`илище, -а
узина (узин`а) узин`а, -`ы
узить (`узить) `узить, `ужу, `узит
узиться (`узиться) `узиться, `узится
узкий (`узкий) `узкий; кр. ф. `узок, узк`а, `узко, `узк`и
узкобёдрый (узкобёдрый) узкобёдрый
узкобортный (узкоб`ортный) узкоб`ортный
узкобытовой (узкобытов`ой) узкобытов`ой
узковатый (узков`атый) узков`атый
узковедомственный (узков`едомственный) узков`едомственный; кр. ф. -вен и -венен, -венна
узкоглазие (узкогл`азие) узкогл`азие, -я
узкоглазый (узкогл`азый) узкогл`азый
узкогорлый (узког`орлый) узког`орлый
узкогрудость (узкогр`удость) узкогр`удость, -и
узкогрудый (узкогр`удый) узкогр`удый
узкогрупповой (узкогруппов`ой) узкогруппов`ой
узкозадый (узкоз`адый) узкоз`адый
узкозахватный (узкозахв`атный) узкозахв`атный
узко- и широкоплёночный (узко- и широкоплёночный) узко- и широкоплёночный
узкоклассовый (узкокл`ассовый) узкокл`ассовый
узкоколейка (узкокол`ейка) узкокол`ейка, -и, р. мн. -`еек
узкоколейный (узкокол`ейный) узкокол`ейный
узкокорыстный (узкокор`ыстный) узкокор`ыстный; кр. ф. -тен, -тна
УЗ-колебания (УЗ-колеб`ания) УЗ-колеб`ания, -ий
узколистный (узкол`истный) узкол`истный и узкол`истый
узколистый (узкол`истый) узкол`истый и узкол`истный
узколицый (узкол`ицый) узкол`ицый
узколичный (узкол`ичный) узкол`ичный
узколобие (узкол`обие) узкол`обие, -я
узколобость (узкол`обость) узкол`обость, -и
узколобый (узкол`обый) узкол`обый
узколокальный (узколок`альный) узколок`альный; кр. ф. -лен, -льна
узкомордый (узком`ордый) узком`ордый
узконаправленный (узконапр`авленный) узконапр`авленный
узконациональный (узконацион`альный) узконацион`альный
узконосый (узкон`осый) узкон`осый
узкоотраслевой (узкоотраслев`ой) узкоотраслев`ой
узкоплёночный (узкоплёночный) узкоплёночный
узкоплечий (узкопл`ечий) узкопл`ечий
узкополосица (узкопол`осица) узкопол`осица, -ы, тв. -ей
узкопрактический (узкопракт`ический) узкопракт`ический
узкопрофессиональный (узкопрофессион`альный) узкопрофессион`альный; кр. ф. -лен, -льна
узкопрофильный (узкопр`офильный) узкопр`офильный
узкоротый (узкор`отый) узкор`отый
узкорядный (узкор`ядный) узкор`ядный
узкосемейный (узкосем`ейный) узкосем`ейный
узкосословный (узкососл`овный) узкососл`овный
узкоспекторный (узкосп`екторный) узкосп`екторный
узкоспециализированный (узкоспециализ`ированный) узкоспециализ`ированный
узкоспециальный (узкоспеци`альный) узкоспеци`альный; кр. ф. -лен, -льна
узкость (`узкость) `узкость, -и
узкотелка (узкот`елка) узкот`елка, -и, р. мн. -лок
узкоэгоистический (узкоэгоист`ический) узкоэгоист`ический
узластый (узл`астый) узл`астый
узлистый (узл`истый) узл`истый
узлище (узл`ище) узл`ище, -а, мн. -а и -и, -`ищ, м.
узловатость (узлов`атость) узлов`атость, -и
узловатый (узлов`атый) узлов`атый
узловой (узлов`ой) узлов`ой
узловязальный (узловяз`альный) узловяз`альный
узловязатель (узловяз`атель) узловяз`атель, -я
узнаваемость (узнав`аемость) узнав`аемость, -и
узнаваемый (узнав`аемый) узнав`аемый
узнавание (узнав`ание) узнав`ание, -я
узнавать (узнав`ать) узнав`ать, узна`ю, узнаёт
узнаваться (узнав`аться) узнав`аться, узнаётся
узнанный (`узнанный) `узнанный; кр. ф. -ан, -ана
узнать (узн`ать) узн`ать, -`аю, -`ает
узнаться (узн`аться) узн`аться, -`ается
узник (`узник) `узник, -а
узница (`узница) `узница, -ы, тв. -ей
узнический (`узнический) `узнический
узор (уз`ор) уз`ор, -а
узористый (уз`ористый) уз`ористый
узорный (уз`орный) уз`орный
узорочный (уз`орочный) уз`орочный
узорочье (уз`орочье) уз`орочье, -я, р. мн. -чий
узорчатость (уз`орчатость) уз`орчатость, -и
узорчатый (уз`орчатый) уз`орчатый
узорчик (уз`орчик) уз`орчик, -а
узость (`узость) `узость, -и
узо-тара (`узо-т`ара) `узо-т`ара, -ы
узревать (узрев`ать) узрев`ать, -`аю, -`ает
узренный (`узренный) `узренный; кр. ф. -ен, -ена
узреть (узр`еть) узр`еть, узр`ю, `узр`ит
узуальность (узу`альность) узу`альность, -и
узуальный (узу`альный) узу`альный; кр. ф. -лен, -льна
узурпатор (узурп`атор) узурп`атор, -а
узурпаторский (узурп`аторский) узурп`аторский
узурпаторство (узурп`аторство) узурп`аторство, -а
узурпаторша (узурп`аторша) узурп`аторша, -и, тв. -ей
узурпация (узурп`ация) узурп`ация, -и
узурпированный (узурп`ированный) узурп`ированный; кр. ф. -ан, -ана
узурпировать (узурп`ировать) узурп`ировать, -рую, -рует
узурпироваться (узурп`ироваться) узурп`ироваться, -руется
узус (`узус) `узус, -а
узуфрукт (узуфр`укт) узуфр`укт, -а
узы (`узы) `узы, уз (оковы, путы; тесные связи)
уик-энд (уик-`энд) уик-`энд, -а
Уимблдонский турнир (Уимблд`онский турн`ир) Уимблд`онский турн`ир
уипет (у`ипет) у`ипет, -а (порода собак)
уитлендер (уитл`ендер) уитл`ендер, -а и ойтл`андер, -а
уй (уй) уй, неизм.
уйгурка (уйг`урка) уйг`урка, -и, р. мн. -рок
уйгурский (уйг`урский) уйг`урский
уйгуры (уйг`уры) уйг`уры, уйг`ур и -ов, ед. уйг`ур, -а
уйма (`уйма) `уйма, -ы
уймища (`уймища) `уймища, -и, тв. -ей
уйти (уйт`и) уйт`и, уйд`у, уйдёт; прош. ушёл, ушл`а
ук (ук) ук, -а (название буквы)
указ (ук`аз) ук`аз, -а
указание (указ`ание) указ`ание, -я
указанный (ук`азанный) ук`азанный; кр. ф. -ан, -ана
указатель (указ`атель) указ`атель, -я
указательный (указ`ательный) указ`ательный
указать (указ`ать) указ`ать, укаж`у, ук`ажет
указка (ук`азка) ук`азка, -и, р. мн. -зок
указный (ук`азный) ук`азный
указующий (указ`ующий) указ`ующий
указчик (ук`азчик) ук`азчик, -а
указчица (ук`азчица) ук`азчица, -ы, тв. -ей
указывание (ук`азывание) ук`азывание, -я
указывать (ук`азывать) ук`азывать, -аю, -ает и (устар.) -з`ую, -з`ует
указываться (ук`азываться) ук`азываться, -ается и (устар.) -з`уется
укалывание (ук`алывание) ук`алывание, -я
укалывать (ук`алывать) ук`алывать, -аю, -ает
укалываться (ук`алываться) ук`алываться, -аюсь, -ается
уканье (`уканье) `уканье, -я
укарауленный (укара`уленный) укара`уленный; кр. ф. -ен, -ена
укарауливать (укара`уливать) укара`уливать, -аю, -ает
укараулить (укара`улить) укара`улить, -лю, -лит
укатанный (ук`атанный) ук`атанный; кр. ф. -ан, -ана
укатать (укат`ать) укат`ать, -`аю, -`ает
укататься (укат`аться) укат`аться, -`аюсь, -`ается
укатить (укат`ить) укат`ить, укач`у, ук`атит
укатиться (укат`иться) укат`иться, ук`атится
укатка (ук`атка) ук`атка, -и
укатывание (ук`атывание) ук`атывание, -я
укатывать (ук`атывать) ук`атывать, -аю, -ает
укатываться (ук`атываться) ук`атываться, -аюсь, -ается
укать (`укать) `укать, -аю, -ает
укачанный (ук`ачанный) ук`ачанный; кр. ф. -ан, -ана (от укач`ать)
укачать (укач`ать) укач`ать, -`аю, -`ает
укачаться (укач`аться) укач`аться, -`аюсь, -`ается
укаченный (ук`аченный) ук`аченный; кр. ф. -ен, -ена (от укат`ить)
укачивание (ук`ачивание) ук`ачивание, -я
укачивать (ук`ачивать) ук`ачивать, -аю, -ает
укачиваться (ук`ачиваться) ук`ачиваться, -аюсь, -ается
укашивать (ук`ашивать) ук`ашивать, -аю, -ает
укашиваться (ук`ашиваться) ук`ашиваться, -ается
УКВ (УКВ) УКВ [укав`э], нескл., мн. и неизм. (сокр.: ультракороткие волны, ультракоротковолновый)
уквасить (укв`асить) укв`асить, -`ашу, -`асит
укваситься (укв`аситься) укв`аситься, -`асится
уквашенный (укв`ашенный) укв`ашенный; кр. ф. -ен, -ена
уквашивать (укв`ашивать) укв`ашивать, -аю, -ает
уквашиваться (укв`ашиваться) укв`ашиваться, -ается
УКВ-диапазон (УКВ-диапаз`он) УКВ-диапаз`он, -а
УКВ-передатчик (УКВ-перед`атчик) УКВ-перед`атчик, -а
укипание (укип`ание) укип`ание, -я
укипать (укип`ать) укип`ать, -`ает
укипеть (укип`еть) укип`еть, -п`ит
укисание (укис`ание) укис`ание, -я
укисать (укис`ать) укис`ать, -`ает
укиснуть (ук`иснуть) ук`иснуть, -нет; прош. ук`ис, ук`исла
укисший (ук`исший) ук`исший
уклад (укл`ад) укл`ад, -а
укладистый (укл`адистый) укл`адистый
укладка (укл`адка) укл`адка, -и, р. мн. -док
укладочный (укл`адочный) укл`адочный
укладчик (укл`адчик) укл`адчик, -а
укладчица (укл`адчица) укл`адчица, -ы, тв. -ей
укладывание (укл`адывание) укл`адывание, -я
укладывать (укл`адывать) укл`адывать, -аю, -ает
укладываться (укл`адываться) укл`адываться, -аюсь, -ается
уклеенный (укл`еенный) укл`еенный; кр. ф. -ен, -ена
уклеечный (укл`еечный) укл`еечный
уклеивание (укл`еивание) укл`еивание, -я
уклеивать (укл`еивать) укл`еивать, -аю, -ает
уклеиваться (укл`еиваться) укл`еиваться, -ается
уклеить (укл`еить) укл`еить, -`ею, -`еет
уклеиться (укл`еиться) укл`еиться, -`еется
уклейка (укл`ейка) укл`ейка, -и, р. мн. -`еек
уклон (укл`он) укл`он, -а
уклонение (уклон`ение) уклон`ение, -я
уклонённый (уклонённый) уклонённый; кр. ф. -ён, -ен`а
уклонизм (уклон`изм) уклон`изм, -а
уклонист (уклон`ист) уклон`ист, -а
уклонистка (уклон`истка) уклон`истка, -и, р. мн. -ток
уклонистский (уклон`истский) уклон`истский
уклонить (уклон`ить) уклон`ить, -он`ю, -`он`ит
уклониться (уклон`иться) уклон`иться, -он`юсь, -`он`ится
уклонный (укл`онный) укл`онный
уклономер (уклоном`ер) уклоном`ер, -а
уклоноуказатель (уклоноуказ`атель) уклоноуказ`атель, -я
уклончивость (укл`ончивость) укл`ончивость, -и
уклончивый (укл`ончивый) укл`ончивый
уклонять (уклон`ять) уклон`ять, -`яю, -`яет
уклоняться (уклон`яться) уклон`яться, -`яюсь, -`яется
уключина (укл`ючина) укл`ючина, -ы
уковка (ук`овка) ук`овка, -и
уковылять (уковыл`ять) уковыл`ять, -`яю, -`яет
укокать (ук`окать) ук`окать, -аю, -ает
укокошенный (укок`ошенный) укок`ошенный; кр. ф. -ен, -ена
укокошивать (укок`ошивать) укок`ошивать, -аю, -ает
укокошить (укок`ошить) укок`ошить, -шу, -шит
укол (ук`ол) ук`ол, -а
уколачивание (укол`ачивание) укол`ачивание, -я
уколачивать (укол`ачивать) укол`ачивать, -аю, -ает
уколачиваться (укол`ачиваться) укол`ачиваться, -ается
уколотить (уколот`ить) уколот`ить, -оч`у, -`отит
уколотиться (уколот`иться) уколот`иться, -`отится
уколотый (ук`олотый) ук`олотый
уколоть (укол`оть) укол`оть, -ол`ю, -`олет
уколоться (укол`оться) укол`оться, -ол`юсь, -`олется
уколоченный (укол`оченный) укол`оченный; кр. ф. -ен, -ена
укомплектование (укомплектов`ание) укомплектов`ание, -я
укомплектованность (укомплект`ованность) укомплект`ованность, -и
укомплектованный (укомплект`ованный) укомплект`ованный; кр. ф. -ан, -ана
укомплектовать (укомплектов`ать) укомплектов`ать, -т`ую, -т`ует
укомплектоваться (укомплектов`аться) укомплектов`аться, -т`уюсь, -т`уется
укомплектовка (укомплект`овка) укомплект`овка, -и
укомплектовывание (укомплект`овывание) укомплект`овывание, -я
укомплектовывать (укомплект`овывать) укомплект`овывать, -аю, -ает
укомплектовываться (укомплект`овываться) укомплект`овываться, -аюсь, -ается
уконопатить (уконоп`атить) уконоп`атить, -`ачу, -`атит
уконопатиться (уконоп`атиться) уконоп`атиться, -`атится
уконопаченный (уконоп`аченный) уконоп`аченный; кр. ф. -ен, -ена
уконопачивать (уконоп`ачивать) уконоп`ачивать, -ваю, -вает
уконопачиваться (уконоп`ачиваться) уконоп`ачиваться, -вается
укор (ук`ор) ук`ор, -а
укорачивание (укор`ачивание) укор`ачивание, -я
укорачивать (укор`ачивать) укор`ачивать, -аю, -ает
укорачиваться (укор`ачиваться) укор`ачиваться, -аюсь, -ается
укоренение (укорен`ение) укорен`ение, -я
укоренённость (укоренённость) укоренённость, -и
укоренённый (укоренённый) укоренённый; кр. ф. -ён, -ен`а
укоренить (укорен`ить) укорен`ить, -н`ю, -н`ит
укорениться (укорен`иться) укорен`иться, -н`юсь, -н`ится
укорённый (укорённый) укорённый; кр. ф. -ён, -ен`а
укоренять (укорен`ять) укорен`ять, -`яю, -`яет
укореняться (укорен`яться) укорен`яться, -`яется
укоризна (укор`изна) укор`изна, -ы
укоризненно (укор`изненно) укор`изненно, нареч.
укоризненность (укор`изненность) укор`изненность, -и
укоризненный (укор`изненный) укор`изненный; кр. ф. -ен, -енна
укорительный (укор`ительный) укор`ительный; кр. ф. -лен, -льна
укорить (укор`ить) укор`ить, -р`ю, -р`ит
укорот (укор`от) укор`от, -а
укоротить (укорот`ить) укорот`ить, -оч`у, -от`ит
укоротиться (укорот`иться) укорот`иться, -оч`усь, -от`ится
укоротка (укор`отка) укор`отка, -и, р. мн. -ток
укорочение (укор`очение) укор`очение, -я
укороченный (укор`оченный) укор`оченный; кр. ф. -ен, -ена
укорять (укор`ять) укор`ять, -`яю, -`яет
укоряться (укор`яться) укор`яться, -`яется
укоряющий (укор`яющий) укор`яющий
укоряющийся (укор`яющийся) укор`яющийся
укос (ук`ос) ук`ос, -а
укосина (ук`осина) ук`осина, -ы
укосить (укос`ить) укос`ить, укош`у, ук`осит
укоситься (укос`иться) укос`иться, ук`осится
укосный (ук`осный) ук`осный
укошенный (ук`ошенный) ук`ошенный; кр. ф. -ен, -ена
укравший (укр`авший) укр`авший
украденный (укр`аденный) укр`аденный; кр. ф. -ен, -ена
украдкой (укр`адкой) укр`адкой, нареч.
украдочкой (укр`адочкой) укр`адочкой, нареч.
украдчивый (укр`адчивый) укр`адчивый
украина (укр`аина) укр`аина, -ы (устар. к окр`аина)
украинец (укра`инец) укра`инец, -нца, тв. -нцем
украинизация (украиниз`ация) украиниз`ация, -и
украинизированный (украиниз`ированный) украиниз`ированный; кр. ф. -ан, -ана
украинизировать (украиниз`ировать) украиниз`ировать, -рую, -рует
украинизироваться (украиниз`ироваться) украиниз`ироваться, -рую, -руется
украинизм (украин`изм) украин`изм, -а
украинка (укра`инка) укра`инка, -и, р. мн. -нок
украинный (укр`аинный) укр`аинный (устар. к окр`аинный)
украинофильский (украиноф`ильский) украиноф`ильский
украинофильство (украиноф`ильство) украиноф`ильство, -а
украиноязычный (украинояз`ычный) украинояз`ычный
украинский (укра`инский) укра`инский (к Укра`ина и укра`инцы)
украинско-белорусский (укра`инско-белор`усский) укра`инско-белор`усский
украинско-венгерский (укра`инско-венг`ерский) укра`инско-венг`ерский
Украинское Полесье (Укра`инское Пол`есье) Укра`инское Пол`есье
украинско-польский (укра`инско-п`ольский) укра`инско-п`ольский
украинско-российский (укра`инско-росс`ийский) укра`инско-росс`ийский
украинско-русский (укра`инско-р`усский) укра`инско-р`усский
украинцы (укра`инцы) укра`инцы, -ев, ед. -нец, -нца, тв. -нцем
украсить (укр`асить) укр`асить, -`ашу, -`асит
украситься (укр`аситься) укр`аситься, -`ашусь, -`асится
украсть (укр`асть) укр`асть, украд`у, украдёт; прош. укр`ал, укр`ала
украшательский (украш`ательский) украш`ательский
украшательство (украш`ательство) украш`ательство, -а
украшать (украш`ать) украш`ать, -`аю, -`ает
украшаться (украш`аться) украш`аться, -`аюсь, -`ается
украшение (украш`ение) украш`ение, -я
украшенный (укр`ашенный) укр`ашенный; кр. ф. -ен, -ена
украшеньице (украш`еньице) украш`еньице, -а
укрепа (укр`епа) укр`епа, -ы
укрепительный (укреп`ительный) укреп`ительный
укрепить (укреп`ить) укреп`ить, -пл`ю, -п`ит
укрепиться (укреп`иться) укреп`иться, -пл`юсь, -п`ится
укрепление (укрепл`ение) укрепл`ение, -я
укреплённый (укреплённый) укреплённый; кр. ф. -ён, -ен`а
укреплять (укрепл`ять) укрепл`ять, -`яю, -`яет
укрепляться (укрепл`яться) укрепл`яться, -`яюсь, -`яется
укрепрайон (укрепрай`он) укрепрай`он, -а
укромность (укр`омность) укр`омность, -и
укромный (укр`омный) укр`омный; кр. ф. -мен, -мна
укроп (укр`оп) укр`оп, -а и -у
укропец (укр`опец) укр`опец, -пца и -пцу, тв. -пцем
укропный (укр`опный) укр`опный
укропчик (укр`опчик) укр`опчик, -а и -у
укротитель (укрот`итель) укрот`итель, -я
укротительница (укрот`ительница) укрот`ительница, -ы, тв. -ей
укротить (укрот`ить) укрот`ить, -ощ`у, -от`ит
укротиться (укрот`иться) укрот`иться, -ощ`усь, -от`ится
укрощать (укрощ`ать) укрощ`ать, -`аю, -`ает
укрощаться (укрощ`аться) укрощ`аться, -`аюсь, -`ается
укрощение (укрощ`ение) укрощ`ение, -я
укрощённый (укрощённый) укрощённый; кр. ф. -ён, -ен`а
укрупнение (укрупн`ение) укрупн`ение, -я
укрупнённо (укрупнённо) укрупнённо, нареч.
укрупнённость (укрупнённость) укрупнённость, -и
укрупнённый (укрупнённый) укрупнённый; кр. ф. -ён, -ен`а
укрупнить (укрупн`ить) укрупн`ить, -н`ю, -н`ит
укрупниться (укрупн`иться) укрупн`иться, -н`ится
укрупнять (укрупн`ять) укрупн`ять, -`яю, -`яет
укрупняться (укрупн`яться) укрупн`яться, -`яется
укрут (укр`ут) укр`ут, -а и укр`ута, -ы
укрута (укр`ута) укр`ута, -ы и укр`ут, -а
укрутить (укрут`ить) укрут`ить, -уч`у, -`утит
укрутиться (укрут`иться) укрут`иться, -уч`усь, -`утится
укрутка (укр`утка) укр`утка, -и, р. мн. -ток
укрученный (укр`ученный) укр`ученный; кр. ф. -ен, -ена
укручивать (укр`учивать) укр`учивать, -аю, -ает
укручиваться (укр`учиваться) укр`учиваться, -аюсь, -ается
укрывание (укрыв`ание) укрыв`ание, -я
укрыватель (укрыв`атель) укрыв`атель, -я
укрывательница (укрыв`ательница) укрыв`ательница, -ы, тв. -ей
укрывательство (укрыв`ательство) укрыв`ательство, -а
укрывать (укрыв`ать) укрыв`ать, -`аю, -`ает
укрываться (укрыв`аться) укрыв`аться, -`аюсь, -`ается
укрывной (укрывн`ой) укрывн`ой
укрытие (укр`ытие) укр`ытие, -я
укрытый (укр`ытый) укр`ытый
укрыть (укр`ыть) укр`ыть, укр`ою, укр`оет
укрыться (укр`ыться) укр`ыться, укр`оюсь, укр`оется
уксус (`уксус) `уксус, -а и -у
уксусник (`уксусник) `уксусник, -а
уксусница (`уксусница) `уксусница, -ы, тв. -ей
уксуснокислый (уксуснок`ислый) уксуснок`ислый
уксусно-этиловый (`уксусно-эт`иловый) `уксусно-эт`иловый
уксусный (`уксусный) `уксусный
укупить (укуп`ить) укуп`ить, укупл`ю, ук`упит
укупленный (ук`упленный) ук`упленный; кр. ф. -ен, -ена
укупоренный (ук`упоренный) ук`упоренный; кр. ф. -ен, -ена
укупоривание (ук`упоривание) ук`упоривание, -я
укупоривать (ук`упоривать) ук`упоривать, -аю, -ает
укупориваться (ук`упориваться) ук`упориваться, -ается
укупорить (ук`упорить) ук`упорить, -рю, -рит
укупорка (ук`упорка) ук`упорка, -и, р. мн. -рок
укупорочный (ук`упорочный) ук`упорочный
укупорщик (ук`упорщик) ук`упорщик, -а
укупорщица (ук`упорщица) ук`упорщица, -ы, тв. -ей
укус (ук`ус) ук`ус, -а
укусить (укус`ить) укус`ить, укуш`у, ук`усит
укутанный (ук`утанный) ук`утанный; кр. ф. -ан, -ана
укутать (ук`утать) ук`утать, -аю, -ает
укутаться (ук`утаться) ук`утаться, -аюсь, -ается
укутывание (ук`утывание) ук`утывание, -я
укутывать (ук`утывать) ук`утывать, -аю, -ает
укутываться (ук`утываться) ук`утываться, -аюсь, -ается
укушенный (ук`ушенный) ук`ушенный; кр. ф. -ен, -ена
улавливание (ул`авливание) ул`авливание, -я
улавливатель (ул`авливатель) ул`авливатель, -я
улавливать (ул`авливать) ул`авливать, -аю, -ает
улавливаться (ул`авливаться) ул`авливаться, -ается
уладить (ул`адить) ул`адить, -`ажу, -`адит
уладиться (ул`адиться) ул`адиться, -`адится
улаженный (ул`аженный) ул`аженный; кр. ф. -ен, -ена
улаживание (ул`аживание) ул`аживание, -я
улаживать (ул`аживать) ул`аживать, -аю, -ает
улаживаться (ул`аживаться) ул`аживаться, -ается
уламывание (ул`амывание) ул`амывание, -я
уламывать (ул`амывать) ул`амывать, -аю, -ает
уламываться (ул`амываться) ул`амываться, -аюсь, -ается
улан (ул`ан) ул`ан, -а, р. мн. ул`ан и -ов
уланбаторец (уланб`аторец) уланб`аторец, -рца, тв. -рцем
улан-баторский (ул`ан-б`аторский) ул`ан-б`аторский (от Ул`ан-Б`атор)
уланбаторцы (уланб`аторцы) уланб`аторцы, -ев, ед. -рец, -рца, тв. -рцем
уланский (ул`анский) ул`анский
уланудинец (улануд`инец) улануд`инец и улану-д`энец, -нца, тв. -нцем
улан-удинский (ул`ан-уд`инский) ул`ан-уд`инский и ул`ан-уд`энский (от Ул`ан-Уд`э)
уланудинцы (улануд`инцы) улануд`инцы, -ев и улану-д`энцы, -ев, ед. -нец, -нца, тв. -нцем
улану-дэнец (улану-д`энец) улану-д`энец и улануд`инец, -нца, тв. -нцем
улан-удэнский (ул`ан-уд`энский) ул`ан-уд`энский и ул`ан-уд`инский (от Ул`ан-Уд`э)
улану-дэнцы (улану-д`энцы) улану-д`энцы, -ев и улануд`инцы, -ев, ед. -нец, -нца, тв. -нцем
улар (ул`ар) ул`ар, -а
уластить (ул`астить) ул`астить, -`ащу, -`астит
улащенный (ул`ащенный) ул`ащенный; кр. ф. -ен, -ена
улащивание (ул`ащивание) ул`ащивание, -я
улащивать (ул`ащивать) ул`ащивать, -аю, -ает
улащиваться (ул`ащиваться) ул`ащиваться, -аюсь, -ается
улёгшийся (улёгшийся) улёгшийся
улежать (улеж`ать) улеж`ать, -ж`у, -ж`ит
улежаться (улеж`аться) улеж`аться, -ж`ится
улёживаться (улёживаться) улёживаться, -аю, -ается
улезать (улез`ать) улез`ать, -`аю, -`ает
улезть (ул`езть) ул`езть, ул`езу, ул`езет
улезший (ул`езший) ул`езший
улей (`улей) `улей, `улья
улейный (ул`ейный) ул`ейный
улексит (улекс`ит) улекс`ит, -а
улем (ул`ем) ул`ем, -а
улепетнуть (улепетн`уть) улепетн`уть, -н`у, -нёт
улепётывание (улепётывание) улепётывание, -я
улепётывать (улепётывать) улепётывать, -аю, -ает
улепить (улеп`ить) улеп`ить, улепл`ю, ул`епит
улепленный (ул`епленный) ул`епленный; кр. ф. -ен, -ена
улеплять (улепл`ять) улепл`ять, -`яю, -`яет
улепляться (улепл`яться) улепл`яться, -`яется
улестить (улест`ить) улест`ить, улещ`у, улест`ит
улёт (улёт) улёт, -а
улетать (улет`ать) улет`ать, -`аю, -`ает
улететь (улет`еть) улет`еть, улеч`у, улет`ит
улетученный (улет`ученный) улет`ученный; кр. ф. -ен, -ена
улетучивание (улет`учивание) улет`учивание, -я
улетучивать (улет`учивать) улет`учивать, -аю, -ает
улетучиваться (улет`учиваться) улет`учиваться, -аюсь, -ается
улетучить (улет`учить) улет`учить, -чу, -чит
улетучиться (улет`учиться) улет`учиться, -чусь, -чится
улечься (ул`ечься) ул`ечься, ул`ягусь, ул`яжется, ул`ягутся; прош. улёгся, улегл`ась
улещание (улещ`ание) улещ`ание, -я
улещать (улещ`ать) улещ`ать, -`аю, -`ает
улещаться (улещ`аться) улещ`аться, -`аюсь, -`ается
улещённый (улещённый) улещённый; кр. ф. -ён, -ен`а
улещивать (ул`ещивать) ул`ещивать, -аю, -ает
улещиваться (ул`ещиваться) ул`ещиваться, -аюсь, -ается
улизнуть (улизн`уть) улизн`уть, -н`у, -нёт
улика (ул`ика) ул`ика, -и
Улисс (Ул`исс) Ул`исс, -а
улит (ул`ит) ул`ит, -а (птица)
улита (ул`ита) ул`ита, -ы (улитка; ул`ита `едет, когд`а-то б`удет)
улитка (ул`итка) ул`итка, -и, р. мн. -ток
улитковый (ул`итковый) ул`итковый
улиткообразный (улиткообр`азный) улиткообр`азный; кр. ф. -зен, -зна
улиточный (ул`иточный) ул`иточный
улица (`улица) `улица, -ы, тв. -ей
улицезреть (улицезр`еть) улицезр`еть, -р`ю, -р`ит
уличать (улич`ать) улич`ать, -`аю, -`ает
уличаться (улич`аться) улич`аться, -`аюсь, -`ается
уличение (улич`ение) улич`ение, -я
уличённый (уличённый) уличённый; кр. ф. -ён, -ен`а
уличи (`уличи) `уличи, -ей, ед. `улич, -а, тв. -ем (племенная группа восточных славян)
уличитель (улич`итель) улич`итель, -я
уличительный (улич`ительный) улич`ительный
уличить (улич`ить) улич`ить, -ч`у, -ч`ит
уличка (`уличка) `уличка, -и, р. мн. -чек
уличный (`уличный) `уличный
улов (ул`ов) ул`ов, -а
уловимый (улов`имый) улов`имый
уловистый (ул`овистый) ул`овистый
уловитель (улов`итель) улов`итель, -я
уловить (улов`ить) улов`ить, уловл`ю, ул`овит
уловка (ул`овка) ул`овка, -и, р. мн. -вок
уловление (уловл`ение) уловл`ение, -я
уловленный (ул`овленный) ул`овленный; кр. ф. -ен, -ена
уловлять (уловл`ять) уловл`ять, -`яю, -`яет
уловляться (уловл`яться) уловл`яться, -`яется
уловный (ул`овный) ул`овный
уловчиться (уловч`иться) уловч`иться, -ч`усь, -ч`ится
уложение (улож`ение) улож`ение, -я
уложенный (ул`оженный) ул`оженный; кр. ф. -ен, -ена
уложенный (уло`женный) уло`женный (от улож`ение, ист.)
уложить (улож`ить) улож`ить, улож`у, ул`ожит
уложиться (улож`иться) улож`иться, улож`усь, ул`ожится
уломанный (ул`оманный) ул`оманный; кр. ф. -ан, -ана (от улом`ать)
уломать (улом`ать) улом`ать, -`аю, -`ает
уломить (улом`ить) улом`ить, -омл`ю, -`омит
уломленный (ул`омленный) ул`омленный; кр. ф. -ен, -ена (от улом`ить)
улотрикс (ул`отрикс) ул`отрикс, -а
улотриксовый (ул`отриксовый) ул`отриксовый
улочка (`улочка) `улочка, -и, р. мн. -чек
улус (ул`ус) ул`ус, -а
улусный (ул`усный) ул`усный
улучать (улуч`ать) улуч`ать, -`аю, -`ает
улучаться (улуч`аться) улуч`аться, -`ается
улучённый (улучённый) улучённый; кр. ф. -ён, -ен`а
улучить (улуч`ить) улуч`ить, -ч`у, -ч`ит
улучиться (улуч`иться) улуч`иться, -ч`ится
улучшать (улучш`ать) улучш`ать, -`аю, -`ает
улучшаться (улучш`аться) улучш`аться, -`аюсь, -`ается
улучшение (улучш`ение) улучш`ение, -я
улучшенный (ул`учшенный) ул`учшенный; кр. ф. -ен, -ена
улучшить (ул`учшить) ул`учшить, -шу, -шит
улучшиться (ул`учшиться) ул`учшиться, -шусь, -шится
улыбаться (улыб`аться) улыб`аться, -`аюсь, -`ается
улыбка (ул`ыбка) ул`ыбка, -и, р. мн. -бок
улыбнуться (улыбн`уться) улыбн`уться, -н`усь, -нётся
улыбочка (ул`ыбочка) ул`ыбочка, -и, р. мн. -чек
улыбчивость (ул`ыбчивость) ул`ыбчивость, -и
улыбчивый (ул`ыбчивый) ул`ыбчивый
ульва (`ульва) `ульва, -ы
ульвовый (`ульвовый) `ульвовый
ульишко (уль`ишко) уль`ишко, -а и -и, мн. -шки, -шек, м.
ультимативность (ультимат`ивность) ультимат`ивность, -и
ультимативный (ультимат`ивный) ультимат`ивный; кр. ф. -вен, -вна
ультиматизм (ультимат`изм) ультимат`изм, -а
ультиматист (ультимат`ист) ультимат`ист, -а
ультиматистский (ультимат`истский) ультимат`истский
ультиматум (ультим`атум) ультим`атум, -а
ультимо (`ультимо) `ультимо, нескл., с.
ультра (ультра) ультра... - приставка, пишется слитно, но: ультра-си
ультра (`ультра) `ультра, нескл., м. и ж. (экстремист)
ультраабиссаль (ультраабисс`аль) ультраабисс`аль, -и
ультраавангардистский (ультраавангард`истский) ультраавангард`истский
ультрабазиты (ультрабаз`иты) ультрабаз`иты, -ов, ед. -з`ит, -а
ультравирусы (ультрав`ирусы) ультрав`ирусы, -ов, ед. -в`ирус, -а
ультравысокий (ультравыс`окий) ультравыс`окий
ультравысокочастотный (ультравысокочаст`отный) ультравысокочаст`отный
ультразвук (ультразв`ук) ультразв`ук, -а
ультразвуковой (ультразвуков`ой) ультразвуков`ой
ультраконсервативный (ультраконсерват`ивный) ультраконсерват`ивный; кр. ф. -вен, -вна
ультраконсерватор (ультраконсерв`атор) ультраконсерв`атор, -а
ультракороткий (ультракор`откий) ультракор`откий
ультракоротковолновый (ультракоротков`олн`овый) ультракоротков`олн`овый
ультралевацкий (ультралев`ацкий) ультралев`ацкий
ультралевый (ультрал`евый) ультрал`евый
ультрамалый (ультрам`алый) ультрам`алый
ультрамарин (ультрамар`ин) ультрамар`ин, -а
ультрамариновый (ультрамар`иновый) ультрамар`иновый
ультраметаморфизм (ультраметаморф`изм) ультраметаморф`изм, -а
ультрамикроанализ (ультрамикроан`ализ) ультрамикроан`ализ, -а
ультрамикробы (ультрамикр`обы) ультрамикр`обы, -ов, ед. -р`об, -а
ультрамикроскоп (ультрамикроск`оп) ультрамикроск`оп, -а
ультрамикроскопический (ультрамикроскоп`ический) ультрамикроскоп`ический
ультрамикроскопия (ультрамикроскоп`ия) ультрамикроскоп`ия, -и
ультрамикротом (ультрамикрот`ом) ультрамикрот`ом, -а
ультрамикрохимический (ультрамикрохим`ический) ультрамикрохим`ический
ультрамодерн (ультрамод`ерн) ультрамод`ерн, -а
ультрамодернизм (ультрамодерн`изм) ультрамодерн`изм, -а
ультрамодернистский (ультрамодерн`истский) ультрамодерн`истский
ультрамодерновый (ультрамодерн`овый) ультрамодерн`овый
ультрамодерный (ультрамод`ерный) ультрамод`ерный
ультрамодный (ультрам`одный) ультрам`одный; кр. ф. -ден, -дна
ультрамонтанский (ультрамонт`анский) ультрамонт`анский
ультрамонтанство (ультрамонт`анство) ультрамонт`анство, -а
ультрамонтаны (ультрамонт`аны) ультрамонт`аны, -ов, ед. -т`ан, -а
ультранационалист (ультранационал`ист) ультранационал`ист, -а
ультранационалистический (ультранационалист`ический) ультранационалист`ический
ультраосновной (ультраосновн`ой) ультраосновн`ой
ультрапористый (ультрап`ористый) ультрап`ористый
ультраправый (ультрапр`авый) ультрапр`авый
ультрарадикал (ультрарадик`ал) ультрарадик`ал, -а
ультрарадикализм (ультрарадикал`изм) ультрарадикал`изм, -а
ультрарадикальный (ультрарадик`альный) ультрарадик`альный; кр. ф. -лен, -льна
ультрареакционер (ультрареакцион`ер) ультрареакцион`ер, -а
ультрареакционный (ультрареакци`онный) ультрареакци`онный; кр. ф. -`онен, -`онна
ультрареволюционер (ультрареволюцион`ер) ультрареволюцион`ер, -а
ультрареволюционный (ультрареволюци`онный) ультрареволюци`онный; кр. ф. -`онен, -`онна
ультра-си (`ультра-с`и) `ультра-с`и, неизм. и нескл., м. и с.
ультрасовременность (ультрасоврем`енность) ультрасоврем`енность, -и
ультрасовременный (ультрасоврем`енный) ультрасоврем`енный; кр. ф. -`енен, -`енна
ультраструктура (ультраструкт`ура) ультраструкт`ура, -ы
ультрасферический (ультрасфер`ический) ультрасфер`ический
ультратом (ультрат`ом) ультрат`ом, -а
ультрафильтр (ультраф`ильтр) ультраф`ильтр, -а
ультрафильтрация (ультрафильтр`ация) ультрафильтр`ация, -и
ультрафиолет (ультрафиол`ет) ультрафиол`ет, -а
ультрафиолетовый (ультрафиол`етовый) ультрафиол`етовый
ультрафосфаты (ультрафосф`аты) ультрафосф`аты, -ов, ед. -ф`ат, -а
ультрахолодный (ультрахол`одный) ультрахол`одный
ультрацентрифуга (ультрацентриф`уга) ультрацентриф`уга, -и
ультрацентрифугирование (ультрацентрифуг`ирование) ультрацентрифуг`ирование, -я
ультрачистый (ультрач`истый) ультрач`истый
ульчанка (ульч`анка) ульч`анка, -и, р. мн. -нок
ульчи (`ульчи) `ульчи, -ей, ед. ульч, -а, тв. -ем (народность на Дальнем Востоке)
ульчский (`ульчский) `ульчский
ульяновец (уль`яновец) уль`яновец, -вца, тв. -вцем
ульяновский (уль`яновский) уль`яновский (от Уль`янов и Уль`яновск)
ульяновцы (уль`яновцы) уль`яновцы, -ев, ед. -вец, -вца, тв. -вцем
улюлю (улюл`ю) улюл`ю, неизм.
улюлюканье (улюл`юканье) улюл`юканье, -я
улюлюкать (улюл`юкать) улюл`юкать, -аю, -ает
улягнуть (улягн`уть) улягн`уть, -н`у, -нёт
ум (ум) ум, ум`а, мн. ум`ы, ум`ов
умазанный (ум`азанный) ум`азанный; кр. ф. -ан, -ана
умазать (ум`азать) ум`азать, -`ажу, -`ажет
умазаться (ум`азаться) ум`азаться, -`ажусь, -`ажется
умазывать (ум`азывать) ум`азывать, -аю, -ает
умазываться (ум`азываться) ум`азываться, -аюсь, -ается
умаивать (ум`аивать) ум`аивать, -аю, -ает
умаиваться (ум`аиваться) ум`аиваться, -аюсь, -ается
умаление (умал`ение) умал`ение, -я
умалённый (умалённый) умалённый; кр. ф. -ён, -ен`а (от умал`ить)
умаливать (ум`аливать) ум`аливать, -аю, -ает
умаливаться (ум`аливаться) ум`аливаться, -аюсь, -ается
умалить (умал`ить) умал`ить, -л`ю, -л`ит (к м`алый)
умалиться (умал`иться) умал`иться, -л`юсь, -л`ится (к м`алый)
умалишённый (умалишённый) умалишённый
умалчивание (ум`алчивание) ум`алчивание, -я
умалчивать (ум`алчивать) ум`алчивать, -аю, -ает
умалчиваться (ум`алчиваться) ум`алчиваться, -ается
умалять (умал`ять) умал`ять, -`яю, -`яет (к умал`ить)
умаляться (умал`яться) умал`яться, -`яюсь, -`яется (к умал`иться)
уманённый (уманённый) уманённый; кр. ф. -ён, -ен`а
уманец (`уманец) `уманец, -нца, тв. -нцем
уманивать (ум`анивать) ум`анивать, -аю, -ает
уманиваться (ум`аниваться) ум`аниваться, -ается
уманить (уман`ить) уман`ить, уман`ю, ум`анит
уманский (`уманский) `уманский (от `Умань)
уманцы (`уманцы) `уманцы, -ев, ед. -нец, -нца, тв. -нцем
умасленный (ум`асленный) ум`асленный; кр. ф. -ен, -ена
умасливание (ум`асливание) ум`асливание, -я
умасливать (ум`асливать) ум`асливать, -аю, -ает
умасливаться (ум`асливаться) ум`асливаться, -аюсь, -ается
умаслить (ум`аслить) ум`аслить, -лю, -лит
умаслиться (ум`аслиться) ум`аслиться, -люсь, -лится
умастить (умаст`ить) умаст`ить, умащ`у, умаст`ит (намазать)
умаститься (умаст`иться) умаст`иться, умащ`усь, умаст`ится (намазаться)
уматывание (ум`атывание) ум`атывание, -я
уматывать (ум`атывать) ум`атывать, -аю, -ает
уматываться (ум`атываться) ум`атываться, -аюсь, -ается
умащать (умащ`ать) умащ`ать, -`аю, -`ает
умащаться (умащ`аться) умащ`аться, -`аюсь, -`ается
умащение (умащ`ение) умащ`ение, -я
умащённый (умащённый) умащённый; кр. ф. -ён, -ен`а (от умаст`ить)
умащивание (ум`ащивание) ум`ащивание, -я
умащивать (ум`ащивать) ум`ащивать, -аю, -ает
умащиваться (ум`ащиваться) ум`ащиваться, -аюсь, -ается
умаянный (ум`аянный) ум`аянный; кр. ф. -ян, -яна
умаять (ум`аять) ум`аять, ум`аю, ум`ает
умаяться (ум`аяться) ум`аяться, ум`аюсь, ум`ается
умбра (`умбра) `умбра, -ы (рыба)
умбриец (умбр`иец) умбр`иец, -`ийца, тв. -`ийцем
умбрийский (умбр`ийский) умбр`ийский (от `Умбрия)
умбрийцы (умбр`ийцы) умбр`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
умбрский (`умбрский) `умбрский (от `умбры)
умбры (`умбры) `умбры, -ов (племя)
умедленный (ум`едленный) ум`едленный; кр. ф. -ен, -ена
умедлить (ум`едлить) ум`едлить, -лю, -лит
умедлиться (ум`едлиться) ум`едлиться, -люсь, -лится
умедлять (умедл`ять) умедл`ять, -`яю, -`яет
умедляться (умедл`яться) умедл`яться, -`яюсь, -`яется
умелец (ум`елец) ум`елец, -льца, тв. -льцем, р. мн. -льцев
умелица (ум`елица) ум`елица, -ы, тв. -ей
умелость (ум`елость) ум`елость, -и
умелый (ум`елый) ум`елый
умельчать (умельч`ать) умельч`ать, -`аю, -`ает
умельчаться (умельч`аться) умельч`аться, -`аюсь, -`ается
умельчение (умельч`ение) умельч`ение, -я
умельчённый (умельчённый) умельчённый; кр. ф. -ён, -ен`а
умельчить (умельч`ить) умельч`ить, -ч`у, -ч`ит
умельчиться (умельч`иться) умельч`иться, -ч`усь, -ч`ится
умение (ум`ение) ум`ение, -я
уменьшаемое (уменьш`аемое) уменьш`аемое, -ого
уменьшать (уменьш`ать) уменьш`ать, -`аю, -`ает
уменьшаться (уменьш`аться) уменьш`аться, -`аюсь, -`ается
уменьшение (уменьш`ение) уменьш`ение, -я
уменьшение-увеличение (уменьш`ение-увелич`ение) уменьш`ение-увелич`ение, уменьш`ения-увелич`ения
уменьшенный (ум`еньшенный) ум`еньшенный; кр. ф. -ен, -ена и (устар.) уменьшённый; кр. ф. -ён, -ен`а
уменьшительность (уменьш`ительность) уменьш`ительность, -и
уменьшительный (уменьш`ительный) уменьш`ительный
уменьшить (ум`еньшить) ум`еньшить, -шу, -шит и (устар.) уменьш`ить, -ш`у, -ш`ит
уменьшиться (ум`еньшиться) ум`еньшиться, -шусь, -шится и (устар.) уменьш`иться, -ш`усь, -ш`ится
умеренно (ум`еренно) ум`еренно, нареч.
умеренно влажный (ум`еренно вл`ажный) ум`еренно вл`ажный
умеренно динамический (ум`еренно динам`ический) ум`еренно динам`ический
умеренно жаркий (ум`еренно ж`аркий) ум`еренно ж`аркий
умеренно консервативный (ум`еренно консерват`ивный) ум`еренно консерват`ивный
умеренно континентальный (ум`еренно континент`альный) ум`еренно континент`альный
умеренно либеральный (ум`еренно либер`альный) ум`еренно либер`альный
умеренно малый (ум`еренно м`алый) ум`еренно м`алый
умеренно правый (ум`еренно пр`авый) ум`еренно пр`авый
умеренно радикальный (ум`еренно радик`альный) ум`еренно радик`альный
умеренно реформистский (ум`еренно реформ`истский) ум`еренно реформ`истский
умеренность (ум`еренность) ум`еренность, -и
умеренный (ум`еренный) ум`еренный; кр. ф. прич. -ен, -ена; кр. ф. прил. (среднего уровня; скромный, без излишеств) -ен, -енна
умереть (умер`еть) умер`еть, умр`у, умрёт; прош. `умер, умерл`а, `умерло
умеривание (ум`еривание) ум`еривание, -я
умеривать (ум`еривать) ум`еривать, -аю, -ает
умериваться (ум`ериваться) ум`ериваться, -ается
умерить (ум`ерить) ум`ерить, -рю, -рит
умериться (ум`ериться) ум`ериться, -рится
умертвить (умертв`ить) умертв`ить, умерщвл`ю, умертв`ит
умерший (ум`ерший) ум`ерший
умерщвление (умерщвл`ение) умерщвл`ение, -я
умерщвлённый (умерщвлённый) умерщвлённый; кр. ф. -ён, -ен`а
умерщвлять (умерщвл`ять) умерщвл`ять, -`яю, -`яет
умерщвляться (умерщвл`яться) умерщвл`яться, -`яется
умерять (умер`ять) умер`ять, -`яю, -`яет
умеряться (умер`яться) умер`яться, -`яется
умесить (умес`ить) умес`ить, умеш`у, ум`есит
умести (умест`и) умест`и, умет`у, уметёт; прош. умёл, умел`а
уместить (умест`ить) умест`ить, умещ`у, ум`ест`ит
уместиться (умест`иться) умест`иться, умещ`усь, ум`ест`ится
уместно (ум`естно) ум`естно, нареч. и в знач. сказ.
уместность (ум`естность) ум`естность, -и
уместный (ум`естный) ум`естный; кр. ф. -тен, -тна
умёт (умёт) умёт, -а
умётанный (умётанный) умётанный; кр. ф. -ан, -ана (от умет`ать)
уметать (умет`ать) умет`ать, умеч`у, ум`ечет, сов. (к мет`ать 2)
уметать (умет`ать) умет`ать, -`аю, -`ает, несов. (к умест`и)
уметаться (умет`аться) умет`аться, -`ается, несов. (к умест`и)
уметённый (уметённый) уметённый; кр. ф. -ён, -ен`а (от умест`и)
умётший (умётший) умётший
уметь (ум`еть) ум`еть, -`ею, -`еет
умешанный (ум`ешанный) ум`ешанный; кр. ф. -ан, -ана (от умеш`ать)
умешать (умеш`ать) умеш`ать, -`аю, -`ает
умешенный (ум`ешенный) ум`ешенный; кр. ф. -ен, -ена (от умес`ить)
умешивать (ум`ешивать) ум`ешивать, -аю, -ает
умешиваться (ум`ешиваться) ум`ешиваться, -ается
умещать (умещ`ать) умещ`ать, -`аю, -`ает
умещаться (умещ`аться) умещ`аться, -`аюсь, -`ается
умещение (умещ`ение) умещ`ение, -я
умещённый (умещённый) умещённый; кр. ф. -ён, -ен`а
умеючи (ум`еючи) ум`еючи, нареч.
умеющий (ум`еющий) ум`еющий
ум за разум (`ум за р`азум) `ум за р`азум (зах`одит)
умиление (умил`ение) умил`ение, -я (чувство) и Умил`ение, -я (иконографический тип Божией Матери)
умилённо (умилённо) умилённо, нареч.
умилённость (умилённость) умилённость, -и
умилённый (умилённый) умилённый; кр. ф. -ён, -ен`а
умилительность (умил`ительность) умил`ительность, -и
умилительный (умил`ительный) умил`ительный; кр. ф. -лен, -льна
умилить (умил`ить) умил`ить, -л`ю, -л`ит
умилиться (умил`иться) умил`иться, -л`юсь, -л`ится
умилосердить (умилос`ердить) умилос`ердить, -ит
умилосердиться (умилос`ердиться) умилос`ердиться, -ится
умилостивительный (умилостив`ительный) умилостив`ительный
умилостивить (ум`илостивить) ум`илостивить, -влю, -вит
умилостивиться (ум`илостивиться) ум`илостивиться, -влюсь, -вится
умилостивление (умилостивл`ение) умилостивл`ение, -я
умилостивленный (ум`илостивленный) ум`илостивленный; кр. ф. -ен, -ена
умилостивлять (умилостивл`ять) умилостивл`ять, -`яю, -`яет
умилостивляться (умилостивл`яться) умилостивл`яться, -`яюсь, -`яется
умильность (ум`ильность) ум`ильность, -и
умильный (ум`ильный) ум`ильный; кр. ф. -лен, -льна
умилять (умил`ять) умил`ять, -`яю, -`яет
умиляться (умил`яться) умил`яться, -`яюсь, -`яется
уминание (умин`ание) умин`ание, -я
уминать (умин`ать) умин`ать, -`аю, -`ает
уминаться (умин`аться) умин`аться, -`ается
умирание (умир`ание) умир`ание, -я
умирать (умир`ать) умир`ать, -`аю, -`ает
умирающий (умир`ающий) умир`ающий
умирение (умир`ение) умир`ение, -я
умирённый (умирённый) умирённый; кр. ф. -ён, -ен`а
умирить (умир`ить) умир`ить, -р`ю, -р`ит
умириться (умир`иться) умир`иться, -р`юсь, -р`ится
умиротворение (умиротвор`ение) умиротвор`ение, -я
умиротворённо (умиротворённо) умиротворённо, нареч.
умиротворённость (умиротворённость) умиротворённость, -и
умиротворённый (умиротворённый) умиротворённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ённа (сег`одня он`а спок`ойна и умиротворённа)
умиротворитель (умиротвор`итель) умиротвор`итель, -я
умиротворительница (умиротвор`ительница) умиротвор`ительница, -ы, тв. -ей
умиротворить (умиротвор`ить) умиротвор`ить, -р`ю, -р`ит
умиротвориться (умиротвор`иться) умиротвор`иться, -р`юсь, -р`ится
умиротворять (умиротвор`ять) умиротвор`ять, -`яю, -`яет
умиротворяться (умиротвор`яться) умиротвор`яться, -`яюсь, -`яется
умиротворяющий (умиротвор`яющий) умиротвор`яющий
умиротворяющийся (умиротвор`яющийся) умиротвор`яющийся
умирять (умир`ять) умир`ять, -`яю, -`яет
умиряться (умир`яться) умир`яться, -`яюсь, -`яется
умишко (ум`ишко) ум`ишко, -а и -и, мн. -шки, -шек, м.
умище (ум`ище) ум`ище, -а, мн. -а и -и, ум`ищ, м.
умка (`умка) `умка, -и, р. мн. `умок, м. (медведь)
умлаут (умл`аут) умл`аут, -а и умл`яут, -а
умляут (умл`яут) умл`яут, -а и умл`аут, -а
умнейший (умн`ейший) умн`ейший
умненек (умн`енек) умн`енек, -нька
умненький (`умненький) `умненький
умнеть (умн`еть) умн`еть, -`ею, -`еет
умник (`умник) `умник, -а
умница (`умница) `умница, -ы, тв. -ей, м. и ж.
умница-разумница (`умница-раз`умница) `умница-раз`умница, `умницы-раз`умницы
умничанье (`умничанье) `умничанье, -я
умничать (`умничать) `умничать, -аю, -ает
умно (умн`о) умн`о, нареч.
умножать (умнож`ать) умнож`ать, -`аю, -`ает
умножаться (умнож`аться) умнож`аться, -`ается
умножение (умнож`ение) умнож`ение, -я
умноженный (умн`оженный) умн`оженный; кр. ф. -ен, -ена
умножитель (умнож`итель) умнож`итель, -я
умножить (умн`ожить) умн`ожить, -жу, -жит
умножиться (умн`ожиться) умн`ожиться, -жится
умный (`умный) `умный; кр. ф. умён, умн`а, `умн`о
умнющий (умн`ющий) умн`ющий
умовение (умов`ение) умов`ение, -я
умозаключать (умозаключ`ать) умозаключ`ать, -`аю, -`ает
умозаключение (умозаключ`ение) умозаключ`ение, -я
умозаключить (умозаключ`ить) умозаключ`ить, -ч`у, -ч`ит
умозрение (умозр`ение) умозр`ение, -я
умозрительность (умозр`ительность) умозр`ительность, -и
умозрительный (умозр`ительный) умозр`ительный; кр. ф. -лен, -льна
умоисступление (умоисступл`ение) умоисступл`ение, -я
умоисступлённый (умоисступлённый) умоисступлённый
умокать (умок`ать) умок`ать, -`ает
умокнуть (ум`окнуть) ум`окнуть, -нет; прош. ум`ок, ум`окла
умокший (ум`окший) ум`окший
умолачивать (умол`ачивать) умол`ачивать, -аю, -ает
умолачиваться (умол`ачиваться) умол`ачиваться, -ается
умолённый (умолённый) умолённый; кр. ф. -ён, -ен`а (от умол`ить)
умолить (умол`ить) умол`ить, умол`ю, ум`ол`ит (к мол`ить)
умолк (`умолк) `умолк: без `умолку
умолкание (умолк`ание) умолк`ание, -я
умолкать (умолк`ать) умолк`ать, -`аю, -`ает
умолкнувший (ум`олкнувший) ум`олкнувший
умолкнуть (ум`олкнуть) ум`олкнуть, -ну, -нет; прош. ум`олк, ум`олкла
умолкший (ум`олкший) ум`олкший
умолот (умол`от) умол`от, -а
умолотить (умолот`ить) умолот`ить, -оч`у, -`отит
умолотиться (умолот`иться) умолот`иться, -`отится
умолотный (умол`отный) умол`отный
умолоченный (умол`оченный) умол`оченный; кр. ф. -ен, -ена
умолчание (умолч`ание) умолч`ание, -я
умолчать (умолч`ать) умолч`ать, -ч`у, -ч`ит
умолять (умол`ять) умол`ять, -`яю, -`яет (к мол`ить)
умоляюще (умол`яюще) умол`яюще, нареч.
умоляющий (умол`яющий) умол`яющий
умонастроение (умонастро`ение) умонастро`ение, -я
умонепостигаемый (умонепостиг`аемый) умонепостиг`аемый
умоповреждение (умоповрежд`ение) умоповрежд`ение, -я
умоповреждённый (умоповреждённый) умоповреждённый
умопомешательство (умопомеш`ательство) умопомеш`ательство, -а
умопомрачающий (умопомрач`ающий) умопомрач`ающий
умопомрачение (умопомрач`ение) умопомрач`ение, -я
умопомрачительность (умопомрач`ительность) умопомрач`ительность, -и
умопомрачительный (умопомрач`ительный) умопомрач`ительный; кр. ф. -лен, -льна
умопостигаемый (умопостиг`аемый) умопостиг`аемый
умора (ум`ора) ум`ора, -ы
уморение (умор`ение) умор`ение, -я
уморённый (уморённый) уморённый; кр. ф. -ён, -ен`а
уморительность (умор`ительность) умор`ительность, -и
уморительный (умор`ительный) умор`ительный; кр. ф. -лен, -льна
уморить (умор`ить) умор`ить, -р`ю, -р`ит
умориться (умор`иться) умор`иться, -р`юсь, -р`ится
умостить (умост`ить) умост`ить, умощ`у, умост`ит (вымостить; уместить, примостить)
умоститься (умост`иться) умост`иться, умощ`усь, умост`ится (вымостить; уместиться, примоститься)
умотанный (ум`отанный) ум`отанный; кр. ф. -ан, -ана
умотать (умот`ать) умот`ать, -`аю, -`ает
умотаться (умот`аться) умот`аться, -`аюсь, -`ается
умощённый (умощённый) умощённый; кр. ф. -ён, -ен`а (от умост`ить)
ум-разум (`ум-р`азум) `ум-р`азум, ум`а-р`азума (уч`ить, наставл`ять ум`у-р`азуму; набр`аться ум`а-р`азума)
умственно (`умственно) `умственно, нареч.
умственно отсталый (`умственно отст`алый) `умственно отст`алый
умственность (`умственность) `умственность, -и
умственный (`умственный) `умственный
умствование (`умствование) `умствование, -я
умствовать (`умствовать) `умствовать, -твую, -твует
умудрённость (умудрённость) умудрённость, -и
умудрённый (умудрённый) умудрённый; кр. ф. -ён, -ен`а
умудрить (умудр`ить) умудр`ить, -р`ю, -р`ит
умудриться (умудр`иться) умудр`иться, -р`юсь, -р`ится
умудрять (умудр`ять) умудр`ять, -`яю, -`яет
умудряться (умудр`яться) умудр`яться, -`яюсь, -`яется
умученный (ум`ученный) ум`ученный; кр. ф. -ен, -ена
умучивать (ум`учивать) ум`учивать, -аю, -ает
умучиваться (ум`учиваться) ум`учиваться, -аюсь, -ается
умучивший (ум`учивший) ум`учивший
умучившийся (ум`учившийся) ум`учившийся
умучить (ум`учить) ум`учить, -чу, -чит и -чаю, -чает; прош. -чил, -чила
умучиться (ум`учиться) ум`учиться, -чусь, -чится и -чаюсь, -чается; прош. -чился, -чилась
умформер (умф`ормер) умф`ормер, -а
умчать (умч`ать) умч`ать, умч`у, умч`ит
умчаться (умч`аться) умч`аться, умч`усь, умч`ится
умывалка (умыв`алка) умыв`алка, -и, р. мн. -лок
умывальник (умыв`альник) умыв`альник, -а
умывальный (умыв`альный) умыв`альный
умывальня (умыв`альня) умыв`альня, -и, р. мн. -лен
умывание (умыв`ание) умыв`ание, -я
умывать (умыв`ать) умыв`ать, -`аю, -`ает
умываться (умыв`аться) умыв`аться, -`аюсь, -`ается
умыкание (умык`ание) умык`ание, -я
умыканный (ум`ыканный) ум`ыканный; кр. ф. -ан, -ана
умыкать (ум`ыкать) ум`ыкать, -аю, -ает, сов. (от м`ыкать)
умыкать (умык`ать) умык`ать, -`аю, -`ает, несов. (к умыкн`уть)
умыкаться (ум`ыкаться) ум`ыкаться, -аюсь, -ается, сов. (от м`ыкаться)
умыкаться (умык`аться) умык`аться, -`ается, несов. (к умыкн`уть)
умыкнуть (умыкн`уть) умыкн`уть, -н`у, -нёт
умысел (`умысел) `умысел, -сла
умыслить (ум`ыслить) ум`ыслить, -лю, -лит
умытый (ум`ытый) ум`ытый
умыть (ум`ыть) ум`ыть, ум`ою, ум`оет
умыться (ум`ыться) ум`ыться, ум`оюсь, ум`оется
умышление (умышл`ение) умышл`ение, -я
умышленно (ум`ышленно) ум`ышленно, нареч.
умышленность (ум`ышленность) ум`ышленность, -и
умышленный (ум`ышленный) ум`ышленный; кр. ф. прич. -ен, -ена; кр. ф. прил. (преднамеренный) -ен, -енна (уб`ийство ум`ышленно)
умышлять (умышл`ять) умышл`ять, -`яю, -`яет
умышляться (умышл`яться) умышл`яться, -`яется
умягчать (умягч`ать) умягч`ать, -`аю, -`ает
умягчаться (умягч`аться) умягч`аться, -`аюсь, -`ается
умягчение (умягч`ение) умягч`ение, -я
умягчённый (умягчённый) умягчённый; кр. ф. -ён, -ен`а
умягчить (умягч`ить) умягч`ить, -ч`у, -ч`ит
умягчиться (умягч`иться) умягч`иться, -ч`усь, -ч`ится
умякание (умяк`ание) умяк`ание, -я
умякать (умяк`ать) умяк`ать, -`ает
умякнуть (ум`якнуть) ум`якнуть, -нет; прош. ум`як, ум`якла
умякший (ум`якший) ум`якший
умятый (ум`ятый) ум`ятый
умять (ум`ять) ум`ять, умн`у, умнёт
умяться (ум`яться) ум`яться, умнётся
унавоженный (унав`оженный) унав`оженный; кр. ф. -ен, -ена
унавоживание (унав`оживание) унав`оживание, -я и унав`аживание, -я
унавоживать (унав`оживать) унав`оживать, -аю, -ает и унав`аживать, -аю, -ает
унавоживаться (унав`оживаться) унав`оживаться, -ается и унав`аживаться, -ается
унавозить (унав`озить) унав`озить, -`ожу, -`озит
унанимизм (унаним`изм) унаним`изм, -а
унанимист (унаним`ист) унаним`ист, -а
унанимистский (унаним`истский) унаним`истский
унарный (ун`арный) ун`арный
унаследование (унасл`едование) унасл`едование, -я
унаследованный (унасл`едованный) унасл`едованный; кр. ф. -ан, -ана
унаследовать (унасл`едовать) унасл`едовать, -дую, -дует
унаследоваться (унасл`едоваться) унасл`едоваться, -дуется
ундевит (ундев`ит) ундев`ит, -а
ундервуд (ундерв`уд) ундерв`уд, -а (пишущая машинка)
ундецима (унд`ецима) унд`ецима, -ы
ундецимаккорд (ундецимакк`орд) ундецимакк`орд, -а
ундина (унд`ина) унд`ина, -ы (русалка) и Унд`ина, -ы (лит. персонаж)
унесённый (унесённый) унесённый; кр. ф. -ён, -ен`а
унести (унест`и) унест`и, -с`у, -сёт; прош. -ёс, -есл`а
унестись (унест`ись) унест`ись, -с`усь, -сётся; прош. -ёсся, -есл`ась
унёсший (унёсший) унёсший
унёсшийся (унёсшийся) унёсшийся
униатка (уни`атка) уни`атка, -и, р. мн. -ток
униатский (уни`атский) уни`атский
униатство (уни`атство) уни`атство, -а
униаты (уни`аты) уни`аты, -ов, ед. уни`ат, -а
униваленты (унивал`енты) унивал`енты, -ов
универбация (универб`ация) универб`ация, -и
универбизация (универбиз`ация) универбиз`ация, -и
универмаг (универм`аг) универм`аг, -а
универмаговский (универм`аговский) универм`аговский
универсал (универс`ал) универс`ал, -а
универсализация (универсализ`ация) универсализ`ация, -и
универсализированный (универсализ`ированный) универсализ`ированный; кр. ф. -ан, -ана
универсализировать (универсализ`ировать) универсализ`ировать, -рую, -рует
универсализироваться (универсализ`ироваться) универсализ`ироваться, -руется
универсализм (универсал`изм) универсал`изм, -а
универсалия (универс`алия) универс`алия, -и
универсально-гибочный (универс`ально-г`ибочный) универс`ально-г`ибочный
универсально развитый (универс`ально р`азвитый) универс`ально р`азвитый
универсально-сборный (универс`ально-сб`орный) универс`ально-сб`орный
универсальность (универс`альность) универс`альность, -и
универсально-фрезерный (универс`ально-фр`езерный) универс`ально-фр`езерный
универсальный (универс`альный) универс`альный; кр. ф. -лен, -льна
универсам (универс`ам) универс`ам, -а
универсант (универс`ант) универс`ант, -а
универсантка (универс`антка) универс`антка, -и, р. мн. -ток
универсантский (универс`антский) универс`антский
универсиада (универси`ада) универси`ада, -ы
универсиадный (универси`адный) универси`адный
университет (университ`ет) университ`ет, -а
университетский (университ`етский) университ`етский
универсум (унив`ерсум) унив`ерсум, -а
унижать (униж`ать) униж`ать, -`аю, -`ает
унижаться (униж`аться) униж`аться, -`аюсь, -`ается
унижение (униж`ение) униж`ение, -я
униженно (ун`иженно) ун`иженно, нареч.
униженность (ун`иженность) ун`иженность, -и и (устар.) унижённость, -и
униженный (ун`иженный) ун`иженный; кр. ф. прич. -ен, -ена; кр. ф. прил. (терпя-щий унижения, оскорбления; выражающий унижение, свидетельствующий об унижении) -ен, -енна (он`и бедн`ы и ун`иженны, но горд`ы; ег`о покл`оны и пр`осьбы ун`иженны)
унижённый (унижённый) унижённый; кр. ф. -ён, -ённа, прил. (устар. к ун`иженный)
унизанный (ун`изанный) ун`изанный; кр. ф. -ан, -ана
унизать (униз`ать) униз`ать, униж`у, ун`ижет
унизаться (униз`аться) униз`аться, униж`усь, ун`ижется
унизительность (униз`ительность) униз`ительность, -и
унизительный (униз`ительный) униз`ительный; кр. ф. -лен, -льна
унизить (ун`изить) ун`изить, ун`ижу, ун`изит
унизиться (ун`изиться) ун`изиться, ун`ижусь, ун`изится
унизывание (ун`изывание) ун`изывание, -я
унизывать (ун`изывать) ун`изывать, -аю, -ает
унизываться (ун`изываться) ун`изываться, -аюсь, -ается
уник (`уник) `уник, -а (устар. к `уникум)
уникальность (уник`альность) уник`альность, -и
уникальный (уник`альный) уник`альный; кр. ф. -лен, -льна
уникум (`уникум) `уникум, -а
уникурсальный (уникурс`альный) уникурс`альный
унимать (уним`ать) уним`ать, -`аю, -`ает
униматься (уним`аться) уним`аться, -`аюсь, -`ается
унимодулярный (унимодул`ярный) унимодул`ярный
униноминальный округ (униномин`альный `округ) униномин`альный `округ
унион (уни`он) уни`он, -а
унионизм (унион`изм) унион`изм, -а
унионист (унион`ист) унион`ист, -а
унионистский (унион`истский) унион`истский
униполярный (унипол`ярный) унипол`ярный
унисон (унис`он) унис`он, -а
унисонный (унис`онный) унис`онный
унитаз (унит`аз) унит`аз, -а
унитазный (унит`азный) унит`азный
унитарианский (унитари`анский) унитари`анский
унитарианство (унитари`анство) унитари`анство, -а
унитаризм (унитар`изм) унитар`изм, -а
унитарии (унит`арии) унит`арии, -ев, ед. -`арий, -я
унитарист (унитар`ист) унитар`ист, -а
унитаристский (унитар`истский) унитар`истский
унитарность (унит`арность) унит`арность, -и
унитарный (унит`арный) унит`арный
унификатор (унифик`атор) унифик`атор, -а
унификаторский (унифик`аторский) унифик`аторский
унификация (унифик`ация) унифик`ация, -и
унифилярный (унифил`ярный) унифил`ярный
унифицированный (унифиц`ированный) унифиц`ированный; кр. ф. -ан, -ана
унифицировать (унифиц`ировать) унифиц`ировать, -рую, -рует
унифицироваться (унифиц`ироваться) унифиц`ироваться, -руется
униформа (униф`орма) униф`орма, -ы
униформизация (униформиз`ация) униформиз`ация, -и
униформизм (униформ`изм) униформ`изм, -а
униформист (униформ`ист) униформ`ист, -а
уничижать (уничиж`ать) уничиж`ать, -`аю, -`ает
уничижаться (уничиж`аться) уничиж`аться, -`аюсь, -`ается
уничижение (уничиж`ение) уничиж`ение, -я
уничижённость (уничижённость) уничижённость, -и
уничижённый (уничижённый) уничижённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. -ён, -ённа (устар. к ун`иженный)
уничижительность (уничиж`ительность) уничиж`ительность, -и
уничижительный (уничиж`ительный) уничиж`ительный; кр. ф. -лен, -льна
уничижить (уничиж`ить) уничиж`ить, -ж`у, -ж`ит (устар. к ун`изить)
уничижиться (уничиж`иться) уничиж`иться, -ж`усь, -ж`ится (устар. к ун`изиться)
уничтожать (уничтож`ать) уничтож`ать, -`аю, -`ает
уничтожаться (уничтож`аться) уничтож`аться, -`аюсь, -`ается
уничтожающий (уничтож`ающий) уничтож`ающий
уничтожающийся (уничтож`ающийся) уничтож`ающийся
уничтожение (уничтож`ение) уничтож`ение, -я
уничтоженный (уничт`оженный) уничт`оженный; кр. ф. -ен, -ена
уничтожитель (уничтож`итель) уничтож`итель, -я
уничтожить (уничт`ожить) уничт`ожить, -жу, -жит
уничтожиться (уничт`ожиться) уничт`ожиться, -жусь, -жится
уния (`уния) `уния, -и
унос (ун`ос) ун`ос, -а
уносить (унос`ить) унос`ить, унош`у, ун`осит
уноситься (унос`иться) унос`иться, унош`усь, ун`осится
уносной (уносн`ой) уносн`ой и ун`осный
уносный (ун`осный) ун`осный и уносн`ой
унтайки (унт`айки) унт`айки, -`аек, ед. -`айка, -и
унтер (`унтер) `унтер, -а
Унтер-ден-Линден (`Унтер-ден-Л`инден) `Унтер-ден-Л`инден, нескл., ж. (улица)
унтер-офицер (`унтер-офиц`ер) `унтер-офиц`ер, -а
унтер-офицерский (`унтер-офиц`ерский) `унтер-офиц`ерский
унтер-офицерство (`унтер-офиц`ерство) `унтер-офиц`ерство, -а
унтер-офицерша (`унтер-офиц`ерша) `унтер-офиц`ерша, -и, тв. -ей
унтер Пришибеев (`унтер Пришиб`еев) `унтер Пришиб`еев, `унтера Пришиб`еева
унтерский (`унтерский) `унтерский
унтертон (унтерт`он) унтерт`он, -а
унты (унт`ы) унт`ы, -`ов, ед. унт, -`а и `унты, унт, ед. `унта, -ы
унциальный (унци`альный) унци`альный
унция (`унция) `унция, -и
унывать (уныв`ать) уныв`ать, -`аю, -`ает
унывный (ун`ывный) ун`ывный; кр. ф. -вен, -вна
унылость (ун`ылость) ун`ылость, -и
унылый (ун`ылый) ун`ылый
уныние (ун`ыние) ун`ыние, -я
уныривать (ун`ыривать) ун`ыривать, -аю, -ает
унырнуть (унырн`уть) унырн`уть, -н`у, -нёт
унюхать (ун`юхать) ун`юхать, -аю, -ает
унятый (ун`ятый) ун`ятый; кр. ф. ун`ят, унят`а, ун`ято
унять (ун`ять) ун`ять, уйм`у, уймёт; прош. ун`ял, унял`а, ун`яло
уняться (ун`яться) ун`яться, уйм`усь, уймётся; прош. ун`ялся, унял`ась, ун`ял`ось
у-образный (у-обр`азный) у-обр`азный; кр. ф. -зен, -зна
уодноображенный (уоднообр`аженный) уоднообр`аженный; кр. ф. -ен, -ена
уоднообразить (уоднообр`азить) уоднообр`азить, -`ажу, -`азит
уокмен (у`окмен) у`окмен, -а
Уолл-стрит (У`олл-стр`ит) У`олл-стр`ит, нескл., ж.
Уотергейт (У`отерг`ейт) У`отерг`ейт, -а (Уотергейтское дело в США, 1972) и у`отерг`ейт, -а (политический скандал, вызванный неблаговидными действиями правящей верхушки)
уотергейтский (уотерг`ейтский) уотерг`ейтский
упавший (уп`авший) уп`авший
упад (уп`ад) уп`ад: до уп`аду
упадать (упад`ать) упад`ать, -`аю, -`ает
упаднический (уп`аднический) уп`аднический
упадничество (уп`адничество) уп`адничество, -а
упадок (уп`адок) уп`адок, -дка
упадочник (уп`адочник) уп`адочник, -а
упадочнический (уп`адочнический) уп`адочнический
упадочничество (уп`адочничество) уп`адочничество, -а
упадочность (уп`адочность) уп`адочность, -и
упадочный (уп`адочный) уп`адочный; кр. ф. -чен, -чна
упаивать (уп`аивать) уп`аивать, -аю, -ает
упаиваться (уп`аиваться) уп`аиваться, -ается
упакованный (упак`ованный) упак`ованный; кр. ф. -ан, -ана
упаковать (упаков`ать) упаков`ать, -к`ую, -к`ует
упаковаться (упаков`аться) упаков`аться, -к`уюсь, -к`уется
упаковка (упак`овка) упак`овка, -и, р. мн. -вок
упаковочный (упак`овочный) упак`овочный
упаковщик (упак`овщик) упак`овщик, -а
упаковщица (упак`овщица) упак`овщица, -ы, тв. -ей
упаковывание (упак`овывание) упак`овывание, -я
упаковывать (упак`овывать) упак`овывать, -аю, -ает
упаковываться (упак`овываться) упак`овываться, -аюсь, -ается
упалой (упал`ой) упал`ой и уп`алый
упалый (уп`алый) уп`алый и упал`ой
Упанишады (Упаниш`ады) Упаниш`ады, -ш`ад
упаренный (уп`аренный) уп`аренный; кр. ф. -ен, -ена
упаривание (уп`аривание) уп`аривание, -я
упаривать (уп`аривать) уп`аривать, -аю, -ает
упариваться (уп`ариваться) уп`ариваться, -аюсь, -ается
упарить (уп`арить) уп`арить, -рю, -рит
упариться (уп`ариться) уп`ариться, -рюсь, -рится
упарка (уп`арка) уп`арка, -и
упархивать (уп`архивать) уп`архивать, -аю, -ает
упасённый (упасённый) упасённый; кр. ф. -ён, -ен`а
упаси бог (боже) (упас`и б`ог (б`оже)) упас`и б`ог (б`оже), в знач. межд.
упаси господь (господи) (упас`и госп`одь (г`осподи)) упас`и госп`одь (г`осподи), в знач. межд.
упасти (упаст`и) упаст`и, упас`у, упасёт; прош. уп`ас, упасл`а
упастись (упаст`ись) упаст`ись, упас`усь, упасётся; прош. уп`асся, упасл`ась
упасть (уп`асть) уп`асть, упад`у, упадёт; прош. уп`ал, уп`ала
упасший (уп`асший) уп`асший
упасшийся (уп`асшийся) уп`асшийся
упёк (упёк) упёк, -а
упекать (упек`ать) упек`ать, -`аю, -`ает
упекаться (упек`аться) упек`аться, -`ается
упёкший (упёкший) упёкший
упёкшийся (упёкшийся) упёкшийся
упелёнатый (упелёнатый) упелёнатый и упелёнутый
упеленать (упелен`ать) упелен`ать, -`аю, -`ает
упелёнутый (упелёнутый) упелёнутый и упелёнатый
упелёнывание (упелёнывание) упелёнывание, -я
упелёнывать (упелёнывать) упелёнывать, -аю, -ает
упелёнываться (упелёнываться) упелёнываться, -ается
упередить (уперед`ить) уперед`ить, -еж`у, -ед`ит
упередиться (уперед`иться) уперед`иться, -еж`усь, -ед`ится
упережать (упереж`ать) упереж`ать, -`аю, -`ает
упережаться (упереж`аться) упереж`аться, -`аюсь, -`ается
упережённый (упережённый) упережённый; кр. ф. -ён, -ен`а
упереть (упер`еть) упер`еть, упр`у, упрёт; прош. упёр, упёрла
упереться (упер`еться) упер`еться, упр`усь, упрётся; прош. упёрся, упёрлась
упёртость (упёртость) упёртость, -и
упёртый (упёртый) упёртый
упёрший (упёрший) упёрший
упёршийся (упёршийся) упёршийся
упестрённый (упестрённый) упестрённый; кр. ф. -ён, -ен`а
упестрить (упестр`ить) упестр`ить, -р`ю, -р`ит
упестриться (упестр`иться) упестр`иться, -р`ится
упестрять (упестр`ять) упестр`ять, -`яю, -`яет
упестряться (упестр`яться) упестр`яться, -`яется
упечатанный (упеч`атанный) упеч`атанный; кр. ф. -ан, -ана
упечатать (упеч`атать) упеч`атать, -аю, -ает
упечататься (упеч`ататься) упеч`ататься, -ается
упечатывать (упеч`атывать) упеч`атывать, -аю, -ает
упечатываться (упеч`атываться) упеч`атываться, -ается
упечённый (упечённый) упечённый; кр. ф. -ён, -ен`а
упечь (уп`ечь) уп`ечь, упек`у, упечёт, упек`ут; прош. упёк, упекл`а
упечься (уп`ечься) уп`ечься, упечётся, упек`утся; прош. упёкся, упекл`ась
упиваться (упив`аться) упив`аться, -`аюсь, -`ается
упирать (упир`ать) упир`ать, -`аю, -`ает
упираться (упир`аться) упир`аться, -`аюсь, -`ается
уписанный (уп`исанный) уп`исанный; кр. ф. -ан, -ана
уписать (упис`ать) упис`ать, упиш`у, уп`ишет
уписаться (упис`аться) упис`аться, уп`ишется
уписывать (уп`исывать) уп`исывать, -аю, -ает
уписываться (уп`исываться) уп`исываться, -ается
упитанность (уп`итанность) уп`итанность, -и
упитанный (уп`итанный) уп`итанный; кр. ф. прич. (откормленный, устар.) -ан, -ана; кр. ф. прил. (довольно полный) -ан, -анна
упитать (упит`ать) упит`ать, -`аю, -`ает
упитаться (упит`аться) упит`аться, -`ается
упитывать (уп`итывать) уп`итывать, -аю, -ает
упитываться (уп`итываться) уп`итываться, -ается
упиться (уп`иться) уп`иться, упь`юсь, упьётся; прош. уп`ился, упил`ась, уп`ил`ось
упиханный (уп`иханный) уп`иханный; кр. ф. -ан, -ана
упихать (упих`ать) упих`ать, -`аю, -`ает
упихаться (упих`аться) упих`аться, -`ается
упихивание (уп`ихивание) уп`ихивание, -я
упихивать (уп`ихивать) уп`ихивать, -аю, -ает
упихиваться (уп`ихиваться) уп`ихиваться, -аюсь, -ается
упихнутый (уп`ихнутый) уп`ихнутый
упихнуть (упихн`уть) упихн`уть, -н`у, -нёт
упихнуться (упихн`уться) упихн`уться, -нётся
упланд (упл`анд) упл`анд, -а
уплата (упл`ата) упл`ата, -ы
уплатить (уплат`ить) уплат`ить, -ач`у, -`атит
уплатный (упл`атный) упл`атный
уплаченный (упл`аченный) упл`аченный; кр. ф. -ен, -ена
уплачивание (упл`ачивание) упл`ачивание, -я
уплачивать (упл`ачивать) упл`ачивать, -аю, -ает
уплачиваться (упл`ачиваться) упл`ачиваться, -ается
уплести (уплест`и) уплест`и, уплет`у, уплетёт; прош. уплёл, уплел`а
уплестись (уплест`ись) уплест`ись, уплет`усь, уплетётся; прош. уплёлся, уплел`ась
уплетать (уплет`ать) уплет`ать, -`аю, -`ает
уплетаться (уплет`аться) уплет`аться, -`аюсь, -`ается
уплетённый (уплетённый) уплетённый; кр. ф. -ён, -ен`а
уплётший (уплётший) уплётший
уплётшийся (уплётшийся) уплётшийся
уплотнение (уплотн`ение) уплотн`ение, -я
уплотнённость (уплотнённость) уплотнённость, -и
уплотнённый (уплотнённый) уплотнённый; кр. ф. -ён, -ен`а
уплотнитель (уплотн`итель) уплотн`итель, -я
уплотнительный (уплотн`ительный) уплотн`ительный
уплотнить (уплотн`ить) уплотн`ить, -н`ю, -н`ит
уплотниться (уплотн`иться) уплотн`иться, -н`юсь, -н`ится
уплотнять (уплотн`ять) уплотн`ять, -`яю, -`яет
уплотняться (уплотн`яться) уплотн`яться, -`яюсь, -`яется
уплощать (уплощ`ать) уплощ`ать, -`аю, -`ает
уплощаться (уплощ`аться) уплощ`аться, -`ается
уплощение (уплощ`ение) уплощ`ение, -я
уплощённость (уплощённость) уплощённость, -и
уплощённый (уплощённый) уплощённый; кр. ф. -ён, -ен`а
уплощить (уплощ`ить) уплощ`ить, -щ`у, -щ`ит
уплощиться (уплощ`иться) уплощ`иться, -щ`ится
уплывать (уплыв`ать) уплыв`ать, -`аю, -`ает
уплыть (упл`ыть) упл`ыть, -ыв`у, -ывёт; прош. -`ыл, -ыл`а, -`ыло
упование (упов`ание) упов`ание, -я
уповательный (упов`ательный) упов`ательный; кр. ф. -лен, -льна
уповать (упов`ать) упов`ать, -`аю, -`ает
уподобить (упод`обить) упод`обить, -блю, -бит
уподобиться (упод`обиться) упод`обиться, -блюсь, -бится
уподобление (уподобл`ение) уподобл`ение, -я
уподобленный (упод`обленный) упод`обленный; кр. ф. -ен, -ена
уподоблять (уподобл`ять) уподобл`ять, -`яю, -`яет
уподобляться (уподобл`яться) уподобл`яться, -`яюсь, -`яется
упоение (упо`ение) упо`ение, -я
упоённо (упоённо) упоённо, нареч.
упоённость (упоённость) упоённость, -и
упоенный (уп`оенный) уп`оенный; кр. ф. -ен, -ена, прич. (от упо`ить)
упоённый (упоённый) упоённый; кр. ф. -ён, -ен`а, прил. (испытывающий упоение)
упоительность (упо`ительность) упо`ительность, -и
упоительный (упо`ительный) упо`ительный; кр. ф. -лен, -льна
упоить (упо`ить) упо`ить, упо`ю, упо`ит (напоить допьяна)
упокоевать (упокоев`ать) упокоев`ать, -`аю, -`ает
упокоеваться (упокоев`аться) упокоев`аться, -`аюсь, -`ается
упокоение (упоко`ение) упоко`ение, -я
упокоенный (упок`оенный) упок`оенный; кр. ф. -ен, -ена
упокоить (упок`оить) упок`оить, -`ою, -`оит
упокоиться (упок`оиться) упок`оиться, -`оюсь, -`оится
упокой (упок`ой) упок`ой: за упок`ой
упокойник (упок`ойник) упок`ойник, -а (прост. устар. к пок`ойник)
упокойница (упок`ойница) упок`ойница, -ы, тв. -ей (прост. устар. к пок`ойница)
уползать (уполз`ать) уполз`ать, -`аю, -`ает
уползти (уползт`и) уползт`и, -з`у, -зёт; прош. уп`олз, уползл`а
уползший (уп`олзший) уп`олзший
уполномоченный (уполном`оченный) уполном`оченный; кр. ф. -ен, -ена
уполномочивание (уполном`очивание) уполном`очивание, -я
уполномочивать (уполном`очивать) уполном`очивать, -аю, -ает
уполномочиваться (уполном`очиваться) уполном`очиваться, -аюсь, -ается
уполномочие (уполном`очие) уполном`очие: по уполном`очию
уполномочить (уполном`очить) уполном`очить, -чу, -чит
уполовиненный (уполов`иненный) уполов`иненный; кр. ф. -ен, -ена
уполовинивать (уполов`инивать) уполов`инивать, -аю, -ает
уполовиниваться (уполов`иниваться) уполов`иниваться, -ается
уполовинить (уполов`инить) уполов`инить, -ню, -нит
уполовиниться (уполов`иниться) уполов`иниться, -нится
уполовник (упол`овник) упол`овник, -а
упоминание (упомин`ание) упомин`ание, -я
упоминать (упомин`ать) упомин`ать, -`аю, -`ает
упоминаться (упомин`аться) упомин`аться, -`ается
упоминовение (упоминов`ение) упоминов`ение, -я
упомненный (уп`омненный) уп`омненный; кр. ф. -ен, -ена
упомнить (уп`омнить) уп`омнить, -ню, -нит
упомянутый (упом`янутый) упом`янутый
упомянуть (упомян`уть) упомян`уть, -ян`у, -`янет
упор (уп`ор) уп`ор, -а
упористый (уп`ористый) уп`ористый
упорность (уп`орность) уп`орность, -и
упорный (уп`орный) уп`орный; кр. ф. -рен, -рна
упорство (уп`орство) уп`орство, -а
упорствование (уп`орствование) уп`орствование, -я
упорствовать (уп`орствовать) уп`орствовать, -твую, -твует
упорхнуть (упорхн`уть) упорхн`уть, -н`у, -нёт
упорядочение (упор`ядочение) упор`ядочение, -я
упорядоченность (упор`ядоченность) упор`ядоченность, -и
упорядоченный (упор`ядоченный) упор`ядоченный; кр. ф. прич. -ен, -ена; кр. ф. прил. -ен, -енна (ж`изнь ег`о разм`еренна и упор`ядоченна)
упорядочивать (упор`ядочивать) упор`ядочивать, -аю, -ает
упорядочиваться (упор`ядочиваться) упор`ядочиваться, -ается
упорядочить (упор`ядочить) упор`ядочить, -чу, -чит
упорядочиться (упор`ядочиться) упор`ядочиться, -чится
употеть (упот`еть) упот`еть, -`ею, -`еет
употребительность (употреб`ительность) употреб`ительность, -и
употребительный (употреб`ительный) употреб`ительный; кр. ф. -лен, -льна
употребить (употреб`ить) употреб`ить, -бл`ю, -б`ит
употребиться (употреб`иться) употреб`иться, -б`ится
употребление (употребл`ение) употребл`ение, -я
употреблённый (употреблённый) употреблённый; кр. ф. -ён, -ен`а
употреблять (употребл`ять) употребл`ять, -`яю, -`яет
употребляться (употребл`яться) употребл`яться, -`яется
употчеванный (уп`отчеванный) уп`отчеванный; кр. ф. -ан, -ана
употчевать (уп`отчевать) уп`отчевать, -чую, -чует
управа (упр`ава) упр`ава, -ы
управделами (управдел`ами) управдел`ами, нескл., м. и ж.
управдом (управд`ом) управд`ом, -а
управитель (управ`итель) управ`итель, -я
управительница (управ`ительница) управ`ительница, -ы, тв. -ей
управительский (управ`ительский) управ`ительский
управительство (управ`ительство) управ`ительство, -а
управить (упр`авить) упр`авить, -влю, -вит
управиться (упр`авиться) упр`авиться, -влюсь, -вится
управленец (управл`енец) управл`енец, -нца, тв. -нцем, р. мн. -нцев
управление (управл`ение) управл`ение, -я
управленский (управл`енский) управл`енский
управленческий (управл`енческий) управл`енческий
управленческо-исполнительский (управл`енческо-исполн`ительский) управл`енческо-исполн`ительский
управляемость (управл`яемость) управл`яемость, -и
управляемый (управл`яемый) управл`яемый
управлять (управл`ять) управл`ять, -`яю, -`яет
управляться (управл`яться) управл`яться, -`яюсь, -`яется
управляющий (управл`яющий) управл`яющий
управляющийся (управл`яющийся) управл`яющийся
управский (упр`авский) упр`авский
упражнение (упражн`ение) упражн`ение, -я
упражнять (упражн`ять) упражн`ять, -`яю, -`яет
упражняться (упражн`яться) упражн`яться, -`яюсь, -`яется
упразднение (упраздн`ение) упраздн`ение, -я
упразднённый (упразднённый) упразднённый; кр. ф. -ён, -ен`а
упразднять (упраздн`ять) упраздн`ять, -`яю, -`яет
упраздняться (упраздн`яться) упраздн`яться, -`яется
упрашивание (упр`ашивание) упр`ашивание, -я
упрашивать (упр`ашивать) упр`ашивать, -аю, -ает
упрашиваться (упр`ашиваться) упр`ашиваться, -аюсь, -ается
упревание (упрев`ание) упрев`ание, -я
упревать (упрев`ать) упрев`ать, -`аю, -`ает
упредить (упред`ить) упред`ить, -еж`у, -ед`ит
упреждать (упрежд`ать) упрежд`ать, -`аю, -`ает
упреждаться (упрежд`аться) упрежд`аться, -`ается
упреждающий (упрежд`ающий) упрежд`ающий
упреждающийся (упрежд`ающийся) упрежд`ающийся
упреждение (упрежд`ение) упрежд`ение, -я
упреждённый (упреждённый) упреждённый; кр. ф. -ён, -ен`а
упрёк (упрёк) упрёк, -а
упрекать (упрек`ать) упрек`ать, -`аю, -`ает
упрекнуть (упрекн`уть) упрекн`уть, -н`у, -нёт
упрелый (упр`елый) упр`елый
упреть (упр`еть) упр`еть, -`ею, -`еет
упросить (упрос`ить) упрос`ить, -ош`у, -`осит
упроститель (упрост`итель) упрост`итель, -я
упростительский (упрост`ительский) упрост`ительский
упростительство (упрост`ительство) упрост`ительство, -а
упростить (упрост`ить) упрост`ить, -ощ`у, -ост`ит
упроститься (упрост`иться) упрост`иться, -ост`ится
упрочение (упр`очение) упр`очение, -я
упроченный (упр`оченный) упр`оченный; кр. ф. -ен, -ена
упрочивать (упр`очивать) упр`очивать, -аю, -ает
упрочиваться (упр`очиваться) упр`очиваться, -аюсь, -ается
упрочить (упр`очить) упр`очить, -чу, -чит
упрочиться (упр`очиться) упр`очиться, -чусь, -чится
упрочнение (упрочн`ение) упрочн`ение, -я
упрочнённый (упрочнённый) упрочнённый; кр. ф. -ён, -ен`а
упрочнитель (упрочн`итель) упрочн`итель, -я
упрочнить (упрочн`ить) упрочн`ить, -н`ю, -н`ит
упрочниться (упрочн`иться) упрочн`иться, -н`ится
упрочнять (упрочн`ять) упрочн`ять, -`яю, -`яет
упрочняться (упрочн`яться) упрочн`яться, -`яется
упрошенный (упр`ошенный) упр`ошенный; кр. ф. -ен, -ена
упрощать (упрощ`ать) упрощ`ать, -`аю, -`ает
упрощаться (упрощ`аться) упрощ`аться, -`ается
упрощенец (упрощ`енец) упрощ`енец, -нца, тв. -нцем, р. мн. -нцев
упрощение (упрощ`ение) упрощ`ение, -я
упрощённо (упрощённо) упрощённо, нареч.
упрощённость (упрощённость) упрощённость, -и
упрощённый (упрощённый) упрощённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (примитивный) -ён, -ённа (приёмы `автора упрощённы)
упрощенство (упрощ`енство) упрощ`енство, -а
упрощенческий (упрощ`енческий) упрощ`енческий
упрощенчество (упрощ`енчество) упрощ`енчество, -а
упругий (упр`угий) упр`угий
упруго-вязкий (упр`уго-в`язкий) упр`уго-в`язкий
упругопластический (упругопласт`ический) упругопласт`ический
упругость (упр`угость) упр`угость, -и
упруже (упр`уже) упр`уже, сравн. ст.
упружить (упр`ужить) упр`ужить, -ит
упрыгать (упр`ыгать) упр`ыгать, -аю, -ает
упрыгаться (упр`ыгаться) упр`ыгаться, -аюсь, -ается
упрыгивать (упр`ыгивать) упр`ыгивать, -аю, -ает
упрыгнуть (упр`ыгнуть) упр`ыгнуть, -ну, -нет
упрягать (упряг`ать) упряг`ать, -`аю, -`ает
упрягаться (упряг`аться) упряг`аться, -`аюсь, -`ается
упряжённый (упряжённый) упряжённый; кр. ф. -ён, -ен`а
упряжечный (упр`яжечный) упр`яжечный
упряжка (упр`яжка) упр`яжка, -и, р. мн. -жек
упряжной (упряжн`ой) упряжн`ой
упряжь (`упряжь) `упряжь, -и
упрямец (упр`ямец) упр`ямец, -мца, тв. -мцем, р. мн. -мцев
упрямиться (упр`ямиться) упр`ямиться, -млюсь, -мится
упрямица (упр`ямица) упр`ямица, -ы, тв. -ей
упрямство (упр`ямство) упр`ямство, -а
упрямствовать (упр`ямствовать) упр`ямствовать, -твую, -твует
упрямый (упр`ямый) упр`ямый
упрямящийся (упр`ямящийся) упр`ямящийся
упрятанный (упр`ятанный) упр`ятанный; кр. ф. -ан, -ана
упрятать (упр`ятать) упр`ятать, -`ячу, -`ячет
упрятаться (упр`ятаться) упр`ятаться, -`ячусь, -`ячется
упрятывать (упр`ятывать) упр`ятывать, -аю, -ает
упрятываться (упр`ятываться) упр`ятываться, -аюсь, -ается
упрячь (упр`ячь) упр`ячь, -яг`у, -яжёт, -яг`ут; прош. -`яг, -ягл`а
упрячься (упр`ячься) упр`ячься, -яг`усь, -яжётся, -яг`утся; прош. -`ягся, -ягл`ась
упсалец (`упсалец) `упсалец, -льца, тв. -льцем
упсальский (`упсальский) `упсальский (от `Упсала)
упсальцы (`упсальцы) `упсальцы, -ев, ед. -лец, -льца, тв. -льцем
упускать (упуск`ать) упуск`ать, -`аю, -`ает
упускаться (упуск`аться) упуск`аться, -`ается
упустить (упуст`ить) упуст`ить, упущ`у, уп`устит
упущение (упущ`ение) упущ`ение, -я
упущенный (уп`ущенный) уп`ущенный; кр. ф. -ен, -ена
упырь (уп`ырь) уп`ырь, -`я
упыхаться (уп`ыхаться) уп`ыхаться, -аюсь, -ается
упятерённый (упятерённый) упятерённый; кр. ф. -ён, -ен`а
упятерить (упятер`ить) упятер`ить, -р`ю, -р`ит
упятериться (упятер`иться) упятер`иться, -р`ится
упятерять (упятер`ять) упятер`ять, -`яю, -`яет
упятеряться (упятер`яться) упятер`яться, -`яется
ура (ур`а) ур`а, межд.
уработаться (ураб`отаться) ураб`отаться, -аюсь, -ается
уравнение (уравн`ение) уравн`ение, -я
уравненный (ур`авненный) ур`авненный; кр. ф. -ен, -ена и уравнённый; кр. ф. -ён, -ен`а (от уравн`ять)
уравнивание (ур`авнивание) ур`авнивание, -я
уравнивать (ур`авнивать) ур`авнивать, -аю, -ает
уравниваться (ур`авниваться) ур`авниваться, -аюсь, -ается
уравниловка (уравн`иловка) уравн`иловка, -и
уравниловский (уравн`иловский) уравн`иловский
уравнитель (уравн`итель) уравн`итель, -я
уравнительность (уравн`ительность) уравн`ительность, -и
уравнительный (уравн`ительный) уравн`ительный
уравновесить (уравнов`есить) уравнов`есить, -`ешу, -`есит
уравновеситься (уравнов`еситься) уравнов`еситься, -`ешусь, -`есится
уравновешение (уравнов`ешение) уравнов`ешение, -я
уравновешенность (уравнов`ешенность) уравнов`ешенность, -и
уравновешенный (уравнов`ешенный) уравнов`ешенный; кр. ф. прич. -ен, -ена; кр. ф. прил. (обладающий ровным, спокойным характером) -ен, -енна
уравновешивание (уравнов`ешивание) уравнов`ешивание, -я
уравновешивать (уравнов`ешивать) уравнов`ешивать, -аю, -ает
уравновешиваться (уравнов`ешиваться) уравнов`ешиваться, -аюсь, -ается
уравнять (уравн`ять) уравн`ять, -`яю, -`яет (к р`авный)
уравняться (уравн`яться) уравн`яться, -`яюсь, -`яется (к р`авный)
ураган (ураг`ан) ураг`ан, -а
ураганный (ураг`анный) ураг`анный
ураганомер (ураганом`ер) ураганом`ер, -а
ураза (ураз`а) ураз`а, -`ы
Ураза-байрам (Ураз`а-байр`ам) Ураз`а-байр`ам, -а (праздник)
уразнообразить (уразнообр`азить) уразнообр`азить, -`ажу, -`азит
уразумевать (уразумев`ать) уразумев`ать, -`аю, -`ает
уразумеваться (уразумев`аться) уразумев`аться, -`ается
уразумение (уразум`ение) уразум`ение, -я
уразуметь (уразум`еть) уразум`еть, -`ею, -`еет
уралец (ур`алец) ур`алец, -льца, тв. -льцем
уралит (урал`ит) урал`ит, -а
уралитовый (урал`итовый) урал`итовый
уралка (ур`алка) ур`алка, -и, р. мн. -лок
уралмашевец (уралм`ашевец) уралм`ашевец, -вца, тв. -вцем, р. мн. -вцев
уралмашевский (уралм`ашевский) уралм`ашевский (от Уралм`аш)
Урало-Поволжье (Ур`ало-Пов`олжье) Ур`ало-Пов`олжье, -я
Урало-Монгольский складчатый пояс (Ур`ало-Монг`ольский скл`адчатый п`ояс) Ур`ало-Монг`ольский скл`адчатый п`ояс
урало-поволжский (ур`ало-пов`олжский) ур`ало-пов`олжский
урало-сибирский (ур`ало-сиб`ирский) ур`ало-сиб`ирский
Урало-Тянь-Шаньская складчатая область (Ур`ало-Тянь-Ш`аньская скл`адчатая `область) Ур`ало-Тянь-Ш`аньская скл`адчатая `область
уралочка (ур`алочка) ур`алочка, -и, р. мн. -чек
уральский (ур`альский) ур`альский (от Ур`ал и Ур`альск)
Уральский регион (Ур`альский реги`он) Ур`альский реги`он
Уральское казачье войско (Ур`альское каз`ачье в`ойско) Ур`альское каз`ачье в`ойско
уральцы (ур`альцы) ур`альцы, -ев, ед. -лец, -льца, тв. -льцем
Уран (Ур`ан) Ур`ан, -а (мифол.; планета)
уран (ур`ан) ур`ан, -а (хим.)
уранванадиевый (ур`анван`адиевый) ур`анван`адиевый
уранграфитовый (ур`анграф`итовый) ур`анграф`итовый
урандобывающий (урандобыв`ающий) урандобыв`ающий и уранодобыв`ающий
уранинит (уранин`ит) уранин`ит, -а
Урания (Ур`ания) Ур`ания, -и (мифол.)
уранмолибденовый (ур`анмолибд`еновый) ур`анмолибд`еновый
урановый (ур`ановый) ур`ановый
уранография (ураногр`афия) ураногр`афия, -и
уранодобывающий (уранодобыв`ающий) уранодобыв`ающий и урандобыв`ающий
ураноскоп (ураноск`оп) ураноск`оп, -а
ураносодержащий (ураносодерж`ащий) ураносодерж`ащий и урансодерж`ащий
уранплутониевый (уранплут`ониевый) уранплут`ониевый
урансодержащий (урансодерж`ащий) урансодерж`ащий и ураносодерж`ащий
ура-патриот (ур`а-патри`от) ур`а-патри`от, -а
ура-патриотизм (ур`а-патриот`изм) ур`а-патриот`изм, -а
ура-патриотический (ур`а-патриот`ический) ур`а-патриот`ический
урартец (ур`артец) ур`артец, -тца, тв. -тцем
урартский (ур`артский) ур`артский (от Ур`арту)
Урарту (Ур`арту) Ур`арту, нескл., с. (государство) и ур`арту, нескл., мн. (племена)
урартцы (ур`артцы) ур`артцы, -ев, ед. -тец, -тца, тв. -тцем
урарты (ур`арты) ур`арты, -ов
урастать (ураст`ать) ураст`ать, -`аю, -`ает
урасти (ураст`и) ураст`и, -т`у, -тёт; прош. ур`ос, уросл`а
урбанизация (урбаниз`ация) урбаниз`ация, -и
урбанизированный (урбаниз`ированный) урбаниз`ированный; кр. ф. -ан, -ана
урбанизировать (урбаниз`ировать) урбаниз`ировать, -рую, -рует
урбанизироваться (урбаниз`ироваться) урбаниз`ироваться, -руется
урбанизм (урбан`изм) урбан`изм, -а
урбанист (урбан`ист) урбан`ист, -а
урбанистический (урбанист`ический) урбанист`ический
урбанистский (урбан`истский) урбан`истский
урбоэкологический (урбоэколог`ический) урбоэколог`ический
урбоэкология (урбоэкол`огия) урбоэкол`огия, -и
урванный (`урванный) `урванный; кр. ф. -ан, -ана
урвать (урв`ать) урв`ать, урв`у, урвёт; прош. -`ал, -ал`а, -`ало
урваться (урв`аться) урв`аться, урв`усь, урвётся; прош. -`ался, -ал`ась, -`ал`ось
ургенчец (ург`енчец) ург`енчец, -чца, тв. -чцем
ургенчский (ург`енчский) ург`енчский (от Ург`енч)
ургенчцы (ург`енчцы) ург`енчцы, -ев, ед. -чец, -чца, тв. -чцем
урду (урд`у) урд`у, неизм. и нескл., м.
урду-русский (урд`у-р`усский) урд`у-р`усский
уреаза (уре`аза) уре`аза, -ы
урегулирование (урегул`ирование) урегул`ирование, -я
урегулированный (урегул`ированный) урегул`ированный; кр. ф. -ан, -ана
урегулировать (урегул`ировать) урегул`ировать, -рую, -рует
урегулироваться (урегул`ироваться) урегул`ироваться, -руется
уредить (уред`ить) уред`ить, уреж`у, -д`ит (к р`едкий)
уредиться (уред`иться) уред`иться, -д`ится (к р`едкий)
уредоспоры (уредосп`оры) уредосп`оры, -`ор, ед. -сп`ора, -ы
урежать (уреж`ать) уреж`ать, -`аю, -`ает (к р`едкий)
урежаться (уреж`аться) уреж`аться, -`ается (к р`едкий)
урежение (уреж`ение) уреж`ение, -я
урежённый (урежённый) урежённый; кр. ф. -ён, -ён`а (к р`едкий)
урез (ур`ез) ур`ез, -а
урезание (урез`ание) урез`ание, -я
урезанный (ур`езанный) ур`езанный; кр. ф. -ан, -ана
урезать (ур`езать) ур`езать, ур`ежу, ур`ежет, сов.
урезать (урез`ать) урез`ать, -`аю, -`ает, несов.
урезаться (урез`аться) урез`аться, -`ается, несов.
урезка (ур`езка) ур`езка, -и
урезоненный (урез`оненный) урез`оненный; кр. ф. -ен, -ена
урезонивать (урез`онивать) урез`онивать, -аю, -ает
урезониваться (урез`ониваться) урез`ониваться, -аюсь, -ается
урезонить (урез`онить) урез`онить, -ню, -нит
урезониться (урез`ониться) урез`ониться, -нюсь, -нится
урезывание (ур`езывание) ур`езывание, -я
урезывать (ур`езывать) ур`езывать, -аю, -ает
урезываться (ур`езываться) ур`езываться, -ается
уреиды (уре`иды) уре`иды, -ов, ед. -`ид, -а
урема (урем`а) урем`а, -`ы и урёма, -ы
уремический (урем`ический) урем`ический
уремия (урем`ия) урем`ия, -и
урёмный (урёмный) урёмный
уренгойский (уренг`ойский) уренг`ойский (от Уренг`ой)
уретановый (урет`ановый) урет`ановый
уретаны (урет`аны) урет`аны, -ов, ед. -т`ан, -а
уретра (ур`етра) ур`етра, -ы
уретрит (уретр`ит) уретр`ит, -а
уретроскоп (уретроск`оп) уретроск`оп, -а
уретроскопический (уретроскоп`ический) уретроскоп`ический
уретроскопия (уретроскоп`ия) уретроскоп`ия, -и
уржумец (урж`умец) урж`умец, -мца, тв. -мцем
уржумский (урж`умский) урж`умский (от Урж`ум)
уржумцы (урж`умцы) урж`умцы, -ев, ед. -мец, -мца, тв. -мцем
урзиния (урз`иния) урз`иния, -и
уридиловая кислота (урид`иловая кислот`а) урид`иловая кислот`а
уридин (урид`ин) урид`ин, -а
уриказа (урик`аза) урик`аза, -ы
урильник (ур`ильник) ур`ильник, -а
урина (ур`ина) ур`ина, -ы
уринотерапия (уринотерап`ия) уринотерап`ия, -и
урка (`урка) `урка, -и, р. мн. `урок, м.
уркаган (уркаг`ан) уркаг`ан, -а
урман (урм`ан) урм`ан, -а
урна (`урна) `урна, -ы
уроантисептик (уроантис`ептик) уроантис`ептик, -а
уроантисептический (уроантисепт`ический) уроантисепт`ический
уробактерии (уробакт`ерии) уробакт`ерии, -ий, ед. -`ерия, -и
уробилин (уробил`ин) уробил`ин, -а
уробилинурия (уробилинур`ия) уробилинур`ия, -и
уровенный (`уровенный) `уровенный
уровень (`уровень) `уровень, -вня
уровневый (`уровневый) `уровневый
уровнемер (уровнем`ер) уровнем`ер, -а
уровненный (ур`овненный) ур`овненный; кр. ф. -ен, -ена (от уровн`ять)
уровнять (уровн`ять) уровн`ять, -`яю, -`яет (к р`овный)
уровняться (уровн`яться) уровн`яться, -`яется (к р`овный)
урогенитальный (урогенит`альный) урогенит`альный
урогинекологический (урогинеколог`ический) урогинеколог`ический
урогинекология (урогинекол`огия) урогинекол`огия, -и
урографический (урограф`ический) урограф`ический
урография (урогр`афия) урогр`афия, -и
урод (ур`од) ур`од, -а
уродан (урод`ан) урод`ан, -а
уродец (ур`одец) ур`одец, -дца, тв. -дцем, р. мн. -дцев
уродина (ур`одина) ур`одина, -ы, м. и ж.
уродить (урод`ить) урод`ить, -ож`у, -од`ит
уродиться (урод`иться) урод`иться, -ож`усь, -од`ится
уродище (ур`одище) ур`одище, -а и -и, мн. -и, -ищ, м.
уродка (ур`одка) ур`одка, -и, р. мн. -док
уродливость (ур`одливость) ур`одливость, -и
уродливый (ур`одливый) ур`одливый
уродование (ур`одование) ур`одование, -я
уродованный (ур`одованный) ур`одованный; кр. ф. -ан, -ана
уродовать (ур`одовать) ур`одовать, -дую, -дует
уродоваться (ур`одоваться) ур`одоваться, -дуюсь, -дуется
уродский (ур`одский) ур`одский
уродство (ур`одство) ур`одство, -а
урожай (урож`ай) урож`ай, -я
урожайность (урож`айность) урож`айность, -и
урожайный (урож`айный) урож`айный; кр. ф. -`аен, -`айна
урождать (урожд`ать) урожд`ать, -`аю, -`ает
урождаться (урожд`аться) урожд`аться, -`аюсь, -`ается
урождённый (урождённый) урождённый; кр. ф. -ён, -ен`а
уроженец (урож`енец) урож`енец, -нца, тв. -нцем, р. мн. -нцев
уроженка (урож`енка) урож`енка, -и, р. мн. -нок
уроинфекция (уроинф`екция) уроинф`екция, -и
урок (ур`ок) ур`ок, -а
уролог (ур`олог) ур`олог, -а
урологический (уролог`ический) уролог`ический
урология (урол`огия) урол`огия, -и
урометр (ур`ометр) ур`ометр, -а
урон (ур`он) ур`он, -а
уроненный (ур`оненный) ур`оненный; кр. ф. -ен, -ена
уронить (урон`ить) урон`ить, урон`ю, ур`онит
уроновый (ур`оновый) ур`оновый (хим.)
уростиль (урост`иль) урост`иль, -я
уросший (ур`осший) ур`осший
уротропин (уротроп`ин) уротроп`ин, -а
урохром (урохр`ом) урохр`ом, -а
урочище (ур`очище) ур`очище, -а
урочный (ур`очный) ур`очный
урсоловая (урс`оловая) урс`оловая кислот`а
урсулинки (урсул`инки) урсул`инки, -нок, ед. -нка, -и
урсулинский (урсул`инский) урсул`инский
уртит (урт`ит) урт`ит, -а
уругваец (уругв`аец) уругв`аец, -`айца, тв. -`айцем
уругвайка (уругв`айка) уругв`айка, -и, р. мн. -`аек
уругвайский (уругв`айский) уругв`айский (от Уругв`ай)
уругвайцы (уругв`айцы) уругв`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
урчание (урч`ание) урч`ание, -я
урчать (урч`ать) урч`ать, урч`у, урч`ит
урывать (урыв`ать) урыв`ать, -`аю, -`ает
урываться (урыв`аться) урыв`аться, -`аюсь, -`ается
урывками (ур`ывками) ур`ывками, нареч.
урывочный (ур`ывочный) ур`ывочный
урюк (ур`юк) ур`юк, -а и -у
урюковый (ур`юковый) ур`юковый
урюпинец (ур`юпинец) ур`юпинец, -нца, тв. -нцем
урюпинский (ур`юпинский) ур`юпинский (от Ур`юпинск)
урюпинцы (ур`юпинцы) ур`юпинцы, -ев, ед. -нец, -нца, тв. -нцем
урючный (ур`ючный) ур`ючный
уряд (ур`яд) ур`яд, -а
урядить (уряд`ить) уряд`ить, уряж`у, ур`яд`ит (к ур`яд, пор`ядок)
урядиться (уряд`иться) уряд`иться, уряж`усь, ур`яд`ится (к ур`яд, пор`ядок)
урядник (ур`ядник) ур`ядник, -а
урядницкий (ур`ядницкий) ур`ядницкий
урядничий (ур`ядничий) ур`ядничий, -ья, -ье
уряжать (уряж`ать) уряж`ать, -`аю, -`ает (к уряд`ить)
уряжаться (уряж`аться) уряж`аться, -`аюсь, -`ается (к уряд`иться)
уряженный (ур`яженный) ур`яженный; кр. ф. -ен, -ена (от уряд`ить)
урянхаец (урянх`аец) урянх`аец, -`айца, тв. -`айцем
урянхайский (урянх`айский) урянх`айский
урянхайцы (урянх`айцы) урянх`айцы, -ев, ед. -`аец, -`айца, тв. -`айцем
усадебка (ус`адебка) ус`адебка, -и, р. мн. -бок
усадебный (ус`адебный) ус`адебный
усадить (усад`ить) усад`ить, усаж`у, ус`адит
усадка (ус`адка) ус`адка, -и
усадочный (ус`адочный) ус`адочный
усадьба (ус`адьба) ус`адьба, -ы, р. мн. ус`адеб и ус`адьб
усадьбишка (ус`адьбишка) ус`адьбишка, -и, р. мн. -шек
усажать (усаж`ать) усаж`ать, -`аю, -`ает
усаженный (ус`аженный) ус`аженный; кр. ф. -ен, -ена
усаживание (ус`аживание) ус`аживание, -я
усаживать (ус`аживать) ус`аживать, -аю, -ает
усаживаться (ус`аживаться) ус`аживаться, -аюсь, -ается
усаленный (ус`аленный) ус`аленный; кр. ф. -ен, -ена
усаливать (ус`аливать) ус`аливать, -аю, -ает
усаливаться (ус`аливаться) ус`аливаться, -аюсь, -ается
усалить (ус`алить) ус`алить, -лю, -лит
усалиться (ус`алиться) ус`алиться, -люсь, -лится
усастый (ус`астый) ус`астый
усатевший (ус`атевший) ус`атевший
усатенький (ус`атенький) ус`атенький
усатеть (ус`атеть) ус`атеть, -ею, -еет
усатик (ус`атик) ус`атик, -а
усатый (ус`атый) ус`атый
усахаренный (ус`ахаренный) ус`ахаренный; кр. ф. -ен, -ена
усахаривать (ус`ахаривать) ус`ахаривать, -аю, -ает
усахариваться (ус`ахариваться) ус`ахариваться, -аюсь, -ается
усахарить (ус`ахарить) ус`ахарить, -рю, -рит
усахариться (ус`ахариться) ус`ахариться, -рюсь, -рится
усач (ус`ач) ус`ач, -`а, тв. -`ом
усваивание (усв`аивание) усв`аивание, -я
усваивать (усв`аивать) усв`аивать, -аю, -ает
усваиваться (усв`аиваться) усв`аиваться, -ается
усватанный (усв`атанный) усв`атанный; кр. ф. -ан, -ана
усватать (усв`атать) усв`атать, -аю, -ает
усватывать (усв`атывать) усв`атывать, -аю, -ает
усватываться (усв`атываться) усв`атываться, -аюсь, -ается
усвоение (усво`ение) усво`ение, -я
усвоенный (усв`оенный) усв`оенный; кр. ф. -ен, -ена
усвоить (усв`оить) усв`оить, -`ою, -`оит
усвоиться (усв`оиться) усв`оиться, -`оится
усвояемость (усво`яемость) усво`яемость, -и
усвояемый (усво`яемый) усво`яемый
усвоять (усво`ять) усво`ять, -`яю, -`яет
усвояться (усво`яться) усво`яться, -`яется
усевать (усев`ать) усев`ать, -`аю, -`ает
усеваться (усев`аться) усев`аться, -`ается
усеивать (ус`еивать) ус`еивать, -аю, -ает
усеиваться (ус`еиваться) ус`еиваться, -ается
усекание (усек`ание) усек`ание, -я
усекать (усек`ать) усек`ать, -`аю, -`ает
усекаться (усек`аться) усек`аться, -`ается
усекновение (усекнов`ение) усекнов`ение, -я
Усекновение главы Иоанна Предтечи (Усекнов`ение глав`ы Ио`анна Предт`ечи) Усекнов`ение глав`ы Ио`анна Предт`ечи
усекший (ус`екший) ус`екший (от ус`ечь 1)
усёкший (усёкший) усёкший (от ус`ечь 1 и 2)
усердие (ус`ердие) ус`ердие, -я
усердность (ус`ердность) ус`ердность, -и
усердный (ус`ердный) ус`ердный; кр. ф. -ден, -дна
усердство (ус`ердство) ус`ердство, -а
усердствование (ус`ердствование) ус`ердствование, -я
усердствовать (ус`ердствовать) ус`ердствовать, -твую, -твует
усесться (ус`есться) ус`есться, ус`ядусь, ус`ядется; прош. ус`елся, ус`елась
усечение (усеч`ение) усеч`ение, -я
усечённый (усечённый) усечённый; кр. ф. -ён, -ен`а
усечь (ус`ечь) ус`ечь 1, усек`у, усечёт, усек`ут; прош. усёк и ус`ек, усекл`а (отсекая, укоротить)
усечь (ус`ечь) ус`ечь 2, усек`у, усечёт, усек`ут; прош. усёк, усекл`а (понять)
усеянный (ус`еянный) ус`еянный; кр. ф. -ян, -яна
усеять (ус`еять) ус`еять, ус`ею, ус`еет
усеяться (ус`еяться) ус`еяться, ус`еется
усидеть (усид`еть) усид`еть, усиж`у, усид`ит
усидчивость (ус`идчивость) ус`идчивость, -и
усидчивый (ус`идчивый) ус`идчивый
усиженный (ус`иженный) ус`иженный; кр. ф. -ен, -ена
усиживать (ус`иживать) ус`иживать, -аю, -ает
усиживаться (ус`иживаться) ус`иживаться, -ается
усики (`усики) `усики, -ов, ед. `усик, -а
усиковый (`усиковый) `усиковый
усиление (усил`ение) усил`ение, -я
усиленно (ус`иленно) ус`иленно, нареч.
усиленный (ус`иленный) ус`иленный; кр. ф. -ен, -ена
усиливать (ус`иливать) ус`иливать, -аю, -ает
усиливаться (ус`иливаться) ус`иливаться, -аюсь, -ается
усилие (ус`илие) ус`илие, -я
усилитель (усил`итель) усил`итель, -я
усилительный (усил`ительный) усил`ительный
усилить (ус`илить) ус`илить, -лю, -лит
усилиться (ус`илиться) ус`илиться, -люсь, -лится
усильный (ус`ильный) ус`ильный
усинский (ус`инский) ус`инский (от Ус`а и Ус`инск)
усишки (ус`ишки) ус`ишки, -шек, ед. ус`ишко, -а и -и, м.
усища (ус`ища) ус`ища, ус`ищ и ус`ищи, ус`ищ, ед. ус`ище, -а, м.
усищи (ус`ищи) ус`ищи, ус`ищ, и ус`ища, ус`ищ ед. ус`ище, -а, м.
ускакать (ускак`ать) ускак`ать, ускач`у, уск`ачет
ускакивать (уск`акивать) уск`акивать, -аю, -ает
ускакнуть (ускакн`уть) ускакн`уть, -н`у, -нёт
ускальзывание (уск`альзывание) уск`альзывание, -я
ускальзывать (уск`альзывать) уск`альзывать, -аю, -ает
ускоки (уск`оки) уск`оки, -ов, ед. -`ок, -а (ист.)
ускользание (ускольз`ание) ускольз`ание, -я
ускользать (ускольз`ать) ускольз`ать, -`аю, -`ает
ускользнуть (ускользн`уть) ускользн`уть, -н`у, -нёт
ускорение (ускор`ение) ускор`ение, -я
ускоренно (уск`оренно) уск`оренно, нареч.
ускоренность (уск`оренность) уск`оренность, -и
ускоренный (уск`оренный) уск`оренный; кр. ф. -ен, -ена
ускоритель (ускор`итель) ускор`итель, -я
ускорительный (ускор`ительный) ускор`ительный
ускорить (уск`орить) уск`орить, -рю, -рит
ускориться (уск`ориться) уск`ориться, -рюсь, -рится
ускорять (ускор`ять) ускор`ять, -`яю, -`яет
ускоряться (ускор`яться) ускор`яться, -`яюсь, -`яется
уславливаться (усл`авливаться) усл`авливаться, -аюсь, -ается и усл`овливаться, -аюсь, -ается
услада (усл`ада) усл`ада, -ы
усладительность (услад`ительность) услад`ительность, -и
усладительный (услад`ительный) услад`ительный; кр. ф. -лен, -льна
усладить (услад`ить) услад`ить, -аж`у, -ад`ит
усладиться (услад`иться) услад`иться, -аж`усь, -ад`ится
усладный (усл`адный) усл`адный; кр. ф. -ден, -дна
услаждать (услажд`ать) услажд`ать, -`аю, -`ает
услаждаться (услажд`аться) услажд`аться, -`аюсь, -`ается
услаждение (услажд`ение) услажд`ение, -я
услаждённый (услаждённый) услаждённый; кр. ф. -ён, -ен`а
усланный (`усланный) `усланный; кр. ф. -ан, -ана (от усл`ать)
усластить (усласт`ить) усласт`ить, -ащ`у, -аст`ит
усластиться (усласт`иться) усласт`иться, -аст`ится
услать (усл`ать) усл`ать, ушл`ю, ушлёт; прош. усл`ал, усл`ала (к слать)
услащать (услащ`ать) услащ`ать, -`аю, -`ает
услащаться (услащ`аться) услащ`аться, -`ается
услащённый (услащённый) услащённый; кр. ф. -ён, -ен`а
услащивание (усл`ащивание) усл`ащивание, -я
услащивать (усл`ащивать) усл`ащивать, -аю, -ает
услащиваться (усл`ащиваться) усл`ащиваться, -ается
уследить (услед`ить) услед`ить, -еж`у, -ед`ит
услеженный (усл`еженный) усл`еженный; кр. ф. -ен, -ена
услеживание (усл`еживание) усл`еживание, -я
услеживать (усл`еживать) усл`еживать, -аю, -ает
услеживаться (усл`еживаться) усл`еживаться, -ается
условие (усл`овие) усл`овие, -я
условиться (усл`овиться) усл`овиться, -влюсь, -вится
условленный (усл`овленный) усл`овленный; кр. ф. -ен, -ена
условливаться (усл`овливаться) усл`овливаться, -аюсь, -ается и усл`авливаться, -аюсь, -ается
условно-беспошлинный (усл`овно-бесп`ошлинный) усл`овно-бесп`ошлинный
условно-досрочный (усл`овно-доср`очный) усл`овно-доср`очный
условно освобождённый (усл`овно освобождённый) усл`овно освобождённый
условно осуждённый (усл`овно осуждённый) усл`овно осуждённый
условно поражённый (усл`овно поражённый) усл`овно поражённый
условно-рефлекторный (усл`овно-рефлект`орный) усл`овно-рефлект`орный
условность (усл`овность) усл`овность, -и
условно сходящийся (усл`овно сход`ящийся) усл`овно сход`ящийся
условный (усл`овный) усл`овный; кр. ф. -вен, -вна
усложнение (усложн`ение) усложн`ение, -я
усложнённо (усложнённо) усложнённо, нареч.
усложнённость (усложнённость) усложнённость, -и
усложнённый (усложнённый) усложнённый; кр. ф. -ён, -ен`а
усложнить (усложн`ить) усложн`ить, -н`ю, -н`ит
усложниться (усложн`иться) усложн`иться, -н`ится
усложнять (усложн`ять) усложн`ять, -`яю, -`яет
усложняться (усложн`яться) усложн`яться, -`яется
услуга (усл`уга) усл`уга, -и
услужающий (услуж`ающий) услуж`ающий
услужение (услуж`ение) услуж`ение, -я
услуживание (усл`уживание) усл`уживание, -я
услуживать (усл`уживать) усл`уживать, -аю, -ает
услужить (услуж`ить) услуж`ить, -уж`у, -`ужит
услужливость (усл`ужливость) усл`ужливость, -и
услужливый (усл`ужливый) усл`ужливый
услужник (усл`ужник) усл`ужник, -а
услужница (усл`ужница) усл`ужница, -ы, тв. -ей
услужничать (усл`ужничать) усл`ужничать, -аю, -ает
услужничество (усл`ужничество) усл`ужничество, -а
услыхать (услых`ать) услых`ать, буд. вр. не употр.
услышанный (усл`ышанный) усл`ышанный; кр. ф. -ан, -ана
услышать (усл`ышать) усл`ышать, -шу, -шит
усматривание (усм`атривание) усм`атривание, -я
усматривать (усм`атривать) усм`атривать, -аю, -ает
усматриваться (усм`атриваться) усм`атриваться, -ается
усмехаться (усмех`аться) усмех`аться, -`аюсь, -`ается
усмехнуться (усмехн`уться) усмехн`уться, -н`усь, -нётся
усмешечка (усм`ешечка) усм`ешечка, -и, р. мн. -чек
усмешка (усм`ешка) усм`ешка, -и, р. мн. -шек
усмешливый (усм`ешливый) усм`ешливый
усмирение (усмир`ение) усмир`ение, -я
усмирённый (усмирённый) усмирённый; кр. ф. -ён, -ен`а
усмиреть (усмир`еть) усмир`еть, -`ею, -`еет
усмиритель (усмир`итель) усмир`итель, -я
усмирительный (усмир`ительный) усмир`ительный
усмирить (усмир`ить) усмир`ить, -р`ю, -р`ит
усмириться (усмир`иться) усмир`иться, -р`юсь, -р`ится
усмирять (усмир`ять) усмир`ять, -`яю, -`яет
усмиряться (усмир`яться) усмир`яться, -`яюсь, -`яется
усмотрение (усмотр`ение) усмотр`ение, -я
усмотренный (усм`отренный) усм`отренный; кр. ф. -ен, -ена
усмотреть (усмотр`еть) усмотр`еть, -отр`ю, -`отрит
уснастить (уснаст`ить) уснаст`ить, -ащ`у, -аст`ит
уснащать (уснащ`ать) уснащ`ать, -`аю, -`ает
уснащаться (уснащ`аться) уснащ`аться, -`ается
уснащение (уснащ`ение) уснащ`ение, -я
уснащённый (уснащённый) уснащённый; кр. ф. -ён, -ен`а
уснащивать (усн`ащивать) усн`ащивать, -аю, -ает
уснащиваться (усн`ащиваться) усн`ащиваться, -ается
уснея (усн`ея) усн`ея, -и
уснуть (усн`уть) усн`уть, усн`у, уснёт
усобица (ус`обица) ус`обица, -ы, тв. -ей
усовершенствование (усоверш`енствование) усоверш`енствование, -я
усовершенствованный (усоверш`енствованный) усоверш`енствованный; кр. ф. -ан, -ана
усовершенствовать (усоверш`енствовать) усоверш`енствовать, -твую, -твует
усовершенствоваться (усоверш`енствоваться) усоверш`енствоваться, -твуюсь, -твуется
усовестить (ус`овестить) ус`овестить, -ещу, -естит
усовеститься (ус`овеститься) ус`овеститься, -ещусь, -естится
усовещенный (ус`овещенный) ус`овещенный; кр. ф. -ен, -ена
усовещивать (ус`овещивать) ус`овещивать, -аю, -ает
усовещиваться (ус`овещиваться) ус`овещиваться, -аюсь, -ается
усол (ус`ол) ус`ол, -а
усоленный (ус`оленный) ус`оленный; кр. ф. -ен, -ена
усолец (ус`олец) ус`олец, -льца, тв. -льцем (к ус`олье, Ус`олье и Ус`олье-Сиб`ирское)
усолить (усол`ить) усол`ить, усол`ю, ус`ол`ит
усолиться (усол`иться) усол`иться, ус`ол`ится
усолье (ус`олье) ус`олье, -я, р. мн. -лий (место добычи соли, устар.) ; но: Ус`олье, -я (город)
Усолье-Сибирское (Ус`олье-Сиб`ирское) Ус`олье-Сиб`ирское, Ус`олья-Сиб`ирского (город)
усольский (ус`ольский) ус`ольский (к ус`олье, Ус`олье (город) и Ус`олье-Сиб`ирское)
усольцы (ус`ольцы) ус`ольцы, -ев, ед. -лец, -льца, тв. -льцем (к ус`олье, Ус`олье и Ус`олье-Сиб`ирское)
усольчане (усольч`ане) усольч`ане, -`ан, ед. -`анин, -а (к Ус`олье и Ус`олье-Сиб`ирское)
усольчанин (усольч`анин) усольч`анин, -а (к Ус`олье и Ус`олье-Сиб`ирское)
усольчанка (усольч`анка) усольч`анка, -и, р. мн. -нок
усомниться (усомн`иться) усомн`иться, -н`юсь, -н`ится
усоногие (усон`огие) усон`огие, -их
усопший (ус`опший) ус`опший
усохлый (ус`охлый) ус`охлый
усохнуть (ус`охнуть) ус`охнуть, -нет; прош. ус`ох, ус`охла
усохший (ус`охший) ус`охший
успеваемость (успев`аемость) успев`аемость, -и
успевать (успев`ать) успев`ать, -`аю, -`ает
успевающий (успев`ающий) успев`ающий
успеется (усп`еется) усп`еется, других форм нет
успение (усп`ение) усп`ение, -я (кончина, церк.) и Усп`ение, -я (праздник; иконографический сюжет)
успенский (усп`енский) усп`енский (к Усп`ение)
Успенский пост (Усп`енский п`ост) Усп`енский п`ост
Успенский собор (Усп`енский соб`ор) Усп`енский соб`ор
Успеньев день (Усп`еньев д`ень) Усп`еньев д`ень, Усп`еньева дн`я
успеть (усп`еть) усп`еть, -`ею, -`еет
успех (усп`ех) усп`ех, -а
успешность (усп`ешность) усп`ешность, -и
успешный (усп`ешный) усп`ешный; кр. ф. -шен, -шна
успокаивание (успок`аивание) успок`аивание, -я
успокаивать (успок`аивать) успок`аивать, -аю, -ает
успокаиваться (успок`аиваться) успок`аиваться, -аюсь, -ается
успокаивающий (успок`аивающий) успок`аивающий
успокаивающийся (успок`аивающийся) успок`аивающийся
успокоение (успоко`ение) успоко`ение, -я
успокоенность (успок`оенность) успок`оенность, -и
успокоенный (успок`оенный) успок`оенный; кр. ф. -ен, -ена
успокоитель (успоко`итель) успоко`итель, -я
успокоительница (успоко`ительница) успоко`ительница, -ы, тв. -ей
успокоительность (успоко`ительность) успоко`ительность, -и
успокоительный (успоко`ительный) успоко`ительный; кр. ф. -лен, -льна
успокоить (успок`оить) успок`оить, -`ою, -`оит
успокоиться (успок`оиться) успок`оиться, -`оюсь, -`оится
усреднение (усредн`ение) усредн`ение, -я
усреднённость (усреднённость) усреднённость, -и
усреднённый (усреднённый) усреднённый; кр. ф. -ён, -ен`а
усреднить (усредн`ить) усредн`ить, -н`ю, -н`ит
усреднять (усредн`ять) усредн`ять, -`яю, -`яет
усредняться (усредн`яться) усредн`яться, -`яется
уссуриец (уссур`иец) уссур`иец, -`ийца, тв. -`ийцем
уссурийский (уссур`ийский) уссур`ийский (от Уссур`и и Уссур`ийск)
уссурийцы (уссур`ийцы) уссур`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
уста (уст`а) уст`а, уст, уст`ам
устав (уст`ав) уст`ав, -а
уставать (устав`ать) устав`ать, уста`ю, устаёт
уставить (уст`авить) уст`авить, -влю, -вит
уставиться (уст`авиться) уст`авиться, -влюсь, -вится
уставленный (уст`авленный) уст`авленный; кр. ф. -ен, -ена
уставлять (уставл`ять) уставл`ять, -`яю, -`яет
уставляться (уставл`яться) уставл`яться, -`яюсь, -`яется
уставной (уставн`ой) уставн`ой и уст`авный
уставный (уст`авный) уст`авный и уставн`ой
уставший (уст`авший) уст`авший
уставщик (уст`авщик) уст`авщик, -а
устаивать (уст`аивать) уст`аивать, -аю, -ает
устаиваться (уст`аиваться) уст`аиваться, -ается
устаканиваться (устак`аниваться) устак`аниваться, -ается
устаканиться (устак`аниться) устак`аниться, -ится
усталостный (уст`алостный) уст`алостный
усталость (уст`алость) уст`алость, -и
усталый (уст`алый) уст`алый
усталь (`усталь) `усталь, -и: без `устали, не зн`ать `устали
устанавливать (устан`авливать) устан`авливать, -аю, -ает
устанавливаться (устан`авливаться) устан`авливаться, -ается
установить (установ`ить) установ`ить, -овл`ю, -`овит
установиться (установ`иться) установ`иться, -`овится
установка (устан`овка) устан`овка, -и, р. мн. -вок
установление (установл`ение) установл`ение, -я
установленный (устан`овленный) устан`овленный; кр. ф. -ен, -ена
установлять (установл`ять) установл`ять, -`яю, -`яет
установляться (установл`яться) установл`яться, -`яется
установочный (устан`овочный) устан`овочный
установщик (устан`овщик) устан`овщик, -а
устаревание (устарев`ание) устарев`ание, -я
устаревать (устарев`ать) устарев`ать, -`аю, -`ает
устаревший (устар`евший) устар`евший
устарелость (устар`елость) устар`елость, -и
устарелый (устар`елый) устар`елый
устареть (устар`еть) устар`еть, -`ею, -`еет
устаток (уст`аток) уст`аток: с уст`атка и с уст`атку
устать (уст`ать) уст`ать, -`ану, -`анет
усташи (усташ`и) усташ`и, -`ей, ед. уст`аш, -`а, тв. -`ом
усташский (уст`ашский) уст`ашский
устающий (уста`ющий) уста`ющий
устеленный (уст`еленный) уст`еленный; кр. ф. -ен, -ена
устелиполе (устелип`оле) устелип`оле, -я (растение)
устелить (устел`ить) устел`ить, устел`ю, уст`елет; прош. -`ил, -`ила
устелиться (устел`иться) устел`иться, уст`елется; прош. -`ился, -`илась
устерегать (устерег`ать) устерег`ать, -`аю, -`ает
устерегаться (устерег`аться) устерег`аться, -`аюсь, -`ается
устерёгший (устерёгший) устерёгший
устерёгшийся (устерёгшийся) устерёгшийся
устережённый (устережённый) устережённый; кр. ф. -ён, -ен`а
устеречь (устер`ечь) устер`ечь, -рег`у, -режёт, -рег`ут; прош. -рёг, -регл`а
устеречься (устер`ечься) устер`ечься, -рег`усь, -режётся, -рег`утся; прош. -рёгся, -регл`ась
устилать (устил`ать) устил`ать, -`аю, -`ает
устилаться (устил`аться) устил`аться, -`ается
устилка (уст`илка) уст`илка, -и, р. мн. -лок
устланный (`устланный) `устланный; кр. ф. -ан, -ана (от устл`ать)
устлать (устл`ать) устл`ать, устел`ю, уст`елет; прош. -`ал, -`ала (к стлать)
устлаться (устл`аться) устл`аться, уст`елется; прош. -`ался, -`алась (к стлать)
устно-разговорный (`устно-разгов`орный) `устно-разгов`орный
устность (`устность) `устность, -и
устный (`устный) `устный
устои (уст`ои) уст`ои 1, -ев (традиционные нормы жизни)
устои (уст`ои) уст`ои 2, -ев, ед. уст`ой, -я (опоры, подпорки (моста и др.)
устой (уст`ой) уст`ой, -я (уст`ой молок`а, сливки)
устойчивость (уст`ойчивость) уст`ойчивость, -и
устойчивый (уст`ойчивый) уст`ойчивый
усторожённый (усторожённый) усторожённый; кр. ф. -ён, -ен`а
усторожить (усторож`ить) усторож`ить, -ж`у, -ж`ит
устоять (усто`ять) усто`ять, -о`ю, -о`ит
устояться (усто`яться) усто`яться, -о`ится
устраивание (устр`аивание) устр`аивание, -я
устраивать (устр`аивать) устр`аивать, -аю, -ает
устраиваться (устр`аиваться) устр`аиваться, -аюсь, -ается
устранение (устран`ение) устран`ение, -я
устранённый (устранённый) устранённый; кр. ф. -ён, -ен`а
устранимый (устран`имый) устран`имый
устранить (устран`ить) устран`ить, -н`ю, -н`ит
устраниться (устран`иться) устран`иться, -н`юсь, -н`ится
устранять (устран`ять) устран`ять, -`яю, -`яет
устраняться (устран`яться) устран`яться, -`яюсь, -`яется
устрашать (устраш`ать) устраш`ать, -`аю, -`ает
устрашаться (устраш`аться) устраш`аться, -`аюсь, -`ается
устрашающий (устраш`ающий) устраш`ающий
устрашающийся (устраш`ающийся) устраш`ающийся
устрашение (устраш`ение) устраш`ение, -я
устрашённый (устрашённый) устрашённый; кр. ф. -ён, -ен`а
устрашительный (устраш`ительный) устраш`ительный; кр. ф. -лен, -льна
устрашить (устраш`ить) устраш`ить, -ш`у, -ш`ит
устрашиться (устраш`иться) устраш`иться, -ш`усь, -ш`ится
устремить (устрем`ить) устрем`ить, -мл`ю, -м`ит
устремиться (устрем`иться) устрем`иться, -мл`юсь, -м`ится
устремление (устремл`ение) устремл`ение, -я
устремлённость (устремлённость) устремлённость, -и
устремлённый (устремлённый) устремлённый; кр. ф. -ён, -ен`а
устремлять (устремл`ять) устремл`ять, -`яю, -`яет
устремляться (устремл`яться) устремл`яться, -`яюсь, -`яется
устрица (`устрица) `устрица, -ы, тв. -ей
устричный (`устричный) `устричный
устроение (устро`ение) устро`ение, -я
устроенный (устр`оенный) устр`оенный; кр. ф. -ен, -ена
устрожать (устрож`ать) устрож`ать, -`аю, -`ает
устрожаться (устрож`аться) устрож`аться, -`ается
устрожение (устрож`ение) устрож`ение, -я
устроженный (устр`оженный) устр`оженный; кр. ф. -ен, -ена
устрожить (устр`ожить) устр`ожить, -жу, -жит
устрожиться (устр`ожиться) устр`ожиться, -жится
устроитель (устро`итель) устро`итель, -я
устроительница (устро`ительница) устро`ительница, -ы, тв. -ей
устроить (устр`оить) устр`оить, -`ою, -`оит
устроиться (устр`оиться) устр`оиться, -`оюсь, -`оится
устройство (устр`ойство) устр`ойство, -а
уструг (устр`уг) устр`уг, -а
уступ (уст`уп) уст`уп, -а
уступать (уступ`ать) уступ`ать, -`аю, -`ает
уступаться (уступ`аться) уступ`аться, -`ается
уступистый (уст`упистый) уст`упистый
уступительность (уступ`ительность) уступ`ительность, -и
уступительный (уступ`ительный) уступ`ительный
уступить (уступ`ить) уступ`ить, уступл`ю, уст`упит
уступка (уст`упка) уст`упка, -и, р. мн. -пок
уступленный (уст`упленный) уст`упленный; кр. ф. -ен, -ена
уступной (уступн`ой) уступн`ой и уст`упный (от уст`уп)
уступный (уст`упный) уст`упный и уступн`ой (от уст`уп)
уступообразный (уступообр`азный) уступообр`азный; кр. ф. -зен, -зна
уступчатый (уст`упчатый) уст`упчатый
уступчивость (уст`упчивость) уст`упчивость, -и
уступчивый (уст`упчивый) уст`упчивый
устыдить (устыд`ить) устыд`ить, -ыж`у, -ыд`ит
устыдиться (устыд`иться) устыд`иться, -ыж`усь, -ыд`ится
устыжать (устыж`ать) устыж`ать, -`аю, -`ает
устыжаться (устыж`аться) устыж`аться, -`аюсь, -`ается
устыжение (устыж`ение) устыж`ение, -я
устыжённый (устыжённый) устыжённый; кр. ф. -ён, -ен`а
Усть- (Усть-) Усть-... - первая часть названий населенных пунктов, пишется через дефис, напр.: Усть-Ил`имск, Усть- Кат`ав, Усть-Каменог`орск, Усть-К`ут, Усть-Лаб`инск (города), Усть-Дон`ецкий, Усть-Орд`ынский, Усть-Аба-к`ан, Усть-Иж`ора, Усть-Л`уга, Усть-Камч`атск (по-селки)
устьабаканец (устьабак`анец) устьабак`анец, -нца, тв. -нцем
усть-абаканский (усть-абак`анский) усть-абак`анский (от Усть-Абак`ан)
устьабаканцы (устьабак`анцы) устьабак`анцы, -ев, ед. -нец, -нца, тв. -нцем
устье (`устье) `устье, -я, р. мн. -ьев; но: `Устье, -я (река; поселок), Р`усское `Устье (село)
устьевой (устьев`ой) устьев`ой и `устьевый
устьевый (`устьевый) `устьевый и устьев`ой
устьилимец (устьил`имец) устьил`имец, -мца, тв. -мцем
Усть-Илимская ГЭС (Усть-Ил`имская Г`ЭС) Усть-Ил`имская Г`ЭС
усть-илимский (усть-ил`имский) усть-ил`имский (от Усть-Ил`имск)
устьилимцы (устьил`имцы) устьил`имцы, -ев, ед. -мец, -мца, тв. -мцем
устьинский (`устьинский) `устьинский (от `Устье, поселок)
Устьинский мост (`Устьинский м`ост) `Устьинский м`ост (в Москве)
устьице (`устьице) `устьице, -а
устьичный (`устьичный) `устьичный
устькаменогорец (устькаменог`орец) устькаменог`орец, -рца, тв. -рцем
усть-каменогорский (усть-каменог`орский) усть-каменог`орский (от Усть-Каменог`орск)
устькаменогорцы (устькаменог`орцы) устькаменог`орцы, -ев, ед. -рец, -рца, тв. -Рцем
устькутец (устьк`утец) устьк`утец, -тца, тв. -тцем
усть-кутский (усть-к`утский) усть-к`утский (от Усть-К`ут)
устькутцы (устьк`утцы) устьк`утцы, -ев, ед. -тец, -тца, тв. -Тцем
устьлабинец (устьлаб`инец) устьлаб`инец, -нца, тв. -нцем
усть-лабинский (усть-лаб`инский) усть-лаб`инский (от Усть-Лаб`инск)
устьлабинцы (устьлаб`инцы) устьлаб`инцы, -ев, ед. -нец, -нца, тв. -Нцем
устьордынец (устьорд`ынец) устьорд`ынец, -нца, тв. -нцем
Усть-Ордынский Бурятский автономный округ (Усть-Орд`ынский Бур`ятский автон`омный `округ) Усть-Орд`ынский Бур`ятский автон`омный `округ
устьордынцы (устьорд`ынцы) устьорд`ынцы, -ев, ед. -нец, -нца, тв. -нцем
Усть-Хантайская ГЭС (Усть-Хант`айская Г`ЭС) Усть-Хант`айская Г`ЭС
устюжане (устюж`ане) устюж`ане, -`ан, ед. -`анин, -а (к Вел`икий `Уст`юг и Уст`южна)
устюжанин (устюж`анин) устюж`анин, -а (к Вел`икий `Уст`юг и Уст`южна)
устюжанка (устюж`анка) устюж`анка, -и, р. мн. -нок (к устюж`ане)
устюженец (уст`юженец) уст`юженец, -нца, тв. -нцем (от Уст`южна)
устюженка (уст`юженка) уст`юженка, -и, р. мн. -нок (к уст`юженцы)
устюженский (уст`юженский) уст`юженский (от Уст`южна)
устюженцы (уст`юженцы) уст`юженцы, -ев, ед. -нец, -нца, тв. -нцем (от Уст`южна)
устюжский (уст`южский) уст`южский (к Вел`икий `Уст`юг)
усугубить (усуг`уб`ить) усуг`уб`ить, -`убл`ю, -`уб`ит
усугубиться (усуг`уб`иться) усуг`уб`иться, -`уб`ится
усугубление (усугубл`ение) усугубл`ение, -я
усугубленный (усуг`убленный) усуг`убленный; кр. ф. -ен, -ена и усугублённый; кр. ф. -ён, -ен`а
усугублять (усугубл`ять) усугубл`ять, -`яю, -`яет
усугубляться (усугубл`яться) усугубл`яться, -`яется
усушать (усуш`ать) усуш`ать, -`аю, -`ает
усушаться (усуш`аться) усуш`аться, -`ается
усушенный (ус`ушенный) ус`ушенный; кр. ф. -ен, -ена
усушить (усуш`ить) усуш`ить, усуш`у, ус`ушит
усушиться (усуш`иться) усуш`иться, ус`ушится
усушка (ус`ушка) ус`ушка, -и
усчитанный (усч`итанный) усч`итанный; кр. ф. -ан, -ана
усчитать (усчит`ать) усчит`ать, -`аю, -`ает
усчитывание (усч`итывание) усч`итывание, -я
усчитывать (усч`итывать) усч`итывать, -аю, -ает
усчитываться (усч`итываться) усч`итываться, -ается
усы (ус`ы) ус`ы, ус`ов, ед. ус, `уса
усылать (усыл`ать) усыл`ать, -`аю, -`ает
усылаться (усыл`аться) усыл`аться, -`аюсь, -`ается
усылка (ус`ылка) ус`ылка, -и
усыновитель (усынов`итель) усынов`итель, -я
усыновительница (усынов`ительница) усынов`ительница, -ы, тв. -ей
усыновить (усынов`ить) усынов`ить, -вл`ю, -в`ит
усыновление (усыновл`ение) усыновл`ение, -я
усыновлённый (усыновлённый) усыновлённый; кр. ф. -ён, -ен`а
усыновлять (усыновл`ять) усыновл`ять, -`яю, -`яет
усыновляться (усыновл`яться) усыновл`яться, -`яюсь, -`яется
усыпальница (усып`альница) усып`альница, -ы, тв. -ей
усыпание (усып`ание) усып`ание, -я
усыпанный (ус`ыпанный) ус`ыпанный; кр. ф. -ан, -ана
усыпать (ус`ыпать) ус`ыпать, -плю, -плет, -плют и -пет, -пят, сов.
усыпать (усып`ать) усып`ать, -`аю, -`ает, несов.
усыпаться (ус`ыпаться) ус`ыпаться, -плюсь, -плется, -плютсяи -пется, -пятся, сов.
усыпаться (усып`аться) усып`аться, -`аюсь, -`ается, несов.
усыпительность (усып`ительность) усып`ительность, -и
усыпительный (усып`ительный) усып`ительный; кр. ф. -лен, -льна
усыпить (усып`ить) усып`ить, -пл`ю, -п`ит
усыпка (ус`ыпка) ус`ыпка, -и
усыпление (усыпл`ение) усыпл`ение, -я
усыплённый (усыплённый) усыплённый; кр. ф. -ён, -ен`а
усыплять (усыпл`ять) усыпл`ять, -`яю, -`яет
усыпляться (усыпл`яться) усыпл`яться, -`яюсь, -`яется
усыпляющий (усыпл`яющий) усыпл`яющий
усыпляющийся (усыпл`яющийся) усыпл`яющийся
усыхание (усых`ание) усых`ание, -я
усыхать (усых`ать) усых`ать, -`аю, -`ает
уськать (`уськать) `уськать, -аю, -ает
утаение (ута`ение) ута`ение, -я
утаённый (утаённый) утаённый; кр. ф. -ён, -ен`а
утаивание (ут`аивание) ут`аивание, -я
утаивать (ут`аивать) ут`аивать, -аю, -ает
утаиваться (ут`аиваться) ут`аиваться, -аюсь, -ается
утаить (ута`ить) ута`ить, ута`ю, ута`ит
утаиться (ута`иться) ута`иться, ута`юсь, ута`ится
утайка (ут`айка) ут`айка, -и, р. мн. ут`аек
утайщик (ут`айщик) ут`айщик, -а
утайщица (ут`айщица) ут`айщица, -ы, тв. -ей
утапливание (ут`апливание) ут`апливание, -я
утапливать (ут`апливать) ут`апливать, -аю, -ает
утапливаться (ут`апливаться) ут`апливаться, -ается
утаптывать (ут`аптывать) ут`аптывать, -аю, -ает
утаптываться (ут`аптываться) ут`аптываться, -ается
утаскивать (ут`аскивать) ут`аскивать, -аю, -ает
утаскиваться (ут`аскиваться) ут`аскиваться, -аюсь, -ается
утачанный (ут`ачанный) ут`ачанный; кр. ф. -ан, -ана
утачать (утач`ать) утач`ать, -`аю, -`ает
утачаться (утач`аться) утач`аться, -`ается
утачивание (ут`ачивание) ут`ачивание, -я
утачивать (ут`ачивать) ут`ачивать, -аю, -ает
утачиваться (ут`ачиваться) ут`ачиваться, -ается
утачка (ут`ачка) ут`ачка, -и
утащенный (ут`ащенный) ут`ащенный; кр. ф. -ен, -ена
утащить (утащ`ить) утащ`ить, утащ`у, ут`ащит
утащиться (утащ`иться) утащ`иться, утащ`усь, ут`ащится
утварь (`утварь) `утварь, -и
утвердительность (утверд`ительность) утверд`ительность, -и
утвердительный (утверд`ительный) утверд`ительный; кр. ф. -лен, -льна
утвердить (утверд`ить) утверд`ить, -рж`у, -рд`ит
утвердиться (утверд`иться) утверд`иться, -рж`усь, -рд`ится
утверждать (утвержд`ать) утвержд`ать, -`аю, -`ает
утверждаться (утвержд`аться) утвержд`аться, -`аюсь, -`ается
утверждение (утвержд`ение) утвержд`ение, -я
утверждённый (утверждённый) утверждённый; кр. ф. -ён, -ен`а
утекать (утек`ать) утек`ать, -`аю, -`ает
утёкший (утёкший) утёкший
утемнение (утемн`ение) утемн`ение, -я
утемнённый (утемнённый) утемнённый; кр. ф. -ён, -ен`а
утемнить (утемн`ить) утемн`ить, -н`ю, -н`ит
утемниться (утемн`иться) утемн`иться, -н`ится
утемнять (утемн`ять) утемн`ять, -`яю, -`яет
утемняться (утемн`яться) утемн`яться, -`яется
утёнок (утёнок) утёнок, -нка, мн. ут`ята, -`ят
утёночек (утёночек) утёночек, -чка, мн. ут`ятки, -ток
утёныш (утёныш) утёныш, -а, тв. -ем
утепление (утепл`ение) утепл`ение, -я
утеплённый (утеплённый) утеплённый; кр. ф. -ён, -ен`а
утеплитель (утепл`итель) утепл`итель, -я
утеплительный (утепл`ительный) утепл`ительный
утеплить (утепл`ить) утепл`ить, -л`ю, -л`ит
утеплиться (утепл`иться) утепл`иться, -л`юсь, -л`ится
утеплять (утепл`ять) утепл`ять, -`яю, -`яет
утепляться (утепл`яться) утепл`яться, -`яюсь, -`яется
утереть (утер`еть) утер`еть, утр`у, утрёт; прош. утёр, утёрла
утереться (утер`еться) утер`еться, утр`усь, утрётся; прош. утёрся, утёрлась
утеривать (ут`еривать) ут`еривать, -аю, -ает
утериваться (ут`ериваться) ут`ериваться, -ается
утерпеть (утерп`еть) утерп`еть, утерпл`ю, ут`ерпит
утёртый (утёртый) утёртый
утёрший (утёрший) утёрший
утёршийся (утёршийся) утёршийся
утеря (ут`еря) ут`еря, -и
утерянный (ут`ерянный) ут`ерянный; кр. ф. -ян, -яна
утерять (утер`ять) утер`ять, -`яю, -`яет
утеряться (утер`яться) утер`яться, -`яется
утёс (утёс) утёс, -а
утёсанный (утёсанный) утёсанный; кр. ф. -ан, -ана
утесать (утес`ать) утес`ать, утеш`у, ут`ешет
утёсистость (утёсистость) утёсистость, -и
утёсистый (утёсистый) утёсистый
утеснение (утесн`ение) утесн`ение, -я
утеснённый (утеснённый) утеснённый; кр. ф. -ён, -ен`а
утёсник (утёсник) утёсник, -а
утеснитель (утесн`итель) утесн`итель, -я
утеснительница (утесн`ительница) утесн`ительница, -ы, тв. -ей
утеснительный (утесн`ительный) утесн`ительный; кр. ф. -лен, -льна
утеснить (утесн`ить) утесн`ить, -н`ю, -н`ит
утесниться (утесн`иться) утесн`иться, -н`юсь, -н`ится
утеснять (утесн`ять) утесн`ять, -`яю, -`яет
утесняться (утесн`яться) утесн`яться, -`яюсь, -`яется
утёсывать (утёсывать) утёсывать, -аю, -ает
утёсываться (утёсываться) утёсываться, -ается
утетёшкать (утетёшкать) утетёшкать, -аю, -ает
утетёшкаться (утетёшкаться) утетёшкаться, -ается
утеха (ут`еха) ут`еха, -и
утечка (ут`ечка) ут`ечка, -и, р. мн. -чек
утечь (ут`ечь) ут`ечь, утек`у, утечёт, утек`ут; прош. утёк, утекл`а
утешать (утеш`ать) утеш`ать, -`аю), -`ает (к ут`ешить)
утешаться (утеш`аться) утеш`аться, -`аюсь, -`ается (к ут`ешиться)
утешение (утеш`ение) утеш`ение, -я (от ут`ешить(ся)
утешенный (ут`ешенный) ут`ешенный; кр. ф. -ен, -ена
утешеньице (утеш`еньице) утеш`еньице, -а
утешитель (утеш`итель) утеш`итель, -я
утешительница (утеш`ительница) утеш`ительница, -ы, тв. -ей
утешительность (утеш`ительность) утеш`ительность, -и
утешительный (утеш`ительный) утеш`ительный; кр. ф. -лен, -льна
утешительство (утеш`ительство) утеш`ительство, -а
утешить (ут`ешить) ут`ешить, -шу, -шит
утешиться (ут`ешиться) ут`ешиться, -шусь, -шится
утешный (ут`ешный) ут`ешный; кр. ф. -шен, -шна
утилизатор (утилиз`атор) утилиз`атор, -а
утилизаторский (утилиз`аторский) утилиз`аторский
утилизаторство (утилиз`аторство) утилиз`аторство, -а
утилизационный (утилизаци`онный) утилизаци`онный
утилизация (утилиз`ация) утилиз`ация, -и
утилизированный (утилиз`ированный) утилиз`ированный; кр. ф. -ан, -ана
утилизировать (утилиз`ировать) утилиз`ировать, -рую, -рует
утилизироваться (утилиз`ироваться) утилиз`ироваться, -руется
утилитаризм (утилитар`изм) утилитар`изм, -а
утилитарист (утилитар`ист) утилитар`ист, -а
утилитаристка (утилитар`истка) утилитар`истка, -и, р. мн. -ток
утилитаристский (утилитар`истский) утилитар`истский
утилитарность (утилит`арность) утилит`арность, -и
утилитарный (утилит`арный) утилит`арный; кр. ф. -рен, -рна
утиль (ут`иль) ут`иль, -я
утильный (ут`ильный) ут`ильный
утильсырьё (утильсырьё) утильсырьё, -`я
утильсырьевой (утильсырьев`ой) утильсырьев`ой
утильцех (утильц`ех) утильц`ех, -а, мн. -и, -ов и -`а, -`ов
утильщик (ут`ильщик) ут`ильщик, -а
утин (ут`ин) ут`ин, -а (болезнь)
утиный (ут`иный) ут`иный
утиральник (утир`альник) утир`альник, -а
утиральный (утир`альный) утир`альный
утирание (утир`ание) утир`ание, -я
утирать (утир`ать) утир`ать, -`аю, -`ает
утираться (утир`аться) утир`аться, -`аюсь, -`ается
утирка (ут`ирка) ут`ирка, -и, р. мн. -рок
утисканный (ут`исканный) ут`исканный; кр. ф. -ан, -ана
утискать (ут`искать) ут`искать, -аю, -ает
утискаться (ут`искаться) ут`искаться, -аюсь, -ается
утискивать (ут`искивать) ут`искивать, -аю, -ает
утискиваться (ут`искиваться) ут`искиваться, -аюсь, -ается
ути-ути (`ути-`ути) `ути-`ути и `утя-`утя, неизм.
утихать (утих`ать) утих`ать, -`аю, -`ает
утихнуть (ут`ихнуть) ут`ихнуть, -ну, -нет; прош. ут`их, ут`ихла
утихомиренный (утихом`иренный) утихом`иренный; кр. ф. -ен, -ена
утихомиривать (утихом`иривать) утихом`иривать, -аю, -ает
утихомириваться (утихом`ириваться) утихом`ириваться, -аюсь, -ается
утихомирить (утихом`ирить) утихом`ирить, -рю, -рит
утихомириться (утихом`ириться) утихом`ириться, -рюсь, -рится
утихший (ут`ихший) ут`ихший
утица (`утица) `утица, -ы, тв. -ей
утишать (утиш`ать) утиш`ать, -`аю, -`ает (к утиш`ить)
утишаться (утиш`аться) утиш`аться, -`аюсь, -`ается (к утиш`иться)
утишение (утиш`ение) утиш`ение, -я (от утиш`ить(ся)
утишённый (утишённый) утишённый; кр. ф. -ён, -ен`а
утишить (утиш`ить) утиш`ить, -ш`у, -ш`ит
утишиться (утиш`иться) утиш`иться, -ш`усь, -ш`ится
утища (`утища) `утища, -и, тв. -ей (от `утка)
утка (`утка) `утка, -и, р. мн. `уток
утканный (`утканный) `утканный; кр. ф. -ан, -ана
уткать (утк`ать) утк`ать, утк`у, уткёт; прош. утк`ал, утк`ал`а, утк`ало
уткнутый (`уткнутый) `уткнутый
уткнуть (уткн`уть) уткн`уть, -н`у, -нёт
уткнуться (уткн`уться) уткн`уться, -н`усь, -нётся
утконос (уткон`ос) уткон`ос, -а
утконосый (уткон`осый) уткон`осый
утлегарь (утл`егарь) утл`егарь, -я
утлость (`утлость) `утлость, -и
утлый (`утлый) `утлый
уток (ут`ок) ут`ок, утк`а
утолакивать (утол`акивать) утол`акивать, -аю, -ает
утолакиваться (утол`акиваться) утол`акиваться, -ается
утоление (утол`ение) утол`ение, -я
утолённость (утолённость) утолённость, -и
утолённый (утолённый) утолённый; кр. ф. -ён, -ен`а
Утоли Моя Печали (Утол`и Мо`я Печ`али) Утол`и Мо`я Печ`али (иконо-графический тип Божией Матери)
утолительный (утол`ительный) утол`ительный; кр. ф. -лен, -льна
утолить (утол`ить) утол`ить, -л`ю, -л`ит
утолиться (утол`иться) утол`иться, -л`юсь, -л`ится
утолокший (утол`окший) утол`окший
утолокшийся (утол`окшийся) утол`окшийся
утолочь (утол`очь) утол`очь, -лк`у, -лчёт, -лк`ут; прош. -л`ок, -лкл`а
утолочься (утол`очься) утол`очься, -лчётся, -лк`утся; прош. -л`окся, -лкл`ась
утолстить (утолст`ить) утолст`ить, -лщ`у, -лст`ит
утолститься (утолст`иться) утолст`иться, -лщ`усь, -лст`ится
утолчённый (утолчённый) утолчённый; кр. ф. -ён, -ен`а
утолщать (утолщ`ать) утолщ`ать, -`аю, -`ает
утолщаться (утолщ`аться) утолщ`аться, -`аюсь, -`ается
утолщение (утолщ`ение) утолщ`ение, -я
утолщённый (утолщённый) утолщённый; кр. ф. -ён, -ен`а
утолять (утол`ять) утол`ять, -`яю, -`яет
утоляться (утол`яться) утол`яться, -`яется
утомительность (утом`ительность) утом`ительность, -и
утомительный (утом`ительный) утом`ительный; кр. ф. -лен, -льна
утомить (утом`ить) утом`ить, -мл`ю, -м`ит
утомиться (утом`иться) утом`иться, -мл`юсь, -м`ится
утомление (утомл`ение) утомл`ение, -я
утомлённо (утомлённо) утомлённо, нареч.
утомлённость (утомлённость) утомлённость, -и
утомлённый (утомлённый) утомлённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (выражающий утомление) -ён, -ённа (лиц`о её утомлённо)
утомляемость (утомл`яемость) утомл`яемость, -и
утомлять (утомл`ять) утомл`ять, -`яю, -`яет
утомляться (утомл`яться) утомл`яться, -`яюсь, -`яется
утонение (утон`ение) утон`ение, -я
утонённый (утонённый) утонённый; кр. ф. -ён, -ен`а
утонить (утон`ить) утон`ить, -н`ю, -н`ит
утониться (утон`иться) утон`иться, -н`ится
утонутие (утон`утие) утон`утие, -я
утонуть (утон`уть) утон`уть, утон`у, ут`онет
утончать (утонч`ать) утонч`ать, -`аю, -`ает
утончаться (утонч`аться) утонч`аться, -`аюсь, -`ается
утончение (утонч`ение) утонч`ение, -я
утончённо (утончённо) утончённо и (устар.) ут`онченно, нареч.
утончённость (утончённость) утончённость, -и и (устар.) ут`онченность, -и
утонченный (ут`онченный) ут`онченный; кр. ф. -ен, -енна, прил. (устар. к утончённый)
утончённый (утончённый) утончённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (изысканный, изощренный) -ён, -ённа
утончить (утонч`ить) утонч`ить, -ч`у, -ч`ит
утончиться (утонч`иться) утонч`иться, -ч`усь, -ч`ится
утонять (утон`ять) утон`ять, -`яю, -`яет
утоняться (утон`яться) утон`яться, -`яется
утоп (ут`оп) ут`оп, -а (потеря леса при сплаве)
утопать (ут`опать) ут`опать, -аю, -ает, сов. (утоптать)
утопать (утоп`ать) утоп`ать, -`аю, -`ает, несов. (к утон`уть)
утопающий (утоп`ающий) утоп`ающий
утопизм (утоп`изм) утоп`изм, -а
утопист (утоп`ист) утоп`ист, -а
утопистка (утоп`истка) утоп`истка, -и, р. мн. -ток
утопить (утоп`ить) утоп`ить, утопл`ю, ут`опит
утопиться (утоп`иться) утоп`иться, утопл`юсь, ут`опится
утопический (утоп`ический) утоп`ический
утопичность (утоп`ичность) утоп`ичность, -и
утопичный (утоп`ичный) утоп`ичный; кр. ф. -чен, -чна
Утопия (Ут`опия) Ут`опия, -и (фантастическая страна) и ут`опия, -и (неосуществимая мечта; лит. жанр)
утопление (утопл`ение) утопл`ение, -я
утопленник (ут`опленник) ут`опленник, -а
утопленница (ут`опленница) ут`опленница, -ы, тв. -ей
утопленный (ут`опленный) ут`опленный; кр. ф. -ен, -ена
утоплый (ут`оплый) ут`оплый
утопнуть (ут`опнуть) ут`опнуть, -ну, -нет; прош. ут`оп, ут`опла (прост. к утон`уть)
утоптанный (ут`оптанный) ут`оптанный; кр. ф. -ан, -ана
утоптать (утопт`ать) утопт`ать, утопч`у, ут`опчет
утоптаться (утопт`аться) утопт`аться, ут`опчется
утопший (ут`опший) ут`опший (прост. к утон`увший)
утопывать (ут`опывать) ут`опывать, -аю, -ает (к ут`опать)
утопываться (ут`опываться) ут`опываться, -ается (к ут`опать)
утор (ут`ор) ут`ор, -а
уторапливать (утор`апливать) утор`апливать, -аю, -ает
уторапливаться (утор`апливаться) утор`апливаться, -ается
уторгованный (уторг`ованный) уторг`ованный; кр. ф. -ан, -ана
уторговать (уторгов`ать) уторгов`ать, -г`ую, -г`ует
уторговывание (уторг`овывание) уторг`овывание, -я
уторговывать (уторг`овывать) уторг`овывать, -аю, -ает
уторговываться (уторг`овываться) уторг`овываться, -ается
уторенный (ут`оренный) ут`оренный; кр. ф. -ен, -ена (от ут`орить)
уторённый (уторённый) уторённый; кр. ф. -ён, -ен`а (от утор`ить)
уторить (ут`орить) ут`орить, -рю, -рит (от ут`ор)
уторить (утор`ить) утор`ить, -р`ю, -р`ит (утоптать)
уториться (ут`ориться) ут`ориться, -рится (от ут`ор)
уториться (утор`иться) утор`иться, -р`ится (утоптаться)
уторка (ут`орка) ут`орка, -и
уторопить (утороп`ить) утороп`ить, -пл`ю, -`опит
уторопленный (утор`опленный) утор`опленный; кр. ф. -ен, -ена
уторщик (ут`орщик) ут`орщик, -а
уточенный (ут`оченный) ут`оченный; кр. ф. -ен, -ена
уточина (ут`очина) ут`очина, -ы
уточить (уточ`ить) уточ`ить, уточ`у, ут`очит
уточиться (уточ`иться) уточ`иться, ут`очится
уточка (`уточка) `уточка, -и, р. мн. -чек (от `утка)
уточка (ут`очка) ут`очка, -и (от уточ`ить)
уточнение (уточн`ение) уточн`ение, -я
уточнённый (уточнённый) уточнённый; кр. ф. -ён, -ен`а
уточнить (уточн`ить) уточн`ить, -н`ю, -н`ит
уточниться (уточн`иться) уточн`иться, -н`ится
уточно-мотальный (ут`очно-мот`альный) ут`очно-мот`альный
уточно-шпульный (ут`очно-шп`ульный) ут`очно-шп`ульный
уточный (ут`очный) ут`очный
уточнять (уточн`ять) уточн`ять, -`яю, -`яет
уточняться (уточн`яться) уточн`яться, -`яется
утраивание (утр`аивание) утр`аивание, -я
утраивать (утр`аивать) утр`аивать, -аю, -ает
утраиваться (утр`аиваться) утр`аиваться, -ается
утраквистский (утракв`истский) утракв`истский
утраквисты (утракв`исты) утракв`исты, -ов, ед. -`ист, -а
утрамбованный (утрамб`ованный) утрамб`ованный; кр. ф. -ан, -ана
утрамбовать (утрамбов`ать) утрамбов`ать, -б`ую, -б`ует
утрамбоваться (утрамбов`аться) утрамбов`аться, -б`уется
утрамбовка (утрамб`овка) утрамб`овка, -и
утрамбовывание (утрамб`овывание) утрамб`овывание, -я
утрамбовывать (утрамб`овывать) утрамб`овывать, -аю, -ает
утрамбовываться (утрамб`овываться) утрамб`овываться, -ается
утрата (утр`ата) утр`ата, -ы
утратить (утр`атить) утр`атить, -`ачу, -`атит
утратиться (утр`атиться) утр`атиться, -`атится
утрафить (утр`афить) утр`афить, -флю, -фит
утрафлять (утрафл`ять) утрафл`ять, -`яю, -`яет
утраченный (утр`аченный) утр`аченный; кр. ф. -ен, -ена
утрачивать (утр`ачивать) утр`ачивать, -аю, -ает
утрачиваться (утр`ачиваться) утр`ачиваться, -ается
утренний (`утренний) `утренний
утренник (`утренник) `утренник, -а
Утренняя звезда (`Утренняя звезд`а) `Утренняя звезд`а (о планете Венера)
утреня (`утреня) `утреня, -и, р. мн. -ень
утречко (`утречко) `утречко, -а, мн. -чки, -чек
утречком (`утречком) `утречком, нареч.
утрешний (`утрешний) `утрешний
утрирование (утр`ирование) утр`ирование, -я
утрированно (утр`ированно) утр`ированно, нареч.
утрированный (утр`ированный) утр`ированный; кр. ф. прич. -ан, -ана; кр. ф. прил. (об-наруживающий утрировку) -ан, -анна (ман`ера игр`ы утр`ированна)
утрировать (утр`ировать) утр`ировать, -рую, -рует
утрироваться (утр`ироваться) утр`ироваться, -руется
утрировка (утрир`овка) утрир`овка, -и
утро (`утро) `утро, -а и до `утр`а, с утр`а, дат. `утру и к `утр`у, мн. `утра, утр, дат. `утрам и по утр`ам, тв. `утр`ами
утроба (утр`оба) утр`оба, -ы
утробистый (утр`обистый) утр`обистый
утробища (утр`обища) утр`обища, -и, тв. -ей
утробный (утр`обный) утр`обный
утроение (утро`ение) утро`ение, -я
утроенный (утр`оенный) утр`оенный; кр. ф. -ен, -ена
утроить (утр`оить) утр`оить, -`ою, -`оит
утроиться (утр`оиться) утр`оиться, -`оится
утром (`утром) `утром, нареч.
утрудить (утруд`ить) утруд`ить, -уж`у, -уд`ит
утрудиться (утруд`иться) утруд`иться, -уж`усь, -уд`ится
утруднённый (утруднённый) утруднённый; кр. ф. -ён, -ен`а
утруднить (утрудн`ить) утрудн`ить, -н`ю, -н`ит
утрудниться (утрудн`иться) утрудн`иться, -н`юсь, -н`ится
утруднять (утрудн`ять) утрудн`ять, -`яю, -`яет
утрудняться (утрудн`яться) утрудн`яться, -`яюсь, -`яется
утруждать (утружд`ать) утружд`ать, -`аю, -`ает
утруждаться (утружд`аться) утружд`аться, -`аюсь, -`ается
утруждение (утружд`ение) утружд`ение, -я
утруждённый (утруждённый) утруждённый; кр. ф. -ён, -ен`а
утруситься (утрус`иться) утрус`иться, -`ится
утруска (утр`уска) утр`уска, -и
утрясание (утряс`ание) утряс`ание, -я
утрясать (утряс`ать) утряс`ать, -`аю, -`ает
утрясаться (утряс`аться) утряс`аться, -`аюсь, -`ается
утрясённый (утрясённый) утрясённый; кр. ф. -ён, -ен`а
утряска (утр`яска) утр`яска, -и, р. мн -сок
утрясти (утряст`и) утряст`и, -с`у, -сёт; прош. -`яс, -ясл`а
утрястись (утряст`ись) утряст`ись, -с`усь, -сётся; прош. -`ясся, -ясл`ась
утрясший (утр`ясший) утр`ясший
утрясшийся (утр`ясшийся) утр`ясшийся
утряхать (утрях`ать) утрях`ать, -`аю, -`ает
утучнение (утучн`ение) утучн`ение, -я
утучнённый (утучнённый) утучнённый; кр. ф. -ён, -ен`а
утучнить (утучн`ить) утучн`ить, -н`ю, -н`ит
утучниться (утучн`иться) утучн`иться, -н`ится
утучнять (утучн`ять) утучн`ять, -`яю, -`яет
утучняться (утучн`яться) утучн`яться, -`яется
утушать (утуш`ать) утуш`ать, -`аю, -`ает
утушаться (утуш`аться) утуш`аться, -`ается
утушенный (ут`ушенный) ут`ушенный; кр. ф. -ен, -ена
утушить (утуш`ить) утуш`ить, утуш`у, ут`ушит
утушиться (утуш`иться) утуш`иться, ут`ушится
утыканный (ут`ыканный) ут`ыканный; кр. ф. -ан, -ана
утыкать (ут`ыкать) ут`ыкать, -аю, -ает, сов.
утыкать (утык`ать) утык`ать, -`аю, -`ает, несов.
утыкаться (ут`ыкаться) ут`ыкаться, -аюсь, -ается, сов.
утыкаться (утык`аться) утык`аться, -`аюсь, -`ается, несов.
утыкивание (ут`ыкивание) ут`ыкивание, -я
утыкивать (ут`ыкивать) ут`ыкивать, -аю, -ает
утыкиваться (ут`ыкиваться) ут`ыкиваться, -аюсь, -ается
утюг (ут`юг) ут`юг, -`а
утюжащий (ут`южащий) ут`южащий
утюжащийся (ут`южащийся) ут`южащийся
утюжение (ут`южение) ут`южение, -я
утюженный (ут`юженный) ут`юженный; кр. ф. -ен, -ена, прич.
утюженый (ут`юженый) ут`юженый, прил.
утюжильный (ут`южильный) ут`южильный
утюжильщик (ут`южильщик) ут`южильщик, -а
утюжильщица (ут`южильщица) ут`южильщица, -ы, тв. -ей
утюжить (ут`южить) ут`южить, -жу, -жит
утюжиться (ут`южиться) ут`южиться, -жусь, -жится
утюжка (ут`южка) ут`южка, -и, р. мн -жек
утюжок (утюж`ок) утюж`ок, -жк`а
утягивание (ут`ягивание) ут`ягивание, -я
утягивать (ут`ягивать) ут`ягивать, -аю, -ает
утягиваться (ут`ягиваться) ут`ягиваться, -аюсь, -ается
утяжеление (утяжел`ение) утяжел`ение, -я
утяжелённый (утяжелённый) утяжелённый; кр. ф. -ён, -ен`а
утяжелитель (утяжел`итель) утяжел`итель, -я
утяжелить (утяжел`ить) утяжел`ить, -л`ю, -л`ит
утяжелиться (утяжел`иться) утяжел`иться, -л`юсь, -л`ится
утяжелять (утяжел`ять) утяжел`ять, -`яю, -`яет
утяжеляться (утяжел`яться) утяжел`яться, -`яюсь, -`яется
утяжка (ут`яжка) ут`яжка, -и
утянутый (ут`янутый) ут`янутый
утянуть (утян`уть) утян`уть, утян`у, ут`янет
утянуться (утян`уться) утян`уться, ут`янется
утятина (ут`ятина) ут`ятина, -ы
утятинка (ут`ятинка) ут`ятинка, -и
утятник (ут`ятник) ут`ятник, -а
утятница (ут`ятница) ут`ятница, -ы, тв. -ей
утя-утя (`утя-`утя) `утя-`утя и `ути-`ути, неизм.
у-у-у (у-у-у) у-у-у, неизм.
уф (уф) уф, неизм.
УФ (УФ) УФ [у`эф], неизм. (сокр.: ультрафиолетовый)
УФ-излучение (УФ-излуч`ение) УФ-излуч`ение, -я
уфимец (уф`имец) уф`имец, -мца, тв. -мцем
уфимский (уф`имский) уф`имский (от Уф`а)
уфимцы (уф`имцы) уф`имцы, -ев, ед. -мец, -мца, тв. -мцем
уфолог (уф`олог) уф`олог, -а
уфологический (уфолог`ический) уфолог`ический
уфология (уфол`огия) уфол`огия, -и
ух (ух) ух, неизм.
уха (ух`а) ух`а, ух`и
ухаб (ух`аб) ух`аб, -а
ухабина (ух`абина) ух`абина, -ы
ухабистый (ух`абистый) ух`абистый
ухажёр (ухажёр) ухажёр, -а
ухажёрка (ухажёрка) ухажёрка, -и, р. мн. -рок
ухажёрский (ухажёрский) ухажёрский
ухажёрство (ухажёрство) ухажёрство, -а
ухаживание (ух`аживание) ух`аживание, -я
ухаживатель (ух`аживатель) ух`аживатель, -я
ухаживать (ух`аживать) ух`аживать, -аю, -ает
ухайдакать (ухайд`акать) ухайд`акать, -аю, -ает
ухайдакаться (ухайд`акаться) ухайд`акаться, -аюсь, -ается
уханец (ух`анец) ух`анец, -ньца, тв. -ньцем
уханье (`уханье) `уханье, -я
уханьский (ух`аньский) ух`аньский (от Ух`ань)
уханьцы (ух`аньцы) ух`аньцы, -ев, ед. -нец, -ньца, тв. -ньцем
ухарский (`ухарский) `ухарский
ухарство (`ухарство) `ухарство, -а
ухарствовать (`ухарствовать) `ухарствовать, -твую, -твует
ухарь (`ухарь) `ухарь, -я
ухать (`ухать) `ухать, `ухаю, `ухает
ухаться (`ухаться) `ухаться, `ухаюсь, `ухается
ухват (ухв`ат) ухв`ат, -а
ухватик (ухв`атик) ухв`атик, -а
ухватистый (ухв`атистый) ухв`атистый
ухватить (ухват`ить) ухват`ить, -ач`у, -`атит
ухватиться (ухват`иться) ухват`иться, -ач`усь, -`атится
ухватка (ухв`атка) ухв`атка, -и, р. мн. -ток
ухватливый (ухв`атливый) ухв`атливый
ухватный (ухв`атный) ухв`атный
ухватывание (ухв`атывание) ухв`атывание, -я
ухватывать (ухв`атывать) ухв`атывать, -аю, -ает
ухватываться (ухв`атываться) ухв`атываться, -аюсь, -ается
ухваченный (ухв`аченный) ухв`аченный; кр. ф. -ен, -ена
ухвостье (ухв`остье) ухв`остье, -я, р. мн. -тий
ухитить (ух`итить) ух`итить, ух`ичу, ух`итит
ухититься (ух`ититься) ух`ититься, ух`ичусь, ух`итится
ухитриться (ухитр`иться) ухитр`иться, -р`юсь, -р`ится
ухитряться (ухитр`яться) ухитр`яться, -`яюсь, -`яется
ухиченный (ух`иченный) ух`иченный; кр. ф. -ен, -ена
ухичивать (ух`ичивать) ух`ичивать, -аю, -ает
ухичиваться (ух`ичиваться) ух`ичиваться, -аюсь, -ается
ухищрение (ухищр`ение) ухищр`ение, -я
ухищрённость (ухищрённость) ухищрённость, -и
ухищрённый (ухищрённый) ухищрённый; кр. ф. -ён, -ённа
ухищряться (ухищр`яться) ухищр`яться, -`яюсь, -`яется
ухлёстанный (ухлёстанный) ухлёстанный; кр. ф. -ан, -ана
ухлестать (ухлест`ать) ухлест`ать, -ещ`у, -`ещет
ухлестаться (ухлест`аться) ухлест`аться, -ещ`усь, -`ещется
ухлёстнутый (ухлёстнутый) ухлёстнутый
ухлестнуть (ухлестн`уть) ухлестн`уть, -н`у, -нёт
ухлёстывать (ухлёстывать) ухлёстывать, -аю, -ает
ухлёстываться (ухлёстываться) ухлёстываться, -аюсь, -ается
ухлопанный (ухл`опанный) ухл`опанный; кр. ф. -ан, -ана
ухлопать (ухл`опать) ухл`опать, -аю, -ает
ухлопывать (ухл`опывать) ухл`опывать, -аю, -ает
ухлопываться (ухл`опываться) ухл`опываться, -ается
ухма (ухм`а) ухм`а, неизм.
ухмылка (ухм`ылка) ухм`ылка, -и, р. мн. -лок
ухмылочка (ухм`ылочка) ухм`ылочка, -и, р. мн. -чек
ухмыльнуться (ухмыльн`уться) ухмыльн`уться, -н`усь, -нётся
ухмыляться (ухмыл`яться) ухмыл`яться, -`яюсь, -`яется
ухналь (ухн`аль) ухн`аль, -я
ухнутый (`ухнутый) `ухнутый
ухнуть (`ухнуть) `ухнуть, `ухну, `ухнет
ухнуться (`ухнуться) `ухнуться, `ухнусь, `ухнется
ухо (`ухо) `ухо, `уха, мн. `уши, уш`ей
ухоботье (ухоб`отье) ухоб`отье, -я
уховёртка (уховёртка) уховёртка, -и, р. мн. -ток
уход (ух`од) ух`од, -а
уходить (уход`ить) уход`ить, ухож`у, ух`одит, несов. (к уйт`и)
уходить (уход`ить) уход`ить, ухож`у, ух`одит, сов. (утомить, измучить; уничтожить)
уходиться (уход`иться) уход`иться, ухож`усь, ух`одится, сов. (утомиться, измучиться; уничтожить)
уходящий (уход`ящий) уход`ящий
ухоженно (ух`оженно) ух`оженно, нареч.
ухоженность (ух`оженность) ух`оженность, -и
ухоженный (ух`оженный) ух`оженный 1; кр. ф. -ен, -ена, прич. (от уход`ить - "утомить, измучить")
ухоженный (ух`оженный) ух`оженный 2; кр. ф. -ен, -ена (ставший объектом длительного ухода, забот: зв`ери в`ыведены и ух`ожены в пит`омнике) и -ен, -енна (хорошо выглядящий в результате ухода, холеный: р`уки у неё ух`оженны; к`они с`ыты и ух`оженны)
ухожь (`ухожь) `ухожь, -и
ухожье (ух`ожье) ух`ожье, -я, р. мн. -жий
ухоленный (ух`оленный) ух`оленный; кр. ф. -ен, -ена
ухоливать (ух`оливать) ух`оливать, -аю, -ает
ухоливаться (ух`оливаться) ух`оливаться, -ается
ухолить (ух`олить) ух`олить, -лю, -лит
ухоранивать (ухор`анивать) ухор`анивать, -аю, -ает
ухораниваться (ухор`аниваться) ухор`аниваться, -аюсь, -ается
ухорез (ухор`ез) ухор`ез, -а
ухороненный (ухор`оненный) ухор`оненный; кр. ф. -ен, -ена
ухоронить (ухорон`ить) ухорон`ить, -он`ю, -`онит
ухорониться (ухорон`иться) ухорон`иться, -он`юсь, -`онится
ухоронка (ухор`онка) ухор`онка, -и, р. мн. -нок
ухочистка (ухоч`истка) ухоч`истка, -и, р. мн. -ток
ухтинец (ухт`инец) ухт`инец, -нца, тв. -нцем
ухтинский (ухт`инский) ухт`инский (от Ухт`а)
ухтинцы (ухт`инцы) ухт`инцы, -ев, ед. -нец, -нца, тв. -нцем
ух ты (`ух ты) `ух ты, межд. (`ух ты, к`ак зд`орово!)
ухудшать (ухудш`ать) ухудш`ать, -`аю, -`ает
ухудшаться (ухудш`аться) ухудш`аться, -`ается
ухудшение (ухудш`ение) ухудш`ение, -я
ухудшенный (ух`удшенный) ух`удшенный; кр. ф. -ен, -ена
ухудшить (ух`удшить) ух`удшить, -шу, -шит
ухудшиться (ух`удшиться) ух`удшиться, -шится
уцелеть (уцел`еть) уцел`еть, -`ею, -`еет
уценёнка (уценёнка) уценёнка, -и, р. мн. -нок
уценённый (уценённый) уценённый; кр. ф. -ён, -ен`а
уценивать (уц`енивать) уц`енивать, -аю, -ает
уцениваться (уц`ениваться) уц`ениваться, -ается
уценить (уцен`ить) уцен`ить, уцен`ю, уц`енит
уцениться (уцен`иться) уцен`иться, уц`енится
уценка (уц`енка) уц`енка, -и, р. мн. -нок
уцепить (уцеп`ить) уцеп`ить, уцепл`ю, уц`епит
уцепиться (уцеп`иться) уцеп`иться, уцепл`юсь, уц`епится
уцепленный (уц`епленный) уц`епленный; кр. ф. -ен, -ена
уцеплять (уцепл`ять) уцепл`ять, -`яю, -`яет
уцепляться (уцепл`яться) уцепл`яться, -`яюсь, -`яется
учаленный (уч`аленный) уч`аленный; кр. ф. -ен, -ена
учаливать (уч`аливать) уч`аливать, -аю, -ает
учаливаться (уч`аливаться) уч`аливаться, -ается
учалить (уч`алить) уч`алить, -лю, -лит
участвовать (уч`аствовать) уч`аствовать, -твую, -твует
участвующий (уч`аствующий) уч`аствующий
участие (уч`астие) уч`астие, -я
участить (участ`ить) участ`ить, учащ`у, участ`ит
участиться (участ`иться) участ`иться, участ`ится
участковый (участк`овый) участк`овый
участливость (уч`астливость) уч`астливость, -и
участливый (уч`астливый) уч`астливый
участник (уч`астник) уч`астник, -а
участница (уч`астница) уч`астница, -ы, тв. -ей
участок (уч`асток) уч`асток, -тка
участочек (уч`асточек) уч`асточек, -чка
участь (`участь) `участь, -и
учать (уч`ать) уч`ать, учн`у, учнёт; прош. уч`ал, учал`а, уч`ало (прост. к нач`ать)
учащать (учащ`ать) учащ`ать, -`аю, -`ает
учащаться (учащ`аться) учащ`аться, -`ается
учащаяся (уч`ащаяся) уч`ащаяся, -ейся
учащение (учащ`ение) учащ`ение, -я
учащённо (учащённо) учащённо, нареч.
учащённость (учащённость) учащённость, -и
учащённый (учащённый) учащённый; кр. ф. прич. -ён, -ен`а; кр. ф. прил. (более частый, чем обычно) -ён, -ённа (дых`ание учащённо)
учащиеся (уч`ащиеся) уч`ащиеся, -ихся, ед. уч`ащийся, -егося
учащий (`уч`ащий) `уч`ащий
учащийся (уч`ащийся) уч`ащийся, прич.
учебный (уч`ебный) уч`ебный к`омплекс - шк`ола
учёба (учёба) учёба, -ы
учебка (уч`ебка) уч`ебка, -и, р. мн. -бок
учебник (уч`ебник) уч`ебник, -а
учебничек (уч`ебничек) уч`ебничек, -чка
учебно-боевой (уч`ебно-боев`ой) уч`ебно-боев`ой
учебно-воспитательный (уч`ебно-воспит`ательный) уч`ебно-воспит`ательный
учебно-вспомогательный (уч`ебно-вспомог`ательный) уч`ебно-вспомог`ательный
учебно-консультационный (уч`ебно-консультаци`онный) уч`ебно-консультаци`онный
учебно-методический (уч`ебно-метод`ический) уч`ебно-метод`ический
учебно-научно-произ-водственный (уч`ебно-на`учно-произ-в`одственный) уч`ебно-на`учно-произ-в`одственный
учебно-научный (уч`ебно-на`учный) уч`ебно-на`учный
учебно-опытный (уч`ебно-`опытный) уч`ебно-`опытный
учебно-познавательный (уч`ебно-познав`ательный) уч`ебно-познав`ательный
учебно-программный (уч`ебно-прогр`аммный) уч`ебно-прогр`аммный
учебно-производственный (уч`ебно-произв`одственный) уч`ебно-произв`одственный
учебно-спортивный (уч`ебно-спорт`ивный) уч`ебно-спорт`ивный
учебно-справочный (уч`ебно-спр`авочный) уч`ебно-спр`авочный
учебно-тренировочный (уч`ебно-тренир`овочный) уч`ебно-тренир`овочный
учебный (уч`ебный) уч`ебный
учение (уч`ение) уч`ение, -я
ученик (учен`ик) учен`ик, -`а
ученица (учен`ица) учен`ица, -ы, тв. -ей
ученический (учен`ический) учен`ический
ученичество (учен`ичество) учен`ичество, -а
ученичок (ученич`ок) ученич`ок, -чк`а
ученный (`ученный) `ученный; кр. ф. `учен, `учена, прич.
учёно (учёно) учёно, нареч.
учёность (учёность) учёность, -и
учёный (учёный) учёный 1; кр. ф. учён, учёна, прил.
учёный (учёный) учёный 2, -ого
учёный-агроном (учёный-агрон`ом) учёный-агрон`ом, учёного-агрон`ома
учёный-богослов (учёный-богосл`ов) учёный-богосл`ов, учёного-богосл`ова
учёный-востоковед (учёный-востоков`ед) учёный-востоков`ед, учёного-востоков`еда
учёный-просветитель (учёный-просвет`итель) учёный-просвет`итель, учёного-просвет`ителя
учёный-энциклопедист (учёный-энциклопед`ист) учёный-энциклопед`ист, учёного-энциклопед`иста
учёс (учёс) учёс, -а
учёсанный (учёсанный) учёсанный; кр. ф. -ан, -ана
учесать (учес`ать) учес`ать, учеш`у, уч`ешет
учесаться (учес`аться) учес`аться, уч`ешется
учесть (уч`есть) уч`есть, учт`у, учтёт; прош. учёл, учл`а
учесться (уч`есться) уч`есться, учтётся; прош. учёлся, учл`ась
учёсывать (учёсывать) учёсывать, -аю, -ает
учёсываться (учёсываться) учёсываться, -ается
учёт (учёт) учёт, -а
учетверение (учетвер`ение) учетвер`ение, -я
учетверённый (учетверённый) учетверённый; кр. ф. -ён, -ен`а
учетверить (учетвер`ить) учетвер`ить, -р`ю, -р`ит
учетвериться (учетвер`иться) учетвер`иться, -р`ится
учетверять (учетвер`ять) учетвер`ять, -`яю, -`яет
учетверяться (учетвер`яться) учетвер`яться, -`яется
учётно-издательский (учётно-изд`ательский) учётно-изд`ательский
учётно-кредитный (учётно-кред`итный) учётно-кред`итный
учётно-справочный (учётно-спр`авочный) учётно-спр`авочный
учётно-ссудный (учётно-сс`удный) учётно-сс`удный
учётно-статистический (учётно-статист`ический) учётно-статист`ический
учётно-экономический (учётно-эконом`ический) учётно-эконом`ический
учётный (учётный) учётный
учётчик (учётчик) учётчик, -а
учётчица (учётчица) учётчица, -ы, тв. -ей
училище (уч`илище) уч`илище, -а
училищный (уч`илищный) уч`илищный
училка (уч`илка) уч`илка, -и, р. мн. -лок (жарг. к уч`ительница)
учинать (учин`ать) учин`ать, -`аю, -`ает (прост. к начин`ать)
учинаться (учин`аться) учин`аться, -`ается (прост. к начин`аться)
учинение (учин`ение) учин`ение, -я
учинённый (учинённый) учинённый; кр. ф. -ён, -ен`а
учинить (учин`ить) учин`ить, -н`ю, -н`ит
учиниться (учин`иться) учин`иться, -н`ится
учинять (учин`ять) учин`ять, -`яю, -`яет
учиняться (учин`яться) учин`яться, -`яется
учителишка (уч`ителишка) уч`ителишка, -и, р. мн. -шек, м.
учителка (уч`ителка) уч`ителка, -и, р. мн. -лок (прост. к уч`ительница)
учитель (уч`итель) уч`итель, -я, мн. -`я, -`ей (преподаватель) и -и, -ей (глава учения)
учительница (уч`ительница) уч`ительница, -ы, тв. -ей
учительный (уч`ительный) уч`ительный
учительская (уч`ительская) уч`ительская, -ой
учительский (уч`ительский) уч`ительский
учительство (уч`ительство) уч`ительство, -а
учительствовать (уч`ительствовать) уч`ительствовать, -твую, -твует
учительша (уч`ительша) уч`ительша, -и, тв. -ей
учитывать (уч`итывать) уч`итывать, -аю, -ает
учитываться (уч`итываться) уч`итываться, -ается
учить (уч`ить) уч`ить, уч`у, `учит
учиться (уч`иться) уч`иться, уч`усь, `учится
учредитель (учред`итель) учред`итель, -я
учредительница (учред`ительница) учред`ительница, -ы, тв. -ей
Учредительное собрание (Учред`ительное собр`ание) Учред`ительное собр`ание
учредительный (учред`ительный) учред`ительный
учредительский (учред`ительский) учред`ительский
учредительство (учред`ительство) учред`ительство, -а
учредить (учред`ить) учред`ить, -еж`у, -ед`ит
учредиться (учред`иться) учред`иться, -ед`ится
учреждать (учрежд`ать) учрежд`ать, -`аю, -`ает
учреждаться (учрежд`аться) учрежд`аться, -`ается
учреждение (учрежд`ение) учрежд`ение, -я
учреждённый (учреждённый) учреждённый; кр. ф. -ён, -ен`а
учрежденский (учрежд`енский) учрежд`енский
учрежденческий (учрежд`енческий) учрежд`енческий
учрежденьице (учрежд`еньице) учрежд`еньице, -а
учтённый (учтённый) учтённый; кр. ф. -ён, -ен`а
учтивость (учт`ивость) учт`ивость, -и
учтивый (учт`ивый) учт`ивый
учуг (уч`уг) уч`уг, -а
учудить (учуд`ить) учуд`ить, учуж`у, -д`ит
учужный (уч`ужный) уч`ужный
учуивать (уч`уивать) уч`уивать, -аю, -ает
учуянный (уч`уянный) уч`уянный; кр. ф. -ян, -яна
учуять (уч`уять) уч`уять, уч`ую, уч`ует
учхоз (учх`оз) учх`оз, -а
учхозовский (учх`озовский) учх`озовский
ушагать (ушаг`ать) ушаг`ать, -`аю, -`ает
ушан (уш`ан) уш`ан, -а
ушанка (уш`анка) уш`анка, -и, р. мн. -нок
ушастый (уш`астый) уш`астый
ушат (уш`ат) уш`ат, -а
ушатный (уш`атный) уш`атный
ушатый (уш`атый) уш`атый
ушвыривать (ушв`ыривать) ушв`ыривать, -аю, -ает
ушвырнутый (ушв`ырнутый) ушв`ырнутый
ушвырнуть (ушвырн`уть) ушвырн`уть, -н`у, -нёт
ушедший (уш`едший) уш`едший
ушераздирающий (ушераздир`ающий) ушераздир`ающий
ушестерённый (ушестерённый) ушестерённый; кр. ф. -ён, -ен`а
ушестерить (ушестер`ить) ушестер`ить, -р`ю, -р`ит
ушестериться (ушестер`иться) ушестер`иться, -р`ится
ушестерять (ушестер`ять) ушестер`ять, -`яю, -`яет
ушестеряться (ушестер`яться) ушестер`яться, -`яется
ушиб (уш`иб) уш`иб, -а
ушибать (ушиб`ать) ушиб`ать, -`аю, -`ает
ушибаться (ушиб`аться) ушиб`аться, -`аюсь, -`ается
ушибивший (ушиб`ивший) ушиб`ивший
ушибившийся (ушиб`ившийся) ушиб`ившийся
ушибить (ушиб`ить) ушиб`ить, -б`у, -бёт; прош. уш`иб, уш`ибла
ушибиться (ушиб`иться) ушиб`иться, -б`усь, -бётся; прош. уш`ибся, уш`иблась
ушибленный (уш`ибленный) уш`ибленный; кр. ф. -ен, -ена
ушивание (ушив`ание) ушив`ание, -я
ушивать (ушив`ать) ушив`ать, -`аю, -`ает
ушиваться (ушив`аться) ушив`аться, -`ается
ушивка (уш`ивка) уш`ивка, -и
ушивочный (уш`ивочный) уш`ивочный
уширение (ушир`ение) ушир`ение, -я
уширенный (уш`иренный) уш`иренный; кр. ф. -ен, -ена
уширительный (ушир`ительный) ушир`ительный
уширить (уш`ирить) уш`ирить, -рю, -рит
ушириться (уш`ириться) уш`ириться, -рится
уширять (ушир`ять) ушир`ять, -`яю, -`яет
уширяться (ушир`яться) ушир`яться, -`яется
ушитый (уш`итый) уш`итый
ушить (уш`ить) уш`ить, ушь`ю, ушьёт
ушиться (уш`иться) уш`иться, ушьётся
ушица (уш`ица) уш`ица, -ы, тв. -ей
ушкан (ушк`ан) ушк`ан, -а
ушки (ушк`и) ушк`и, -`ов (макаронное изделие)
ушко (`ушко) `ушко, -а и ушк`о 1, -`а, мн. `ушки, `ушек (уменьш.-ласкат. к `ухо)
ушко (ушк`о) ушк`о 2, -`а, мн. ушк`и, -`ов (отверстие)
ушковый (ушк`овый) ушк`овый
ушкуй (ушк`уй) ушк`уй, -я
ушкуйник (ушк`уйник) ушк`уйник, -а
ушкуйничать (ушк`уйничать) ушк`уйничать, -аю, -ает
ушлый (`ушлый) `ушлый
ушник (ушн`ик) ушн`ик, -`а
ушной (ушн`ой) ушн`ой
ушр (ушр) ушр, -а и аш`ар, -а
ушу (уш`у) уш`у, нескл., с.
ущелистый (ущ`елистый) ущ`елистый
ущелье (ущ`елье) ущ`елье, -я, р. мн. -лий
ущемить (ущем`ить) ущем`ить, -мл`ю, -м`ит
ущемиться (ущем`иться) ущем`иться, -м`ится
ущемление (ущемл`ение) ущемл`ение, -я
ущемлённость (ущемлённость) ущемлённость, -и
ущемлённый (ущемлённый) ущемлённый; кр. ф. -ён, -ен`а
ущемлять (ущемл`ять) ущемл`ять, -`яю, -`яет
ущемляться (ущемл`яться) ущемл`яться, -`яюсь, -`яется
ущерб (ущ`ерб) ущ`ерб, -а
ущербить (ущерб`ить) ущерб`ить, -бл`ю, -б`ит
ущербиться (ущерб`иться) ущерб`иться, -б`ится
ущерблённый (ущерблённый) ущерблённый; кр. ф. -ён, -ен`а
ущерблять (ущербл`ять) ущербл`ять, -`яю, -`яет
ущербляться (ущербл`яться) ущербл`яться, -`яется
ущербность (ущ`ербность) ущ`ербность, -и
ущербный (ущ`ербный) ущ`ербный; кр. ф. -бен, -бна
ущипнутый (ущ`ипнутый) ущ`ипнутый
ущипнуть (ущипн`уть) ущипн`уть, -н`у, -нёт
ущипывать (ущ`ипывать) ущ`ипывать, -аю, -ает
ущипываться (ущ`ипываться) ущ`ипываться, -ается
ущупанный (ущ`упанный) ущ`упанный; кр. ф. -ан, -ана
ущупать (ущ`упать) ущ`упать, -аю, -ает
ущупаться (ущ`упаться) ущ`упаться, -ается
ущупывать (ущ`упывать) ущ`упывать, -аю, -ает
ущупываться (ущ`упываться) ущ`упываться, -ается
уэд (у`эд) у`эд, -а
уэллсовский (у`эллсовский) у`эллсовский (от У`эллс)
уэльсец (у`эльсец) у`эльсец, -сца, тв. -сцем
уэльский (у`эльский) у`эльский (от У`эльс)
уэльсцы (у`эльсцы) у`эльсцы, -ев, ед. -сец, -сца, тв. -сцем
УЭП (У`ЭП) У`ЭП, -а (сокр.: управление по борьбе с экономическими преступлениями)
уэповец (у`эповец) у`эповец, -вца, тв. -вцем, р. мн. -вцев
уэповский (у`эповский) у`эповский
уют (у`ют) у`ют, -а
уютненький (у`ютненький) у`ютненький
уютность (у`ютность) у`ютность, -и
уютный (у`ютный) у`ютный; кр. ф. у`ютен, у`ютна
уязвимость (уязв`имость) уязв`имость, -и
уязвимый (уязв`имый) уязв`имый
уязвить (уязв`ить) уязв`ить, -вл`ю, -в`ит
уязвление (уязвл`ение) уязвл`ение, -я
уязвлённо (уязвлённо) уязвлённо, нареч.
уязвлённость (уязвлённость) уязвлённость, -и
уязвлённый (уязвлённый) уязвлённый; кр. ф. -ён, -ен`а
уязвлять (уязвл`ять) уязвл`ять, -`яю, -`яет
уязвляться (уязвл`яться) уязвл`яться, -`яюсь, -`яется
уяснение (уясн`ение) уясн`ение, -я
уяснённый (уяснённый) уяснённый; кр. ф. -ён, -ен`а
уяснить (уясн`ить) уясн`ить, -н`ю, -н`ит
уясниться (уясн`иться) уясн`иться, -н`ится
уяснять (уясн`ять) уясн`ять, -`яю, -`яет
уясняться (уясн`яться) уясн`яться, -`яется


Ф

фа (фа) фа, нескл., с. (нота)
фа-бекар (фа-бек`ар) фа-бек`ар, -а
Фаберже (Фаберж`е) Фаберж`е, нескл., м. (также об изделиях)
фабзавком (фабзавк`ом) фабзавк`ом, -а
фабзавкомовский (фабзавк`омовский) фабзавк`омовский
фабианец (фаби`анец) фаби`анец, -нца, тв. -нцем
фабианский (фаби`анский) фаби`анский
фабианство (фаби`анство) фаби`анство, -а
фабианцы (фаби`анцы) фаби`анцы, -ев, ед. -нец, -нца, тв. -нцем
фабком (фабк`ом) фабк`ом, -а
фабкомовский (фабк`омовский) фабк`омовский
фаблио (фабли`о) фабли`о и фабль`о, нескл., с.
фабльо (фабль`о) фабль`о и фабли`о, нескл., с.
фабренный (ф`абренный) ф`абренный; кр. ф. -ен, -ена, прич.
фабреный (ф`абреный) ф`абреный, прил.
фабрика (ф`абрика) ф`абрика, -и
фабрика-автомат (ф`абрика-автом`ат) ф`абрика-автом`ат, ф`абрики-автом`ата
фабрикант (фабрик`ант) фабрик`ант, -а
фабрикантский (фабрик`антский) фабрик`антский
фабрика-прачечная (ф`абрика-пр`ачечная) ф`абрика-пр`ачечная, ф`абрики-пр`ачечной
фабрикат (фабрик`ат) фабрик`ат, -а
фабрикация (фабрик`ация) фабрик`ация, -и
фабрикованный (фабрик`ованный) фабрик`ованный; кр. ф. -ан, -ана
фабриковать (фабриков`ать) фабриков`ать, -к`ую, -к`ует
фабриковаться (фабриков`аться) фабриков`аться, -к`уется
фабрить (ф`абрить) ф`абрить, -рю, -рит
фабриться (ф`абриться) ф`абриться, -рюсь, -рится
фабричка (ф`абричка) ф`абричка, -и, р. мн. -чек
фабрично-заводской (фабр`ично-заводск`ой) фабр`ично-заводск`ой
фабричный (фабр`ичный) фабр`ичный
фабричонка (фабрич`онка) фабрич`онка, -и, р. мн. -нок
фабрящий (ф`абрящий) ф`абрящий
фабрящийся (ф`абрящийся) ф`абрящийся
фабула (ф`абула) ф`абула, -ы
фабульность (ф`абульность) ф`абульность, -и
фабульный (ф`абульный) ф`абульный
фабулярный (фабул`ярный) фабул`ярный
фавела (фав`ела) фав`ела, -ы
фавероль (фавер`оль) фавер`оль, -и
Фавн (Фавн) Фавн, -а (мифол.)
фавн (фавн) фавн, -а (обезьяна)
фавор (фав`ор) фав`ор, -а (покровитель-ство)
фаворизированный (фавориз`ированный) фавориз`ированный; кр. ф. -ан, -ана
фаворизировать (фавориз`ировать) фавориз`ировать, -рую, -рует
фаворизованный (фавориз`ованный) фавориз`ованный; кр. ф. -ан, -ана
фаворизовать (фаворизов`ать) фаворизов`ать, -з`ую, -з`ует
фаворит (фавор`ит) фавор`ит, -а
фаворитизм (фаворит`изм) фаворит`изм, -а
фаворитка (фавор`итка) фавор`итка, -и, р. мн. -ток
фаворский (фав`орский) фав`орский (от Фав`ор, гора, библ.)
фавус (ф`авус) ф`авус, -а
фаг (ф`аг) ф`аг, -а
фаги (ф`аги) ф`аги, -ов, ед. фаг, -а
фагопрофилактика (фагопрофил`актика) фагопрофил`актика, -и
фагот (фаг`от) фаг`от, -а
фаготерапия (фаготерап`ия) фаготерап`ия, -и
фаготист (фагот`ист) фагот`ист, -а
фаготный (фаг`отный) фаг`отный
фаготовый (фаг`отовый) фаг`отовый
фагоцит (фагоц`ит) фагоц`ит, -а
фагоцитарный (фагоцит`арный) фагоцит`арный
фагоцитоз (фагоцит`оз) фагоцит`оз, -а
фагоциты (фагоц`иты) фагоц`иты, -ов, ед. -ц`ит, -а
фа-диез (фа-ди`ез) фа-ди`ез, -а
фа-диез мажор (фа-ди`ез маж`ор) фа-ди`ез маж`ор, фа-ди`ез маж`ора
фа-диез-мажорный (фа-ди`ез-маж`орный) фа-ди`ез-маж`орный
фа-диез минор (фа-ди`ез мин`ор) фа-ди`ез мин`ор, фа-ди`ез мин`ора
фа-диез-минорный (фа-ди`ез-мин`орный) фа-ди`ез-мин`орный
фа-диезный (фа-ди`езный) фа-ди`езный
фа-дубль-диез (фа-дубль-ди`ез) фа-дубль-ди`ез, -а
фаевый (ф`аевый) ф`аевый
фаза (ф`аза) ф`аза, -ы
фазан (фаз`ан) фаз`ан, -а
фазанарий (фазан`арий) фазан`арий, -я
фазаний (фаз`аний) фаз`аний, -ья, -ье
фазанина (фаз`анина) фаз`анина, -ы
фазаниха (фаз`аниха) фаз`аниха, -и
фазанка (фаз`анка) фаз`анка, -и, р. мн. -нок
фазановые (фаз`ановые) фаз`ановые, -ых
фазанчик (фаз`анчик) фаз`анчик, -а
фазенда (фаз`енда) фаз`енда, -ы
фазированный (фаз`ированный) фаз`ированный; кр. ф. -ан, -ана
фазис (ф`азис) ф`азис, -а
фазисный (ф`азисный) ф`азисный
фазный (ф`азный) ф`азный
фазоамплитудный (фазоамплит`удный) фазоамплит`удный
фазово-амплитудный (ф`азово-амплит`удный) ф`азово-амплит`удный
фазово-импульсный (ф`азово-`импульсный) ф`азово-`импульсный
фазово-контрастный (ф`азово-контр`астный) ф`азово-контр`астный
фазовращатель (фазовращ`атель) фазовращ`атель, -я
фазовый (ф`азовый) ф`азовый
фазоинвертор (фазоинв`ертор) фазоинв`ертор, -а
фазокомпенсатор (фазокомпенс`атор) фазокомпенс`атор, -а
фазометр (фаз`ометр) фаз`ометр, -а
фазопреобразователь (фазопреобразов`атель) фазопреобразов`атель, -я
фазорегулятор (фазорегул`ятор) фазорегул`ятор, -а
фазосдвигающий (фазосдвиг`ающий) фазосдвиг`ающий
фазотрон (фазотр`он) фазотр`он, -а
фазоуказатель (фазоуказ`атель) фазоуказ`атель, -я
фазочастотный (фазочаст`отный) фазочаст`отный
фай (фай) фай, ф`ая и ф`аю
файдешин (файдеш`ин) файдеш`ин, -а и -у
файдешиновый (файдеш`иновый) файдеш`иновый
файл (файл) файл, -а
файловый (ф`айловый) ф`айловый
файл-сервер (файл-с`ервер) файл-с`ервер, -а
файф-о-клок (файф-о-кл`ок) файф-о-кл`ок, -а
факел (ф`акел) ф`акел, -а
факелоносец (факелон`осец) факелон`осец, -сца, тв. -сцем, р. мн. -сцев
факельный (ф`акельный) ф`акельный
факельцуг (ф`акельц`уг) ф`акельц`уг, -а
факельщик (ф`акельщик) ф`акельщик, -а
факир (фак`ир) фак`ир, -а
факирский (фак`ирский) фак`ирский
факих (фак`их) фак`их, -а
факолит (факол`ит) факол`ит, -а
факс (факс) факс, -а
факс-аппарат (факс-аппар`ат) факс-аппар`ат, -а
факс-бумага (факс-бум`ага) факс-бум`ага, -и
факсимиле (факс`имиле) факс`имиле, нескл., с. и неизм.
факсимильный (факс`им`ильный) факс`им`ильный
факс-модем (факс-м`одем) факс-м`одем, -а
факс-модемный (факс-м`одемный) факс-м`одемный
факсовый (ф`аксовый) ф`аксовый
факсограмма (факсогр`амма) факсогр`амма, -ы
факс-плата (факс-пл`ата) факс-пл`ата, -ы
факс-сервер (факс-с`ервер) факс-с`ервер, -а
факт (факт) факт, -а
фактик (ф`актик) ф`актик, -а
фактис (факт`ис) факт`ис, -а
фактисы (факт`исы) факт`исы, -ов, ед. -т`ис, -а
фактически (факт`ически) факт`ически
фактический (факт`ический) факт`ический
фактичность (факт`ичность) факт`ичность, -и
фактичный (факт`ичный) факт`ичный; кр. ф. -чен, -чна
фактограф (факт`ограф) факт`ограф, -а
фактографический (фактограф`ический) фактограф`ический
фактографичность (фактограф`ичность) фактограф`ичность, -и
фактографичный (фактограф`ичный) фактограф`ичный; кр. ф. -чен, -чна
фактография (фактогр`афия) фактогр`афия, -и
фактологический (фактолог`ический) фактолог`ический
фактология (фактол`огия) фактол`огия, -и
фактор (ф`актор) ф`актор, -а
факторгруппа (факторгр`уппа) факторгр`уппа, -ы
факториал (фактори`ал) фактори`ал, -а
факторизация (факториз`ация) факториз`ация, -и
факторинг (ф`акт`оринг) ф`акт`оринг, -а
факторинговый (ф`акт`оринговый) ф`акт`оринговый
фактория (факт`ория) факт`ория, -и
факторный (ф`акторный) ф`акторный
факторподобный (факторпод`обный) факторпод`обный
факторский (ф`акторский) ф`акторский
факторство (ф`акторство) ф`акторство, -а
фактотум (факт`отум) факт`отум, -а
фактура (факт`ура) факт`ура, -ы
фактурный (факт`урный) факт`урный
факультатив (факультат`ив) факультат`ив, -а
факультативность (факультат`ивность) факультат`ивность, -и
факультативный (факультат`ивный) факультат`ивный; кр. ф. -вен, -вна
факультет (факульт`ет) факульт`ет, -а
факультетский (факульт`етский) факульт`етский
фал (фал) фал, -а
фалалей (фалал`ей) фалал`ей, -я (простак, глуповатый человек)
фаланга (фал`анга) фал`анга, -и
фалангист (фаланг`ист) фаланг`ист, -а
фалангистский (фаланг`истский) фаланг`истский
фаланстер (фаланст`ер) фаланст`ер, -а
фалбала (фалбал`а) фалбал`а, -`ы
фалд (ф`алд) ф`алд, -ы
фалдить (фалд`ить) фалд`ить, -`ит
фалдочка (ф`алдочка) ф`алдочка, -и
фалдочки (ф`алдочки) ф`алдочки, -чек, ед. -чка, -и
фалды (ф`алды) ф`алды, фалд, ед. ф`алда, -ы
фалерист (фалер`ист) фалер`ист, -а
фалеристика (фалер`истика) фалер`истика, -и
фалернское (фал`ернское) фал`ернское, -ого (вино)
фалинь (ф`алинь) ф`алинь, -я
фаллический (фалл`ический) фалл`ический
фаллопиевы трубы (фалл`опиевы тр`убы) фалл`опиевы тр`убы, фалл`опиевых тр`уб
фаллос (ф`аллос) ф`аллос, -а
фалреп (фалр`еп) фалр`еп, -а
фалрепный (фалр`епный) фалр`епный
фальконет (фалькон`ет) фалькон`ет, -а (пушка)
фальконетовский (фалькон`етовский) фалькон`етовский (от Фалькон`е)
фальсификат (фальсифик`ат) фальсифик`ат, -а
фальсификатор (фальсифик`атор) фальсифик`атор, -а
фальсификаторский (фальсифик`аторский) фальсифик`аторский
фальсификация (фальсифик`ация) фальсифик`ация, -и
фальсифицированность (фальсифиц`ированность) фальсифиц`ированность, -и
фальсифицированный (фальсифиц`ированный) фальсифиц`ированный; кр. ф. -ан, -ана
фальсифицировать (фальсифиц`ировать) фальсифиц`ировать, -рую, -рует
фальсифицироваться (фальсифиц`ироваться) фальсифиц`ироваться, -руется
фальстарт (фальст`арт) фальст`арт, -а
Фальстаф (Фальст`аф) Фальст`аф, -а
фальстафовский (фальст`афовский) фальст`афовский
фальц (фальц) фальц, -а, тв. -ем, р. мн. -ев
фальцаппарат (фальцаппар`ат) фальцаппар`ат, -а
фальцевальный (фальцев`альный) фальцев`альный
фальцевание (фальцев`ание) фальцев`ание, -я
фальцевать (фальцев`ать) фальцев`ать, -ц`ую, -ц`уется
фальцеваться (фальцев`аться) фальцев`аться, -ц`ую, -ц`уется
фальцет (фальц`ет) фальц`ет, -а
фальцетный (фальц`етный) фальц`етный
фальцованный (фальц`ованный) фальц`ованный; кр. ф. -ан, -ана
фальцовка (фальц`овка) фальц`овка, -и
фальцовочный (фальц`овочный) фальц`овочный
фальцовщик (фальц`овщик) фальц`овщик, -а
фальцовщица (фальц`овщица) фальц`овщица, -ы, тв. -ей
фальш (фальш) фальш... - первая часть сложных слов, пишется слитно
фальшблок (фальшбл`ок) фальшбл`ок, -а
фальшборт (фальшб`орт) фальшб`орт, -а
фальшивинка (фальш`ивинка) фальш`ивинка, -и
фальшивить (фальш`ивить) фальш`ивить, -влю, -вит
фальшивка (фальш`ивка) фальш`ивка, -и, р. мн. -вок
фальшивомонетнический (фальшивомон`етнический) фальшивомон`етнический
фальшивомонетничество (фальшивомон`етничество) фальшивомон`етничество, -а
фальшивомонетчик (фальшивомон`етчик) фальшивомон`етчик, -а
фальшивость (фальш`ивость) фальш`ивость, -и
фальшивый (фальш`ивый) фальш`ивый
фальшивящий (фальш`ивящий) фальш`ивящий
фальшкиль (фальшк`иль) фальшк`иль, -я
фальшпанель (фальшпан`ель) фальшпан`ель, -и
фальшпол (фальшп`ол) фальшп`ол, -а, мн. -`ы, -`ов
фальшфейер (фальшф`ейер) фальшф`ейер, -а
фальшь (фальшь) фальшь, -и
фа мажор (ф`а маж`ор) ф`а маж`ор, ф`а маж`ора
фа-мажорный (фа-маж`орный) фа-маж`орный
фамилия (фам`илия) фам`илия, -и
фамильный (фам`ильный) фам`ильный
фамильярничанье (фамиль`ярничанье) фамиль`ярничанье, -я
фамильярничать (фамиль`ярничать) фамиль`ярничать, -аю, -ает
фамильярность (фамиль`ярность) фамиль`ярность, -и
фамильярный (фамиль`ярный) фамиль`ярный; кр. ф. -рен, -рна
фа минор (ф`а мин`ор) ф`а мин`ор, ф`а мин`ора
фа-минорный (фа-мин`орный) фа-мин`орный
фамусовский (ф`амусовский) ф`амусовский (от Ф`амусов)
фан (фан) фан, -а
фанаберия (фанаб`ерия) фанаб`ерия, -и
фанагорийский (фанагор`ийский) фанагор`ийский (от Фанаг`ория)
фанариот (фанари`от) фанари`от, -и`от, -а
фанариотский (фанари`отский) фанари`отский
фанариоты (фанари`оты) фанари`оты, -ов, ед. -и`от, -а
фанат (фан`ат) фан`ат, -а
фанатизм (фанат`изм) фанат`изм, -а
фанатик (фан`атик) фан`атик, -а
фанатически (фанат`ически) фанат`ически
фанатический (фанат`ический) фанат`ический
фанатичка (фанат`ичка) фанат`ичка, -и, р. мн. -чек
фанатичность (фанат`ичность) фанат`ичность, -и
фанатичный (фанат`ичный) фанат`ичный; кр. ф. -чен, -чна
фанатский (фан`атский) фан`атский
фанг (фанг) фанг, -а
фанговый (ф`анговый) ф`анговый
фангсбот (фангсб`от) фангсб`от, -а
фанданго (фанд`анго) фанд`анго, нескл., с.
фанера (фан`ера) фан`ера, -ы
фанерка (фан`ерка) фан`ерка, -и, р. мн. -рок
фанерный (фан`ерный) фан`ерный
фанерование (фанеров`ание) фанеров`ание, -я
фанерованный (фанер`ованный) фанер`ованный; кр. ф. -ан, -ана
фанеровать (фанеров`ать) фанеров`ать, -р`ую, -р`ует
фанероваться (фанеров`аться) фанеров`аться, -р`уется
фанеровка (фанер`овка) фанер`овка, -и
фанеровочный (фанер`овочный) фанер`овочный
фанеровщик (фанер`овщик) фанер`овщик, -а
фанеровщица (фанер`овщица) фанер`овщица, -ы, тв. -ей
фанерогам (фанерог`ам) фанерог`ам, -а
фанерогамы (фанерог`амы) фанерог`амы, -ов, ед. -г`ам, -а
фанерозой (фанероз`ой) фанероз`ой, -я
фанеропильный (фанероп`ильный) фанероп`ильный
фанерострогальный (фанерострог`альный) фанерострог`альный
фанерофит (фанероф`ит) фанероф`ит, -а
фанерофиты (фанероф`иты) фанероф`иты, -ов, ед. -ф`ит, -а
фанза (ф`анза) ф`анза, -ы (дом)
фанза (фанз`а) фанз`а, -`ы (ткань)
фанзовый (ф`анзовый) ф`анзовый (от ф`анза)
фанзовый (фанз`овый) фанз`овый (от фанз`а)
фан-клуб (фан-кл`уб) фан-кл`уб, -а
фант (фант) фант, -а
фанта (ф`анта) ф`анта, -ы (напиток)
фантазёр (фантазёр) фантазёр, -а
фантазёрка (фантазёрка) фантазёрка, -и, р. мн. -рок
фантазёрство (фантазёрство) фантазёрство, -а
фантази (фантаз`и) фантаз`и, неизм. (о стиле одежды)
фантазийка (фант`азийка) фант`азийка, -и
фантазийный (фантаз`ийный) фантаз`ийный
фантазирование (фантаз`ирование) фантаз`ирование, -я
фантазировать (фантаз`ировать) фантаз`ировать, -рую, -рует
фантазия (фант`азия) фант`азия, -и
фантасмагорический (фантасмагор`ический) фантасмагор`ический
фантасмагоричность (фантасмагор`ичность) фантасмагор`ичность, -и
фантасмагоричный (фантасмагор`ичный) фантасмагор`ичный; кр. ф. -чен, -чна
фантасмагория (фантасмаг`ория) фантасмаг`ория, -и
фантаст (фант`аст) фант`аст, -а
фантастика (фант`астика) фант`астика, -и
фантастически (фантаст`ически) фантаст`ически
фантастический (фантаст`ический) фантаст`ический
фантастичность (фантаст`ичность) фантаст`ичность, -и
фантастичный (фантаст`ичный) фантаст`ичный; кр. ф. -чен, -чна
фантастрон (фантастр`он) фантастр`он, -а
фантик (ф`антик) ф`антик, -а
фантом (фант`ом) фант`ом, -а
Фантомас (Фантом`ас) Фантом`ас, -а (герой фильма) и фантом`ас, -а (таинственный грабитель)
фантомный (фант`омный) фант`омный
фанфара (фанф`ара) фанф`ара, -ы
фанфарист (фанфар`ист) фанфар`ист, -а
фанфарный (фанф`арный) фанф`арный
фанфарон (фанфар`он) фанфар`он, -а
фанфаронада (фанфарон`ада) фанфарон`ада, -ы
фанфаронить (фанфар`онить) фанфар`онить, -ню, -нит
фанфарониться (фанфар`ониться) фанфар`ониться, -нюсь, -нится
фанфаронишка (фанфар`онишка) фанфар`онишка, -и, м.
фанфаронский (фанфар`онский) фанфар`онский
фанфаронство (фанфар`онство) фанфар`онство, -а
фанфаронящий (фанфар`онящий) фанфар`онящий
фанфаронящийся (фанфар`онящийся) фанфар`онящийся
фаолит (фаол`ит) фаол`ит, -а
фара (ф`ара) ф`ара, -ы
фарад (фар`ад) фар`ад, -а, р. мн. -ов, счетн. ф. фар`ад (ед. измер.)
Фарадей (Фарад`ей) Фарад`ей, -я: зак`оны Фарад`ея, посто`янная Фарад`ея, числ`о Фарад`ея, эфф`ект Фарад`ея
фарадей (фарад`ей) фарад`ей, -я (ед. измер.)
фарадизация (фарадиз`ация) фарадиз`ация, -и
фарадметр (фарадм`етр) фарадм`етр, -а
фарандола (фаранд`ола) фаранд`ола, -ы
фараон (фара`он) фара`он, -а
фараонов (фара`онов) фара`онов, -а, -о
фараоновский (фара`оновский) фара`оновский
фарватер (фарв`атер) фарв`атер, -а
Фаренгейт (Фаренг`ейт) Фаренг`ейт, -а: шкал`а Фаренг`ейта; по Фаренг`ейту (о температуре)
фаререц (фар`ерец) фар`ерец, -рца, тв. -рцем
фарерский (фар`ерский) фар`ерский (к Фар`ерские остров`а, Фар`еры)
фарерцы (фар`ерцы) фар`ерцы, -ев, ед. -рец, -рца, тв. -рцем
фарингализация (фарингализ`ация) фарингализ`ация, -и
фарингализованный (фарингализ`ованный) фарингализ`ованный; кр. ф. -ан, -ана
фарингальный (фаринг`альный) фаринг`альный
фарингит (фаринг`ит) фаринг`ит, -а
фарингоскопия (фарингоскоп`ия) фарингоскоп`ия, -и
фаринкс (ф`аринкс) ф`аринкс, -а
фаринотом (фаринот`ом) фаринот`ом, -а
фарисей (фарис`ей) фарис`ей, -я
фарисейка (фарис`ейка) фарис`ейка, -и, р. мн. -`еек
фарисейский (фарис`ейский) фарис`ейский
фарисейство (фарис`ейство) фарис`ейство, -а
фарисействовать (фарис`ействовать) фарис`ействовать, -твую, -твует
фарм (фарм) фарм: - первая часть сложных слов (сокр. : фармацевтический, фармакологический), пишется слитно
фармазон (фармаз`он) фармаз`он, -а
фармазонский (фармаз`онский) фармаз`онский
фармазонство (фармаз`онство) фармаз`онство, -а
фармакогенетика (фармакоген`етика) фармакоген`етика, -и
фармакогнозия (фармакогн`озия) фармакогн`озия, -и
фармакогностический (фармакогност`ический) фармакогност`ический
фармаколог (фармак`олог) фармак`олог, -а
фармакологический (фармаколог`ический) фармаколог`ический
фармакология (фармакол`огия) фармакол`огия, -и
фармакопейный (фармакоп`ейный) фармакоп`ейный
фармакопея (фармакоп`ея) фармакоп`ея, -и
фармакотерапия (фармакотерап`ия) фармакотерап`ия, -и
фармакохимический (фармакохим`ический) фармакохим`ический
фармакохимия (фармакох`имия) фармакох`имия, -и
фармацевт (фармац`евт) фармац`евт, -а
фармацевтика (фармац`евтика) фармац`евтика, -и
фармацевтический (фармацевт`ический) фармацевт`ический
фармацевтка (фармац`евтка) фармац`евтка, -и, р. мн. -ток
фармацентр (фармац`ентр) фармац`ентр, -а
фармация (фармац`ия) фармац`ия, -и (фармацев-тика)
фарминдустрия (фарминдустр`ия) фарминдустр`ия, -и
фарм-клуб (фарм-кл`уб) фарм-кл`уб, -а
фармлаборатория (фармлаборат`ория) фармлаборат`ория, -и
фармпрепарат (фармпрепар`ат) фармпрепар`ат, -а
фармпромышленность (фармпром`ышленность) фармпром`ышленность, -и
фармрынок (фармр`ынок) фармр`ынок, -нка
фарс (фарс) фарс, -а
фарсёр (фарсёр) фарсёр, -а
фарси (фарс`и) фарс`и, неизм. и нескл., м.
фарси-кабули (фарс`и-каб`ули) фарс`и-каб`ули, неизм. и нескл., м.
фарси-русский (фарс`и-р`усский) фарс`и-р`усский
фарсовый (ф`арсовый) ф`арсовый
фарт (фарт) фарт, -а
фартинг (ф`артинг) ф`артинг, -а
фартить (фарт`ить) фарт`ить, -`ит
фартовость (фарт`овость) фарт`овость, -и
фартовый (фарт`овый) фарт`овый
фартук (ф`артук) ф`артук, -а
фартучек (ф`артучек) ф`артучек, -чка
фартучный (ф`артучный) ф`артучный
фарфор (фарф`ор) фарф`ор, -а
фарфоровка (фарф`оровка) фарф`оровка, -и, р. мн. -вок
фарфоровый (фарф`оровый) фарф`оровый
фарфоро-фаянсовый (фарф`оро-фа`янсовый) фарф`оро-фа`янсовый
фарцевать (фарцев`ать) фарцев`ать, -ц`ую, -ц`ует
фарцовка (фарц`овка) фарц`овка, -и
фарцовщик (фарц`овщик) фарц`овщик, -а
фарцовщица (фарц`овщица) фарц`овщица, -ы, тв. -ей
фарш (фарш) фарш, -а, тв. -ем
фаршевый (ф`аршевый) ф`аршевый
фаршемешалка (фаршемеш`алка) фаршемеш`алка, -и, р. мн. -лок
фарширование (фарширов`ание) фарширов`ание, -я
фаршированный (фаршир`ованный) фаршир`ованный; кр. ф. -ан, -ана
фаршировать (фарширов`ать) фарширов`ать, -р`ую, -р`ует
фаршироваться (фарширов`аться) фарширов`аться, -р`уется
фаршировка (фаршир`овка) фаршир`овка, -и
фас (фас) фас 1, -а (вид лица спереди, передняя часть чего-н.; воен.)
фас (фас) фас 2, неизм. и нескл., с. (вид сделки)
фас (фас) фас 3, межд.
фасад (фас`ад) фас`ад, -а
фасадный (фас`адный) фас`адный
фасет (фас`ет) фас`ет, -а
фасетка (фас`етка) фас`етка, -и, р. мн. -ток
фасетный (фас`етный) фас`етный
фасеточный (фас`еточный) фас`еточный
фасетчатый (фас`етчатый) фас`етчатый
фаска (ф`аска) ф`аска, -и
фаскосниматель (фаскосним`атель) фаскосним`атель, -я
фасованный (фас`ованный) фас`ованный; кр. ф. -ан, -ана
фасовать (фасов`ать) фасов`ать, фас`ую, фас`ует
фасоваться (фасов`аться) фасов`аться, фас`уется
фасовка (фас`овка) фас`овка, -и
фасовочный (фас`овочный) фас`овочный
фасовщик (фас`овщик) фас`овщик, -а
фасовщица (фас`овщица) фас`овщица, -ы, тв. -ей
фасолевый (фас`олевый) фас`олевый
фасолеуборочный (фасолеуб`орочный) фасолеуб`орочный
фасолина (фас`олина) фас`олина, -ы
фасоль (фас`оль) фас`оль, -и
фасолька (фас`олька) фас`олька, -и, р. мн. -лек
фасон (фас`он) фас`он, -а
фасонистый (фас`онистый) фас`онистый
фасонить (фас`онить) фас`онить, -ню, -нит
фасонно-литейный (фас`онно-лит`ейный) фас`онно-лит`ейный
фасонно-отрезной (фас`онно-отрезн`ой) фас`онно-отрезн`ой
фасонно-строгальный (фас`онно-строг`альный) фас`онно-строг`альный
фасонный (фас`онный) фас`онный
фасончик (фас`ончик) фас`ончик, -а
фасонщик (фас`онщик) фас`онщик, -а
фасонящий (фас`онящий) фас`онящий
фаст-фуд (фаст-ф`уд) фаст-ф`уд, -а
фасциация (фасци`ация) фасци`ация, -и
фасциолёз (фасциолёз) фасциолёз, -а
фасция (ф`асция) ф`асция, -и (анат.; пучок прутьев)
фат (фат) фат, -а
фата (фат`а) фат`а, -`ы
фатализм (фатал`изм) фатал`изм, -а
фаталист (фатал`ист) фатал`ист, -а
фаталистический (фаталист`ический) фаталист`ический
фаталистичность (фаталист`ичность) фаталист`ичность, -и
фаталистичный (фаталист`ичный) фаталист`ичный; кр. ф. -чен, -чна
фаталистка (фатал`истка) фатал`истка, -и, р. мн. -ток
фатальность (фат`альность) фат`альность, -и
фатальный (фат`альный) фат`альный; кр. ф. -лен, -льна
фата-моргана (ф`ата-морг`ана) ф`ата-морг`ана, -ы
фатерланд (ф`атерл`анд) ф`атерл`анд, -а
фатический (фат`ический) фат`ический
фатоватость (фатов`атость) фатов`атость, -и
фатоватый (фатов`атый) фатов`атый
фатовской (фатовск`ой) фатовск`ой
фатовство (фатовств`о) фатовств`о, -`а
фатом (ф`атом) ф`атом, -а (ед. измер.)
фатум (ф`атум) ф`атум, -а (судьба)
фатьяновский (фать`яновский) фать`яновский (фать`яновская культ`ура, археол.)
фау (ф`ау) ф`ау, нескл., с. (название буквы)
фауна (ф`ауна) ф`ауна, -ы
фаунист (фаун`ист) фаун`ист, -а
фаунистика (фаун`истика) фаун`истика, -и
фаунистический (фаунист`ический) фаунист`ический
Фауст (Ф`ауст) Ф`ауст, -а
фаустовский (ф`аустовский) ф`аустовский (от Ф`ауст)
фаустпатрон (фаустпатр`он) фаустпатр`он, -а
фахверк (ф`ахв`ерк) ф`ахв`ерк, -а
фахверковый (ф`ахв`ерковый) ф`ахв`ерковый
фацелия (фац`елия) фац`елия, -и
фацет (фац`ет) фац`ет, -а
фацетный (фац`етный) фац`етный
фацеция (фац`еция) фац`еция, -и
фация (ф`ация) ф`ация, -и (геол.)
фашизация (фашиз`ация) фашиз`ация, -и
фашизированный (фашиз`ированный) фашиз`ированный; кр. ф. -ан, -ана
фашизировать (фашиз`ировать) фашиз`ировать, -рую, -рует
фашизироваться (фашиз`ироваться) фашиз`ироваться, -руюсь, -руется
фашизм (фаш`изм) фаш`изм, -а
фашина (фаш`ина) фаш`ина, -ы
фашинник (фаш`инник) фаш`инник, -а
фашинно-хворостяной (фаш`инно-хворостян`ой) фаш`инно-хворостян`ой
фашинный (фаш`инный) фаш`инный
фашист (фаш`ист) фаш`ист, -а
фашиствующий (фаш`иствующий) фаш`иствующий
фашистка (фаш`истка) фаш`истка, -и, р. мн. -ток
фашистский (фаш`истский) фаш`истский
Фаэтон (Фаэт`он) Фаэт`он, -а (мифол.)
фаэтон (фаэт`он) фаэт`он, -а (повозка)
фаюмский (фа`юмский) фа`юмский (фа`юмские посел`ения, фа`юмские портр`еты)
фаялит (фаял`ит) фаял`ит, -а
фаянс (фа`янс) фа`янс, -а
фаянсовый (фа`янсовый) фа`янсовый
фе (фе) фе, нескл., с. (в`ысказать своё ф`е)
феаки (фе`аки) фе`аки, -ов (племя)
Феб (Феб) Феб, -а
февраль (февр`аль) февр`аль, -`я и (о Февральской революции 1917) Февр`аль, -`я
Февральская революция (Февр`альская револ`юция) Февр`альская револ`юция (в России, 1917)
февральский (февр`альский) февр`альский
феддан (федд`ан) федд`ан, -а
федерализация (федерализ`ация) федерализ`ация, -и
федерализм (федерал`изм) федерал`изм, -а
федералист (федерал`ист) федерал`ист, -а
федералистский (федерал`истский) федерал`истский
федералы (федер`алы) федер`алы, -ов, ед. -р`ал, -а
Федеральная комиссия по рынку ценных бумаг (Федер`альная ком`иссия по р`ынку ц`енных бум`аг) Федер`альная ком`иссия по р`ынку ц`енных бум`аг
Федеральная миграционная служба РФ (Федер`альная миграци`онная сл`ужба РФ) Федер`альная миграци`онная сл`ужба РФ
Федеральная пограничная служба РФ (Федер`альная погран`ичная сл`ужба РФ) Федер`альная погран`ичная сл`ужба РФ
Федеральная служба безопасности РФ (Федер`альная сл`ужба безоп`асности РФ) Федер`альная сл`ужба безоп`асности РФ (ФСБ)
Федеральная служба по телевидению и радиовещанию РФ (Федер`альная сл`ужба по телев`идению и радиовещ`анию РФ) Федер`альная сл`ужба по телев`идению и радиовещ`анию РФ
Федеральное агентство правительственной связи и информации РФ (Федер`альное аг`ентство прав`ительственной св`язи и информ`ации РФ) Федер`альное аг`ентство прав`ительственной св`язи и информ`ации РФ (ФАПС`И)
Федеральное бюро расследований (Федер`альное бюр`о рассл`едований) Федер`альное бюр`о рассл`едований (ФБР, в США)
Федеральное казначейство РФ (Федер`альное казнач`ейство РФ) Федер`альное казнач`ейство РФ
Федеральное собрание РФ (Федер`альное собр`ание РФ) Федер`альное собр`ание РФ
федеральный (федер`альный) федер`альный
Федеративная Республика Германия (Федерат`ивная Респ`ублика Герм`ания) Федерат`ивная Респ`ублика Герм`ания (ФРГ)
федеративный (федерат`ивный) федерат`ивный
федераты (федер`аты) федер`аты, -ов, ед. -р`ат, -а
федерация (федер`ация) федер`ация, -и; но (в офиц. названиях государств) Федер`ация, -и, напр.: Росс`ийская Федер`ация
Федерация фондовых бирж России (Федер`ация ф`ондовых б`ирж Росс`ии) Федер`ация ф`ондовых б`ирж Росс`ии
федерис (ф`едерис) ф`едерис, неизм.: к`азус ф`едерис
фединг (ф`единг) ф`единг, -а
Федора (Фед`ора) Фед`ора, -ы (также: велик`а Фед`ора, да д`ура)
фёдоровский (фёдоровский) фёдоровский (от Фёдор и Фёдоров)
федосеевец (федос`еевец) федос`еевец, -вца, тв. -вцем (старо-обрядцы)
федосеевский (федос`еевский) федос`еевский (от Федос`ей и Федос`еев; к федос`еевцы)
федосеевцы (федос`еевцы) федос`еевцы, -ев, ед. -вец, -вца, тв. -вцем (старо-обрядцы)
федоскинец (фед`оскинец) фед`оскинец, -нца, тв. -нцем
федоскинский (фед`оскинский) фед`оскинский (от Фед`оскино; фед`оскинская миниат`юра)
федоскинцы (фед`оскинцы) фед`оскинцы, -ев, ед. -нец, -нца, тв. -нцем
Федот (Фед`от) Фед`от, -а (также: Фед`от, да не т`от)
феерический (феер`ический) феер`ический
фееричность (феер`ичность) феер`ичность, -и
фееричный (феер`ичный) феер`ичный; кр. ф. -чен, -чна
феерия (фе`ерия) фе`ерия, -и
фейербахианец (фейербахи`анец) фейербахи`анец, -нца, тв. -нцем, р. мн. -нцев
фейербахианский (фейербахи`анский) фейербахи`анский
фейербахианство (фейербахи`анство) фейербахи`анство, -а
фейербаховский (фейерб`аховский) фейерб`аховский (от Ф`ейерб`ах)
фейерверк (фейерв`ерк) фейерв`ерк, -а
фейерверкер (фейерв`еркер) фейерв`еркер, -а
фейерверочный (фейерв`ерочный) фейерв`ерочный
фейкер (ф`ейкер) ф`ейкер, -а
Фейнман (Ф`ейнман) Ф`ейнман, -а: диагр`аммы (гр`афики) Ф`ейнмана
фейнмановский (ф`ейнмановский) ф`ейнмановский (от Ф`ей-нман)
фейсбилдинг (фейсб`илдинг) фейсб`илдинг, -а
фейсконтроль (фейсконтр`оль) фейсконтр`оль, я
фейхоа (фейх`оа) фейх`оа, нескл., ж.
фейхтвангеровский (фейхтв`ангеровский) фейхтв`ангеровский (от Фейхтв`ангер)
фекалии (фек`алии) фек`алии, -ий
фекальный (фек`альный) фек`альный
фелинолог (фелин`олог) фелин`олог, -а
фелинологический (фелинолог`ический) фелинолог`ический
фелинология (фелинол`огия) фелинол`огия, -и
феллах (фелл`ах) фелл`ах, -а
феллахский (фелл`ахский) фелл`ахский
феллема (фелл`ема) фелл`ема, -ы
феллиниевский (фелл`иниевский) фелл`иниевский (от Фелл`ини)
фелло (ф`елло) ф`елло, нескл., м.
феллоген (феллог`ен) феллог`ен, -а
феллодерма (феллод`ерма) феллод`ерма, -ы
феллоид (фелл`оид) фелл`оид, -а (пробковидные клетки растений)
фелония (фел`он`ия) фел`он`ия, -и
фелонь (фел`онь) фел`онь, -и
фелука (фел`ука) фел`ука, -и (устар. к фел`юга)
фельдмаршал (фельдм`аршал) фельдм`аршал, -а
фельдмаршальский (фельдм`аршальский) фельдм`аршальский
фельдмаршальство (фельдм`аршальство) фельдм`аршальство, -а
фельдпочта (фельдп`очта) фельдп`очта, -ы
фельдсвязь (фельдсв`язь) фельдсв`язь, -и
фельдфебель (фельдф`ебель) фельдф`ебель, -я
фельдфебельский (фельдф`ебельский) фельдф`ебельский
фельдцейхмейстер (фельдцейхм`ейстер) фельдцейхм`ейстер, -а
фельдцейхмейстерский (фельдцейхм`ейстерский) фельдцейхм`ейстерский
фельдшанец (фельдш`анец) фельдш`анец, -нца, тв. -нцем, р. мн. -нцев
фельдшер (ф`ельдшер) ф`ельдшер, -а, мн. -`а, -`ов и -ы, -ов
фельдшерица (фельдшер`ица) фельдшер`ица, -ы, тв. -ей
фельдшерский (ф`ельдшерский) ф`ельдшерский
фельдшерско-акушерский (ф`ельдшерско-акуш`ерский) ф`ельдшерско-акуш`ерский
фельдшпатид (фельдшпат`ид) фельдшпат`ид, -а
фельдшпатиды (фельдшпат`иды) фельдшпат`иды, -ов, ед. -т`ид, -а
фельдъегерский (фельдъ`егерский) фельдъ`егерский
фельдъегерь (фельдъ`егерь) фельдъ`егерь, -я, мн. -`я, -`ей и -и, -ей
фельетон (фельет`он) фельет`он, -а
фельетонист (фельетон`ист) фельетон`ист, -а
фельетонистка (фельетон`истка) фельетон`истка, -и, р. мн. -ток
фельетонность (фельет`онность) фельет`онность, -и
фельетонный (фельет`онный) фельет`онный
фельетончик (фельет`ончик) фельет`ончик, -а
фельян (фель`ян) фель`ян, -а
фелюга (фел`юга) фел`юга, -и
фелюжный (фел`южный) фел`южный
Фемида (Фем`ида) Фем`ида, -ы
феминизация (феминиз`ация) феминиз`ация, -и
феминизированный (феминиз`ированный) феминиз`ированный; кр. ф. -ан, -ана
феминизировать (феминиз`ировать) феминиз`ировать, -рую, -рует
феминизироваться (феминиз`ироваться) феминиз`ироваться, -руюсь, -руется
феминизм (фемин`изм) фемин`изм, -а
феминист (фемин`ист) фемин`ист, -а
феминистический (феминист`ический) феминист`ический
феминистка (фемин`истка) фемин`истка, -и, р. мн. -ток
феминистский (фемин`истский) фемин`истский
феминология (феминол`огия) феминол`огия, -и
фемто (фемто) фемто:- первая часть сложных слов, пишется слитно
фемтокулон (фемтокул`он) фемтокул`он, -а
фен (фен) фен, -а (сушилка; в генетике)
фён (фён) фён, -а (ветер)
фенадон (фенад`он) фенад`он, -а
феназепам (феназеп`ам) феназеп`ам, -а
фенакит (фенак`ит) фенак`ит, -а
фенакод (фенак`од) фенак`од, -а и фенак`одус, -а
фенакодус (фенак`одус) фенак`одус, -а и фенак`од, -а
фенальгин (фенальг`ин) фенальг`ин, -а
фенамин (фенам`ин) фенам`ин, -а
фенантрен (фенантр`ен) фенантр`ен, -а
фенатин (фенат`ин) фенат`ин, -а
фенацетин (фенацет`ин) фенацет`ин, -а
фендрик (ф`ендрик) ф`ендрик, -а
фенек (ф`енек) ф`енек, -а
фений (ф`ений) ф`ений, -я
феникс (ф`еникс) ф`еникс, -а (мифол.); пт`ица ф`еникс
Феникс (Ф`еникс) Ф`еникс, -а (созвездие)
фенил (фен`ил) фен`ил, -а
фенилаланин (фенилалан`ин) фенилалан`ин, -а
фенилкетонурия (фенилкетонур`ия) фенилкетонур`ия, -и
фенилон (фенил`он) фенил`он, -а (вещество)
фенилсалицилат (фенилсалицил`ат) фенилсалицил`ат, -а
фенилэтиловый (фенилэт`иловый) фенилэт`иловый
фенобарбитал (фенобарбит`ал) фенобарбит`ал, -а
феногенетика (феноген`етика) феноген`етика, -и
фенокопия (фенок`опия) фенок`опия, -и
фенол (фен`ол) фен`ол, -а
фенолоальдегидный (фенолоальдег`идный) фенолоальдег`идный
феноловый (фен`оловый) фен`оловый
фенолог (фен`олог) фен`олог, -а
фенологический (фенолог`ический) фенолог`ический
фенология (фенол`огия) фенол`огия, -и
фенолоформальдегидный (фенолоформальдег`идный) фенолоформальдег`идный
фенолфталеин (фенолфтале`ин) фенолфтале`ин, -а
фенольный (фен`ольный) фен`ольный
фенолят (фенол`ят) фенол`ят, -а
феноляты (фенол`яты) фенол`яты, -ов, ед. -л`ят, -а
феномен (фен`ом`ен) фен`ом`ен, -а
феноменализм (феноменал`изм) феноменал`изм, -а
феноменалист (феноменал`ист) феноменал`ист, -а
феноменалистический (феноменалист`ический) феноменалист`ический
феноменалистский (феноменал`истский) феноменал`истский
феноменальность (феномен`альность) феномен`альность, -и
феноменальный (феномен`альный) феномен`альный; кр. ф. - лен, -льна
феноменолог (феномен`олог) феномен`олог, -а
феноменологический (феноменолог`ический) феноменолог`ический
феноменология (феноменол`огия) феноменол`огия, -и
фенопласт (фенопл`аст) фенопл`аст, -а
фенопласты (фенопл`асты) фенопл`асты, -ов, ед. -`аст, -а
фенотип (фенот`ип) фенот`ип, -а
фенотипический (фенотип`ический) фенотип`ический
фенхель (ф`енх`ель) ф`енх`ель, -я
феня (ф`еня) ф`еня, -и (блатной жаргон); до ф`ени
феод (фе`од) фе`од, -а
феодал (феод`ал) феод`ал, -а
феодализация (феодализ`ация) феодализ`ация, -и
феодализм (феодал`изм) феодал`изм, -а
феодально-земледельческий (феод`ально-землед`ельческий) феод`ально-землед`ельческий
феодально-крепостнический (феод`ально-крепостн`ический) феод`ально-крепостн`ический
феодальный (феод`альный) феод`альный
феодосиец (феодос`иец) феодос`иец, -`ийца, тв. -`ийцем
Феодосий Печерский (Феод`осий Печ`ерский) Феод`осий Печ`ерский
феодосийский (феодос`ийский) феодос`ийский (от Феод`осия)
феодосийцы (феодос`ийцы) феодос`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
Феофан Грек (Феоф`ан Гр`ек) Феоф`ан Гр`ек
Феофан Затворник (Феоф`ан Затв`орник) Феоф`ан Затв`орник
ферганец (ферг`анец) ферг`анец, -нца, тв. -нцем
Ферганская котловина (Ферг`анская котлов`ина) Ферг`анская котлов`ина (до-л`ина)
ферганский (ферг`анский) ферг`анский (от Ферган`а)
ферганцы (ферг`анцы) ферг`анцы, -ев, ед. -нец, -нца, тв. -нцем
фергусонит (фергусон`ит) фергусон`ит, -а
ферзевый (ф`ерзевый) ф`ерзевый
ферзь (ферзь) ферзь, -`я (в шахматах)
ферлакур (ферлак`ур) ферлак`ур, -а
ферлакурить (ферлак`урить) ферлак`урить, -рю, -рит
ферлакурничать (ферлак`урничать) ферлак`урничать, -аю, -ает
ферлакурство (ферлак`урство) ферлак`урство, -а
ферма (ф`ерма) ф`ерма, -ы
Ферма (Ферм`а) Ферм`а, нескл., м.: пр`инцип Ферм`а, теор`ема Ферм`а
фермата (ферм`ата) ферм`ата, -ы
ферменный (ф`ерменный) ф`ерменный
фермент (ферм`ент) ферм`ент, -а
ферментативный (ферментат`ивный) ферментат`ивный
ферментационный (ферментаци`онный) ферментаци`онный
ферментация (фермент`ация) фермент`ация, -и
ферментёр (ферментёр) ферментёр, -а
ферментировать (фермент`ировать) фермент`ировать, -рую, -рует
ферментироваться (фермент`ироваться) фермент`ироваться, -руется
ферментный (ферм`ентный) ферм`ентный
ферментология (ферментол`огия) ферментол`огия, -и
ферментопатия (ферментоп`атия) ферментоп`атия, -и
фермер (ф`ермер) ф`ермер, -а
фермеризация (фермериз`ация) фермериз`ация, -и
фермерский (ф`ермерский) ф`ермерский
фермерство (ф`ермерство) ф`ермерство, -а
фермерша (ф`ермерша) ф`ермерша, -и, тв. -ей
Ферми (Ф`ерми) Ф`ерми, нескл., м.: пов`ерхность Ф`ерми
ферми (ф`ерми) ф`ерми, нескл., м. (ед. измер.)
ферми-газ (ф`ерми-г`аз) ф`ерми-г`аз, -а
фермий (ф`ермий) ф`ермий, -я
фермион (ферми`он) ферми`он, -а
ферми-частица (ф`ерми-част`ица) ф`ерми-част`ица, -ы
фермский (ф`ермский) ф`ермский
фермуар (ферму`ар) ферму`ар, -а
фернамбук (фернамб`ук) фернамб`ук, -а
фернамбуковый (фернамб`уковый) фернамб`уковый
феромон (фером`он) фером`он, -а
фероньерка (феронь`ерка) феронь`ерка, -и, р. мн. -рок
феррари (ферр`ари) ферр`ари, нескл., м. (авто-мобиль)
феррарский (ферр`арский) ферр`арский (от Ферр`ара)
феррат (ферр`ат) ферр`ат, -а
ферраты (ферр`аты) ферр`аты, -ов, ед. -`ат, -а
ферредоксин (ферредокс`ин) ферредокс`ин, -а
ферредоксины (ферредокс`ины) ферредокс`ины, -ов, ед. -с`ин, -а
феррид (ферр`ид) ферр`ид, -а (тех.)
ферримагнетизм (ферримагнет`изм) ферримагнет`изм, -а
ферримагнетик (ферримагн`етик) ферримагн`етик, -а
ферримагнитный (ферримагн`итный) ферримагн`итный
феррит (ферр`ит) ферр`ит, -а (вещество)
ферритный (ферр`итный) ферр`итный
ферритовый (ферр`итовый) ферр`итовый
феррованадий (феррован`адий) феррован`адий, -я
ферровольфрам (ферровольфр`ам) ферровольфр`ам, -а
ферродинамический (ферродинам`ический) ферродинам`ический
феррозонд (ферроз`онд) ферроз`онд, -а
феррозондовый (ферроз`ондовый) ферроз`ондовый
ферромагнетизм (ферромагнет`изм) ферромагнет`изм, -а
ферромагнетик (ферромагн`етик) ферромагн`етик, -а
ферромагнитный (ферромагн`итный) ферромагн`итный
ферромарганец (ферром`арганец) ферром`арганец, -нца, тв. -нцем
феррометр (ферр`ометр) ферр`ометр, -а
ферромолибден (ферромолибд`ен) ферромолибд`ен, -а
ферронит (феррон`ит) феррон`ит, -а
ферропластика (ферропл`астика) ферропл`астика, -и
ферросилиций (ферросил`иций) ферросил`иций, -я
ферросплав (ферроспл`ав) ферроспл`ав, -а
ферросплавный (ферроспл`авный) ферроспл`авный
феррофосфор (ферроф`осфор) ферроф`осфор, -а
феррохром (феррохр`ом) феррохр`ом, -а
ферругинеум (ферругин`еум) ферругин`еум, -а
ферт (ферт) ферт, -а (название буквы; о человеке)
фертик (ф`ертик) ф`ертик, -а
фертильность (ферт`ильность) ферт`ильность, -и
фертильный (ферт`ильный) ферт`ильный; кр. ф. -лен, -льна
фертоинг (ферт`оинг) ферт`оинг, -а
фертом (ф`ертом) ф`ертом, нареч.
ферула (ф`ерула) ф`ерула, -ы (растение)
ферула (фер`ула) фер`ула, -ы (линейка)
ферязь (ф`ерязь) ф`ерязь, -и (одежда)
фес (фес) фес, -а
феска (ф`еска) ф`еска, -и, р. мн. ф`есок
фесочка (ф`есочка) ф`есочка, -и, р. мн. -чек
фестал (фест`ал) фест`ал, -а
фестиваль (фестив`аль) фестив`аль, -я
фестивальный (фестив`альный) фестив`альный
фестон (фест`он) фест`он, -а
фестонный (фест`онный) фест`онный
фестончатый (фест`ончатый) фест`ончатый
фестончик (фест`ончик) фест`ончик, -а
фетализация (фетализ`ация) фетализ`ация, -и
фетальный (фет`альный) фет`альный
фетва (ф`етва) ф`етва, -ы и фетв`а, -`ы
фетиш (фет`иш) фет`иш, -а и -`а, тв. -ем и -`ом
фетишизация (фетишиз`ация) фетишиз`ация, -и
фетишизированный (фетишиз`ированный) фетишиз`ированный; кр. ф. -ан, -ана
фетишизировать (фетишиз`ировать) фетишиз`ировать, -рую, -рует
фетишизироваться (фетишиз`ироваться) фетишиз`ироваться, -руется
фетишизм (фетиш`изм) фетиш`изм, -а
фетишист (фетиш`ист) фетиш`ист, -а
фетишистский (фетиш`истский) фетиш`истский
фетовский (ф`етовский) ф`етовский (от Фет)
фетр (фетр) фетр, -а
фетровый (ф`етровый) ф`етровый
фетус (ф`етус) ф`етус, -а
фетюк (фет`юк) фет`юк, -`а
фетяска (фет`яска) фет`яска, -и
фефёла (фефёла) фефёла, -ы
фефер (ф`ефер) ф`ефер и пф`ефер: зад`ать ф`еферу и зад`ать пф`еферу
фехтовальный (фехтов`альный) фехтов`альный
фехтовальщик (фехтов`альщик) фехтов`альщик, -а
фехтовальщица (фехтов`альщица) фехтов`альщица, -ы, тв. -ей
фехтование (фехтов`ание) фехтов`ание, -я
фехтовать (фехтов`ать) фехтов`ать, -т`ую, -т`ует
фециал (феци`ал) феци`ал, -а
фешенебельность (фешен`ебельность) фешен`ебельность, -и
фешенебельный (фешен`ебельный) фешен`ебельный; кр. ф. -лен, -льна
фея (ф`ея) ф`ея, ф`еи
фи (фи) фи 1, межд.
фи (фи) фи 2, нескл., с. (название буквы)
фиакр (фи`акр) фи`акр, -а
фиал (фи`ал) фи`ал, -а
фиалка (фи`алка) фи`алка, -и, р. мн. -лок
фиалковый (фи`алковый) фи`алковый
фиалочка (фи`алочка) фи`алочка, -и, р. мн. -чек
фианит (фиан`ит) фиан`ит, -а
фианитовый (фиан`итовый) фиан`итовый
фиаско (фи`аско) фи`аско, нескл., с.
фиат (фи`ат) фи`ат, -а (автомобиль)
фиберглас (фибергл`ас) фибергл`ас, -а
фибергласовый (фибергл`асовый) фибергл`асовый
фибра (ф`ибра) ф`ибра, -ы (жилка, устар.; изоляционный и др. материал)
фибрилла (фибр`илла) фибр`илла, -ы
фибриллировать (фибрилл`ировать) фибрилл`ировать, -рует
фибриллы (фибр`иллы) фибр`иллы, -`илл, ед. -`илла, -ы
фибриллярный (фибрилл`ярный) фибрилл`ярный
фибрилляция (фибрилл`яция) фибрилл`яция, -и
фибрин (фибр`ин) фибр`ин, -а
фибриноген (фибриног`ен) фибриног`ен, -а
фибринозный (фибрин`озный) фибрин`озный
фибринолизин (фибринолиз`ин) фибринолиз`ин, -а
фиброаденома (фиброаден`ома) фиброаден`ома, -ы
фибробласт (фибробл`аст) фибробл`аст, -а
фибробласты (фибробл`асты) фибробл`асты, -ов, ед. -`аст, -а
фибровый (ф`ибровый) ф`ибровый
фиброз (фибр`оз) фибр`оз, -а
фиброзный (фибр`озный) фибр`озный
фиброин (фибро`ин) фибро`ин, -а
фибролит (фиброл`ит) фиброл`ит, -а
фибролитовый (фиброл`итовый) фиброл`итовый
фиброма (фибр`ома) фибр`ома, -ы
фибромиома (фиброми`ома) фиброми`ома, -ы
фиброскоп (фиброск`оп) фиброск`оп, -а
фиброцементный (фиброцем`ентный) фиброцем`ентный
фиброцит (фиброц`ит) фиброц`ит, -а
фиброциты (фиброц`иты) фиброц`иты, -ов, ед. -ц`ит, -а
фибры (ф`ибры) ф`ибры: вс`еми ф`ибрами (душ`и, существ`а)
фибула (ф`ибула) ф`ибула, -ы
фиванец (фив`анец) фив`анец, -нца, тв. -нцем
фиванка (фив`анка) фив`анка, -и, р. мн. -нок
фиванский (фив`анский) фив`анский (от Ф`ивы)
фиванцы (фив`анцы) фив`анцы, -ев, ед. -нец, -нца, тв. -нцем
фиг (фиг) фиг: до фиг`а, н`а фиг, на фиг`а, ни фиг`а, п`о фигу, ф`иг с н`им (н`ей и т. д.), ф`иг теб`е (в`ам и т. д.), ф`ига (с) дв`а
фига (ф`ига) ф`ига, -и (дерево и плод его; кукиш)
Фигаро (Ф`игаро) Ф`игаро, нескл., м. (оперный персонаж; Ф`игаро зд`есь, Ф`игаро т`ам) и Фигар`о, нескл., м. (лит. персонаж)
фигаро (фигар`о) фигар`о, нескл., с. (предмет одежды)
фигли-мигли (ф`игли-м`игли) ф`игли-м`игли, ф`иглей-м`иг-лей
фигляр (фигл`яр) фигл`яр, -а
фиглярничанье (фигл`ярничанье) фигл`ярничанье, -я
фиглярничать (фигл`ярничать) фигл`ярничать, -аю, -ает
фиглярский (фигл`ярский) фигл`ярский
фиглярство (фигл`ярство) фигл`ярство, -а
фигня (фигн`я) фигн`я, -`и
фиговина (фиг`овина) фиг`овина, -ы
фиговый (ф`иговый) ф`иговый (к ф`ига - дерево)
фиговый (фиг`овый) фиг`овый (к фиг)
фигура (фиг`ура) фиг`ура, -ы
фигуральность (фигур`альность) фигур`альность, -и
фигуральный (фигур`альный) фигур`альный; кр. ф. -лен, -льна
фигурант (фигур`ант) фигур`ант, -а
фигурантка (фигур`антка) фигур`антка, -и, р. мн. -ток
фигуративный (фигурат`ивный) фигурат`ивный; кр. ф. -вен, -вна
фигурационный (фигураци`онный) фигураци`онный
фигурация (фигур`ация) фигур`ация, -и
фигурировать (фигур`ировать) фигур`ировать, -рую, -рует
фигурист (фигур`ист) фигур`ист, -а
фигуристка (фигур`истка) фигур`истка, -и, р. мн. -ток
фигуристый (фиг`уристый) фиг`уристый
фигурка (фиг`урка) фиг`урка, -и, р. мн. -рок
фигурный (фиг`урный) фиг`урный
фигурять (фигур`ять) фигур`ять, -`яю, -`яет
фигушки (ф`игушки) ф`игушки, неизм.
фидеизм (фиде`изм) фиде`изм, -а
фидеикомисс (фидеиком`исс) фидеиком`исс, -а
фидеист (фиде`ист) фиде`ист, -а
фидеистический (фидеист`ический) фидеист`ический
фидер (ф`идер) ф`идер, -а
фиджиец (фидж`иец) фидж`иец, -`ийца, тв. -`ийцем
фиджийский (фидж`ийский) фидж`ийский (от Ф`иджи)
фиджийцы (фидж`ийцы) фидж`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
фидитий (фид`итий) фид`итий, -я
фидуциарный (фидуци`арный) фидуци`арный
фидуционный (фидуци`онный) фидуци`онный
фидуция (фид`уция) фид`уция, -и
фиельд (фи`ельд) фи`ельд, -а и фьельд, -а
фиеста (фи`еста) фи`еста, -ы
фижмы (ф`ижмы) ф`ижмы, фижм
физалис (физ`алис) физ`алис, -а
физвоспитание (физвоспит`ание) физвоспит`ание, -я
физзарядка (физзар`ядка) физзар`ядка, -и
физиатр (физи`атр) физи`атр, -а
физиатрический (физиатр`ический) физиатр`ический
физиатрия (физиатр`ия) физиатр`ия, -и
физик (ф`изик) ф`изик, -а
физика (ф`изика) ф`изика, -и
физикогеограф (физикоге`ограф) физикоге`ограф, -а
физико-географический (ф`изико-географ`ический) ф`изико-географ`ический
физико-математический (ф`изико-математ`ический) ф`изико-математ`ический
физико-механический (ф`изико-механ`ический) ф`изико-механ`ический
физико-технический (ф`изико-техн`ический) ф`изико-техн`ический
физикохимик (физикох`имик) физикох`имик, -а
физико-химический (ф`изико-хим`ический) ф`изико-хим`ический
физикохимия (физикох`имия) физикох`имия, -и
физик-теоретик (ф`изик-теор`етик) ф`изик-теор`етик, ф`изика-теор`етика
физик-ядерщик (ф`изик-`ядерщик) ф`изик-`ядерщик, ф`изика-`ядерщика
физиогномика (физиогн`омика) физиогн`омика, -и (устар. к физион`омика)
физиогномический (физиогном`ический) физиогном`ический (устар. к физионом`ический)
физиократ (физиокр`ат) физиокр`ат, -а
физиократический (физиократ`ический) физиократ`ический
физиолог (физи`олог) физи`олог, -а
физиологический (физиолог`ический) физиолог`ический
физиологичность (физиолог`ичность) физиолог`ичность, -и
физиологичный (физиолог`ичный) физиолог`ичный; кр. ф. -чен, -чна
физиология (физиол`огия) физиол`огия, -и
физиомордия (физиом`ордия) физиом`ордия, -и
физиономика (физион`омика) физион`омика, -и
физиономист (физионом`ист) физионом`ист, -а
физиономистика (физионом`истика) физионом`истика, -и
физиономистка (физионом`истка) физионом`истка, -и, р. мн. -ток
физиономический (физионом`ический) физионом`ический
физиономия (физион`омия) физион`омия, -и
физиораствор (физиораств`ор) физиораств`ор, -а
физиотерапевт (физиотерап`евт) физиотерап`евт, -а
физиотерапевтический (физиотерапевт`ический) физиотерапевт`ический
физиотерапия (физиотерап`ия) физиотерап`ия, -и
физически (физ`ически) физ`ически
физический (физ`ический) физ`ический
физичка (физ`ичка) физ`ичка, -и, р. мн. -чек
физия (ф`изия) ф`изия, -и
физкульт-привет (физк`ульт-прив`ет) физк`ульт-прив`ет, -а
физкультразминка (физкультразм`инка) физкультразм`инка, -и, р. мн. -нок
физкультура (физкульт`ура) физкульт`ура, -ы
физкульт-ура (физк`ульт-ур`а) физк`ульт-ур`а, межд.
физкультурник (физкульт`урник) физкульт`урник, -а
физкультурница (физкульт`урница) физкульт`урница, -ы, тв. -ей
физкультурно-массовый (физкульт`урно-м`ассовый) физкульт`урно-м`ассовый
физкультурно-оздоровительный (физкульт`урно-оздоров`ительный) физкульт`урно-оздоров`ительный
физкультурно-спортивный (физкульт`урно-спорт`ивный) физкульт`урно-спорт`ивный
физкультурный (физкульт`урный) физкульт`урный
физмат (физм`ат) физм`ат, -а
физматшкола (физматшк`ола) физматшк`ола, -ы
физорг (физ`орг) физ`орг, -а
физостигма (физост`игма) физост`игма, -ы
физостигмин (физостигм`ин) физостигм`ин, -а
физподготовка (физподгот`овка) физподгот`овка, -и
физрук (физр`ук) физр`ук, -а и -`а
физтех (физт`ех) физт`ех, -а
физтеховский (физт`еховский) физт`еховский
физфак (физф`ак) физф`ак, -а
фикомикоз (фикомик`оз) фикомик`оз, -а
фикомицет (фикомиц`ет) фикомиц`ет, -а
фикомицеты (фикомиц`еты) фикомиц`еты, -ов, ед. -ц`ет, -а
фикс (фикс) фикс 1, -а (сумма вознаграждения)
фикс (фикс) фикс 2, неизм.: ид`ея ф`икс
фикса (фикс`а) фикс`а, -`ы (коронка, вставной зуб)
фиксаж (фикс`аж) фикс`аж, -а, тв. -ем
фиксажный (фикс`ажный) фикс`ажный
фиксатив (фиксат`ив) фиксат`ив, -а
фиксатор (фикс`атор) фикс`атор, -а
фиксаторный (фикс`аторный) фикс`аторный
фиксатуар (фиксату`ар) фиксату`ар, -а
фиксатуарить (фиксату`арить) фиксату`арить, -рю, -рит
фиксатуариться (фиксату`ариться) фиксату`ариться, -рюсь, -рится
фиксационный (фиксаци`онный) фиксаци`онный
фиксация (фикс`ация) фикс`ация, -и
фиксинг (ф`иксинг) ф`иксинг, -а
фиксирование (фикс`ирование) фикс`ирование, -я
фиксированный (фикс`ированный) фикс`ированный; кр. ф. -ан, -ана
фиксировать (фикс`ировать) фикс`ировать, -рую, -рует
фиксироваться (фикс`ироваться) фикс`ироваться, -руется
фиксовый (ф`иксовый) ф`иксовый
фиксолевый (фикс`олевый) фикс`олевый
фикс-пункт (фикс-п`ункт) фикс-п`ункт, -а
фиктивность (фикт`ивность) фикт`ивность, -и
фиктивный (фикт`ивный) фикт`ивный; кр. ф. -вен, -вна
фикус (ф`икус) ф`икус, -а
фикх (фикх) фикх, -а
фикционализм (фикционал`изм) фикционал`изм, -а
фикция (ф`икция) ф`икция, -и
фила (ф`ила) ф`ила, -ы
филадельфиец (филадельф`иец) филадельф`иец, -`ийца, тв. -`ийцем
филадельфийский (филадельф`ийский) филадельф`ийский (от Филад`ельфия)
филадельфийцы (филадельф`ийцы) филадельф`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
филант (фил`ант) фил`ант, -а
филантроп (филантр`оп) филантр`оп, -а
филантропизм (филантроп`изм) филантроп`изм, -а
филантропический (филантроп`ический) филантроп`ический
филантропия (филантр`опия) филантр`опия, -и
филантропка (филантр`опка) филантр`опка, -и, р. мн. -пок
филарет (филар`ет) филар`ет, -а (общество)
филаретский (филар`етский) филар`етский (к филар`еты)
филареты (филар`еты) филар`еты, -ов, ед. -рет, -а (общество)
филармонический (филармон`ический) филармон`ический
филармония (филарм`ония) филарм`ония, -и
филателизм (филател`изм) филател`изм, -а
филателист (филател`ист) филател`ист, -а
филателистический (филателист`ический) филателист`ический
филателистский (филател`истский) филател`истский
филателия (филател`ия) филател`ия, -и
филе (фил`е) фил`е, нескл., с.
филёвский (филёвский) филёвский (от Фил`и)
филей (фил`ей) фил`ей, -я
филейный (фил`ейный) фил`ейный
филёнка (филёнка) филёнка, -и, р. мн. -нок
филёночный (филёночный) филёночный
филёнчатый (филёнчатый) филёнчатый
филёр (филёр) филёр, -а (сыщик)
филёрский (филёрский) филёрский
филиал (фили`ал) фили`ал, -а
филиальный (фили`альный) фили`альный
филиация (фили`ация) фили`ация, -и
филигранно (филигр`анно) филигр`анно, нареч.
филигранность (филигр`анность) филигр`анность, -и
филигранный (филигр`анный) филигр`анный; кр. ф. -`анен, -`анна
филигранография (филиграногр`афия) филиграногр`афия, -и
филигранология (филигранол`огия) филигранол`огия, -и
филигранщик (филигр`анщик) филигр`анщик, -а
филигрань (филигр`ань) филигр`ань, -и
филин (ф`илин) ф`илин, -а
филиппика (фил`иппика) фил`иппика, -и
филиппинец (филипп`инец) филипп`инец, -нца, тв. -нцем
филиппинка (филипп`инка) филипп`инка, -и, р. мн. -нок
филиппинский (филипп`инский) филипп`инский (от Филипп`ины)
филиппинцы (филипп`инцы) филипп`инцы, -ев, ед. -нец, -нца, тв. -нцем
филипповец (фил`ипповец) фил`ипповец, -вца, тв. -вцем (старо-обрядцы)
Филипповки (Фил`ипповки) Фил`ипповки, -вок (Рождественский пост)
филипповский (фил`ипповский) фил`ипповский (от Фил`ипп и Фил`иппов; к фил`ипповцы)
филипповцы (фил`ипповцы) фил`ипповцы, -ев, ед. -вец, -вца, тв. -вцем (старо-обрядцы)
филипповщина (фил`ипповщина) фил`ипповщина, -ы
филирование (фил`ирование) фил`ирование, -я
филированный (фил`ированный) фил`ированный; кр. ф. -ан, -ана
филировать (фил`ировать) фил`ировать, -рую, -рует
филироваться (фил`ироваться) фил`ироваться, -руется
филировка (филир`овка) филир`овка, -и
филистер (фил`истер) фил`истер, -а
филистерский (фил`истерский) фил`истерский
филистерство (фил`истерство) фил`истерство, -а
филистимляне (филист`имляне) филист`имляне, -ян, ед. -янин, -а
филистимлянин (филист`имлянин) филист`имлянин, -а
филистимлянка (филист`имлянка) филист`имлянка, -и, р. мн. -нок
филлер (ф`иллер) ф`иллер, -а (ден. ед.)
филлирея (филлир`ея) филлир`ея, -и
филлит (филл`ит) филл`ит, -а
филлодий (филл`одий) филл`одий, -я
филлоид (филл`оид) филл`оид, -а (у водорослей)
филлокактус (филлок`актус) филлок`актус, -а
филлокладий (филлокл`адий) филлокл`адий, -я
филлоксера (филлокс`ера) филлокс`ера, -ы
филлоксероустойчивый (филлоксероуст`ойчивый) филлоксероуст`ойчивый
филлом (филл`ом) филл`ом, -а
филломедуза (филломед`уза) филломед`уза, -ы
филлопод (филлоп`од) филлоп`од, -а
филлотаксис (филлот`аксис) филлот`аксис, -а
филлофора (филлоф`ора) филлоф`ора, -ы
филлохинон (филлохин`он) филлохин`он, -а
филогенез (филоген`ез) филоген`ез, -а
филогенетика (филоген`етика) филоген`етика, -и
филогенетический (филогенет`ический) филогенет`ический
филогения (филоген`ия) филоген`ия, -и
филодендрон (филод`ендрон) филод`ендрон, -а
филокартист (филокарт`ист) филокарт`ист, -а
филокартия (филокарт`ия) филокарт`ия, -и
филолог (фил`олог) фил`олог, -а
филологиня (филолог`иня) филолог`иня, -и, р. мн. -`инь
филологический (филолог`ический) филолог`ический
филологичка (филолог`ичка) филолог`ичка, -и, р. мн. -чек
филология (филол`огия) филол`огия, -и
филомат (филом`ат) филом`ат, -а
филоматский (филом`атский) филом`атский
филоматы (филом`аты) филом`аты, -ов, ед. -м`ат, -а
Филомела (Филом`ела) Филом`ела, -ы (мифол.; о соловье)
филон (фил`он) фил`он, -а
филонить (фил`онить) фил`онить, -ню, -нит
филонщица (фил`онщица) фил`онщица, -ы, тв. -ей
философ (фил`ософ) фил`ософ, -а
философический (философ`ический) философ`ический
философичность (философ`ичность) философ`ичность, -и
философичный (философ`ичный) философ`ичный; кр. ф. -чен, -чна
философия (филос`офия) филос`офия, -и
философски (филос`офски) филос`офски
философский (филос`офский) филос`офский
философско-богословский (филос`офско-богосл`овский) филос`офско-богосл`овский
философствование (филос`офствование) филос`офствование, -я
философствовать (филос`офствовать) филос`офствовать, -твую, -твует
филотаймия (филотайм`ия) филотайм`ия, -и
филофонист (филофон`ист) филофон`ист, -а
филофонический (филофон`ический) филофон`ический
филофония (филофон`ия) филофон`ия, -и
филум (ф`илум) ф`илум, -а
филуменист (филумен`ист) филумен`ист, -а
филуменический (филумен`ический) филумен`ический
филумения (филумен`ия) филумен`ия, -и
филфак (филф`ак) филф`ак, -а
фильдекос (фильдек`ос) фильдек`ос, -а
фильдекосовый (фильдек`осовый) фильдек`осовый
фильдеперс (фильдеп`ерс) фильдеп`ерс, -а
фильдеперсовый (фильдеп`ерсовый) фильдеп`ерсовый
фильера (филь`ера) филь`ера, -ы
филькина грамота (ф`илькина гр`амота) ф`илькина гр`амота, ф`илькиной гр`амоты
фильм (фильм) фильм, -а
фильм-балет (ф`ильм-бал`ет) ф`ильм-бал`ет, ф`ильма-бал`ета
фильм-мюзикл (ф`ильм-м`юзикл) ф`ильм-м`юзикл, ф`ильма-м`юзикла
фильмографический (фильмограф`ический) фильмограф`ический
фильмография (фильмогр`афия) фильмогр`афия, -и
фильмокопия (фильмок`опия) фильмок`опия, -и
фильм-опера (ф`ильм-`опера) ф`ильм-`опера, ф`ильма-`оперы
фильмопроизводство (фильмопроизв`одство) фильмопроизв`одство, -а
фильмоскоп (фильмоск`оп) фильмоск`оп, -а
фильмотека (фильмот`ека) фильмот`ека, -и
фильмохранилище (фильмохран`илище) фильмохран`илище, -а
фильмпак (фильмп`ак) фильмп`ак, -а
фильм-спектакль (ф`ильм-спект`акль) ф`ильм-спект`акль, ф`ильма-спект`акля
фильтр (фильтр) фильтр, -а
фильтрат (фильтр`ат) фильтр`ат, -а
фильтрационный (фильтраци`онный) фильтраци`онный
фильтрация (фильтр`ация) фильтр`ация, -и
фильтр-конвертер (ф`ильтр-конв`ертер) ф`ильтр-конв`ертер, ф`ильтра-конв`ертера
фильтровальный (фильтров`альный) фильтров`альный
фильтрование (фильтров`ание) фильтров`ание, -я
фильтрованный (фильтр`ованный) фильтр`ованный; кр. ф. -ан, -ана
фильтровать (фильтров`ать) фильтров`ать, -р`ую, -р`ует
фильтроваться (фильтров`аться) фильтров`аться, -р`уется
фильтровентиляционный (фильтровентиляци`онный) фильтровентиляци`онный
фильтровка (фильтр`овка) фильтр`овка, -и
фильтровый (ф`ильтровый) ф`ильтровый
фильтр-пакет (ф`ильтр-пак`ет) ф`ильтр-пак`ет, -а и ф`ильтра-пак`ета
фильтр-пресс (ф`ильтр-пр`есс) ф`ильтр-пр`есс, ф`ильтра-пр`есса
фильтр-пробка (ф`ильтр-пр`обка) ф`ильтр-пр`обка, ф`ильтра-пр`обки
фильтрующий (фильтр`ующий) фильтр`ующий
фильтрующийся (фильтр`ующийся) фильтр`ующийся
фильц (фильц) фильц, -а, тв. -ем
филэллинский (фил`эллинский) фил`эллинский
филэллины (фил`эллины) фил`эллины, -ов, ед . -ллин, -а
филэмбриогенез (филэмбриоген`ез) филэмбриоген`ез, -а
филяриатоз (филяриат`оз) филяриат`оз, -а
филярии (фил`ярии) фил`ярии, -ий, ед . -рия, -и
фимиам (фими`ам) фими`ам, -а
фимоз (фим`оз) фим`оз, -а
фин (фин) фин... - первая часть сложных слов, пишется слитно
финал (фин`ал) фин`ал, -а
финализм (финал`изм) финал`изм, -а
финалист (финал`ист) финал`ист, -а
финалистка (финал`истка) финал`истка, -и, р. мн. -ток
финаль (фин`аль) фин`аль, -и (лингв.)
финальный (фин`альный) фин`альный
финансирование (финанс`ирование) финанс`ирование, -я
финансированный (финанс`ированный) финанс`ированный; кр. ф. -ан, -ана
финансировать (финанс`ировать) финанс`ировать, -рую, -рует
финансироваться (финанс`ироваться) финанс`ироваться, -руюсь, -руется
финансист (финанс`ист) финанс`ист, -а
финансистка (финанс`истка) финанс`истка, -и, р. мн. -ток
финансово-банковский (фин`ансово-б`анковский) фин`ансово-б`анковский
финансово (фин`ансово) фин`ансово зав`исимый
финансово-инвестиционный (фин`ансово-инвестици`онный) фин`ансово-инвестици`онный
финансово-коммерческий (фин`ансово-комм`ерческий) фин`ансово-комм`ерческий
финансово-кредитный (фин`ансово-кред`итный) фин`ансово-кред`итный
финансово-монополистический (фин`ансово-монополист`ический) фин`ансово-монополист`ический
финансово (фин`ансово) фин`ансово незав`исимый
финансово-промышленный (фин`ансово-пром`ышленный) фин`ансово-пром`ышленный
финансово-сметный (фин`ансово-см`етный) фин`ансово-см`етный
финансово-хозяйственный (фин`ансово-хоз`яйственный) фин`ансово-хоз`яйственный
финансово-экономический (фин`ансово-эконом`ический) фин`ансово-эконом`ический
финансово-юридический (фин`ансово-юрид`ический) фин`ансово-юрид`ический
финансовый (фин`ансовый) фин`ансовый
финансы (фин`ансы) фин`ансы, -ов
финвал (финв`ал) финв`ал, -а
фингал (финг`ал) финг`ал, -а
финдепартамент (финдепарт`амент) финдепарт`амент, -а
финик (ф`иник) ф`иник, -а
финикиец (финик`иец) финик`иец, -`ийца, тв. -`ийцем
финикийка (финик`ийка) финик`ийка, -и, р. мн. -`иек
финикийский (финик`ийский) финик`ийский (от Финик`ия)
финикийцы (финик`ийцы) финик`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
финикияне (финик`ияне) финик`ияне, -ян, ед. -янин, -а
финикиянин (финик`иянин) финик`иянин, -а
финикиянка (финик`иянка) финик`иянка, -и, р. мн. -нок
финиковый (ф`иниковый) ф`иниковый
финиметр (фин`иметр) фин`иметр, -а
фининспектор (фининсп`ектор) фининсп`ектор, -а, мн. -`а, -`ов и -ы, -ов
Финист - Ясный сокол (Фин`ист - `Ясный с`окол) Фин`ист - `Ясный с`окол, Фин`иста - `Ясного с`окола (сказочный персонаж)
финитизм (финит`изм) финит`изм, -а
финитный (фин`итный) фин`итный
финифтевый (фин`ифтевый) фин`ифтевый
финифть (фин`ифть) фин`ифть, -и
финифтяный (фин`ифтяный) фин`ифтяный
финиш (ф`иниш) ф`иниш, -а, тв. -ем
финишёр (финишёр) финишёр, -а
финиширование (финиш`ирование) финиш`ирование, -я
финишировать (финиш`ировать) финиш`ировать, -рую, -рует
финишный (ф`инишный) ф`инишный
финка (ф`инка) ф`инка, -и, р. мн. ф`инок
финляндский (финл`яндский) финл`яндский (от Финл`яндия)
Финляндский вокзал (Финл`яндский вокз`ал) Финл`яндский вокз`ал (в Петербурге)
финн (финн) финн, -а (класс яхты)
финн (ф`инн) ф`инн, -а
финна (ф`инна) ф`инна, -ы (личинка)
финноволжский (финнов`олжский) финнов`олжский (финно-в`олжские язык`и)
финноз (финн`оз) финн`оз, -а
финнозный (финн`озный) финн`озный
финнопермский (финноп`ермский) финноп`ермский (финно-п`ермские язык`и)
финно-угорский (ф`инно-уг`орский) ф`инно-уг`орский
финно-угровед (ф`инно-угров`ед) ф`инно-угров`ед, -а
финно-угроведение (ф`инно-угров`едение) ф`инно-угров`едение, -я
финно-угроведческий (ф`инно-угров`едческий) ф`инно-угров`едческий
финно-угры (ф`инно-`угры) ф`инно-`угры, -ов
финноязычный (финнояз`ычный) финнояз`ычный
финны (ф`инны) ф`инны, -ов, ед. финн, -а
финотдел (финотд`ел) финотд`ел, -а
финплан (финпл`ан) финпл`ан, -а
финский (ф`инский) ф`инский
финт (финт) финт, -`а
финтить (финт`ить) финт`ить, финч`у, финт`ит
финтифлюшка (финтифл`юшка) финтифл`юшка, -и, р. мн. -шек
финьшампань (финьшамп`ань) финьшамп`ань, -и
фиолетово-зелёный (фиол`етово-зелёный) фиол`етово-зелёный
фиолетово-красный (фиол`етово-кр`асный) фиол`етово-кр`асный
фиолетово-синий (фиол`етово-с`иний) фиол`етово-с`иний
фиолетовый (фиол`етовый) фиол`етовый
фиорд (фи`орд) фи`орд, -а и фьорд, -а
фиордовый (фи`ордовый) фи`ордовый и фь`ордовый
фиоритура (фиорит`ура) фиорит`ура, -ы
фиоритурный (фиорит`урный) фиорит`урный
фирма (ф`ирма) ф`ирма, -ы
фирма (фирм`а) фирм`а, -`ы (фирменные иностранные вещи, жарг.)
фирма-должник (ф`ирма-должн`ик) ф`ирма-должн`ик, ф`ирмы-должник`а
фирма-изготовитель (ф`ирма-изготов`итель) ф`ирма-изготов`итель, ф`ирмы-изготов`ителя
фирма-монополист (ф`ирма-монопол`ист) ф`ирма-монопол`ист, ф`ирмы-монопол`иста
фирман (фирм`ан) фирм`ан, -а
фирма-производитель (ф`ирма-производ`итель) ф`ирма-производ`итель, ф`ирмы-производ`ителя
фирмач (фирм`ач) фирм`ач, -`а, тв. -`ом
фирменный (ф`ирменный) ф`ирменный
фирмовый (фирм`овый) фирм`овый
фирн (фирн) фирн, -а
фирновый (ф`ирновый) ф`ирновый
фисгармония (фисгарм`ония) фисгарм`ония, -и
фисинджан (фисиндж`ан) фисиндж`ан, -а
фиск (фиск) фиск, -а
фискал (фиск`ал) фиск`ал, -а
фискалить (фиск`алить) фиск`алить, -лю, -лит
фискальничанье (фиск`альничанье) фиск`альничанье, -я
фискальничать (фиск`альничать) фиск`альничать, -аю, -ает
фискальный (фиск`альный) фиск`альный
фискальство (фиск`альство) фиск`альство, -а
фискалящий (фиск`алящий) фиск`алящий
фисташка (фист`ашка) фист`ашка, -и, р. мн. -шек
фисташковый (фист`ашковый) фист`ашковый
фисташник (фист`ашник) фист`ашник, -а
фистула (ф`истула) ф`истула, -ы (мед.)
фистула (фистул`а) фистул`а, -`ы (муз.)
фистулография (фистулогр`афия) фистулогр`афия, -и
фистульный (ф`истульный) ф`истульный
фита (фит`а) фит`а, -`ы (название буквы)
фитбол (фитб`ол) фитб`ол, -а
фитилёк (фитилёк) фитилёк, -льк`а
фитиль (фит`иль) фит`иль, -`я
фитильный (фит`ильный) фит`ильный
фитин (фит`ин) фит`ин, -а
фитинг (ф`итинг) ф`итинг, -а
фитнес (ф`итнес) ф`итнес, -а
фитнес-клуб (ф`итнес-кл`уб) ф`итнес-кл`уб, -а
фитнес-центр (ф`итнес-ц`ентр) ф`итнес-ц`ентр, -а
фито (фито) фито... - первая часть сложных слов, пишется слитно
фитобар (фитоб`ар) фитоб`ар, -а
фитобентос (фитоб`ентос) фитоб`ентос, -а
фитогенный (фитог`енный) фитог`енный
фитогеография (фитогеогр`афия) фитогеогр`афия, -и
фитогормон (фитогорм`он) фитогорм`он, -а
фитогормоны (фитогорм`оны) фитогорм`оны, -ов, ед. -м`он, -а
фитодизайн (фитодиз`айн) фитодиз`айн, -а
фитодизайнер (фитодиз`айнер) фитодиз`айнер, -а
фитоклимат (фитокл`имат) фитокл`имат, -а
фитокосметика (фитокосм`етика) фитокосм`етика, -и
фитолеймы (фитол`еймы) фитол`еймы, -л`ейм
фитология (фитол`огия) фитол`огия, -и
фитолосьон (фитолось`он) фитолось`он, -а
фитоморфоза (фитоморф`оза) фитоморф`оза, -ы
фитоморфозы (фитоморф`озы) фитоморф`озы, -`оз, ед. -`оза, -ы
фитонцид (фитонц`ид) фитонц`ид, -а
фитонцидный (фитонц`идный) фитонц`идный
фитонциды (фитонц`иды) фитонц`иды, -ов, ед. -ц`ид, -а
фитопалеонтология (фитопалеонтол`огия) фитопалеонтол`огия, -и
фитопатолог (фитопат`олог) фитопат`олог, -а
фитопатология (фитопатол`огия) фитопатол`огия, -и
фитопланктон (фитопланкт`он) фитопланкт`он, -а
фитосанитария (фитосанитар`ия) фитосанитар`ия, -и
фитосанитарный (фитосанит`арный) фитосанит`арный
фитотерапия (фитотерап`ия) фитотерап`ия, -и
фитотрон (фитотр`он) фитотр`он, -а
фитофаг (фитоф`аг) фитоф`аг, -а
фитофаги (фитоф`аги) фитоф`аги, -ов, ед. -ф`аг, -а
фитофенология (фитофенол`огия) фитофенол`огия, -и
фитофтора (фитофт`ора) фитофт`ора, -ы
фитофтороз (фитофтор`оз) фитофтор`оз, -а
фитоценоз (фитоцен`оз) фитоцен`оз, -а
фитоценология (фитоценол`огия) фитоценол`огия, -и
фитошампунь (фитошамп`унь) фитошамп`унь, -я
фитюлька (фит`юлька) фит`юлька, -и, р. мн. -лек
фиумара (фиум`ара) фиум`ара, -ы
фифа (ф`ифа) ф`ифа, -ы (фифочка)
фифи (фиф`и) фиф`и, нескл., м. (птица)
фифо (ф`ифо) ф`ифо, нескл., с. и неизм. (фин.)
фифочка (ф`ифочка) ф`ифочка, -и, р. мн. -чек
фифти-фифти (ф`ифти-ф`ифти) ф`ифти-ф`ифти, неизм.
фихтеанец (фихте`анец) фихте`анец, -нца, тв. -нцем, р. мн. -нцев
фихтеанский (фихте`анский) фихте`анский
фихтеанство (фихте`анство) фихте`анство, -а
фихтевский (ф`ихтевский) ф`ихтевский (от Ф`ихте)
фишбалка (фишб`алка) фишб`алка, -и, р. мн. -лок
фишечка (ф`ишечка) ф`ишечка, -и, р. мн. -чек
фишечный (ф`ишечный) ф`ишечный
фишка (ф`ишка) ф`ишка, -и, р. мн. ф`ишек
фишю (фиш`ю) фиш`ю, нескл., с.
флавон (флав`он) флав`он, -а
флавоны (флав`оны) флав`оны, -ов, ед. -в`он, -а
флаг (флаг) флаг, -а
флагеллант (флагелл`ант) флагелл`ант, -а (секта)
флагеллантский (флагелл`антский) флагелл`антский
флагеллантство (флагелл`антство) флагелл`антство, -а
флагелланты (флагелл`анты) флагелл`анты, -ов, ед. -`ант, -а (секта)
флагеллат (флагелл`ат) флагелл`ат, -а (зоол.)
флагеллаты (флагелл`аты) флагелл`аты, -ов, ед. -`ат, -а (зоол.)
флаг-капитан (флаг-капит`ан) флаг-капит`ан, -а
флагман (фл`агман) фл`агман, -а
флагманский (фл`агманский) фл`агманский
флаг-офицер (флаг-офиц`ер) флаг-офиц`ер, -а
флагшток (флагшт`ок) флагшт`ок, -а
флаг-штурман (флаг-шт`урман) флаг-шт`урман, -а
флаерсы (фл`аерсы) фл`аерсы, -ов (род рекламы, билеты-приглашения)
флажковый (флажк`овый) флажк`овый
флажный (фл`ажный) фл`ажный
флажок (флаж`ок) флаж`ок, -жк`а
флажолет (флажол`ет) флажол`ет, -а
флажочек (флаж`очек) флаж`очек, -чка
флайер (фл`айер) фл`айер, -а (быстроходная лошадь)
флакон (флак`он) флак`он, -а
флаконный (флак`онный) флак`онный
флакончик (флак`ончик) флак`ончик, -а
фламандец (флам`андец) флам`андец, -дца, тв. -дцем
фламандка (флам`андка) флам`андка, -и, р. мн. -док
фламандский (флам`андский) флам`андский
фламандцы (флам`андцы) флам`андцы, -ев, ед. -дец, -дца, тв. -дцем
фламенко (флам`енко) флам`енко, нескл., с.
фламин (флам`ин) флам`ин, -а
фламинго (флам`инго) флам`инго, нескл., м.
фламинговый (флам`инговый) флам`инговый
фланг (фланг) фланг, -а
фланговый (фл`анг`овый) фл`анг`овый
фландр (фландр) фландр, -а
фландрский (фл`андрский) фл`андрский (от Фл`андрия)
фланелевый (флан`елевый) флан`елевый
фланель (флан`ель) флан`ель, -и
фланелька (флан`елька) флан`елька, -и
фланельный (флан`ельный) флан`ельный
фланёр (фланёр) фланёр, -а
фланёрский (фланёрский) фланёрский
фланёрство (фланёрство) фланёрство, -а
фланёрствовать (фланёрствовать) фланёрствовать, -твую, -твует
фланец (фл`анец) фл`анец, -нца, тв. -нцем, р. мн. -нцев
фланирование (флан`ирование) флан`ирование, -я
фланировать (флан`ировать) флан`ировать, -рую, -рует
фланк (фланк) фланк, -а (воен.: часть ук-репления)
фланкёр (фланкёр) фланкёр, -а
фланкирование (фланк`ирование) фланк`ирование, -я
фланкированный (фланк`ированный) фланк`ированный; кр. ф. -ан, -ана
фланкировать (фланк`ировать) фланк`ировать, -рую, -рует
фланкироваться (фланк`ироваться) фланк`ироваться, -руется
фланкировка (фланкир`овка) фланкир`овка, -и
фланцевать (фланцев`ать) фланцев`ать, -ц`ую, -ц`ует
фланцеваться (фланцев`аться) фланцев`аться, -ц`уется
фланцевый (фл`анцевый) фл`анцевый
фланцованный (фланц`ованный) фланц`ованный; кр. ф. -ан, -ана
флат (флат) флат, -а
флатовый (фл`атовый) фл`атовый
флаттер (фл`аттер) фл`аттер, -а
флаш-эффект (флаш-эфф`ект) флаш-эфф`ект, -а
флебит (флеб`ит) флеб`ит, -а
флебограмма (флебогр`амма) флебогр`амма, -ы
флебография (флебогр`афия) флебогр`афия, -и
флеболог (флеб`олог) флеб`олог, -а
флебологический (флеболог`ический) флеболог`ический
флебология (флебол`огия) флебол`огия, -и
флеботомус (флебот`омус) флебот`омус, -а
флеботомусы (флебот`омусы) флебот`омусы, -ов, ед. -мус, -а
флеботонометрия (флеботоном`етр`ия) флеботоном`етр`ия, -и
флегма (фл`егма) фл`егма, -ы
флегматизм (флегмат`изм) флегмат`изм, -а
флегматик (флегм`атик) флегм`атик, -а
флегматический (флегмат`ический) флегмат`ический
флегматичность (флегмат`ичность) флегмат`ичность, -и
флегматичный (флегмат`ичный) флегмат`ичный; кр. ф. -чен, -чна
флегмона (флегм`она) флегм`она, -ы
флегмонозный (флегмон`озный) флегмон`озный
флейта (фл`ейта) фл`ейта, -ы
флейтист (флейт`ист) флейт`ист, -а
флейтистка (флейт`истка) флейт`истка, -и, р. мн. -ток
флейтный (фл`ейтный) фл`ейтный
флейтовый (фл`ейтовый) фл`ейтовый
флейтщик (фл`ейтщик) фл`ейтщик, -а
флейц (флейц) флейц, -а, тв. -ем, р. мн. -ев
флейцевать (флейцев`ать) флейцев`ать, -ц`ую, -ц`ует
флейцеваться (флейцев`аться) флейцев`аться, -ц`уется
флейцевый (фл`ейцевый) фл`ейцевый
флейцованный (флейц`ованный) флейц`ованный; кр. ф. -ан, -ана
флейцовка (флейц`овка) флейц`овка, -и
флексатон (флексат`он) флексат`он, -а
флексийный (флекс`ийный) флекс`ийный
флексия (фл`ексия) фл`ексия, -и
флексографический (флексограф`ический) флексограф`ический
флексография (флексогр`афия) флексогр`афия, -и
флексор (фл`ексор) фл`ексор, -а
флексура (флекс`ура) флекс`ура, -ы
флективность (флект`ивность) флект`ивность, -и
флективный (флект`ивный) флект`ивный; кр. ф. -вен, -вна
флектировать (флект`ировать) флект`ировать, -рует
флектирующий (флект`ирующий) флект`ирующий
флёр (флёр) флёр, -а
флёрдоранж (флёрдор`анж) флёрдор`анж, -а, тв. -ем
флёрдоранжевый (флёрдор`анжевый) флёрдор`анжевый
флёровый (флёровый) флёровый
флеш (флеш) флеш, -а, тв. -ем (бот.)
флешь (флешь) флешь, -и (воен., спорт.)
флибустьер (флибусть`ер) флибусть`ер, -а
флибустьерский (флибусть`ерский) флибусть`ерский
флигелёк (флигелёк) флигелёк, -льк`а
флигель (фл`игель) фл`игель, -я, мн. -`я, -`ей и -и, -ей
флигель-адъютант (фл`игель-адъют`ант) фл`игель-адъют`ант, -а
флигель-адъютантский (фл`игель-адъют`антский) фл`игель-адъют`антский
флигель-адъютантство (фл`игель-адъют`антство) фл`игель-адъют`антство, -а
флигельшлаг (флигельшл`аг) флигельшл`аг, -а
флик (флик) флик, -а
фликкер-эффект (фл`иккер-эфф`ект) фл`иккер-эфф`ект, -а
флик-фляк (флик-фл`як) флик-фл`як, -а
флинтглас (флинтгл`ас) флинтгл`ас, -а
флип (флип) флип, -а (прыжок)
флирт (флирт) флирт, -а
флиртовать (флиртов`ать) флиртов`ать, -т`ую, -т`ует
флоберовский (флоб`еровский) флоб`еровский (от Флоб`ер)
фловерлак (фловерл`ак) фловерл`ак, -а
флогистон (флогист`он) флогист`он, -а
флогистонный (флогист`онный) флогист`онный
флогопит (флогоп`ит) флогоп`ит, -а
флокен (фл`окен) фл`окен, -а
флоккул (фл`оккул) фл`оккул, -а (астр.)
флоккулы (фл`оккулы) фл`оккулы, -ов, ед. -ул, -а (астр.)
флокс (флокс) флокс, -а
флокула (фл`окула) фл`окула, -ы (хим.)
флокуляция (флокул`яция) флокул`яция, -и
фломастер (флом`астер) флом`астер, -а
флоппи-диск (фл`оппи-д`иск) фл`оппи-д`иск, -а
флоппи-дисковод (фл`оппи-дисков`од) фл`оппи-дисков`од, -а
флор (флор) флор, -а (мор.)
флор (флор) флор 2, -а и неизм. (ст`авка фл`ор, фин.)
Флора (Фл`ора) Фл`ора, -ы (мифол.)
флора (фл`ора) фл`ора, -ы (растительность)
флореаль (флоре`аль) флоре`аль, -я
флорентиец (флорент`иец) флорент`иец, -`ийца, тв. -`ийцем и флорент`инец, -нца, тв. -нцем
флорентийка (флорент`ийка) флорент`ийка, -и, р. мн. -`иек и флорент`инка, -и, р. мн . -нок
флорентийский (флорент`ийский) флорент`ийский и флорент`инский (от Флор`енция)
флорентийцы (флорент`ийцы) флорент`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем и флорент`инцы, -ев, ед. -нец, -нца, тв. -нцем
флорентинка (флорент`инка) флорент`инка, -и, р. мн . -нок и флорент`ийка, -и, р. мн. -`иек
флорентинец (флорент`инец) флорент`инец, -нца, тв. -нцем и флорент`иец, -`ийца, тв. -`ийцем
флорентинский (флорент`инский) флорент`инский и флорент`ийский (от Флор`енция)
флорентинцы (флорент`инцы) флорент`инцы, -ев, ед. -нец, -нца, тв. -нцем и флорент`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
флориген (флориг`ен) флориг`ен, -а
флоридец (флор`идец) флор`идец, -дца, тв. -дцем
флоридзин (флоридз`ин) флоридз`ин, -а
флоридин (флорид`ин) флорид`ин, -а
флоридиновый (флорид`иновый) флорид`иновый
флоридский (флор`идский) флор`идский (от Фл`ор`ида)
флоридцы (флор`идцы) флор`идцы, -ев, ед. -дец, -дца, тв. -дцем
флорин (флор`ин) флор`ин, -а
флорист (флор`ист) флор`ист, -а
флористика (флор`истика) флор`истика, -и
флористический (флорист`ический) флорист`ический
флороглюцин (флороглюц`ин) флороглюц`ин, -а
флортимберс (флорт`имберс) флорт`имберс, -а
флот (флот) флот, -а, мн. -`ы, -`ов и -ы, -ов
флотарий (флот`арий) флот`арий, -я
флотатор (флот`атор) флот`атор, -а
флотационный (флотаци`онный) флотаци`онный
флотация (флот`ация) флот`ация, -и
флотилия (флот`илия) флот`илия, -и
флотирование (флот`ирование) флот`ирование, -я
флотированный (флот`ированный) флот`ированный; кр. ф. -ан, -ана
флотировать (флот`ировать) флот`ировать, -рую, -рует
флотироваться (флот`ироваться) флот`ироваться, -руется
флотируемость (флот`ируемость) флот`ируемость, -и
флотоводец (флотов`одец) флотов`одец, -дца, тв. -дцем, р. мн. -дцев
флотоводческий (флотов`одческий) флотов`одческий
флотоконцентрат (флотоконцентр`ат) флотоконцентр`ат, -а
флотский (фл`отский) фл`отский
флоэма (фло`эма) фло`эма, -ы
флуер (фл`уер) фл`уер, -а
флуктуация (флукту`ация) флукту`ация, -и и флюкту`ация, -и
флуктуировать (флукту`ировать) флукту`ировать, -рует и флюкту`ировать, -рует
флуоресцентный (флуоресц`ентный) флуоресц`ентный и флюоресц`ентный
флуоресценция (флуоресц`енция) флуоресц`енция, -и и флюоресц`енция, -и
флуоресцировать (флуоресц`ировать) флуоресц`ировать, -рует и флюоресц`ировать, -рует
флэш (флэш) флэш, -а, тв. -ем (короткая информация о событии)
флэшбэк (фл`эшбэк) фл`эшбэк, -а
флюат (флю`ат) флю`ат, -а
флюаты (флю`аты) флю`аты, -ов, ед. -`ат, -а
флювиогляциальный (флювиогляци`альный) флювиогляци`альный
флюгарка (флюг`арка) флюг`арка, -и, р. мн. -рок
флюгарочный (флюг`арочный) флюг`арочный
флюгельгорн (флюгельг`орн) флюгельг`орн, -а
флюгер (фл`югер) фл`югер, -а, мн. -`а, -`ов и -ы, -ов
флюгерный (фл`югерный) фл`югерный
флюгирование (флюг`ирование) флюг`ирование, -я
флюгированный (флюг`ированный) флюг`ированный; кр. ф . -ан, -ана
флюид (флю`ид) флю`ид, -а
флюидальный (флюид`альный) флюид`альный
флюиды (флю`иды) флю`иды, -ов, ед. -`ид, -а
флюксии (фл`юксии) фл`юксии, -ий
флюксметр (флюксм`етр) флюксм`етр, -а
флюктуация (флюкту`ация) флюкту`ация, -и и флукту`ация, -и
флюктуировать (флюкту`ировать) флюкту`ировать, -рует и флукту`ировать, -рует
флюоресцентный (флюоресц`ентный) флюоресц`ентный и флуоресц`ентный
флюоресценция (флюоресц`енция) флюоресц`енция, -и и флуоресц`енция, -и
флюоресцировать (флюоресц`ировать) флюоресц`ировать, -рует и флуоресц`ировать, -рует
флюоризация (флюориз`ация) флюориз`ация, -и
флюорит (флюор`ит) флюор`ит, -а
флюорограф (флюор`ограф) флюор`ограф, -а
флюорографический (флюорограф`ический) флюорограф`ический
флюорография (флюорогр`афия) флюорогр`афия, -и
флюороз (флюор`оз) флюор`оз, -а
флюс (флюс) флюс, -а, мн. -ы, -ов (мед.) и -`ы, -`ов (тех.)
флюсный (фл`юсный) фл`юсный
флюсованный (флюс`ованный) флюс`ованный; кр. ф. -ан, -ана
флюсовать (флюсов`ать) флюсов`ать, -с`ую, -с`ует
флюсоваться (флюсов`аться) флюсов`аться, -с`уется
флюсовка (флюс`овка) флюс`овка, -и
флюсовой (флюсов`ой) флюсов`ой (тех.)
флюсовый (фл`юсовый) фл`юсовый (мед., тех.)
флютбет (фл`ютбет) фл`ютбет, -а
фляга (фл`яга) фл`яга, -и
флягомоечный (флягом`оечный) флягом`оечный
флягомойка (флягом`ойка) флягом`ойка, -и, р. мн. -`оек
фляжечка (фл`яжечка) фл`яжечка, -и, р. мн. -чек
фляжечный (фл`яжечный) фл`яжечный
фляжка (фл`яжка) фл`яжка, -и, р. мн. -жек
фляжный (фл`яжный) фл`яжный
фляк (фляк) фляк, -а
фоб (фоб) фоб, неизм. и нескл., с. (вид сделки)
фобия (ф`обия) ф`обия, -и
фогт (фогт) фогт, -а
фогтство (ф`огтство) ф`огтство, -а
фойе (фой`е) фой`е, нескл., с.
фок (фок) фок, -а (мор.)
ФОК (ФОК) ФОК, -а (сокр.: физкультурно-оздоровительный комплекс)
фока-галс (ф`ока-г`алс) ф`ока-г`алс, -а
фокальный (фок`альный) фок`альный
фок-ванты (фок-в`анты) фок-в`анты, -в`ант
фок-мачта (фок-м`ачта) фок-м`ачта, -ы
фок-рей (фок-р`ей) фок-р`ей, -я
фокс (фокс) фокс, -а
фокстерьер (фокстерь`ер) фокстерь`ер, -а
фокстрот (фокстр`от) фокстр`от, -а
фокстротный (фокстр`отный) фокстр`отный
фоксхаунд (ф`оксх`аунд) ф`оксх`аунд, -а
фокус (ф`окус) ф`окус, -а
фокусирование (фокус`ирование) фокус`ирование, -я
фокусированный (фокус`ированный) фокус`ированный; кр. ф. -ан, -ана
фокусировать (фокус`ировать) фокус`ировать, -рую, -рует
фокусироваться (фокус`ироваться) фокус`ироваться, -руется
фокусировка (фокусир`овка) фокусир`овка, -и
фокусник (ф`окусник) ф`окусник, -а
фокусница (ф`окусница) ф`окусница, -ы, тв. -ей
фокусничанье (ф`окусничанье) ф`окусничанье, -я
фокусничать (ф`окусничать) ф`окусничать, -аю, -ает
фокуснический (ф`окуснический) ф`окуснический
фокусничество (ф`окусничество) ф`окусничество, -а
фокусный (ф`окусный) ф`окусный
фокус-покус (ф`окус-п`окус) ф`окус-п`окус, -а
фол (фол) фол, -а и -`а, мн. -`ы, -`ов
фолиант (фоли`ант) фоли`ант, -а
фолиевая кислота (ф`олиевая кислот`а) ф`олиевая кислот`а
фолио (ф`олио) ф`олио, нескл., с.
фолить (фол`ить) фол`ить, фол`ю, фол`ит
фолклендец (фолкл`ендец) фолкл`ендец, -дца, тв. -дцем
фолклендский (фолкл`ендский) фолкл`ендский (к Фолкл`ендские остров`а, Фолкл`енды)
фолклендцы (фолкл`ендцы) фолкл`ендцы, -ев, ед. -дец, -дца, тв. -дцем
фолкнеровский (ф`олкнеровский) ф`олкнеровский (от Ф`олкнер)
фолк-рок (фолк-р`ок) фолк-р`ок, -а
фолк-роковый (фолк-р`оковый) фолк-р`оковый
фолликул (фолл`икул) фолл`икул, -а
фолликулин (фолликул`ин) фолликул`ин, -а
фолликулит (фолликул`ит) фолликул`ит, -а
фолликулярный (фолликул`ярный) фолликул`ярный
фольварк (ф`ольв`арк) ф`ольв`арк, -а
фольга (фольг`а) фольг`а, -`и и (устар.) ф`ольга, -и
фольгированный (фольг`ированный) фольг`ированный; кр. ф. -ан, -ана
фольгировать (фольг`ировать) фольг`ировать, -рую, -рует
фольгироваться (фольг`ироваться) фольг`ироваться, -руется
фольговый (фольг`овый) фольг`овый
фольгопрокатный (фольгопрок`атный) фольгопрок`атный
фолькетинг (ф`ольк`етинг) ф`ольк`етинг, -а
фолькланд (ф`олькланд) ф`олькланд, -а
фольклор (фолькл`ор) фолькл`ор, -а
фольклоризм (фольклор`изм) фольклор`изм, -а
фольклорист (фольклор`ист) фольклор`ист, -а
фольклористика (фольклор`истика) фольклор`истика, -и
фольклористический (фольклорист`ический) фольклорист`ический
фольклористка (фольклор`истка) фольклор`истка, -и, р. мн. -ток
фольклорно-мифологический (фолькл`орно-мифолог`ический) фолькл`орно-мифолог`ический
фольклорность (фолькл`орность) фолькл`орность, -и
фольклорно-этнографический (фолькл`орно-этнограф`ический) фолькл`орно-этнограф`ический
фольклорный (фолькл`орный) фолькл`орный
фольксваген (фольксв`аген) фольксв`аген, -а
фольксдойче (фольксд`ойче) фольксд`ойче, нескл., м. и ж.
фольксштурм (ф`ольксшт`урм) ф`ольксшт`урм, -а
фольксштурмист (фольксштурм`ист) фольксштурм`ист, -а
фольксштурмовец (фольксшт`урмовец) фольксшт`урмовец, -вца, тв. -вцем, р. мн. -вцев
фольксштурмовский (фольксшт`урмовский) фольксшт`урмовский
Аквинат (Аквин`ат) Аквин`ат, -а: Фом`а Аквин`ат
Фома Аквинский (Фом`а Акв`инский) Фом`а Акв`инский
Фома Кемпийский (Фом`а Кемп`ийский) Фом`а Кемп`ийский
Фома неверный (неверующий) (Фом`а нев`ерный (нев`ерующий)) Фом`а нев`ерный (нев`ерующий)
Фомина неделя (Фомин`а нед`еля) Фомин`а нед`еля, Фомин`ой нед`ели
фомка (ф`омка) ф`омка, -и, р. мн. ф`омок (инструмент взломщика)
фон (фон) фон 1, -а
фон (фон) фон 2, -а, р. мн. -ов, счетн. ф. фон (ед. измер.)
фон (фон) фон 3, частица - с последующей фамилией пишется раздельно, напр.: фон Б`исмарк, фон Б`юлов, фон Кара`ян
фонарик (фон`арик) фон`арик, -а
фонарный (фон`арный) фон`арный
фонарщик (фон`арщик) фон`арщик, -а
фонарь (фон`арь) фон`арь, -`я
фонастения (фонастен`ия) фонастен`ия, -и
фонационный (фонаци`онный) фонаци`онный
фонация (фон`ация) фон`ация, -и
фон-барон (фон-бар`он) фон-бар`он, -а
фонд (фонд) фонд, -а
Фонд защиты гласности РФ (Ф`онд защ`иты гл`асности РФ) Ф`онд защ`иты гл`асности РФ
фондирование (фонд`ирование) фонд`ирование, -я (к фонд)
фондированный (фонд`ированный) фонд`ированный; кр. ф. -ан, -ана (к фонд)
фондировать (фонд`ировать) фонд`ировать, -рую, -рует (к фонд)
фондироваться (фонд`ироваться) фонд`ироваться, -руется (к фонд)
фондовооружённость (фондовооружённость) фондовооружённость, -и
фондовый (ф`ондовый) ф`ондовый
фондодержатель (фондодерж`атель) фондодерж`атель, -я
фондоёмкость (фондоёмкость) фондоёмкость, -и
фондообеспеченность (фондообесп`еченность) фондообесп`еченность, -и
фондообразование (фондообразов`ание) фондообразов`ание, -я
фондообразующий (фондообраз`ующий) фондообраз`ующий
фондооснащённость (фондооснащённость) фондооснащённость, -и
фондоотдача (фондоотд`ача) фондоотд`ача, -и, тв. -ей
фондохранилище (фондохран`илище) фондохран`илище, -а
фондю (фонд`ю) фонд`ю, нескл., с.
фонема (фон`ема) фон`ема, -ы
фонематический (фонемат`ический) фонемат`ический
фонемный (фон`емный) фон`емный
фонендоскоп (фонендоск`оп) фонендоск`оп, -а
фонетика (фон`етика) фон`етика, -и
фонетист (фонет`ист) фонет`ист, -а
фонетистка (фонет`истка) фонет`истка, -и, р. мн. -ток
фонетический (фонет`ический) фонет`ический
фониатр (фони`атр) фони`атр, -а
фониатрический (фониатр`ический) фониатр`ический
фониатрия (фониатр`ия) фониатр`ия, -и
фоника (ф`оника) ф`оника, -и
фонить (фон`ить) фон`ить, -`ит
фонический (фон`ический) фон`ический
фоннеймановский (фонн`еймановский) фонн`еймановский (от фон Н`ейман)
фоно (фоно) фоно... - первая часть сложных слов, пишется слитно
фоновалик (фонов`алик) фонов`алик, -а
фоновый (ф`оновый) ф`оновый
фонограмма (фоногр`амма) фоногр`амма, -ы
фонограммный (фоногр`аммный) фоногр`аммный
фонограф (фон`ограф) фон`ограф, -а
фонографический (фонограф`ический) фонограф`ический
фонография (фоногр`афия) фоногр`афия, -и
фонокардиограмма (фонокардиогр`амма) фонокардиогр`амма, -ы
фонокардиограф (фонокарди`ограф) фонокарди`ограф, -а
фонокардиографический (фонокардиограф`ический) фонокардиограф`ический
фонокардиография (фонокардиогр`афия) фонокардиогр`афия, -и
фонолог (фон`олог) фон`олог, -а
фонологический (фонолог`ический) фонолог`ический
фонология (фонол`огия) фонол`огия, -и
фонометр (фон`ометр) фон`ометр, -а
фонометрический (фонометр`ический) фонометр`ический
фонон (фон`он) фон`он, -а
фоноскоп (фоноск`оп) фоноск`оп, -а
фонотека (фонот`ека) фонот`ека, -и
фонтан (фонт`ан) фонт`ан, -а
фонтанель (фонтан`ель) фонтан`ель, -и
фонтанирование (фонтан`ирование) фонтан`ирование, -я
фонтанировать (фонтан`ировать) фонтан`ировать, -рую, -рует
Фонтанка (Фонт`анка) Фонт`анка, -и (река)
фонтанный (фонт`анный) фонт`анный
Фонтанный дом (Фонт`анный д`ом) Фонт`анный д`ом (в Петербурге)
фонтанский (фонт`анский) фонт`анский (от Фонт`анка)
фонтанчик (фонт`анчик) фонт`анчик, -а
фонтура (фонт`ура) фонт`ура, -ы
фор (фор) фор, неизм. и нескл., с. (вид сделки)
фора (ф`ора) ф`ора 1, -ы (преимущество; д`ать ф`ору)
фора (ф`ора) ф`ора 2 и ф`оро, неизм. (возглас)
фораминифера (фораминиф`ера) фораминиф`ера, -ы
фораминиферы (фораминиф`еры) фораминиф`еры, -`ер, ед. -ф`ера, -ы
форвакуум (форв`акуум) форв`акуум, -а
форвакуумный (форв`акуумный) форв`акуумный
форвард (ф`орвард) ф`орвард, -а
форвардный (ф`орвардный) ф`орвардный (фин.)
форвард-рынок (ф`орвард-р`ынок) ф`орвард-р`ынок, -нка
форд (форд) форд, -а (автомобиль)
фордевинд (фордев`инд) фордев`инд, -а
фордек (ф`ордек) ф`ордек, -а (верх экипажа)
фордзон (фордз`он) фордз`он, -а
фордизм (форд`изм) форд`изм, -а
фордик (ф`ордик) ф`ордик, -а (уменьш. к форд)
фордыбака (фордыб`ака) фордыб`ака, -и, м. и ж.
фордыбачащий (фордыб`ачащий) фордыб`ачащий
фордыбачащийся (фордыб`ачащийся) фордыб`ачащийся
фордыбачить (фордыб`ачить) фордыб`ачить, -чусь, -чится
фордыбачиться (фордыб`ачиться) фордыб`ачиться, -чусь, -чится
форейтор (фор`ейтор) фор`ейтор, -а
форейторский (фор`ейторский) фор`ейторский
форелевед (форелев`ед) форелев`ед, -а
форелеводство (форелев`одство) форелев`одство, -а
форелеводческий (форелев`одческий) форелев`одческий
форелевый (фор`елевый) фор`елевый
форель (фор`ель) фор`ель, -и
форельный (фор`ельный) фор`ельный
форзац (ф`орз`ац) ф`орз`ац, -а, тв. -ем, р. мн. -ев
форинжектор (форинж`ектор) форинж`ектор, -а
форинт (ф`оринт) ф`оринт, -а
форкамера (форк`амера) форк`амера, -ы
форкамерный (форк`амерный) форк`амерный
форма (ф`орма) ф`орма, -ы
формализация (формализ`ация) формализ`ация, -и
формализм (формал`изм) формал`изм, -а
формализованный (формализ`ованный) формализ`ованный; кр. ф. -ан, -ана
формализовать (формализов`ать) формализов`ать, -з`ую, -з`ует
формализоваться (формализов`аться) формализов`аться, -з`уется
формалин (формал`ин) формал`ин, -а
формалист (формал`ист) формал`ист, -а
формалистика (формал`истика) формал`истика, -и
формалистический (формалист`ический) формалист`ический
формалистичность (формалист`ичность) формалист`ичность, -и
формалистичный (формалист`ичный) формалист`ичный; кр. ф. -чен, -чна
формалистка (формал`истка) формал`истка, -и, р. мн. -ток
формалистский (формал`истский) формал`истский
формальдегид (формальдег`ид) формальдег`ид, -а
формальдегидный (формальдег`идный) формальдег`идный
формально выраженный (форм`ально в`ыраженный) форм`ально в`ыраженный
формально-логический (форм`ально-лог`ический) форм`ально-лог`ический
формально-правовой (форм`ально-правов`ой) форм`ально-правов`ой
формальность (форм`альность) форм`альность, -и
формальный (форм`альный) форм`альный; кр. ф. -лен, -льна
формальщина (форм`альщина) форм`альщина, -ы
формант (форм`ант) форм`ант, -а (лингв.)
форманта (форм`анта) форм`анта, -ы (в акустике)
фор-марс (фор-м`арс) фор-м`арс, -а
фор-марсель (фор-м`арсель) фор-м`арсель, -я, мн. -и, -ей и -`я, -`ей
формат (форм`ат) форм`ат, -а
форматер (форм`атер) форм`атер, -а (инф.)
форматив (формат`ив) формат`ив, -а
форматирование (формат`ирование) формат`ирование, -я
форматированный (формат`ированный) формат`ированный; кр. ф. -ан, -ана
форматировать (формат`ировать) формат`ировать, -рую, -рует
форматироваться (формат`ироваться) формат`ироваться, -руется
форматный (форм`атный) форм`атный
форматор (форм`атор) форм`атор, -а (формовщик по отливке статуй)
формационный (формаци`онный) формаци`онный
формация (форм`ация) форм`ация, -и
форменка (ф`орменка) ф`орменка, -и, р. мн. -нок
форменный (ф`орменный) ф`орменный
формиат (форми`ат) форми`ат, -а
формиаты (форми`аты) форми`аты, -ов, ед. -и`ат, -а
формирование (формиров`ание) формиров`ание, -я
формированный (формир`ованный) формир`ованный; кр. ф. -ан, -ана
формировать (формиров`ать) формиров`ать, -р`ую, -р`ует
формироваться (формиров`аться) формиров`аться, -р`уюсь, -р`уется
формировка (формир`овка) формир`овка, -и
формировочный (формир`овочный) формир`овочный
формный (ф`ормный) ф`ормный
формовальный (формов`альный) формов`альный
формование (формов`ание) формов`ание, -я
формованный (форм`ованный) форм`ованный; кр. ф. -ан, -ана
формовать (формов`ать) формов`ать, -м`ую, -м`ует
формоваться (формов`аться) формов`аться, -м`уется
формовка (форм`овка) форм`овка, -и
формовой (формов`ой) формов`ой и ф`ормовый
формовочный (форм`овочный) форм`овочный
формовщик (форм`овщик) форм`овщик, -а
формовщица (форм`овщица) форм`овщица, -ы, тв. -ей
формовый (ф`ормовый) ф`ормовый и формов`ой
формоизменение (формоизмен`ение) формоизмен`ение, -я
формообразование (формообразов`ание) формообразов`ание, -я
формообразовательный (формообразов`ательный) формообразов`ательный
формообразующий (формообраз`ующий) формообраз`ующий
формотворчество (формотв`орчество) формотв`орчество, -а
формочка (ф`ормочка) ф`ормочка, -и, р. мн. -чек
формула (ф`ормула) ф`ормула, -ы
формулирование (формул`ирование) формул`ирование, -я
формулированный (формул`ированный) формул`ированный; кр. ф. -ан, -ана
формулировать (формул`ировать) формул`ировать, -рую, -рует
формулироваться (формул`ироваться) формул`ироваться, -руется
формулировка (формулир`овка) формулир`овка, -и, р. мн. -вок
формулировочный (формулир`овочный) формулир`овочный
формуляр (формул`яр) формул`яр, -а
формулярный (формул`ярный) формул`ярный
формфактор (формф`актор) формф`актор, -а
форо (ф`оро) ф`оро и ф`ора 2, неизм. (возглас)
форонида (форон`ида) форон`ида, -ы
форониды (форон`иды) форон`иды, -`ид, ед. -`ида, -ы
форосский (фор`осский) фор`осский (от Фор`ос)
форпик (ф`орп`ик) ф`орп`ик, -а
форпост (форп`ост) форп`ост, -а
форпостный (форп`остный) форп`остный
форс (форс) форс, -а
форсаж (форс`аж) форс`аж, -а, тв. -ем
форсажный (форс`ажный) форс`ажный
форсирование (форс`ирование) форс`ирование, -я
форсированный (форс`ированный) форс`ированный; кр. ф. -ан, -ана
форсировать (форс`ировать) форс`ировать, -рую, -рует
форсироваться (форс`ироваться) форс`ироваться, -руется
форсистость (форс`истость) форс`истость, -и
форсистый (форс`истый) форс`истый
форсить (форс`ить) форс`ить, форш`у, форс`ит
форс-мажор (форс-маж`ор) форс-маж`ор, -а
форс-мажорный (форс-маж`орный) форс-маж`орный
форснуть (форсн`уть) форсн`уть, -н`у, -нёт
фор-стеньга (фор-ст`еньга) фор-ст`еньга, -и
форстерит (форстер`ит) форстер`ит, -а
форсун (форс`ун) форс`ун, -`а
форсунка (форс`унка) форс`унка, -и, р. мн. -нок
форсуночный (форс`уночный) форс`уночный
форсунья (форс`унья) форс`унья, -и, р. мн. -ний
форт (форт) форт, -а, предл. о ф`орте, в форт`у, мн. -`ы, -`ов
форте (ф`орте) ф`орте, неизм. и нескл., с.
фортель (ф`ортель) ф`ортель, -я
фортепианный (фортепи`анный) фортепи`анный и фортепь`янный
фортепиано (фортепи`ано) фортепи`ано и фортепь`яно, нескл., с.
фортепьянный (фортепь`янный) фортепь`янный и фортепи`анный
фортепьяно (фортепь`яно) фортепь`яно и фортепи`ано, нескл., с.
фортеция (форт`еция) форт`еция, -и
фортиссимо (форт`иссимо) форт`иссимо, неизм. и нескл., с.
фортитул (форт`итул) форт`итул, -а
фортификатор (фортифик`атор) фортифик`атор, -а
фортификационный (фортификаци`онный) фортификаци`онный
фортификация (фортифик`ация) фортифик`ация, -и
фортка (ф`ортка) ф`ортка, -и, р. мн. -ток
форточка (ф`орточка) ф`орточка, -и, р. мн. -чек
форточник (ф`орточник) ф`орточник, -а
форточный (ф`орточный) ф`орточный
фортран (фортр`ан) фортр`ан, -а
Фортуна (Форт`уна) Форт`уна, -ы (мифол.; колес`о Форт`уны) и форт`уна, -ы (судьба; счастье, удача)
форум (ф`орум) ф`орум, -а
форфейтинг (форф`ейтинг) форф`ейтинг, -а
форфейтирование (форфейт`ирование) форфейт`ирование, -я
форфейтированный (форфейт`ированный) форфейт`ированный; кр. ф. -ан, -ана
форфейтировать (форфейт`ировать) форфейт`ировать, -рую, -рует
форфейтироваться (форфейт`ироваться) форфейт`ироваться, -руется
форхенд (форх`енд) форх`енд, -а (спорт.)
форшлаг (форшл`аг) форшл`аг, -а
форшмак (форшм`ак) форшм`ак, -`а
форштадт (форшт`адт) форшт`адт, -а
форштадтский (форшт`адтский) форшт`адтский
форштевень (форшт`евень) форшт`евень, -вня
фосбюри-флоп (ф`осбюри-фл`оп) ф`осбюри-фл`оп, -а
фосбюри-флоп (ф`осбюри-фл`оп) ф`осбюри-фл`оп, -а и неизм. (спорт .)
фосген (фосг`ен) фосг`ен, -а
фосгенный (фосг`енный) фосг`енный
фосгеновый (фосг`еновый) фосг`еновый
фоска (ф`оска) ф`оска, -и, р. мн. ф`осок
фосса (ф`осса) ф`осса, -ы
фоссилизация (фоссилиз`ация) фоссилиз`ация, -и
фоссильный (фосс`ильный) фосс`ильный
фосфамид (фосфам`ид) фосфам`ид, -а
фосфат (фосф`ат) фосф`ат, -а
фосфат-анион (фосф`ат-ани`он) фосф`ат-ани`он, -а
фосфат-анионы (фосф`ат-ани`оны) фосф`ат-ани`оны, -ов, ед. -ани`он, -а
фосфатид (фосфат`ид) фосфат`ид, -а
фосфатиды (фосфат`иды) фосфат`иды, -ов, ед. -т`ид, -а
фосфатирование (фосфат`ирование) фосфат`ирование, -я
фосфатированный (фосфат`ированный) фосфат`ированный; кр. ф. -ан, -ана
фосфатировать (фосфат`ировать) фосфат`ировать, -рую, -рует
фосфатироваться (фосфат`ироваться) фосфат`ироваться, -руется
фосфатный (фосф`атный) фосф`атный
фосфатовый (фосф`атовый) фосф`атовый
фосфатурия (фосфатур`ия) фосфатур`ия, -и
фосфатшлаки (фосфатшл`аки) фосфатшл`аки, -ов
фосфен (фосф`ен) фосф`ен, -а
фосфид (фосф`ид) фосф`ид, -а
фосфиды (фосф`иды) фосф`иды, -ов, ед. -ф`ид, -а
фосфин (фосф`ин) фосф`ин, -а
фосфит (фосф`ит) фосф`ит, -а
фосфиты (фосф`иты) фосф`иты, -ов, ед. -ф`ит, -а
фосфобактерин (фосфобактер`ин) фосфобактер`ин, -а
фосфоглюкомутаза (фосфоглюкомут`аза) фосфоглюкомут`аза, -ы
фосфолипид (фосфолип`ид) фосфолип`ид, -а
фосфолипиды (фосфолип`иды) фосфолип`иды, -ов, ед. -п`ид, -а
фосфопротеид (фосфопроте`ид) фосфопроте`ид, -а
фосфопротеиды (фосфопроте`иды) фосфопроте`иды, -ов, ед. -`ид, -а
фосфор (ф`осфор) ф`осфор, -а
фосфоресценция (фосфоресц`енция) фосфоресц`енция, -и
фосфоресцирование (фосфоресц`ирование) фосфоресц`ирование, -я
фосфоресцировать (фосфоресц`ировать) фосфоресц`ировать, -рует
фосфорилаза (фосфорил`аза) фосфорил`аза, -ы
фосфорилазы (фосфорил`азы) фосфорил`азы, -`аз, ед. -`аза, -ы
фосфорилирование (фосфорил`ирование) фосфорил`ирование, -я
фосфорилированный (фосфорил`ированный) фосфорил`ированный; кр. ф. -ан, -ана
фосфорилировать (фосфорил`ировать) фосфорил`ировать, -`ирую, -`ирует
фосфорилироваться (фосфорил`ироваться) фосфорил`ироваться, -`ируется
фосфористый (ф`осфористый) ф`осфористый
фосфорит (фосфор`ит) фосфор`ит, -а
фосфоритный (фосфор`итный) фосфор`итный
фосфорито-апатитовый (фосфор`ито-апат`итовый) фосфор`ито-апат`итовый
фосфоритовый (фосфор`итовый) фосфор`итовый
фосфоритоносный (фосфоритон`осный) фосфоритон`осный; кр. ф. -сен, -сна
фосфоритчик (фосфор`итчик) фосфор`итчик, -а
фосфориться (фосфор`иться) фосфор`иться, -`ится
фосфорический (фосфор`ический) фосфор`ический
фосфорноватистый (фосфорнов`атистый) фосфорнов`атистый
фосфорноватый (фосфорнов`атый) фосфорнов`атый
фосфорнокислый (фосфорнок`ислый) фосфорнок`ислый
фосфорный (ф`осфорный) ф`осфорный
фосфоролиз (фосфор`олиз) фосфор`олиз, -а
фосфорорганический (фосфорорган`ический) фосфорорган`ический
фосфороскоп (фосфороск`оп) фосфороск`оп, -а
фосфоросодержащий (фосфоросодерж`ащий) фосфоросодерж`ащий и фосфорсодерж`ащий
фосфорсодержащий (фосфорсодерж`ащий) фосфорсодерж`ащий и фосфоросодерж`ащий
фосфотрансфераза (фосфотрансфер`аза) фосфотрансфер`аза, -ы
фосфотрансферазы (фосфотрансфер`азы) фосфотрансфер`азы, -`аз, ед. -`аза, -ы
фот (фот) фот, -а, р. мн. -ов, счетн. ф. фот (ед. измер.)
фотарий (фот`арий) фот`арий, -я
фотиния (фот`иния) фот`иния, -и
фото (фото) фото... - первая часть слож-ных слов, пишется слитно
фото (ф`ото) ф`ото, нескл., с.
фотоавтомат (фотоавтом`ат) фотоавтом`ат, -а
фотоальбом (фотоальб`ом) фотоальб`ом, -а
фотоаппарат (фотоаппар`ат) фотоаппар`ат, -а
фотоателье (фотоатель`е) фотоатель`е, нескл., с.
фотобактерии (фотобакт`ерии) фотобакт`ерии, -ий, ед. -`ерия, -и
фотобактерия (фотобакт`ерия) фотобакт`ерия, -и
фотобиология (фотобиол`огия) фотобиол`огия, -и
фотобумага (фотобум`ага) фотобум`ага, -и
фотовизуальный (фотовизу`альный) фотовизу`альный
фотовитрина (фотовитр`ина) фотовитр`ина, -ы
фотовспышка (фотовсп`ышка) фотовсп`ышка, -и, р. мн. -шек
фотовыставка (фотов`ыставка) фотов`ыставка, -и, р. мн. -вок
фотогальванометрический (фотогальванометр`ический) фотогальванометр`ический
фотогелиограф (фотогели`ограф) фотогели`ограф, -а
фотогеничность (фотоген`ичность) фотоген`ичность, -и
фотогеничный (фотоген`ичный) фотоген`ичный; кр. ф. -чен, -чна
фотоглаз (фотогл`аз) фотогл`аз, -а
фотогравировальный (фотогравиров`альный) фотогравиров`альный
фотогравюра (фотограв`юра) фотограв`юра, -ы
фотограмметрический (фотограмметр`ический) фотограмметр`ический
фотограмметрия (фотограмм`етр`ия) фотограмм`етр`ия, -и
фотограф (фот`ограф) фот`ограф, -а
фотографика (фотогр`афика) фотогр`афика, -и
фотографирование (фотограф`ирование) фотограф`ирование, -я
фотографированный (фотограф`ированный) фотограф`ированный; кр. ф. -ан, -ана
фотографировать (фотограф`ировать) фотограф`ировать, -рую, -рует
фотографироваться (фотограф`ироваться) фотограф`ироваться, -руюсь, -руется
фотографический (фотограф`ический) фотограф`ический
фотографичность (фотограф`ичность) фотограф`ичность, -и
фотографичный (фотограф`ичный) фотограф`ичный; кр. ф. -чен, -чна
фотография (фотогр`афия) фотогр`афия, -и
фотодатчик (фотод`атчик) фотод`атчик, -а
фотодизайн (фотодиз`айн) фотодиз`айн, -а
фотодинамический (фотодинам`ический) фотодинам`ический
фотодиод (фотоди`од) фотоди`од, -а
фотодиэлектрический (фотодиэлектр`ический) фотодиэлектр`ический
фотодокумент (фотодокум`ент) фотодокум`ент, -а
фотодокументальный (фотодокумент`альный) фотодокумент`альный
фотодыхание (фотодых`ание) фотодых`ание, -я
фотожурналист (фотожурнал`ист) фотожурнал`ист, -а
фотожурналистика (фотожурнал`истика) фотожурнал`истика, -и
фотоизображение (фотоизображ`ение) фотоизображ`ение, -я
фото- и киносъёмка (фото- и киносъёмка) фото- и киносъёмка, -и
фотоиллюстративный (фотоиллюстрат`ивный) фотоиллюстрат`ивный
фотоиллюстрация (фотоиллюстр`ация) фотоиллюстр`ация, -и
фотоинформация (фотоинформ`ация) фотоинформ`ация, -и
фотоионизация (фотоиониз`ация) фотоиониз`ация, -и
фотоискусство (фотоиск`усство) фотоиск`усство, -а
фотокадр (фоток`адр) фоток`адр, -а
фотокамера (фоток`амера) фоток`амера, -ы
фотокарта (фоток`арта) фоток`арта, -ы
фотокарточка (фоток`арточка) фоток`арточка, -и, р. мн. -чек
фотокатод (фотокат`од) фотокат`од, -а
фотокерамика (фотокер`амика) фотокер`амика, -и
фотокинопулемёт (фотокинопулемёт) фотокинопулемёт, -а
фотокоагуляция (фотокоагул`яция) фотокоагул`яция, -и
фотоконкурс (фоток`онкурс) фоток`онкурс, -а
фотокопировальный (фотокопиров`альный) фотокопиров`альный
фотокопирование (фотокоп`ирование) фотокоп`ирование, -я
фотокопия (фоток`опия) фоток`опия, -и
фотокор (фоток`ор) фоток`ор, -а
фотокорреспондент (фотокорреспонд`ент) фотокорреспонд`ент, -а
фотокорреспонденция (фотокорреспонд`енция) фотокорреспонд`енция, -и
фотокружок (фотокруж`ок) фотокруж`ок, -жк`а
фотоксилография (фотоксилогр`афия) фотоксилогр`афия, -и
фотолаборатория (фотолаборат`ория) фотолаборат`ория, -и
фотолиз (фот`олиз) фот`олиз, -а
фотолитографический (фотолитограф`ический) фотолитограф`ический
фотолитография (фотолитогр`афия) фотолитогр`афия, -и
фотолюбитель (фотолюб`итель) фотолюб`итель, -я
фотолюбительский (фотолюб`ительский) фотолюб`ительский
фотолюбительство (фотолюб`ительство) фотолюб`ительство, -а
фотолюминесценция (фотолюминесц`енция) фотолюминесц`енция, -и
фотомагазин (фотомагаз`ин) фотомагаз`ин, -а
фотомагнитный (фотомагн`итный) фотомагн`итный
фотомагнитоэлектрический (фотомагнитоэлектр`ический) фотомагнитоэлектр`ический
фотомастер (фотом`астер) фотом`астер, -а, мн. -`а, -`ов
фотоматериал (фотоматери`ал) фотоматери`ал, -а
фотоматрица (фотом`атрица) фотом`атрица, -ы, тв. -ей
фотометр (фот`ометр) фот`ометр, -а
фотометрирование (фотометр`ирование) фотометр`ирование, -я
фотометрический (фотометр`ический) фотометр`ический
фотометрия (фотом`етр`ия) фотом`етр`ия, -и
фотомеханика (фотомех`аника) фотомех`аника, -и
фотомеханический (фотомехан`ический) фотомехан`ический
фотомодель (фотомод`ель) фотомод`ель, -и
фотомонтаж (фотомонт`аж) фотомонт`аж, -`а, тв. -`ом
фотон (фот`он) фот`он, -а
фотонабор (фотонаб`ор) фотонаб`ор, -а
фотонаборный (фотонаб`орный) фотонаб`орный
фотонастия (фотон`астия) фотон`астия, -и
фотоника (фот`оника) фот`оника, -и
фотонный (фот`онный) фот`онный
фотообои (фотооб`ои) фотооб`ои, -ев
фотообъектив (фотообъект`ив) фотообъект`ив, -а
фотоофсетный (фотоофс`етный) фотоофс`етный
фотоохота (фотоох`ота) фотоох`ота, -ы
фотоочерк (фото`очерк) фото`очерк, -а
фотопередатчик (фотоперед`атчик) фотоперед`атчик, -а
фотопериодизм (фотопериод`изм) фотопериод`изм, -а
фотопечать (фотопеч`ать) фотопеч`ать, -и
фотоплан (фотопл`ан) фотопл`ан, -а
фотопластинка (фотопласт`инка) фотопласт`инка, -и, р. мн. -нок
фотоплёнка (фотоплёнка) фотоплёнка, -и, р. мн. -нок
фотоплоттер (фотопл`оттер) фотопл`оттер, -а
фотополимерный (фотополим`ерный) фотополим`ерный
фотопортрет (фотопортр`ет) фотопортр`ет, -а
фотопреобразователь (фотопреобразов`атель) фотопреобразов`атель, -я
фотоприёмник (фотоприёмник) фотоприёмник, -а
фотопроводимость (фотопровод`имость) фотопровод`имость, -и
фотопроекционный (фотопроекци`онный) фотопроекци`онный
фотопулемёт (фотопулемёт) фотопулемёт, -а
фотопьезоэлектрический (фотопьезоэлектр`ический) фотопьезоэлектр`ический
фотореактивация (фотореактив`ация) фотореактив`ация, -и
фоторегистратор (фоторегистр`атор) фоторегистр`атор, -а
фоторегистрирующий (фоторегистр`ирующий) фоторегистр`ирующий
фоторезист (фоторез`ист) фоторез`ист, -а
фоторезистивный (фоторезист`ивный) фоторезист`ивный
фоторезистор (фоторез`истор) фоторез`истор, -а
фотореклама (фоторекл`ама) фоторекл`ама, -ы
фотореле (фоторел`е) фоторел`е, нескл., с.
фоторепортаж (фоторепорт`аж) фоторепорт`аж, -а, тв. -ем
фоторепортёр (фоторепортёр) фоторепортёр, -а
фоторепортёрский (фоторепортёрский) фоторепортёрский
фоторепродукция (фоторепрод`укция) фоторепрод`укция, -и
фоторецептор (фоторец`ептор) фоторец`ептор, -а
фоторецепция (фоторец`епция) фоторец`епция, -и
фоторобот (фотор`обот) фотор`обот, -а
фоторождение (фоторожд`ение) фоторожд`ение, -я
фоторужьё (фоторужьё) фоторужьё, -`я, мн. -р`ужья, -жей
фоторяд (фотор`яд) фотор`яд, -а, мн. -`ы, -`ов
фотосинтез (фотос`интез) фотос`интез, -а
фотосинтезирующий (фотосинтез`ирующий) фотосинтез`ирующий
фотосинтетический (фотосинтет`ический) фотосинтет`ический
фотослой (фотосл`ой) фотосл`ой, -я, мн. -`и, -ёв
фотоснимок (фотосн`имок) фотосн`имок, -мка
фотоспособ (фотосп`особ) фотосп`особ, -а
фотостат (фотост`ат) фотост`ат, -а
фотосфера (фотосф`ера) фотосф`ера, -ы
фотосферно-хромосферный (фотосф`ерно-хромосф`ерный) фотосф`ерно-хромосф`ерный
фотосферный (фотосф`ерный) фотосф`ерный
фотосхема (фотосх`ема) фотосх`ема, -ы
фотосчитыватель (фотосч`итыватель) фотосч`итыватель, -я
фотосъёмка (фотосъёмка) фотосъёмка, -и
фототаймер (фотот`аймер) фотот`аймер, -а
фототаксис (фотот`аксис) фотот`аксис, -а
фототека (фотот`ека) фотот`ека, -и
фототелеграмма (фототелегр`амма) фототелегр`амма, -ы
фототелеграф (фототелегр`аф) фототелегр`аф, -а
фототелеграфия (фототелеграф`ия) фототелеграф`ия, -и
фототелеграфный (фототелегр`афный) фототелегр`афный
фототеодолит (фототеодол`ит) фототеодол`ит, -а
фототеодолитный (фототеодол`итный) фототеодол`итный
фототерапия (фототерап`ия) фототерап`ия, -и
фототермомагнитный (фототермомагн`итный) фототермомагн`итный
фототетрадь (фототетр`адь) фототетр`адь, -и
фототехника (фотот`ехника) фотот`ехника, -и
фототехнический (фототехн`ический) фототехн`ический
фототипический (фототип`ический) фототип`ический
фототипия (фотот`ипия) фотот`ипия, -и
фототиристор (фототир`истор) фототир`истор, -а
фототовары (фототов`ары) фототов`ары, -ов
фототок (фотот`ок) фотот`ок, -а
фототоки (фотот`оки) фотот`оки, -ов, ед. -т`ок, -а
фототранзистор (фототранз`истор) фототранз`истор, -а
фототрансформатор (фототрансформ`атор) фототрансформ`атор, -а
фототриангуляция (фототриангул`яция) фототриангул`яция, -и
фототропизм (фототроп`изм) фототроп`изм, -а
фототропный (фототр`опный) фототр`опный
фототроф (фототр`оф) фототр`оф, -а
фототрофный (фототр`офный) фототр`офный
фототрофы (фототр`офы) фототр`офы, -ов, ед. -тр`оф, -а
фотоувеличитель (фотоувелич`итель) фотоувелич`итель, -я
фотоумножитель (фотоумнож`итель) фотоумнож`итель, -я
фотоупругость (фотоупр`угость) фотоупр`угость, -и
фотофакт (фотоф`акт) фотоф`акт, -а
фотофильм (фотоф`ильм) фотоф`ильм, -а
фотофильмопечать (фотофильмопеч`ать) фотофильмопеч`ать, -и
фотофиниш (фотоф`иниш) фотоф`иниш, -а, тв. -ем
фотофоб (фотоф`об) фотоф`об, -а
фотофобия (фотоф`обия) фотоф`обия, -и
фотофобы (фотоф`обы) фотоф`обы, -ов, ед. -ф`об, -а
фотоформа (фотоф`орма) фотоф`орма, -ы
фотохимический (фотохим`ический) фотохим`ический
фотохимия (фотох`имия) фотох`имия, -и
фотохромизм (фотохром`изм) фотохром`изм, -а
фотохромия (фотохр`омия) фотохр`омия, -и
фотохромный (фотохр`омный) фотохр`омный
фотохроника (фотохр`оника) фотохр`оника, -и
фотохронограф (фотохрон`ограф) фотохрон`ограф, -а
фотохронометраж (фотохронометр`аж) фотохронометр`аж, -а, тв. -ем
фотохроноскоп (фотохроноск`оп) фотохроноск`оп, -а
фотохудожник (фотохуд`ожник) фотохуд`ожник, -а
фотоцинкография (фотоцинкогр`афия) фотоцинкогр`афия, -и
фотоЭДС (фотоЭДС) фотоЭДС [-эдэ`эс], нескл., ж.
фотоэластический (фотоэласт`ический) фотоэласт`ический
фотоэлектрический (фотоэлектр`ический) фотоэлектр`ический
фотоэлектрогенератор (фотоэлектрогенер`атор) фотоэлектрогенер`атор, -а
фотоэлектрон (фотоэлектр`он) фотоэлектр`он, -а
фотоэлектронный (фотоэлектр`онный) фотоэлектр`онный
фотоэлектроны (фотоэлектр`оны) фотоэлектр`оны, -ов, ед. -р`он, -а
фотоэлемент (фотоэлем`ент) фотоэлем`ент, -а
фотоэмульсия (фотоэм`ульсия) фотоэм`ульсия, -и
фотоэтюд (фотоэт`юд) фотоэт`юд, -а
фотоэффект (фотоэфф`ект) фотоэфф`ект, -а
фотоядерный (фото`ядерный) фото`ядерный
фот-секунда (фот-сек`унда) фот-сек`унда, -ы
фот-час (фот-ч`ас) фот-ч`ас, -а, мн. -`ы, -`ов
фофан (ф`офан) ф`офан, -а
ФПГ (ФПГ) ФПГ [эфпэг`э], нескл., ж. (сокр.: финансово-промышленная группа)
фра (фра) фра, неизм. - употр. перед именем католического монаха, пишется раздельно
фрагмент (фрагм`ент) фрагм`ент, -а
фрагментарность (фрагмент`арность) фрагмент`арность, -и
фрагментарный (фрагмент`арный) фрагмент`арный; кр. ф. -рен, -рна
фрагментация (фрагмент`ация) фрагмент`ация, -и
фраер (фр`аер) фр`аер, -а, мн. -`а, -`ов и -ы, -ов
фраза (фр`аза) фр`аза, -ы
фразеолог (фразе`олог) фразе`олог, -а
фразеологизм (фразеолог`изм) фразеолог`изм, -а
фразеологический (фразеолог`ический) фразеолог`ический
фразеология (фразеол`огия) фразеол`огия, -и
фразёр (фразёр) фразёр, -а
фразёрка (фразёрка) фразёрка, -и, р. мн. -рок
фразёрский (фразёрский) фразёрский
фразёрство (фразёрство) фразёрство, -а
фразёрствовать (фразёрствовать) фразёрствовать, -твую, -твует
фразированный (фраз`ированный) фраз`ированный; кр. ф. -ан, -ана
фразировать (фраз`ировать) фраз`ировать, -рую, -рует
фразироваться (фраз`ироваться) фраз`ироваться, -руется
фразировка (фразир`овка) фразир`овка, -и, р. мн. -вок
фразистый (фраз`истый) фраз`истый
фразовый (фр`азовый) фр`азовый
фрайбургский (фр`айбургский) фр`айбургский (от Фр`айбург)
фрак (фрак) фрак, -а
фракиец (фрак`иец) фрак`иец, -`ийца, тв. -`ийцем
фракийский (фрак`ийский) фрак`ийский (от Фр`акия)
фракийцы (фрак`ийцы) фрак`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
фрактография (фрактогр`афия) фрактогр`афия, -и
фрактура (фракт`ура) фракт`ура, -ы
фракционер (фракцион`ер) фракцион`ер, -а
фракционизм (фракцион`изм) фракцион`изм, -а
фракционирование (фракцион`ирование) фракцион`ирование, -я
фракционированный (фракцион`ированный) фракцион`ированный; кр. ф. -ан, -ана
фракционировать (фракцион`ировать) фракцион`ировать, -рую, -рует
фракционироваться (фракцион`ироваться) фракцион`ироваться, -руется
фракционность (фракци`онность) фракци`онность, -и
фракционный (фракци`онный) фракци`онный
фракция (фр`акция) фр`акция, -и
фрамбезия (фрамб`езия) фрамб`езия, -и
фрамуга (фрам`уга) фрам`уга, -и
фрамужный (фрам`ужный) фрам`ужный
франк (франк) франк, -а (ден. ед.)
франк (фр`анк) фр`анк, -а (группа племен)
франки (фр`анки) фр`анки, -ов, ед. франк, -а (группа племен)
франкизм (франк`изм) франк`изм, -а (от Фр`анко)
франкировальный (франкиров`альный) франкиров`альный
франкирование (франк`ирование) франк`ирование, -я
франкированный (франк`ированный) франк`ированный; кр. ф. -ан, -ана
франкировать (франк`ировать) франк`ировать, -рую, -рует
франкироваться (франк`ироваться) франк`ироваться, -руется
франкировка (франкир`овка) франкир`овка, -и, р. мн. -вок
франкистский (франк`истский) франк`истский
франклин (фр`анклин) фр`анклин, -а, р. мн. -ов, счетн. ф. -лин (ед. измер.)
франклинизация (франклиниз`ация) франклиниз`ация, -и
франклиновский (фр`анклиновский) фр`анклиновский (от Фр`ан-клин)
франкмасон (франкмас`он) франкмас`он, -а
франкмасонский (франкмас`онский) франкмас`онский
франкмасонство (франкмас`онство) франкмас`онство, -а
франко (фр`анко) фр`анко, неизм. и нескл., с. (вид сделки)
франко-борт (фр`анко-б`орт) фр`анко-б`орт, неизм. и нескл., с.
франко-вагон (фр`анко-ваг`он) фр`анко-ваг`он, неизм. и нескл., с.
франковский (фр`анковский) фр`анковский (от Фр`анко)
франковский (франк`овский) франк`овский (от Франк`о)
франковый (фр`анковый) фр`анковый (от франк)
франко-германо-российский (фр`анко-герм`ано-росс`ийский) фр`анко-герм`ано-росс`ийский
франко-германский (фр`анко-герм`анский) фр`анко-герм`анский
франкоговорящий (франкоговор`ящий) франкоговор`ящий
франко-завод (фр`анко-зав`од) фр`анко-зав`од, неизм. и нескл., с.
франко-итальянский (фр`анко-италь`янский) фр`анко-италь`янский
франкоканадец (франкокан`адец) франкокан`адец, -дца, тв. -дцем
франкоканадский (франкокан`адский) франкокан`адский (к франкокан`адцы), но: фр`анко-кан`адский (относящийся к связям между Францией и Канадой)
франкоканадцы (франкокан`адцы) франкокан`адцы, -ев, ед. -дец, -дца, тв. -дцем
франко-комиссия (фр`анко-ком`иссия) фр`анко-ком`иссия, -и
франко-получатель (фр`анко-получ`атель) фр`анко-получ`атель, -я и (вид сделки) неизм. и нескл., с.
франко-порт (фр`анко-п`орт) фр`анко-п`орт, -а
франко-пристань (фр`анко-пр`истань) фр`анко-пр`истань, неизм. и нескл., с.
Франко-прусская война (Фр`анко-пр`усская войн`а) Фр`анко-пр`усская войн`а (1870-1871)
франко-прусский (фр`анко-пр`усский) фр`анко-пр`усский
франко-российский (фр`анко-росс`ийский) фр`анко-росс`ийский
франко-русский (фр`анко-р`усский) фр`анко-р`усский
франко-склад (фр`анко-скл`ад) фр`анко-скл`ад, неизм. и нескл., с.
франко-станция (фр`анко-ст`анция) фр`анко-ст`анция, неизм. и нескл., с.
франкофил (франкоф`ил) франкоф`ил, -а
франкофон (франкоф`он) франкоф`он, -а
франкофония (франкоф`ония) франкоф`ония, -и
франкофонный (франкоф`онный) франкоф`онный
франкофоны (франкоф`оны) франкоф`оны, -ов, ед. -ф`он, -а
франкоязычный (франкояз`ычный) франкояз`ычный
франкский (фр`анкский) фр`анкский (от фр`анки)
франкфуртец (фр`анкфуртец) фр`анкфуртец, -тца, тв. -тцем
Франкфурт-на-Майне (Фр`анкфурт-на-М`айне) Фр`анкфурт-на-М`айне, Фр`анкфурта-на-М`айне
франкфуртский (фр`анкфуртский) фр`анкфуртский (от Фр`анк-фурт)
франкфуртцы (фр`анкфуртцы) фр`анкфуртцы, -ев, ед. -тец, -тца, тв. -тцем
Франс Пресс (Франс Пр`есс) Франс Пр`есс, нескл., с. (агентство)
франт (франт) франт, -а
франтирёр (франтирёр) франтирёр, -а
франтить (франт`ить) франт`ить, -нч`у, -нт`ит
франтиха (франт`иха) франт`иха, -и
франтоватость (франтов`атость) франтов`атость, -и
франтоватый (франтов`атый) франтов`атый
франтовской (франтовск`ой) франтовск`ой
франтовство (франтовств`о) франтовств`о, -`а
франций (фр`анций) фр`анций, -я
францисканец (франциск`анец) франциск`анец, -нца, тв. -нцем
францисканский (франциск`анский) франциск`анский
францисканцы (франциск`анцы) франциск`анцы, -ев, ед. -нец, -нца, тв. -нцем
Франциск Ассизский (Франц`иск Асс`изский) Франц`иск Асс`изский
француженка (франц`уженка) франц`уженка, -и, р. мн. -нок
француз (франц`уз) франц`уз, -а
французишка (франц`узишка) франц`узишка, -и, р. мн. -шек, м.
французоман (французом`ан) французом`ан, -а
французомания (французом`ания) французом`ания, -и
французский (франц`узский) франц`узский (к франц`узы и Фр`анция)
Французское сообщество (Франц`узское со`общество) Франц`узское со`общество (объединение государств)
французско-российский (франц`узско-росс`ийский) франц`узско-росс`ийский
французско-русский (франц`узско-р`усский) франц`узско-р`усский
французы (франц`узы) франц`узы, -ов, ед. -ц`уз, -а
франчайзинг (франч`айзинг) франч`айзинг, -а
франчайзинговый (франч`айзинговый) франч`айзинговый
Франческа да Римини (Франч`еска да Р`имини) Франч`еска да Р`имини, Франч`ески да Р`имини
франшиза (франш`иза) франш`иза, -ы
фраппированный (фрапп`ированный) фрапп`ированный; кр. ф. -ан, -ана
фраппировать (фрапп`ировать) фрапп`ировать, -рую, -рует
фраскати (фраск`ати) фраск`ати, нескл., с. (вино)
фратриальный (фратри`альный) фратри`альный
фратрия (фр`атрия) фр`атрия, -и
фрау (фр`ау) фр`ау, нескл., ж.
Фраунгофер (Фраунг`офер) Фраунг`офер, -а: дифр`акция Фраунг`офера
фраунгоферовы линии (фраунг`оферовы л`инии) фраунг`оферовы л`инии, фраунг`оферовых л`иний
фрахт (фрахт) фрахт, -а
фрахтование (фрахтов`ание) фрахтов`ание, -я
фрахтованный (фрахт`ованный) фрахт`ованный; кр. ф. -ан, -ана
фрахтователь (фрахтов`атель) фрахтов`атель, -я
фрахтовать (фрахтов`ать) фрахтов`ать, -т`ую, -т`ует
фрахтоваться (фрахтов`аться) фрахтов`аться, -т`уется
фрахтовка (фрахт`овка) фрахт`овка, -и
фрахтовщик (фрахт`овщик) фрахт`овщик, -а
фрахтовый (фрахт`овый) фрахт`овый
фрачишко (фрач`ишко) фрач`ишко, -а и -и, мн. -шки, -шек, м.
фрачник (фр`ачник) фр`ачник, -а
фрачный (фр`ачный) фр`ачный
фрачок (фрач`ок) фрач`ок, -чк`а
фреатофит (фреатоф`ит) фреатоф`ит, -а
фреатофиты (фреатоф`иты) фреатоф`иты, -ов, ед. -ф`ит, -а
фребелевский (фр`ебелевский) фр`ебелевский (от Фр`ебель)
фребеличка (фребел`ичка) фребел`ичка, -и, р. мн. -чек
фрегат (фрег`ат) фрег`ат, -а
фрегатный (фрег`атный) фрег`атный
фрез (фрез) фрез, неизм. (цвет)
фреза (фрез`а) фрез`а, -`ы, мн. фр`езы, фрез
фрезерно-обточный (фр`езерно-обт`очный) фр`езерно-обт`очный
фрезерно-центровальный (фр`езерно-центров`альный) фр`езерно-центров`альный
фрезерный (фр`езерный) фр`езерный
фрезеровальный (фрезеров`альный) фрезеров`альный
фрезерование (фрезеров`ание) фрезеров`ание, -я
фрезерованный (фрезер`ованный) фрезер`ованный; кр. ф. -ан, -ана
фрезеровать (фрезеров`ать) фрезеров`ать, -р`ую, -р`ует
фрезероваться (фрезеров`аться) фрезеров`аться, -р`уется
фрезеровка (фрезер`овка) фрезер`овка, -и
фрезеровочный (фрезер`овочный) фрезер`овочный
фрезеровщик (фрезер`овщик) фрезер`овщик, -а
фрезеровщица (фрезер`овщица) фрезер`овщица, -ы, тв. -ей
фрезия (фр`езия) фр`езия, -и
фрезованный (фрез`ованный) фрез`ованный; кр. ф. -ан, -ана
фрейбургский (фр`ейбургский) фр`ейбургский (от Фр`ейбург)
фрейдизм (фрейд`изм) фрейд`изм, -а
фрейдист (фрейд`ист) фрейд`ист, -а
фрейдистский (фрейд`истский) фрейд`истский
фрейдовский (фр`ейдовский) фр`ейдовский (от Фрейд)
фрейлейн (фр`ейлейн) фр`ейлейн, нескл., ж.
фрейлина (фр`ейлина) фр`ейлина, -ы
фрейм (фрейм) фрейм, -а
фреймовый (фр`еймовый) фр`еймовый
фрекен (фр`екен) фр`екен, нескл., ж.
Френель (Френ`ель) Френ`ель, -я: дифр`акция Френ`еля, зеркал`а Френ`еля, з`оны Френ`еля
френолог (френ`олог) френ`олог, -а
френологический (френолог`ический) френолог`ический
френология (френол`огия) френол`огия, -и
френч (френч) френч, -а, тв. -ем
фреон (фре`он) фре`он, -а
фреоновый (фре`оновый) фре`оновый
фреоны (фре`оны) фре`оны, -ов, ед. фре`он, -а
фреска (фр`еска) фр`еска, -и, р. мн. -сок
фресковый (фр`есковый) фр`есковый
фресочный (фр`есочный) фр`есочный
фреттинг-коррозия (фр`еттинг-корр`озия) фр`еттинг-корр`озия, -и
фри (фри) фри, неизм. (карт`офель фр`и)
фрибурский (фриб`урский) фриб`урский (от Фриб`ур)
фривей (фрив`ей) фрив`ей, -я
фриволите (фриволит`е) фриволит`е, неизм. и нескл., с. (вышивка)
фривольность (фрив`ольность) фрив`ольность, -и
фривольный (фрив`ольный) фрив`ольный; кр. ф. -лен, -льна
фригана (фриг`ана) фриг`ана, -ы
фригидность (фриг`идность) фриг`идность, -и
фригидный (фриг`идный) фриг`идный
фригиец (фриг`иец) фриг`иец, -`ийца, тв. -`ийцем
фригийка (фриг`ийка) фриг`ийка, -и, р. мн. -`иек
фригийский (фриг`ийский) фриг`ийский (от Фр`игия)
фригийцы (фриг`ийцы) фриг`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
фригольд (фр`игольд) фр`игольд, -а
фригольдер (фриг`ольдер) фриг`ольдер, -а
Фридрих Барбаросса (Фр`идрих Барбар`осса) Фр`идрих Барбар`осса
Фридрих Великий (Фр`идрих Вел`икий) Фр`идрих Вел`икий
фридрихсдор (фридрихсд`ор) фридрихсд`ор, -а
фриз (фриз) фриз, -а (архит.)
фриз (фр`из) фр`из, -а (народ)
фризер (фр`изер) фр`изер, -а
фризовый (фр`изовый) фр`изовый
фризский (фр`изский) фр`изский
фризы (фр`изы) фр`изы, -ов, ед. фриз, -а (народ)
фрикаделька (фрикад`елька) фрикад`елька, -и
фрикадельки (фрикад`ельки) фрикад`ельки, -лек, ед. -лька, -и
фрикасе (фрикас`е) фрикас`е, нескл., с.
фрикативный (фрикат`ивный) фрикат`ивный
фрикции (фр`икции) фр`икции, -ий, ед. -ция, -и
фрикционный (фрикци`онный) фрикци`онный
фрикция (фр`икция) фр`икция, -и
фример (фрим`ер) фрим`ер, -а
фристайл (фрист`айл) фрист`айл, -а
фристайлист (фристайл`ист) фристайл`ист, -а
фристайлистка (фристайл`истка) фристайл`истка, -и, р. мн. -ток
фритредер (фритр`едер) фритр`едер, -а
фритредерский (фритр`едерский) фритр`едерский
фритредерство (фритр`едерство) фритр`едерство, -а
фритредеры (фритр`едеры) фритр`едеры, -ов, ед. -дер, -а
фритюр (фрит`юр) фрит`юр, -а
фритюрница (фрит`юрница) фрит`юрница, -ы, тв. -ей
фритюрный (фрит`юрный) фрит`юрный
Фриц (Фриц) Фриц, -а, тв. -ем (имя) и фриц, -а, тв. -ем, р. мн. -ев (в Великую Отечественную войну: немец)
фришёванный (фришёванный) фришёванный; кр. ф. -ан, -ана
фришевать (фришев`ать) фришев`ать, -ш`ую, -ш`ует
фришеваться (фришев`аться) фришев`аться, -ш`уется
фриштик (фр`иштик) фр`иштик, -а и фр`иштык, -а
фриштикать (фр`иштикать) фр`иштикать, -аю, -ает и фр`иштыкать, -аю, -ает
фриштик (фр`иштик) фр`иштик, -а и фр`иштык, -а
фриштыкать (фр`иштыкать) фр`иштыкать, -аю, -ает и фр`иштикать, -аю, -ает
Фронда (Фр`онда) Фр`онда, -ы (движение против абсолютизма во Франции, XVII в.) и фр`онда, - ы (перен.: непринципиальная оппозиция)
фрондёр (фрондёр) фрондёр, -а
фрондёрка (фрондёрка) фрондёрка, -и, р. мн. -рок
фрондёрский (фрондёрский) фрондёрский
фрондёрство (фрондёрство) фрондёрство, -а
фрондёрствовать (фрондёрствовать) фрондёрствовать, -твую, -твует
фрондибола (фрондиб`ола) фрондиб`ола, -ы
фрондирование (фронд`ирование) фронд`ирование, -я
фрондировать (фронд`ировать) фронд`ировать, -рую, -рует
фронт (фронт) фронт, -а, мн. -`ы, -`ов
фронтальность (фронт`альность) фронт`альность, -и
фронтальный (фронт`альный) фронт`альный; кр. ф. -лен, -льна
фронтиспис (фронт`исп`ис) фронт`исп`ис, -а
фронтисписный (фронт`исп`исный) фронт`исп`исный
фронтит (фронт`ит) фронт`ит, -а
фронтмен (фр`онтмен) фр`онтмен, -а
фронтовик (фронтов`ик) фронтов`ик, -`а
фронтовичка (фронтов`ичка) фронтов`ичка, -и, р. мн. -чек
фронтовой (фронтов`ой) фронтов`ой
фронтогенез (фронтоген`ез) фронтоген`ез, -а
фронтолиз (фронт`олиз) фронт`олиз, -а
фронтон (фронт`он) фронт`он, -а
фронтонный (фронт`онный) фронт`онный
фронтпроекция (фронтпро`екция) фронтпро`екция, -и
фру (фру) фру, нескл., ж.
фрукт (фрукт) фрукт, -а
фруктовоз (фруктов`оз) фруктов`оз, -а
фруктово-овощной (фрукт`ово-овощн`ой) фрукт`ово-овощн`ой
фруктово-ягодный (фрукт`ово-`ягодный) фрукт`ово-`ягодный
фруктовый (фрукт`овый) фрукт`овый
фруктоза (фрукт`оза) фрукт`оза, -ы
фруктоперерабатывающий (фруктоперераб`атывающий) фруктоперераб`атывающий
фруктохранилище (фруктохран`илище) фруктохран`илище, -а
фрунзенец (фр`унзенец) фр`унзенец, -нца, тв. -нцем
фрунзенский (фр`унзенский) фр`унзенский (от Фр`унзе)
фрунзенцы (фр`унзенцы) фр`унзенцы, -ев, ед. -нец, -нца, тв. -нцем
фрунт (фрунт) фрунт, -а
фрунтовой (фрунтов`ой) фрунтов`ой
фрустрация (фрустр`ация) фрустр`ация, -и
фрюктидор (фрюктид`ор) фрюктид`ор, -а
фря (фря) фря, фри
фряжский (фр`яжский) фр`яжский
фталазол (фталаз`ол) фталаз`ол, -а
фталевый (фт`алевый) фт`алевый
фтивазид (фтиваз`ид) фтиваз`ид, -а
фтизиатр (фтизи`атр) фтизи`атр, -а
фтизиатрический (фтизиатр`ический) фтизиатр`ический
фтизиатрия (фтизиатр`ия) фтизиатр`ия, -и
фтириаз (фтири`аз) фтири`аз, -а
фтор (фтор) фтор, -а
фторзамещённый (фторзамещённый) фторзамещённый и фторозамещённый
фторид (фтор`ид) фтор`ид, -а
фториды (фтор`иды) фтор`иды, -ов, ед. -`ид, -а
фторирование (фтор`ирование) фтор`ирование, -я
фторированный (фтор`ированный) фтор`ированный; кр. ф. -ан, -ана
фторировать (фтор`ировать) фтор`ировать, -рую, -рует
фторироваться (фтор`ироваться) фтор`ироваться, -руется
фтористо-водородный (фт`ористо-водор`одный) фт`ористо-водор`одный
фтористый (фт`ористый) фт`ористый
фторозамещённый (фторозамещённый) фторозамещённый и фторзамещённый
фторопласт (фторопл`аст) фторопл`аст, -а
фторопластовый (фторопл`астовый) фторопл`астовый
фторопласты (фторопл`асты) фторопл`асты, -ов, ед. -`аст, -а
фторорганический (фторорган`ический) фторорган`ический
фторосодержащий (фторосодерж`ащий) фторосодерж`ащий и фторсодерж`ащий
фторпроизводный (фторпроизв`одный) фторпроизв`одный
фторсиликат (фторсилик`ат) фторсилик`ат, -а
фторсиликаты (фторсилик`аты) фторсилик`аты, -ов, ед. -к`ат, -а
фторсодержащий (фторсодерж`ащий) фторсодерж`ащий и фторосодерж`ащий
фторхлористый (фторхл`ористый) фторхл`ористый
фу (фу) фу, неизм.
фуга (ф`уга) ф`уга, -и
фуганок (фуг`анок) фуг`анок, -нка
фуганочный (фуг`аночный) фуг`аночный
фугас (фуг`ас) фуг`ас, -а
фугаска (фуг`аска) фуг`аска, -и, р. мн. -сок
фугасный (фуг`асный) фуг`асный
фугато (фуг`ато) фуг`ато, нескл., с.
фугетта (фуг`етта) фуг`етта, -ы
фугированный (фуг`ированный) фуг`ированный; кр. ф. -ан, -ана
фугировать (фуг`ировать) фуг`ировать, -рую, -рует
фугироваться (фуг`ироваться) фуг`ироваться, -руется
фуговальный (фугов`альный) фугов`альный
фугование (фугов`ание) фугов`ание, -я
фугованный (фуг`ованный) фуг`ованный; кр. ф. -ан, -ана
фуговать (фугов`ать) фугов`ать, фуг`ую, фуг`ует
фуговаться (фугов`аться) фугов`аться, фуг`уется
фуговка (фуг`овка) фуг`овка, -и, р. мн. -вок
фуговочный (фуг`овочный) фуг`овочный
фуговый (ф`уговый) ф`уговый
фужер (фуж`ер) фуж`ер, -а
фужерный (фуж`ерный) фуж`ерный
фузариоз (фузари`оз) фузари`оз, -а
фузариум (фуз`ариум) фуз`ариум, -а
фузейный (фуз`ейный) фуз`ейный
фузея (фуз`ея) фуз`ея, -и
фузилёр (фузилёр) фузилёр, -а
фузилёрный (фузилёрный) фузилёрный
фузионный (фузи`онный) фузи`онный
фузия (ф`узия) ф`узия, -и
фузулинида (фузулин`ида) фузулин`ида, -ы
фузулиниды (фузулин`иды) фузулин`иды, -`ид, ед. -`ида, -ы
фуй (фуй) фуй, неизм.
фук (фук) фук 1, неизм.
фук (фук) фук 2, -а (в шашках)
фуканье (ф`уканье) ф`уканье, -я
фукать (ф`укать) ф`укать, -аю, -ает
фукнутый (ф`укнутый) ф`укнутый
фукнуть (ф`укнуть) ф`укнуть, -ну, -нет
Фуко (Фук`о) Фук`о, нескл., м.: м`аятник Фук`о
фукс (фукс) фукс, -а
фуксин (фукс`ин) фукс`ин, -а
фуксиново-красный (фукс`иново-кр`асный) фукс`иново-кр`асный
фуксиновый (фукс`иновый) фукс`иновый
фуксия (ф`уксия) ф`уксия, -и
фуксом (ф`уксом) ф`уксом, нареч.
фукус (ф`укус) ф`укус, -а
фукусовый (ф`укусовый) ф`укусовый
фуле (фул`е) фул`е, нескл., с.
фульгурит (фульгур`ит) фульгур`ит, -а
фульгуриты (фульгур`иты) фульгур`иты, -ов, ед. -р`ит, -а
фуляр (фул`яр) фул`яр, -а
фуляровый (фул`яровый) фул`яровый
фумарола (фумар`ола) фумар`ола, -ы
фумаролы (фумар`олы) фумар`олы, -`ол, ед. -`ола, -ы
фумарольный (фумар`ольный) фумар`ольный
фумигант (фумиг`ант) фумиг`ант, -а
фумиганты (фумиг`анты) фумиг`анты, -ов, ед. -`ант, -а
фумигатор (фумиг`атор) фумиг`атор, -а
фумигация (фумиг`ация) фумиг`ация, -и
фунгицид (фунгиц`ид) фунгиц`ид, -а
фунгицидный (фунгиц`идный) фунгиц`идный
фунгициды (фунгиц`иды) фунгиц`иды, -ов, ед. -ц`ид, -а
фундамент (фунд`амент) фунд`амент, -а
фундаментализм (фундаментал`изм) фундаментал`изм, -а
фундаменталист (фундаментал`ист) фундаментал`ист, -а
фундаменталистский (фундаментал`истский) фундаментал`истский
фундаментальность (фундамент`альность) фундамент`альность, -и
фундаментальный (фундамент`альный) фундамент`альный; кр. ф. -лен, -льна
фундаментный (фунд`аментный) фунд`аментный
фундаментостроение (фундаментостро`ение) фундаментостро`ение, -я
фундаментщик (фунд`аментщик) фунд`аментщик, -а
фундирование (фунд`ирование) фунд`ирование, -я (к фунд`ированный)
фундированный (фунд`ированный) фунд`ированный; кр. ф. -ан, -ана (фин.: твердый, устойчивый)
фундировать (фунд`ировать) фунд`ировать, -рую, -рует (к фунд`ированный)
фундироваться (фунд`ироваться) фунд`ироваться, -руется (к фунд`ированный)
фундук (фунд`ук) фунд`ук, -`а
фуникулёр (фуникулёр) фуникулёр, -а
фуникулёрный (фуникулёрный) фуникулёрный
функия (ф`ункия) ф`ункия, -и
функционализм (функционал`изм) функционал`изм, -а
функционалист (функционал`ист) функционал`ист, -а
функционально близкий (функцион`ально бл`изкий) функцион`ально бл`изкий
функционально-грамматический (функцион`ально-граммат`ический) функцион`ально-граммат`ический
функционально зависимый (функцион`ально зав`исимый) функцион`ально зав`исимый
функционально-морфологический (функцион`ально-морфолог`ический) функцион`ально-морфолог`ический
функционально независимый (функцион`ально незав`исимый) функцион`ально незав`исимый
функционально ориентированный (функцион`ально ориент`ированный) функцион`ально ориент`ированный
функционально-семантический (функцион`ально-семант`ический) функцион`ально-семант`ический
функционально-стилистический (функцион`ально-стилист`ический) функцион`ально-стилист`ический
функциональность (функцион`альность) функцион`альность, -и
функционально-типологический (функцион`ально-типолог`ический) функцион`ально-типолог`ический
функционально-целевой (функцион`ально-целев`ой) функцион`ально-целев`ой
функциональный (функцион`альный) функцион`альный; кр. ф. - лен, -льна
функционер (функцион`ер) функцион`ер, -а
функционирование (функцион`ирование) функцион`ирование, -я
функционировать (функцион`ировать) функцион`ировать, -рую, -рует
функция (ф`ункция) ф`ункция, -и
фунт (фунт) фунт, -а
фунтик (ф`унтик) ф`унтик, -а
фунтовый (фунт`овый) фунт`овый
фура (ф`ура) ф`ура, -ы
фураж (фур`аж) фур`аж, -`а, тв. -`ом
фуражечка (фур`ажечка) фур`ажечка, -и, р. мн. -чек
фуражечный (фур`ажечный) фур`ажечный
фуражир (фураж`ир) фураж`ир, -а
фуражировать (фураж`ировать) фураж`ировать, -рую, -рует
фуражировка (фуражир`овка) фуражир`овка, -и
фуражка (фур`ажка) фур`ажка, -и, р. мн. -жек
фуражный (фур`ажный) фур`ажный
фуран (фур`ан) фур`ан, -а
фурацилин (фурацил`ин) фурацил`ин, -а
фургон (фург`он) фург`он, -а
фургонный (фург`онный) фург`онный
фургончик (фург`ончик) фург`ончик, -а
фургонщик (фург`онщик) фург`онщик, -а
фуриозный (фури`озный) фури`озный
фуриозо (фури`озо) фури`озо, неизм.
фурия (ф`урия) ф`урия, -и
фуркация (фурк`ация) фурк`ация, -и
фуркройя (фуркр`ойя) фуркр`ойя, -и
фурлонг (фурл`онг) фурл`онг, -а
фурма (ф`урма) ф`урма, -ы
фурман (ф`урман) ф`урман, -а
фурманка (фурм`анка) фурм`анка, -и, р. мн. -нок
фурменный (ф`урменный) ф`урменный
фурнитура (фурнит`ура) фурнит`ура, -ы
фурнитурный (фурнит`урный) фурнит`урный
фурор (фур`ор) фур`ор, -а
фуросемид (фуросем`ид) фуросем`ид, -а
фурункул (фур`ункул) фур`ункул, -а
фурункулёз (фурункулёз) фурункулёз, -а
фурункулёзный (фурункулёзный) фурункулёзный
фурфурол (фурфур`ол) фурфур`ол, -а
фурчать (фурч`ать) фурч`ать, -ч`у, -ч`ит
фуршет (фурш`ет) фурш`ет, -а
фуршетный (фурш`етный) фурш`етный
фурштат (фуршт`ат) фуршт`ат, -а
фурштатский (фуршт`атский) фуршт`атский
фурьер (фурь`ер) фурь`ер, -а
фурьеризм (фурьер`изм) фурьер`изм, -а (от Фурь`е)
фурьерист (фурьер`ист) фурьер`ист, -а
фурьеристский (фурьер`истский) фурьер`истский
фурьерский (фурь`ерский) фурь`ерский
фуст (фуст) фуст, -а
фут (фут) фут, -а
футбол (футб`ол) футб`ол, -а
футболист (футбол`ист) футбол`ист, -а
футболистка (футбол`истка) футбол`истка, -и, р. мн. -ток
футболить (футб`олить) футб`олить, -лю, -лит
футболка (футб`олка) футб`олка, -и, р. мн. -лок
футбольно-легкоатлетический (футб`ольно-легкоатлет`ический) футб`ольно-легкоатлет`ический
футбольный (футб`ольный) футб`ольный
футерование (футеров`ание) футеров`ание, -я
футерованный (футер`ованный) футер`ованный; кр. ф. -ан, -ана
футеровать (футеров`ать) футеров`ать, -р`ую, -р`ует
футероваться (футеров`аться) футеров`аться, -р`уется
футеровка (футер`овка) футер`овка, -и
футзал (футз`ал) футз`ал, -а
футзалист (футзал`ист) футзал`ист, -а
футляр (футл`яр) футл`яр, -а
футлярный (футл`ярный) футл`ярный
футлярчик (футл`ярчик) футл`ярчик, -а
футовый (ф`утовый) ф`утовый
футокс (ф`утокс) ф`утокс, -а
футор (ф`утор) ф`утор, -а
футуризм (футур`изм) футур`изм, -а
футурист (футур`ист) футур`ист, -а
футуристический (футурист`ический) футурист`ический
футуристский (футур`истский) футур`истский
футуролог (футур`олог) футур`олог, -а
футурологический (футуролог`ический) футуролог`ический
футурология (футурол`огия) футурол`огия, -и
футурум (фут`урум) фут`урум, -а
футшток (футшт`ок) футшт`ок, -а
фу-ты (ф`у-ты) ф`у-ты
фу-ты ну-ты (ф`у-ты н`у-ты) ф`у-ты н`у-ты
фуфаечка (фуф`аечка) фуф`аечка, -и, р. мн. -чек
фуфаечный (фуф`аечный) фуф`аечный
фуфайка (фуф`айка) фуф`айка, -и, р. мн. -`аек
фуфло (фуфл`о) фуфл`о, -`а
фуфу (фуф`у) фуф`у: на фуф`у
фуфыра (фуф`ыра) фуф`ыра, -ы и фуф`ыря, -и, м. и ж.
фуфыриться (фуф`ыриться) фуф`ыриться, -рюсь, -рится
фуфыря (фуф`ыря) фуф`ыря, -и и фуф`ыра, -ы, м. и ж.
фуфырящийся (фуф`ырящийся) фуф`ырящийся
фухтель (ф`ухтель) ф`ухтель, -я
фуэте (фуэт`е) фуэт`е, нескл., с.
ФШМ (ФШМ) ФШМ [фэше`эм], нескл., ж. (сокр.: футбольная школа молодежи)
фынь (фынь) фынь, -я (монета)
фырк (фырк) фырк, неизм.
фырканье (ф`ырканье) ф`ырканье, -я
фыркать (ф`ыркать) ф`ыркать, -аю, -ает
фыркнуть (ф`ыркнуть) ф`ыркнуть, -ну, -нет
фырок (фыр`ок) фыр`ок, фырк`а
фырчанье (фырч`анье) фырч`анье, -я
фырчать (фырч`ать) фырч`ать, -ч`у, -ч`ит
фьельд (фьельд) фьельд, -а и фи`ельд, -а
фьеф (фьеф) фьеф, -а
фьорд (фьорд) фьорд, -а и фи`орд, -а; как вторая часть геогр. названий пишется через дефис, напр.: Вар`ангер-фь`орд, С`ог-не-фь`орд
фьордовый (фь`ордовый) фь`ордовый и фи`ордовый
фьюмингование (фьюмингов`ание) фьюмингов`ание, -я
фьюмингованный (фьюминг`ованный) фьюминг`ованный; кр. ф. -ан, -ана
фьюминговать (фьюмингов`ать) фьюмингов`ать, -г`ую, -г`ует
фьюминговаться (фьюмингов`аться) фьюмингов`аться, -г`уется
фьють (фьють) фьють и фюйть, неизм.
фьючерсный (фь`ючерсный) фь`ючерсный
фьючерсы (фь`ючерсы) фь`ючерсы, -ов и фь`ючерс, -а
фэбээровец (фэбэ`эровец) фэбэ`эровец, -вца, тв. -вцем, р. мн. -вцев
фэбээровский (фэбэ`эровский) фэбэ`эровский (от ФБР)
фэн-шуй (фэн-ш`уй) фэн-ш`уй, -я и нескл., м. и с .
фэнтези (ф`энтези) ф`энтези, нескл., с. и неизм. (лит.)
фэр (фэр) фэр, -а, р. мн. -ов, счетн. ф. фэр (ед. измер., сокр.: физический эквивалент рентгена)
фээргэвский (фээрг`эвский) фээрг`эвский (от ФРГ)
фээсбэшник (фээсб`э`шник) фээсб`э`шник, -а
фээсбэшный (фээсб`эшный) фээсб`эшный (от ФСБ)
фюзеляж (фюзел`яж) фюзел`яж, -а, тв. -ем
фюзеляжный (фюзел`яжный) фюзел`яжный
фюйть (фюйть) фюйть и фьють, неизм.
фюльке (ф`юльке) ф`юльке, нескл., ж.
фюрер (ф`юрер) ф`юрер, -а
фюрерский (ф`юрерский) ф`юрерский


Х

ха (ха) ха, нескл., с. (название буквы)
хабалка (хаб`алка) хаб`алка, -и, р. мн. -лок
хабальничать (хаб`альничать) хаб`альничать, -аю, -ает
хабанера (хабан`ера) хабан`ера, -ы
хабар (хаб`ар) хаб`ар, -а и -у
хабарка (хаб`арка) хаб`арка, -и, р. мн. -рок
хабарник (хаб`арник) хаб`арник, -а
хабарный (хаб`арный) хаб`арный
хабаровец (хаб`аровец) хаб`аровец, -вца, тв. -вцем
хабаровский (хаб`аровский) хаб`аровский (от Хаб`аровск)
Хабаровский край (Хаб`аровский кр`ай) Хаб`аровский кр`ай
хабаровцы (хаб`аровцы) хаб`аровцы, -ев, ед. -вец, -вца, тв. -вцем
хабаровчане (хабаровч`ане) хабаровч`ане, -`ан, ед. -`анин, -а
хабаровчанин (хабаровч`анин) хабаровч`анин, -а
хабаровчанка (хабаровч`анка) хабаровч`анка, -и, р. мн. -нок
Хаббл (Х`аббл) Х`аббл, -а: зак`он Х`аббла
хаббловский (х`аббловский) х`аббловский (от Хаббл): х`аббловская классифик`ация
Хабеас корпус акт (Х`абеас к`орпус `акт) Х`абеас к`орпус `акт, -а
хабертиоз (хаберти`оз) хаберти`оз, -а
хабитус (х`абитус) х`абитус, -а и г`абитус, -а
хабэ (хаб`э) хаб`э и хэб`э, нескл., с. и ж., и неизм. (сокр.: хлопчатобумажный; ткань и одежда из нее)
хав (хав) хав, -а (хавбек)
хавать (х`авать) х`авать, -аю, -ает (жарг.)
хавбек (хавб`ек) хавб`ек, -а
хавкорт (хавк`орт) хавк`орт, -а
хавпайп (хавп`айп) хавп`айп, -а (спорт.)
хавронья (хавр`онья) хавр`онья, -и, р. мн. -ний
хавтайм (хавт`айм) хавт`айм, -а
хадж (хадж) хадж, -а, тв. -ем
хаджи (хадж`и) хадж`и, нескл., м.
хаджи-имам (хадж`и-им`ам) хадж`и-им`ам, -а
хадис (хад`ис) хад`ис, -а
хаживать (х`аживать) х`аживать, наст. вр. не употр.
хаз (хаз) хаз, -а
хазан (хаз`ан) хаз`ан, -а
хазар (хаз`ар) хаз`ар, -а и хаз`арин, -а
хазареец (хазар`еец) хазар`еец, -`ейца, тв. -`ейцем
хазарейцы (хазар`ейцы) хазар`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
хазарский (хаз`арский) хаз`арский
Хазарский каганат (Хаз`арский каган`ат) Хаз`арский каган`ат
хазары (хаз`ары) хаз`ары, -`ар, ед. хаз`ар, -а и хаз`арин, -а
хазовый (х`аз`овый) х`аз`овый (от хаз)
хай (хай) хай, х`ая
хайвей (хайв`ей) хайв`ей, -я
хайдарабадец (хайдараб`адец) хайдараб`адец, -дца, тв. -дцем
хайдарабадский (хайдараб`адский) хайдараб`адский (от Хайдараб`ад)
хайдарабадцы (хайдараб`адцы) хайдараб`адцы, -ев, ед. -дец, -дца, тв. -дцем
хайло (хайл`о) хайл`о, -`а, мн. х`айла, хайл
хайль (хайль) хайль, межд. (фашистское приветствие)
хайринг (х`айринг) х`айринг, -а
хайринговый (х`айринговый) х`айринговый
хай-тек (хай-т`ек) хай-т`ек, нескл., мн. и неизм.
хакас (хак`ас) хак`ас, -а
хакаска (хак`аска) хак`аска, -и, р. мн. -сок
хакасский (хак`асский) хак`асский (к хак`асы и Хак`асия)
хакасы (хак`асы) хак`асы, -ов, ед. хак`ас, -а
хакер (х`акер) х`акер, -а
хакерский (х`акерский) х`акерский
хакерство (х`акерство) х`акерство, -а
хаки (х`аки) х`аки 1, неизм. и нескл., с. (цвет)
хаки (х`аки) х`аки 2, нескл., с. (геогр.)
хаки-кембелл (х`аки-к`ембелл) х`аки-к`ембелл, -а и неизм. (порода уток)
хала (х`ала) х`ала, -ы
халат (хал`ат) хал`ат, -а
халатик (хал`атик) хал`атик, -а
халатишко (хал`атишко) хал`атишко, -а и -и, мн. -шки, -шек, м.
халатник (хал`атник) хал`атник, -а
халатность (хал`атность) хал`атность, -и
халатный (хал`атный) хал`атный 1 (к хал`ат)
халатный (хал`атный) хал`атный 2; кр. ф. - тен, -тна (небрежный, недобросовестный)
халва (халв`а) халв`а, -`ы
халвичница (халв`ичница) халв`ичница, -ы, тв. -ей
халвичный (халв`ичный) халв`ичный
халвовый (халв`овый) халв`овый
халд (х`алд) х`алд, -а (племенная группа)
халда (х`алда) х`алда, -ы (грубиянка)
халдеи (халд`еи) халд`еи, -`еев, ед. -д`ей, -я
халдей (халд`ей) халд`ей, -я
халдейский (халд`ейский) халд`ейский
халдский (х`алдский) х`алдский
халды (х`алды) х`алды, -ов, ед. халд, -а (племенная группа)
хали-гали (х`али-г`али) х`али-г`али, нескл., с.
халикотерий (халикот`ерий) халикот`ерий, -я
халиф (хал`иф) хал`иф, -а
халифат (халиф`ат) халиф`ат, -а
халифский (хал`ифский) хал`ифский
халколит (халкол`ит) халкол`ит, -а
халтура (халт`ура) халт`ура, -ы
халтурить (халт`урить) халт`урить, -рю, -рит
халтурка (халт`урка) халт`урка, -и, р. мн. -рок
халтурность (халт`урность) халт`урность, -и
халтурный (халт`урный) халт`урный; кр. ф. -рен, -рна
халтурщик (халт`урщик) халт`урщик, -а
халтурщина (халт`урщина) халт`урщина, -ы
халтурщица (халт`урщица) халт`урщица, -ы, тв. -ей
халтурящий (халт`урящий) халт`урящий
халупа (хал`упа) хал`упа, -ы
халупка (хал`упка) хал`упка, -и, р. мн. -пок
халха (х`алха) х`алха, нескл., мн., ед. м. и ж.
халхасец (халх`асец) халх`асец, -сца, тв. -сцем
халхасцы (халх`асцы) халх`асцы, -ев, ед. -сец, -сца, тв. -сцем
халхин-голский (халх`ин-г`олский) халх`ин-г`олский и халх`ин-г`ольский (от Халх`ин-Г`ол)
халхин-гольский (халх`ин-г`ольский) халх`ин-г`ольский и халх`ин-г`олский (от Халх`ин-Г`ол)
халцедон (халцед`он) халцед`он, -а
халцедоновый (халцед`оновый) халцед`оновый
халцид (халц`ид) халц`ид, -а (ящерица)
халькоген (хальког`ен) хальког`ен, -а
халькогены (хальког`ены) хальког`ены, -ов, ед. -г`ен, -а
халькограф (хальк`ограф) хальк`ограф, -а
халькозин (халькоз`ин) халькоз`ин, -а
халькопирит (халькопир`ит) халькопир`ит, -а
халькофильный (халькоф`ильный) халькоф`ильный
хальцида (хальц`ида) хальц`ида, -ы (насекомые)
хальциды (хальц`иды) хальц`иды, -`ид, ед. -`ида, -ы (насекомые)
халява (хал`ява) хал`ява, -ы (удовлетворение потребностей за чужой счет; что-н. легкодоступное; на хал`яву)
халявный (хал`явный) хал`явный (от хал`ява)
халявщик (хал`явщик) хал`явщик, -а
халявщица (хал`явщица) хал`явщица, -ы, тв. -ей
Хам (Хам) Хам, -а (библ.)
хам (хам) хам, -а (грубиян, невежа)
хамада (хам`ада) хам`ада, -ы и гам`ада, -ы
хамас (хам`ас) хам`ас, -а
хамбо-лама (хамб`о-л`ама) хамб`о-л`ама, -ы, м.
хамелеон (хамеле`он) хамеле`он, -а
хамелеонский (хамеле`онский) хамеле`онский
хамелеонство (хамеле`онство) хамеле`онство, -а
хаметь (хам`еть) хам`еть, -`ею, -`еет
хамит (хам`ит) хам`ит, -а
хамитский (хам`итский) хам`итский
хамиты (хам`иты) хам`иты, -ов, ед. хам`ит, -а
хамить (хам`ить) хам`ить, хамл`ю, хам`ит
хамка (х`амка) х`амка, -и, р. мн. х`амок
хамло (хамл`о) хамл`о, -`а
хамов (х`амов) х`амов, -а, -о: х`амово отр`одье, х`амово пл`емя
хамоватость (хамов`атость) хамов`атость, -и
хамоватый (хамов`атый) хамов`атый
хамовник (хам`овник) хам`овник, -а
Хамовники (Хам`овники) Хам`овники, -ов (ист. район в Москве)
хамовнический (хам`овнический) хам`овнический (от Хам`овники)
хамовный (хам`овный) хам`овный
хамса (хамс`а) хамс`а, -`ы и камс`а, -`ы
хамсе (хамс`е) хамс`е, нескл., с.
хамсин (хамс`ин) хамс`ин, -а
хамски (х`амски) х`амски
хамский (х`амский) х`амский
хамство (х`амство) х`амство, -а
хамьё (хамьё) хамьё, -`я
хан (хан) хан, -а; после собственных имен пишется через дефис, напр.: Мирз`а-х`ан, Да`ян-х`ан, но: Чингисх`ан
хана (хан`а) хан`а, в знач. сказ.
ханаанский (хана`анский) хана`анский (от Хана`ан)
хананеи (ханан`еи) ханан`еи, -ев, ед. -н`ей, -я
хананей (ханан`ей) ханан`ей, -я
хананейский (ханан`ейский) ханан`ейский
хананеянка (ханан`еянка) ханан`еянка, -и, р. мн. -нок
хандра (хандр`а) хандр`а, -`ы
хандрить (хандр`ить) хандр`ить, -р`ю, -р`ит
ханжа (ханж`а) ханж`а, -`и, тв. -`ой, р. мн. -`ей, м. и ж.
ханжески (х`анжески) х`анжески
ханжеский (х`анжеский) х`анжеский
ханжество (х`анжество) х`анжество, -а
ханжить (ханж`ить) ханж`ить, -ж`у, -ж`ит
ханмун (ханм`ун) ханм`ун, -а
ханоец (хан`оец) хан`оец, -`ойца, тв. -`ойцем
ханойский (хан`ойский) хан`ойский (от Хан`ой)
ханойцы (хан`ойцы) хан`ойцы, -ев, ед. -`оец, -`ойца, тв. -`ойцем
ханский (х`анский) х`анский (от хан)
ханство (х`анство) х`анство, -а
ханты (х`анты) х`анты, -ов и нескл., мн., ед. м. и ж.
хантыец (хант`ыец) хант`ыец, -`ыйца, тв. -`ыйцем
хантыйка (хант`ыйка) хант`ыйка, -и, р. мн. -`ыек
хантыйский (хант`ыйский) хант`ыйский
хантыйцы (хант`ыйцы) хант`ыйцы, -ев, ед. -`ыец, -`ыйца, тв. -`ыйцем
хантымансиец (хантыманс`иец) хантыманс`иец, -`ийца, тв. -`ийцем (от Х`анты-Манс`ийск)
ханты-мансийский (х`анты-манс`ийский) х`анты-манс`ийский
Ханты-Мансийский автономный округ (Х`анты-Манс`ийский автон`омный `округ) Х`анты-Манс`ийский автон`омный `округ
хантымансийцы (хантыманс`ийцы) хантыманс`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем (от Х`анты-Манс`ийск)
Ханука (Хан`ука) Хан`ука, -и
ханум (хан`ум) хан`ум, нескл., ж.
ханурик (хан`урик) хан`урик, -а
ханша (х`анша) х`анша, -и, тв. -ей, р. мн. ханш
ханшин (ханш`ин) ханш`ин, -а
ханыга (хан`ыга) хан`ыга, -и, м. и ж.
ханьский (х`аньский) х`аньский (от Хань, царство и династия)
хао (х`ао) х`ао, нескл., с. (монета)
хаос (х`аос) х`аос, -а (мифол.) и х`а`ос, -а (беспорядок)
хаотический (хаот`ический) хаот`ический
хаотичность (хаот`ичность) хаот`ичность, -и
хаотичный (хаот`ичный) хаот`ичный; кр. ф. -чен, -чна
хап (хап) хап, неизм.
хапанный (х`апанный) х`апанный; кр. ф. -ан, -ана, прич.
хапануть (хапан`уть) хапан`уть, -н`у, -нёт
хапанцы (х`апанцы) х`апанцы, -ев
хапаный (х`апаный) х`апаный, прил.
хапанье (х`апанье) х`апанье, -я
хапать (х`апать) х`апать, -аю, -ает
хапнутый (х`апнутый) х`апнутый
хапнуть (х`апнуть) х`апнуть, -ну, -нет
хапок (хап`ок) хап`ок, хапк`а
хапуга (хап`уга) хап`уга, -и, м. и ж.
хапужник (хап`ужник) хап`ужник, -а
хапун (хап`ун) хап`ун, -`а
хапунья (хап`унья) хап`унья, -и, р. мн. -ний
хара (х`ара) х`ара, -ы (водо-росли)
харадж (хар`адж) хар`адж, -а, тв. -ем
харакири (харак`ири) харак`ири, нескл., с.
характер (хар`актер) хар`актер, -а
характерец (хар`актерец) хар`актерец, -рца, тв. -рцем
характеризованный (характериз`ованный) характериз`ованный; кр. ф. -ан, -ана
характеризовать (характеризов`ать) характеризов`ать, -з`ую, -з`ует
характеризоваться (характеризов`аться) характеризов`аться, -з`уюсь, -з`уется
характеристика (характер`истика) характер`истика, -и
характеристический (характерист`ический) характерист`ический
характеристичность (характерист`ичность) характерист`ичность, -и
характеристичный (характерист`ичный) характерист`ичный; кр. ф. -чен, -чна
характерность (хар`актерность) хар`актерность, -и (к хар`актерный)
характерность (характ`ерность) характ`ерность, -и (к характ`ерный)
характерный (хар`актерный) хар`актерный; кр. ф. -рен, -рна (упрямый; у деятелей театра: о роли, актере, танце и т. п.)
характерный (характ`ерный) характ`ерный; кр. ф. -рен, -рна (типичный; свойст-венный кому, чему-н.)
характерологический (характеролог`ический) характеролог`ический
характерология (характерол`огия) характерол`огия, -и
характрон (характр`он) характр`он, -а
харатейный (харат`ейный) харат`ейный
харатья (харать`я) харать`я, -`и, р. мн. -т`ей
харациновидные (харацинов`идные) харацинов`идные, -ых
харбинец (харб`инец) харб`инец, -нца, тв. -нцем
харбинский (харб`инский) харб`инский (от Харб`ин)
харбинцы (харб`инцы) харб`инцы, -ев, ед. -нец, -нца, тв. -нцем
хардвер (хардв`ер) хардв`ер, -а
хардингфеле (х`ардингфеле) х`ардингфеле, нескл., с.
хард-рок (хард-р`ок) хард-р`ок, -а
хард-рок-группа (хард-рок-гр`уппа) хард-рок-гр`уппа, -ы
хардтоп (х`ардтоп) х`ардтоп, -а
харза (харз`а) харз`а, -`ы
Харибда (Хар`ибда) Хар`ибда, -ы: между Сц`иллой и Хар`ибдой
хариджизм (харидж`изм) харидж`изм, -а
хариджит (харидж`ит) харидж`ит, -а
хариджитский (харидж`итский) харидж`итский
хариджиты (харидж`иты) харидж`иты, -ов, ед. -ж`ит, -а
харизма (х`ар`изма) х`ар`изма, -ы
харизматик (харизм`атик) харизм`атик, -а
харизматики (харизм`атики) харизм`атики, -ов, ед. -тик, -а
харизматический (харизмат`ический) харизмат`ический
хариты (хар`иты) хар`иты, -`ит
хариус (х`ариус) х`ариус, -а
хариусовые (х`ариусовые) х`ариусовые, -ых
харканье (х`арканье) х`арканье, -я
харкать (х`аркать) х`аркать, -аю, -ает
харкнуть (х`аркнуть) х`аркнуть, -ну, -нет
харкота (харк`ота) харк`ота, -ы
харкотина (харк`отина) харк`отина, -ы
хармсовский (х`армсовский) х`армсовский (от Хармс)
харовый (х`аровый) х`аровый
Харон (Хар`он) Хар`он, -а
хартал (харт`ал) харт`ал, -а
хартия (х`артия) х`артия, -и
хартумец (харт`умец) харт`умец, -мца, тв. -мцем
хартумский (харт`умский) харт`умский (от Харт`ум)
хартумцы (харт`умцы) харт`умцы, -ев, ед. -мец, -мца, тв. -мцем
харчи (харч`и) харч`и, -`ей и харч, -а,
харчеваться (харчев`аться) харчев`аться, -ч`уюсь, -ч`уется
харчевенный (харч`евенный) харч`евенный
харчевник (харч`евник) харч`евник, -а
харчевня (харч`евня) харч`евня, -и, р. мн. -вен
харчевой (харчев`ой) харчев`ой
харч (харч) харч, -а, тв. -ем и харч`и, -`ей
харчи (харч`и) харч`и, -`ей и харч, -а, тв. -ем
харчиться (харч`иться) харч`иться, -ч`усь, -ч`ится
харчишки (харч`ишки) харч`ишки, -шек
харчо (харч`о) харч`о, нескл., с.
хары (х`ары) х`ары, хар, ед. х`ара, -ы (водо-росли)
харьковский (х`арьковский) х`арьковский (от Х`арьков)
харьковчане (харьковч`ане) харьковч`ане, -`ан, ед. -`анин, -а
харьковчанин (харьковч`анин) харьковч`анин, -а
харьковчанка (харьковч`анка) харьковч`анка, -и, р. мн. -нок
Харьковщина (Х`арьковщина) Х`арьковщина, -ы (к Х`арьков)
харя (х`аря) х`аря, -и
хасид (хас`ид) хас`ид, -а
хасидизм (хасид`изм) хасид`изм, -а
хасидский (хас`идский) хас`идский
хасиды (хас`иды) хас`иды, -ов, ед. хас`ид, -а
хастелой (хастел`ой) хастел`ой, -я
хата (х`ата) х`ата, -ы
хата-лаборатория (х`ата-лаборат`ория) х`ата-лаборат`ория, х`аты-ла-борат`ории
хатангский (х`атангский) х`атангский (от Х`атанга)
хатёнка (хатёнка) хатёнка, -и, р. мн. -нок
хатка (х`атка) х`атка, -и, р. мн. х`аток
хаттский (х`аттский) х`аттский
хатты (х`атты) х`атты, -ов
хатха-йога (х`атха-й`ога) х`атха-й`ога, -и
хатынский (хат`ынский) хат`ынский (от Хат`ынь)
хауз (х`ауз) х`ауз, -а (бассейн)
хаус (х`аус) х`аус, -а (животное)
хауса (х`ауса) х`ауса, неизм. и нескл., м. (язык) и нескл., мн., ед. м. и ж. (народ)
хаус-музыка (х`аус-м`узыка) х`аус-м`узыка, -и
хафиз (хаф`из) хаф`из, -а (певец-сказитель)
ха-ха (ха-х`а) ха-х`а, неизм.
хахалишка (х`ахалишка) х`ахалишка, -и, р. мн. -шек, м.
хахаль (х`ахаль) х`ахаль, -я
хаханьки (х`аханьки) х`аханьки, -нек (х`иханьки да х`аханьки)
ха-ха-ха (ха-ха-х`а) ха-ха-х`а, неизм.
хачапури (хачап`ури) хачап`ури, нескл., мн. и с.
хачбот (х`ачб`от) х`ачб`от, -а
хачкар (хачк`ар) хачк`ар, -а
хаш (хаш) хаш, -а, тв. -ем (армянское кушанье)
хаши (х`аши) х`аши, нескл., с. (грузинское кушанье)
Хашимитский (Хашим`итский) Хашим`итский: Иорд`анское Хашим`итское Корол`евство
Хашимиты (Хашим`иты) Хашим`иты, -ов (династия)
хающий (х`ающий) х`ающий
хаянный (х`аянный) х`аянный; кр. ф. х`аян, х`аяна, прич.
хаять (х`аять) х`аять, х`аю, х`ает
хвала (хвал`а) хвал`а, -`ы
хвалебный (хвал`ебный) хвал`ебный; кр. ф. -бен, -бна
хваление (хвал`ение) хвал`ение, -я
хваленный (хв`аленный) хв`аленный; кр. ф. -ен, -ена, прич.
хвалёный (хвалёный) хвалёный, прил.
хваливать (хв`аливать) хв`аливать, наст. вр. не употр.
хвалитель (хвал`итель) хвал`итель, -я
хвалительный (хвал`ительный) хвал`ительный
хвалитен (хвал`итен) хвал`итен, -тна, м . (церк . песнопения)
хвалитны (хвал`итны) хвал`итны, -ых, ед. -тен, -тна, м . (церк . песнопения)
хвалитный (хвал`итный) хвал`итный (хвал`итные стих`иры, псалм`ы)
хвалить (хвал`ить) хвал`ить, хвал`ю, хв`алит
хвалиться (хвал`иться) хвал`иться, хвал`юсь, хв`алится
хвалынец (хвал`ынец) хвал`ынец, -нца, тв. -нцем
хвалынский (хвал`ынский) хвал`ынский (от Хвал`ынск)
хвалынцы (хвал`ынцы) хвал`ынцы, -ев, ед. -нец, -нца, тв. -нцем
хвальба (хвальб`а) хвальб`а, -`ы
хвалящий (хв`ал`ящий) хв`ал`ящий
хвалящийся (хвал`ящийся) хвал`ящийся
хванчкара (хванчкар`а) хванчкар`а, -`ы
хварывать (хв`арывать) хв`арывать, наст. вр. не употр.
хваста (хв`аста) хв`аста, -ы, м. и ж.
хвастануть (хвастан`уть) хвастан`уть, -н`у, -нёт
хвастанье (хв`астанье) хв`астанье, -я
хвастать (хв`астать) хв`астать, -аю, -ает
хвастаться (хв`астаться) хв`астаться, -аюсь, -ается
хвастливость (хвастл`ивость) хвастл`ивость, -и
хвастливый (хвастл`ивый) хвастл`ивый
хвастнуть (хвастн`уть) хвастн`уть, -н`у, -нёт
хвастня (хвастн`я) хвастн`я, -`и
хвастовской (хвастовск`ой) хвастовск`ой
хвастовство (хвастовств`о) хвастовств`о, -`а
хвастун (хваст`ун) хваст`ун, -`а
хвастунишка (хвастун`ишка) хвастун`ишка, -и, р. мн. -шек, м. и ж.
хвастунья (хваст`унья) хваст`унья, -и, р. мн. -ний
хват (хват) хват, -а
хваталка (хват`алка) хват`алка, -и, р. мн. -лок
хватание (хват`ание) хват`ание, -я
хватанный (хв`атанный) хв`атанный; кр. ф. -ан, -ана (от хват`ать)
хватануть (хватан`уть) хватан`уть, -н`у, -нёт
хватательный (хват`ательный) хват`ательный
хватать (хват`ать) хват`ать, -`аю, -`ает
хвататься (хват`аться) хват`аться, -`аюсь, -`ается
хватить (хват`ить) хват`ить, хвач`у, хв`атит
хватиться (хват`иться) хват`иться, хвач`усь, хв`атится
хватка (хв`атка) хв`атка, -и
хваткий (хв`аткий) хв`аткий; кр. ф. хв`аток, хв`атк`а, хв`атко
хваткость (хв`аткость) хв`аткость, -и
хватнуть (хватн`уть) хватн`уть, -н`у, -нёт
хватский (хв`атский) хв`атский
хвать (хвать) хвать, неизм.
хваченный (хв`аченный) хв`аченный; кр. ф. -ен, -ена (от хват`ить)
хвоинка (хво`инка) хво`инка, -и, р. мн. -нок
хвойник (хв`ойник) хв`ойник, -а
хвойниковые (хв`ойниковые) хв`ойниковые, -ых
хвойный (хв`ойный) хв`ойный
хворание (хвор`ание) хвор`ание, -я
хворать (хвор`ать) хвор`ать, -`аю, -`ает
хвораться (хвор`аться) хвор`аться, -`ается
хвороба (хвор`оба) хвор`оба, -ы
хворост (хв`орост) хв`орост, -а
хворостина (хворост`ина) хворост`ина, -ы
хворостинка (хворост`инка) хворост`инка, -и, р. мн. -нок
хворостинник (хворост`инник) хворост`инник, -а
хворостинный (хворост`инный) хворост`инный
хворостняк (хворостн`як) хворостн`як, -`а
хворость (хв`орость) хв`орость, -и
хворостяной (хворостян`ой) хворостян`ой
хворый (хв`орый) хв`орый
хворь (хворь) хворь, -и
хвост (хвост) хвост, -`а
хвостатый (хвост`атый) хвост`атый
хвостать (хвост`ать) хвост`ать, хвощ`у, хв`ощет
хвостаться (хвост`аться) хвост`аться, хвощ`усь, хв`ощется
хвостец (хвост`ец) хвост`ец, -тц`а, тв. -тц`ом, р. мн. -тц`ов
хвостизм (хвост`изм) хвост`изм, -а
хвостик (хв`остик) хв`остик, -а
хвостист (хвост`ист) хвост`ист, -а
хвостистка (хвост`истка) хвост`истка, -и, р. мн. -ток
хвостистский (хвост`истский) хвост`истский
хвостишко (хвост`ишко) хвост`ишко, -а и -и, мн. -шки, -шек, м.
хвостище (хвост`ище) хвост`ище, -а, мн. -а и -и, -`ищ, м.
хвостник (хв`остник) хв`остник, -а
хвостовик (хвостов`ик) хвостов`ик, -`а
хвостовка (хвост`овка) хвост`овка, -и, р. мн. -вок
хвостовой (хвостов`ой) хвостов`ой
хвостцовый (хвостц`овый) хвостц`овый
хвощ (хвощ) хвощ, -`а, тв. -`ом
хвощевидные (хвощев`идные) хвощев`идные, -ых
хвощеобразные (хвощеобр`азные) хвощеобр`азные, -ых
хвощовый (хвощ`овый) хвощ`овый
хвоя (хв`оя) хв`оя, -и
хеви-метал (х`еви-м`етал) х`еви-м`етал, неизм. и нескл., м.
хевсур (хевс`ур) хевс`ур, -а
хевсурка (хевс`урка) хевс`урка, -и, р. мн. -рок
хевсурский (хевс`урский) хевс`урский
хевсуры (хевс`уры) хевс`уры, -ов, ед. -с`ур, -а
хедер (х`едер) х`едер, -а
хедж (хедж) хедж, -а, тв. -ем
хеджирование (хедж`ирование) хедж`ирование, -я
хеджированный (хедж`ированный) хедж`ированный; кр. ф. -ан, -ана
хедив (хед`ив) хед`ив, -а
хейердаловский (хейерд`аловский) хейерд`аловский (от Хейерд`ал)
хейлит (хейл`ит) хейл`ит, -а
хеймвер (хеймв`ер) хеймв`ер, -а
хейротерий (хейрот`ерий) хейрот`ерий, -я и хирот`ерий, -я
хек (хек) хек, -а
хекер (х`екер) х`екер, -а
хелатный (хел`атный) хел`атный
хелаты (хел`аты) хел`аты, -ов
хелицера (хелиц`ера) хелиц`ера, -ы
хелицеровые (хелиц`еровые) хелиц`еровые, -ых
хелицеры (хелиц`еры) хелиц`еры, -ц`ер, ед. -ц`ера, -ы
Хеллоуин (Х`еллоуин) Х`еллоуин, -а
хельсинкец (х`ельсинкец) х`ельсинкец, -кца, тв. -кцем
Хельсинкские договорённости (соглашения) (Х`ельсинкские договорённости (соглаш`ения)) Х`ельсинкские договорённости (соглаш`ения)
хельсинкский (х`ельсинкский) х`ельсинкский (от Х`ельсинки)
хельсинкцы (х`ельсинкцы) х`ельсинкцы, -ев, ед. -кец, -кца, тв. -кцем
хемилюминесцентный (хемилюминесц`ентный) хемилюминесц`ентный
хемилюминесценция (хемилюминесц`енция) хемилюминесц`енция, -и
хемингуэевский (хемингу`эевский) хемингу`эевский (от Хемингу`эй)
хемогенный (хемог`енный) хемог`енный
хемонастии (хемон`астии) хемон`астии, -ий
хеморецептор (хеморец`ептор) хеморец`ептор, -а
хеморецепторы (хеморец`епторы) хеморец`епторы, -ов, ед. -тор, -а
хеморецепция (хеморец`епция) хеморец`епция, -и
хемосинтез (хемос`интез) хемос`интез, -а
хемосорбция (хемос`орбция) хемос`орбция, -и
хемостерилянт (хемостерил`янт) хемостерил`янт, -а
хемостерилянты (хемостерил`янты) хемостерил`янты, -ов, ед. -`янт, -а
хемотаксис (хемот`аксис) хемот`аксис, -а
хемотрон (хемотр`он) хемотр`он, -а
хемотроника (хемотр`оника) хемотр`оника, -и
хемотропизм (хемотроп`изм) хемотроп`изм, -а
хемотропный (хемотр`опный) хемотр`опный
хемотроф (хемотр`оф) хемотр`оф, -а
хемотрофный (хемотр`офный) хемотр`офный
хемотрофы (хемотр`офы) хемотр`офы, -ов, ед. -тр`оф, -а
хемофоссилии (хемофосс`илии) хемофосс`илии, -ий, ед. -лия, -и
хемофоссилия (хемофосс`илия) хемофосс`илия, -и
хемоядерный (хемо`ядерный) хемо`ядерный
Хеопс (Хе`опс) Хе`опс, -а: пирам`ида Хе`опса
хеппенинг (х`еппенинг) х`еппенинг, -а
хеппи-энд (х`еппи-`энд) х`еппи-`энд, -а
хер (хер) хер, -а (название буквы)
херем (х`ерем) х`ерем, -а
херес (х`ерес) х`ерес, -а
хересный (х`ересный) х`ересный
херить (х`ерить) х`ерить, х`ерю, х`ерит
херсонец (херс`онец) херс`онец, -нца, тв. -нцем
херсонский (херс`онский) херс`онский (от Херс`он)
херсонцы (херс`онцы) херс`онцы, -ев, ед. -нец, -нца, тв. -нцем
херувим (херув`им) херув`им, -а
Херувимская песнь (Херув`имская п`еснь) Херув`имская п`еснь (церк.)
херувимский (херув`имский) херув`имский
херувимчик (херув`имчик) херув`имчик, -а
хесболлах (хесболл`ах) хесболл`ах, -а
хетогнат (хетогн`ат) хетогн`ат, -а
хетогнаты (хетогн`аты) хетогн`аты, -ов, ед. -гн`ат, -а
хетт (х`етт) х`етт, -а (народ)
хеттолог (хетт`олог) хетт`олог, -а
хеттология (хеттол`огия) хеттол`огия, -и
хетто-лувийский (х`етто-лув`ийский) х`етто-лув`ийский
хет-трик (хет-тр`ик) хет-тр`ик, -а
хеттский (х`еттский) х`еттский
хетты (х`етты) х`етты, -ов, ед. хетт, -а (народ)
хеты (х`еты) х`еты, хет (щетинки)
хе-хе (хе-х`е) хе-х`е, неизм.
хе-хе-хе (хе-хе-х`е) хе-хе-х`е, неизм.
хеш-адресация (хеш-адрес`ация) хеш-адрес`ация, -и
хеширование (хеш`ирование) хеш`ирование, -я
хеш-таблица (хеш-табл`ица) хеш-табл`ица, -ы
хеш-функция (хеш-ф`ункция) хеш-ф`ункция, -и
хи (хи) хи, нескл., с. (название буквы)
хиазм (хи`азм) хи`азм, -а (в филологии и изобр. искусстве)
хиазма (хи`азма) хи`азма, -ы (в генетике)
хиазмодон (хиазм`одон) хиазм`одон, -а
хиатус (хи`атус) хи`атус, -а
хибара (хиб`ара) хиб`ара, -ы
хибарка (хиб`арка) хиб`арка, -и, р. мн. -рок
хибинит (хибин`ит) хибин`ит, -а
хибинский (хиб`инский) хиб`инский (от Хиб`ины)
хивинец (хив`инец) хив`инец, -нца, тв. -нцем
хивинский (хив`инский) хив`инский (от Хив`а)
Хивинское ханство (Хив`инское х`анство) Хив`инское х`анство (ист.)
хивинцы (хив`инцы) хив`инцы, -ев, ед. -нец, -нца, тв. -нцем
хиджра (х`иджра) х`иджра, -ы
хижина (х`ижина) х`ижина, -ы
хикаят (хика`ят) хика`ят, -а
хиленький (х`иленький) х`иленький
хилер (х`илер) х`илер, -а
хилерский (х`илерский) х`илерский
хилеть (хил`еть) хил`еть, -`ею, -`еет
хилиазм (хили`азм) хили`азм, -а
хилиаст (хили`аст) хили`аст, -а
хилиастический (хилиаст`ический) хилиаст`ический
хилодонеллёз (хилодонеллёз) хилодонеллёз, -а
хилость (х`илость) х`илость, -и
хилус (х`илус) х`илус, -а
хилый (х`илый) х`илый; кр. ф. хил, х`ил`а, х`ило
хиляк (хил`як) хил`як, -`а
хилять (хил`ять) хил`ять, -`яю, -`яет
химводоочистка (химводооч`истка) химводооч`истка, -и
химволокно (химволокн`о) химволокн`о, -`а
Химера (Хим`ера) Хим`ера, -ы (мифол.) и хим`ера, -ы (скульптурное изображение чудовища; неосуществимая мечта, фантазия; рыба; биол.)
химерический (химер`ический) химер`ический
химеричность (химер`ичность) химер`ичность, -и
химеричный (химер`ичный) химер`ичный; кр. ф. -чен, -чна
химзавод (химзав`од) химзав`од, -а
химзащита (химзащ`ита) химзащ`ита, -ы
химизатор (химиз`атор) химиз`атор, -а
химизация (химиз`ация) химиз`ация, -и
химизированный (химиз`ированный) химиз`ированный; кр. ф. -ан, -ана
химизировать (химиз`ировать) химиз`ировать, -рую, -рует
химизироваться (химиз`ироваться) химиз`ироваться, -руется
химизм (хим`изм) хим`изм, -а
химик (х`имик) х`имик, -а
химикалии (химик`алии) химик`алии, -ий
химикат (химик`ат) химик`ат, -а
химикаты (химик`аты) химик`аты, -ов, ед. -к`ат, -а
химико-лабораторный (х`имико-лаборат`орный) х`имико-лаборат`орный
химико-механический (х`имико-механ`ический) х`имико-механ`ический
химик-органик (х`имик-орг`аник) х`имик-орг`аник, х`имика-ор-г`аника
химико-термический (х`имико-терм`ический) х`имико-терм`ический
химико-технологический (х`имико-технолог`ический) х`имико-технолог`ический
химико-фармацевтический (х`имико-фармацевт`ический) х`имико-фармацевт`ический
химио- и лучевая терапия (х`имио- и лучев`ая терап`ия) х`имио- и лучев`ая терап`ия
химиопрепарат (химиопрепар`ат) химиопрепар`ат, -а
химиопрофилактика (химиопрофил`актика) химиопрофил`актика, -и
химиотерапевтический (химиотерапевт`ический) химиотерапевт`ический
химиотерапия (химиотерап`ия) химиотерап`ия, -и
химически безопасный (хим`ически безоп`асный) хим`ически безоп`асный
химический (хим`ический) хим`ический
химически опасный (хим`ически оп`асный) хим`ически оп`асный
химически чистый (хим`ически ч`истый) хим`ически ч`истый
химичить (хим`ичить) хим`ичить, -чу, -чит
химичка (хим`ичка) хим`ичка, -и, р. мн. -чек
химия (х`имия) х`имия, -и
химкинский (х`имкинский) х`имкинский (от Х`имки)
химкомбинат (химкомбин`ат) химкомбин`ат, -а
химмотология (химмотол`огия) химмотол`огия, -и
химобработка (химобраб`отка) химобраб`отка, -и
химозин (химоз`ин) химоз`ин, -а
химоружие (химор`ужие) химор`ужие, -я
химотрипсин (химотрипс`ин) химотрипс`ин, -а
химреактив (химреакт`ив) химреакт`ив, -а
химслужба (химсл`ужба) химсл`ужба, -ы
химус (х`имус) х`имус, -а
химфак (химф`ак) химф`ак, -а
химфармзавод (химфармзав`од) химфармзав`од, -а
химчане (химч`ане) химч`ане, -`ан, ед. -`анин, -а (от Х`имки)
химчанин (химч`анин) химч`анин, -а (от Х`имки)
химчанка (химч`анка) химч`анка, -и, р. мн. -нок
химчистка (химч`истка) химч`истка, -и, р. мн. -ток
хин (хин) хин, -а (порода собак)
хина (х`ина) х`ина, -ы
хиналугец (хинал`угец) хинал`угец, -гца, тв. -гцем
хиналугский (хинал`угский) хинал`угский
хиналугцы (хинал`угцы) хинал`угцы, -ев, ед. -гец, -гца, тв. -гцем
хинаяна (хина`яна) хина`яна, -ы
хинаянистский (хинаян`истский) хинаян`истский
хинганский (хинг`анский) хинг`анский (от Хинг`ан)
хинди (х`инди) х`инди, неизм. и нескл., м.
хинди-русский (х`инди-р`усский) х`инди-р`усский
хиндустанец (хиндуст`анец) хиндуст`анец, -нца, тв. -нцем
хиндустани (хиндуст`ани) хиндуст`ани, неизм. и нескл., м. (язык)
хиндустанский (хиндуст`анский) хиндуст`анский (от Хиндуст`ан)
хиндустанцы (хиндуст`анцы) хиндуст`анцы, -ев, ед. -нец, -нца, тв. -нцем
хинин (хин`ин) хин`ин, -а
хинкал (хинк`ал) хинк`ал, -а и хинк`али, нескл., мн. и с.
хинкали (хинк`али) хинк`али, нескл., мн. и с. и хинк`ал, -а
хинкальная (хинк`альная) хинк`альная, -ой
хинкальный (хинк`альный) хинк`альный
хинный (х`инный) х`инный
хинозол (хиноз`ол) хиноз`ол, -а
хиноидный (хин`оидный) хин`оидный
хинолин (хинол`ин) хинол`ин, -а
хинон (хин`он) хин`он, -а
хиноны (хин`оны) хин`оны, -ов, ед. хин`он, -а
хинтерланд (х`интерл`анд) х`интерл`анд, -а
хинь (хинь) хинь: х`инью идёт (пошл`о)
хиолит (хиол`ит) хиол`ит, -а
хиолиты (хиол`иты) хиол`иты, -ов, ед. -л`ит, -а
хионосфера (хионосф`ера) хионосф`ера, -ы
хионофил (хионоф`ил) хионоф`ил, -а
хионофилы (хионоф`илы) хионоф`илы, -ов, ед. -ф`ил, -а
хионофоб (хионоф`об) хионоф`об, -а
хионофобы (хионоф`обы) хионоф`обы, -ов, ед. -ф`об, -а
хип (хип) хип, -`а
хиппарь (хипп`арь) хипп`арь, -`я
хиппи (х`иппи) х`иппи, нескл., м. и ж.
хипповатый (хиппов`атый) хиппов`атый
хипповать (хиппов`ать) хиппов`ать, хипп`ую, хипп`ует
хипповый (хипп`овый) хипп`овый
хип-хоп (хип-х`оп) хип-х`оп, -а (танец)
хиральность (хир`альность) хир`альность, -и
хиральный (хир`альный) хир`альный
хирение (хир`ение) хир`ение, -я
хиреть (хир`еть) хир`еть, -`ею, -`еет
хиролог (хир`олог) хир`олог, -а
хирологический (хиролог`ический) хиролог`ический
хирология (хирол`огия) хирол`огия, -и
хиромант (хиром`ант) хиром`ант, -а
хиромантия (хиром`антия) хиром`антия, -и
хиромантка (хиром`антка) хиром`антка, -и, р. мн. -ток
хирономид (хироном`ид) хироном`ид, -ы
хирономиды (хироном`иды) хироном`иды, -`ид, ед. -`ида, -ы
хирономус (хирон`омус) хирон`омус, -а
Хиросима (Хирос`има) Хирос`има, -ы (также о ядерном взрыве)
хиросимец (хирос`имец) хирос`имец, -мца, тв. -мцем
хиросимский (хирос`имский) хирос`имский (от Хирос`има)
хиросимцы (хирос`имцы) хирос`имцы, -ев, ед. -мец, -мца, тв. -мцем
хирот (хир`от) хир`от, -а
хиротерий (хирот`ерий) хирот`ерий, -я и хейрот`ерий, -я
хиротесия (хирот`ес`ия) хирот`ес`ия, -и
хиротехника (хирот`ехника) хирот`ехника, -и
хиротонисание (хиротонис`ание) хиротонис`ание, -я
хиротонисанный (хиротон`ис`анный) хиротон`ис`анный; кр. ф. - `ис`ан
хиротонисать (хиротонис`ать) хиротонис`ать, -`аю, -`ает и -с`ую, -с`ует
хиротонисаться (хиротонис`аться) хиротонис`аться, -`аюсь, -`ается и -с`уюсь, -с`уется
хиротония (хирот`он`ия) хирот`он`ия, -и
хирург (хир`ург) хир`ург, -а
хирургический (хирург`ический) хирург`ический
хирургия (хирург`ия) хирург`ия, -и
хит (хит) хит, -`а
хитин (хит`ин) хит`ин, -а
хитинный (хит`инный) хит`инный
хитиновый (хит`иновый) хит`иновый
хит-лист (хит-л`ист) хит-л`ист, -`а
хитовый (хит`овый) хит`овый
хитон (хит`он) хит`он, -а
хитонный (хит`онный) хит`онный
хит-парад (хит-пар`ад) хит-пар`ад, -а
хитренек (хитр`енек) хитр`енек, -нька
хитренький (х`итренький) х`итренький
хитреть (хитр`еть) хитр`еть, -`ею, -`еет
хитрец (хитр`ец) хитр`ец, -`а, тв. -`ом, р. мн. -`ов
хитреца (хитрец`а) хитрец`а, -`ы, тв. -`ой
хитринка (хитр`инка) хитр`инка, -и
хитрить (хитр`ить) хитр`ить, -р`ю, -р`ит
хитро (х`итр`о) х`итр`о, нареч.
хитрован (хитров`ан) хитров`ан, -а
хитроватый (хитров`атый) хитров`атый
Хитров рынок (Х`итров р`ынок) Х`итров р`ынок, Х`итрова р`ынка (в старой Москве)
хитроглазый (хитрогл`азый) хитрогл`азый
хитросплетение (хитросплет`ение) хитросплет`ение, -я
хитросплетённый (хитросплетённый) хитросплетённый
хитростный (х`итростный) х`итростный
хитрость (х`итрость) х`итрость, -и
хитроумие (хитро`умие) хитро`умие, -я
хитроумность (хитро`умность) хитро`умность, -и
хитроумный (хитро`умный) хитро`умный; кр. ф. -мен, -мна
хитрущий (хитр`ущий) хитр`ущий и хитр`ющий
хитрый (х`итрый) х`итрый; кр. ф. хитёр, хитр`а, х`итр`о
хитрюга (хитр`юга) хитр`юга, -и, м. и ж.
хитрюшка (хитр`юшка) хитр`юшка, -и, р. мн. -шек, м. и ж.
хитрющий (хитр`ющий) хитр`ющий и хитр`ущий
хитряга (хитр`яга) хитр`яга, -и, м. и ж.
хиханьки (х`иханьки) х`иханьки, -нек (х`иханьки да х`аханьки)
хи-хи (хи-х`и) хи-х`и, неизм.
хихиканье (хих`иканье) хих`иканье, -я
хихикать (хих`икать) хих`икать, -аю, -ает
хихикнуть (хих`икнуть) хих`икнуть, -ну, -нет
хи-хи-хи (хи-хи-х`и) хи-хи-х`и, неизм.
хищение (хищ`ение) хищ`ение, -я
хищнец (хищн`ец) хищн`ец, -`а, тв. -`ом, р. мн. -`ов
хищник (х`ищник) х`ищник, -а
хищница (х`ищница) х`ищница, -ы, тв. -ей
хищничать (х`ищничать) х`ищничать, -аю, -ает
хищнически (х`ищнически) х`ищнически
хищнический (х`ищнический) х`ищнический
хищничество (х`ищничество) х`ищничество, -а
хищность (х`ищность) х`ищность, -и
хищный (х`ищный) х`ищный; кр. ф. -щен, -щна
хлад (хлад) хлад, -а
хладагент (хладаг`ент) хладаг`ент, -а
хладнокровие (хладнокр`овие) хладнокр`овие, -я
хладнокровность (хладнокр`овность) хладнокр`овность, -и
хладнокровный (хладнокр`овный) хладнокр`овный; кр. ф. -вен, -вна
хладноломкий (хладнол`омкий) хладнол`омкий
хладноломкость (хладнол`омкость) хладнол`омкость, -и
хладный (хл`адный) хл`адный; кр. ф. -ден, -дна
хладобойня (хладоб`ойня) хладоб`ойня, -и, р. мн. -`оен
хладокомбинат (хладокомбин`ат) хладокомбин`ат, -а
хладон (хлад`он) хлад`он, -ов, ед. -д`он, -а
хладоны (хлад`оны) хлад`оны, -ов, ед. -д`он, -а
хладостойкий (хладост`ойкий) хладост`ойкий; кр. ф. -`оек, -`ойка
хладостойкость (хладост`ойкость) хладост`ойкость, -и
хладотранспорт (хладотр`анспорт) хладотр`анспорт, -а
хлам (хлам) хлам, -а
хламида (хлам`ида) хлам`ида, -ы
хламидии (хлам`идии) хлам`идии, -ий
хламидиоз (хламиди`оз) хламиди`оз, -а
хламидиозный (хламиди`озный) хламиди`озный
хламидобактерии (хламидобакт`ерии) хламидобакт`ерии, -ий, ед. -`ерия, -и
хламидобактерия (хламидобакт`ерия) хламидобакт`ерия, -и
хламидомонада (хламидомон`ада) хламидомон`ада, -ы
хламидоспора (хламидосп`ора) хламидосп`ора, -ы
хламидоспоры (хламидосп`оры) хламидосп`оры, -сп`ор, ед. -сп`ора, -ы
хламьё (хламьё) хламьё, -`я
хлеб (хлеб) хлеб, -а, мн. хл`ебы, -ов (пе-чёные) и хлеб`а, -`ов (злаки)
хлебала (хлеб`ала) хлеб`ала, -ы, м. и ж. (тот, кто хлебает, любит поесть)
хлебало (хлеб`ало) хлеб`ало, -а (рот)
хлёбанный (хлёбанный) хлёбанный; кр. ф. -ан, -ана
хлебанье (хлеб`анье) хлеб`анье, -я
хлебать (хлеб`ать) хлеб`ать, -`аю, -`ает
хлебаться (хлеб`аться) хлеб`аться, -`ается
хлебец (хл`ебец) хл`ебец, -бца, тв. -бцем, р. мн. -бцев
хлебина (хл`ебина) хл`ебина, -ы
хлебник (хл`ебник) хл`ебник, -а
хлебниковед (хлебников`ед) хлебников`ед, -а (от Хл`ебников)
хлебниковский (хл`ебниковский) хл`ебниковский (от Хл`ебников)
хлебница (хл`ебница) хл`ебница, -ы, тв. -ей
хлебнуть (хлебн`уть) хлебн`уть, -н`у, -нёт
хлебный (хл`ебный) хл`ебный
Хлебный Спас (Хл`ебный Сп`ас) Хл`ебный Сп`ас (праздник)
хлебобулочный (хлебоб`улочный) хлебоб`улочный
хлёбово (хлёбово) хлёбово, -а
хлебовоз (хлебов`оз) хлебов`оз, -а
хлебодар (хлебод`ар) хлебод`ар, -а
хлебозавод (хлебозав`од) хлебозав`од, -а
хлебозаготовительный (хлебозаготов`ительный) хлебозаготов`ительный
хлебозаготовки (хлебозагот`овки) хлебозагот`овки, -вок
хлебозакупки (хлебозак`упки) хлебозак`упки, -пок
хлебозакупочный (хлебозак`упочный) хлебозак`упочный
хлебок (хлеб`ок) хлеб`ок, -бк`а
хлебокомбинат (хлебокомбин`ат) хлебокомбин`ат, -а
хлебокопнитель (хлебокопн`итель) хлебокопн`итель, -я
хлебопахотный (хлебоп`ахотный) хлебоп`ахотный
хлебопашенный (хлебоп`ашенный) хлебоп`ашенный
хлебопашеский (хлебоп`ашеский) хлебоп`ашеский
хлебопашество (хлебоп`ашество) хлебоп`ашество, -а
хлебопашествовать (хлебоп`ашествовать) хлебоп`ашествовать, -твую, -твует
хлебопашец (хлебоп`ашец) хлебоп`ашец, -шца, тв. -шцем, р. мн. -шцев
хлебопашный (хлебоп`ашный) хлебоп`ашный
хлебопёк (хлебопёк) хлебопёк, -а
хлебопекарный (хлебопек`арный) хлебопек`арный
хлебопекарня (хлебопек`арня) хлебопек`арня, -и, р. мн. -рен
хлебопечение (хлебопеч`ение) хлебопеч`ение, -я
хлебопечка (хлебоп`ечка) хлебоп`ечка, -и, р. мн. -чек
хлебопоставки (хлебопост`авки) хлебопост`авки, -вок
хлебоприёмный (хлебоприёмный) хлебоприёмный
хлебопродукт (хлебопрод`укт) хлебопрод`укт, -а
хлебопродукты (хлебопрод`укты) хлебопрод`укты, -ов, ед. -`укт, -а
хлебопроизводящий (хлебопроизвод`ящий) хлебопроизвод`ящий
хлебопромышленник (хлебопром`ышленник) хлебопром`ышленник, -а
хлеборез (хлебор`ез) хлебор`ез, -а
хлеборезка (хлебор`езка) хлебор`езка, -и, р. мн. -зок
хлеборезный (хлебор`езный) хлебор`езный
хлебороб (хлебор`об) хлебор`об, -а
хлеборобский (хлебор`обский) хлебор`обский
хлеборобство (хлебор`обство) хлебор`обство, -а
хлебородный (хлебор`одный) хлебор`одный; кр. ф. -ден, -дна
хлебосдаточный (хлебосд`аточный) хлебосд`аточный
хлебосдатчик (хлебосд`атчик) хлебосд`атчик, -а
хлебосдача (хлебосд`ача) хлебосд`ача, -и, тв. -ей
хлебосол (хлебос`ол) хлебос`ол, -а
хлебосолка (хлебос`олка) хлебос`олка, -и, р. мн. -лок
хлебосольный (хлебос`ольный) хлебос`ольный
хлебосольство (хлебос`ольство) хлебос`ольство, -а
хлебостой (хлебост`ой) хлебост`ой, -я
хлеботорговец (хлеботорг`овец) хлеботорг`овец, -вца, тв. -вцем, р. мн. -вцев
хлеботорговля (хлеботорг`овля) хлеботорг`овля, -и
хлеботорговый (хлеботорг`овый) хлеботорг`овый
хлеботоргующий (хлеботорг`ующий) хлеботорг`ующий
хлебоуборка (хлебоуб`орка) хлебоуб`орка, -и
хлебоуборочный (хлебоуб`орочный) хлебоуб`орочный
хлебофураж (хлебофур`аж) хлебофур`аж, -`а, тв. -`ом
хлебофуражный (хлебофур`ажный) хлебофур`ажный
хлебохранилище (хлебохран`илище) хлебохран`илище, -а
хлеб-соль (хл`еб-с`оль) хл`еб-с`оль, хл`еба-с`оли
хлебушек (хл`ебушек) хл`ебушек, -шка
хлебушко (хл`ебушко) хл`ебушко, -а, м.
хлев (хлев) хлев, -а, предл. в хл`еве и в хлев`у, мн. -`а, -`ов
хлевок (хлев`ок) хлев`ок, -вк`а
хлевушка (хлев`ушка) хлев`ушка, -и, р. мн. -шек
хлевушок (хлевуш`ок) хлевуш`ок, -шк`а
хлёст (хлёст) хлёст, -а
Хлестаков (Хлестак`ов) Хлестак`ов, -а
хлестаковский (хлестак`овский) хлестак`овский
хлестаковщина (хлестак`овщина) хлестак`овщина, -ы
хлестание (хлест`ание) хлест`ание, -я
хлёстанный (хлёстанный) хлёстанный; кр. ф. -ан, -ана
хлестануть (хлестан`уть) хлестан`уть, -н`у, -нёт
хлестануться (хлестан`уться) хлестан`уться, -н`усь, -нётся
хлестать (хлест`ать) хлест`ать, хлещ`у, хл`ещет
хлестаться (хлест`аться) хлест`аться, хлещ`усь, хл`ещется
хлёсткий (хлёсткий) хлёсткий; кр. ф. -ток, -тк`а и хлёстка, -тко
хлёсткость (хлёсткость) хлёсткость, -и
хлёстнутый (хлёстнутый) хлёстнутый
хлестнуть (хлестн`уть) хлестн`уть, -н`у, -нёт
хлестнуться (хлестн`уться) хлестн`уться, -н`усь, -нётся
хлёстче (хлёстче) хлёстче, сравн. ст. (от хлёсткий, хлёстко)
хлёстывать (хлёстывать) хлёстывать, наст. вр. не употр.
хлесть (хлесть) хлесть, неизм.
хлеще (хл`еще) хл`еще, сравн. ст. (от хлёсткий, хлёстко)
хлещущий (хл`ещущий) хл`ещущий
хлещущийся (хл`ещущийся) хл`ещущийся
хлип (хлип) хлип 1, -а (хлипанье)
хлип (хлип) хлип 2, неизм.
хлипанье (хл`ипанье) хл`ипанье, -я
хлипать (хл`ипать) хл`ипать, -аю, -ает
хлипкий (хл`ипкий) хл`ипкий; кр. ф. -пок, хл`ипк`а, -пко
хлипкость (хл`ипкость) хл`ипкость, -и
хлипче (хл`ипче) хл`ипче, сравн. ст.
хлоазма (хло`азма) хло`азма, -ы
хлобыстанье (хлобыст`анье) хлобыст`анье, -я
хлобыстать (хлобыст`ать) хлобыст`ать, -ыщ`у, -`ыщет
хлобыстнуть (хлобыстн`уть) хлобыстн`уть, -н`у, -нёт
хлобыстнуться (хлобыстн`уться) хлобыстн`уться, -н`усь, -нётся
хлобысть (хлоб`ысть) хлоб`ысть и хлоб`ысь, неизм.
хлобысь (хлоб`ысь) хлоб`ысь и хлоб`ысть, неизм.
хлодник (хл`одник) хл`одник, -а
хлоп (хлоп) хлоп 1, -а (хлоп`ок, хлопанье)
хлоп (хлоп) хлоп 2, неизм.
хлоп (хл`оп) хл`оп, -а (зависимые крестьяне в Польше, ист.)
хлопальщик (хл`опальщик) хл`опальщик, -а
хлопанье (хл`опанье) хл`опанье, -я
хлопать (хл`опать) хл`опать, -аю, -ает
хлопаться (хл`опаться) хл`опаться, -аюсь, -ается
хлопец (хл`опец) хл`опец, -пца, тв. -пцем, р. мн. -пцев
хлопковод (хлопков`од) хлопков`од, -а
хлопководство (хлопков`одство) хлопков`одство, -а
хлопководческий (хлопков`одческий) хлопков`одческий
хлопковоз (хлопков`оз) хлопков`оз, -а
хлопковый (хл`опковый) хл`опковый
хлопкозавод (хлопкозав`од) хлопкозав`од, -а
хлопкозаготовительный (хлопкозаготов`ительный) хлопкозаготов`ительный
хлопкозаготовки (хлопкозагот`овки) хлопкозагот`овки, -вок
хлопкокомбайн (хлопкокомб`айн) хлопкокомб`айн, -а
хлопкоочиститель (хлопкоочист`итель) хлопкоочист`итель, -я
хлопкоочистительный (хлопкоочист`ительный) хлопкоочист`ительный
хлопкоочистка (хлопкооч`истка) хлопкооч`истка, -и
хлопкопрядение (хлопкопряд`ение) хлопкопряд`ение, -я
хлопкопрядильный (хлопкопряд`ильный) хлопкопряд`ильный
хлопкороб (хлопкор`об) хлопкор`об, -а
хлопкосеющий (хлопкос`еющий) хлопкос`еющий
хлопкосеяние (хлопкос`еяние) хлопкос`еяние, -я
хлопкоткачество (хлопкотк`ачество) хлопкотк`ачество, -а
хлопкоуборка (хлопкоуб`орка) хлопкоуб`орка, -и
хлопкоуборочный (хлопкоуб`орочный) хлопкоуб`орочный
хлопнутый (хл`опнутый) хл`опнутый
хлопнуть (хл`опнуть) хл`опнуть, -ну, -нет
хлопнуться (хл`опнуться) хл`опнуться, -нусь, -нется
хлопок (хл`опок) хл`опок, -пка (хлопчатник)
хлопок (хлоп`ок) хлоп`ок, -пк`а (удар)
хлопок-сырец (хл`опок-сыр`ец) хл`опок-сыр`ец, хл`опка-сырц`а
хлопотать (хлопот`ать) хлопот`ать, -поч`у, -п`очет
хлопотишки (хлопот`ишки) хлопот`ишки, -шек
хлопотливость (хлопотл`ивость) хлопотл`ивость, -и
хлопотливый (хлопотл`ивый) хлопотл`ивый
хлопотность (хл`опотность) хл`опотность, -и
хлопотный (хл`опотный) хл`опотный; кр. ф. -тен, -тна
хлопотня (хлопотн`я) хлопотн`я, -`и
хлопотун (хлопот`ун) хлопот`ун, -`а
хлопотунья (хлопот`унья) хлопот`унья, -и, р. мн. -ний
хлопоты (хл`опоты) хл`опоты, хлоп`от, хл`опотам
хлопочущий (хлоп`очущий) хлоп`очущий
хлопунец (хлопун`ец) хлопун`ец, -нц`а, тв. -нц`ом, р. мн. -нц`ов
хлопушка (хлоп`ушка) хлоп`ушка, -и, р. мн. -шек
хлопчатка (хлопч`атка) хлопч`атка, -и
хлопчатник (хлопч`атник) хлопч`атник, -а
хлопчатниковый (хлопч`атниковый) хлопч`атниковый
хлопчатобумажный (хлопчатобум`ажный) хлопчатобум`ажный
хлопчатый (хлопч`атый) хлопч`атый
хлопчик (хл`опчик) хл`опчик, -а
хлопы (хл`опы) хл`опы, -ов, ед. хлоп, -а (за-висимые крестьяне в Поль-ше, ист.)
хлопьевидный (хлопьев`идный) хлопьев`идный; кр. ф. -ден, -дна
хлопья (хл`опья) хл`опья, -ьев
хлопяной (хлопян`ой) хлопян`ой
хлор (хлор) хлор, -а
хлоразид (хлораз`ид) хлораз`ид, -а
хлоралгидрат (хлоралгидр`ат) хлоралгидр`ат, -а и хлоральгидр`ат, -а
хлораль (хлор`аль) хлор`аль, -я
хлоральгидрат (хлоральгидр`ат) хлоральгидр`ат, -а и хлоралгидр`ат, -а
хлорамин (хлорам`ин) хлорам`ин, -а
хлораминометрия (хлорамином`етрия) хлорамином`етрия, -и
хлорамины (хлорам`ины) хлорам`ины, -ов, ед. -м`ин, -а
хлорангидрид (хлорангидр`ид) хлорангидр`ид, -а
хлорангидриды (хлорангидр`иды) хлорангидр`иды, -ов, ед. -`ид, -а
хлорат (хлор`ат) хлор`ат, -а
хлоратор (хлор`атор) хлор`атор, -а
хлораторная (хлор`аторная) хлор`аторная, -ой
хлорат-хлорид (хлор`ат-хлор`ид) хлор`ат-хлор`ид, -а
хлораты (хлор`аты) хлор`аты, -ов, ед. -`ат, -а
хлорацетон (хлорацет`он) хлорацет`он, -а
хлорацетофенон (хлорацетофен`он) хлорацетофен`он, -а
хлорация (хлор`ация) хлор`ация, -и
хлорбензол (хлорбенз`ол) хлорбенз`ол, -а
хлорбутилкаучук (хлорбутилкауч`ук) хлорбутилкауч`ук, -а
хлорвинил (хлорвин`ил) хлорвин`ил, -а
хлорвиниловый (хлорвин`иловый) хлорвин`иловый
хлорелла (хлор`елла) хлор`елла, -ы
хлорелловый (хлор`елловый) хлор`елловый
хлоремия (хлорем`ия) хлорем`ия, -и
хлоренхима (хлоренх`има) хлоренх`има, -ы
хлорзамещённый (хлорзамещённый) хлорзамещённый и хлорозамещённый
хлорид (хлор`ид) хлор`ид, -а
хлоридовозгонка (хлоридовозг`онка) хлоридовозг`онка, -и
хлориды (хлор`иды) хлор`иды, -ов, ед. -`ид, -а
хлорин (хлор`ин) хлор`ин, -а
хлорирование (хлор`ирование) хлор`ирование, -я
хлорированный (хлор`ированный) хлор`ированный; кр. ф. -ан, -ана
хлорировать (хлор`ировать) хлор`ировать, -рую, -рует
хлорироваться (хлор`ироваться) хлор`ироваться, -руется
хлористо-водородный (хл`ористо-водор`одный) хл`ористо-водор`одный
хлористый (хл`ористый) хл`ористый
хлорит (хлор`ит) хлор`ит, -а
хлоритизация (хлоритиз`ация) хлоритиз`ация, -и
хлоритоид (хлорит`оид) хлорит`оид, -а
хлориты (хлор`иты) хлор`иты, -ов, ед. -`ит, -а
хлорка (хл`орка) хл`орка, -и
хлорноватистый (хлорнов`атистый) хлорнов`атистый
хлорноватокислый (хлорноваток`ислый) хлорноваток`ислый
хлорноватый (хлорнов`атый) хлорнов`атый
хлорный (хл`орный) хл`орный
хлоробактерии (хлоробакт`ерии) хлоробакт`ерии, -ий, ед. -`ерия, -и
хлоробактерия (хлоробакт`ерия) хлоробакт`ерия, -и
хлоробензид (хлоробенз`ид) хлоробенз`ид, -а
хлоробензилат (хлоробензил`ат) хлоробензил`ат, -а
хлоробутанолгидрат (хлоробутанолгидр`ат) хлоробутанолгидр`ат, -а
хлорогеновый (хлорог`еновый) хлорог`еновый
хлороз (хлор`оз) хлор`оз, -а
хлорозамещённый (хлорозамещённый) хлорозамещённый и хлорзамещённый
хлорокись (хлор`окись) хлор`окись, -и
хлорококковый (хлорок`окковый) хлорок`окковый
хлоропласт (хлоропл`аст) хлоропл`аст, -а
хлоропласты (хлоропл`асты) хлоропл`асты, -ов, ед. -`аст, -а
хлоропрен (хлоропр`ен) хлоропр`ен, -а
хлоропреновый (хлоропр`еновый) хлоропр`еновый
хлорорганический (хлорорган`ический) хлорорган`ический
хлоросеребряный (хлоросер`ебряный) хлоросер`ебряный
хлоросодержащий (хлоросодерж`ащий) хлоросодерж`ащий и хлорсодерж`ащий
хлорофилл (хлороф`илл) хлороф`илл, -а
хлорофилловый (хлороф`илловый) хлороф`илловый
хлорофилльный (хлороф`илльный) хлороф`илльный
хлорофитум (хлороф`итум) хлороф`итум, -а
хлороформ (хлороф`орм) хлороф`орм, -а
хлороформирование (хлороформ`ирование) хлороформ`ирование, -я
хлороформированный (хлороформ`ированный) хлороформ`ированный; кр. ф. -ан, -ана
хлороформировать (хлороформ`ировать) хлороформ`ировать, -рую, -рует
хлороформироваться (хлороформ`ироваться) хлороформ`ироваться, -руется
хлороформный (хлороф`ормный) хлороф`ормный
хлорофос (хлороф`ос) хлороф`ос, -а
хлорпикрин (хлорпикр`ин) хлорпикр`ин, -а
хлорпикриновый (хлорпикр`иновый) хлорпикр`иновый
хлорпроизводный (хлорпроизв`одный) хлорпроизв`одный
хлорсодержащий (хлорсодерж`ащий) хлорсодерж`ащий и хлоросодерж`ащий
хлорсульфированный (хлорсульф`ированный) хлорсульф`ированный
хлорсульфоновый (хлорсульф`оновый) хлорсульф`оновый
хлоруксусный (хлор`уксусный) хлор`уксусный
хлорхолинхлорид (хлорхолинхлор`ид) хлорхолинхлор`ид, -а
хлорэтил (хлорэт`ил) хлорэт`ил, -а
хлуп (хлуп) хлуп, -а и хлупь, -и
хлупь (хлупь) хлупь, -и и хлуп, -а
хлынуть (хл`ынуть) хл`ынуть, хл`ынет
хлыст (хлыст) хлыст, -`а
хлыст (хлыст) хлыст, -`а (секта)
хлыстанный (хл`ыстанный) хл`ыстанный; кр. ф. -ан, -ана
хлыстать (хлыст`ать) хлыст`ать, хлыщ`у, хл`ыщет
хлыстаться (хлыст`аться) хлыст`аться, хлыщ`усь, хл`ыщется
хлыстик (хл`ыстик) хл`ыстик, -а
хлыстнутый (хл`ыстнутый) хл`ыстнутый
хлыстнуть (хлыстн`уть) хлыстн`уть, -н`у, -нёт
хлыстнуться (хлыстн`уться) хлыстн`уться, -н`усь, -нётся
хлыстовик (хлыстов`ик) хлыстов`ик, -`а
хлыстовка (хлыст`овка) хлыст`овка, -и, р. мн. -вок
хлыстовский (хлыст`овский) хлыст`овский
хлыстовство (хлыст`овство) хлыст`овство, -а
хлыстовщина (хлыст`овщина) хлыст`овщина, -ы
хлыстовый (хлыст`овый) хлыст`овый
хлысты (хлыст`ы) хлыст`ы, -`ов, ед. хлыст, -`а (секта)
хлысть (хлысть) хлысть, неизм.
хлыщ (хлыщ) хлыщ, -`а, тв. -`ом
хлыщеватый (хлыщев`атый) хлыщев`атый
хлыщущий (хл`ыщущий) хл`ыщущий
хлыщущийся (хл`ыщущийся) хл`ыщущийся
хлюп (хлюп) хлюп 1, -а (хлюпанье)
хлюп (хлюп) хлюп 2, неизм.
хлюпанье (хл`юпанье) хл`юпанье, -я
хлюпать (хл`юпать) хл`юпать, -аю, -ает
хлюпаться (хл`юпаться) хл`юпаться, -аюсь, -ается
хлюпающий (хл`юпающий) хл`юпающий
хлюпающийся (хл`юпающийся) хл`юпающийся
хлюпик (хл`юпик) хл`юпик, -а
хлюпкий (хл`юпкий) хл`юпкий; кр. ф. -пок, хл`юпк`а, -пко
хлюпнуть (хл`юпнуть) хл`юпнуть, -ну, -нет
хлюпнуться (хл`юпнуться) хл`юпнуться, -нусь, -нется
хлюп-хлюп (хлюп-хл`юп) хлюп-хл`юп, неизм.
хлюст (хлюст) хлюст, -`а
хлюстовой (хлюстов`ой) хлюстов`ой и хлюст`овый
хлюстовый (хлюст`овый) хлюст`овый и хлюстов`ой
хлябать (хл`ябать) хл`ябать, -ает
хлябкий (хл`ябкий) хл`ябкий; кр. ф. -бок, -бка
хлябь (хлябь) хлябь, -и
хлясканье (хл`ясканье) хл`ясканье, -я
хляскать (хл`яскать) хл`яскать, -аю, -ает
хляснутый (хл`яснутый) хл`яснутый (от хл`яснуть)
хляснуть (хл`яснуть) хл`яснуть, -ну, -нет (к хл`яскать)
хлястанье (хл`ястанье) хл`ястанье, -я
хлястать (хл`ястать) хл`ястать, -аю, -ает
хлястик (хл`ястик) хл`ястик, -а
хлястнутый (хл`ястнутый) хл`ястнутый (от хл`ястнуть)
хлястнуть (хл`ястнуть) хл`ястнуть, -ну, -нет (к хл`ястать)
хлясть (хлясть) хлясть и хлясь, неизм.
хлясь (хлясь) хлясь и хлясть, неизм.
хм (хм) хм, неизм.
хмара (хм`ара) хм`ара, -ы
хмарь (хмарь) хмарь, -и
хмелевод (хмелев`од) хмелев`од, -а
хмелеводство (хмелев`одство) хмелев`одство, -а
хмелеводческий (хмелев`одческий) хмелев`одческий
хмелевой (хмелев`ой) хмелев`ой
хмелеграб (хмелегр`аб) хмелегр`аб, -а
хмелёк (хмелёк) хмелёк, -льк`а и -льк`у
хмелеть (хмел`еть) хмел`еть, -`ею, -`еет
хмелеуборочный (хмелеуб`орочный) хмелеуб`орочный
хмелина (хмел`ина) хмел`ина, -ы
хмели-сунели (хм`ели-сун`ели) хм`ели-сун`ели, нескл., с.
хмелить (хмел`ить) хмел`ить, -л`ю, -л`ит
хмель (хмель) хмель 1, -я (растение)
хмель (хмель) хмель 2, -я, предл . во хмел`ю (состояние опьянения)
хмельненек (хмельн`енек) хмельн`енек, -`енька
хмельник (хм`ельник) хм`ельник, -а
хмельной (хмельн`ой) хмельн`ой; кр. ф. -лён и -лен, -льн`а (к хмель 2)
хмельный (хм`ельный) хм`ельный (к хмель 1)
хмурить (хм`урить) хм`урить, -рю, -рит
хмуриться (хм`уриться) хм`уриться, -рюсь, -рится
хмурость (хм`урость) хм`урость, -и
хмурый (хм`урый) хм`урый
хмурь (хмурь) хмурь, -и
хмурящий (хм`урящий) хм`урящий
хмурящийся (хм`урящийся) хм`урящийся
хмыканье (хм`ыканье) хм`ыканье, -я
хмыкать (хм`ыкать) хм`ыкать, -аю, -ает
хмыкнуть (хм`ыкнуть) хм`ыкнуть, -ну, -нет
хмырь (хмырь) хмырь, -`я
хна (хна) хна, хны
хны (хны) хны: х`оть бы хн`ы
хныкала (хн`ыкала) хн`ыкала, -ы, м. и ж.
хныканье (хн`ыканье) хн`ыканье, -я
хныкать (хн`ыкать) хн`ыкать, хн`ычу, хн`ычет и -аю, -ает
хныкающий (хн`ыкающий) хн`ыкающий и хн`ычущий
хныкнуть (хн`ыкнуть) хн`ыкнуть, -ну, -нет
хнычущий (хн`ычущий) хн`ычущий и хн`ыкающий
хоана (хо`ана) хо`ана, -ы
хоаны (хо`аны) хо`аны, хо`ан, ед. хо`ана, -ы
хобби (х`обби) х`обби, нескл., с.
хобот (х`обот) х`обот, -а
хоботной (хоботн`ой) хоботн`ой и х`оботный
хоботные (хоботн`ые) хоботн`ые, -`ых
хоботный (х`оботный) х`оботный и хоботн`ой
хоботок (хобот`ок) хобот`ок, -тк`а
хоботье (хоб`отье) хоб`отье, -я
хованщина (хов`анщина) хов`анщина, -ы (от Хов`анский)
ховать (хов`ать) хов`ать, -`аю, -`ает
ховаться (хов`аться) хов`аться, -`аюсь, -`ается
ход (ход) ход 1, -а и -у, предл. в (на) х`оде и в (на) ход`у, мн. -`ы, -`ов и -ы, -ов (действие; место, через которое ходят)
ход (ход) ход 2, -а, мн. -`а, -`ов (расстояние между осями повозки)
хода (ход`а) ход`а, -`ы (конская побежка)
ходатай (ход`атай) ход`атай, -я
ходатайственный (ход`атайственный) ход`атайственный
ходатайство (ход`атайство) ход`атайство, -а
ходатайствовать (ход`атайствовать) ход`атайствовать, -твую, -твует
ходебщик (ход`ебщик) ход`ебщик, -а
ходень (х`одень) х`одень и ход`ень: х`однем ход`ить и ходенём ход`ить
ходжа (ходж`а) ходж`а, -`и, р. мн. -`ей, м.
ходжентец (ходж`ентец) ходж`ентец, -тца, тв. -тцем
ходжентский (ходж`ентский) ходж`ентский (от Ходж`ент)
ходжентцы (ходж`ентцы) ходж`ентцы, -ев, ед. -тец, -тца, тв. -тцем
ходики (х`одики) х`одики, -ов
ходилки (ход`илки) ход`илки, -лок
ходильный (ход`ильный) ход`ильный
ходить (ход`ить) ход`ить, хож`у, х`одит
ходить-бродить (ход`ить-брод`ить) ход`ить-брод`ить
ходка (х`одка) х`одка, -и, р. мн. х`одок
ходкий (х`одкий) х`одкий; кр. ф. х`одок, х`одк`а, х`одко
ходкость (х`одкость) х`одкость, -и
ходовой (ходов`ой) ходов`ой
ходок (ход`ок) ход`ок, -`а
ходом (х`одом) х`одом, нареч.
ходомер (ходом`ер) ходом`ер, -а
ходор (х`одор) х`одор: х`одором ход`ить
ходулеходец (ходулех`одец) ходулех`одец, -дца, тв. -дцем, р. мн. -дцев
ходули (ход`ули) ход`ули, -ей и -`уль, ед. -`уля, -и
ходульность (ход`ульность) ход`ульность, -и
ходульный (ход`ульный) ход`ульный
ходуля (ход`уля) ход`уля, -и
ходун (ход`ун) ход`ун: ходун`ом ход`ить
ходунки (ходунк`и) ходунк`и, -`ов
ходче (х`одче) х`одче, сравн. ст. (от х`одкий, х`одко)
Ходынка (Ход`ынка) Ход`ынка, -и (Ходынское поле в Москве) и ход`ынка, -и (катастрофическая давка в толпе)
ходынский (ход`ынский) ход`ынский (к Ход`ынское п`оле, Ход`ынка)
ходьба (ходьб`а) ходьб`а, -`ы
ходя (х`одя) х`одя, -и, м.
ходячий (ход`ячий) ход`ячий, прил.
ходящий (ход`ящий) ход`ящий, прич.
хожалый (хож`алый) хож`алый
хождение (хожд`ение) хожд`ение, -я
хожено (х`ожено) х`ожено
хожено-перехожено (х`ожено-перех`ожено) х`ожено-перех`ожено
хоженый (х`оженый) х`оженый
хоженый-перехоженый (х`оженый-перех`оженый) х`оженый-перех`оженый
хозаппарат (хозаппар`ат) хозаппар`ат, -а
хозблок (хозбл`ок) хозбл`ок, -а
хоздвор (хоздв`ор) хоздв`ор, -`а
хоздоговор (хоздогов`ор) хоздогов`ор, -а, мн. -ы, -ов и -`а, -`ов
хоздоговорной (хоздоговорн`ой) хоздоговорн`ой и хоздогов`орный
хоздоговорный (хоздогов`орный) хоздогов`орный и хоздоговорн`ой
хозединица (хозедин`ица) хозедин`ица [зъе], -ы, тв. -ей
хозмаг (хозм`аг) хозм`аг, -а
хозрасчёт (хозрасчёт) хозрасчёт, -а
хозрасчётный (хозрасчётный) хозрасчётный
хозу (хоз`у) хоз`у, нескл., с. (сокр.: хозяйственное управление)
хозучёт (хозучёт) хозучёт, -а
хозчасть (хозч`асть) хозч`асть, -и, мн. -и, -`ей
хозяин (хоз`яин) хоз`яин, -а, мн. -`яева, -`яев
хозяин - барин (хоз`яин - б`арин) хоз`яин - б`арин (погов.)
хозяинов (хоз`яинов) хоз`яинов, -а, -о
хозяйка (хоз`яйка) хоз`яйка, -и, р. мн. -`яек
Хозяйка Медной горы (Хоз`яйка М`едной гор`ы) Хоз`яйка М`едной гор`ы (сказочный персонаж)
хозяйкин (хоз`яйкин) хоз`яйкин, -а, -о
хозяйничанье (хоз`яйничанье) хоз`яйничанье, -я
хозяйничать (хоз`яйничать) хоз`яйничать, -аю, -ает
хозяйски (хоз`яйски) хоз`яйски
хозяйский (хоз`яйский) хоз`яйский
хозяйственник (хоз`яйственник) хоз`яйственник, -а
хозяйственно (хоз`яйственно) хоз`яйственно, нареч.
хозяйственно-культурный (хоз`яйственно-культ`урный) хоз`яйственно-культ`урный
хозяйственность (хоз`яйственность) хоз`яйственность, -и
хозяйственно-управленческий (хоз`яйственно-управл`енческий) хоз`яйственно-управл`енческий
хозяйственный (хоз`яйственный) хоз`яйственный; кр. ф. -вен и -венен, -венна
хозяйство (хоз`яйство) хоз`яйство, -а
хозяйствование (хоз`яйствование) хоз`яйствование, -я
хозяйствовать (хоз`яйствовать) хоз`яйствовать, -твую, -твует
хозяйчик (хоз`яйчик) хоз`яйчик, -а
хозяюшка (хоз`яюшка) хоз`яюшка, -и, р. мн. -шек
хозяюшкин (хоз`яюшкин) хоз`яюшкин, -а, -о
хоккайдец (хокк`айдец) хокк`айдец, -дца, тв. -дцем
хоккайдский (хокк`айдский) хокк`айдский (от Хокк`айдо)
хоккайдцы (хокк`айдцы) хокк`айдцы, -ев, ед. -дец, -дца, тв. -дцем
хоккеист (хокке`ист) хокке`ист, -а
хоккеистка (хокке`истка) хокке`истка, -и, р. мн. -ток
хоккей (хокк`ей) хокк`ей, -я
хоккейный (хокк`ейный) хокк`ейный
хокку (х`окку) х`окку, нескл., с.
холангит (холанг`ит) холанг`ит, -а
холангодуоденит (холангодуоден`ит) холангодуоден`ит, -а
холдинг (х`олдинг) х`олдинг, -а
холдинг-компания (х`олдинг-комп`ания) х`олдинг-комп`ания, -и
холдинговый (х`олдинговый) х`олдинговый
холедох (хол`едох) хол`едох, -а
холемия (холем`ия) холем`ия, -и
холензим (холенз`им) холенз`им, -а
холенный (х`оленный) х`оленный; кр. ф. -ен, -ена, прич.
холеный (х`оленый) х`оленый и холёный, прил.
холера (хол`ера) хол`ера, -ы
холерик (хол`ерик) хол`ерик, -а
холерина (холер`ина) холер`ина, -ы
холерический (холер`ический) холер`ический
холерный (хол`ерный) хол`ерный
холероподобный (холеропод`обный) холеропод`обный
холестерин (холестер`ин) холестер`ин, -а
холестеринемия (холестеринем`ия) холестеринем`ия, -и
холестериновый (холестер`иновый) холестер`иновый
холестеринопонижающий (холестеринопониж`ающий) холестеринопониж`ающий и холестеринпониж`ающий
холестериносодержащий (холестериносодерж`ащий) холестериносодерж`ащий и холестеринсодерж`ащий
холестеринпонижающий (холестеринпониж`ающий) холестеринпониж`ающий и холестеринопониж`ающий
холестеринсодержащий (холестеринсодерж`ащий) холестеринсодерж`ащий и холестериносодерж`ащий
холестирамин (холестирам`ин) холестирам`ин, -а
холецистит (холецист`ит) холецист`ит, -а
холецистография (холецистогр`афия) холецистогр`афия, -и
холецистэктомия (холецистэктом`ия) холецистэктом`ия, -и
холизм (хол`изм) хол`изм, -а
холин (хол`ин) хол`ин, -а
холинергический (холинерг`ический) холинерг`ический
холинолитический (холинолит`ический) холинолит`ический
холиномиметический (холиномимет`ический) холиномимет`ический
холинэстераза (холинэстер`аза) холинэстер`аза, -ы
холист (хол`ист) хол`ист, -а
холистический (холист`ический) холист`ический
холить (х`олить) х`олить, х`олю, х`олит
холиться (х`олиться) х`олиться, х`олится
холиямб (холи`ямб) холи`ямб, -а
холка (х`олка) х`олка, -и, р. мн. х`олок
холл (холл) холл, -а
холм (холм) холм, -`а
холмик (х`олмик) х`олмик, -а
холмистость (холм`истость) холм`истость, -и
холмистый (холм`истый) холм`истый
холмиться (холм`иться) холм`иться, -`ится
холмогорец (холмог`орец) холмог`орец, -рца, тв. -рцем (от Хол- мог`оры)
холмогорка (холмог`орка) холмог`орка, -и, р. мн. -рок
холмогорский (холмог`орский) холмог`орский (от Холмог`оры; холмог`орская пор`ода скот`а)
холмогорцы (холмог`орцы) холмог`орцы, -ев, ед. -рец, -рца, тв. -рцем (от Хол- мог`оры)
холмогорье (холмог`орье) холмог`орье, -я (холмистая местность)
холмок (холм`ок) холм`ок, другие формы не употр., м.
холмообразный (холмообр`азный) холмообр`азный; кр. ф. -зен, -зна
холмообразование (холмообразов`ание) холмообразов`ание, -я
холмсиана (холмси`ана) холмси`ана, -ы (к Ш`ерлок Х`олмс)
холмский (х`олмский) х`олмский (от Холм и Холмск, города)
Холмы (Холм`ы) Холм`ы, -`ов (поселок) ; Крыл`атские Холм`ы (улица)
холод (х`олод) х`олод, -а, мн. -`а, -`ов
холодать (холод`ать) холод`ать, -`аю, -`ает
холодеть (холод`еть) холод`еть, -`ею, -`еет
холодец (холод`ец) холод`ец, -дц`а, тв. -дц`ом
холодильник (холод`ильник) холод`ильник, -а
холодильный (холод`ильный) холод`ильный
холодильщик (холод`ильщик) холод`ильщик, -а
холодина (холод`ина) холод`ина, -ы, м. и ж.
холодить (холод`ить) холод`ить, -ож`у, -од`ит
холодиться (холод`иться) холод`иться, -од`ится
холодище (холод`ище) холод`ище, -а, мн. -а и -и, -`ищ, м.
Холодная Балка (Хол`одная Б`алка) Хол`одная Б`алка (курорт)
холодненький (хол`одненький) хол`одненький
холодненько (холодн`енько) холодн`енько
холоднеть (холодн`еть) холодн`еть, -`еет
холоднёхонький (холоднёхонький) холоднёхонький; кр. ф. -нек, -нька
холоднёшенький (холоднёшенький) холоднёшенький; кр. ф. -нек, -нька
холодник (холодн`ик) холодн`ик, -`а
холодно (х`олодно) х`олодно, нареч. и в знач. сказ.
холодноватый (холоднов`атый) холоднов`атый
холодногнутый (холодногн`утый) холодногн`утый
холоднодеформированный (холоднодеформ`ированный) холоднодеформ`ированный
холоднокатаный (холоднок`атаный) холоднок`атаный
холоднокровные (холоднокр`овные) холоднокр`овные, -ых
холодность (х`олодность) х`олодность, -и
холоднотянутый (холоднот`янутый) холоднот`янутый
холодный (хол`одный) хол`одный; кр. ф. х`олоден, холодн`а, х`олодно, х`олодн`ы
холодовый (холод`овый) холод`овый
холодок (холод`ок) холод`ок, -дк`а
холодолюбивый (холодолюб`ивый) холодолюб`ивый
холодостойкий (холодост`ойкий) холодост`ойкий; кр. ф. -`оек, -`ойка
холодостойкость (холодост`ойкость) холодост`ойкость, -и
холодоустойчивость (холодоуст`ойчивость) холодоуст`ойчивость, -и
холодоустойчивый (холодоуст`ойчивый) холодоуст`ойчивый
холодочек (холод`очек) холод`очек, -чка
холодрыга (холодр`ыга) холодр`ыга, -и
холодюга (холод`юга) холод`юга, -и и холод`юка, -и, м.
холодюка (холод`юка) холод`юка, -и, и холод`юга, -и м.
холожение (холож`ение) холож`ение, -я
холожённый (холожённый) холожённый; кр. ф. -ён, -ен`а, прич.
холожёный (холожёный) холожёный, прил.
холокост (холок`ост) холок`ост, -а
холоп (хол`оп) хол`оп, -а
холопий (хол`опий) хол`опий, -ья, -ье
холопка (хол`опка) хол`опка, -и, р. мн. -пок
холопский (хол`опский) хол`опский
холопство (хол`опство) хол`опство, -а
холопствовать (хол`опствовать) хол`опствовать, -твую, -твует
холостёжь (холостёжь) холостёжь, -и
холостить (холост`ить) холост`ить, -ощ`у, -ост`ит
холоститься (холост`иться) холост`иться, -ост`ится
холостой (холост`ой) холост`ой; кр. ф. х`олост, холост`а, х`олосто
холостяк (холост`як) холост`як, -`а
холостяцкий (холост`яцкий) холост`яцкий
холостячество (холост`ячество) холост`ячество, -а
холостячка (холост`ячка) холост`ячка, -и, р. мн. -чек
холощение (холощ`ение) холощ`ение, -я
холощённый (холощённый) холощённый; кр. ф. -ён, -ен`а, прич.
холощёный (холощёный) холощёный, прил.
холст (холст) холст, -`а
холстик (х`олстик) х`олстик, -а
холстина (холст`ина) холст`ина, -ы
холстинка (холст`инка) холст`инка, -и, р. мн. -нок
холстинковый (холст`инковый) холст`инковый
холстинный (холст`инный) холст`инный
холстиночка (холст`иночка) холст`иночка, -и, р. мн. -чек
холстяной (холстян`ой) холстян`ой
холуй (хол`уй) хол`уй, -`я
холуйка (хол`уйка) хол`уйка, -и, р. мн. -`уек
холуйски (хол`уйски) хол`уйски
холуйский (х`олуйский) х`олуйский (от Х`олуй, поселок; х`олуйская миниат`юра)
холуйский (хол`уйский) хол`уйский (от хол`уй)
холуйство (хол`уйство) хол`уйство, -а
холуйствовать (хол`уйствовать) хол`уйствовать, -твую, -твует
холуяж (холу`яж) холу`яж, -а, тв. -ем
холуяне (холу`яне) холу`яне, -`ян, ед. -`янин, -а (от Х`олуй)
холуянин (холу`янин) холу`янин, -а (от Х`олуй)
холщовый (холщ`овый) холщ`овый
хольд (хольд) хольд, -а
холя (х`оля) х`оля, -и
холява (хол`ява) хол`ява, -ы (заготовки стекольного производства)
холявный (хол`явный) хол`явный (от хол`ява)
холящий (х`олящий) х`олящий
холящийся (х`олящийся) х`олящийся
хоминг (х`оминг) х`оминг, -а
хомовой (хомов`ой) хомов`ой (хомов`ое п`ение)
хомут (хом`ут) хом`ут, -`а
хомутать (хомут`ать) хомут`ать, -`аю, -`ает
хомутаться (хомут`аться) хомут`аться, -`ается
хомутик (хом`утик) хом`утик, -а
хомутина (хомут`ина) хомут`ина, -ы
хомутный (хом`утный) хом`утный
хомутовый (хомут`овый) хомут`овый
хомуток (хомут`ок) хомут`ок, -тк`а
хомяк (хом`як) хом`як, -`а
хомячий (хом`ячий) хом`ячий, -ья, -ье
хомячок (хомяч`ок) хомяч`ок, -чк`а
хон (хон) хон, -а
хонда (х`онда) х`онда, -ы (автомобиль)
хондрилла (хондр`илла) хондр`илла, -ы
хондриом (хондри`ом) хондри`ом, -а
хондриосома (хондриос`ома) хондриос`ома, -ы
хондриосомы (хондриос`омы) хондриос`омы, -`ом, ед. -с`ома, -ы
хондрит (хондр`ит) хондр`ит, -а
хондродистрофия (хондродистроф`ия) хондродистроф`ия, -и
хондрома (хондр`ома) хондр`ома, -ы
хондросаркома (хондросарк`ома) хондросарк`ома, -ы
хонинговальный (хонингов`альный) хонингов`альный
хонингование (хонингов`ание) хонингов`ание, -я
хонингованный (хонинг`ованный) хонинг`ованный; кр. ф. -ан, -ана
хонинговать (хонингов`ать) хонингов`ать, -г`ую, -г`ует
хонинговаться (хонингов`аться) хонингов`аться, -г`уется
хоп (хоп) хоп, неизм.
хопёрский (хопёрский) хопёрский (от Хопёр)
хоппель-поппель (х`оппель-п`оппель) х`оппель-п`оппель, -я
хоппер (х`оппер) х`оппер, -а
хоппер-дозатор (х`оппер-доз`атор) х`оппер-доз`атор, -а
хопровский (хопр`овский) хопр`овский (от Хопёр)
хор (хор) хор, -а, мн. -`ы, -`ов и -ы, -ов
хора (х`ора) х`ора, -ы (румынский и молдавский танец)
хорал (хор`ал) хор`ал, -а
хоральный (хор`альный) хор`альный
хорасанский (хорас`анский) хорас`анский (от Хорас`ан)
хорват (хорв`ат) хорв`ат, -а
хорватка (хорв`атка) хорв`атка, -и, р. мн. -ток
хорватский (хорв`атский) хорв`атский (к хорв`аты и Хорв`атия)
хорваты (хорв`аты) хорв`аты, -ов, ед. хорв`ат, -а
хорда (х`орда) х`орда, -ы
хордовый (х`ордовый) х`ордовый
хордометр (хорд`ометр) хорд`ометр, -а
хордоугломер (хордоуглом`ер) хордоуглом`ер, -а
хорёвый (хорёвый) хорёвый
хорезмец (хор`езмец) хор`езмец, -мца, тв. -мцем
хорезмиец (хорезм`иец) хорезм`иец, -`ийца, тв. -`ийцем
хорезмийский (хорезм`ийский) хорезм`ийский (от Хор`езм)
хорезмийцы (хорезм`ийцы) хорезм`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
хорезмский (хор`езмский) хор`езмский (от Хор`езм)
хорезмцы (хор`езмцы) хор`езмцы, -ев, ед. -мец, -мца, тв. -мцем
хорезмшах (хорезмш`ах) хорезмш`ах, -а
хореический (хоре`ический) хоре`ический
хорей (хор`ей) хор`ей, -я (стихотворный размер; шест)
хорёк (хорёк) хорёк, хорьк`а
хореограф (хоре`ограф) хоре`ограф, -а
хореографический (хореограф`ический) хореограф`ический
хореография (хореогр`афия) хореогр`афия, -и
хорея (хор`ея) хор`ея, -и (болезнь)
хориный (хор`иный) хор`иный
хориоидит (хориоид`ит) хориоид`ит, -а
хорион (х`орион) х`орион, -а
хорионический (хорион`ический) хорион`ический
хориоптоз (хориопт`оз) хориопт`оз, -а
хорист (хор`ист) хор`ист, -а
хористка (хор`истка) хор`истка, -и, р. мн. -ток
хориямб (хори`ямб) хори`ямб, -а
хорканье (х`орканье) х`орканье, -я
хоркать (х`оркать) х`оркать, -ает
хоркружок (хоркруж`ок) хоркруж`ок, -жк`а
хормейстер (хорм`ейстер) хорм`ейстер, -а
хормейстерский (хорм`ейстерский) хорм`ейстерский
хорный (х`орный) х`орный (от х`оры)
хоро (х`оро) х`оро, нескл., м. (болгарский танец)
хоровик (хоров`ик) хоров`ик, -`а
хоровод (хоров`од) хоров`од, -а
хороводить (хоров`одить) хоров`одить, -`ожу, -`одит
хороводиться (хоров`одиться) хоров`одиться, -`ожусь, -`одится
хороводник (хоров`одник) хоров`одник, -а
хороводница (хоров`одница) хоров`одница, -ы, тв. -ей
хороводный (хоров`одный) хоров`одный
хороводящий (хоров`одящий) хоров`одящий
хороводящийся (хоров`одящийся) хоров`одящийся
хоровой (хоров`ой) хоров`ой
хорогец (хор`огец) хор`огец, -гца, тв. -гцем
хорогский (хор`огский) хор`огский (от Хор`ог)
хорогцы (хор`огцы) хор`огцы, -ев, ед. -гец, -гца, тв. -гцем
хорология (хорол`огия) хорол`огия, -и
хором (х`ором) х`ором, нареч.
хоромина (хор`омина) хор`омина, -ы
хоромный (хор`омный) хор`омный
хоромы (хор`омы) хор`омы, -`ом
хороненный (хор`оненный) хор`оненный; кр. ф. -нен, -нена
хоронить (хорон`ить) хорон`ить, -он`ю, -`онит
хорониться (хорон`иться) хорон`иться, -он`юсь, -`онится
хоронящий (хорон`ящий) хорон`ящий
хоронящийся (хорон`ящийся) хорон`ящийся
хоротерапия (хоротерап`ия) хоротерап`ия
хорохориться (хорох`ориться) хорох`ориться, -рюсь, -рится
хорохорящийся (хорох`орящийся) хорох`орящийся
Хорошёвское шоссе (Хорошёвское шосс`е) Хорошёвское шосс`е (в Москве)
хорошенечко (хорош`енечко) хорош`енечко
хорошенький (хор`ошенький) хор`ошенький
хорошенько (хорош`енько) хорош`енько
хорошеть (хорош`еть) хорош`еть, -`ею, -`еет
хороший (хор`оший) хор`оший; кр. ф. -`ош, -ош`а
хорошист (хорош`ист) хорош`ист, -а
хорошистка (хорош`истка) хорош`истка, -и, р. мн. -ток
хорошо (хорош`о) хорош`о, нареч. и в знач. сказ.
хорошо известный (хорош`о изв`естный) хорош`о изв`естный
хорошо изученный (хорош`о из`ученный) хорош`о из`ученный
хорошо темперированный (хорош`о темпер`ированный) хорош`о темпер`ированный (муз.)
хорошохонько (хорош`охонько) хорош`охонько
хорт (хорт) хорт, -а
хортый (х`ортый) х`ортый
хоругвеносец (хоругвен`осец) хоругвен`осец, -сца, тв. -сцем, р. мн. -сцев
хоругвь (хор`угвь) хор`угвь, -и
хорунжий (хор`унжий) хор`унжий, -его
хоры (х`оры) х`оры, -ов (балкон)
хорь (хорь) хорь, -`я
хорьковый (хорьк`овый) хорьк`овый
хорьчонок (хорьч`онок) хорьч`онок, -нка, мн. -ч`ата, -ч`ат
хоспис (х`оспис) х`оспис, -а
хост-процессор (хост-проц`ессор) хост-проц`ессор, -а
хота (х`ота) х`ота, -ы
хот-дог (хот-д`ог) хот-д`ог, -а и нескл., м.
хотение (хот`ение) хот`ение, -я
хотеть (хот`еть) хот`еть, хоч`у, х`очешь, х`очет, хот`им, хот`ите, хот`ят
хотеться (хот`еться) хот`еться, х`очется,
хотинский (хот`инский) хот`инский (от Хот`ин)
хоть (хоть) хоть и хот`я
хоть бы (х`оть бы) х`оть бы
хоть бы хны (х`оть бы хн`ы) х`оть бы хн`ы
хоть бы что (х`оть бы чт`о) х`оть бы чт`о
хотьковский (хотьк`овский) хотьк`овский (от Хотьк`ово)
хоть куда (х`оть куд`а) х`оть куд`а
хотя (хот`я) хот`я и хоть
хотя бы (хот`я бы) хот`я бы
хотящий (хот`ящий) хот`ящий
хохластый (хохл`астый) хохл`астый
хохлатевший (хохл`атевший) хохл`атевший (от хохл`атеть)
хохлатеть (хохл`атеть) хохл`атеть, -ею, -еет (стано-виться хохлатым)
хохлативший (хохл`ативший) хохл`ативший (от хохл`атить)
хохлатившийся (хохл`атившийся) хохл`атившийся (от хохл`атиться)
хохлатить (хохл`атить) хохл`атить, -`ачу, -`атит(кого, что)
хохлатиться (хохл`атиться) хохл`атиться, -ится
хохлатка (хохл`атка) хохл`атка, -и, р. мн. -ток
хохлатый (хохл`атый) хохл`атый
хохлатящий (хохл`атящий) хохл`атящий
хохлатящийся (хохл`атящийся) хохл`атящийся
хохлацкий (хохл`ацкий) хохл`ацкий
хохлач (хохл`ач) хохл`ач, -`а, тв. -`ом
хохлить (х`охлить) х`охлить, -лю, -лит
хохлиться (х`охлиться) х`охлиться, -люсь, -лится
Хохлома (Хохлом`а) Хохлом`а, -`ы (село) и хохлом`а, -`ы (изделие; также собир.)
хохломской (хохломск`ой) хохломск`ой (от Хохлом`а; хохломск`ая р`оспись)
хохлушка (хохл`ушка) хохл`ушка, -и, р. мн. -шек
хохлящий (х`охлящий) х`охлящий
хохлящийся (х`охлящийся) х`охлящийся
хохма (х`охма) х`охма, -ы
хохмач (хохм`ач) хохм`ач, -`а, тв. -`ом
хохмаческий (хохм`аческий) хохм`аческий
хохмачка (хохм`ачка) хохм`ачка, -и, р. мн. -чек
хохмить (хохм`ить) хохм`ить, -мл`ю, -м`ит
хохмочка (х`охмочка) х`охмочка, -и, р. мн. -чек
хо-хо (хо-х`о) хо-х`о, неизм.
хохол (хох`ол) хох`ол, хохл`а
хохолок (хохол`ок) хохол`ок, -лк`а
хохот (х`охот) х`охот, -а
хохотанье (хохот`анье) хохот`анье, -я
хохотать (хохот`ать) хохот`ать, хохоч`у, хох`очет
хохотливый (хохотл`ивый) хохотл`ивый
хохотня (хохотн`я) хохотн`я, -`и
хохоток (хохот`ок) хохот`ок, -тк`а
хохотун (хохот`ун) хохот`ун, -`а
хохотунья (хохот`унья) хохот`унья, -и, р. мн. -ний
хохотушка (хохот`ушка) хохот`ушка, -и, р. мн. -шек
хо-хо-хо (хо-хо-х`о) хо-хо-х`о, неизм.
хохочущий (хох`очущий) хох`очущий
хочешь не хочешь (х`очешь не х`очешь) х`очешь не х`очешь
хошиминец (хошим`инец) хошим`инец, -нца, тв. -нцем
хошиминовский (хошим`иновский) хошим`иновский (от Хо Ши М`ин)
хошиминский (хошим`инский) хошим`инский (от Хошим`ин, город)
хошиминцы (хошим`инцы) хошим`инцы, -ев, ед. -нец, -нца, тв. -нцем
хошун (хош`ун) хош`ун, -а
хошь (хошь) хошь (прост. к х`очешь)
храбрейший (храбр`ейший) храбр`ейший
храбреть (храбр`еть) храбр`еть, -`ею, -`еет
храбрец (храбр`ец) храбр`ец, -`а, тв. -`ом, р. мн. -`ов
храбрить (храбр`ить) храбр`ить, -р`ю, -р`ит
храбриться (храбр`иться) храбр`иться, -р`юсь, -р`ится
храбрость (хр`абрость) хр`абрость, -и
храбрый (хр`абрый) хр`абрый; кр. ф. храбр, храбр`а, хр`абро, хр`абр`ы; но: Болесл`ав Хр`абрый
храм (храм) храм, -а
храмина (хр`амина) хр`амина, -ы
храмный (хр`амный) хр`амный
храмовник (храм`овник) храм`овник, -а
храмовники (храм`овники) храм`овники, -ов, ед. -ник, -а
храмовой (храмов`ой) храмов`ой и хр`амовый
храмовый (хр`амовый) хр`амовый и храмов`ой
храмоздание (храмозд`ание) храмозд`ание, -я
храмоздатель (храмозд`атель) храмозд`атель, -я
храмоздательство (храмозд`ательство) храмозд`ательство, -а
храмостроительство (храмостро`ительство) храмостро`ительство, -а
храм Покрова на Нерли (хр`ам Покров`а на Нерл`и) хр`ам Покров`а на Нерл`и
храм Христа Спасителя (хр`ам Христ`а Спас`ителя) хр`ам Христ`а Спас`ителя
хранение (хран`ение) хран`ение, -я
хранённый (хранённый) хранённый; кр. ф. -ён, -ен`а
хранилище (хран`илище) хран`илище, -а
хранитель (хран`итель) хран`итель, -я
хранительница (хран`ительница) хран`ительница, -ы, тв. -ей
хранительный (хран`ительный) хран`ительный; кр. ф. -лен, -льна
хранить (хран`ить) хран`ить, -н`ю, -н`ит
храниться (хран`иться) хран`иться, -н`ится
храп (храп) храп, -а
храпак (храп`ак) храп`ак: задав`ать храпак`а
храпение (храп`ение) храп`ение, -я
храпеть (храп`еть) храп`еть, -пл`ю, -п`ит
храпнуть (храпн`уть) храпн`уть, -н`у, -нёт
храповик (храпов`ик) храпов`ик, -`а
храповицкий (храпов`ицкий) храпов`ицкий: задав`ать храпов`ицкого
храповой (храпов`ой) храпов`ой
храпок (храп`ок) храп`ок, -пк`а
храпун (храп`ун) храп`ун, -`а
храпунья (храп`унья) храп`унья, -и, р. мн. -ний
хребет (хреб`ет) хреб`ет, -бт`а
хребетный (хреб`етный) хреб`етный
хребтина (хребт`ина) хребт`ина, -ы
хребтовый (хребт`овый) хребт`овый
хребтуг (хребт`уг) хребт`уг, -`а
хрен (хрен) хрен 1, -а и -у
хрен (хрен) хрен 2, частица и межд.
хренина (хрен`ина) хрен`ина, -ы
хреновина (хрен`овина) хрен`овина, -ы
хреновинка (хрен`овинка) хрен`овинка, -и, р. мн. -нок
хреновка (хрен`овка) хрен`овка, -и, р. мн. -вок
хреновник (хрен`овник) хрен`овник, -а
хреновый (хрен`овый) хрен`овый
хренок (хрен`ок) хрен`ок, -нк`а и -нк`у
хрестоматийный (хрестомат`ийный) хрестомат`ийный
хрестоматия (хрестом`атия) хрестом`атия, -и
хризалида (хризал`ида) хризал`ида, -ы
хризантема (хризант`ема) хризант`ема, -ы
хризантемный (хризант`емный) хризант`емный
хризоберилл (хризобер`илл) хризобер`илл, -а
хризоберилловый (хризобер`илловый) хризобер`илловый
хризоколла (хризок`олла) хризок`олла, -ы
хризолит (хризол`ит) хризол`ит, -а
хризолитовый (хризол`итовый) хризол`итовый
хризомонада (хризомон`ада) хризомон`ада, -ы
хризомонады (хризомон`ады) хризомон`ады, -`ад, ед. -`ада, -ы
хризопраз (хризопр`аз) хризопр`аз, -а
хризопразовый (хризопр`азовый) хризопр`азовый
хризотил (хризот`ил) хризот`ил, -а
хризотил-асбест (хризот`ил-асб`ест) хризот`ил-асб`ест, -а
хрип (хрип) хрип, -а
хрипатость (хрип`атость) хрип`атость, -и
хрипатый (хрип`атый) хрип`атый
хрипение (хрип`ение) хрип`ение, -я
хрипеть (хрип`еть) хрип`еть, -пл`ю, -п`ит
хрипловатость (хриплов`атость) хриплов`атость, -и
хрипловатый (хриплов`атый) хриплов`атый
хриплоголосый (хриплогол`осый) хриплогол`осый
хриплость (хр`иплость) хр`иплость, -и
хриплый (хр`иплый) хр`иплый; кр. ф. хрипл, хр`ипл`а, хр`ипло
хрипнувший (хр`ипнувший) хр`ипнувший
хрипнуть (хр`ипнуть) хр`ипнуть, -ну, -нет; прош. хр`ипнул и хрип, хр`ипла
хриповатость (хрипов`атость) хрипов`атость, -и
хриповатый (хрипов`атый) хрипов`атый
хрипота (хрипот`а) хрипот`а, -`ы
хрипотца (хрипотц`а) хрипотц`а, -`ы, тв. -`ой
хрипун (хрип`ун) хрип`ун, -`а
хрипунья (хрип`унья) хрип`унья, -и, р. мн. -ний
хрисовул (хрисов`ул) хрисов`ул, -а
хрисоэлефантинный (хрисоэлефант`инный) хрисоэлефант`инный
Христа ради (Христ`а р`ади) Христ`а р`ади
христарадник (христар`адник) христар`адник, -а
христарадница (христар`адница) христар`адница, -ы, тв. -ей
христарадничать (христар`адничать) христар`адничать, -аю, -ает
христианизация (христианиз`ация) христианиз`ация, -и
христианизированный (христианиз`ированный) христианиз`ированный; кр. ф. -ан, -ана
христианизировать (христианиз`ировать) христианиз`ировать, -рую, -рует
христианизироваться (христианиз`ироваться) христианиз`ироваться, -руется
христианин (христиан`ин) христиан`ин, -а, мн. -`ане, -`ан
христианка (христи`анка) христи`анка, -и, р. мн. -нок
христианнейший (христи`аннейший) христи`аннейший
христианский (христи`анский) христи`анский
христианско-демократический (христи`анско-демократ`ический) христи`анско-демократ`ический
христианство (христи`анство) христи`анство, -а
Христов (Христ`ов) Христ`ов, -а, -о (от Христ`ос)
христововер (христовов`ер) христовов`ер, -а
христововеры (христовов`еры) христовов`еры, -ов, ед. -в`ер, -а
христологический (христолог`ический) христолог`ический
христология (христол`огия) христол`огия, -и
христолюбец (христол`юбец) христол`юбец, -бца, тв. -бцем, р. мн. -бцев
христолюбивый (христолюб`ивый) христолюб`ивый
Христом Богом (Христ`ом Б`огом) Христ`ом Б`огом (прос`ить)
христопродавец (христопрод`авец) христопрод`авец, -вца, тв. -вцем, р. мн. -вцев
Христос (Христ`ос) Христ`ос, Христ`а; Христ`е (звательная форма; Г`осподи Иис`усе (Ис`усе) Христ`е)
христос (христ`ос) христ`ос, христ`а, мн. христ`ы, -`ов (у хлыстов)
христосик (христ`осик) христ`осик, -а
христосование (христ`осование) христ`осование, -я
христосоваться (христ`осоваться) христ`осоваться, -суюсь, -суется
христоцентричный (христоцентр`ичный) христоцентр`ичный; кр. ф. -чен, -чна
хрия (хр`ия) хр`ия, -и, дат. хр`ие, предл. о хр`ие
хром (хром) хром, -а
хромалевый (хром`алевый) хром`алевый
хромаль (хром`аль) хром`аль, -я
хромансиль (хроманс`иль) хроманс`иль, -я
хромат (хром`ат) хром`ат, -а
хроматида (хромат`ида) хромат`ида, -ы
хроматиды (хромат`иды) хромат`иды, -`ид, ед. -`ида, -ы
хроматизм (хромат`изм) хромат`изм, -а
хроматин (хромат`ин) хромат`ин, -а
хроматический (хромат`ический) хромат`ический
хроматограф (хромат`ограф) хромат`ограф, -а
хроматографический (хроматограф`ический) хроматограф`ический
хроматография (хроматогр`афия) хроматогр`афия, -и
хроматометрия (хроматом`етр`ия) хроматом`етр`ия, -и
хроматофор (хроматоф`ор) хроматоф`ор, -а
хроматофоры (хроматоф`оры) хроматоф`оры, -ов, ед. -ф`ор, -а
хроматы (хром`аты) хром`аты, -ов, ед. -`ат, -а
хромать (хром`ать) хром`ать, -`аю, -`ает
хромаффинный (хромафф`инный) хромафф`инный
хромель (хром`ель) хром`ель, -я
хроменький (хр`оменький) хр`оменький
хрометь (хром`еть) хром`еть, -`ею, -`еет
хромец (хром`ец) хром`ец, -мц`а, тв. -мц`ом, р. мн. -мц`ов
хромирование (хром`ирование) хром`ирование, -я
хромированный (хром`ированный) хром`ированный; кр. ф. -ан, -ана
хромировать (хром`ировать) хром`ировать, -рую, -рует
хромироваться (хром`ироваться) хром`ироваться, -руется
хромировка (хромир`овка) хромир`овка, -и
хромировочный (хромир`овочный) хромир`овочный
хромистый (хр`омистый) хр`омистый
хромит (хром`ит) хром`ит, -а
хромка (хр`омка) хр`омка, -и, р. мн. -мок
хромо (хромо) хромо... - первая часть сложных слов, пишется слитно
хромоалитирование (хромоалит`ирование) хромоалит`ирование, -я
хромоалитированный (хромоалит`ированный) хромоалит`ированный; кр. ф. -ан, -ана
хромоалитировать (хромоалит`ировать) хромоалит`ировать, -рую, -рует
хромоалитироваться (хромоалит`ироваться) хромоалит`ироваться, -руется
хромоальбумин (хромоальбум`ин) хромоальбум`ин, -а
хромовокислый (хромовок`ислый) хромовок`ислый
хромовый (хр`омовый) хр`омовый
хромоген (хромог`ен) хромог`ен, -а
хромогенный (хромог`енный) хромог`енный
хромогены (хромог`ены) хромог`ены, -ов, ед. -г`ен, -а
хромой (хром`ой) хром`ой; кр. ф. хром, хром`а, хр`омо
хромолитограф (хромолит`ограф) хромолит`ограф, -а
хромолитографический (хромолитограф`ический) хромолитограф`ический
хромолитография (хромолитогр`афия) хромолитогр`афия, -и
хромолитографский (хромолитогр`афский) хромолитогр`афский
хромомагнезит (хромомагнез`ит) хромомагнез`ит, -а
хромомагнезитовый (хромомагнез`итовый) хромомагнез`итовый
хромомера (хромом`ера) хромом`ера, -ы
хромомеры (хромом`еры) хромом`еры, -м`ер, ед. - м`ера, -ы
хромометрический (хромометр`ический) хромометр`ический
хромометрия (хромом`етр`ия) хромом`етр`ия, -и
хромомикоз (хромомик`оз) хромомик`оз, -а
хромомолибденовый (хромомолибд`еновый) хромомолибд`еновый
хромонема (хромон`ема) хромон`ема, -ы
хромонемы (хромон`емы) хромон`емы, -`ем, ед. -н`ема, -ы
хромоникелевый (хромон`икелевый) хромон`икелевый
хромоногий (хромон`огий) хромон`огий
хромоногость (хромон`огость) хромон`огость, -и
хромоножка (хромон`ожка) хромон`ожка, -и, р. мн. -жек
хромопласт (хромопл`аст) хромопл`аст, -а
хромопласты (хромопл`асты) хромопл`асты, -ов, ед. -`аст, -а
хромопротеид (хромопроте`ид) хромопроте`ид, -а
хромопротеиды (хромопроте`иды) хромопроте`иды, -ов, ед. -`ид, -а
хромоскоп (хромоск`оп) хромоск`оп, -а
хромосодержащий (хромосодерж`ащий) хромосодерж`ащий и хромсодерж`ащий
хромосома (хромос`ома) хромос`ома, -ы
хромосомный (хромос`омный) хромос`омный
хромосомы (хромос`омы) хромос`омы, -`ом, ед. -`ома, -ы
хромосфера (хромосф`ера) хромосф`ера, -ы
хромосферный (хромосф`ерный) хромосф`ерный
хромота (хромот`а) хромот`а, -`ы
хромотипический (хромотип`ический) хромотип`ический
хромотипия (хромот`ипия) хромот`ипия, -и
хромофор (хромоф`ор) хромоф`ор, -а
хромофорный (хромоф`орный) хромоф`орный
хромофоры (хромоф`оры) хромоф`оры, -ов, ед. -ф`ор, -а
хромофотография (хромофотогр`афия) хромофотогр`афия, -и
хромофототипия (хромофотот`ипия) хромофотот`ипия, -и
хромоцентр (хромоц`ентр) хромоц`ентр, -а
хромоцистоскопия (хромоцистоскоп`ия) хромоцистоскоп`ия, -и
хромпик (хр`омпик) хр`омпик, -а
хромсодержащий (хромсодерж`ащий) хромсодерж`ащий и хромосодерж`ащий
хромуша (хром`уша) хром`уша, -и, м. и ж.
хромшпинелид (хромшпинел`ид) хромшпинел`ид, -а
хромшпинелиды (хромшпинел`иды) хромшпинел`иды, -ов, ед. -`ид, -а
хронаксиметрия (хронаксим`етрия) хронаксим`етрия, -и
хронаксия (хронакс`ия) хронакс`ия, -и
хронизатор (хрониз`атор) хрониз`атор, -а
хроник (хр`оник) хр`оник, -а
хроника (хр`оника) хр`оника, -и
хроникально-документальный (хроник`ально-документ`альный) хроник`ально-документ`альный
хроникальность (хроник`альность) хроник`альность, -и
хроникальный (хроник`альный) хроник`альный; кр. ф. -лен, -льна
хроникёр (хроникёр) хроникёр, -а
хроникёрский (хроникёрский) хроникёрский
хронист (хрон`ист) хрон`ист, -а
хронический (хрон`ический) хрон`ический
хроно (хроно) хроно... - первая часть сложных слов, пишется слитно
хронобиологический (хронобиолог`ический) хронобиолог`ический
хронобиология (хронобиол`огия) хронобиол`огия, -и
хронограмма (хроногр`амма) хроногр`амма, -ы
хронограф (хрон`ограф) хрон`ограф, -а
хронографический (хронограф`ический) хронограф`ический
хронография (хроногр`афия) хроногр`афия, -и
хронозона (хроноз`она) хроноз`она, -ы
хронолог (хрон`олог) хрон`олог, -а
хронологизация (хронологиз`ация) хронологиз`ация, -и
хронологический (хронолог`ический) хронолог`ический
хронология (хронол`огия) хронол`огия, -и
хрономедицина (хрономедиц`ина) хрономедиц`ина, -ы
хронометр (хрон`ометр) хрон`ометр, -а
хронометраж (хронометр`аж) хронометр`аж, -а, тв. -ем
хронометражист (хронометраж`ист) хронометраж`ист, -а
хронометражистка (хронометраж`истка) хронометраж`истка, -и, р. мн. -ток
хронометражный (хронометр`ажный) хронометр`ажный
хронометрированный (хронометр`ированный) хронометр`ированный; кр. ф. -ан, -ана
хронометрировать (хронометр`ировать) хронометр`ировать, -рую, -рует
хронометрироваться (хронометр`ироваться) хронометр`ироваться, -руется
хронометрист (хронометр`ист) хронометр`ист, -а
хронометристка (хронометр`истка) хронометр`истка, -и, р. мн. -ток
хронометрический (хронометр`ический) хронометр`ический
Хронос (Хр`онос) Хр`онос, -а
хроноскоп (хроноск`оп) хроноск`оп, -а
хроноскопический (хроноскоп`ический) хроноскоп`ический
хронотоп (хронот`оп) хронот`оп, -а
хронотопный (хронот`опный) хронот`опный
хронофотограмма (хронофотогр`амма) хронофотогр`амма, -ы
хроококковые (хроок`окковые) хроок`окковые, -ых
хрум-хрум (хрум-хр`ум) хрум-хр`ум, неизм.
хрумканье (хр`умканье) хр`умканье, -я
хрумкать (хр`умкать) хр`умкать, -аю, -ает
хруп (хруп) хруп 1, -а (треск, хруст)
хруп (хруп) хруп 2, неизм.
хрупанье (хр`упанье) хр`упанье, -я
хрупать (хр`упать) хр`упать, -аю, -ает
хрупкий (хр`упкий) хр`упкий; кр. ф. -пок, -пк`а, -пко
хрупкость (хр`упкость) хр`упкость, -и
хрупнуть (хр`упнуть) хр`упнуть, -ну, -нет
хруп-хруп (хруп-хр`уп) хруп-хр`уп, неизм.
хрупче (хр`упче) хр`упче, сравн. ст.
хруст (хруст) хруст, -а
хрусталик (хруст`алик) хруст`алик, -а
хрусталь (хруст`аль) хруст`аль, -`я
хрустальный (хруст`альный) хруст`альный
хрустальщик (хруст`альщик) хруст`альщик, -а
хрустальщица (хруст`альщица) хруст`альщица, -ы, тв. -ей
хрустать (хр`устать) хр`устать, -аю, -ает
хрустение (хруст`ение) хруст`ение, -я
хрустеть (хруст`еть) хруст`еть, хрущ`у, хруст`ит
хрусткий (хр`усткий) хр`усткий; кр. ф. -ток, хр`устк`а, -тко
хрустнуть (хр`устнуть) хр`устнуть, -ну, -нет
хрустче (хр`устче) хр`устче, сравн. ст.
хрусть (хрусть) хрусть и хрусь, неизм.
хрусь (хрусь) хрусь и хрусть, неизм.
хрущ (хрущ) хрущ, -`а, тв. -`ом
хрущак (хрущ`ак) хрущ`ак, -`а
хрущёвка (хрущёвка) хрущёвка, -и, р. мн. -вок
хрущёвский (хрущёвский) хрущёвский (от Хрущёв)
хрущеедка (хруще`едка) хруще`едка, -и, р. мн. -док
хрущоба (хрущ`оба) хрущ`оба, -ы
хрыч (хрыч) хрыч, -`а, тв. -`ом
хрычовка (хрыч`овка) хрыч`овка, -и, р. мн. -вок
хрюкало (хр`юкало) хр`юкало, -а
хрюканье (хр`юканье) хр`юканье, -я
хрюкать (хр`юкать) хр`юкать, -аю, -ает
хрюкнуть (хр`юкнуть) хр`юкнуть, -ну, -нет
хрю-хрю (хрю-хр`ю) хрю-хр`ю, неизм.
хрюшка (хр`юшка) хр`юшка, -и, р. мн. -шек
хряк (хряк) хряк, -`а
хряп (хряп) хряп 1, -а (хряпанье)
хряп (хряп) хряп 2, неизм.
хряпа (хр`япа) хр`япа, -ы
хряпанье (хр`япанье) хр`япанье, -я
хряпать (хр`япать) хр`япать, -аю, -ает
хряпка (хр`япка) хр`япка, -и, р. мн. -пок
хряпнуть (хр`япнуть) хр`япнуть, -ну, -нет
хряск (хряск) хряск, -а
хрясканье (хр`ясканье) хр`ясканье, -я
хряскать (хр`яскать) хр`яскать, -аю, -ает
хряский (хр`яский) хр`яский; кр. ф. -сок, -ск`а, -ско
хряснувший (хр`яснувший) хр`яснувший (от хр`яснуть)
хряснувшийся (хр`яснувшийся) хр`яснувшийся (от хр`яснуть)
хряснуть (хр`яснуть) хр`яснуть, -ну, -нет (к хр`яскать)
хряснуться (хр`яснуться) хр`яснуться, -нусь, -нется (к хр`яскать)
хряст (хряст) хряст, -а
хрястанье (хр`ястанье) хр`ястанье, -я
хрястать (хр`ястать) хр`ястать, -аю, -ает
хрястнувший (хр`ястнувший) хр`ястнувший (от хр`ястнуть)
хрястнувшийся (хр`ястнувшийся) хр`ястнувшийся (от хр`ястнуть)
хрястнуть (хр`ястнуть) хр`ястнуть, -ну, -нет (к хр`ястать)
хрястнуться (хр`ястнуться) хр`ястнуться, -нусь, -нется (к хр`ястать)
хрясть (хрясть) хрясть и хрясь, неизм.
хрясь (хрясь) хрясь и хрясть, неизм.
хрячок (хряч`ок) хряч`ок, -чк`а
хрящ (хрящ) хрящ, -`а, тв. -`ом
хрящеватый (хрящев`атый) хрящев`атый
хрящевина (хрящев`ина) хрящев`ина, -ы
хрящевинный (хрящев`инный) хрящев`инный
хрящевой (хрящев`ой) хрящев`ой
хрящик (хр`ящик) хр`ящик, -а
хтонизм (хтон`изм) хтон`изм, -а
хтоника (хт`оника) хт`оника, -и
хтонический (хтон`ический) хтон`ический
хуанхэйский (хуанх`эйский) хуанх`эйский (от Хуанх`э)
хуацяо (хуац`яо) хуац`яо, нескл., м. и ж.
хубилган (хубилг`ан) хубилг`ан, -а
худать (худ`ать) худ`ать, -`аю, -`ает
худее (худ`ее) худ`ее, сравн. ст. (к худ`ой - тощий)
худенек (худ`енек) худ`енек, -нька
худенький (х`уденький) х`уденький
худеть (худ`еть) худ`еть, -`ею, -`еет
худить (худ`ить) худ`ить, -`ит
худищий (худ`ищий) худ`ищий
худлок (худл`ок) худл`ок, -а
худо (х`удо) х`удо 1, -а (зло, беда)
худо (х`удо) х`удо 2, нареч. и в знач. сказ. (плохо, скверно)
худоба (худ`оба) худ`оба, -ы (имущество, обл.)
худоба (худоб`а) худоб`а, -`ы (худощавость)
худо-бедно (х`удо-б`едно) х`удо-б`едно
художественно (худ`ожественно) худ`ожественно, нареч.
художественно-документальный (худ`ожественно-документ`альный) худ`ожественно-документ`альный
художественно-конструкторский (худ`ожественно-констр`укторский) худ`ожественно-констр`укторский
художественно-промышленный (худ`ожественно-пром`ышленный) худ`ожественно-пром`ышленный
художественно-публицистический (худ`ожественно-публицист`ический) худ`ожественно-публицист`ический
художественность (худ`ожественность) худ`ожественность, -и
художественно-эстетический (худ`ожественно-эстет`ический) худ`ожественно-эстет`ический
художественный (худ`ожественный) худ`ожественный; кр. ф. -вен и -венен, -венна
Художественный театр (Худ`ожественный те`атр) Худ`ожественный те`атр (в Москве)
художество (худ`ожество) худ`ожество, -а
художник (худ`ожник) худ`ожник, -а
художник-иллюстратор (худ`ожник-иллюстр`атор) худ`ожник-иллюстр`атор, худ`ожника-иллюстр`атора
художник-керамист (худ`ожник-керам`ист) худ`ожник-керам`ист, худ`ожника-керам`иста
художник-постановщик (худ`ожник-постан`овщик) худ`ожник-постан`овщик, худ`ожника-постан`овщика
художница (худ`ожница) худ`ожница, -ы, тв. -ей
художнический (худ`ожнический) худ`ожнический
художничество (худ`ожничество) худ`ожничество, -а
худой (худ`ой) худ`ой; кр. ф. худ, худ`а, х`удо, х`уд`ы
худоконный (худок`онный) худок`онный
худородный (худор`одный) худор`одный; кр. ф. -ден, -дна
худородство (худор`одство) худор`одство, -а
худосочие (худос`очие) худос`очие, -я
худосочный (худос`очный) худос`очный; кр. ф. -чен, -чна
худотелый (худот`елый) худот`елый
худошёрстный (худошёрстный) худошёрстный и худошёрстый
худошёрстый (худошёрстый) худошёрстый и худошёрстный
худощавость (худощ`авость) худощ`авость, -и
худощавый (худощ`авый) худощ`авый
худрук (худр`ук) худр`ук, -а и -`а
худсовет (худсов`ет) худсов`ет, -а
худущий (худ`ущий) худ`ущий и худ`ющий
худший (х`удший) х`удший
худышка (худ`ышка) худ`ышка, -и, р. мн. -шек, м. и ж.
худющий (худ`ющий) худ`ющий и худ`ущий
хуже (х`уже) х`уже, сравн. ст. (к худ`ой - плохой, х`удо и к плох`ой, пл`охо)
хужеть (хуж`еть) хуж`еть, -`ею, -`еет
хук (хук) хук, -а
хула (хул`а) хул`а, -`ы
хулахуп (хулах`уп) хулах`уп, -а
хуление (хул`ение) хул`ение, -я
хулённый (хулённый) хулённый; кр. ф. -ён, -ен`а, прич.
хулёный (хулёный) хулёный, прил.
хулиган (хулиг`ан) хулиг`ан, -а
хулиганистый (хулиг`анистый) хулиг`анистый
хулиганить (хулиг`анить) хулиг`анить, -ню, -нит
хулиганка (хулиг`анка) хулиг`анка, -и, р. мн. -нок
хулигански (хулиг`ански) хулиг`ански
хулиганский (хулиг`анский) хулиг`анский
хулиганство (хулиг`анство) хулиг`анство, -а
хулиганствующий (хулиг`анствующий) хулиг`анствующий
хулиганьё (хулиганьё) хулиганьё, -`я
хулиганящий (хулиг`анящий) хулиг`анящий
хулитель (хул`итель) хул`итель, -я
хулительница (хул`ительница) хул`ительница, -ы, тв. -ей
хулительный (хул`ительный) хул`ительный
хулить (хул`ить) хул`ить, хул`ю, хул`ит
хунвейбин (хунвейб`ин) хунвейб`ин, -а
хунвейбины (хунвейб`ины) хунвейб`ины, -ов, ед. -б`ин, -а
хунну (х`унн`у) х`унн`у, нескл., мн., ед. м. и ж.
хунта (х`унта) х`унта, -ы
хунтовский (х`унтовский) х`унтовский
хунхуз (хунх`уз) хунх`уз, -а
хунхузский (хунх`узский) хунх`узский
хунхузы (хунх`узы) хунх`узы, -ов, ед. хунх`уз, -а
хурал (хур`ал) хур`ал, -а
хурма (хурм`а) хурм`а, -`ы
хуррамизм (хуррам`изм) хуррам`изм, -а
хуррамит (хуррам`ит) хуррам`ит, -а
хуррамитский (хуррам`итский) хуррам`итский
хуррамиты (хуррам`иты) хуррам`иты, -ов, ед. -м`ит, -а
хуррит (хурр`ит) хурр`ит, -а
хурритский (хурр`итский) хурр`итский
хурриты (хурр`иты) хурр`иты, -ов, ед. -`ит, -а
Хусейниды (Хусейн`иды) Хусейн`иды, -ов (династия)
хутба (х`утба) х`утба, -ы
хутор (х`утор) х`утор, -а, мн. -`а, -`ов
хуторной (хуторн`ой) хуторн`ой и х`уторный
хуторный (х`уторный) х`уторный и хуторн`ой
хуторок (хутор`ок) хутор`ок, -рк`а
хуторской (хуторск`ой) хуторск`ой
хуторянин (хутор`янин) хутор`янин, -а, мн. -`яне, -`ян
хуторянка (хутор`янка) хутор`янка, -и, р. мн. -нок
хуту (х`уту) х`уту, нескл., мн., ед . м. и ж. (этническая группа)
хухры-мухры (хухр`ы-мухр`ы) хухр`ы-мухр`ы: не хухр`ы-мух-р`ы, неизм.
хуэй (ху`эй) ху`эй, нескл., мн., ед. м. и ж.
хьюстонец (хь`юстонец) хь`юстонец, -нца, тв. -нцем
хьюстонский (хь`юстонский) хь`юстонский (от Хь`юстон)
хьюстонцы (хь`юстонцы) хь`юстонцы, -ев, ед. -нец, -нца, тв. -нцем
хэбэ (хэб`э) хэб`э и хаб`э, нескл., с. и ж., и неизм. (см. хаб`э)
хэйлунцзянец (хэйлунцз`янец) хэйлунцз`янец, -нца, тв. -нцем
хэйлунцзянский (хэйлунцз`янский) хэйлунцз`янский (от Хэйлунцз`ян)
хэйлунцзянцы (хэйлунцз`янцы) хэйлунцз`янцы, -ев, ед. -нец, -нца, тв. -нцем
хэнд (хэнд) хэнд, -а, р. мн. -ов, счетн. ф. хэнд
хянга (х`янга) х`янга, нескл., мн.


Ц

цадик (ц`адик) ц`адик, -а
цам (цам) цам, -а
цанга (ц`анга) ц`анга, -и
цанговый (ц`анговый) ц`анговый
цап (цап) цап, неизм.
цапать (ц`апать) ц`апать, -аю, -ает
цапаться (ц`апаться) ц`апаться, -аюсь, -ается
цапка (ц`апка) ц`апка, -и, р. мн. ц`апок и с`апка, -и, р. мн. с`апок
цапкование (цапков`ание) цапков`ание, -я
цапкованный (цапк`ованный) цапк`ованный; кр. ф. -ан, -ана
цапковать (цапков`ать) цапков`ать, -к`ую, -к`ует
цапля (ц`апля) ц`апля, -и, р. мн. ц`апель
цапнуть (ц`апнуть) ц`апнуть, -ну, -нет
цапонлак (цапонл`ак) цапонл`ак, -а
цапун (цап`ун) цап`ун, -`а
цапунья (цап`унья) цап`унья, -и, р. мн. -ний
цапфа (ц`апфа) ц`апфа, -ы
цапфенный (ц`апфенный) ц`апфенный
цап-царап (цап-цар`ап) цап-цар`ап, неизм.
царане (цар`ане) цар`ане, -`ан, ед. -`анин, -а
царанин (цар`анин) цар`анин, -а
царап (цар`ап) цар`ап, неизм.
царапанный (цар`апанный) цар`апанный; кр. ф. -ан, -ана
царапанье (цар`апанье) цар`апанье, -я
царапать (цар`апать) цар`апать, -аю, -ает
царапаться (цар`апаться) цар`апаться, -аюсь, -ается
царапина (цар`апина) цар`апина, -ы
царапинка (цар`апинка) цар`апинка, -и, р. мн. -нок
царапка (цар`апка) цар`апка, -и, р. мн. -пок, м. и ж.
царапнутый (цар`апнутый) цар`апнутый
царапнуть (цар`апнуть) цар`апнуть, -ну, -нет
царёв (царёв) царёв, -а, -о
царевич (цар`евич) цар`евич, -а, тв. -ем; но: Ив`ан Цар`евич (сказочный персонаж)
царевичев (цар`евичев) цар`евичев, -а, -о
царевна (цар`евна) цар`евна, -ы, р. мн. -вен
Царевна Лебедь (Цар`евна Л`ебедь) Цар`евна Л`ебедь, Цар`евны Л`ебеди (сказочный персонаж)
Царевна-лягушка (Цар`евна-ляг`ушка) Цар`евна-ляг`ушка, Цар`евны-ляг`ушки (сказочный персонаж)
царевнин (цар`евнин) цар`евнин, -а, -о
цареградский (царегр`адский) царегр`адский и царьгр`адский (от Царьгр`ад)
царедворец (царедв`орец) царедв`орец, -рца, тв. -рцем, р. мн. -рцев
царёк (царёк) царёк, царьк`а
царение (цар`ение) цар`ение, -я
цареубийственный (цареуб`ийственный) цареуб`ийственный
цареубийство (цареуб`ийство) цареуб`ийство, -а
цареубийца (цареуб`ийца) цареуб`ийца, -ы, м. и ж.
царизм (цар`изм) цар`изм, -а
царистский (цар`истский) цар`истский
царить (цар`ить) цар`ить, цар`ю, цар`ит
царица (цар`ица) цар`ица, -ы, тв. -ей
Царица Небесная (Цар`ица Неб`есная) Цар`ица Неб`есная (Богоро-дица)
царицын (цар`ицын) цар`ицын, -а, -о
царицынский (цар`ицынский) цар`ицынский (от Цар`ицын и Цар`ицыно)
Царские врата (Ц`арские врат`а) Ц`арские врат`а (церк.)
царский (ц`арский) ц`арский
Царское Село (Ц`арское Сел`о) Ц`арское Сел`о (город)
царскосёл (царскосёл) царскосёл, -а
царскоселец (царскос`елец) царскос`елец, -льца, тв. -льцем
царскосёлка (царскосёлка) царскосёлка, -и, р. мн. -лок
царскосёлы (царскосёлы) царскосёлы, -ов, ед. -сёл, -а
царскосельский (царскос`ельский) царскос`ельский (от Ц`арское Сел`о)
Царскосельский лицей (Царскос`ельский лиц`ей) Царскос`ельский лиц`ей
Царскосельский музей-заповедник (Царскос`ельский муз`ей-запов`едник) Царскос`ельский муз`ей-запов`едник
царскосельцы (царскос`ельцы) царскос`ельцы, -ев, ед. -лец, -льца, тв. -льцем
царственно (ц`арственно) ц`арственно, нареч.
царственность (ц`арственность) ц`арственность, -и
царственный (ц`арственный) ц`арственный; кр. ф. -вен и -венен, -венна
царствие (ц`арствие) ц`арствие, -я
царство (ц`арство) ц`арство, -а
Царство (Царствие) Небесное (Ц`арство (Ц`арствие) Неб`есное) Ц`арство (Ц`арствие) Неб`есное (богосл.) и ц`арство (ц`арствие) неб`есное (кому; об умершем)
Царство (Ц`арство) Ц`арство (Ц`арствие) Б`ожие
царствование (ц`арствование) ц`арствование, -я
царствовать (ц`арствовать) ц`арствовать, -твую, -твует
царство-государство (ц`арство-госуд`арство) ц`арство-госуд`арство, ц`арства-госуд`арства
царствующий (ц`арствующий) ц`арствующий
царь (царь) царь, -`я
царь- (царь-) царь-... - первая часть сложных слов, пишется через дефис, напр.: царь-р`ыба, Царь-дев`ица
царь-батюшка (ц`арь-б`атюшка) ц`арь-б`атюшка, цар`я-б`атю-шки
царьградский (царьгр`адский) царьгр`адский и царегр`адский (от Царьгр`ад)
Царь-девица (Царь-дев`ица) Царь-дев`ица, -ы (сказоч-ный персонаж)
Царь-колокол (Царь-к`олокол) Царь-к`олокол, -а
Царь Небесный (Ц`арь Неб`есный) Ц`арь Неб`есный (Бог); но: `олух цар`я неб`есного
Царь-пушка (Царь-п`ушка) Царь-п`ушка, -и
царь-рыба (царь-р`ыба) царь-р`ыба, -ы
Царь славы (Ц`арь сл`авы) Ц`арь сл`авы (иконографиче-ский тип Христа)
цата (ц`ата) ц`ата, -ы
цахур (цах`ур) цах`ур, -а
цахурский (цах`урский) цах`урский
цахуры (цах`уры) цах`уры, -ов, ед. цах`ур, -а
цаца (ц`аца) ц`аца, -ы, тв. -ей
цацка (ц`ацка) ц`ацка, -и, р. мн. ц`ацек
цацкаться (ц`ацкаться) ц`ацкаться, -аюсь, -ается
цвёлый (цвёлый) цвёлый
цвель (цвель) цвель, -и
цверкшнауцер (цверкшн`ауцер) цверкшн`ауцер, -а
цвести (цвест`и) цвест`и, цвет`у, цветёт; прош. цвёл, цвел`а
цвет (цвет) цвет 1, -а, мн. -`а, -`ов (окраска)
цвет (цвет) цвет 2, -а, предл. в цв`ете и в цвет`у (к цвест`и)
цветаевед (цветаев`ед) цветаев`ед, -а (от Цвет`аева)
цветаевский (цвет`аевский) цвет`аевский (от Цвет`аев, Цвет`аева)
цветастый (цвет`астый) цвет`астый
цветение (цвет`ение) цвет`ение, -я
цветень (цв`етень) цв`етень, -тня
цветик (цв`етик) цв`етик, -а
цветик-семицветик (цв`етик-семицв`етик) цв`етик-семицв`етик, цв`етика-семицв`етика
цветистость (цвет`истость) цвет`истость, -и
цветистый (цвет`истый) цвет`истый
цветить (цвет`ить) цвет`ить, цвеч`у, цвет`ит
цветиться (цвет`иться) цвет`иться, цвет`ится
цветковый (цветк`овый) цветк`овый
цветневой (цветнев`ой) цветнев`ой
цветник (цветн`ик) цветн`ик, -`а
цветничок (цветнич`ок) цветнич`ок, -чк`а
цветной (цветн`ой) цветн`ой
Цветной бульвар (Цветн`ой бульв`ар) Цветн`ой бульв`ар (в Мос-кве)
цветнокожий (цветнок`ожий) цветнок`ожий
цветность (цв`етность) цв`етность, -и
цветоведение (цветов`едение) цветов`едение, -я
цветовод (цветов`од) цветов`од, -а
цветоводство (цветов`одство) цветов`одство, -а
цветоводческий (цветов`одческий) цветов`одческий
цветовой (цветов`ой) цветов`ой
цветовосприятие (цветовоспри`ятие) цветовоспри`ятие, -я
цветоделение (цветодел`ение) цветодел`ение, -я
цветоделенный (цветодел`енный) цветодел`енный
цветоделитель (цветодел`итель) цветодел`итель, -я
цветоделительный (цветодел`ительный) цветодел`ительный
цветоед (цвето`ед) цвето`ед, -а
цветозвуковой (цветозвуков`ой) цветозвуков`ой
цветок (цвет`ок) цвет`ок, -тк`а, мн. цветк`и, -`ов (цветущие части рас-тений) и цвет`ы, -`ов (цве-тущие растения)
цветоконтрастный (цветоконтр`астный) цветоконтр`астный
цветокорректор (цветокорр`ектор) цветокорр`ектор, -а
цветокорректорный (цветокорр`екторный) цветокорр`екторный
цветокоррекция (цветокорр`екция) цветокорр`екция, -и
цветолистик (цветол`истик) цветол`истик, -а
цветоложе (цветол`оже) цветол`оже, -а
цветомер (цветом`ер) цветом`ер, -а
цветомузыка (цветом`узыка) цветом`узыка, -и
цветомузыкальный (цветомузык`альный) цветомузык`альный
цветоножка (цветон`ожка) цветон`ожка, -и, р. мн. -жек
цветонос (цветон`ос) цветон`ос, -а
цветоносный (цветон`осный) цветон`осный
цветопередача (цветоперед`ача) цветоперед`ача, -и, тв. -ей
цветопись (цв`етопись) цв`етопись, -и
цветоразличение (цветоразлич`ение) цветоразлич`ение, -я
цветоразличительный (цветоразлич`ительный) цветоразлич`ительный
цветосочетание (цветосочет`ание) цветосочет`ание, -я
цветоустановка (цветоустан`овка) цветоустан`овка, -и, р. мн. -вок
цветоустановщик (цветоустан`овщик) цветоустан`овщик, -а
цветочек (цвет`очек) цвет`очек, -чка
цветочница (цвет`очница) цвет`очница, -ы
цветочный (цвет`очный) цвет`очный
цветочувствительность (цветочувств`ительность) цветочувств`ительность, -и
цветочувствительный (цветочувств`ительный) цветочувств`ительный; кр. ф. -лен, -льна
цветуха (цвет`уха) цвет`уха, -и
цветущий (цвет`ущий) цвет`ущий
цветший (цв`етший) цв`етший
цвинглианский (цвингли`анский) цвингли`анский (от Цв`ин-гли)
цвинглианство (цвингли`анство) цвингли`анство, -а
цвириканье (цвир`иканье) цвир`иканье, -я
цвирикать (цвир`икать) цвир`икать, -ает
цвирикнуть (цвир`икнуть) цвир`икнуть, -нет
цвирканье (цв`ирканье) цв`ирканье, -я
цвиркать (цв`иркать) цв`иркать, -ает
цвиркнуть (цв`иркнуть) цв`иркнуть, -нет
ЦВМ (ЦВМ) ЦВМ [цевэ`эм], нескл., ж. (сокр.: цифровая вычислительная машина)
це (це) це, нескл., с. (название буквы)
цебарка (цеб`арка) цеб`арка, -и, р. мн. -рок
цебусовые (ц`ебусовые) ц`ебусовые, -ых
цевка (ц`евка) ц`евка, -и, р. мн. ц`евок
цевница (цевн`ица) цевн`ица, -ы, тв. -ей
цевочный (ц`евочный) ц`евочный
цевьё (цевьё) цевьё, -`я
цедент (цед`ент) цед`ент, -а
цедилка (цед`илка) цед`илка, -и, р. мн. -лок
цедильный (цед`ильный) цед`ильный
цедить (цед`ить) цед`ить, цеж`у, ц`едит
цедиться (цед`иться) цед`иться, ц`едится
цедра (ц`едра) ц`едра, -ы
цедрела (цедр`ела) цедр`ела, -ы
цедровый (ц`едровый) ц`едровый
цедящий (ц`ед`ящий) ц`ед`ящий
цедящийся (ц`ед`ящийся) ц`ед`ящийся
цеж (цеж) цеж, -а, тв. -ем
цежение (цеж`ение) цеж`ение, -я
цеженный (ц`еженный) ц`еженный; кр. ф. -ен, -ена, прич.
цежёный (цежёный) цежёный, прил.
цеживать (ц`еживать) ц`еживать, наст. вр. не употр.
цез (ц`ез) ц`ез, -а
цезальпиниевые (цезальп`иниевые) цезальп`иниевые, -ых
цезальпиния (цезальп`иния) цезальп`иния, -и
цезаризм (цезар`изм) цезар`изм, -а
цезаристский (цезар`истский) цезар`истский
Цезарь (Ц`езарь) Ц`езарь, -я (родовое имя первых римских императоров: дин`астия Ц`езарей; жен`а Ц`езаря вн`е подозр`ений) и ц`езарь, -я (титул римских и византийских императоров)
цезиевый (ц`езиевый) ц`езиевый
цезий (ц`езий) ц`езий, -я
цезский (ц`езский) ц`езский
цезура (цез`ура) цез`ура, -ы (пауза)
цезурный (цез`урный) цез`урный
цезы (ц`езы) ц`езы, -ов, ед. цез, -а
цейлонец (цейл`онец) цейл`онец, -нца, тв. -нцем
цейлонский (цейл`онский) цейл`онский (от Цейл`он)
цейлонцы (цейл`онцы) цейл`онцы, -ев, ед. -нец, -нца, тв. -нцем
цейнерит (цейнер`ит) цейнер`ит, -а
цейссовский (ц`ейссовский) ц`ейссовский (от Цейсс)
цейтнот (цейтн`от) цейтн`от, -а
цейтнотный (цейтн`отный) цейтн`отный
цейтнотчик (цейтн`отчик) цейтн`отчик, -а
цейхгауз (цейхг`ауз) цейхг`ауз, -а
цекист (цек`ист) цек`ист, -а
цекование (цеков`ание) цеков`ание, -я
цекованный (цек`ованный) цек`ованный; кр. ф. -ан, -ана
цековец (цек`овец) цек`овец, -вца, тв. -вцем, р. мн. -вцев
цековка (цек`овка) цек`овка, -и, р. мн. -вок
цековский (цек`овский) цек`овский (от ЦК)
целакант (целак`ант) целак`ант, -а
целаструс (цел`аструс) цел`аструс, -а
целая (ц`елая) ц`елая, -ой (одн`а ц`елая тр`и дес`ятых, дв`е ц`елых тр`и с`отых, н`оль ц`елых п`ять дес`ятых и т. п.)
целебность (цел`ебность) цел`ебность, -и
целебный (цел`ебный) цел`ебный; кр. ф. -бен, -бна
целевик (целев`ик) целев`ик, -`а
целевой (целев`ой) целев`ой
целенаправленно (целенапр`авленно) целенапр`авленно, нареч.
целенаправленность (целенапр`авленность) целенапр`авленность, -и
целенаправленный (целенапр`авленный) целенапр`авленный; кр. ф. -ен, -енна
целение (ц`еление) ц`еление, -я (от ц`елить)
целение (цел`ение) цел`ение, -я (от цел`ить)
целенький (ц`еленький) ц`еленький
целеориентация (целеориент`ация) целеориент`ация, -и
целеориентированный (целеориент`ированный) целеориент`ированный; кр.ф. -ан, -ана
целеполагание (целеполаг`ание) целеполаг`ание, -я
целеположность (целепол`ожность) целепол`ожность, -и
целесообразность (целесообр`азность) целесообр`азность, -и
целесообразный (целесообр`азный) целесообр`азный; кр. ф. -зен, -зна
целестин (целест`ин) целест`ин, -а
целестинец (целест`инец) целест`инец, -нца, тв. -нцем
целестинский (целест`инский) целест`инский
целестинцы (целест`инцы) целест`инцы, -ев, ед. -нец, -нца, тв. -нцем
целеуказание (целеуказ`ание) целеуказ`ание, -я
целеуказатель (целеуказ`атель) целеуказ`атель, -я
целеустановка (целеустан`овка) целеустан`овка, -и, р. мн. -вок
целеустановочный (целеустан`овочный) целеустан`овочный
целеустремление (целеустремл`ение) целеустремл`ение, -я
целеустремлённо (целеустремлённо) целеустремлённо, нареч.
целеустремлённость (целеустремлённость) целеустремлённость, -и
целеустремлённый (целеустремлённый) целеустремлённый; кр. ф. -ён, -ённа
целёхонький (целёхонький) целёхонький; кр. ф. -нек, -нька
целёшенький (целёшенький) целёшенький; кр. ф. -нек, -нька
целибат (целиб`ат) целиб`ат, -а
целик (ц`елик) ц`елик, -а (воен.)
целик (цел`ик) цел`ик, -`а (целина; то же, что ц`елик)
целиком (целик`ом) целик`ом, нареч.
целина (целин`а) целин`а, -`ы
целинник (цел`инник) цел`инник, -а
целинница (цел`инница) цел`инница, -ы, тв. -ей
целинный (цел`инный) цел`инный
целитель (цел`итель) цел`итель, -я
целительница (цел`ительница) цел`ительница, -ы, тв. -ей
целительность (цел`ительность) цел`ительность, -и
целительный (цел`ительный) цел`ительный; кр. ф. -лен, -льна
целительский (цел`ительский) цел`ительский
целительство (цел`ительство) цел`ительство, -а
целить (ц`елить) ц`елить, ц`елю, ц`елит (от цель)
целить (цел`ить) цел`ить, цел`ю, цел`ит(исцелять)
целиться (ц`елиться) ц`елиться, ц`елюсь, ц`елится (от цель)
целиться (цел`иться) цел`иться, цел`юсь, цел`ится (исцеляться)
целкач (целк`ач) целк`ач, -`а, тв. -`ом и целк`аш, -`а, тв. -`ом
целкаш (целк`аш) целк`аш, -`а, тв. -`ом и целк`ач, -`а, тв. -`ом
целковик (целк`овик) целк`овик, -а
целковый (целк`овый) целк`овый, -ого
целла (ц`елла) ц`елла, -ы
целлит (целл`ит) целл`ит, -а
целлобиоза (целлоби`оза) целлоби`оза, -ы
целлозольв (целлоз`ольв) целлоз`ольв, -а
целлозольвы (целлоз`ольвы) целлоз`ольвы, -ов, ед. -з`ольв, -а
целлон (целл`он) целл`он, -а
целлоновый (целл`оновый) целл`оновый
целлофан (целлоф`ан) целлоф`ан, -а
целлофанирование (целлофан`ирование) целлофан`ирование, -я
целлофанированный (целлофан`ированный) целлофан`ированный; кр. ф. -ан, -ана
целлофанировать (целлофан`ировать) целлофан`ировать, -рую, -рует
целлофанироваться (целлофан`ироваться) целлофан`ироваться, -руется
целлофановый (целлоф`ановый) целлоф`ановый
целлулоид (целлул`оид) целлул`оид, -а
целлулоидный (целлул`оидный) целлул`оидный
целлулоидовый (целлул`оидовый) целлул`оидовый
целлюлаза (целлюл`аза) целлюл`аза, -ы (фермент)
целлюлит (целлюл`ит) целлюл`ит, -а
целлюлоза (целлюл`оза) целлюл`оза, -ы (клетчатка)
целлюлозно-бумажный (целлюл`озно-бум`ажный) целлюл`озно-бум`ажный
целлюлозно-картонный (целлюл`озно-карт`онный) целлюл`озно-карт`онный
целлюлозный (целлюл`озный) целлюл`озный
целлюлярный (целлюл`ярный) целлюл`ярный
целобластула (целобл`астула) целобл`астула, -ы
целовальник (целов`альник) целов`альник, -а
целовальный (целов`альный) целов`альный
целование (целов`ание) целов`ание, -я
целованный (цел`ованный) цел`ованный; кр. ф. -ан, -ана
целовать (целов`ать) целов`ать, цел`ую, цел`ует
целоваться (целов`аться) целов`аться, цел`уюсь, цел`уется
целоваться-миловаться (целов`аться-милов`аться) целов`аться-милов`аться
целогине (целог`ине) целог`ине, нескл., с.
целодневный (целодн`евный) целодн`евный
целозия (цел`озия) цел`озия, -и
целокупность (целок`упность) целок`упность, -и
целокупный (целок`упный) целок`упный; кр. ф. -пен, -пна
целом (цел`ом) цел`ом, -а (полость, зоол.)
целомодукт (целомод`укт) целомод`укт, -а
целомодукты (целомод`укты) целомод`укты, -ов, ед. -д`укт, -а
целомудренно (целом`удренно) целом`удренно, нареч.
целомудренность (целом`удренность) целом`удренность, -и
целомудренный (целом`удренный) целом`удренный; кр. ф. -ен, -енна
целомудрие (целом`удрие) целом`удрие, -я
целоплана (целопл`ана) целопл`ана, -ы
целостат (целост`ат) целост`ат, -а
целостность (ц`елостность) ц`елостность, -и
целостный (ц`елостный) ц`елостный; кр. ф. -тен, -тна
целость (ц`елость) ц`елость, -и
целость-сохранность (ц`елость-сохр`анность) ц`елость-сохр`анность: в ц`елости-сохр`анности
целотонный (целот`онный) целот`онный
целочисленный (целоч`исленный) целоч`исленный; кр. ф. -ен, -енна
целурозавр (целуроз`авр) целуроз`авр, -а
целый (ц`елый) ц`елый; кр. ф. цел, цел`а, ц`ело
цель (цель) цель, -и
цельнобетонный (цельнобет`онный) цельнобет`онный
цельногнутый (цельногн`утый) цельногн`утый
цельноголовые (цельногол`овые) цельногол`овые, -ых
цельнокатаный (цельнок`атаный) цельнок`атаный
цельнокованый (цельнок`ованый) цельнок`ованый
цельнокорпусный (цельнок`орпусный) цельнок`орпусный
цельнокроеный (цельнокр`оеный) цельнокр`оеный
цельнометаллический (цельнометалл`ический) цельнометалл`ический
цельномолочный (цельномол`очный) цельномол`очный
цельнооформленность (цельнооф`ормленность) цельнооф`ормленность, -и
цельнооформленный (цельнооф`ормленный) цельнооф`ормленный; кр. ф. -ен, -ена
цельнорезиновый (цельнорез`иновый) цельнорез`иновый
цельносварной (цельносварн`ой) цельносварн`ой и цельносв`арный
цельносварный (цельносв`арный) цельносв`арный и цельносварн`ой
цельностальной (цельностальн`ой) цельностальн`ой
цельность (ц`ельность) ц`ельность, -и
цельнотянутый (цельнот`янутый) цельнот`янутый
цельноштампованный (цельноштамп`ованный) цельноштамп`ованный
цельный (ц`ельный) ц`ельный; кр. ф. ц`елен, ц`ельн`а, ц`ельно
Цельсий (Ц`ельсий) Ц`ельсий, -я: шкал`а Ц`ельсия; по Ц`ельсию, Ц`ельсия (о температуре)
целящий (ц`елящий) ц`елящий (от ц`елить)
целящий (цел`ящий) цел`ящий (от цел`ить)
целящийся (ц`елящийся) ц`елящийся (от ц`елиться)
целящийся (цел`ящийся) цел`ящийся (от цел`иться)
цемент (цем`ент) цем`ент, -а и -у
цементационный (цементаци`онный) цементаци`онный
цементация (цемент`ация) цемент`ация, -и
цементирование (цемент`ирование) цемент`ирование, -я
цементированный (цемент`ированный) цемент`ированный; кр. ф. -ан, -ана
цементировать (цемент`ировать) цемент`ировать, -рую, -рует
цементироваться (цемент`ироваться) цемент`ироваться, -руется
цементировка (цементир`овка) цементир`овка, -и
цементировочный (цементир`овочный) цементир`овочный
цементит (цемент`ит) цемент`ит, -а
цементно-грунтовой (цем`ентно-грунтов`ой) цем`ентно-грунтов`ой
цементно-шиферный (цем`ентно-ш`иферный) цем`ентно-ш`иферный
цементный (цем`ентный) цем`ентный
цементобетон (цементобет`он) цементобет`он, -а
цементобетонный (цементобет`онный) цементобет`онный
цементованный (цемент`ованный) цемент`ованный; кр. ф. -ан, -ана
цементовать (цементов`ать) цементов`ать, -т`ую, -т`ует
цементоваться (цементов`аться) цементов`аться, -т`уется
цементовка (цемент`овка) цемент`овка, -и
цементовоз (цементов`оз) цементов`оз, -а
цементопровод (цементопров`од) цементопров`од, -а
цемент-пушка (цем`ент-п`ушка) цем`ент-п`ушка, -и, р. мн. -шек
цементуемый (цемент`уемый) цемент`уемый
Цемесская бухта (Цем`есская б`ухта) Цем`есская б`ухта
цемзавод (цемзав`од) цемзав`од, -а
цемянка (цем`янка) цем`янка, -и
цена (цен`а) цен`а, -`ы, вин. ц`ену, мн. ц`ены, цен
цена брутто (цен`а бр`утто) цен`а бр`утто, цен`ы бр`утто
цена нетто (цен`а н`етто) цен`а н`етто, цен`ы н`етто
цена сиф (цен`а с`иф) цен`а с`иф, цен`ы с`иф
цена фоб (цен`а ф`об) цен`а ф`об, цен`ы ф`об
ценённый (ценённый) ценённый; кр. ф. -ён, -ен`а, прич.
ценз (ценз) ценз, -а
цензива (ценз`ива) ценз`ива, -ы
цензитарий (цензит`арий) цензит`арий, -я
цензовый (ц`ензовый) ц`ензовый
цензор (ц`ензор) ц`ензор, -а
цензорский (ц`ензорский) ц`ензорский
цензорство (ц`ензорство) ц`ензорство, -а
цензура (ценз`ура) ценз`ура, -ы
цензурность (ценз`урность) ценз`урность, -и
цензурный (ценз`урный) ценз`урный; кр. ф. -рен, -рна
цензурованный (цензур`ованный) цензур`ованный; кр. ф. -ан, -ана
цензуровать (цензуров`ать) цензуров`ать, -р`ую, -р`ует
цензуроваться (цензуров`аться) цензуров`аться, -р`уюсь, -р`уется
ценитель (цен`итель) цен`итель, -я
ценительница (цен`ительница) цен`ительница, -ы, тв. -ей
ценить (цен`ить) цен`ить, цен`ю, ц`енит
цениться (цен`иться) цен`иться, цен`юсь, ц`енится
ценнейший (ценн`ейший) ценн`ейший
ценник (ц`енник) ц`енник, -а
ценностный (ц`енностный) ц`енностный
ценность (ц`енность) ц`енность, -и
ценный (ц`енный) ц`енный; кр. ф. ц`енен, ц`енн`а, ц`енно
ценовой (ценов`ой) ценов`ой и ц`еновый
ценовый (ц`еновый) ц`еновый и ценов`ой
ценогенез (ценоген`ез) ценоген`ез, -а
ценоз (цен`оз) цен`оз, -а
ценокарпия (ценокарп`ия) ценокарп`ия, -и
ценокарпный (ценок`арпный) ценок`арпный
ценолестовые (ценол`естовые) ценол`естовые, -ых
ценообразование (ценообразов`ание) ценообразов`ание, -я
цент (цент) цент, -а
центавр (цент`авр) цент`авр, -а (устар. к кент`авр) и Цент`авр, -а (созвездие)
центаурея (центаур`ея) центаур`ея, -и
центифолия (центиф`олия) центиф`олия, -и
центнер (ц`ентнер) ц`ентнер, -а
центон (цент`он) цент`он, -а
центр (центр) центр, -а
централ (центр`ал) центр`ал, -а (тюрьма)
централизация (централиз`ация) централиз`ация, -и
централизм (централ`изм) централ`изм, -а
централизованно (централиз`ованно) централиз`ованно, нареч.
централизованный (централиз`ованный) централиз`ованный; кр. ф. -ан, -ана
централизовать (централизов`ать) централизов`ать, -з`ую, -з`ует
централизоваться (централизов`аться) централизов`аться, -з`уется
централка (центр`алка) центр`алка, -и, р. мн. -лок
централь (центр`аль) центр`аль, -и (магистраль)
Центральная Азия (Центр`альная `Азия) Центр`альная `Азия
Центральная Америка (Центр`альная Ам`ерика) Центр`альная Ам`ерика
Центральная Африка (Центр`альная `Африка) Центр`альная `Африка
Центральная Европа (Центр`альная Евр`опа) Центр`альная Евр`опа
Центральная избирательная комиссия (Центр`альная избир`ательная ком`иссия) Центр`альная избир`ательная ком`иссия (ЦИК)
Центральная рада (Центр`альная р`ада) Центр`альная р`ада (на Украине, 1917-1918)
центральноазиатский (центральноази`атский) центральноази`атский
Центрально-Азиатский регион (Центр`ально-Ази`атский реги`он) Центр`ально-Ази`атский реги`он
центральноамериканец (центральноамерик`анец) центральноамерик`анец, -нца, тв. -нцем
центральноамериканский (центральноамерик`анский) центральноамерик`анский
центральноамериканцы (центральноамерик`анцы) центральноамерик`анцы, -ев, ед. -нец, -нца, тв. -нцем
Центрально-Андийское нагорье (Центр`ально-Анд`ийское наг`орье) Центр`ально-Анд`ийское наг`орье
центральноафриканец (центральноафрик`анец) центральноафрик`анец, -нца, тв. -нцем
Центрально-Африканская Республика (Центр`ально-Африк`анская Респ`ублика) Центр`ально-Африк`анская Респ`ублика
центральноафриканский (центральноафрик`анский) центральноафрик`анский
центральноафриканцы (центральноафрик`анцы) центральноафрик`анцы, -ев, ед. -нец, -нца, тв. -нцем
центральноевропейский (центральноевроп`ейский) центральноевроп`ейский
Центрально-Европейский регион (Центр`ально-Европ`ейский реги`он) Центр`ально-Европ`ейский реги`он
Центральное разведывательное управление (Центр`альное разв`едывательное управл`ение) Центр`альное разв`едывательное управл`ение (ЦРУ, в США)
центральнозакавказский (центральнозакавк`азский) центральнозакавк`азский
Центрально-Индийский хребет (Центр`ально-Инд`ийский хреб`ет) Центр`ально-Инд`ийский хреб`ет (в Индийском океане)
Центрально-Камчатская низменность (Центр`ально-Камч`атская н`изменность) Центр`ально-Камч`атская н`изменность
Центрально-Лесной заповедник (Центр`ально-Лесн`ой запов`едник) Центр`ально-Лесн`ой запов`едник
центральносибирский (центральносиб`ирский) центральносиб`ирский
центрально-чернозёмный (центр`ально-чернозёмный) центр`ально-чернозёмный
Центрально-Якутская низменность (Центр`ально-Як`утская н`изменность) Центр`ально-Як`утская н`изменность
центральный (центр`альный) центр`альный
Центральный административный округ (Центр`альный администрат`ивный `округ) Центр`альный администрат`ивный `округ (в Москве и др.)
Центральный банк РФ (Центр`альный б`анк РФ) Центр`альный б`анк РФ
Центральный исполнительный комитет (Центр`альный исполн`ительный комит`ет) Центр`альный исполн`ительный комит`ет (ЦИК)
Центральный комитет (Центр`альный комит`ет) Центр`альный комит`ет (ЦК)
Центральный спортивный клуб армии (Центр`альный спорт`ивный кл`уб `армии) Центр`альный спорт`ивный кл`уб `армии (ЦСКА)
Центральный телеграф (Центр`альный телегр`аф) Центр`альный телегр`аф
Центральный шахматный клуб (Центр`альный ш`ахматный кл`уб) Центр`альный ш`ахматный кл`уб
центратор (центр`атор) центр`атор, -а
Центризбирком (Центризбирк`ом) Центризбирк`ом, -а
центризм (центр`изм) центр`изм, -а
центриоль (центри`оль) центри`оль, -и
центрирование (центр`ирование) центр`ирование, -я
центрированный (центр`ированный) центр`ированный; кр. ф. -ан, -ана
центрировать (центр`ировать) центр`ировать, -рую, -рует
центрироваться (центр`ироваться) центр`ироваться, -руется
центрировка (центрир`овка) центрир`овка, -и
центрист (центр`ист) центр`ист, -а
центристский (центр`истский) центр`истский
центрифуга (центриф`уга) центриф`уга, -и
центрифугальный (центрифуг`альный) центрифуг`альный
центрифугирование (центрифуг`ирование) центрифуг`ирование, -я
центрифугированный (центрифуг`ированный) центрифуг`ированный; кр. ф. -ан, -ана
центрифугировать (центрифуг`ировать) центрифуг`ировать, -рую, -рует
центрифугироваться (центрифуг`ироваться) центрифуг`ироваться, -руется
центрифужный (центриф`ужный) центриф`ужный
центрический (центр`ический) центр`ический
центричность (центр`ичность) центр`ичность, -и
центричный (центр`ичный) центр`ичный; кр. ф. -чен, -чна
Центр международной торговли (Ц`ентр междунар`одной торг`овли) Ц`ентр междунар`одной торг`овли (в Нью-Йорке, Москве и др.)
Центробанк (Центроб`анк) Центроб`анк, -а
центробежно-вихревой (центроб`ежно-вихрев`ой) центроб`ежно-вихрев`ой
центробежный (центроб`ежный) центроб`ежный; кр. ф. -жен, -жна
Центр общественных связей (Ц`ентр общ`ественных св`язей) Ц`ентр общ`ественных св`язей (в нек-рых ведомствах)
центровальный (центров`альный) центров`альный
центрование (центров`ание) центров`ание, -я
центрованный (центр`ованный) центр`ованный; кр. ф. -ан, -ана
центровать (центров`ать) центров`ать, -р`ую, -р`ует
центроваться (центров`аться) центров`аться, -р`уется
центровик (центров`ик) центров`ик, -`а
центровка (центр`овка) центр`овка, -и
центровой (центров`ой) центров`ой
центровочный (центр`овочный) центр`овочный
центромера (центром`ера) центром`ера, -ы
центроплан (центропл`ан) центропл`ан, -а
центросома (центрос`ома) центрос`ома, -ы
центростремительный (центрострем`ительный) центрострем`ительный; кр. ф. -лен, -льна
центросфера (центросф`ера) центросф`ера, -ы
Центр подготовки космонавтов (Ц`ентр подгот`овки космон`автов) Ц`ентр подгот`овки космон`автов
Центр управления полётами (Ц`ентр управл`ения полётами) Ц`ентр управл`ения полётами (ЦУП)
центрфорвард (центрф`орвард) центрф`орвард, -а
центумвир (центумв`ир) центумв`ир, -а
центумвиры (центумв`иры) центумв`иры, -ов, ед. -в`ир, -а
центурион (центури`он) центури`он, -а
центурия (цент`урия) цент`урия, -и
ценур (цен`ур) цен`ур, -а
ценуроз (ценур`оз) ценур`оз, -а
ценящий (ц`енящий) ц`енящий
ценящийся (ц`енящийся) ц`енящийся
цеолит (цеол`ит) цеол`ит, -а
цеолиты (цеол`иты) цеол`иты, -ов, ед. -л`ит, -а
цеп (цеп) цеп, -`а
цепенение (цепен`ение) цепен`ение, -я
цепенеть (цепен`еть) цепен`еть, -`ею, -`еет
цепенить (цепен`ить) цепен`ить, -н`ю, -н`ит
цепень (ц`епень) ц`епень, ц`епня
цепень (ц`епень) ц`епень,ц`епня
цепка (ц`епка) ц`епка, -и, р. мн. ц`епок
цепкий (ц`епкий) ц`епкий; кр. ф. ц`епок, ц`епк`а, ц`епко
цепкопалые (цепкоп`алые) цепкоп`алые, -ых
цепкость (ц`епкость) ц`епкость, -и
цепкохвостые (цепкохв`остые) цепкохв`остые, -ых
цепляние (цепл`яние) цепл`яние, -я
цеплять (цепл`ять) цепл`ять, -`яю, -`яет
цепляться (цепл`яться) цепл`яться, -`яюсь, -`яется
цепной (цепн`ой) цепн`ой
цеповой (цепов`ой) цепов`ой
цепочечный (цеп`очечный) цеп`очечный
цепочка (цеп`очка) цеп`очка, -и, р. мн. -чек
цеппелин (цеппел`ин) цеппел`ин, -а (дирижабль)
цепче (ц`епче) ц`епче, сравн. ст.
цепь (цепь) цепь, -и, предл. в (на) цеп`и, мн. ц`епи, -`ей
церападус (церап`адус) церап`адус, -а
цератит (церат`ит) церат`ит, -а
цератиты (церат`иты) церат`иты, -ов, ед. -т`ит, -а
цератозавр (цератоз`авр) цератоз`авр, -а
цератопс (цер`атопс) цер`атопс, -а
Цербер (Ц`ербер) Ц`ербер, -а (мифол.) и ц`ербер, -а (бдительный и свирепый страж)
цервикальный (цервик`альный) цервик`альный
цервицит (цервиц`ит) цервиц`ит, -а
церебрализин (церебрализ`ин) церебрализ`ин, -а
церебральный (церебр`альный) церебр`альный
цереброзид (цереброз`ид) цереброз`ид, -а
цереброзиды (цереброз`иды) цереброз`иды, -ов, ед. -з`ид, -а
цереброспинальный (цереброспин`альный) цереброспин`альный
церезин (церез`ин) церез`ин, -а
церемониал (церемони`ал) церемони`ал, -а
церемониальность (церемони`альность) церемони`альность, -и
церемониальный (церемони`альный) церемони`альный
церемониймейстер (церемонийм`ейстер) церемонийм`ейстер, -а
церемониться (церем`ониться) церем`ониться, -нюсь, -нится
церемония (церем`ония) церем`ония, -и
церемонничанье (церем`онничанье) церем`онничанье, -я
церемонничать (церем`онничать) церем`онничать, -аю, -ает
церемонность (церем`онность) церем`онность, -и
церемонный (церем`онный) церем`онный; кр. ф. -`онен, -`онна
церемонящийся (церем`онящийся) церем`онящийся
Церера (Цер`ера) Цер`ера, -ы
цереус (ц`ер`еус) ц`ер`еус, -а
цериантария (цериант`ария) цериант`ария, -и
цериевый (ц`ериевый) ц`ериевый
церий (ц`ерий) ц`ерий, -я
церк (ц`ерк) ц`ерк, -а
церкарий (церк`арий) церк`арий, -я и церк`ария, -и
церкариоз (церкари`оз) церкари`оз, -а
церкария (церк`ария) церк`ария, -и и церк`арий, -я
церквушка (церкв`ушка) церкв`ушка, -и, р. мн. -шек
церки (ц`ерки) ц`ерки, -ов, ед. церк, -а
церковка (ц`ерк`овка) ц`ерк`овка, -и, р. мн. -вок
церковник (церк`овник) церк`овник, -а
церковница (церк`овница) церк`овница, -ы, тв. -ей
церковно-административ-ный (церк`овно-администрат`ив-ный) церк`овно-администрат`ив-ный
церковно-книжный (церк`овно-кн`ижный) церк`овно-кн`ижный
церковно-обрядовый (церк`овно-обр`ядовый) церк`овно-обр`ядовый
церковно-приходский (церк`овно-прих`одский) церк`овно-прих`одский
церковнославянизм (церковнославян`изм) церковнославян`изм, -а
церковнославянский (церковнослав`янский) церковнослав`янский
церковнослужение (церковнослуж`ение) церковнослуж`ение, -я
церковнослужитель (церковнослуж`итель) церковнослуж`итель, -я
церковнослужительский (церковнослуж`ительский) церковнослуж`ительский
церковность (церк`овность) церк`овность, -и
церковно-учительный (церк`овно-уч`ительный) церк`овно-уч`ительный
церковно-учительский (церк`овно-уч`ительский) церк`овно-уч`ительский
церковный (церк`овный) церк`овный
церковь (ц`ерковь) ц`ерковь, -кви, тв. -ковью, мн. -кви, -кв`ей, -кв`ам и -кв`ям (религиозная организация; храм) и Ц`ерковь, -кви, тв. -ковью (Божественное учреждение, богосл. ; вместо Русская православная церковь) ; Б`елая Ц`ерковь (город)
церопластика (церопл`астика) церопл`астика, -и
церуссит (церусс`ит) церусс`ит, -а
церэушник (церэ`ушник) церэ`ушник, -а
церэушный (церэ`ушный) церэ`ушный (от ЦРУ)
цесаревич (цесар`евич) цесар`евич, -а, тв. -ем
цесаревна (цесар`евна) цесар`евна, -ы, р. мн. -вен
цесарка (цес`арка) цес`арка, -и, р. мн. -рок
цесарская курица (цес`арская к`урица) цес`арская к`урица
цесарский (ц`есарский) ц`есарский (от ц`есарь)
цесарь (ц`есарь) ц`есарь, -я
цессионарий (цессион`арий) цессион`арий, -я
цессия (ц`ессия) ц`ессия, -и
цестода (цест`ода) цест`ода, -ы
цестодоз (цестод`оз) цестод`оз, -а
цестоды (цест`оды) цест`оды, -`од, ед. -`ода, -ы
цет (цет) цет, -а и нескл., с. (название буквы)
цетан (цет`ан) цет`ан, -а
цетановый (цет`ановый) цет`ановый
цетрария (цетр`ария) цетр`ария, -и
цеу (це`у) це`у, нескл., с. (сокр.: ценное указание)
цефализация (цефализ`ация) цефализ`ация, -и
цефалопод (цефалоп`од) цефалоп`од, -а
цефалоподы (цефалоп`оды) цефалоп`оды, -ов, ед. -п`од, -а
цефалоспорин (цефалоспор`ин) цефалоспор`ин, -а
цефалоспорины (цефалоспор`ины) цефалоспор`ины, -ов, ед. -р`ин, -а
цефеида (цефе`ида) цефе`ида, -ы (астр.)
цефеиды (цефе`иды) цефе`иды, -`ид, ед. -`ида, -ы (астр.)
Цефей (Цеф`ей) Цеф`ей, -я (созвездие)
цех (цех) цех 1, -а, предл. в ц`ехе и в цех`у, мн. -`а, -`ов и -и, -ов (подразделение завода и т. п.)
цех (цех) цех 2, -а, предл. в ц`ехе, мн. -и, -ов (объединение ремесленников)
цех-автомат (ц`ех-автом`ат) ц`ех-автом`ат, ц`еха-автом`ата
цехин (цех`ин) цех`ин, -а
цехком (цехк`ом) цехк`ом, -а
цеховик (цехов`ик) цехов`ик, -`а
цеховой (цехов`ой) цехов`ой
цеховщина (цеховщ`ина) цеховщ`ина, -ы
Цех поэтов (Ц`ех по`этов) Ц`ех по`этов (лит. объединение)
цехштейн (цехшт`ейн) цехшт`ейн, -а
цехячейка (цехяч`ейка) цехяч`ейка [хъя], -и, р. мн. -`еек
цеце (цец`е) цец`е, нескл., ж. (муха)
цецидии (цец`идии) цец`идии, -ий, ед. -дия, -и
цецидия (цец`идия) цец`идия, -и
цеэсковец (цеэск`овец) цеэск`овец, -вца, тв. -вцем, р. мн. -вцев
цеэсковский (цеэск`овский) цеэск`овский (от ЦСКА)
цзаофань (цзаоф`ань) цзаоф`ань, -я
цзяо (цз`яо) цз`яо, нескл., с. (монета)
циакрин (циакр`ин) циакр`ин, -а
циамопсис (циам`опсис) циам`опсис, -а
циан (ци`ан) ци`ан, -а
цианамид (цианам`ид) цианам`ид, -а
цианеи (циан`еи) циан`еи, -`ей, ед. -н`ея, -и
цианея (циан`ея) циан`ея, -и
цианид (циан`ид) циан`ид, -а
цианиды (циан`иды) циан`иды, -ов, ед. -н`ид, -а
цианизация (цианиз`ация) цианиз`ация, -и
цианин (циан`ин) циан`ин, -а
цианины (циан`ины) циан`ины, -ов, ед. -н`ин, -а
цианирование (циан`ирование) циан`ирование, -я
цианированный (циан`ированный) циан`ированный; кр. ф. -ан, -ана
цианисто-водородный (ци`анисто-водор`одный) ци`анисто-водор`одный
цианистый (ци`анистый) ци`анистый
цианкобаламин (цианкобалам`ин) цианкобалам`ин, -а
цианобактерии (цианобакт`ерии) цианобакт`ерии, -ий, ед. -`ерия, -и
цианобактерия (цианобакт`ерия) цианобакт`ерия, -и
циановый (ци`ановый) ци`ановый
цианоз (циан`оз) циан`оз, -а
цианометр (циан`ометр) циан`ометр, -а
цианосодержащий (цианосодерж`ащий) цианосодерж`ащий и циансодерж`ащий
циансодержащий (циансодерж`ащий) циансодерж`ащий и цианосодерж`ащий
цибетин (цибет`ин) цибет`ин, -а
цибик (ц`ибик) ц`ибик, -а
цибуля (циб`уля) циб`уля, -и
цивилизатор (цивилиз`атор) цивилиз`атор, -а
цивилизаторский (цивилиз`аторский) цивилиз`аторский
цивилизационный (цивилизаци`онный) цивилизаци`онный
цивилизация (цивилиз`ация) цивилиз`ация, -и
цивилизованно (цивилиз`ованно) цивилиз`ованно, нареч.
цивилизованность (цивилиз`ованность) цивилиз`ованность, -и
цивилизованный (цивилиз`ованный) цивилиз`ованный; кр. ф. прич. -ан, -ана; кр. ф. прил. (культурный; такой, как принято у цивилизованных людей) -ан, -анна
цивилизовать (цивилизов`ать) цивилизов`ать, -з`ую, -з`ует
цивилизоваться (цивилизов`аться) цивилизов`аться, -з`уюсь, -з`уется
цивилист (цивил`ист) цивил`ист, -а
цивилистика (цивил`истика) цивил`истика, -и
цивильный (цив`ильный) цив`ильный
цигайский (циг`айский) циг`айский
цигарка (циг`арка) циг`арка, -и, р. мн. -рок
цигарочный (циг`арочный) циг`арочный
цигейка (циг`ейка) циг`ейка, -и
цигейковый (циг`ейковый) циг`ейковый
цигун (циг`ун) циг`ун, -а
цигунотерапия (цигунотерап`ия) цигунотерап`ия, -и
цидула (цид`ула) цид`ула, -ы и цид`уля, -и
цидулка (цид`улка) цид`улка, -и, р. мн. -лок и цид`улька, -и, р. мн. -лек
цидулька (цид`улька) цид`улька, -и, р. мн. -лек и цид`улка, -и, р. мн. -лок
цидуля (цид`уля) цид`уля, -и и цид`ула, -ы
цизальпинский (цизальп`инский) цизальп`инский
цикада (цик`ада) цик`ада, -ы
цикадовые (цик`адовые) цик`адовые, -ых
цикл (цикл) цикл, -а
цикламаты (циклам`аты) циклам`аты, -ов, ед. -`ат, -а
цикламен (циклам`ен) циклам`ен, -а
циклантера (циклант`ера) циклант`ера, -ы
циклахена (циклах`ена) циклах`ена, -ы
циклевальный (циклев`альный) циклев`альный
циклёванный (циклёванный) циклёванный; кр. ф. -ан, -ана
циклевать (циклев`ать) циклев`ать, -л`юю, -л`юет (к ц`икля)
циклеваться (циклев`аться) циклев`аться, -л`юется (к ц`икля)
циклёвка (циклёвка) циклёвка, -и
циклёвочный (циклёвочный) циклёвочный
циклёвщик (циклёвщик) циклёвщик, -а
циклизация (циклиз`ация) циклиз`ация, -и
циклизованный (циклиз`ованный) циклиз`ованный; кр. ф. -ан, -ана
циклизовать (циклизов`ать) циклизов`ать, -з`ую, -з`ует (к цикл)
циклизоваться (циклизов`аться) циклизов`аться, -з`уется (к цикл)
циклический (цикл`ический) цикл`ический
цикличность (цикл`ичность) цикл`ичность, -и
цикличный (цикл`ичный) цикл`ичный; кр. ф. -чен, -чна
циклоалкан (циклоалк`ан) циклоалк`ан, -а
циклоалканы (циклоалк`аны) циклоалк`аны, -ов, ед. -к`ан, -а
циклобутан (циклобут`ан) циклобут`ан, -а
цикловой (циклов`ой) циклов`ой
циклогексан (циклогекс`ан) циклогекс`ан, -а
циклогексанол (циклогексан`ол) циклогексан`ол, -а
циклогексанон (циклогексан`он) циклогексан`он, -а
циклогенез (циклоген`ез) циклоген`ез, -а
циклограмма (циклогр`амма) циклогр`амма, -ы
циклографический (циклограф`ический) циклограф`ический
циклография (циклогр`афия) циклогр`афия, -и
циклодол (циклод`ол) циклод`ол, -а
циклодром (циклодр`ом) циклодр`ом, -а
циклоида (цикл`оида) цикл`оида, -ы
циклоидальный (циклоид`альный) циклоид`альный
циклоидный (цикл`оидный) цикл`оидный
цикломорфоз (цикломорф`оз) цикломорф`оз, -а
циклон (цикл`он) цикл`он, -а
циклонический (циклон`ический) циклон`ический
циклонный (цикл`онный) цикл`онный
циклоп (цикл`оп) цикл`оп, -а
циклопарафин (циклопараф`ин) циклопараф`ин, -а
циклопарафины (циклопараф`ины) циклопараф`ины, -ов, ед. -ф`ин, -а
циклопентан (циклопент`ан) циклопент`ан, -а
циклопический (циклоп`ический) циклоп`ический
циклопия (циклоп`ия) циклоп`ия, -и
циклопропан (циклопроп`ан) циклопроп`ан, -а
циклоспоровые (циклосп`оровые) циклосп`оровые, -ых
циклотимия (циклотим`ия) циклотим`ия, -и
циклотрон (циклотр`он) циклотр`он, -а
циклотронный (циклотр`онный) циклотр`онный
циклофрения (циклофрен`ия) циклофрен`ия, -и
цикля (ц`икля) ц`икля, -и, р. мн. -ей
циковский (ц`иковский) ц`иковский (от ЦИК)
цикориевый (цик`ориевый) цик`ориевый
цикорий (цик`орий) цик`орий, -я
цикорный (цик`орный) цик`орный
цикута (цик`ута) цик`ута, -ы
цилиарный (цили`арный) цили`арный
цилиндр (цил`индр) цил`индр, -а
цилиндрик (цил`индрик) цил`индрик, -а
цилиндрический (цилиндр`ический) цилиндр`ический
цилиндровый (цил`индровый) цил`индровый
цимбалист (цимбал`ист) цимбал`ист, -а
цимбалы (цимб`алы) цимб`алы, -`ал
цимлянец (цимл`янец) цимл`янец, -нца, тв. -нцем
цимлянский (цимл`янский) цимл`янский (от Цимл`а, река, и Цимл`янск)
цимлянское (цимл`янское) цимл`янское, -ого (вино)
Цимлянское водохранилище (море) (Цимл`янское водохран`илище (м`оре)) Цимл`янское водохран`илище (м`оре)
цимлянцы (цимл`янцы) цимл`янцы, -ев, ед. -нец, -нца, тв. -нцем
циммервальдский (циммерв`альдский) циммерв`альдский (от Ц`иммерв`альд)
цимозное соцветие (цим`озное соцв`етие) цим`озное соцв`етие
цимол (цим`ол) цим`ол, -а
цимофан (цимоф`ан) цимоф`ан, -а
цимшиан (цимши`ан) цимши`ан, -а
цимшианы (цимши`аны) цимши`аны, -ов, ед. -`ан, -а
цинандали (цинанд`али) цинанд`али, нескл., с. (вино)
цинга (цинг`а) цинг`а, -`и
цинготный (цинг`отный) цинг`отный
цинеб (цин`еб) цин`еб, -а
цинеол (цине`ол) цине`ол, -а
цинерария (цинер`ария) цинер`ария, -и
цинизм (цин`изм) цин`изм, -а
циник (ц`иник) ц`иник, -а
циникс (цин`икс) цин`икс, -а (животное)
цинический (цин`ический) цин`ический
циничность (цин`ичность) цин`ичность, -и
циничный (цин`ичный) цин`ичный; кр. ф. -чен, -чна
цинк (цинк) цинк, -а
цинкат (цинк`ат) цинк`ат, -а
цинкаты (цинк`аты) цинк`аты, -ов, ед. -к`ат, -а
цинкенит (цинкен`ит) цинкен`ит, -а
цинкит (цинк`ит) цинк`ит, -а
цинкование (цинков`ание) цинков`ание, -я
цинкованный (цинк`ованный) цинк`ованный; кр. ф. -ан, -ана
цинковать (цинков`ать) цинков`ать, -к`ую, -к`ует
цинковаться (цинков`аться) цинков`аться, -к`уется
цинковый (ц`инковый) ц`инковый
цинкограф (цинк`ограф) цинк`ограф, -а
цинкографический (цинкограф`ический) цинкограф`ический
цинкография (цинкогр`афия) цинкогр`афия, -и
цинкографский (цинкогр`афский) цинкогр`афский
цинкорганический (цинкорган`ический) цинкорган`ический
цинкосодержащий (цинкосодерж`ащий) цинкосодерж`ащий и цинксодерж`ащий
цинксодержащий (цинксодерж`ащий) цинксодерж`ащий и цинкосодерж`ащий
цинна (ц`инна) ц`инна, -ы (растение)
циннаризин (циннариз`ин) циннариз`ин, -а
циннвальдит (циннвальд`ит) циннвальд`ит, -а
цинния (ц`инния) ц`инния, -и
циннова связка (ц`иннова св`я`зка) ц`иннова св`я`зка, ц`инновой св`я`зки
циновка (цин`овка) цин`овка, -и, р. мн. -вок
циновочка (цин`овочка) цин`овочка, -и, р. мн . -чек
циновочный (цин`овочный) цин`овочный
циномориевые (цином`ориевые) цином`ориевые, -ых
циноморий (цином`орий) цином`орий, -я
циностерна (циност`ерна) циност`ерна, -ы
цинубель (цин`убель) цин`убель, -я
цинхона (цинх`она) цинх`она, -ы
цинхонин (цинхон`ин) цинхон`ин, -а
Циолковский (Циолк`овский) Циолк`овский, -ого: ф`ормула Циолк`овского
циперус (ц`иперус) ц`иперус, -а
ципреи (ципр`еи) ципр`еи, -`ей, ед. -р`ея, -и
ципрея (ципр`ея) ципр`ея, -и
цирик (ц`ирик) ц`ирик, -а
цирк (цирк) цирк, -а
циркадианный (циркади`анный) циркади`анный
циркадный (цирк`адный) цирк`адный
циркач (цирк`ач) цирк`ач, -`а, тв. -`ом
циркаческий (цирк`аческий) цирк`аческий
циркачество (цирк`ачество) цирк`ачество, -а
циркачка (цирк`ачка) цирк`ачка, -и, р. мн. -чек
цирковой (цирков`ой) цирков`ой
циркон (цирк`он) цирк`он, -а
циркониевый (цирк`ониевый) цирк`ониевый
цирконий (цирк`оний) цирк`оний, -я
цирконистый (цирк`онистый) цирк`онистый
цирконосиликат (цирконосилик`ат) цирконосилик`ат, -а
цирконосиликаты (цирконосилик`аты) цирконосилик`аты, -ов, ед. -к`ат, -а
циркорама (циркор`ама) циркор`ама, -ы
циркорамный (циркор`амный) циркор`амный
циркулировать (циркул`ировать) циркул`ировать, -рую, -рует
циркуль (ц`иркуль) ц`иркуль, -я
циркульный (ц`иркульный) ц`иркульный
циркуляр (циркул`яр) циркул`яр, -а
циркулярный (циркул`ярный) циркул`ярный
циркулятор (циркул`ятор) циркул`ятор, -а
циркуляционный (циркуляци`онный) циркуляци`онный
циркуляция (циркул`яция) циркул`яция, -и
циркумвалационный (циркумвалаци`онный) циркумвалаци`онный
циркумполярный (циркумпол`ярный) циркумпол`ярный
циркумтропический (циркумтроп`ический) циркумтроп`ический
циркумфлекс (циркумфл`екс) циркумфл`екс, -а
циркумфлексный (циркумфл`ексный) циркумфл`ексный
цирк шапито (ц`ирк шапит`о) ц`ирк шапит`о, ц`ирка шапит`о
цирлих-манирлих (ц`ирлих-ман`ирлих) ц`ирлих-ман`ирлих, неизм.
цировка (цир`овка) цир`овка, -и, р. мн. -вок
цирроз (цирр`оз) цирр`оз, -а
циррозный (цирр`озный) цирр`озный
Цирцея (Цирц`ея) Цирц`ея, -и (мифол.)
цирцея (цирц`ея) цирц`ея, -и (растение)
цирюльник (цир`юльник) цир`юльник, -а
цирюльня (цир`юльня) цир`юльня, -и, р. мн. -лен
циссоида (цисс`оида) цисс`оида, -ы
циста (ц`иста) ц`иста, -ы
цисталгия (цисталг`ия) цисталг`ия, -и
цистеин (цисте`ин) цисте`ин, -а
цистеиновый (цисте`иновый) цисте`иновый
цистерна (цист`ерна) цист`ерна, -ы
цистерновый (цист`ерновый) цист`ерновый
цистерцианец (цистерци`анец) цистерци`анец, -нца, тв. -нцем
цистерцианский (цистерци`анский) цистерци`анский
цистерцианцы (цистерци`анцы) цистерци`анцы, -ев, ед. -нец, -нца, тв. -нцем
цистин (цист`ин) цист`ин, -а
цистит (цист`ит) цист`ит, -а
цистицеркоз (цистицерк`оз) цистицерк`оз, -а
цистография (цистогр`афия) цистогр`афия, -и
цистоидея (цистоид`ея) цистоид`ея, -и
цистолитотриб (цистолитотр`иб) цистолитотр`иб, -а
цистоскоп (цистоск`оп) цистоск`оп, -а
цистоскопия (цистоскоп`ия) цистоскоп`ия, -и
цистостома (цистост`ома) цистост`ома, -ы
цистостомия (цистостом`ия) цистостом`ия, -и
цистра (ц`истра) ц`истра, -ы
цистрон (цистр`он) цистр`он, -а
цитадель (цитад`ель) цитад`ель, -и
цитата (цит`ата) цит`ата, -ы
цитатник (цит`атник) цит`атник, -а
цитатнический (цит`атнический) цит`атнический
цитатничество (цит`атничество) цит`атничество, -а
цитатность (цит`атность) цит`атность, -и
цитатный (цит`атный) цит`атный
цитация (цит`ация) цит`ация, -и
цитварный (цитв`арный) цитв`арный
Цитера (Цит`ера) Цит`ера, -ы
цитидин (цитид`ин) цитид`ин, -а
цитизин (цитиз`ин) цитиз`ин, -а
цитирование (цит`ирование) цит`ирование, -я
цитированный (цит`ированный) цит`ированный; кр. ф. -ан, -ана
цитировать (цит`ировать) цит`ировать, -рую, -рует
цитироваться (цит`ироваться) цит`ироваться, -руюсь, -руется
цититон (цитит`он) цитит`он, -а
цитогенетика (цитоген`етика) цитоген`етика, -и
цитогенетический (цитогенет`ический) цитогенет`ический
цитогеронтология (цитогеронтол`огия) цитогеронтол`огия, -и
цитодиагностика (цитодиагн`остика) цитодиагн`остика, -и
цитозин (цитоз`ин) цитоз`ин, -а
цитокинез (цитокин`ез) цитокин`ез, -а
цитокинин (цитокин`ин) цитокин`ин, -а
цитокинины (цитокин`ины) цитокин`ины, -ов, ед. -н`ин, -а
цитолиз (цит`олиз) цит`олиз, -а
цитолизин (цитолиз`ин) цитолиз`ин, -а
цитолизины (цитолиз`ины) цитолиз`ины, -ов, ед. -з`ин, -а
цитолог (цит`олог) цит`олог, -а
цитологический (цитолог`ический) цитолог`ический
цитология (цитол`огия) цитол`огия, -и
цитоплазма (цитопл`азма) цитопл`азма, -ы
цитоплазматический (цитоплазмат`ический) цитоплазмат`ический
цитоплазмон (цитоплазм`он) цитоплазм`он, -а
циторриз (цит`орриз) цит`орриз, -а
цитоспороз (цитоспор`оз) цитоспор`оз, -а
цитостатический (цитостат`ический) цитостат`ический
цитотомия (цитот`ом`ия) цитот`ом`ия, -и
цитофотометрия (цитофотом`етр`ия) цитофотом`етр`ия, -и
цитохалазин (цитохалаз`ин) цитохалаз`ин, -а
цитохалазины (цитохалаз`ины) цитохалаз`ины, -ов, ед. -з`ин, -а
цитохимический (цитохим`ический) цитохим`ический
цитохимия (цитох`имия) цитох`имия, -и
цитохром (цитохр`ом) цитохр`ом, -а
цитохромоксидаза (цитохромоксид`аза) цитохромоксид`аза, -ы
цитохромы (цитохр`омы) цитохр`омы, -ов, ед. -хр`ом, -а
цитоэколог (цитоэк`олог) цитоэк`олог, -а
цитоэкологический (цитоэколог`ический) цитоэколог`ический
цитоэкология (цитоэкол`огия) цитоэкол`огия, -и
цитра (ц`итра) ц`итра, -ы
цитраль (цитр`аль) цитр`аль, -и
цитрамон (цитрам`он) цитрам`он, -а
цитрат (цитр`ат) цитр`ат, -а
цитраты (цитр`аты) цитр`аты, -ов, ед. -р`ат, -а
цитрин (цитр`ин) цитр`ин, -а
цитрон (цитр`он) цитр`он, -а
цитроновый (цитр`оновый) цитр`оновый
цитруллин (цитрулл`ин) цитрулл`ин, -а
цитрус (ц`итрус) ц`итрус, -а
цитрусовод (цитрусов`од) цитрусов`од, -а
цитрусоводство (цитрусов`одство) цитрусов`одство, -а
цитрусоводческий (цитрусов`одческий) цитрусов`одческий
цитрусовый (ц`итрусовый) ц`итрусовый
цитрусы (ц`итрусы) ц`итрусы, -ов, ед. -рус, -а
циферблат (цифербл`ат) цифербл`ат, -а
циферблатный (цифербл`атный) цифербл`атный
циферка (ц`иферка) ц`иферка, -и, р. мн. -рок
цифирный (циф`ирный) циф`ирный
цифирь (циф`ирь) циф`ирь, -и
цифирька (циф`ирька) циф`ирька: игр`а в циф`ирьки
цифра (ц`ифра) ц`ифра, -ы
цифрация (цифр`ация) цифр`ация, -и
цифроаналоговый (цифроан`алоговый) цифроан`алоговый
цифро-буквенный (ц`ифро-б`уквенный) ц`ифро-б`уквенный
цифрованный (цифр`ованный) цифр`ованный; кр. ф. -ан, -ана
цифровать (цифров`ать) цифров`ать, -р`ую, -р`ует
цифроваться (цифров`аться) цифров`аться, -р`уется
цифровой (цифров`ой) цифров`ой
цифропечатающий (цифропеч`атающий) цифропеч`атающий
цицеро (ц`ицеро) ц`ицеро, нескл., м. и с.
Цицерон (Цицер`он) Цицер`он, -а
Цицеронов (Цицер`онов) Цицер`онов, -а, -о и цицер`оновский (от Цицер`он)
цицероновский (цицер`оновский) цицер`оновский, -а, -о и Цицер`онов (от Цицер`он)
ЦК (ЦК) ЦК [цек`а], нескл., м. (сокр.: Центральный комитет)
цоб-цобе (цоб-цоб`е) цоб-цоб`е, неизм.
цоизит (цоиз`ит) цоиз`ит, -а
цок (цок) цок, неизм.
цоканье (ц`оканье) ц`оканье, -я
цокать (ц`окать) ц`окать, -аю, -ает
цокнуть (ц`окнуть) ц`окнуть, -ну, -нет
цоколь (ц`околь) ц`околь, -я
цокольный (ц`окольный) ц`окольный
цокор (ц`окор) ц`окор, -а
цокоры (ц`окоры) ц`окоры, -ов, ед. ц`окор, -а
цокот (ц`окот) ц`окот, -а
цокотанье (цокот`анье) цокот`анье, -я
цокотать (цокот`ать) цокот`ать, цокоч`у, цок`очет
цокотуха (цокот`уха) цокот`уха, -и
цок-цок (цок-ц`ок) цок-ц`ок, неизм.
цоликаури (цолика`ури) цолика`ури, нескл., с.
цоп (цоп) цоп, неизм.
цопать (ц`опать) ц`опать, -аю, -ает
цопнуть (ц`опнуть) ц`опнуть, -ну, -нет
ЦТП (ЦТП) ЦТП [цетэп`э], нескл., ж. (сокр.: центральная тепловая подстанция)
цуг (цуг) цуг, -а (упряжка)
цуг-машина (цуг-маш`ина) цуг-маш`ина, -ы
цуговой (цугов`ой) цугов`ой
цугом (ц`угом) ц`угом, нареч.
цугтромбон (цугтромб`он) цугтромб`он, -а
цугундер (цуг`ундер) цуг`ундер: на цуг`ундер
цугцванг (ц`угцв`анг) ц`угцв`анг, -а
цук (цук) цук, -а (в конном спорте)
цуканье (цук`анье) цук`анье, -я
цукат (цук`ат) цук`ат, -а
цукатный (цук`атный) цук`атный
цукаты (цук`аты) цук`аты, -ов, ед. цук`ат, -а
цукать (цук`ать) цук`ать, -`аю, -`ает
цукини (цук`ини) цук`ини, нескл., м. и мн.
цунами (цун`ами) цун`ами, нескл., с.
цунамиопасный (цунамиоп`асный) цунамиоп`асный; кр. ф. -сен, -сна
цунами-станция (цун`ами-ст`анция) цун`ами-ст`анция, -и
Цусима (Цус`има) Цус`има, -ы
Цусимское сражение (Цус`имское сраж`ение) Цус`имское сраж`ение
цуцик (ц`уцик) ц`уцик, -а
цуцугамуши (цуцугам`уши) цуцугам`уши, нескл., ж.
цхалтубский (цхалт`убский) цхалт`убский (от Цхалт`убо)
цхинвалец (цхинв`алец) цхинв`алец, -льца, тв. -льцем
цхинвальский (цхинв`альский) цхинв`альский (от Цхинв`али, Цхинв`ал)
цхинвальцы (цхинв`альцы) цхинв`альцы, -ев, ед. -лец, -льца, тв. -льцем
цы (цы) цы, нескл., м. и с. (жанр китайской поэзии)
цыган (цыг`ан) цыг`ан, -а
цыгане (цыг`ане) цыг`ане, -`ан, ед. цыг`ан, -а
цыганёнок (цыганёнок) цыганёнок, -ёнка, мн. цыган`ята, -`ят
цыганистость (цыг`анистость) цыг`анистость, -и
цыганистый (цыг`анистый) цыг`анистый
цыганить (цыг`анить) цыг`анить, -ню, -нит
цыганка (цыг`анка) цыг`анка, -и, р. мн. -нок
цыгановатость (цыганов`атость) цыганов`атость, -и
цыгановатый (цыганов`атый) цыганов`атый
цыганолог (цыган`олог) цыган`олог, -а
цыганология (цыганол`огия) цыганол`огия, -и
цыганочка (цыг`аночка) цыг`аночка, -и, р. мн. -чек
цыганский (цыг`анский) цыг`анский
цыганщина (цыг`анщина) цыг`анщина, -ы
цыканье (ц`ыканье) ц`ыканье, -я
цыкать (ц`ыкать) ц`ыкать, -аю, -ает
цыкнуть (ц`ыкнуть) ц`ыкнуть, -ну, -нет
цыпа (ц`ыпа) ц`ыпа, -ы
цыпка (ц`ыпка) ц`ыпка, -и, р. мн. ц`ыпок
цыпки (ц`ыпки) ц`ыпки, ц`ыпок
цыплёнок (цыплёнок) цыплёнок, -нка, мн. -л`ята, -л`ят
цыплёнок табака (цыплёнок табак`а) цыплёнок табак`а, цыплёнка табак`а
цыплёночек (цыплёночек) цыплёночек, -чка, мн. цыпл`ятки, -ток
цыплятина (цыпл`ятина) цыпл`ятина, -ы
цыплятник (цыпл`ятник) цыпл`ятник, -а
цыплятница (цыпл`ятница) цыпл`ятница, -ы, тв. -ей
цыплячий (цыпл`ячий) цыпл`ячий, -ья, -ье
цыпонька (ц`ыпонька) ц`ыпонька, -и, р. мн. -нек
цыпочка (ц`ыпочка) ц`ыпочка, -и, р. мн. -чек
цыпочки (ц`ыпочки) ц`ыпочки на ц`ыпочках, на ц`ыпочки
цыпушка (ц`ыпушка) ц`ыпушка, -и, р. мн. -шек
цып-цып (цып-ц`ып) цып-ц`ып, неизм.
цырканье (ц`ырканье) ц`ырканье, -я
цыркать (ц`ыркать) ц`ыркать, -аю, -ает
цыркнуть (ц`ыркнуть) ц`ыркнуть, -ну, -нет
цыц (цыц) цыц, неизм.
цюрихец (ц`юрихец) ц`юрихец, -хца, тв. -хцем
цюрихский (ц`юрихский) ц`юрихский (от Ц`юрих)
цюрихцы (ц`юрихцы) ц`юрихцы, -ев, ед. -хец, -хца, тв. -хцем
цян (цян) цян, -а (народность)


Ч

чаадаевский (чаад`аевский) чаад`аевский (от Чаад`аев)
чабан (чаб`ан) чаб`ан, -`а
чабаний (чаб`аний) чаб`аний, -ья, -ье
чабанить (чаб`анить) чаб`анить, -ню, -нит
чабанский (чаб`анский) чаб`анский
чабер (ч`абер) ч`абер, ч`абра и ч`абера и чабёр, чабр`а
чабрец (чабр`ец) чабр`ец, -`а, тв. -`ом
чавканье (ч`авканье) ч`авканье, -я
чавкать (ч`авкать) ч`авкать, -аю, -ает
чавкнуть (ч`авкнуть) ч`авкнуть, -ну, -нет
чавыча (чав`ыча) чав`ыча, -и, тв. -ей и чавыч`а, -`и, тв. -`ой
чага (ч`ага) ч`ага, -и
чагатайский (чагат`айский) чагат`айский
чад (чад) чад, -а и -у, предл. в чад`у
чадец (ч`адец) ч`адец, ч`адца, тв. ч`адцем (от Чад)
чадить (чад`ить) чад`ить, чаж`у, чад`ит
чадный (ч`адный) ч`адный
чадо (ч`адо) ч`адо, -а
чадолюбивый (чадолюб`ивый) чадолюб`ивый
чадолюбие (чадол`юбие) чадол`юбие, -я
чадородие (чадор`одие) чадор`одие, -я
чадра (чадр`а) чадр`а, -`ы
чадский (ч`адский) ч`адский (от Чад, озеро и государство)
чадушко (ч`адушко) ч`адушко, -а, мн. -шки, -шек
чадцы (ч`адцы) ч`адцы, -ев, ед. ч`адец, ч`адца, тв. ч`адцем (от Чад)
чаевать (чаев`ать) чаев`ать, ча`юю, ча`юет
чаёвник (чаёвник) чаёвник, -а
чаёвница (чаёвница) чаёвница, -ы, тв. -ей
чаёвничанье (чаёвничанье) чаёвничанье, -я
чаёвничать (чаёвничать) чаёвничать, -аю, -ает
чаевод (чаев`од) чаев`од, -а
чаеводство (чаев`одство) чаев`одство, -а
чаеводческий (чаев`одческий) чаев`одческий
чаевой (чаев`ой) чаев`ой
чаевые (чаев`ые) чаев`ые, -`ых
чаедробилка (чаедроб`илка) чаедроб`илка, -и, р. мн. -лок
чаезавялочный (чаезав`ялочный) чаезав`ялочный
чаёк (чаёк) чаёк, чайк`а и чайк`у
чаемый (ч`аемый) ч`аемый
чаеобработка (чаеобраб`отка) чаеобраб`отка, -и
чаепитие (чаеп`итие) чаеп`итие, -я
чаеподрезочный (чаеподр`езочный) чаеподр`езочный
чаепрессовочный (чаепресс`овочный) чаепресс`овочный
чаепроизводящий (чаепроизвод`ящий) чаепроизвод`ящий
чаеразвесочный (чаеразв`есочный) чаеразв`есочный
чаесборочный (чаесб`орочный) чаесб`орочный
чаесушильный (чаесуш`ильный) чаесуш`ильный
чаеторговля (чаеторг`овля) чаеторг`овля, -и
чаеторговый (чаеторг`овый) чаеторг`овый
чаеуборочный (чаеуб`орочный) чаеуб`орочный
чаеупаковочный (чаеупак`овочный) чаеупак`овочный
чаеформовочный (чаеформ`овочный) чаеформ`овочный
чаинка (ча`инка) ча`инка, -и, р. мн. -нок
чаишко (ча`ишко) ча`ишко, -а и -и, м.
чай (чай) чай 1, ч`ая и ч`аю, предл. в ч`ае и в ча`ю, мн. ча`и, чаёв
чай (чай) чай 2, вводн. сл.
чайка (ч`айка) ч`айка, -и, р. мн. ч`аек
чайковец (чайк`овец) чайк`овец, -вца, тв. -вцем (от Чайк`овский)
чайковцы (чайк`овцы) чайк`овцы, -ев, ед. -вец, -вца, тв. -вцем (от Чайк`овский)
чайковые (ч`айковые) ч`айковые, -ых
Чайльд Гарольд (Ч`айльд Гар`ольд) Ч`айльд Гар`ольд, -а
чайльд-гарольдовский (чайльд-гар`ольдовский) чайльд-гар`ольдовский
Чайна-таун (Ч`айна-т`аун) Ч`айна-т`аун, -а (район в нек-рых городах)
чайная (ч`айная) ч`айная, -ой
чайнворд (чайнв`орд) чайнв`орд, -а
чайник (ч`айник) ч`айник, -а
чайниковый ковш (ч`айниковый к`овш) ч`айниковый к`овш
чайница (ч`айница) ч`айница, -ы, тв. -ей
чайничанье (ч`айничанье) ч`айничанье, -я
чайничать (ч`айничать) ч`айничать, -аю, -ает
чайничек (ч`айничек) ч`айничек, -чка
чайный (ч`айный) ч`айный
чайот (чай`от) чай`от, -а
чайхана (чайхан`а) чайхан`а, -`ы
чайханный (чайх`анный) чайх`анный
чайханщик (чайх`анщик) чайх`анщик, -а
чакан (чак`ан) чак`ан, -а
чакановый (чак`ановый) чак`ановый
чакона (чак`она) чак`она, -ы
чакра (ч`акра) ч`акра, -ы
чал (чал) чал, -а
чалдар (чалд`ар) чалд`ар, -а
чалдон (чалд`он) чалд`он, -а
чалдонский (чалд`онский) чалд`онский
чалить (ч`алить) ч`алить, ч`алю, ч`алит
чалиться (ч`алиться) ч`алиться, ч`алюсь, ч`алится
чалка (ч`алка) ч`алка, -и, р. мн. ч`алок
чалма (чалм`а) чалм`а, -`ы
чалмоносец (чалмон`осец) чалмон`осец, -сца, тв. -сцем, р. мн. -сцев
чалмоносный (чалмон`осный) чалмон`осный
чало-пегий (ч`ало-п`егий) ч`ало-п`егий
чалый (ч`алый) ч`алый
чамалинский (чамал`инский) чамал`инский
чан (чан) чан, -а, предл. в ч`ане и в чан`у, мн. -`ы, -`ов и -ы, -ов
чанах (чан`ах) чан`ах, -а (сыр)
чанахи (чан`ахи) чан`ахи, -`ах (мясное блюдо)
чанг (чанг) чанг, -а (узбекско-таджик-ский муз. инструмент)
чанги (ч`анги) ч`анги, нескл., м. (грузинский муз. инструмент)
чанкайшистский (чанкайш`истский) чанкайш`истский (от Чан Кайш`и)
чановой (чанов`ой) чанов`ой
чанчунец (чанч`унец) чанч`унец, -ньца, тв. -ньцем
чанчуньский (чанч`уньский) чанч`уньский (от Чанч`унь)
чанчуньцы (чанч`уньцы) чанч`уньцы, -ев, ед. -нец, -ньца, тв. -ньцем
чань (чань) чань, нескл., м. и с. (китайский буддизм)
чао (ч`ао) ч`ао, неизм.
чапаевец (чап`аевец) чап`аевец, -вца, тв. -вцем
чапаевский (чап`аевский) чап`аевский (от Чап`аев, Чап`аево, Чап`аевск)
чапаевцы (чап`аевцы) чап`аевцы, -ев, ед. -вец, -вца, тв. -вцем
чапать (ч`апать) ч`апать, -аю, -ает
чапельник (ч`апельник) ч`апельник, -а
чаплиновский (ч`аплиновский) ч`аплиновский и ч`аплинский (от Ч`аплин)
чаплинский (ч`аплинский) ч`аплинский и ч`аплиновский (от Ч`аплин)
чапыга (чап`ыга) чап`ыга, -и (частый кустарник)
чапыга (чап`ыга) чап`ыга, -и (ручки плуга)
чапыги (чап`ыги) чап`ыги, -`ыг, ед. -`ыга, -и (ручки плуга)
чапыжник (чап`ыжник) чап`ыжник, -а
чара (ч`ара) ч`ара, -ы (сосуд)
чарвака (чарв`ака) чарв`ака, -и
чардаш (ч`ард`аш) ч`ард`аш, -а, тв. -ем
чарка (ч`арка) ч`арка, -и, р. мн. ч`арок
чарли-чаплиновский (чарли-ч`аплиновский) чарли-ч`аплиновский и ч`арли-ч`аплинский (от Ч`арли Ч`аплин)
чарли-чаплинский (ч`арли-ч`аплинский) ч`арли-ч`аплинский и чарли-ч`аплиновский (от Ч`арли Ч`аплин)
чарльстон (чарльст`он) чарльст`он, -а
чарнокит (чарнок`ит) чарнок`ит, -а
чаровать (чаров`ать) чаров`ать, чар`ую, чар`ует
чароваться (чаров`аться) чаров`аться, чар`уюсь, чар`уется
чаровник (чаровн`ик) чаровн`ик, -`а
чаровница (чаровн`ица) чаровн`ица, -ы, тв. -ей
чародей (чарод`ей) чарод`ей, -я
чародейка (чарод`ейка) чарод`ейка, -и, р. мн. -`еек
чародейный (чарод`ейный) чарод`ейный
чародейский (чарод`ейский) чарод`ейский
чародейственный (чарод`ейственный) чарод`ейственный; кр. ф. -вен и -венен, -венна
чародейство (чарод`ейство) чарод`ейство, -а
чародействовать (чарод`ействовать) чарод`ействовать, -твую, -твует
чароит (чаро`ит) чаро`ит, -а
чарочка (ч`арочка) ч`арочка, -и, р. мн. -чек
чарочный (ч`арочный) ч`арочный
чартер (ч`артер) ч`артер, -а
чартерный (ч`артерный) ч`артерный
чартер-партия (ч`артер-п`артия) ч`артер-п`артия, -и
чартизм (чарт`изм) чарт`изм, -а
чартист (чарт`ист) чарт`ист, -а
чартистский (чарт`истский) чарт`истский
чаруса (чарус`а) чарус`а, -`ус, -ус`ам
чарующе (чар`ующе) чар`ующе, нареч.
чарующий (чар`ующий) чар`ующий
чарующийся (чар`ующийся) чар`ующийся
чары (ч`ары) ч`ары, чар
час (час) час, -а и (с колич. числит. 2, 3, 4) -`а, предл. в ч`асе и в час`у, мн. -`ы, -`ов
часами (час`ами) час`ами, нареч.
час в час (ч`ас в ч`ас) ч`ас в ч`ас
час-другой (ч`ас-друг`ой) ч`ас-друг`ой
час за часом (ч`ас за ч`асом) ч`ас за ч`асом
часик (ч`асик) ч`асик, -а
часики (ч`асики) ч`асики, -ов
час икс (ч`ас `икс) ч`ас `икс, ч`аса `икс
часификация (часифик`ация) часифик`ация, -и и часофик`ация, -и
часишки (час`ишки) час`ишки, -шек
часовенка (час`овенка) час`овенка, -и, р. мн. -нок
часовенный (час`овенный) час`овенный
часовня (час`овня) час`овня, -и, р. мн. -вен
часовой (часов`ой) часов`ой 1, прил.
часовой (часов`ой) часов`ой 2, -`ого
часовщик (часовщ`ик) часовщ`ик, -`а
Часов Яр (Ч`асов `Яр) Ч`асов `Яр, Ч`асова `Яра (город)
часок (час`ок) час`ок, другие формы не употр.
часок-другой (час`ок-друг`ой) час`ок-друг`ой
часом (ч`асом) ч`асом, нареч. и вводн. сл.
часослов (часосл`ов) часосл`ов, -а
час от часу (ч`ас от ч`асу) ч`ас от ч`асу (с каждым часом)
час от часу не легче (ч`ас `от часу не л`егче) ч`ас `от часу не л`егче
часофикация (часофик`ация) часофик`ация, -и и часифик`ация, -и
часочек (час`очек) час`очек, -чка
час пик (ч`ас п`ик) ч`ас п`ик, ч`аса п`ик, мн. час`ы п`ик, час`ов п`ик
час-полтора (ч`ас-полтор`а) ч`ас-полтор`а
частенько (част`енько) част`енько
частеречный (частер`ечный) частер`ечный
частёхонько (частёхонько) частёхонько
частик (част`ик) част`ик, -`а
частиковый (частик`овый) частик`овый
частить (част`ить) част`ить, чащ`у, част`ит
частица (част`ица) част`ица, -ы, тв. -ей
частичка (част`ичка) част`ичка, -и, р. мн. -чек
частично конвертируемый (част`ично конверт`ируемый) част`ично конверт`ируемый
частичность (част`ичность) част`ичность, -и
частично упорядоченный (част`ично упор`ядоченный) част`ично упор`ядоченный
частичный (част`ичный) част`ичный; кр. ф. -чен, -чна
частник (ч`астник) ч`астник, -а
частница (ч`астница) ч`астница, -ы, тв. -ей
частнический (ч`астнический) ч`астнический
частнобанковский (частноб`анковский) частноб`анковский
частновладельческий (частновлад`ельческий) частновлад`ельческий
частное (ч`астное) ч`астное, -го
частноземлевладельческий (частноземлевлад`ельческий) частноземлевлад`ельческий
частнокапиталистический (частнокапиталист`ический) частнокапиталист`ический
частномонополистический (частномонополист`ический) частномонополист`ический
частноправовой (частноправов`ой) частноправов`ой
частнопрактикующий (частнопрактик`ующий) частнопрактик`ующий
частнопредпринимательский (частнопредприним`ательский) частнопредприним`ательский
частнособственнический (частнос`обственнический) частнос`обственнический
частность (ч`астность) ч`астность, -и
частнохозяйственный (частнохоз`яйственный) частнохоз`яйственный
частный (ч`астный) ч`астный
частокол (часток`ол) часток`ол, -а
частопетельный (частоп`етельный) частоп`етельный
часторебристый (часторебр`истый) часторебр`истый
частоступенчатый (частоступ`енчатый) частоступ`енчатый
частота (частот`а) частот`а, -`ы, мн. -`оты, -`от
частотно-амплитудный (част`отно-амплит`удный) част`отно-амплит`удный
частотно-временной (част`отно-временн`ой) част`отно-временн`ой
частотно-модулированный (част`отно-модул`ированный) част`отно-модул`ированный
частотность (част`отность) част`отность, -и
частотно-фазовый (част`отно-ф`азовый) част`отно-ф`азовый
частотный (част`отный) част`отный; кр. ф. -тен, -тна
частотоизмерительный (частотоизмер`ительный) частотоизмер`ительный
частотомер (частотом`ер) частотом`ер, -а
частотопреобразовательный (частотопреобразов`ательный) частотопреобразов`ательный
частуха (част`уха) част`уха, -и
частушечник (част`ушечник) част`ушечник, -а
частушечница (част`ушечница) част`ушечница, -ы, тв. -ей
частушечный (част`ушечный) част`ушечный
частушка (част`ушка) част`ушка, -и, р. мн. -шек
частый (ч`астый) ч`астый; кр. ф. част, част`а, ч`асто
часть (часть) часть, -и, мн. -и, -`ей
частью (ч`астью) ч`астью, нареч. (отчасти)
часы (час`ы) час`ы, час`ов
часы-будильник (час`ы-буд`ильник) час`ы-буд`ильник, час`ов-буд`ильника
часы-кулон (час`ы-кул`он) час`ы-кул`он, час`ов-кул`она
чат (чат) чат, -а (общение в Интернете)
чатал (чат`ал) чат`ал, -а и чат`ало, -а
чатало (чат`ало) чат`ало, -а и чат`ал, -а
чатуранга (чатур`анга) чатур`анга, -и
чать (чать) чать, вводн. сл.
чаус (ч`аус) ч`аус, -а
чау-чау (ч`ау-ч`ау) ч`ау-ч`ау, нескл., м. и ж.
чауш (ч`ауш) ч`ауш, -а, тв. -ем
чахлость (ч`ахлость) ч`ахлость, -и
чахлый (ч`ахлый) ч`ахлый
чахнувший (ч`ахнувший) ч`ахнувший
чахнуть (ч`ахнуть) ч`ахнуть, -ну, -нет; прош. чах и ч`ахнул, ч`ахла
чахотка (чах`отка) чах`отка, -и
чахоточный (чах`оточный) чах`оточный; кр. ф. -чен, -чна
чахохбили (чахохб`или) чахохб`или, нескл., с.
чача (ч`ача) ч`ача, -и
ча-ча-ча (ча-ча-ч`а) ча-ча-ч`а, нескл., с.
чачван (чачв`ан) чачв`ан, -а
чаша (ч`аша) ч`аша, -и, тв. -ей
чашевидный (чашев`идный) чашев`идный; кр. ф. -ден, -дна
чашелистик (чашел`истик) чашел`истик, -а
чашеобразный (чашеобр`азный) чашеобр`азный; кр. ф. -зен, -зна
чашечка (ч`ашечка) ч`ашечка, -и, р. мн. -чек
чашечковидный (чашечков`идный) чашечков`идный; кр. ф. -ден, -дна
чашечный (ч`ашечный) ч`ашечный
чашка (ч`ашка) ч`ашка, -и, р. мн. ч`ашек
чашки-ложки (ч`ашки-л`ожки) ч`ашки-л`ожки, ч`ашек-л`ожек
чашник (ч`ашник) ч`ашник, -а
чаща (ч`аща) ч`аща, -и, тв. -ей
чаще (ч`аще) ч`аще, сравн. ст.
чащоба (чащ`оба) чащ`оба, -ы (чаща)
чащобный (чащ`обный) чащ`обный
чающий (ч`ающий) ч`ающий
чаяние (ч`аяние) ч`аяние, -я
чаянный (ч`аянный) ч`аянный (от ч`аять)
чаятельно (ч`аятельно) ч`аятельно, вводн. сл.
чаять (ч`аять) ч`аять, ч`аю, ч`ает
чаячий (ч`аячий) ч`аячий, -ья, -ье (от ч`айка)
чваканье (чв`аканье) чв`аканье, -я
чвакать (чв`акать) чв`акать, -аю, -ает
чваниться (чв`аниться) чв`аниться, -нюсь, -нится
чванливость (чванл`ивость) чванл`ивость, -и
чванливый (чванл`ивый) чванл`ивый
чванный (чв`анный) чв`анный; кр. ф. чв`анен, чв`анна
чванство (чв`анство) чв`анство, -а
чванящийся (чв`анящийся) чв`анящийся
че (че) че, нескл., с. (название буквы)
чебак (чеб`ак) чеб`ак, -`а
чебоксарец (чебокс`арец) чебокс`арец, -рца, тв. -рцем
чебоксарка (чебокс`арка) чебокс`арка, -и, р. мн. -рок
чебоксарский (чебокс`арский) чебокс`арский (от Чебокс`ары)
чебоксарцы (чебокс`арцы) чебокс`арцы, -ев, ед. -рец, -рца, тв. -рцем
чёбот (чёбот) чёбот, -а
чеботарить (чебот`арить) чебот`арить, -рю, -рит
чеботарный (чебот`арный) чебот`арный
чеботарский (чебот`арский) чебот`арский
чеботарь (чебот`арь) чебот`арь, -`я
чёботы (чёботы) чёботы, -ов, ед. чёбот, -а
чебурахать (чебур`ахать) чебур`ахать, -аю, -ает
чебурахаться (чебур`ахаться) чебур`ахаться, -аюсь, -ается
чебурахнуть (чебур`ахнуть) чебур`ахнуть, -ну, -нет
чебурахнуться (чебур`ахнуться) чебур`ахнуться, -нусь, -нется
Чебурашка (Чебур`ашка) Чебур`ашка, -и, м. (сказочный персонаж) и чебур`ашка, -и, р. мн. -шек, м. (игрушка)
чебурек (чебур`ек) чебур`ек, -а
чебуречная (чебур`ечная) чебур`ечная, -ой
чебуречный (чебур`ечный) чебур`ечный
Чебышёв (Чебышёв) Чебышёв, -а: многочл`ены Чебышёва, ф`ормула Чебышёва
чегемец (чег`емец) чег`емец, -мца, тв. -мцем
чегемский (чег`емский) чег`емский (от Чег`ем)
чегемцы (чег`емцы) чег`емцы, -ев, ед. -мец, -мца, тв. -мцем
чегетский (чег`етский) чег`етский (от Чег`ет)
чеглок (чегл`ок) чегл`ок, -`а
чего (чег`о) чег`о (форма местоим. что; прост. к что)
чего доброго (чег`о д`оброго) чег`о д`оброго, вводн. сл.
чего ради (чег`о р`ади) чег`о р`ади
чего-то (чег`о-то) чег`о-то (форма местоим. чт`о-то; прост. к чт`о-то)
чего-чего (чег`о-чег`о) чег`о-чег`о (чег`о-чег`о т`ам т`олько н`ет!; уж чег`о-чег`о, а `этого у н`ас дост`аточно; так-же при переспросе)
чеддер (ч`еддер) ч`еддер, -а
чей бы (то) ни был(о) (ч`ей бы (то) н`и был(о)) ч`ей бы (то) н`и был(о)
чей-либо (ч`ей-либо) ч`ей-либо, чь`я-либо, чьё-либо
чейн (чейн) чейн, -а
чейнджер (ч`ейнджер) ч`ейнджер, -а
чей-нибудь (ч`ей-нибудь) ч`ей-нибудь, чь`я-нибудь, чьё-нибудь
чей-то (ч`ей-то) ч`ей-то, чь`я-то, чьё-то
чей угодно (ч`ей уг`одно) ч`ей уг`одно
чей (чей) чей, чьё, чьег`о, чья, чьей, мн. чьи, чьих
чек (чек) чек, -а
чека (чек`а) чек`а, -`и (стержень)
Чека (Чек`а) Чек`а, нескл., ж. (учреждение)
чекалка (чек`алка) чек`алка, -и, р. мн. -лок
чекан (чек`ан) чек`ан, -а
чеканенный (чек`аненный) чек`аненный; кр. ф. -ен, -ена
чеканить (чек`анить) чек`анить, -ню, -нит
чеканиться (чек`аниться) чек`аниться, -нится
чеканка (чек`анка) чек`анка, -и, р. мн. -нок
чеканность (чек`анность) чек`анность, -и
чеканный (чек`анный) чек`анный; кр. ф. -`анен, -`анна
чеканочный (чек`аночный) чек`аночный
чеканщик (чек`анщик) чек`анщик, -а
чеканящий (чек`анящий) чек`анящий
чеканящийся (чек`анящийся) чек`анящийся
чекист (чек`ист) чек`ист, -а (от ЧК, Чек`а)
чекистка (чек`истка) чек`истка, -и, р. мн. -ток
чекистский (чек`истский) чек`истский
чек-лист (чек-л`ист) чек-л`ист, -`а
чекмарь (чекм`арь) чекм`арь, -`я
чекмень (чекм`ень) чекм`ень, -`я
чековый (ч`ековый) ч`ековый
чекодатель (чекод`атель) чекод`атель, -я
чекопечатающий (чекопеч`атающий) чекопеч`атающий
чекрыжить (чекр`ыжить) чекр`ыжить, -жу, -жит
чек такс-фри (ч`ек такс-фр`и) ч`ек такс-фр`и, ч`ека такс-фр`и
чекуша (чек`уша) чек`уша, -и, тв. -ей
чекушка (чек`ушка) чек`ушка, -и, р. мн. -шек
челеста (чел`еста) чел`еста, -ы
чёлка (чёлка) чёлка, -и, р. мн. чёлок
чёлн (чёлн) чёлн, челн`а
челниец (челн`иец) челн`иец, -нца, тв. -нцем (к Н`абережные Челн`ы)
челнинский (челн`инский) челн`инский (к Н`абережные Челн`ы)
челнинцы (челн`инцы) челн`инцы, -ев, ед. -нец, -нца, тв. -нцем (к Н`абережные Челн`ы)
челнок (челн`ок) челн`ок, -`а
челночить (челн`очить) челн`очить, -чу, -чит
челночник (челн`очник) челн`очник, -а
челночница (челн`очница) челн`очница, -ы, тв. -ей
челночный (челн`очный) челн`очный
челночок (челноч`ок) челноч`ок, -чк`а
Челны (Челн`ы) Челн`ы, -`ов: Н`абережные Челн`ы (город)
чело (чел`о) чел`о, -`а, мн. чёла, чёл
челобитная (челоб`итная) челоб`итная, -ой
челобитчик (челоб`итчик) челоб`итчик, -а
челобитчица (челоб`итчица) челоб`итчица, -ы, тв. -ей
челобитье (челоб`итье) челоб`итье, -я, р. мн. -тий
человек (челов`ек) челов`ек, -а
человек-амфибия (челов`ек-амф`ибия) челов`ек-амф`ибия, челов`ека-амф`ибии
человек-легенда (челов`ек-лег`енда) челов`ек-лег`енда, челов`ека-лег`енды
Человек-невидимка (Челов`ек-невид`имка) Челов`ек-невид`имка, Челов`ека-невид`имки (лит. персонаж)
человекобог (человекоб`ог) человекоб`ог, -а
человековед (человеков`ед) человеков`ед, -а
человековедение (человеков`едение) человеков`едение, -я
человеко-день (челов`еко-д`ень) челов`еко-д`ень, -дн`я
человеколюб (человекол`юб) человекол`юб, -а
человеколюбец (человекол`юбец) человекол`юбец, -бца, тв. -бцем, р. мн. -бцев
человеколюбивый (человеколюб`ивый) человеколюб`ивый
человеколюбие (человекол`юбие) человекол`юбие, -я
человекомашинный (человекомаш`инный) человекомаш`инный
человеконенавистник (человеконенав`истник) человеконенав`истник, -а
человеконенавистнический (человеконенав`истнический) человеконенав`истнический
человеконенавистничество (человеконенав`истничество) человеконенав`истничество, -а
человекообразный (человекообр`азный) человекообр`азный; кр. ф . -зен, -зна
человекоподобный (человекопод`обный) человекопод`обный; кр. ф . -бен, -бна
человеко-смена (челов`еко-см`ена) челов`еко-см`ена, -ы
человекоубийство (человекоуб`ийство) человекоуб`ийство, -а
человекоубийца (человекоуб`ийца) человекоуб`ийца, -ы, м. и ж.
человеко-час (челов`еко-ч`ас) челов`еко-ч`ас, -а, мн. -`ы, -`ов
Человек с большой буквы (Челов`ек с больш`ой б`уквы) Челов`ек с больш`ой б`уквы
человецех (челов`ецех) челов`ецех: на земл`е м`ир, во челов`ецех благовол`ение
человечек (челов`ечек) челов`ечек, -чка
человечески (челов`ечески) челов`ечески
человеческий (челов`еческий) челов`еческий
человечественный (челов`ечественный) челов`ечественный
человечество (челов`ечество) челов`ечество, -а
человечий (челов`ечий) челов`ечий, -ья, -ье
человечина (челов`ечина) челов`ечина, -ы, м. (увелич. к челов`ек) и ж. (человечье мясо)
человечишка (челов`ечишка) челов`ечишка, -и, р. мн. -шек, м.
человечище (челов`ечище) челов`ечище, -а и -и, мн. -и, -ищ, м.
человечность (челов`ечность) челов`ечность, -и
человечный (челов`ечный) челов`ечный; кр. ф. -чен, -чна
чёлочка (чёлочка) чёлочка, -и, р. мн. -чек
челюскинец (чел`юскинец) чел`юскинец, -нца, тв . -нцем, р. мн. -нцев
челюскинский (чел`юскинский) чел`юскинский (от Чел`юскин)
челюстной (челюстн`ой) челюстн`ой
челюстно-лицевой (ч`елюстно-лицев`ой) ч`елюстно-лицев`ой
челюсть (ч`елюсть) ч`елюсть, -и, мн. -и, -`ей и -ей
челябинец (чел`ябинец) чел`ябинец, -нца, тв. -нцем
челябинка (чел`ябинка) чел`ябинка, -и, р. мн. -нок
челябинский (чел`ябинский) чел`ябинский (от Чел`ябинск)
челябинцы (чел`ябинцы) чел`ябинцы, -ев, ед. -нец, -нца, тв. -нцем
челядин (челяд`ин) челяд`ин, -а
челядинец (челяд`инец) челяд`инец, -нца, тв. -нцем, р. мн. -нцев
челядинка (челяд`инка) челяд`инка, -и, р. мн. -нок
челядь (ч`елядь) ч`елядь, -и
чем (чем) чем, союз
чемарка (чем`арка) чем`арка, -и, р. мн. -рок
чембало (ч`ембало) ч`ембало, нескл., с.
чембур (чемб`ур) чемб`ур, -а
чемер (ч`емер) ч`емер, -а
чемерица (чемер`ица) чемер`ица, -ы, тв. -ей
чемеричный (чемер`ичный) чемер`ичный
чем ни попадя (ч`ем ни п`опадя) ч`ем ни п`опадя
чемодан (чемод`ан) чемод`ан, -а
чемоданишко (чемод`анишко) чемод`анишко, -а и -и, мн. -шки, -шек, м.
чемоданище (чемод`анище) чемод`анище, -а, мн. -а и -и, -ищ, м.
чемоданный (чемод`анный) чемод`анный
чемоданчик (чемод`анчик) чемод`анчик, -а
чемпион (чемпи`он) чемпи`он, -а
чемпионат (чемпион`ат) чемпион`ат, -а
чемпионка (чемпи`онка) чемпи`онка, -и, р. мн. -нок
чемпионский (чемпи`онский) чемпи`онский
чемпионство (чемпи`онство) чемпи`онство, -а
чем попадя (ч`ем п`опадя) ч`ем п`опадя
чем попало (ч`ем поп`ало) ч`ем поп`ало
чем свет (чем св`ет) чем св`ет
чему-чему (чем`у-чем`у) чем`у-чем`у (уж чем`у-чем`у, а `этому не быв`ать; также при переспросе)
чем-чем (ч`ем-ч`ем) ч`ем-ч`ем (уж ч`ем-ч`ем, а `этим н`ас не удив`ишь; также при переспросе)
чентезимо (чент`езимо) чент`езимо, нескл., с.
чепан (чеп`ан) чеп`ан, -а
чепец (чеп`ец) чеп`ец, чепц`а, тв. чепц`ом, р. мн. чепц`ов
чепечный (чеп`ечный) чеп`ечный
чепрак (чепр`ак) чепр`ак, -`а
чепрачный (чепр`ачный) чепр`ачный
чепуха (чепух`а) чепух`а, -`и
чепухенция (чепух`енция) чепух`енция, -и
чепуховина (чепух`овина) чепух`овина, -ы
чепуховый (чепух`овый) чепух`овый
чепушистый (чепуш`истый) чепуш`истый
чепчик (ч`епчик) ч`епчик, -а
чепэ (чеп`э) чеп`э и ЧП, нескл., с. (сокр.: чрезвычайное происшествие)
черва (ч`ерва) ч`ерва, -ы (прост. к ч`ерви и ч`ервы)
черва (ч`ерв`а) ч`ерв`а, -ы и -`ы (личинки пчел)
червеобразный (червеобр`азный) червеобр`азный; кр. ф. -зен, -зна
червец (черв`ец) черв`ец, -`а, тв. -`ом, р. мн. -`ов
черви (ч`ерви) ч`ерви, -`ей, -`ям и ч`ервы,черв, -ам (карточная масть)
червивевший (черв`ивевший) черв`ивевший (от черв`иветь)
червиветь (черв`иветь) черв`иветь, -еет (становить-ся червивым)
червививший (черв`ививший) черв`ививший (от черв`ивить)
червивившийся (черв`ивившийся) черв`ивившийся (от черв`ивиться)
червивить (черв`ивить) черв`ивить, -влю, -вит (что)
червивиться (черв`ивиться) черв`ивиться, -ится
червивость (черв`ивость) черв`ивость, -и
червивый (черв`ивый) черв`ивый
червить (черв`ить) черв`ить, -`ит
червление (червл`ение) червл`ение, -я
червлёный (червлёный) червлёный
червобоина (червоб`оина) червоб`оина, -ы
червобой (червоб`ой) червоб`ой, -я
червобойный (червоб`ойный) червоб`ойный
червовидный (червов`идный) червов`идный; кр. ф. -ден, -дна
червовод (червов`од) червов`од, -а
червоводня (червов`одня) червов`одня, -и, р. мн. -ден
червовый (черв`овый) черв`овый
червонеть (черв`онеть) черв`онеть, -еет (краснеть)
червонец (черв`онец) черв`онец, -нца, тв. -нцем, р. мн. -нцев
червонка (черв`онка) черв`онка, -и, р. мн. -нок
Червонная Русь (Черв`онная Р`усь) Черв`онная Р`усь (ист.)
червонный (черв`онный) черв`онный
червончик (черв`ончик) черв`ончик, -а
червоточина (червот`очина) червот`очина, -ы
червоточинка (червот`очинка) червот`очинка, -и, р. мн. -нок
червоточный (червот`очный) червот`очный
червы (ч`ервы) ч`ервы, черв, -ам и ч`ерви, -`ей, -`ям (карточная масть)
черви (ч`ерви) ч`ерви, -`ей, -`ям и ч`ервы,черв, -ам (карточная масть)
червь (червь) червь, -`я, мн. -и, -`ей
червяга (черв`яга) черв`яга, -и
червяк (черв`як) черв`як, -`а
червяковый (червяк`овый) червяк`овый
червяной (червян`ой) червян`ой
червячный (черв`ячный) черв`ячный
червячок (червяч`ок) червяч`ок, -чк`а
чердак (черд`ак) черд`ак, -`а
чердачный (черд`ачный) черд`ачный
чердачок (чердач`ок) чердач`ок, -чк`а
чердынец (черд`ынец) черд`ынец, -нца, тв. -нцем
чердынский (черд`ынский) черд`ынский (от Черд`ынь)
чердынцы (черд`ынцы) черд`ынцы, -ев, ед. -нец, -нца, тв. -нцем
черевик (черев`ик) черев`ик, -а
черевики (черев`ики) черев`ики, -ов, ед. -в`ик, -а
черевичек (черев`ичек) черев`ичек, -чка
черевички (черев`ички) черев`ички, -чек и -ов, ед. -чек, -чка
черёд (черёд) черёд, -ед`а, предл. в черед`у
череда (черед`а) черед`а, -`ы
чередование (чередов`ание) чередов`ание, -я
чередовать (чередов`ать) чередов`ать, -д`ую, -д`ует
чередоваться (чередов`аться) чередов`аться, -д`уюсь, -д`уется
чередом (черед`ом) черед`ом, нареч.
через (ч`ерез) ч`ерез 1, предлог
через (ч`ерез) ч`ерез 2, -а (кошелек)
череззерница (черезз`ерница) черезз`ерница, -ы, тв. -ей
через меру (через м`еру) через м`еру
через не могу (через не мог`у) через не мог`у
через пень-колоду (через п`ень-кол`оду) через п`ень-кол`оду
черемис (черем`ис) черем`ис, -а
черемиска (черем`иска) черем`иска, -и, р. мн. -сок
черемисский (черем`исский) черем`исский
черемисы (черем`исы) черем`исы, -ов, ед. -м`ис, -а
черёмуха (черёмуха) черёмуха, -и
черёмуховый (черёмуховый) черёмуховый
Черёмушки (Черёмушки) Черёмушки, -шек
черёмушкинский (черёмушкинский) черёмушкинский (от Черёмушки)
черёмушник (черёмушник) черёмушник, -а
черёмушный (черёмушный) черёмушный
черемховский (черемх`овский) черемх`овский (от Черемх`ово)
черемша (черемш`а) черемш`а, -`и, тв. -`ой
черемшовый (черемш`овый) черемш`овый
Черенков (Черенк`ов) Черенк`ов, -а: излуч`ение Черенк`ова - Вав`илова
черенкование (черенков`ание) черенков`ание, -я
черенкованный (черенк`ованный) черенк`ованный; кр. ф. -ан, -ана
черенковать (черенков`ать) черенков`ать, -к`ую, -к`ует
черенковаться (черенков`аться) черенков`аться, -к`уется
черенковский счётчик (черенк`овский счётчик) черенк`овский счётчик
черенковый (черенк`овый) черенк`овый
черенок (черен`ок) черен`ок, -нк`а
череночный (черен`очный) черен`очный
череп (ч`ереп) ч`ереп, -а, мн. -`а, -`ов
черепаха (череп`аха) череп`аха, -и
черепаховый (череп`аховый) череп`аховый
черепаший (череп`аший) череп`аший, -ья, -ье
черепашина (череп`ашина) череп`ашина, -ы
черепашка (череп`ашка) череп`ашка, -и, р. мн. -шек
черепашонок (черепаш`онок) черепаш`онок, -нка, мн. -ш`ата, -`ат
черепенник (череп`енник) череп`енник, -а
черепитчатый (череп`итчатый) череп`итчатый
черепица (череп`ица) череп`ица, -ы, тв. -ей
черепицеделательный (черепицед`елательный) черепицед`елательный
черепичина (череп`ичина) череп`ичина, -ы
черепичный (череп`ичный) череп`ичный
черепной (черепн`ой) черепн`ой
черепно-мозговой (ч`ерепно-мозгов`ой) ч`ерепно-мозгов`ой
череповецкий (черепов`ецкий) черепов`ецкий (от Черепов`ец)
череповчане (череповч`ане) череповч`ане, -`ан, ед. -`анин, -а
череповчанин (череповч`анин) череповч`анин, -а
черепок (череп`ок) череп`ок, -пк`а
черепочек (череп`очек) череп`очек, -чка
черепушка (череп`ушка) череп`ушка, -и, р. мн. -шек
черепяной (черепян`ой) черепян`ой и череп`яный
черепяный (череп`яный) череп`яный и черепян`ой
череспериодный (череспер`иодный) череспер`иодный
чересполосица (череспол`осица) череспол`осица, -ы, тв. -ей
чересполосный (череспол`осный) череспол`осный
чересседельник (черессед`ельник) черессед`ельник, -а
чересседельный (черессед`ельный) черессед`ельный
чересстрочный (чересстр`очный) чересстр`очный
чересступенчатый (чересступ`енчатый) чересступ`енчатый
чересчур (чересч`ур) чересч`ур
черешенка (чер`ешенка) чер`ешенка, -и, р. мн. -нок
черешковый (черешк`овый) черешк`овый
черешневый (чер`ешневый) чер`ешневый
черешня (чер`ешня) чер`ешня, -и, р. мн. -шен
черешок (череш`ок) череш`ок, -шк`а
черешчатый (чер`ешчатый) чер`ешчатый
черимойя (черим`ойя) черим`ойя, -и
черкан (черк`ан) черк`ан, -а
черкание (черк`ание) черк`ание, -я и чёрканье, -я
чёрканье (чёрканье) чёрканье, -я
чёрканный (чёрканный) чёрканный; кр. ф. -ан, -ана, прич .
черкануть (черкан`уть) черкан`уть, -н`у, -нёт
чёрканье (чёрканье) чёрканье, -я и черк`ание, -я
черкас (черк`ас) черк`ас, -а (в старину: украинцы, украинские казаки)
черкасец (черк`асец) черк`асец, -сца, тв. -сцем (от Черк`ассы)
черкасский (черк`асский) черк`асский (от черк`асы и Черк`ассы, город)
черкасцы (черк`асцы) черк`асцы, -ев, ед. -сец, -сца, тв. -сцем (от Черк`ассы)
Черкасчина (Черк`асчина) Черк`асчина, -ы (к Черк`ассы)
черкасы (черк`асы) черк`асы, -ов, ед. -к`ас, -а (в старину: украинцы, украинские казаки)
черкать (черк`ать) черк`ать, -`аю, -`ает и чёркать, -аю, -ает (зачеркивать, вычеркивать)
черкаться (черк`аться) черк`аться, -`ается и чёркаться, -ается (зачеркиваться, вычеркиваться)
черкаться (черк`аться) черк`аться, -`аюсь, -`ается (устар. к чертых`аться)
черкез (черк`ез) черк`ез, -а (растение)
черкес (черк`ес) черк`ес, -а
черкесец (черк`есец) черк`есец, -сца, тв. -сцем (от Черк`есск)
черкеска (черк`еска) черк`еска, -и, р. мн. -сок (одежда)
черкесский (черк`есский) черк`есский (от черк`есы и Черк`есск)
черкесцы (черк`есцы) черк`есцы, -ев, ед. -сец, -сца, тв. -сцем (от Черк`есск)
черкесы (черк`есы) черк`есы, -ов, ед. черк`ес, -а
черкешенка (черк`ешенка) черк`ешенка, -и, р. мн. -нок
черкнуть (черкн`уть) черкн`уть, -н`у, -нёт
чермный (ч`ермный) ч`ермный; кр. ф. -мен, -мн`а
чернавка (черн`авка) черн`авка, -и, р. мн. -вок
Чёрная Африка (Чёрная `Африка) Чёрная `Африка
Чёрная Грязь (Чёрная Гр`язь) Чёрная Гр`язь (населенный пункт)
Чёрная речка (Чёрная р`ечка) Чёрная р`ечка (в Петербурге)
черневой (чернев`ой) чернев`ой и ч`ерневый
черневый (ч`ерневый) ч`ерневый и чернев`ой
чернение (черн`ение) черн`ение, -я
чернённый (чернённый) чернённый; кр. ф. -ён, -ен`а, прич.
чернёный (чернёный) чернёный, прил.
чёрненький (чёрненький) чёрненький
чернеть (ч`ернеть) ч`ернеть, -и (вид утки)
чернеть (черн`еть) черн`еть, -`ею, -`еет
чернеться (черн`еться) черн`еться, -`еется
чернёхонький (чернёхонький) чернёхонький; кр. ф. -нек, -нька
чернец (черн`ец) черн`ец, -`а, тв. -`ом, р. мн. -`ов
чернёшенький (чернёшенький) чернёшенький; кр. ф. -нек, -нька
черниговец (черн`иговец) черн`иговец, -вца, тв. -вцем
черниговский (черн`иговский) черн`иговский (от Черн`игов)
черниговцы (черн`иговцы) черн`иговцы, -ев, ед. -вец, -вца, тв. -вцем
Черниговщина (Черн`иговщина) Черн`иговщина, -ы (к Черн`игов)
черника (черн`ика) черн`ика, -и
чернила (черн`ила) черн`ила, -`ил
чернильница (черн`ильница) черн`ильница, -ы, тв. -ей
чернильный (черн`ильный) черн`ильный
чернить (черн`ить) черн`ить, -н`ю, -н`ит
черниться (черн`иться) черн`иться, -н`юсь, -н`ится
черница (черн`ица) черн`ица, -ы, тв. -ей
чернический (черн`ический) черн`ический
черничество (черн`ичество) черн`ичество, -а
черничина (черн`ичина) черн`ичина, -ы
черничка (черн`ичка) черн`ичка, -и, р. мн. -чек
черничник (черн`ичник) черн`ичник, -а
черничный (черн`ичный) черн`ичный
чёрно-белый (чёрно-б`елый) чёрно-б`елый
чернобородый (чернобор`одый) чернобор`одый
чернобровый (чернобр`овый) чернобр`овый
чернобурая лисица (черноб`урая лис`ица) черноб`урая лис`ица
чернобурка (черноб`урка) черноб`урка, -и, р. мн. -рок
чёрно-бурый (чёрно-б`урый) чёрно-б`урый
чернобыл (черноб`ыл) черноб`ыл, -а и черноб`ыль, -я (растение)
чернобылец (черн`обылец) черн`обылец, -льца, тв. -льцем
Чернобыль (Черн`обыль) Черн`обыль, -я (город; катастрофа 1986; вообще ядерная катастрофа)
чернобыль (черноб`ыль) черноб`ыль, -я и черноб`ыл, -а (растение)
чернобылье (черноб`ылье) черноб`ылье, -я
чернобыльник (черноб`ыльник) черноб`ыльник, -а
Чернобыльская АЭС (Черн`обыльская А`ЭС) Черн`обыльская А`ЭС
чернобыльский (черн`обыльский) черн`обыльский (от Черн`обыль)
чернобыльцы (черн`обыльцы) черн`обыльцы, -ев, ед. -лец, -льца, тв. -льцем
черноватый (чернов`атый) чернов`атый
черновик (чернов`ик) чернов`ик, -`а
черновицкий (чернов`ицкий) чернов`ицкий (к Черновц`ы)
черновичок (чернович`ок) чернович`ок, -чк`а
черновой (чернов`ой) чернов`ой
черноволосый (черновол`осый) черновол`осый
черновчане (черновч`ане) черновч`ане, -`ан, ед. -`анин, -а (от Черновц`ы)
черновчанин (черновч`анин) черновч`анин, -а (от Черновц`ы)
черноглазый (черногл`азый) черногл`азый
черноголовка (черногол`овка) черногол`овка, -и, р. мн. -вок (растение)
черноголовый (черногол`овый) черногол`овый
черногорец (черног`орец) черног`орец, -рца, тв. -рцем
черногорка (черног`орка) черног`орка, -и, р. мн. -рок
черногорский (черног`орский) черног`орский (к Черног`ория и черног`орцы)
черногорцы (черног`орцы) черног`орцы, -ев, ед. -рец, -рца, тв. -рцем
черногривый (черногр`ивый) черногр`ивый
черногрудка (черногр`удка) черногр`удка, -и, р. мн. -док
черногрудый (черногр`удый) черногр`удый
Чёрное море (Чёрное м`оре) Чёрное м`оре
чернозём (чернозём) чернозём, -а
чернозёмный (чернозёмный) чернозёмный
черноземье (черноз`емье) черноз`емье, -я (чернозем) и Черноз`емье, -я (геогр.)
чернозобик (черноз`обик) черноз`обик, -а
чернозобый (черноз`обый) черноз`обый
черноклён (черноклён) черноклён, -а
чернокнижие (чернокн`ижие) чернокн`ижие, -я
чернокнижник (чернокн`ижник) чернокн`ижник, -а
чернокнижный (чернокн`ижный) чернокн`ижный
чернокожий (чернок`ожий) чернок`ожий
чернокорень (чернок`орень) чернок`орень, -рня
чернокрылый (чернокр`ылый) чернокр`ылый
чернокудрый (чернок`удрый) чернок`удрый
чернолесский (чернол`есский) чернол`есский (чернол`есская культ`ура, археол.)
чернолесье (чернол`есье) чернол`есье, -я
чернолицый (чернол`ицый) чернол`ицый
черномазый (черном`азый) черном`азый
Черномор (Черном`ор) Черном`ор, -а (сказочный персонаж)
черномордый (черном`ордый) черном`ордый
черноморец (черном`орец) черном`орец, -рца, тв. -рцем
черноморский (черном`орский) черном`орский (от Чёрное м`оре)
Черноморский флот (Черном`орский фл`от) Черном`орский фл`от
Черноморское побережье Кавказа (Черноморское побер`ежье Кавк`аза) Черноморское побер`ежье Кавк`аза
черноморцы (черном`орцы) черном`орцы, -ев, ед. -рец, -рца, тв. -рцем
Черноморье (Черном`орье) Черном`орье, -я (от Чёрное м`оре)
черноокий (черно`окий) черно`окий
чёрно-пегий (чёрно-п`егий) чёрно-п`егий
чёрно-пёстрый (чёрно-пёстрый) чёрно-пёстрый
черноплодка (чернопл`одка) чернопл`одка, -и, р. мн. -док
черноплодный (чернопл`одный) чернопл`одный
чернопольный (черноп`ольный) черноп`ольный
чернорабочая (чернораб`очая) чернораб`очая, -ей
чернорабочий (чернораб`очий) чернораб`очий, -его
черноризец (чернор`изец) чернор`изец, -зца, тв. -зцем, р. мн. -зцев
чернорубашечник (черноруб`ашечник) черноруб`ашечник, -а
чёрно-рыжий (чёрно-р`ыжий) чёрно-р`ыжий
чернорыночный (чернор`ыночный) чернор`ыночный
чёрно-серый (чёрно-с`ерый) чёрно-с`ерый
чёрно-синий (чёрно-с`иний) чёрно-с`иний
чернослив (черносл`ив) черносл`ив, -а
черносливина (черносл`ивина) черносл`ивина, -ы
черносливовый (черносл`ивовый) черносл`ивовый
черносмородинный (черносмор`одинный) черносмор`одинный
черносмородиновый (черносмор`одиновый) черносмор`одиновый
черносотенец (чернос`отенец) чернос`отенец, -нца, тв. -нцем, р. мн. -нцев
черносотенный (чернос`отенный) чернос`отенный
черносотенский (чернос`отенский) чернос`отенский
черносотенство (чернос`отенство) чернос`отенство, -а
черносошный (чернос`ошный) чернос`ошный
черноспинка (черносп`инка) черносп`инка, -и, р. мн. -нок
черноспинный (черносп`инный) черносп`инный
черностоп (черност`оп) черност`оп, -а
чернота (чернот`а) чернот`а, -`ы
чернотал (чернот`ал) чернот`ал, -а
чернотелка (чернот`елка) чернот`елка, -и, р. мн. -лок
чернотроп (чернотр`оп) чернотр`оп, -а
черноусый (черно`усый) черно`усый
чернофигурный (чернофиг`урный) чернофиг`урный
черношёрстный (черношёрстный) черношёрстный и черношёрстый
черношёрстый (черношёрстый) черношёрстый и черношёрстный
чернский (ч`ернский) ч`ернский (от Чернь, город)
чернуха (черн`уха) черн`уха, -и
чернушка (черн`ушка) черн`ушка, -и, р. мн. -шек
чернушный (черн`ушный) черн`ушный
чёрный (чёрный) чёрный; кр. ф. чёрен, черн`а, черн`о и чёрно
Чёрный континент (Чёрный контин`е`нт) Чёрный контин`е`нт (об Африке)
Чёрный Яр (Чёрный `Яр) Чёрный `Яр (поселок)
чёрным по белому (чёрным по б`елому) чёрным по б`елому (нап`и-сано)
черным-черно (черн`ым-черн`о) черн`ым-черн`о
черныш (черн`ыш) черн`ыш, -`а, тв. -`ом
чернь (чернь) чернь, -и
чернявенький (черн`явенький) черн`явенький
чернявый (черн`явый) черн`явый
чернядь (ч`ернядь) ч`ернядь, -и
черняк (черн`як) черн`як, -`а
черняне (черн`яне) черн`яне, -`ян, ед. -`янин, -а (от Чернь)
чернянин (черн`янин) черн`янин, -а (от Чернь)
черняховец (чернях`овец) чернях`овец, -вца, тв. -вцем
черняховский (чернях`овский) чернях`овский (чернях`о`вская культ`ура, археол.; к Чернях`овск)
черняховцы (чернях`овцы) чернях`овцы, -ев, ед. -вец, -вца, тв. -вцем
черняшка (черн`яшка) черн`яшка, -и
черпак (черп`ак) черп`ак, -`а
черпаковый (черпак`овый) черпак`овый
черпалка (черп`алка) черп`алка, -и, р. мн. -лок
черпало (черп`ало) черп`ало, -а
черпальный (черп`альный) черп`альный
черпальщик (черп`альщик) черп`альщик, -а
черпание (ч`ерпание) ч`ерпание, -я
черпанный (ч`ерпанный) ч`ерпанный; кр. ф. -ан, -ана
черпануть (черпан`уть) черпан`уть, -н`у, -нёт
черпать (ч`ерпать) ч`ерпать, -аю, -ает
черпаться (ч`ерпаться) ч`ерпаться, -ается
черпачок (черпач`ок) черпач`ок, -чк`а
черпнуть (черпн`уть) черпн`уть, -н`у, -нёт
черствение (черств`ение) черств`ение, -я
черстветь (черств`еть) черств`еть, -`ею, -`еет
черствить (черств`ить) черств`ить, -`ит
чёрствость (чёрствость) чёрствость, -и
чёрствый (чёрствый) чёрствый; кр. ф. чёрств, черств`а, чёрство
чёрт (чёрт) чёрт, чёрта, мн. ч`ерти, -`ей
черта (черт`а) черт`а, -`ы
чёрта с два (чёрта с дв`а) чёрта с дв`а
чертёж (чертёж) чертёж, -еж`а, тв. -`ом
чертёжик (чертёжик) чертёжик, -а
чертёжник (чертёжник) чертёжник, -а
чертёжница (чертёжница) чертёжница, -ы, тв. -ей
чертёжно-графический (чертёжно-граф`ический) чертёжно-граф`ический
чертёжно-конструкторский (чертёжно-констр`укторский) чертёжно-констр`укторский
чертёжно-копировальный (чертёжно-копиров`альный) чертёжно-копиров`альный
чертёжный (чертёжный) чертёжный
чертёнок (чертёнок) чертёнок, -нка, мн. чертен`ята, -ен`ят
чёрт знает что (кто, какой, где, куда и т. п.) (чёрт зн`ает чт`о (кт`о, как`ой, гд`е, куд`а и т. п.)) чёрт зн`ает чт`о (кт`о, как`ой, гд`е, куд`а и т. п.)
чёртик (чёртик) чёртик, -а
чертилка (черт`илка) черт`илка, -и, р. мн. -лок
чертить (черт`ить) черт`ить, черч`у, черт`ит (куро-лесить)
чертить (черт`ить) черт`ить, черч`у, ч`ертит (к чертёж)
чертиться (черт`иться) черт`иться, ч`ертится (к чертёж)
чёртов (чёртов) чёртов, -а, -о
чертовка (черт`овка) черт`овка, -и, р. мн. -вок
Чёртов мост (Чёртов м`ост) Чёртов м`ост (в Швейцарских Альпах)
чертовня (чертовн`я) чертовн`я, -`и
чертовски (черт`овски) черт`овски
чертовский (черт`овский) черт`овский
чертовщина (чертовщ`ина) чертовщ`ина, -ы
чертог (черт`ог) черт`ог, -а
Чертомлыкский курган (Чертомл`ыкский кург`ан) Чертомл`ыкский кург`ан (археол.)
чертополох (чертопол`ох) чертопол`ох, -а
чертополоховый (чертопол`оховый) чертопол`оховый
чёрточка (чёрточка) чёрточка, -и, р. мн. -чек
чёрт-те (чёрт-те) чёрт-те (чт`о, как`ой, гд`е, куд`а и т. п.)
чёртушка (чёртушка) чёртушка, -и, р. мн. -шек, м. и ж.
чертыханье (чертых`анье) чертых`анье, -я
чертыхаться (чертых`аться) чертых`аться, -`аюсь, -`ается
чертыхнуться (чертыхн`уться) чертыхн`уться, -н`усь, -нётся
чертяка (черт`яка) черт`яка, -и, м. и ж.
чертящий (черт`ящий) черт`ящий (от черт`ить)
чертящийся (ч`ертящийся) ч`ертящийся (от черт`иться
черустинец (чер`устинец) чер`устинец, -нца, тв. -нцем
черустинский (чер`устинский) чер`устинский (от Чер`усти)
черустинцы (чер`устинцы) чер`устинцы, -ев, ед. -нец, -нца, тв. -нцем
черчение (черч`ение) черч`ение, -я
черченный (ч`ерченный) ч`ерченный; кр. ф. -ен, -ена прич.
черченый (ч`ерченый) ч`ерченый, прил.
чёс (чёс) чёс, -а
чесалка (чес`алка) чес`алка, -и, р. мн. -лок
чесальный (чес`альный) чес`альный
чесальня (чес`альня) чес`альня, -и, р. мн. -лен
чесальщик (чес`альщик) чес`альщик, -а
чесальщица (чес`альщица) чес`альщица, -ы, тв. -ей
чёсанец (чёсанец) чёсанец, -нца, тв. -нцем, р. мн. -нцев
чесание (чес`ание) чес`ание, -я
чёсанки (чёсанки) чёсанки, -нок, ед. -нок, -нка
чёсанный (чёсанный) чёсанный; кр. ф. -ан, -ана, прич.
чёсанок (чёсанок) чёсанок, -нка
чесануть (чесан`уть) чесан`уть, -н`у, -нёт
чёсаный (чёсаный) чёсаный, прил.
чесать (чес`ать) чес`ать, чеш`у, ч`ешет
чесаться (чес`аться) чес`аться, чеш`усь, ч`ешется
чёска (чёска) чёска, -и
Чесменский бой (Ч`есм`енский б`ой) Ч`есм`енский б`ой (1770; от Ч`есма)
чеснок (чесн`ок) чесн`ок, -`а и -`у
чесноковый (чеснок`овый) чеснок`овый
чесночина (чесн`очина) чесн`очина, -ы
чесночник (чесн`очник) чесн`очник, -а
чесночница (чесн`очница) чесн`очница, -ы, тв. -ей
чесночницеобразные (чесночницеобр`азные) чесночницеобр`азные, -ых
чесночный (чесн`очный) чесн`очный
чесночок (чесноч`ок) чесноч`ок, -чк`а и -чк`у
чесотка (чес`отка) чес`отка, -и
чесоточный (чес`оточный) чес`оточный
чествование (ч`ествование) ч`ествование, -я
чествованный (ч`ествованный) ч`ествованный; кр. ф. -ан, -ана
чествовать (ч`ествовать) ч`ествовать, -твую, -твует
чествоваться (ч`ествоваться) ч`ествоваться, -твуюсь, -твуется
честить (чест`ить) чест`ить, чещ`у, чест`ит
честнейший (честн`ейший) честн`ейший
честной (честн`ой) честн`ой (почитаемый, достойный)
честность (ч`естность) ч`естность, -и
честный (ч`естный) ч`естный; кр. ф. -тен, -тн`а, -тно, ч`естн`ы
честолюбец (честол`юбец) честол`юбец, -бца, тв. -бцем, р. мн. -бцев
честолюбивый (честолюб`ивый) честолюб`ивый
честолюбие (честол`юбие) честол`юбие, -я
честь (честь) честь 1, -и
честь (честь) честь 2, чту, чтёт, чтут (устар.: признавать, считать, полагать; читать)
честь по чести (ч`есть по ч`ести) ч`есть по ч`ести
честь честью (ч`есть ч`естью) ч`есть ч`естью
чесуча (чесуч`а) чесуч`а, -`и, тв. -`ой
чесучовый (чесуч`овый) чесуч`овый
чёт (чёт) чёт, -а (чёт и н`ечет)
чета (чет`а) чет`а, -`ы
четверг (четв`ерг) четв`ерг, -`а
четверговый (четверг`овый) четверг`овый
четвереньки (четвер`еньки) четвер`еньки: на четвер`еньках, на четвер`еньки, с четвер`енек
четверик (четвер`ик) четвер`ик, -`а
четвериковый (четверик`овый) четверик`овый
четверить (четвер`ить) четвер`ить, -р`ю, -р`ит
четвериться (четвер`иться) четвер`иться, -р`ится
четверичный (четвер`ичный) четвер`ичный
четвёрка (четвёрка) четвёрка, -и, р. мн. -рок (цифра; четыре предмета)
четверной (четверн`ой) четверн`ой (в четыре раза больший; состоящий из четырех частей, элементов)
четверня (четверн`я) четверн`я, -`и, р. мн. -`ей
четверо (ч`етверо) ч`етверо 1, четвер`ых, четвер`ым, четвер`ыми, о четвер`ых, употр. с одушевленными сущ. муж. и сред. рода
четверо (ч`етверо) ч`етверо 2, четырёх, четырём, четырьм`я, о четырёх, употр. с сущ., не имеющими ед. ч., напр.: ч`етверо вор`от, ч`етверо с`уток
четверодневный (четверодн`евный) четверодн`евный (устар. к четырёхдн`евный; Л`азарь четверодн`евный, библ.)
Четвероевангелие (Четвероев`ангелие) Четвероев`ангелие, -я
четвероклассник (четверокл`ассник) четверокл`ассник, -а
четвероклассница (четверокл`ассница) четверокл`ассница, -ы, тв. -ей
четверокурсник (четверок`урсник) четверок`урсник, -а
четверокурсница (четверок`урсница) четверок`урсница, -ы, тв. -ей
четвероместный (четвером`естный) четвером`естный
четвероногий (четверон`огий) четверон`огий
четверорукий (четверор`укий) четверор`укий
четверостишие (четверост`ишие) четверост`ишие, -я
четверохолмие (четверох`олмие) четверох`олмие, -я
четвёрочка (четвёрочка) четвёрочка, -и, р. мн. -чек
четвёрочник (четвёрочник) четвёрочник, -а
четвёрочница (четвёрочница) четвёрочница, -ы, тв. -ей
четвёрочный (четвёрочный) четвёрочный
четвероюродный (четверо`юродный) четверо`юродный
четвероякий (четверо`який) четверо`який
четвертак (четверт`ак) четверт`ак, -`а
четвертаковый (четвертак`овый) четвертак`овый
четвертачок (четвертач`ок) четвертач`ок, -чк`а
четвертина (четверт`ина) четверт`ина, -ы
четвертинка (четверт`инка) четверт`инка, -и, р. мн. -нок
четвертинный (четверт`инный) четверт`инный
четвертитоновый (четвертит`оновый) четвертит`оновый
четвертичный (четверт`ичный) четверт`ичный
четвёртка (четвёртка) четвёртка, -и, р. мн. -ток (четвертая часть)
четвертной (четвертн`ой) четвертн`ой (от ч`етверть)
четвертование (четвертов`ание) четвертов`ание, -я
четвертованный (четверт`ованный) четверт`ованный; кр. ф. -ан, -ана
четвертовать (четвертов`ать) четвертов`ать, -т`ую, -т`ует
четвертоваться (четвертов`аться) четвертов`аться, -т`уется
четверток (четверт`ок) четверт`ок, -тк`а
четвертушка (четверт`ушка) четверт`ушка, -и, р. мн. -шек
четвёртый (четвёртый) четвёртый
четверть (ч`етверть) ч`етверть, -и, мн. -и, -`ей
четвертьвековой (четвертьвеков`ой) четвертьвеков`ой
четвертьволновый (четвертьв`олн`овый) четвертьв`олн`овый
четвертьстолька (четвертьст`олька) четвертьст`олька и четвертьст`олько
четвертьстолько (четвертьст`олько) четвертьст`олько и четвертьст`олька
четвертьфинал (четвертьфин`ал) четвертьфин`ал, -а
четвертьфиналист (четвертьфинал`ист) четвертьфинал`ист, -а
четвертьфинальный (четвертьфин`альный) четвертьфин`альный
четверть (ч`етверть) ч`етверть час`а
четверчёный (четверчёный) четверчёный (тёс)
четий (ч`етий) ч`етий, -ья, -ье (церк.)
чётки (чётки) чётки, чёток
чёткий (чёткий) чёткий; кр. ф. чёток, четк`а и чётка, чётко
чётко ориентированный (чётко ориент`ированный) чётко ориент`ированный
чёткость (чёткость) чёткость, -и
чёт-нечет (чёт-н`ечет) чёт-н`ечет (игр`ать в чёт-н`ечет)
четник (ч`етник) ч`етник, -а
четники (ч`етники) ч`етники, -ов, ед. -ник, -а
чётность (чётность) чётность, -и
чётный (чётный) чётный; кр. ф. -тен, -тна
чётче (чётче) чётче, сравн. ст.
четыре (чет`ыре) чет`ыре, четырёх, четырём, четырьм`я, о четырёх
Четыредесятница (Четыредес`ятница) Четыредес`ятница, -ы
четырежды (чет`ырежды) чет`ырежды
четырежды четыре (чет`ырежды чет`ыре) чет`ырежды чет`ыре
четыреста (чет`ыреста) чет`ыреста, четырёхс`от, четырёмст`ам, четырьмяст`ами, о четырёхст`ах
четырёхадресный (четырёх`адресный) четырёх`адресный
четырёхактный (четырёх`актный) четырёх`актный
четырёхбалльный (четырёхб`алльный) четырёхб`алльный (4-б`алльный)
четырёхбитный (четырёхб`итный) четырёхб`итный
четырёхборье (четырёхб`орье) четырёхб`орье, -я
четырёхвалковый (четырёхвалк`овый) четырёхвалк`овый
четырёхведёрный (четырёхведёрный) четырёхведёрный и четырёхвёдерный
четырёхвёдерный (четырёхвёдерный) четырёхвёдерный и четырёхведёрный
четырёхвесельный (четырёхвес`ельный) четырёхвес`ельный и четырёхвёсельный
четырёхглавый (четырёхгл`авый) четырёхгл`авый
четырёхглазка (четырёхгл`азка) четырёхгл`азка, -и, р. мн. -зок
четырёхгодичный (четырёхгод`ичный) четырёхгод`ичный (4-год`ичный)
четырёхгодовалый (четырёхгодов`алый) четырёхгодов`алый
четырёхголовочный (четырёхгол`овочный) четырёхгол`овочный
четырёхголосный (четырёхгол`осный) четырёхгол`осный
четырёхгранник (четырёхгр`анник) четырёхгр`анник, -а
четырёхгранный (четырёхгр`анный) четырёхгр`анный
четырёхдневный (четырёхдн`евный) четырёхдн`евный (4-дн`евный)
четырёхдольный (четырёхд`ольный) четырёхд`ольный
четырёхдорожечный (четырёхдор`ожечный) четырёхдор`ожечный
четырёхжаберные (четырёхж`аберные) четырёхж`аберные, -ых
четырёхзвенный (четырёхзв`енный) четырёхзв`енный
четырёхзначный (четырёхзн`ачный) четырёхзн`ачный
четырёхзуб (четырёхз`уб) четырёхз`уб, -а
четырёхзубы (четырёхз`убы) четырёхз`убы, -ов, ед. -з`уб, -а
четырёхканальный (четырёхкан`альный) четырёхкан`альный
четырёхквартирный (четырёхкварт`ирный) четырёхкварт`ирный
четырёхкилометровый (четырёхкилометр`овый) четырёхкилометр`овый (4-километр`овый)
четырёхклассный (четырёхкл`ассный) четырёхкл`ассный
четырёхклинка (четырёхкл`инка) четырёхкл`инка, -и, р. мн. -нок
четырёхколёсный (четырёхколёсный) четырёхколёсный
четырёхконечный (четырёхкон`ечный) четырёхкон`ечный
четырёхкратный (четырёхкр`атный) четырёхкр`атный
четырёхлетие (четырёхл`етие) четырёхл`етие (4-л`етие), -я
четырёхлетка (четырёхл`етка) четырёхл`етка, -и, р. мн. -ток
четырёхлетний (четырёхл`етний) четырёхл`етний (4-л`етний)
четырёхлеток (четырёхл`еток) четырёхл`еток, -тка
четырёхлистный (четырёхл`истный) четырёхл`истный
четырёхлитровый (четырёхлитр`овый) четырёхлитр`овый (4-литр`овый)
четырёхлучевой (четырёхлучев`ой) четырёхлучев`ой
четырёхмерный (четырёхм`ерный) четырёхм`ерный
четырёхместный (четырёхм`естный) четырёхм`естный
четырёхмесячный (четырёхм`есячный) четырёхм`есячный (4-м`есячный)
четырёхметровый (четырёхметр`овый) четырёхметр`овый (4-метр`овый)
четырёхмиллионный (четырёхмилли`онный) четырёхмилли`онный (4-милли`онный) и (при передаче разг. произношения) четырёхмиль`онный
четырёхмильонный ( четырёхмиль`онный) четырёхмиль`онный (при передаче разг. произношения) и четырёхмилли`онный (4-милли`онный)
четырёхмоторный (четырёхмот`орный) четырёхмот`орный
четырёхногий (четырёхн`огий) четырёхн`огий
четырёхорудийный (четырёхоруд`ийный) четырёхоруд`ийный
четырёхосный (четырёх`осный) четырёх`осный
четырёхпалубный (четырёхп`алубный) четырёхп`алубный
четырёхпалый (четырёхп`алый) четырёхп`алый
четырёхполосный (четырёхпол`осный) четырёхпол`осный
четырёхполье (четырёхп`олье) четырёхп`олье, -я
четырёхпольный (четырёхп`ольный) четырёхп`ольный
четырёхполюсник (четырёхп`олюсник) четырёхп`олюсник, -а
четырёхпрограммный (четырёхпрогр`аммный) четырёхпрогр`аммный (4-прогр`аммный)
четырёхпроцентный (четырёхпроц`ентный) четырёхпроц`ентный (4-проц`ентный)
четырёхручный (четырёхр`учный) четырёхр`учный
четырёхрядный (четырёхр`ядный) четырёхр`ядный
четырёхсерийный (четырёхсер`ийный) четырёхсер`ийный
четырёхскатный (четырёхск`атный) четырёхск`атный
четырёхскоростной (четырёхскоростн`ой) четырёхскоростн`ой
четырёхсложный (четырёхсл`ожный) четырёхсл`ожный
четырёхслойный (четырёхсл`ойный) четырёхсл`ойный
четырёхсоткилометровый (четырёхсоткилометр`овый) четырёхсоткилометр`овый (400-километр`овый)
четырёхсотлетие (четырёхсотл`етие) четырёхсотл`етие (400-л`етие), -я
четырёхсотлетний (четырёхсотл`етний) четырёхсотл`етний (400-л`етний)
четырёхсотый (четырёхс`отый) четырёхс`отый
четырёхстенный (четырёхст`енный) четырёхст`енный
четырёхстопный (четырёхст`опный) четырёхст`опный
четырёхсторонний (четырёхстор`онний) четырёхстор`онний
четырёхструнный (четырёхстр`унный) четырёхстр`унный
четырёхтактный (четырёхт`актный) четырёхт`актный
четырёхтактовый (четырёхт`актовый) четырёхт`актовый
четырёхтомник (четырёхт`омник) четырёхт`омник, -а
четырёхтомный (четырёхт`омный) четырёхт`омный (4-т`омный)
четырёхтонный (четырёхт`онный) четырёхт`онный
четырёхтысячный (четырёхт`ысячный) четырёхт`ысячный
четырёхугольник (четырёхуг`ольник) четырёхуг`ольник, -а
четырёхугольный (четырёхуг`ольный) четырёхуг`ольный
четырёххлористый (четырёххл`ористый) четырёххл`ористый
четырёхцветный (четырёхцв`етный) четырёхцв`етный
четырёхцилиндровый (четырёхцил`индровый) четырёхцил`индровый (4-цил`индровый)
четырёхчасовой (четырёхчасов`ой) четырёхчасов`ой (4-часов`ой)
четырёхчастный (четырёхч`астный) четырёхч`астный
четырёхчленный (четырёхчл`енный) четырёхчл`енный
четырёхъярусный (четырёхъ`ярусный) четырёхъ`ярусный
четырёхэлементный (четырёхэлем`ентный) четырёхэлем`ентный
четырёхэтажный (четырёхэт`ажный) четырёхэт`ажный (4-эт`ажный)
четырнадцатилетие (четырнадцатил`етие) четырнадцатил`етие (14-л`етие), -я
четырнадцатилетний (четырнадцатил`етний) четырнадцатил`етний (14-л`етний)
четырнадцатистишие (четырнадцатист`ишие) четырнадцатист`ишие (14-ст`ишие), -я
четырнадцатистрочный (четырнадцатистр`очный) четырнадцатистр`очный (14-стр`очный)
четырнадцатиэтажный (четырнадцатиэт`ажный) четырнадцатиэт`ажный (14-эт`ажный)
четырнадцатый (чет`ырнадцатый) чет`ырнадцатый
четырнадцать (чет`ырнадцать) чет`ырнадцать, -и
четь (четь) четь, -и
Четьи минеи (Ч`етьи мин`еи) Ч`етьи мин`еи, Ч`етьих мин`ей (сборник житий святых); но: ч`етья мин`ея, ч`етьей мин`еи (отдельный рассказ из этого сборника)
четьиминейный (четьимин`ейный) четьимин`ейный
чех (ч`ех) ч`ех, -а
чехарда (чехард`а) чехард`а, -`ы
чехи (ч`ехи) ч`ехи, -ов, ед. чех, -а
чехлик (ч`ехлик) ч`ехлик, -а
чехлить (чехл`ить) чехл`ить, -л`ю, -л`ит
чехлиться (чехл`иться) чехл`иться, -л`ится
чехловидный (чехлов`идный) чехлов`идный
чехлоноска (чехлон`оска) чехлон`оска, -и, р. мн. -сок
чеховед (чехов`ед) чехов`ед, -а (от Ч`ехов)
чеховец (ч`еховец) ч`еховец, -вца, тв. -вцем (от Ч`ехов, город)
чеховиана (чехови`ана) чехови`ана, -ы
чеховский (ч`еховский) ч`еховский (от Ч`ехов)
чеховцы (ч`еховцы) ч`еховцы, -ев, ед. -вец, -вца, тв. -вцем (от Ч`ехов, город)
чехол (чех`ол) чех`ол, чехл`а
чехольный (чех`ольный) чех`ольный
чехольчик (чех`ольчик) чех`ольчик, -а
чехонь (чех`онь) чех`онь, -и
чехословаки (чехослов`аки) чехослов`аки, -ов
чехословацкий (чехослов`ацкий) чехослов`ацкий (к Чехослов`акия)
чехословацко-советский (чехослов`ацко-сов`етский) чехослов`ацко-сов`етский
чечевица (чечев`ица) чечев`ица, -ы, тв. -ей
чечевицеобразный (чечевицеобр`азный) чечевицеобр`азный; кр. ф. -зен, -зна
чечевичка (чечев`ичка) чечев`ичка, -и, р. мн. -чек
чечевичный (чечев`ичный) чечев`ичный
чечен (чеч`ен) чеч`ен, -а (устар. к чеч`енец)
чеченец (чеч`енец) чеч`енец, -нца, тв. -нцем
чеченец-акинец (чеч`енец-ак`инец) чеч`енец-ак`инец, чеч`енца-ак`инца
чеченка (чеч`енка) чеч`енка, -и, р. мн. -нок
чечено-дагестанский (чеч`ено-дагест`анский) чеч`ено-дагест`анский
чечено-ингушский (чеч`ено-инг`ушский) чеч`ено-инг`ушский
чеченский (чеч`енский) чеч`енский (к Чечн`я и чеч`енцы)
чеченцы (чеч`енцы) чеч`енцы, -ев, ед. -нец, -нца, тв. -нцем
чеченцы-акинцы (чеч`енцы-ак`инцы) чеч`енцы-ак`инцы, чеч`енцев-ак`инцев, ед. чеч`енец- ак`иец, чеч`енца-ак`инца
чечены (чеч`ены) чеч`ены, -ов, ед. чеч`ен, -а (устар. к чеч`енцы)
чечет (ч`ечет) ч`ечет, -а
чечётка (чечётка) чечётка, -и, р. мн. -ток
чешка (ч`ешка) ч`ешка, -и, р. мн. ч`ешек (к чехи)
чешка (ч`ешка) ч`ешка, -и (обувь)
чешки (ч`ешки) ч`ешки, ч`ешек, ед. ч`ешка, -и (обувь)
чешский (ч`ешский) ч`ешский (к ч`ехи и Ч`ехия)
Чешский Лес (Ч`ешский Л`ес) Ч`ешский Л`ес (горы)
чешско-российский (ч`ешско-росс`ийский) ч`ешско-росс`ийский
чешско-русский (ч`ешско-р`усский) ч`ешско-р`усский
чешско-словацкий (ч`ешско-слов`ацкий) ч`ешско-слов`ацкий
чешуевидный (чешуев`идный) чешуев`идный; кр. ф. -ден, -дна
чешуедрев (чешуедр`ев) чешуедр`ев, -а
чешуекрылые (чешуекр`ылые) чешуекр`ылые, -ых
чешуеобразный (чешуеобр`азный) чешуеобр`азный; кр. ф. -зен, -зна
чешуехвостник (чешуехв`остник) чешуехв`остник, -а
чешуецветные (чешуецв`етные) чешуецв`етные, -ых
чешуйка (чеш`уйка) чеш`уйка, -и, р. мн. -`уек
чешуйница (чеш`уйница) чеш`уйница, -ы, тв. -ей
чешуйчатость (чеш`уйчатость) чеш`уйчатость, -и
чешуйчатый (чеш`уйчатый) чеш`уйчатый
чешущий (ч`ешущий) ч`ешущий
чешущийся (ч`ешущийся) ч`ешущийся
чешуя (чешу`я) чешу`я, -`и
чещённый (чещённый) чещённый; кр. ф. -ён, -ен`а (от чест`ить), прич.
чжурчжэни (чжурчж`эни) чжурчж`эни, -ей (племена)
чжурчжэньский (чжурчж`эньский) чжурчж`эньский
чжэцзянец (чжэцз`янец) чжэцз`янец, -нца, тв. -нцем
чжэцзянский (чжэцз`янский) чжэцз`янский (от Чжэцз`ян)
чжэцзянцы (чжэцз`янцы) чжэцз`янцы, -ев, ед. -нец, -нца, тв. -нцем
чианури (чиан`ури) чиан`ури, нескл., с.
чибис (ч`ибис) ч`ибис, -а
чибисёнок (чибисёнок) чибисёнок, -нка, мн. -с`ята, -с`ят
чибисовый (ч`ибисовый) ч`ибисовый
чивиканье (чив`иканье) чив`иканье, -я
чивикать (чив`икать) чив`икать, -аю, -ает
чивикнуть (чив`икнуть) чив`икнуть, -ну, -нет
чигирь (чиг`ирь) чиг`ирь, -`я (механизм)
чиж (чиж) чиж, -`а, тв. -`ом
Чижевский (Чиж`евский) Чиж`евский, -ого: л`юстра Чиж`евского
чижик (ч`ижик) ч`ижик, -а
чижик-пыжик (ч`ижик-п`ыжик) ч`ижик-п`ыжик, ч`ижика- п`ыжика
чижиный (чиж`иный) чиж`иный
чижовка (чиж`овка) чиж`овка, -и, р. мн. -вок
чижовый (чиж`овый) чиж`овый
чизбургер (ч`избургер) ч`избургер, -а
чизель (ч`изель) ч`изель, -я
чий (чий) чий, -я, предл. о ч`ие (расте-ние)
чик (чик) чик, неизм.
чикагец (чик`агец) чик`агец, -гца, тв. -гцем
чикагский (чик`агский) чик`агский (от Чик`аго)
чикагцы (чик`агцы) чик`агцы, -ев, ед. -гец, -гца, тв. -гцем
чикано (чик`ано) чик`ано, нескл., м.
чиканье (ч`иканье) ч`иканье, -я
чикать (ч`икать) ч`икать, -аю, -ает
чикаться (ч`икаться) ч`икаться, -аюсь, -ается
чикнуть (ч`икнуть) ч`икнуть, -ну, -нет
чиксы (ч`иксы) ч`иксы, -ов
чик-чик (чик-ч`ик) чик-ч`ик, неизм.
чик-чирик (чик-чир`ик) чик-чир`ик, неизм.
чикчиры (чикч`иры) чикч`иры, -`ир
чилибуха (чилиб`уха) чилиб`уха, -и
чилига (чил`ига) чил`ига, -и (кустарник)
чилиговый (чил`иговый) чил`иговый
чилиец (чил`иец) чил`иец, -`ийца, тв. -`ийцем
чилижник (чил`ижник) чил`ижник, -а
чилийка (чил`ийка) чил`ийка, -и, р. мн. -`иек
чилийский (чил`ийский) чил`ийский (от Ч`или)
чилийцы (чил`ийцы) чил`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
чиликанье (чил`иканье) чил`иканье, -я
чиликать (чил`икать) чил`икать, -аю, -ает
чиликнуть (чил`икнуть) чил`икнуть, -ну, -нет
чилим (чил`им) чил`им, -а
чиляга (чил`яга) чил`яга, -и (сорт винограда)
чимкентец (чимк`ентец) чимк`ентец, -тца, тв. -тцем
чимкентский (чимк`ентский) чимк`ентский (от Чимк`ент)
чимкентцы (чимк`ентцы) чимк`ентцы, -ев, ед. -тец, -тца, тв. -тцем
чин (чин) чин, -а, мн. -`ы, -`ов
чина (ч`ина) ч`ина, -ы (растение)
чинар (чин`ар) чин`ар, -а и чин`ара, -ы
чинара (чин`ара) чин`ара, -ы и чин`ар, -а
чинаровый (чин`аровый) чин`аровый
чинарь (чин`арь) чин`арь, -`я (об обэриутах); ч`ин чинарём
Чингисиды (Чингис`иды) Чингис`иды, -ов (династия)
Чингисхан (Чингисх`ан) Чингисх`ан, -а
чиненный (ч`иненный) ч`иненный; кр. ф. -ен, -ена, прич. (от чин`ить 1)
чинённый (чинённый) чинённый; кр. ф. -ён, -ен`а, прич. (от чин`ить 2)
чинено-перечинено (ч`инено-переч`инено) ч`инено-переч`инено
чинёный (чинёный) чинёный, прил. (от чин`ить 1)
чиненый-перечиненый (ч`иненый-переч`иненый) ч`иненый-переч`иненый
чинить (чин`ить) чин`ить 1, чин`ю, ч`инит (исправлять)
чинить (чин`ить) чин`ить 2, чин`ю, чин`ит (устраивать; церемониться)
чиниться (чин`иться) чин`иться 1, чин`юсь, ч`инится (исправляться)
чиниться (чин`иться) чин`иться 2, чин`юсь, чин`ится (устраивать; церемониться)
чинк (чинк) чинк, -а (обрыв, уступ плато)
чинка (ч`инка) ч`инка, -и
Чинквеченто (Чинквеч`енто) Чинквеч`енто, нескл., с.
чинность (ч`инность) ч`инность, -и
чинный (ч`инный) ч`инный; кр. ф. ч`инен, ч`инн`а, ч`инно
чиновник (чин`овник) чин`овник, -а
чиновница (чин`овница) чин`овница, -ы, тв. -ей
чиновничек (чин`овничек) чин`овничек, -чка
чиновнический (чин`овнический) чин`овнический
чиновничество (чин`овничество) чин`овничество, -а
чиновничий (чин`овничий) чин`овничий, -ья, -ье
чиновность (чин`овность) чин`овность, -и
чиновный (чин`овный) чин`овный
чинодрал (чинодр`ал) чинодр`ал, -а
чиноименование (чиноименов`ание) чиноименов`ание, -я
чинолюбие (чинол`юбие) чинол`юбие, -я
чиноначалие (чинонач`алие) чинонач`алие, -я
чиноположение (чинополож`ение) чинополож`ение, -я
чинопоследование (чинопосл`едование) чинопосл`едование, -я
чинопочитание (чинопочит`ание) чинопочит`ание, -я
чинопроизводство (чинопроизв`одство) чинопроизв`одство, -а
чиносовершение (чиносоверш`ение) чиносоверш`ение, -я
чин по чину (ч`ин по ч`ину) ч`ин по ч`ину
чинуша (чин`уша) чин`уша, -и, тв. -ей, м.
чин-чин (чин-ч`ин) чин-ч`ин, неизм. (пожелание, тост)
чин чинарём (ч`ин чинарём) ч`ин чинарём
чин чином (ч`ин ч`ином) ч`ин ч`ином
чинш (чинш) чинш, -а, тв. -ем
чиншевик (чиншев`ик) чиншев`ик, -`а
чиншевой (чиншев`ой) чиншев`ой
чинящий (ч`инящий) ч`инящий (от чин`ить 1)
чинящий (чин`ящий) чин`ящий (от чин`ить 2)
чинящийся (ч`инящийся) ч`инящийся (от чин`иться 1)
чинящийся (чин`ящийся) чин`ящийся (от чин`иться 2)
чип (чип) чип, -а
Чиполлино (Чиполл`ино) Чиполл`ино, нескл., м.
чипсы (ч`ипсы) ч`ипсы, -ов
чирей (ч`ирей) ч`ирей, ч`ирья
чирёнок (чирёнок) чирёнок, -нка, мн. чир`ята, -`ят
чирик (чир`ик) чир`ик, неизм.
чириканье (чир`иканье) чир`иканье, -я
чирикать (чир`икать) чир`икать, -аю, -ает
чирики (ч`ирики) ч`ирики, -ов, ед. ч`ирик, -а и чирик`и, -`ов, ед. чир`ик, -`а (обувь)
чирикнуть (чир`икнуть) чир`икнуть, -ну, -нет
чирк (чирк) чирк, неизм.
чирканный (ч`ирканный) ч`ирканный; кр. ф. -ан, -ана
чиркать (ч`иркать) ч`иркать, -аю, -ает
чирки (чирк`и) чирк`и, -`ов, ед. чир`ок, чирк`а (обувь)
чиркнуть (ч`иркнуть) ч`иркнуть, -ну, -нет
чирок (чир`ок) чир`ок, чирк`а
чироки (чир`оки) чир`оки, нескл., мн., ед. м. и ж.
чируха (чир`уха) чир`уха, -и
чирчикец (чирч`икец) чирч`икец, -кца, тв. -кцем
чирчикский (чирч`икский) чирч`икский (от Чирч`ик)
чирчикцы (чирч`икцы) чирч`икцы, -ев, ед. -кец, -кца, тв. -кцем
чирышек (ч`ирышек) ч`ирышек, -шка
чиряк (чир`як) чир`як, -`а
чирятина (чир`ятина) чир`ятина, -ы
численник (ч`исленник) ч`исленник, -а
численность (ч`исленность) ч`исленность, -и
численный (ч`исленный) ч`исленный
числитель (числ`итель) числ`итель, -я
числительное (числ`ительное) числ`ительное, -ого
числить (ч`ислить) ч`ислить, -лю, -лит
числиться (ч`ислиться) ч`ислиться, -люсь, -лится
число (числ`о) числ`о, -`а, мн. ч`исла, ч`исел
числовой (числов`ой) числов`ой
числящий (ч`ислящий) ч`ислящий
числящийся (ч`ислящийся) ч`ислящийся
чистейший (чист`ейший) чист`ейший
чистенький (ч`истенький) ч`истенький
чистёха (чистёха) чистёха, -и, м. и ж.
чистёхонький (чистёхонький) чистёхонький; кр. ф. -нек, -нька
чистец (чист`ец) чист`ец, -`а, тв. -`ом, р. мн. -`ов
чистёшенький (чистёшенький) чистёшенький; кр. ф. -нек, -нька
чистик (ч`истик) ч`истик, -а
чистилище (чист`илище) чист`илище, -а
чистилищный (чист`илищный) чист`илищный
чистильный (чист`ильный) чист`ильный
чистильщик (ч`истильщик) ч`истильщик, -а
чистильщица (ч`истильщица) ч`истильщица, -ы, тв. -ей
чистина (чист`ина) чист`ина, -ы
чиститель (чист`итель) чист`итель, -я
чистительный (чист`ительный) чист`ительный
чистить (ч`истить) ч`истить, ч`ищу, ч`истит
чиститься (ч`иститься) ч`иститься, ч`ищусь, ч`истится
чистка (ч`истка) ч`истка, -и, р. мн. -ток
чисто-белый (ч`исто-б`елый) ч`исто-б`елый
чистовик (чистов`ик) чистов`ик, -`а
чистовой (чистов`ой) чистов`ой
чистоган (чистог`ан) чистог`ан, -а
чистоговорка (чистогов`орка) чистогов`орка, -и, р. мн. -рок
чисто-голубой (ч`исто-голуб`ой) ч`исто-голуб`ой
чистокровка (чистокр`овка) чистокр`овка, -и, р. мн. -вок, м. и ж.
чистокровность (чистокр`овность) чистокр`овность, -и
чистокровный (чистокр`овный) чистокр`овный; кр. ф. -вен, -вна
чистоль (чист`оль) чист`оль, -я
чистольняной (чистольнян`ой) чистольнян`ой
чистомажоритарный (чистомажорит`арный) чистомажорит`арный
чисто-начисто (ч`исто-н`ачисто) ч`исто-н`ачисто
чистописание (чистопис`ание) чистопис`ание, -я
чистоплемённый (чистоплемённый) чистоплемённый
чистоплотность (чистопл`отность) чистопл`отность, -и
чистоплотный (чистопл`отный) чистопл`отный; кр. ф. -тен, -тна
чистоплюй (чистопл`юй) чистопл`юй, -я
чистоплюйка (чистопл`юйка) чистопл`юйка, -и, р. мн. -`юек
чистоплюйский (чистопл`юйский) чистопл`юйский
чистоплюйство (чистопл`юйство) чистопл`юйство, -а
чистополецы (ч`истополецы) ч`истополецы, -льца, тв. -льцем
чистопольский (ч`истопольский) ч`истопольский (от Ч`истополь)
чистопольцы (ч`истопольцы) ч`истопольцы, -ев, ед. -лец, -льца, тв. -льцем
чистопородность (чистопор`одность) чистопор`одность, -и
чистопородный (чистопор`одный) чистопор`одный; кр. ф. -ден, -дна
чистопробный (чистопр`обный) чистопр`обный
Чистопрудный бульвар (Чистопр`удный бульв`ар) Чистопр`удный бульв`ар (в Москве)
чистопсовый (чистопс`овый) чистопс`овый
чисто-розовый (ч`исто-р`озовый) ч`исто-р`озовый
чисто русский (ч`исто р`усский) ч`исто р`усский
чистосердечие (чистосерд`ечие) чистосерд`ечие, -я
чистосердечность (чистосерд`ечность) чистосерд`ечность, -и
чистосердечный (чистосерд`ечный) чистосерд`ечный; кр. ф. -чен, -чна
чистосортность (чистос`ортность) чистос`ортность, -и
чистосортный (чистос`ортный) чистос`ортный
чистота (чистот`а) чистот`а, -`ы
чистотел (чистот`ел) чистот`ел, -а
чистошерстяной (чистошерстян`ой) чистошерстян`ой
Чистые пруды (Ч`истые пруд`ы) Ч`истые пруд`ы (в Москве)
чистый (ч`истый) ч`истый; кр. ф. чист, чист`а, ч`исто, ч`ист`ы
Чистый понедельник (Ч`истый понед`ельник) Ч`истый понед`ельник
чистый-пречистый (ч`истый-преч`истый) ч`истый-преч`истый
Чистый четверг (Ч`истый четв`ерг) Ч`истый четв`ерг
чистюля (чист`юля) чист`юля, -и, м. и ж.
чистяк (чист`як) чист`як, -`а
чистящий (ч`истящий) ч`истящий
чистящийся (ч`истящийся) ч`истящийся
читабельность (чит`абельность) чит`абельность, -и
читабельный (чит`абельный) чит`абельный; кр. ф. -лен, -льна
читаемость (чит`аемость) чит`аемость, -и
читаемый (чит`аемый) чит`аемый
читалка (чит`алка) чит`алка, -и, р. мн. -лок
читальный (чит`альный) чит`альный
читальня (чит`альня) чит`альня, -и, р. мн. -лен
читанный (ч`итанный) ч`итанный; кр. ф. -ан, -ана, прич.
читано-перечитано (ч`итано-переч`итано) ч`итано-переч`итано
читаный (ч`итаный) ч`итаный, прил.
читаный-перечитаный (ч`итаный-переч`итаный) ч`итаный-переч`итаный
читатель (чит`атель) чит`атель, -я
читательница (чит`ательница) чит`ательница, -ы, тв. -ей
читательский (чит`ательский) чит`ательский
читать (чит`ать) чит`ать, -`аю, -`ает
читать-писать (чит`ать-пис`ать) чит`ать-пис`ать
читаться (чит`аться) чит`аться, -`ается
читинец (чит`инец) чит`инец, -нца, тв. -нцем
читинка (чит`инка) чит`инка, -и, р. мн. -нок
читинский (чит`инский) чит`инский (от Чит`а)
читинцы (чит`инцы) чит`инцы, -ев, ед. -нец, -нца, тв. -нцем
читка (ч`итка) ч`итка, -и, р. мн. ч`иток
читчик (ч`итчик) ч`итчик, -а
читчица (ч`итчица) ч`итчица, -ы, тв. -ей
читывать (ч`итывать) ч`итывать, наст. вр. не употр.
чифирить (чифир`ить) чифир`ить, -р`ю, -р`ит
чифирный (чиф`ирный) чиф`ирный
чифирь (чиф`ирь) чиф`ирь, -`я (чай)
чих (чих) чих 1, -а
чих (чих) чих 2, неизм.
чиханье (чих`анье) чих`анье, -я
чихательный (чих`ательный) чих`ательный
чихать (чих`ать) чих`ать, -`аю, -`ает
чихаться (чих`аться) чих`аться, -`ает(ся)
чихвостить (чихв`остить) чихв`остить, -`ощу, -`остит
чихиртма (чихиртм`а) чихиртм`а, -`ы
чихирь (чих`ирь) чих`ирь, -`я (вино)
чихнуть (чихн`уть) чихн`уть, -н`у, -нёт
чихота (чих`ота) чих`ота, -ы
чихуахуа (чиху`аху`а) чиху`аху`а, нескл., м. и ж.
чичер (ч`ичер) ч`ичер, -а
чичероне (чичер`оне) чичер`оне, нескл., м.
Чичиков (Ч`ичиков) Ч`ичиков, -а
чичиковский (ч`ичиковский) ч`ичиковский
чичисбей (чичисб`ей) чичисб`ей, -я
чище (ч`ище) ч`ище, сравн. ст.
чищение (ч`ищение) ч`ищение, -я
чищенный (ч`ищенный) ч`ищенный; кр. ф. -ен, -ена, прич.
чищено-перечищено (ч`ищено-переч`ищено) ч`ищено-переч`ищено
чищеный (ч`ищеный) ч`ищеный, прил.
чищеный-перечищеный (ч`ищеный-переч`ищеный) ч`ищеный-переч`ищеный
чищоба (чищ`оба) чищ`оба, -ы (очищенное от леса место)
член (член) член, -а
членение (член`ение) член`ение, -я
членённый (членённый) членённый; кр. ф. -ён, -ен`а
членик (чл`еник) чл`еник, -а
членимость (член`имость) член`имость, -и
членимый (член`имый) член`имый
членистоногие (членистон`огие) членистон`огие, -их
членистостебельный (членистост`ебельный) членистост`ебельный
членистый (чл`енистый) чл`енистый
членить (член`ить) член`ить, -н`ю, -н`ит
члениться (член`иться) член`иться, -н`ится
членкор (членк`ор) членк`ор, -а
член-корреспондент (чл`ен-корреспонд`ент) чл`ен-корреспонд`ент, -а и чл`ена-корреспонд`ента
членкоровский (членк`оровский) членк`оровский и членк`орский
членкорский (членк`орский) членк`орский и членк`оровский
членкорство (членк`орство) членк`орство, -а
членный (чл`енный) чл`енный
членовредитель (членовред`итель) членовред`итель, -я
членовредительский (членовред`ительский) членовред`ительский
членовредительство (членовред`ительство) членовред`ительство, -а
членораздельность (членоразд`ельность) членоразд`ельность, -и
членораздельный (членоразд`ельный) членоразд`ельный; кр. ф. -лен, -льна
членский (чл`енский) чл`енский
членство (чл`енство) чл`енство, -а
член-учредитель (чл`ен-учред`итель) чл`ен-учред`итель, чл`ена-учред`ителя
ЧМ (ЧМ) ЧМ [че`эм], нескл., ж. и неизм. (сокр.: частотная модуляция, частотно-модулиро-ванный)
ЧМ-колебания (ЧМ-колеб`ания) ЧМ-колеб`ания, -ий
чмок (чмок) чмок, неизм.
чмоканье (чм`оканье) чм`оканье, -я
чмокать (чм`окать) чм`окать, -аю, -ает
чмокаться (чм`окаться) чм`окаться, -аюсь, -ается
чмокнутый (чм`окнутый) чм`окнутый
чмокнуть (чм`окнуть) чм`окнуть, -ну, -нет
чмокнуться (чм`окнуться) чм`окнуться, -нусь, -нется
ЧМ-сигнал (ЧМ-сигн`ал) ЧМ-сигн`ал, -а
чоканье (ч`оканье) ч`оканье, -я
чокать (ч`окать) ч`окать, -аю, -ает
чокер (ч`окер) ч`окер, -а
чокерованный (чокер`ованный) чокер`ованный; кр. ф. -ан, -ана
чокеровать (чокеров`ать) чокеров`ать, -р`ую, -р`ует
чокероваться (чокеров`аться) чокеров`аться, -р`уется
чокеровка (чокер`овка) чокер`овка, -и
чокеровщик (чокер`овщик) чокер`овщик, -а
чокнутый (ч`окнутый) ч`окнутый
чокнуть (ч`окнуть) ч`окнуть, -ну, -нет
чокнуться (ч`окнуться) ч`окнуться, -нусь, -нется
чомга (ч`омга) ч`омга, -и
чомпи (ч`омпи) ч`омпи, нескл., м.
чон (чон) чон, -а (ден. ед.)
ЧОН (ЧОН) ЧОН, -а (сокр.: части особого назначения)
чонгури (чонг`ури) чонг`ури, нескл., с.
чоновец (ч`оновец) ч`оновец, -вца, тв. -вцем, р. мн. -вцев
чоновский (ч`оновский) ч`оновский (от ЧОН)
чопорность (ч`опорность) ч`опорность, -и
чопорный (ч`опорный) ч`опорный; кр. ф. -рен, -рна
чох (чох) чох, -а
чоха (чох`а) чох`а, -`и и чух`а, -`и
чохом (ч`охом) ч`охом, нареч.
ЧП (ЧП) ЧП и чеп`э, нескл., с. (сокр.: чрезвычайное происшествие)
ЧП (ЧП) ЧП [чеп`э], нескл., с. (сокр.: частное предприятие)
ЧПУ (ЧПУ) ЧПУ [чепэ`у] нескл., с. (сокр.: числовое программное управление)
чреватость (чрев`атость) чрев`атость, -и
чреватый (чрев`атый) чрев`атый
чревный (чр`евный) чр`евный
чрево (чр`ево) чр`ево, -а
чревовещание (чревовещ`ание) чревовещ`ание, -я
чревовещатель (чревовещ`атель) чревовещ`атель, -я
чревовещательница (чревовещ`ательница) чревовещ`ательница, -ы, тв. -ей
чревосечение (чревосеч`ение) чревосеч`ение, -я
чревоугодие (чревоуг`одие) чревоуг`одие, -я
чревоугодник (чревоуг`одник) чревоуг`одник, -а
чревоугодница (чревоуг`одница) чревоуг`одница, -ы, тв. -ей
чревоугодничать (чревоуг`одничать) чревоуг`одничать, -аю, -ает
чревоугоднический (чревоуг`однический) чревоуг`однический
чревоугодничество (чревоуг`одничество) чревоуг`одничество, -а
чреда (чред`а) чред`а, -`ы
чрез (чрез) чрез, предлог
чрезбрюшинный (чрезбрюш`инный) чрезбрюш`инный
чрезвычайка (чрезвыч`айка) чрезвыч`айка, -и, р. мн. -`аек (чрезвычайное положение и соответствующее властное учреждение) и Чрезвыч`айка, -и (Чека)
Чрезвычайная комиссия по борьбе с контрреволюцией и саботажем (Чрезвыч`айная ком`иссия по борьб`е с контрревол`юцией и сабот`ажем) Чрезвыч`айная ком`иссия по борьб`е с контрревол`юцией и сабот`ажем (ЧК или Чек`а; 1918-1922)
чрезвычайно (чрезвыч`айно) чрезвыч`айно, нареч.
чрезвычайность (чрезвыч`айность) чрезвыч`айность, -и
чрезвычайный (чрезвыч`айный) чрезвыч`айный; кр. ф. -`аен, -`айна
Чрезвычайный и Полномочный Посол (Чрезвыч`айный и Полном`очный Пос`ол) Чрезвыч`айный и Полном`очный Пос`ол (офиц.)
чрезвычайщина (чрезвыч`айщина) чрезвыч`айщина, -ы
чрезмерность (чрезм`ерность) чрезм`ерность, -и
чрезмерный (чрезм`ерный) чрезм`ерный; кр. ф. -рен, -рна
чрескожный (чреск`ожный) чреск`ожный
чресла (чр`есла) чр`есла, чресл
ЧС (ЧС) ЧС [че`эс], нескл., ж. (сокр.: чрезвычайная ситуация)
чтение (чт`ение) чт`ение, -я
чтение-запись (чт`ение-з`апись) чт`ение-з`апись, чт`ения-з`аписи
чтец (чтец) чтец, -`а, тв. -`ом, р. мн. -`ов
чтец-декламатор (чт`ец-деклам`атор) чт`ец-деклам`атор, чтец`а-дек-лам`атора
чтецкий (чт`ецкий) чт`ецкий
чтиво (чт`иво) чт`иво, -а
чтимый (чт`имый) чт`имый
чтить (чт`ить) чт`ить, чту, чт`ит, чт`ят и чт`ут
чтиться (чт`иться) чт`иться, чт`ится, чт`ятся и чт`утся
чтица (чт`ица) чт`ица, -ы, тв. -ей
что (что) что 1, чег`о, чем`у, чем, о чём
что (что) что 2, союз
что бишь (чт`о бишь) чт`о бишь
чтоб (чт`об) чт`об и чтобы, союз (говор`и гр`омче, чт`обы вс`е сл`ышали; хоч`у, чт`обы вс`е `это п`оняли) и частица (чт`обы `я теб`я зд`есь б`ольше не в`идел!); но местоим. чт`о бы (чт`о бы предприн`ять?)
чтобы (чт`обы) чт`обы и чтоб, союз (говор`и гр`омче, чт`обы вс`е сл`ышали; хоч`у, чт`обы вс`е `это п`оняли) и частица (чт`обы `я теб`я зд`есь б`ольше не в`идел!); но местоим. чт`о бы (чт`о бы предприн`ять?)
что бы (чт`о бы) чт`о бы, частица (чт`о бы теб`е отдохн`уть!)
чтобы не сказать (чт`обы не сказ`ать) чт`обы не сказ`ать, в знач. союза (`он смеш`он, чт`обы не сказ`ать б`ольше)
что бы ни (чт`о бы ни) чт`о бы ни (чт`о бы ни случ`илось, д`ай зн`ать)
что бы (то) ни было (чт`о бы (то) н`и было) чт`о бы (то) н`и было
что до (чт`о до) чт`о до... (кого, чего) (что касается...)
что есть духу (чт`о есть д`уху) чт`о есть д`уху
что есть мочи (чт`о есть м`очи) чт`о есть м`очи
что есть силы (чт`о есть с`илы) чт`о есть с`илы
что ж(е) (чт`о ж(е)) чт`о ж(е), чег`о ж(е)
что за (чт`о за) чт`о за (чт`о за пр`елесть!; чт`о за ерунд`а?)
что ли (ль) (чт`о ли (ль)) чт`о ли (ль), вводн. сл.
что-либо (чт`о-либо) чт`о-либо, чег`о-либо
чтомый (чт`омый) чт`омый (читаемый, церк.)
что надо (что н`адо) что н`адо, в знач. сказ.
что ни (на) есть (чт`о ни (на) `есть) чт`о ни (на) `есть
что-нибудь (чт`о-нибудь) чт`о-нибудь, чег`о-нибудь
что ни говори (чт`о ни говор`и) чт`о ни говор`и
что ни день (чт`о ни д`ень) чт`о ни д`ень (каждый день)
что ни утро (чт`о ни `утро) чт`о ни `утро (каждое утро)
что попало (чт`о поп`ало) чт`о поп`ало
что почём (чт`о почём) чт`о почём (зн`ать, поним`ать)
что-то (чт`о-то) чт`о-то 1, чег`о-то
что-то (чт`о-то) чт`о-то 2, нареч.
что угодно (чт`о уг`одно) чт`о уг`одно
что-что (чт`о-чт`о) чт`о-чт`о (уж чт`о-чт`о, а `это `я зап`омнил; также при переспросе)
чтущий (чт`ущий) чт`ущий и чт`ящий
чтящий (чт`ящий) чт`ящий и чт`ущий
чу (чу) чу, неизм.
чуб (чуб) чуб, -а, мн. -`ы, -`ов
чубарый (чуб`арый) чуб`арый
чубастый (чуб`астый) чуб`астый
чубатый (чуб`атый) чуб`атый
чубик (ч`убик) ч`убик, -а
чубук (чуб`ук) чуб`ук, -`а
чубучный (чуб`учный) чуб`учный
чубучок (чубуч`ок) чубуч`ок, -чк`а
чубушник (чуб`ушник) чуб`ушник, -а
чубчик (ч`убчик) ч`убчик, -а
чувак (чув`ак) чув`ак, -`а (жарг.)
чувал (чув`ал) чув`ал, -а
чуваш (чуваш) чуваш, -`а и -а
чуваши (чуваш`и) чуваш`и, -`ей и чув`аши, -ей, ед. чув`аш, -`а и -а
чувашка (чув`ашка) чув`ашка, -и, р. мн. -шек
чувашский (чув`ашский) чув`ашский (к чув`аш`и и Чув`ашия)
чувиха (чув`иха) чув`иха, -и (жарг.)
чувственник (ч`увственник) ч`увственник, -а
чувственность (ч`увственность) ч`увственность, -и
чувственный (ч`увственный) ч`увственный; кр. ф. -вен и -венен, -венна
чувствие (ч`увствие) ч`увствие, -я (устар. и прост. к ч`увство)
чувствилище (чувств`илище) чувств`илище, -а
чувствительность (чувств`ительность) чувств`ительность, -и
чувствительный (чувств`ительный) чувств`ительный; кр. ф. -лен, -льна
чувство (ч`увство) ч`увство, -а
чувствование (ч`увствование) ч`увствование, -я
чувствовать (ч`увствовать) ч`увствовать, -твую, -твует
чувствоваться (ч`увствоваться) ч`увствоваться, -твуется
чувяк (чув`як) чув`як, -а
чувяки (чув`яки) чув`яки, -ов и -`як, ед. -`як, -а
чувячный (чув`ячный) чув`ячный
чугун (чуг`ун) чуг`ун, -`а
чугунка (чуг`унка) чуг`унка, -и, р. мн. -нок
чугунный (чуг`унный) чуг`унный
чугуновоз (чугунов`оз) чугунов`оз, -а
чугуновозный (чугунов`озный) чугунов`озный
чугунок (чугун`ок) чугун`ок, -нк`а
чугунолитейный (чугунолит`ейный) чугунолит`ейный
чугуноплавильный (чугуноплав`ильный) чугуноплав`ильный
чугунчик (чуг`унчик) чуг`унчик, -а
чудак (чуд`ак) чуд`ак, -`а
чудаковатость (чудаков`атость) чудаков`атость, -и
чудаковатый (чудаков`атый) чудаков`атый
чудак-человек (чуд`ак-челов`ек) чуд`ак-челов`ек, другие формы не употр.
чудак чудаком (чуд`ак чудак`ом) чуд`ак чудак`ом
чудачащий (чуд`ачащий) чуд`ачащий
чудаческий (чуд`аческий) чуд`аческий
чудачество (чуд`ачество) чуд`ачество, -а
чудачествовать (чуд`ачествовать) чуд`ачествовать, -твую, -твует
чудачина (чудач`ина) чудач`ина, -ы, м. и ж.
чудачить (чуд`ачить) чуд`ачить, -чу, -чит
чудачка (чуд`ачка) чуд`ачка, -и, р. мн. -чек
чудачок (чудач`ок) чудач`ок, -чк`а
чудесить (чуд`есить) чуд`есить, -ит
чудесник (чуд`есник) чуд`есник, -а
чудесница (чуд`есница) чуд`есница, -ы, тв. -ей
чудесно (чуд`есно) чуд`есно, нареч. и в знач. сказ.
чудесный (чуд`есный) чуд`есный; кр. ф. -сен, -сна
чудик (ч`удик) ч`удик, -а
чудила (чуд`ила) чуд`ила, -ы, м. и ж.
чудинка (чуд`инка) чуд`инка, -и
чудить (чуд`ить) чуд`ить, -`ит
чудиться (ч`удиться) ч`удиться, -ится
чудище (ч`удище) ч`удище, -а
чудно (ч`удно) ч`удно, нареч. (к ч`удный)
чудно (чудн`о) чудн`о, нареч. и в знач. сказ. (к чудн`ой)
чудноватый (чуднов`атый) чуднов`атый
чудной (чудн`ой) чудн`ой; кр. ф. ч`уден и чудён, чудн`а (странный)
чудный (ч`удный) ч`удный; кр. ф. ч`уден, ч`удна (прекрасный)
чудо (ч`удо) ч`удо, -а, мн. чудес`а, чуд`ес, -`ам
чудо- (ч`удо-) ч`удо-... - первая часть сложных слов, пишется через дефис, напр.: ч`удо-п`ечка, ч`удо-д`ерево
чудо-богатырь (ч`удо-богат`ырь) ч`удо-богат`ырь, -`я
чудовище (чуд`овище) чуд`овище, -а
чудовищность (чуд`овищность) чуд`овищность, -и
чудовищный (чуд`овищный) чуд`овищный; кр. ф. -щен, -щна
Чудов монастырь (Ч`удов монаст`ырь) Ч`удов монаст`ырь, Ч`удова монастыр`я
чудовский (ч`удовский) ч`удовский (к Ч`удов монаст`ырь и Ч`удово, город)
чудодей (чудод`ей) чудод`ей, -я
чудодейка (чудод`ейка) чудод`ейка, -и, р. мн. -`еек
чудодейственность (чудод`ейственность) чудод`ейственность, -и
чудодейственный (чудод`ейственный) чудод`ейственный; кр. ф. -вен и -венен, -венна
чудо-дерево (ч`удо-д`ерево) ч`удо-д`ерево, -а
чудо из чудес (ч`удо из чуд`ес) ч`удо из чуд`ес
чудо-конь (ч`удо-к`онь) ч`удо-к`онь, -`я, мн. -и, -`ей
чудом (ч`удом) ч`удом, нареч.
чудо-машина (ч`удо-маш`ина) ч`удо-маш`ина, -ы
чудо-печка (ч`удо-п`ечка) ч`удо-п`ечка, -и, р. мн. -чек
Чудо святого Георгия о змие (Ч`удо свят`ого Ге`оргия о зм`ие) Ч`удо свят`ого Ге`оргия о зм`ие (иконографический сюжет)
чудотворение (чудотвор`ение) чудотвор`ение, -я
чудотворец (чудотв`орец) чудотв`орец, -рца, тв. -рцем, р. мн. -рцев; но: Никол`ай Чудотв`орец
чудотворить (чудотвор`ить) чудотвор`ить, -р`ю, -р`ит
чудотворный (чудотв`орный) чудотв`орный; кр. ф. -рен, -рна
чудотворство (чудотв`орство) чудотв`орство, -а
чудотворящий (чудотвор`ящий) чудотвор`ящий
чудо чудное (ч`удо ч`удное) ч`удо ч`удное
чудо-юдо (ч`удо-`юдо) ч`удо-`юдо, ч`уда-`юда
чудо-ягода (ч`удо-`ягода) ч`удо-`ягода, -ы
Чудское озеро (Чудск`ое `озеро) Чудск`ое `озеро
чудской (чудск`ой) чудск`ой (от чудь)
чудь (чудь) чудь, -и
чудящий (чуд`ящий) чуд`ящий
чудящийся (ч`удящийся) ч`удящийся
чуечка (ч`уечка) ч`уечка, -и, р. мн. -чек
чужак (чуж`ак) чуж`ак, -`а
чужанин (чуж`ан`ин) чуж`ан`ин, -а, мн. -`ане, -`ан
чужачка (чуж`ачка) чуж`ачка, -и, р. мн. -чек
чужбина (чужб`ина) чужб`ина, -ы
чужбинный (чужб`инный) чужб`инный
чуждаться (чужд`аться) чужд`аться, -`аюсь, -`ается
чуждость (ч`уждость) ч`уждость, -и
чуждый (ч`уждый) ч`уждый; кр. ф. чужд, чужд`а, ч`уждо, ч`ужд`ы
чужедальний (чужед`альний) чужед`альний
чужеземец (чужез`емец) чужез`емец, -мца, тв. -мцем, р. мн. -мцев
чужеземка (чужез`емка) чужез`емка, -и, р. мн. -мок
чужеземный (чужез`емный) чужез`емный
чужеземщина (чужез`емщина) чужез`емщина, -ы
чужеплеменник (чужеплем`енник) чужеплем`енник, -а
чужеплеменный (чужеплем`енный) чужеплем`енный
чужеродность (чужер`одность) чужер`одность, -и
чужеродный (чужер`одный) чужер`одный; кр. ф. -ден, -дна
чужеспинник (чужесп`инник) чужесп`инник, -а
чужестранец (чужестр`анец) чужестр`анец, -нца, тв. -нцем, р. мн. -нцев
чужестранка (чужестр`анка) чужестр`анка, -и, р. мн. -нок
чужестранный (чужестр`анный) чужестр`анный
чужеядный (чуже`ядный) чуже`ядный
чужой (чуж`ой) чуж`ой
чуйка (ч`уйка) ч`уйка, -и, р. мн. ч`уек
Чуйская долина (Ч`уйская дол`ина) Ч`уйская дол`ина
чуйский (ч`уйский) ч`уйский (от Чу и Ч`уя, реки)
чукотский (чук`отский) чук`отский (к ч`укчи и Чук`отка)
Чукотский автономный округ (Чук`отский автон`омный `округ) Чук`отский автон`омный `округ
чукча (ч`укча) ч`укча, -и, м.
чукчанка (чукч`анка) чукч`анка, -и, р. мн. -нок
чукчи (ч`укчи) ч`укчи, -ей, ед. ч`укча, -и, м.
чулан (чул`ан) чул`ан, -а
чуланный (чул`анный) чул`анный
чуланчик (чул`анчик) чул`анчик, -а
чулки (чулк`и) чулк`и, чул`ок, ед. чул`ок, чулк`а
чулки гольф (чулк`и г`ольф) чулк`и г`ольф, чул`ок г`ольф
чулок (чулок) чулок, чулк`а
чулочки (чул`очки) чул`очки, -чек, ед. чул`очек, -чка
чулочник (чул`очник) чул`очник, -а
чулочница (чул`очница) чул`очница, -ы, тв. -ей
чулочно-носочный (чул`очно-нос`очный) чул`очно-нос`очный
чулочно-трикотажный (чул`очно-трикот`ажный) чул`очно-трикот`ажный
чулочный (чул`очный) чул`очный
чулымский (чул`ымский) чул`ымский (от Чул`ым)
чум (чум) чум, -а (жилище)
чума (чум`а) чум`а, -`ы
чумазый (чум`азый) чум`азый
чумак (чум`ак) чум`ак, -`а
чумаковать (чумаков`ать) чумаков`ать, -к`ую, -к`ует
чумацкий (чум`ацкий) чум`ацкий
чумачество (чум`ачество) чум`ачество, -а
чуметь (чум`еть) чум`еть, -`ею, -`еет
чумиза (чум`иза) чум`иза, -ы
чумизный (чум`изный) чум`изный
чумичка (чум`ичка) чум`ичка, -и, р. мн. -чек
чумка (ч`умка) ч`умка, -и
чумной (чумн`ой) чумн`ой (от чум`а)
чумный (ч`умный) ч`умный (от чум)
чумовой (чумов`ой) чумов`ой
чумолог (чум`олог) чум`олог, -а
чуни (ч`уни) ч`уни, -ей, ед. ч`уня, -и (лапти)
чунский (ч`унский) ч`унский (от Ч`уня, река)
чуня (ч`уня) ч`уня, -и (лапти)
чупа-чупс (ч`упа-ч`упс) ч`упа-ч`упс, -а и нескл., м .
чуприна (чупр`ина) чупр`ина, -ы
чупрун (чупр`ун) чупр`ун, -`а
чур (чур) чур, неизм.
чураться (чур`аться) чур`аться, -`аюсь, -`ается
чурбак (чурб`ак) чурб`ак, -`а
чурбан (чурб`ан) чурб`ан, -а
чурбачок (чурбач`ок) чурбач`ок, -чк`а
чурек (чур`ек) чур`ек, -а
чуринга (чур`инга) чур`инга, -и
чурка (ч`урка) ч`урка, -и, р. мн. ч`урок
чурочка (ч`урочка) ч`урочка, -и, р. мн. -чек
чурочный (ч`урочный) ч`урочный
чур-чура (чур-чур`а) чур-чур`а, неизм.
чурчхела (чурчх`ела) чурчх`ела, -ы
чусовляне (чусовл`яне) чусовл`яне, -`ян, ед. -`янин, -а (от Чусов`ая, река, и Чусов`ой, город)
чусовлянин (чусовл`янин) чусовл`янин, -а (от Чусов`ая, река, и Чусов`ой, город)
чусовской (чусовск`ой) чусовск`ой (от Чусов`ая и Чусов`ой)
чуткий (ч`уткий) ч`уткий; кр. ф. ч`уток, чутк`а, ч`утко
чуткость (ч`уткость) ч`уткость, -и
чуток (чут`ок) чут`ок, нареч.
чуточку (ч`уточку) ч`уточку, нареч.
чуточный (ч`уточный) ч`уточный
чутче (ч`утче) ч`утче, сравн. ст.
чуть (чуть) чуть, нареч.
чуть было не (ч`уть было не) ч`уть было не...
чутьё (чутьё) чутьё, -`я
чутьистый (чуть`истый) чуть`истый
чуть ли не (ч`уть ли не) ч`уть ли не...
чуть не (ч`уть не) ч`уть не...
чуть что (чуть чт`о) чуть чт`о
чуть-чуть (чуть-ч`уть) чуть-ч`уть
чуфа (чуф`а) чуф`а, -`ы
чуфыканье (чуф`ыканье) чуф`ыканье, -я
чуфыкать (чуф`ыкать) чуф`ыкать, -аю, -ает
чуха (чух`а) чух`а, -`и и чох`а, -`и
чухломич (чухломич) чухломич, -`а, тв. -`ом
чухломичи (чухломич`и) чухломич`и, -`ей, ед. -м`ич, -`а, тв. -`ом
чухломской (чухломск`ой) чухломск`ой (от Чухлом`а)
чухна (чухн`а) чухн`а, -`ы (чухонцы)
чухонец (чух`онец) чух`онец, -нца, тв. -нцем
чухонка (чух`онка) чух`онка, -и, р. мн. -нок
чухонский (чух`онский) чух`онский
чухонцы (чух`онцы) чух`онцы, -ев, ед. -нец, -нца, тв. -нцем
чух-чух (чух-ч`ух) чух-ч`ух, неизм.
чучелко (ч`учелко) ч`учелко, -а, мн. -и, -лок
чучело (ч`учело) ч`учело, -а
чучельник (ч`учельник) ч`учельник, -а
чучельный (ч`учельный) ч`учельный
чучмек (чучм`ек) чучм`ек, -а
чучхе (чучх`е) чучх`е, неизм. и нескл., с.
чушка (ч`ушка) ч`ушка, -и, р. мн. ч`ушек
чушки (ч`ушки) ч`ушки, ч`ушек (игра)
чушковый (ч`ушковый) ч`ушковый
чушь (чушь) чушь, -и
чующий (ч`ующий) ч`ующий
чующийся (ч`ующийся) ч`ующийся
чуянный (ч`уянный) ч`уянный
чуять (ч`уять) ч`уять, ч`ую, ч`ует
чуяться (ч`уяться) ч`уяться, ч`уется
чхать (чхать) чхать, чх`аю, чх`ает (прост. к чих`ать)
чхнуть (чхнуть) чхнуть, чхну, чхнёт (прост. к чихн`уть)
ч-ш (ч-ш) ч-ш и ч-ш-ш, неизм.
ч-ш-ш (ч-ш-ш) ч-ш-ш и ч-ш, неизм.
чьё (чьё) чьё, чьег`о
чья (чья) чья, чьей
ЧЭЗ (ЧЭЗ) ЧЭЗ, нескл., с. (сокр.: частотное электромагнитное зондирование)


Ш

ша (ша) ша 1, нескл., с. (название буквы)
ша (ша) ша 2, межд.
шабала (шабал`а) шабал`а, -`ы
шабаш (ш`абаш) ш`абаш, -а, тв. -ем (субботний отдых; сборище ведьм)
шабаш (шаб`аш) шаб`аш, неизм. (кончено, довольно)
шабашить (шаб`ашить) шаб`ашить, -шу, -шит
шабашка (шаб`ашка) шаб`ашка, -и, р. мн. -шек
шабашник (шаб`ашник) шаб`ашник, -а
шабашничать (шаб`ашничать) шаб`ашничать, -аю, -ает
шабашничество (шаб`ашничество) шаб`ашничество, -а
Шаббат (Ш`аббат) Ш`аббат, -а
шабер (ш`абер) ш`абер, -а (инструмент)
шабёр (шабёр) шабёр, шабр`а (сосед)
шабли (шабл`и) шабл`и, нескл., с.
шаблон (шабл`он) шабл`он, -а
шаблонизация (шаблониз`ация) шаблониз`ация, -и
шаблонизированный (шаблониз`ированный) шаблониз`ированный; кр. ф. -ан, -ана
шаблонизировать (шаблониз`ировать) шаблониз`ировать, -рую, -рует
шаблонизироваться (шаблониз`ироваться) шаблониз`ироваться, -руется
шаблонность (шабл`онность) шабл`онность, -и
шаблонный (шабл`онный) шабл`онный; кр. ф. -`онен, -`онна
шабрение (ш`абр`ение) ш`абр`ение, -я
шабрёнка (шабрёнка) шабрёнка, -и, р. мн. -нок
шабренный (ш`абренный) ш`абренный; кр. ф. -ен, -ена, прич.
шабреный (ш`абреный) ш`абреный, прил.
шабрить (ш`абрить) ш`абрить, -рю, -рит
шабриться (ш`абриться) ш`абриться, -рит(ся)
шаброванный (шабр`ованный) шабр`ованный; кр. ф. -ан, -ана
шабровать (шабров`ать) шабров`ать, -р`ую, -р`ует
шаброваться (шабров`аться) шабров`аться, -р`уется
шабровка (шабр`овка) шабр`овка, -и
шабровочный (шабр`овочный) шабр`овочный
шабровщик (шабр`овщик) шабр`овщик, -а
шавка (ш`авка) ш`авка, -и, р. мн. ш`авок
шаг (шаг) шаг, -а и -у и (с колич. числит. 2, 3, 4) -`а, предл. в ш`аге и в шаг`у, мн. -`и, -`ов
шагаловский (шаг`аловский) шаг`аловский (от Шаг`ал)
шагание (шаг`ание) шаг`ание, -я
шагать (шаг`ать) шаг`ать, -`аю, -`ает
шагаться (шаг`аться) шаг`аться, -`ается
шагающий (шаг`ающий) шаг`ающий
шаг в шаг (ш`аг в ш`аг) ш`аг в ш`аг
шаг за шагом (ш`аг за ш`агом) ш`аг за ш`агом
шагистика (шаг`истика) шаг`истика, -и
шагнуть (шагн`уть) шагн`уть, -н`у, -нёт
шаговой (шагов`ой) шагов`ой (о породе лошадей)
шаговый (ш`аговый) ш`аговый (тех.)
шагом (ш`агом) ш`агом, нареч.
шагомер (шагом`ер) шагом`ер, -а
шагом марш! (ш`агом м`арш!) ш`агом м`арш!
шагреневый (шагр`еневый) шагр`еневый
шагренирование (шагрен`ирование) шагрен`ирование, -я
шагренированный (шагрен`ированный) шагрен`ированный; кр. ф. -ан, -ана
шагренировать (шагрен`ировать) шагрен`ировать, -рую, -рует
шагренироваться (шагрен`ироваться) шагрен`ироваться, -руется
шагрень (шагр`ень) шагр`ень, -и
шадринец (ш`адринец) ш`адринец, -нца, тв. -нцем
шадринский (ш`адринский) ш`адринский (от Ш`адринск)
шадринцы (ш`адринцы) ш`адринцы, -ев, ед. -нец, -нца, тв. -нцем
шадуф (шад`уф) шад`уф, -а
шаечка (ш`аечка) ш`аечка, -и, р. мн. -чек
шаечный (ш`аечный) ш`аечный
шажище (шаж`ище) шаж`ище, -а, мн. -а и -и, -`ищ, м.
шажком (шажк`ом) шажк`ом, нареч.
шажок (шаж`ок) шаж`ок, шажк`а
шажочек (шаж`очек) шаж`очек, -чка
шаир (ша`ир) ша`ир, -а (поэт у народов Востока)
шаири (ша`ири) ша`ири, нескл., м. (размер грузинской поэзии)
шайба (ш`айба) ш`айба, -ы
шайбовый (ш`айбовый) ш`айбовый
шайбочка (ш`айбочка) ш`айбочка, -и, р. мн. -чек
шайка (ш`айка) ш`айка, -и, р. мн. ш`аек
шайка-лейка (ш`айка-л`ейка) ш`айка-л`ейка, ш`айки-л`ейки
шайр (ш`айр) ш`айр, -а (порода лошадей)
шайрский (ш`айрский) ш`айрский
шайры (ш`айры) ш`айры, -ов, ед. шайр, -а (порода лошадей)
шайтан (шайт`ан) шайт`ан, -а
шакал (шак`ал) шак`ал, -а
шакалий (шак`алий) шак`алий, -ья, -ье
шакти (ш`акти) ш`акти, нескл., ж.
шактизм (шакт`изм) шакт`изм, -а
шакья (ш`акья) ш`акья, нескл., мн., ед. м. и ж. (древнее племя), м. (буддийский монах)
Шакья-Муни (Ш`акья-М`уни) Ш`акья-М`уни, нескл., м.
шалава (шал`ава) шал`ава, -ы
шаланда (шал`анда) шал`анда, -ы
шаландовый (шал`андовый) шал`андовый
шалаш (шал`аш) шал`аш, -`а, тв. -`ом
шалашик (шал`ашик) шал`ашик, -а
шалашник (шал`ашник) шал`ашник, -а
шалашный (шал`ашный) шал`ашный
шалбер (шалб`ер) шалб`ер, -а
шалберник (шалб`ерник) шалб`ерник, -а
шалберничать (шалб`ерничать) шалб`ерничать, -аю, -ает
шале (шал`е) шал`е, нескл., с.
шалёванный (шалёванный) шалёванный; кр. ф. -ан, -ана
шалевать (шалев`ать) шалев`ать, шал`юю, шал`юет
шалеваться (шалев`аться) шалев`аться, шал`юется
шалёвка (шалёвка) шалёвка, -и
шалевый (ш`алевый) ш`алевый
шалеть (шал`еть) шал`еть, -`ею, -`еет
шалить (шал`ить) шал`ить, шал`ю, шал`ит
шалман (шалм`ан) шалм`ан, -а
шаловливость (шаловл`ивость) шаловл`ивость, -и
шаловливый (шаловл`ивый) шаловл`ивый
шалопай (шалоп`ай) шалоп`ай, -я
шалопайничать (шалоп`айничать) шалоп`айничать, -аю, -ает
шалопайство (шалоп`айство) шалоп`айство, -а
шалопут (шалоп`ут) шалоп`ут, -а
шалопутный (шалоп`утный) шалоп`утный
шалость (ш`алость) ш`алость, -и
шалтай-болтай (шалт`ай-болт`ай) шалт`ай-болт`ай, -я (пустя-ки, вздор; бездельник), неизм. (попусту; без дела, занятия) и Шалт`ай-Бол-т`ай, Шалт`ая-Болт`ая (персонаж прибаутки)
шалун (шал`ун) шал`ун, -`а
шалунишка (шалун`ишка) шалун`ишка, -и, р. мн. -шек, м. и ж.
шалунья (шал`унья) шал`унья, -и, р. мн. -ний
шалфей (шалф`ей) шалф`ей, -я
шалыган (шалыг`ан) шалыг`ан, -а
шалыганить (шалыг`анить) шалыг`анить, -ню, -нит
шалый (ш`алый) ш`алый
шаль (шаль) шаль, -и
шальвары (шальв`ары) шальв`ары, -`ар
шалька (ш`алька) ш`алька, -и, р. мн. ш`алек
шальной (шальн`ой) шальн`ой
шаляй-валяй (шал`яй-вал`яй) шал`яй-вал`яй, неизм.
шаляпинский (шал`япинский) шал`япинский (от Шал`япин)
шаман (шам`ан) шам`ан, -а
шаманизм (шаман`изм) шаман`изм, -а
шаманить (шам`анить) шам`анить, -ню, -нит
шаманский (шам`анский) шам`анский
шаманство (шам`анство) шам`анство, -а
шаманящий (шам`анящий) шам`анящий
шаматон (шамат`он) шамат`он, -а
шамать (ш`амать) ш`амать, -аю, -ает
Шамбала (Ш`амбала) Ш`амбала, -ы (у буддистов: священная страна)
шамберьер (шамберь`ер) шамберь`ер, -а
шамилёвский (шамилёвский) шамилёвский (от Шам`иль)
шамканье (ш`амканье) ш`амканье, -я
шамкать (ш`амкать) ш`амкать, -аю, -ает
шамовка (шам`овка) шам`овка, -и
шамозит (шамоз`ит) шамоз`ит, -а
шамот (шам`от) шам`от, -а
шамотный (шам`отный) шам`отный
шамотовый (шам`отовый) шам`отовый
шампанец (шамп`анец) шамп`анец, -нца, тв. -нцем (от Шамп`ань)
шампанизация (шампаниз`ация) шампаниз`ация, -и
шампанизированный (шампаниз`ированный) шампаниз`ированный; кр. ф. -ан, -ана
шампанизировать (шампаниз`ировать) шампаниз`ировать, -рую, -рует
шампанизироваться (шампаниз`ироваться) шампаниз`ироваться, -руется
шампанский (шамп`анский) шамп`анский (от Шамп`ань; шамп`анские в`ина)
шампанское (шамп`анское) шамп`анское, -ого
шампанцы (шамп`анцы) шамп`анцы, -ев, ед. -нец, -нца, тв. -нцем (от Шамп`ань)
шампань (шамп`ань) шамп`ань, -и (порода кроликов)
шампиньон (шампинь`он) шампинь`он, -а
шампиньонница (шампинь`онница) шампинь`онница, -ы, тв. -ей
шампиньонный (шампинь`онный) шампинь`онный
шампуневый (шамп`уневый) шамп`уневый
шампунь (шамп`унь) шамп`унь, -я
шампур (шамп`ур) шамп`ур, -а
шандал (шанд`ал) шанд`ал, -а
шандарахнуть (шандар`ахнуть) шандар`ахнуть, -ну, -нет
шанежка (ш`анежка) ш`анежка, -и, р. мн. -жек
шанец (ш`анец) ш`анец, ш`анца, тв. ш`анцем, р. мн. ш`анцев
шанкерный (ш`анкерный) ш`анкерный
шанкр (шанкр) шанкр, -а
шанс (шанс) шанс, -а
шансон (шанс`он) шанс`он, -а
шансонетка (шансон`етка) шансон`етка, -и, р. мн. -ток
шансонетный (шансон`етный) шансон`етный
шансонье (шансонь`е) шансонь`е, нескл., м.
шантаж (шант`аж) шант`аж, -`а, тв. -`ом
шантажирование (шантаж`ирование) шантаж`ирование, -я
шантажированный (шантаж`ированный) шантаж`ированный; кр. ф. -ан, -ана
шантажировать (шантаж`ировать) шантаж`ировать, -рую, -рует
шантажироваться (шантаж`ироваться) шантаж`ироваться, -руюсь, -руется
шантажист (шантаж`ист) шантаж`ист, -а
шантажистка (шантаж`истка) шантаж`истка, -и, р. мн. -ток
шантажистский (шантаж`истский) шантаж`истский
шантажный (шант`ажный) шант`ажный
шантан (шант`ан) шант`ан, -а
шантанный (шант`анный) шант`анный
шантрапа (шантрап`а) шантрап`а, -`ы, м. и ж.
шанхаец (шанх`аец) шанх`аец, -`айца, тв. - `айцем
Шанхайская пятёрка (Шанх`айская пятёрка) Шанх`айская пятёрка (группа стран)
шанхайский (шанх`айский) шанх`айский (от Шанх`ай)
шанхайцы (шанх`айцы) шанх`айцы, -ев, ед. -`аец, -`айца, тв. - `айцем
шанцевый (ш`анцевый) ш`анцевый
шаньга (ш`аньга) ш`аньга, -и, р. мн. ш`анег
шапирограф (шапир`ограф) шапир`ограф, -а
шапито (шапит`о) шапит`о, нескл., с. и неизм.
шапка (ш`апка) ш`апка, -и, р. мн. ш`апок
шапка-невидимка (ш`апка-невид`имка) ш`апка-невид`имка, ш`апки-невид`имки
шапка-ушанка (ш`апка-уш`анка) ш`апка-уш`анка, ш`апки-уш`анки
шапкозакидательский (шапкозакид`ательский) шапкозакид`ательский
шапкозакидательство (шапкозакид`ательство) шапкозакид`ательство, -а
шаповал (шапов`ал) шапов`ал, -а
шапокляк (шапокл`як) шапокл`як, -а
шапочка (ш`апочка) ш`апочка, -и, р. мн. -чек
шапочник (ш`апочник) ш`апочник, -а
шапочный (ш`апочный) ш`апочный (также : к ш`апочному разб`ору (прийт`и), ш`апочное знак`омство)
шапсуг (шапс`уг) шапс`уг, -а
шапсуги (шапс`уги) шапс`уги, -ов, ед. -с`уг, -а
шапсугский (шапс`угский) шапс`угский
шапчонка (шапч`онка) шапч`онка, -и, р. мн. -нок
шар (шар) шар, -а и (в бильярдной игре) -`а, мн. -`ы, -`ов
Шар (Шар) Шар, -а: М`аточкин Ш`ар, Юг`орский Ш`ар (проливы)
шарабан (шараб`ан) шараб`ан, -а
шарага (шар`ага) шар`ага, -и
шарада (шар`ада) шар`ада, -ы
шарадный (шар`адный) шар`адный
шарап (шар`ап) шар`ап: на шар`ап
шарах (шар`ах) шар`ах, неизм.
шараханье (шар`аханье) шар`аханье, -я, р. мн. -ний
шарахать (шар`ахать) шар`ахать, -аю, -ает
шарахаться (шар`ахаться) шар`ахаться, -аюсь, -ается
шарахнуть (шар`ахнуть) шар`ахнуть, -ну, -нет
шарахнуться (шар`ахнуться) шар`ахнуться, -нусь, -нется
шарашка (шар`ашка) шар`ашка, -и, р. мн. -шек
шарашкина контора (шар`ашкина конт`ора) шар`ашкина конт`ора, шар`ашкиной конт`оры
шараш-монтаж (шар`аш-монт`аж) шар`аш-монт`аж, другие формы не употр.
шар-баба (шар-б`аба) шар-б`аба, -ы
шарж (шарж) шарж, -а, тв. -ем
шаржевый (ш`аржевый) ш`аржевый
шаржирование (шарж`ирование) шарж`ирование, -я
шаржированный (шарж`ированный) шарж`ированный; кр. ф. -ан, -ана
шаржировать (шарж`ировать) шарж`ировать, -рую, -рует
шаржироваться (шарж`ироваться) шарж`ироваться, -руюсь, -руется
шаржировка (шаржир`овка) шаржир`овка, -и
шаржист (шарж`ист) шарж`ист, -а
шар-зонд (ш`ар-з`онд) ш`ар-з`онд, ш`ара-з`онда
шариат (шари`ат) шари`ат, -а
шариатский (шари`атский) шари`атский
шаривари (шарив`ари) шарив`ари, нескл., с.
шарик (ш`арик) ш`арик, -а (уменьш. к шар) и Ш`арик, -а (кличка собаки)
Шариков (Ш`ариков) Ш`ариков, -а
шариковщина (ш`ариковщина) ш`ариковщина, -ы
шариковый (ш`ариковый) ш`ариковый
шарикоподшипник (шарикоподш`ипник) шарикоподш`ипник, -а
шарикоподшипниковый (шарикоподш`ипниковый) шарикоподш`ипниковый
шарить (ш`арить) ш`арить, ш`арю, ш`арит
шарк (шарк) шарк, неизм.
шарканье (ш`арканье) ш`арканье, -я
шаркать (ш`аркать) ш`аркать, -аю, -ает
шаркаться (ш`аркаться) ш`аркаться, -аюсь, -ается
шаркнуть (ш`аркнуть) ш`аркнуть, -ну, -нет
шаркнуться (ш`аркнуться) ш`аркнуться, -нусь, -нется
Шарко (Шарк`о) Шарк`о, нескл., м.: д`уш Шарк`о
шаркун (шарк`ун) шарк`ун, -`а
шарлатан (шарлат`ан) шарлат`ан, -а
шарлатанить (шарлат`анить) шарлат`анить, -ню, -нит
шарлатанка (шарлат`анка) шарлат`анка, -и, р. мн. -нок
шарлатанский (шарлат`анский) шарлат`анский
шарлатанство (шарлат`анство) шарлат`анство, -а
шарлах (шарл`ах) шарл`ах, -а
шарлот (шарл`от) шарл`от, -а
шарлотка (шарл`отка) шарл`отка, -и, р. мн. -ток
шарм (шарм) шарм, -а
шарманка (шарм`анка) шарм`анка, -и, р. мн. -нок
шарманщик (шарм`анщик) шарм`анщик, -а
шарнир (шарн`ир) шарн`ир, -а
шарнирно-подвижной (шарн`ирно-подвижн`ой) шарн`ирно-подвижн`ой
шарнирно-роликовый (шарн`ирно-р`оликовый) шарн`ирно-р`оликовый
шарнирно-сочленённый (шарн`ирно-сочленённый) шарн`ирно-сочленённый
шарнирный (шарн`ирный) шарн`ирный
шарованный (шар`ованный) шар`ованный; кр. ф. -ан, -ана
шаровары (шаров`ары) шаров`ары, -`ар
шаровать (шаров`ать) шаров`ать, шар`ую, шар`ует
шароваться (шаров`аться) шаров`аться, шар`уется
шаровидность (шаров`идность) шаров`идность, -и
шаровидный (шаров`идный) шаров`идный; кр. ф. -ден, -дна
шаровка (шар`овка) шар`овка, -и
шаровой (шаров`ой) шаров`ой (к шар)
шаровый (ш`аровый) ш`аровый (серый)
шароле (шарол`е) шарол`е, нескл., мн. (порода скота)
шаромыга (шаром`ыга) шаром`ыга, -и, м. и ж.
шаромыжник (шаром`ыжник) шаром`ыжник, -а
шаромыжничать (шаром`ыжничать) шаром`ыжничать, -аю, -ает
шаромыжничество (шаром`ыжничество) шаром`ыжничество, -а
шаромыжный (шаром`ыжный) шаром`ыжный
шарообразность (шарообр`азность) шарообр`азность, -и
шарообразный (шарообр`азный) шарообр`азный; кр. ф. -зен, -зна
шароскоп (шароск`оп) шароск`оп, -а
шарошечный (шар`ошечный) шар`ошечный
шарошка (шар`ошка) шар`ошка, -и, р. мн. -шек
шарпать (ш`арпать) ш`арпать, -аю, -ает
шарпеевы волокна (шарп`еевы вол`окна) шарп`еевы вол`окна, шарп`еевых вол`окон
шарпей (шарп`ей) шарп`ей, -я
шар-пилот (ш`ар-пил`от) ш`ар-пил`от, ш`ара-пил`ота
шартрез (шартр`ез) шартр`ез, -а
шартрский (ш`артрский) ш`артрский (от Шартр)
шарф (шарф) шарф, -а
шарфик (ш`арфик) ш`арфик, -а
шарфяной (шарфян`ой) шарфян`ой
шарьяж (шарь`яж) шарь`яж, -а, тв. -ем
шарящий (ш`арящий) ш`арящий
шасла (шасл`а) шасл`а, -`ы
шассе (шасс`е) шасс`е, неизм. (п`а шасс`е) и нескл., с. (движение в танце)
шасси (шасс`и) шасс`и 1, нескл., с. (у автомобиля, самолета)
шасси (шасс`и) шасс`и 2 и (в проф. речи) ш`асси, нескл., с. (электротех., радиотех.)
шасталка (ш`асталка) ш`асталка, -и, р. мн. -лок
шастанье (ш`астанье) ш`астанье, -я
шастать (ш`астать) ш`астать, -аю, -ает
шасть (шасть) шасть, неизм.
шатание (шат`ание) шат`ание, -я
шатать (шат`ать) шат`ать, -`аю, -`ает
шататься (шат`аться) шат`аться, -`аюсь, -`ается
шатен (шат`ен) шат`ен, -а
шатенка (шат`енка) шат`енка, -и, р. мн. -нок
шатёр (шатёр) шатёр, шатр`а
шатёрный (шатёрный) шатёрный
шатированный (шат`ированный) шат`ированный; кр. ф. -ан, -ана
шатировать (шат`ировать) шат`ировать, -рую, -рует
шатироваться (шат`ироваться) шат`ироваться, -руется
шатировка (шатир`овка) шатир`овка, -и
шатия (ш`атия) ш`атия, -и
шатия-братия (ш`атия-бр`атия) ш`атия-бр`атия, ш`атии-бр`атии
шаткий (ш`аткий) ш`аткий; кр. ф. ш`аток, ш`атк`а, ш`атко
шаткость (ш`аткость) ш`аткость, -и
шатнуть (шатн`уть) шатн`уть, -н`у, -нёт
шатнуться (шатн`уться) шатн`уться, -н`усь, -нётся
шато-икем (шат`о-ик`ем) шат`о-ик`ем, -а и -у
шатровый (шатр`овый) шатр`овый
шатун (шат`ун) шат`ун, -`а
шатунный (шат`унный) шат`унный
шатунья (шат`унья) шат`унья, -и, р. мн. -ний
шатурец (шат`урец) шат`урец, -рца, тв. -рцем
шатурский (шат`урский) шат`урский (от Шат`ура)
шатурцы (шат`урцы) шат`урцы, -ев, ед. -рец, -рца, тв. -рцем
шатуряне (шатур`яне) шатур`яне, -`ян, ед. -`янин, -а
шатурянин (шатур`янин) шатур`янин, -а
шатучий (шат`учий) шат`учий
шатущий (шат`ущий) шат`ущий
шаурма (шаурм`а) шаурм`а, -`ы (кулин .)
шафер (ш`афер) ш`афер, -а, мн. -`а, -`ов (в свадебной церемонии)
шаферский (ш`аферский) ш`аферский
шафран (шафр`ан) шафр`ан, -а
шафранный (шафр`анный) шафр`анный
шафрановый (шафр`ановый) шафр`ановый
шах (шах) шах 1, -а (в шахматах)
шах (шах) шах 2, -а (титул) ; после собственных имен пишется через дефис, напр.: Над`ир-ш`ах, Рез`а-ш`ах
Шахерезада (Шахерез`ада) Шахерез`ада, -ы и Шахраз`ада, -ы
шахер-махер (ш`ахер-м`ахер) ш`ахер-м`ахер, -а
шахер-махерский (ш`ахер-м`ахерский) ш`ахер-м`ахерский
шахермахерство (шахерм`ахерство) шахерм`ахерство, -а
шахид (шах`ид) шах`ид, -а
шахиншах (шахинш`ах) шахинш`ах, -а
шахиншахский (шахинш`ахский) шахинш`ахский
шахиня (шах`иня) шах`иня, -и, р. мн. -`инь
шахматист (шахмат`ист) шахмат`ист, -а
шахматистка (шахмат`истка) шахмат`истка, -и, р. мн. -ток
шахматишки (шахмат`ишки) шахмат`ишки, -шек
шахматный (ш`ахматный) ш`ахматный
шахматы (ш`ахматы) ш`ахматы, -ат
шахованный (шах`ованный) шах`ованный; кр. ф. -ан, -ана
шаховать (шахов`ать) шахов`ать, шах`ую, шах`ует
Шахразада (Шахраз`ада) Шахраз`ада, -ы и Шахерез`ада, -ы
шахрестан (шахрест`ан) шахрест`ан, -а
шахсей-вахсей (шахс`ей-вахс`ей) шахс`ей-вахс`ей, -я
шахский (ш`ахский) ш`ахский
шахта (ш`ахта) ш`ахта, -ы
шахтенный (ш`ахтенный) ш`ахтенный
шахтёр (шахтёр) шахтёр, -а
шахтёрка (шахтёрка) шахтёрка, -и, р. мн. -рок
шахтёрский (шахтёрский) шахтёрский
шахтинец (ш`ахтинец) ш`ахтинец, -нца, тв. -нцем (от Ш`ахты)
шахтинский (ш`ахтинский) ш`ахтинский (от Ш`ахты, город)
шахтинцы (ш`ахтинцы) ш`ахтинцы, -ев, ед. -нец, -нца, тв. -нцем (от Ш`ахты)
шахтком (шахтк`ом) шахтк`ом, -а
шахтный (ш`ахтный) ш`ахтный
шахтовладелец (шахтовлад`елец) шахтовлад`елец, -льца, тв. -льцем, р. мн. -льцев
шахтовый (ш`ахтовый) ш`ахтовый
шахтоподъёмник (шахтоподъёмник) шахтоподъёмник, -а
шахтопроходческий (шахтопрох`одческий) шахтопрох`одческий
шахтопроходчик (шахтопрох`одчик) шахтопрох`одчик, -а
шахтостроитель (шахтостро`итель) шахтостро`итель, -я
шахтоуправление (шахтоуправл`ение) шахтоуправл`ение, -я
шахтофон (шахтоф`он) шахтоф`он, -а
Шахты (Ш`ахты) Ш`ахты, Шахт (город)
шашечка (ш`ашечка) ш`ашечка, -и, р. мн. -чек
шашечница (ш`ашечница) ш`ашечница, -ы
шашечный (ш`ашечный) ш`ашечный
шашист (шаш`ист) шаш`ист, -а
шашистка (шаш`истка) шаш`истка, -и, р. мн. -ток
шашка (ш`ашка) ш`ашка, -и, р. мн. ш`ашек
шашки (ш`ашки) ш`ашки, ш`ашек (игра)
шашлык (шашл`ык) шашл`ык, -`а и -`у
шашлычная (шашл`ычная) шашл`ычная, -ой
шашлычница (шашл`ычница) шашл`ычница, -ы, тв. -ей
шашлычный (шашл`ычный) шашл`ычный
шашлычок (шашлыч`ок) шашлыч`ок, -чк`а и -чк`у
шашни (ш`ашни) ш`ашни, -ей
шваб (шв`аб) шв`аб, -а
швабка (шв`абка) шв`абка, -и, р. мн. -бок
швабра (шв`абра) шв`абра, -ы
швабровый (шв`абровый) шв`абровый
швабский (шв`абский) шв`абский
швабы (шв`абы) шв`абы, -ов, ед. шваб, -а
шваль (шваль) шваль, -и
швальня (шв`альня) шв`альня, -и, р. мн. -лен
шванк (шванк) шванк, -а
шванновский (шв`анновский) шв`анновский (от Шванн): шв`анновские кл`етки
шварк (шварк) шварк, неизм.
шварканье (шв`арканье) шв`арканье, -я
шваркать (шв`аркать) шв`аркать, -аю, -ает
шваркаться (шв`аркаться) шв`аркаться, -аюсь, -ается
шваркнуть (шв`аркнуть) шв`аркнуть, -ну, -нет
шваркнуться (шв`аркнуться) шв`аркнуться, -нусь, -нется
швартов (шварт`ов) шварт`ов, -а
швартование (швартов`ание) швартов`ание, -я
швартованный (шварт`ованный) шварт`ованный; кр. ф. -ан, -ана (от швартов`ать)
швартовать (швартов`ать) швартов`ать, -т`ую, -т`ует
швартоваться (швартов`аться) швартов`аться, -т`уюсь, -т`уется
швартовить (шварт`овить) шварт`овить, -влю, -вит
швартовиться (шварт`овиться) шварт`овиться, -влюсь, -вится
швартовка (шварт`овка) шварт`овка, -и, р. мн. -вок
швартовленный (шварт`овленный) шварт`овленный; кр. ф. -ен, -ена (от шварт`овить)
швартовный (шварт`овный) шварт`овный
шварцевский (шв`арцевский) шв`арцевский (от Шварц)
швах (швах) швах, неизм.
шваховатый (швахов`атый) швахов`атый
швед (шв`ед) шв`ед, -а
шведка (шв`едка) шв`едка, -и, р. мн. -док
шведский (шв`едский) шв`едский (к шв`еды и Шв`еция)
шведско-норвежский (шв`едско-норв`ежский) шв`едско-норв`ежский
шведско-российский (шв`едско-росс`ийский) шв`едско-росс`ийский
шведско-русский (шв`едско-р`усский) шв`едско-р`усский
шведы (шв`еды) шв`еды, -ов, ед. швед, -а
швейка (шв`ейка) шв`ейка, -и, р. мн. шв`еек
швейник (шв`ейник) шв`ейник, -а
швейница (шв`ейница) шв`ейница, -ы, тв. -ей
швейно-галантерейный (шв`ейно-галантер`ейный) шв`ейно-галантер`ейный
швейный (шв`ейный) шв`ейный
швейцар (швейц`ар) швейц`ар, -а (сторож)
швейцарец (швейц`арец) швейц`арец, -рца, тв. -рцем (к Швейц`ария)
швейцариха (швейц`ариха) швейц`ариха, -и (к швейц`ар)
Швейцария (Швейц`ария) Швейц`ария, -и (также перен.)
швейцарка (швейц`арка) швейц`арка, -и, р. мн. -рок (к швейц`арцы)
Швейцарская Конфедерация (Швейц`арская Конфедер`ация) Швейц`арская Конфедер`ация (государство, офиц.)
Швейцарские Альпы (Швейц`арские `Альпы) Швейц`арские `Альпы
швейцарский (швейц`арский) швейц`арский (к Швейц`ария, швейц`арцы, швейц`ар)
швейцарцы (швейц`арцы) швейц`арцы, -ев, ед. -рец, -рца, тв. -рцем (к Швейц`ария)
швеллер (шв`еллер) шв`еллер, -а
швеллерный (шв`еллерный) шв`еллерный
швепс (швепс) швепс, -а (вода)
швермер (шв`ермер) шв`ермер, -а
шверт (шверт) шверт, -а и -`а
швертбот (швертб`от) швертб`от, -а
швец (швец) швец, -`а, тв. -`ом, р. мн. -`ов
швея (шве`я) шве`я, -`и
швиц (шв`иц) шв`иц, -а, тв. -ем (порода скота)
швицкий (шв`ицкий) шв`ицкий
швицы (шв`ицы) шв`ицы, -ев, ед. швиц, -а, тв. -ем (порода скота)
шворень (шв`орень) шв`орень, -рня и шкв`орень, -рня
шворневой (шворнев`ой) шворнев`ой и шкворнев`ой
швырковый (швырк`овый) швырк`овый
швырнуть (швырн`уть) швырн`уть, -н`у, -нёт
швырнуться (швырн`уться) швырн`уться, -н`усь, -нётся
швырок (швыр`ок) швыр`ок, -рк`а
швырялка (швыр`ялка) швыр`ялка, -и, р. мн. -лок
швыряние (швыр`яние) швыр`яние, -я
швырянный (шв`ырянный) шв`ырянный; кр. ф. -ян, -яна
швырять (швыр`ять) швыр`ять, -`яю, -`яет
швыряться (швыр`яться) швыр`яться, -`яюсь, -`яется
шебаршение (шебарш`ение) шебарш`ение, -я и шебурш`ение, -я
шебаршить (шебарш`ить) шебарш`ить, -ш`у, -ш`ит и шебурш`ить, -ш`у, -ш`ит
шебаршиться (шебарш`иться) шебарш`иться, -ш`усь, -ш`ится и шебурш`иться, -ш`усь, -ш`ится
шебуршение (шебурш`ение) шебурш`ение, -я и шебарш`ение, -я
шебуршить (шебурш`ить) шебурш`ить, -ш`у, -ш`ит и шебарш`ить, -ш`у, -ш`ит
шебуршиться (шебурш`иться) шебурш`иться, -ш`усь, -ш`ится и шебарш`иться, -ш`усь, -ш`ится
шебутиться (шебут`иться) шебут`иться, -уч`усь, -ут`ится
шебутной (шебутн`ой) шебутн`ой
шеваж (шев`аж) шев`аж, -а, тв. -ем
шевалье (шеваль`е) шеваль`е, нескл., м.
шевеление (шевел`ение) шевел`ение, -я
шевелённый (шевелённый) шевелённый; кр. ф. -ён, -ен`а, прич.
шевелёный (шевелёный) шевелёный, прил.
шевелить (шевел`ить) шевел`ить, -ел`ю, -`ел`ит
шевелиться (шевел`иться) шевел`иться, -ел`юсь, -`ел`ится
шевельнуть (шевельн`уть) шевельн`уть, -н`у, -нёт
шевельнуться (шевельн`уться) шевельн`уться, -н`усь, -нётся
шевелюра (шевел`юра) шевел`юра, -ы
шевелящий (шевел`ящий) шевел`ящий
шевелящийся (шевел`ящийся) шевел`ящийся
шевер (ш`евер) ш`евер, -а
шевингование (шевингов`ание) шевингов`ание, -я
шевинг-процесс (ш`евинг-проц`есс) ш`евинг-проц`есс, -а
шевиот (шеви`от) шеви`от, -а
шевиотовый (шеви`отовый) шеви`отовый
шеврет (шевр`ет) шевр`ет, -а
шевретовый (шевр`етовый) шевр`етовый
шевро (шевр`о) шевр`о, нескл., с.
шевровый (шевр`овый) шевр`овый
шевроле (шеврол`е) шеврол`е, нескл., м. (авто-мобиль)
шеврон (шевр`он) шевр`он, -а
шевронный (шевр`онный) шевр`онный
шевченковский (шевч`енковский) шевч`енковский (от Шевч`енко)
шед (шед) шед, -а (постройка; рыба)
шедевр (шед`евр) шед`евр, -а
шедевральный (шедевр`альный) шедевр`альный
шедовый (ш`едовый) ш`едовый
шедула (ш`едула) ш`едула, -ы
шедший (ш`едший) ш`едший
шеелит (шеел`ит) шеел`ит, -а
шезлонг (шезл`онг) шезл`онг, -а
шеища (ш`еища) ш`еища, -и
шейк (шейк) шейк, -а (танец)
шейка (ш`ейка) ш`ейка, -и, р. мн. ш`еек
шейкер (ш`ейкер) ш`ейкер, -а
шейно-воротниковый (ш`ейно-воротник`овый) ш`ейно-воротник`овый
шейный (ш`ейный) ш`ейный
шейп-арт (шейп-`арт) шейп-`арт, -а
шейпинг (ш`ейпинг) ш`ейпинг, -а (физические упражнения)
шейпинг-модель (ш`ейпинг-мод`ель) ш`ейпинг-мод`ель, -и
шейпинговый (ш`ейпинговый) ш`ейпинговый (от ш`ейпинг)
шейх (шейх) шейх, -а (титул)
шейх-уль-ислам (ш`ейх-уль-исл`ам) ш`ейх-уль-исл`ам, -а
шекель (ш`екель) ш`екель, -я (ден. ед.)
шеклтон (шеклт`он) шеклт`он, -а (обувь)
шеклтоны (шеклт`оны) шеклт`оны, -ов, ед. -т`он, -а (обувь)
шекснинский (шексн`инский) шексн`инский (от Шексн`а)
шекспириана (шекспири`ана) шекспири`ана, -ы
шекспирист (шекспир`ист) шекспир`ист, -а
Шекспиров (Шексп`иров) Шексп`иров, -а, -о (от Шексп`ир)
шекспировед (шекспиров`ед) шекспиров`ед, -а
шекспироведение (шекспиров`едение) шекспиров`едение, -я
шекспироведческий (шекспиров`едческий) шекспиров`едческий
шекспировский (шексп`ировский) шексп`ировский (от Шексп`ир)
шекспирология (шекспирол`огия) шекспирол`огия, -и
шёл (шёл) шёл, шла (прош. к идт`и)
шеламайник (шелам`айник) шелам`айник, -а
шелеп (ш`елеп) ш`елеп, -а, мн. -`а, -`ов
шелест (ш`елест) ш`елест, -а
шелестение (шелест`ение) шелест`ение, -я
шелестеть (шелест`еть) шелест`еть, -т`ит
шёлк (шёлк) шёлк, -а и -у, предл. в (на) шёлке и в (на) шелк`у, мн. шелк`а, -`ов
шелковидный (шелков`идный) шелков`идный; кр. ф. -ден, -дна
шелковина (шелков`ина) шелков`ина, -ы
шелковинка (шелков`инка) шелков`инка, -и, р. мн. -нок
шелковистость (шелков`истость) шелков`истость, -и
шелковистый (шелков`истый) шелков`истый
шелковица (шелков`ица) шелков`ица, -ы, тв. -ей
шелковичный (шелков`ичный) шелков`ичный
шелковка (шелк`овка) шелк`овка, -и
шелковод (шелков`од) шелков`од, -а
шелководный (шелков`одный) шелков`одный
шелководство (шелков`одство) шелков`одство, -а
шелководческий (шелков`одческий) шелков`одческий
шёлковый (шёлковый) шёлковый и (нар.-поэт.) шелк`овый
шелкограмма (шелкогр`амма) шелкогр`амма, -ы
шелкография (шелкогр`афия) шелкогр`афия, -и
шёлкокомбинат (шёлкокомбин`ат) шёлкокомбин`ат, -а
шёлкокрутильный (шёлкокрут`ильный) шёлкокрут`ильный
шёлкокручение (шёлкокруч`ение) шёлкокруч`ение, -я
шёлкомотальный (шёлкомот`альный) шёлкомот`альный
шёлкомотальня (шёлкомот`альня) шёлкомот`альня, -и, р. мн. -лен
шёлкомотальщик (шёлкомот`альщик) шёлкомот`альщик, -а
шёлкомотальщица (шёлкомот`альщица) шёлкомот`альщица, -ы, тв . -ей
шёлкомотание (шёлкомот`ание) шёлкомот`ание, -я
шёлкообрабатывающий (шёлкообраб`атывающий) шёлкообраб`атывающий
шёлкоотделочный (шёлкоотд`елочный) шёлкоотд`елочный
шелкопряд (шелкопр`яд) шелкопр`яд, -а
шёлкопрядение (шёлкопряд`ение) шёлкопряд`ение, -я
шёлкопрядильный (шёлкопряд`ильный) шёлкопряд`ильный
шёлкопрядильня (шёлкопряд`ильня) шёлкопряд`ильня, -и, р. мн. -лен
шёлкотканый (шёлкотк`аный) шёлкотк`аный
шёлкоткацкий (шёлкотк`ацкий) шёлкотк`ацкий
шёлкоткачество (шёлкотк`ачество) шёлкотк`ачество, -а
шёлк-сырец (шёлк-сыр`ец) шёлк-сыр`ец, шёлка-сырц`а
шеллак (шелл`ак) шелл`ак, -а
шеллаковый (шелл`аковый) шелл`аковый
шеллаконос (шеллакон`ос) шеллакон`ос, -а
шеллачный (шелл`ачный) шелл`ачный
шеллингианец (шеллинги`анец) шеллинги`анец, -нца, тв. -нцем, р. мн. -нцев
шеллингианский (шеллинги`анский) шеллинги`анский
шеллингианство (шеллинги`анство) шеллинги`анство, -а
шеллинговский (ш`еллинговский) ш`еллинговский (от Ш`еллинг)
шелльский (ш`елльский) ш`елльский (от Шелль; ш`ел-льская культ`ура, археол.)
шелом (шел`ом) шел`ом, -а
шелохнуть (шелохн`уть) шелохн`уть, -н`у, -нёт
шелохнуться (шелохн`уться) шелохн`уться, -н`усь, -нётся
шелудивевший (шелуд`ивевший) шелуд`ивевший
шелудиветь (шелуд`иветь) шелуд`иветь, -ею, -еет
шелудивость (шелуд`ивость) шелуд`ивость, -и
шелудивый (шелуд`ивый) шелуд`ивый
шелупонь (шелуп`онь) шелуп`онь, -и
шелуха (шелух`а) шелух`а, -`и
шелушение (шелуш`ение) шелуш`ение, -я
шелушённый (шелушённый) шелушённый; кр. ф. -ён, -ен`а, прич.
шелушёный (шелушёный) шелушёный, прил.
шелушильный (шелуш`ильный) шелуш`ильный
шелушить (шелуш`ить) шелуш`ить, -ш`у, -ш`ит
шелушиться (шелуш`иться) шелуш`иться, -ш`ится
шелыга (шел`ыга) шел`ыга, -и
шельма (ш`ельма) ш`ельма, -ы, м. и ж.
шельмец (шельм`ец) шельм`ец, -`а, тв. -`ом, р. мн. -`ов
шельмование (шельмов`ание) шельмов`ание, -я
шельмованный (шельм`ованный) шельм`ованный; кр. ф. -ан, -ана
шельмоватый (шельмов`атый) шельмов`атый
шельмовать (шельмов`ать) шельмов`ать, -м`ую, -м`ует
шельмоваться (шельмов`аться) шельмов`аться, -м`уюсь, -м`уется
шельмовской (шельмовск`ой) шельмовск`ой
шельмовство (шельмовств`о) шельмовств`о, -`а
шельмочка (ш`ельмочка) ш`ельмочка, -и, р. мн. -чек
шельтердек (ш`ельтерд`ек) ш`ельтерд`ек, -а
шельф (шельф) шельф, -а
шельфовый (ш`ельфовый) ш`ельфовый
шелюга (шел`юга) шел`юга, -и
шелюгование (шелюгов`ание) шелюгов`ание, -я
шелюгованный (шелюг`ованный) шелюг`ованный; кр ф. -ан, -ана
шелюговать (шелюгов`ать) шелюгов`ать, -г`ую, -г`ует
шелюговаться (шелюгов`аться) шелюгов`аться, -г`уется
шема (ш`ема) ш`ема, -ы
шемахинский (шемах`инский) шемах`инский (от Шемах`а)
шемая (шема`я) шема`я, -`и
шемизетка (шемиз`етка) шемиз`етка, -и, р. мн. -ток
шемякин суд (шем`якин с`уд) шем`якин с`уд, шем`якина суд`а
шенапан (шенап`ан) шенап`ан, -а
Шенген (Шенг`ен) Шенг`ен, -а (также о Шенгенской конвенции); стр`аны Шенг`ена
шенгенский (шенг`енский) шенг`енский (от Шенг`ен; шенг`енские соглаш`ения, шенг`енская в`иза), но: Шенг`енская конв`енция, Шенг`енская з`она, стр`аны Шенг`енской гр`уппы
шенкель (шенкель) шенкель, -я
шенкеля (шенкел`я) шенкел`я, -`ей, ед. ш`енкель, -я
шеннонский (ш`еннонский) ш`еннонский (от Ш`еннон)
шепелеватость (шепелев`атость) шепелев`атость, -и
шепелеватый (шепелев`атый) шепелев`атый
шепелявевший (шепел`явевший) шепел`явевший (от шепел`яветь)
шепелявенье (шепел`явенье) шепел`явенье, -я
шепеляветь (шепел`яветь) шепел`яветь, -ею, -еет (становиться шепелявым)
шепелявивший (шепел`явивший) шепел`явивший (от шепел`явить)
шепелявить (шепел`явить) шепел`явить, -влю, -вит (говорить шепеляво)
шепелявость (шепел`явость) шепел`явость, -и
шепелявый (шепел`явый) шепел`явый
шепелявящий (шепел`явящий) шепел`явящий
шепинг (ш`епинг) ш`епинг, -а (тех.)
шепинговый (ш`епинговый) ш`епинговый (от ш`епинг)
шепнуть (шепн`уть) шепн`уть, -н`у, -нёт
шёпот (шёпот) шёпот, -а
шепотком (шепотк`ом) шепотк`ом, нареч.
шёпотный (шёпотный) шёпотный
шепотня (шепотн`я) шепотн`я, -`и
шепоток (шепот`ок) шепот`ок, -тк`а
шёпотом (шёпотом) шёпотом, нареч.
шепоточек (шепот`очек) шепот`очек, -чка
шепоточком (шепот`очком) шепот`очком, нареч.
шептала (шептал`а) шептал`а, -`ы (сушеные абрикосы или персики, собир.)
шептало (шепт`ало) шепт`ало, -а (часть спускового механизма стрелкового оружия)
шептание (шепт`ание) шепт`ание, -я
шёптанный (шёптанный) шёптанный
шептать (шепт`ать) шепт`ать, шепч`у, ш`епчет
шептаться (шепт`аться) шепт`аться, шепч`усь, ш`епчется
шептун (шепт`ун) шепт`ун, -`а
шептунья (шепт`унья) шепт`унья, -и, р. мн. -ний
шепчущий (ш`епчущий) ш`епчущий
шепчущийся (ш`епчущийся) ш`епчущийся
шербет (шерб`ет) шерб`ет, -а
шербетный (шерб`етный) шерб`етный
шереметевский (шерем`етевский) шерем`етевский (от Шерем`етев)
шереметьевский (шерем`етьевский) шерем`етьевский (от Шерем`етьево)
шеренга (шер`енга) шер`енга, -и
шеренговый (шер`енговый) шер`енговый
шереножный (шер`еножный) шер`еножный
шереспёр (шереспёр) шереспёр, -а
шериф (шер`иф) шер`иф, -а
шерифский (шер`ифский) шер`ифский
шерл (шерл) шерл, -а
шерлокиана (шерлоки`ана) шерлоки`ана, -ы (к Ш`ерлок Х`олмс)
Шерлок Холмс (Ш`ерлок Х`олмс) Ш`ерлок Х`олмс
шерлок-холмсовский (ш`ерлок-х`олмсовский) ш`ерлок-х`олмсовский (от Ш`ерлок Х`олмс)
шероховатость (шерохов`атость) шерохов`атость, -и
шероховатый (шерохов`атый) шерохов`атый
шерочка с машерочкой (ш`ерочка с маш`ерочкой) ш`ерочка с маш`ерочкой, другие формы не употр.
шерп (ш`ерп) ш`ерп, -а (народ)
шерпа (ш`ерпа) ш`ерпа, -ы, ж. и ш`ерпы, -ов, ед. шерп, -а (народ)
шерпы (ш`ерпы) ш`ерпы, -ов и ш`ерпа, -ы, ж., ед. шерп, -а (народ)
шерри (ш`ерри) ш`ерри, нескл., м. и с.
шерри-бренди (ш`ерри-бр`енди) ш`ерри-бр`енди, нескл., м. и с.
шерстезаготовительный (шерстезаготов`ительный) шерстезаготов`ительный
шерстезаготовки (шерстезагот`овки) шерстезагот`овки, -вок
шерстеобрабатывающий (шерстеобраб`атывающий) шерстеобраб`атывающий
шерстина (шерст`ина) шерст`ина, -ы
шерстинка (шерст`инка) шерст`инка, -и, р. мн. -нок
шерстистый (шерст`истый) шерст`истый
шерстить (шерст`ить) шерст`ить, -`ит
шёрстка (шёрстка) шёрстка, -и
шёрстность (шёрстность) шёрстность, -и
шёрстный (шёрстный) шёрстный
шерстобит (шерстоб`ит) шерстоб`ит, -а
шерстобитный (шерстоб`итный) шерстоб`итный
шерстобитня (шерстоб`итня) шерстоб`итня, -и, р. мн. -тен
шерстобой (шерстоб`ой) шерстоб`ой, -я
шерстобойный (шерстоб`ойный) шерстоб`ойный
шерстобойня (шерстоб`ойня) шерстоб`ойня, -и, р. мн. -`оен
шерстокрыл (шерстокр`ыл) шерстокр`ыл, -а
шерстомоечный (шерстом`оечный) шерстом`оечный
шерстомой (шерстом`ой) шерстом`ой, -я
шерстомойка (шерстом`ойка) шерстом`ойка, -и, р. мн. -`оек
шерстомойный (шерстом`ойный) шерстом`ойный
шерстомойня (шерстом`ойня) шерстом`ойня, -и, р. мн. -`оен
шерстоносный (шерстон`осный) шерстон`осный
шерстопрядение (шерстопряд`ение) шерстопряд`ение, -я
шерстопрядильный (шерстопряд`ильный) шерстопряд`ильный
шерстопрядильня (шерстопряд`ильня) шерстопряд`ильня, -и, р. мн. -лен
шерстоткацкий (шерстотк`ацкий) шерстотк`ацкий
шерстоткачество (шерстотк`ачество) шерстотк`ачество, -а
шерстотрепальный (шерстотреп`альный) шерстотреп`альный
шерсточесалка (шерсточес`алка) шерсточес`алка, -и, р. мн. -лок
шерсточесальный (шерсточес`альный) шерсточес`альный
шерсть (шерсть) шерсть, -и, предл. в шерст`и, мн. -и, -`ей
шерстяник (шерст`яник) шерст`яник, -а
шерстянка (шерст`янка) шерст`янка, -и
шерстяной (шерстян`ой) шерстян`ой
шерхебель (шерх`ебель) шерх`ебель, -я
шершавевший (шерш`авевший) шерш`авевший (от шерш`аветь)
шершаветь (шерш`аветь) шерш`аветь, -еет (стано-виться шершавым)
шершавивший (шерш`авивший) шерш`авивший (от шерш`авить)
шершавившийся (шерш`авившийся) шерш`авившийся (от шерш`авиться)
шершавить (шерш`авить) шерш`авить, -влю, -вит (что)
шершавиться (шерш`авиться) шерш`авиться, -ится
шершавость (шерш`авость) шерш`авость, -и
шершавый (шерш`авый) шерш`авый
шершавящий (шерш`авящий) шерш`авящий
шершавящийся (шерш`авящийся) шерш`авящийся
шершень (ш`ершень) ш`ершень, -шня
шершневой (шершнев`ой) шершнев`ой
шест (шест) шест, -`а
шествие (ш`ествие) ш`ествие, -я
шествовать (ш`ествовать) ш`ествовать, -твую, -твует
шестерёнка (шестерёнка) шестерёнка, -и, р. мн. -нок
шестерённый (шестерённый) шестерённый
шестерёночный (шестерёночный) шестерёночный
шестерёнчатый (шестерёнчатый) шестерёнчатый
шестерик (шестер`ик) шестер`ик, -`а
шестериковый (шестерик`овый) шестерик`овый
шестерить (шестер`ить) шестер`ить, -р`ю, -р`ит
шестеричный (шестер`ичный) шестер`ичный
шестёрка (шестёрка) шестёрка, -и, р. мн. -рок, ж. (цифра 6; группа из шести единиц), м. и ж. (слуга в трактире; подхалим)
шестерной (шестерн`ой) шестерн`ой
шестерня (шестерн`я) шестерн`я, -`и, р. мн. -рён (колесо) и -н`ей (шестер- ка)
шестеро (ш`естеро) ш`естеро, -`ых
шестёрочный (шестёрочный) шестёрочный
шестибалльный (шестиб`алльный) шестиб`алльный (6-б`алльный)
шестивесельный (шестивес`ельный) шестивес`ельный и шестивёсельный
шестиглавый (шестигл`авый) шестигл`авый
шестигранник (шестигр`анник) шестигр`анник, -а
шестигранный (шестигр`анный) шестигр`анный
шестидесятилетие (шестидесятил`етие) шестидесятил`етие (60-л`етие), -я
шестидесятилетний (шестидесятил`етний) шестидесятил`етний (60-л`етний)
шестидесяти-семидесятилетний (шест`идесяти-семидесятил`етний) шест`идесяти-семидесятил`етний (60-70-л`етний)
шестидесятник (шестидес`ятник) шестидес`ятник, -а
шестидесятница (шестидес`ятница) шестидес`ятница, -ы, тв. -ей
шестидесятнический (шестидес`ятнический) шестидес`ятнический
шестидесятничество (шестидес`ятничество) шестидес`ятничество, -а
шестидесятый (шестидес`ятый) шестидес`ятый
шестидневка (шестидн`евка) шестидн`евка, -и, р. мн. -вок
шестидневный (шестидн`евный) шестидн`евный (6-дн`евный)
шестидюймовка (шестидюйм`овка) шестидюйм`овка, -и, р. мн. -вок
шестидюймовый (шестидюйм`овый) шестидюйм`овый (6-дюйм`овый)
шестизарядный (шестизар`ядный) шестизар`ядный
шестизначный (шестизн`ачный) шестизн`ачный
шестик (ш`естик) ш`естик, -а
шестикилометровый (шестикилометр`овый) шестикилометр`овый (6-километр`овый)
шестиклассник (шестикл`ассник) шестикл`ассник, -а
шестиклассница (шестикл`ассница) шестикл`ассница, -ы, тв. -ей
шестиклассный (шестикл`ассный) шестикл`ассный
шестиклинка (шестикл`инка) шестикл`инка, -и, р. мн. -нок
Шестикнижие (Шестикн`ижие) Шестикн`ижие, -я (памятник византийского права)
шестиколонный (шестикол`онный) шестикол`онный
шестиконечный (шестикон`ечный) шестикон`ечный
шестикратный (шестикр`атный) шестикр`атный
шестикрылый (шестикр`ылый) шестикр`ылый
шестилетие (шестил`етие) шестил`етие (6-л`етие), -я
шестилетка (шестил`етка) шестил`етка, -и, р. мн. -ток, ж. (период в 6 лет), м. и ж. (ребенок шести лет)
шестилетний (шестил`етний) шестил`етний (6-л`етний)
шестилинейный (шестилин`ейный) шестилин`ейный
шестилучевой (шестилучев`ой) шестилучев`ой
шестиместный (шестим`естный) шестим`естный
шестимесячный (шестим`есячный) шестим`есячный (6-м`есячный)
шестиметровый (шестиметр`овый) шестиметр`овый (6-метр`овый)
шестимоторный (шестимот`орный) шестимот`орный
шестинедельный (шестинед`ельный) шестинед`ельный (6-недельный)
шестипалость (шестип`алость) шестип`алость, -и
шестипалый (шестип`алый) шестип`алый
шестиполосный (шестипол`осный) шестипол`осный
шестиполье (шестип`олье) шестип`олье, -я
шестипольный (шестип`ольный) шестип`ольный
шестипудовый (шестипуд`овый) шестипуд`овый (6-пуд`овый)
шестисерийный (шестисер`ийный) шестисер`ийный
шестисотлетие (шестисотл`етие) шестисотл`етие (600-л`етие), -я
шестисотлетний (шестисотл`етний) шестисотл`етний (600-л`етний)
шестисоттонник (шестисотт`онник) шестисотт`онник, -а
шестисоттонный (шестисотт`онный) шестисотт`онный (600-т`онный)
шестисотый (шестис`отый) шестис`отый
шестиствольный (шестиств`ольный) шестиств`ольный
шестистишие (шестист`ишие) шестист`ишие, -я
шестистопный (шестист`опный) шестист`опный
шеститомник (шестит`омник) шестит`омник, -а
шеститомный (шестит`омный) шестит`омный (6-т`омный)
шеститысячник (шестит`ысячник) шестит`ысячник, -а
шеститысячный (шестит`ысячный) шестит`ысячный
шестиугольник (шестиуг`ольник) шестиуг`ольник, -а
шестиугольный (шестиуг`ольный) шестиуг`ольный
шестичасовой (шестичасов`ой) шестичасов`ой (6-часов`ой)
шестиэтажный (шестиэт`ажный) шестиэт`ажный (6-эт`ажный)
шестиярусный (шести`ярусный) шести`ярусный
шестнадцатеричный (шестнадцатер`ичный) шестнадцатер`ичный
шестнадцатикилограммовый (шестнадцатикилогр`аммовый) шестнадцатикилогр`аммовый (16-килогр`аммовый)
шестнадцатилетие (шестнадцатил`етие) шестнадцатил`етие (16-л`етие), -я
шестнадцатилетний (шестнадцатил`етний) шестнадцатил`етний (16-л`етний)
шестнадцатиэтажный (шестнадцатиэт`ажный) шестнадцатиэт`ажный (16-эт`ажный)
шестнадцатый (шестн`адцатый) шестн`адцатый
шестнадцать (шестн`адцать) шестн`адцать, -и
шестовик (шестов`ик) шестов`ик, -`а
шестовой (шестов`ой) шестов`ой
шестоднев (шестодн`ев) шестодн`ев, -а
шестой (шест`ой) шест`ой
шесток (шест`ок) шест`ок, -тк`а
шестопёр (шестопёр) шестопёр, -а
Шестопсалмие (Шестопс`алмие) Шестопс`алмие, -я
шесть (шесть) шесть, -`и, тв. -ь`ю
шестьдесят (шестьдес`ят) шестьдес`ят, шест`идесяти, тв. шесть`юдесятью
шестьсот (шестьс`от) шестьс`от, шестис`от, шестист`ам, шестьюст`ами, о шестист`ах
шестью (ш`естью) ш`естью (при умножении)
шестью шесть (ш`естью ш`есть) ш`естью ш`есть
шеф (шеф) шеф, -а
шеф-инженер (шеф-инжен`ер) шеф-инжен`ер, -а
шефмонтаж (шефмонт`аж) шефмонт`аж, -`а, тв. -`ом
шефмонтажный (шефмонт`ажный) шефмонт`ажный
шеф-пилот (шеф-пил`от) шеф-пил`от, -а
шеф-повар (шеф-п`овар) шеф-п`овар, -а, мн. -`а, -`ов
шеф-редактор (шеф-ред`актор) шеф-ред`актор, -а
шефский (ш`ефский) ш`ефский
шефство (ш`ефство) ш`ефство, -а
шефствовать (ш`ефствовать) ш`ефствовать, -твую, -твует
шеффен (ш`еффен) ш`еффен, -а
шея (ш`ея) ш`ея, ш`еи
ши (ши) ши, нескл., с. (форма китайского стиха)
шиацу (ши`ацу) ши`ацу, нескл., с.
шибануть (шибан`уть) шибан`уть, -н`у, -нёт
шибать (шиб`ать) шиб`ать, -`аю, -`ает
шибер (ш`ибер) ш`ибер, -а
шиберный (ш`иберный) ш`иберный
шибздик (ш`ибздик) ш`ибздик, -а
шибкий (ш`ибкий) ш`ибкий; кр. ф. ш`ибок, шибк`а, ш`ибко
шибко (ш`ибко) ш`ибко, нареч.
шибляк (шибл`як) шибл`як, -`а
шибче (ш`ибче) ш`ибче, сравн. ст.
Шива (Ш`ива) Ш`ива, -ы, м.
шиваизм (шива`изм) шива`изм, -а
шиваит (шива`ит) шива`ит, -а
шиваитский (шива`итский) шива`итский
шиваиты (шива`иты) шива`иты, -ов, ед. -`ит, -а
шивера (ш`ивера) ш`ивера, -ы
шиворот (ш`иворот) ш`иворот: за ш`иворот
шиворот-навыворот (ш`иворот-нав`ыворот) ш`иворот-нав`ыворот
шигалёвщина (шигалёвщина) шигалёвщина, -ы (от Шигалёв)
шизанутый (шизан`утый) шизан`утый
шизануться (шизан`уться) шизан`уться, -н`усь, -нётся
шизик (ш`изик) ш`изик, -а
ШИЗО (ШИЗ`О) ШИЗ`О, нескл., м. (сокр.: штрафной изолятор)
шизогония (шизогон`ия) шизогон`ия, -и
шизоид (шиз`оид) шиз`оид, -а
шизоидный (шиз`оидный) шиз`оидный
шизофреник (шизофр`еник) шизофр`еник, -а
шизофренический (шизофрен`ический) шизофрен`ический
шизофреничка (шизофрен`ичка) шизофрен`ичка, -и, р. мн. -чек
шизофрения (шизофрен`ия) шизофрен`ия, -и
шиизм (ши`изм) ши`изм, -а
шиит (ши`ит) ши`ит, -а
шиитка (ши`итка) ши`итка, -и, р. мн. -ток
шиитский (ши`итский) ши`итский
шииты (ши`иты) ши`иты, -ов, ед. ши`ит, -а
шик (шик) шик, -а и -у
шикануть (шикан`уть) шикан`уть, -н`у, -нёт
шиканье (ш`иканье) ш`иканье, -я
шикарность (шик`арность) шик`арность, -и
шикарный (шик`арный) шик`арный; кр. ф. -рен, -рна
шикать (ш`икать) ш`икать, -аю, -ает
шик-модерн (шик-мод`ерн) шик-мод`ерн, -а
шикнуть (ш`икнуть) ш`икнуть, -ну, -нет (к ш`икать)
шикнуть (шикн`уть) шикн`уть, -н`у, -нёт (к шиков`ать)
шиковать (шиков`ать) шиков`ать, шик`ую, шик`ует
шилкинский (ш`илкинский) ш`илкинский (от Ш`илка)
Шиллеров (Ш`иллеров) Ш`иллеров, -а, -о и ш`иллеровский (от Ш`иллер)
шиллеровский (ш`иллеровский) ш`иллеровский и Ш`иллеров, -а, -о (от Ш`иллер)
шиллинг (ш`иллинг) ш`иллинг, -а
шило (ш`ило) ш`ило, -а, мн. ш`илья, -ьев
шиловидный (шилов`идный) шилов`идный; кр. ф. -ден, -дна
шилоклювка (шилокл`ювка) шилокл`ювка, -и, р. мн. -вок
шило на мыло (ш`ило на м`ыло) ш`ило на м`ыло (мен`ять)
шилохвостка (шилохв`остка) шилохв`остка, -и, р. мн. -ток
шилохвостый (шилохв`остый) шилохв`остый
шилохвость (шилохв`ость) шилохв`ость, -и
шильник (ш`ильник) ш`ильник, -а
шильничать (ш`ильничать) ш`ильничать, -аю, -ает
шильный (ш`ильный) ш`ильный
шильце (ш`ильце) ш`ильце, -а, р. мн. ш`ильцев и ш`илец
шимми (ш`имми) ш`имми, нескл., м.
шимоза (шим`оза) шим`оза, -ы
шимпанзе (шимпанз`е) шимпанз`е, нескл., м. и ж.
шина (ш`ина) ш`ина, -ы
шингард (шинг`ард) шинг`ард, -а
шинелишка (шин`елишка) шин`елишка, -и, р. мн. -шек
шинель (шин`ель) шин`ель, -и
шинелька (шин`елька) шин`елька, -и, р. мн. -лек
шинельный (шин`ельный) шин`ельный
шинкарить (шинк`арить) шинк`арить, -рю, -рит
шинкарка (шинк`арка) шинк`арка, -и, р. мн. -рок
шинкарский (шинк`арский) шинк`арский
шинкарство (шинк`арство) шинк`арство, -а
шинкарь (шинк`арь) шинк`арь, -`я
шинковальный (шинков`альный) шинков`альный
шинкование (шинков`ание) шинков`ание, -я
шинкованный (шинк`ованный) шинк`ованный; кр. ф. -ан, -ана
шинковать (шинков`ать) шинков`ать, -к`ую, -к`ует
шинковаться (шинков`аться) шинков`аться, -к`уется
шинковка (шинк`овка) шинк`овка, -и, р. мн. -вок
шинник (ш`инник) ш`инник, -а
шинный (ш`инный) ш`инный
шинок (шин`ок) шин`ок, шинк`а
шиномонтаж (шиномонт`аж) шиномонт`аж, -`а, тв. -`ом
шиномонтажный (шиномонт`ажный) шиномонт`ажный
шинопровод (шинопров`од) шинопров`од, -а
шиноремонтный (шинорем`онтный) шинорем`онтный
шинфейнер (шинф`ейнер) шинф`ейнер, -а
шиншилла (шинш`илла) шинш`илла, -ы
шиншилловый (шинш`илловый) шинш`илловый
шиньон (шинь`он) шинь`он, -а
шиньонный (шинь`онный) шинь`онный
шип (шип) шип 1, -а (к шип`еть)
шип (шип) шип 2, -`а (выступ; рыба)
шипдерево (шипд`ерево) шипд`ерево, -а
шипение (шип`ение) шип`ение, -я
шипеть (шип`еть) шип`еть, шипл`ю, шип`ит
шипинг (ш`ипинг) ш`ипинг, -а
шипинговый (ш`ипинговый) ш`ипинговый
шипкинский (ш`ипкинский) ш`ипкинский (от Ш`ипка)
шипованный (шип`ованный) шип`ованный; кр. ф. -ан, -ана
шиповка (шип`овка) шип`овка, -и, р. мн. -вок (рыба)
шиповка (шип`овка) шип`овка, -и (обувь)
шиповки (шип`овки) шип`овки, -вок, ед. -вка, -и (обувь)
шиповник (шип`овник) шип`овник, -а и -у
шиповничек (шип`овничек) шип`овничек, -чка и -чку
шиповой (шипов`ой) шипов`ой
шипорез (шипор`ез) шипор`ез, -а
шипорезный (шипор`езный) шипор`езный
шипохвост (шипохв`ост) шипохв`ост, -а
шипун (шип`ун) шип`ун, -`а
шипучесть (шип`учесть) шип`учесть, -и
шипучий (шип`учий) шип`учий
шипучка (шип`учка) шип`учка, -и, р. мн. -чек
шипящий (шип`ящий) шип`ящий
ширваншах (ширванш`ах) ширванш`ах, -а
шире (ш`ире) ш`ире, сравн. ст.
ширина (ширин`а) ширин`а, -`ы
ширинка (шир`инка) шир`инка, -и, р. мн. -нок
ширинковый (шир`инковый) шир`инковый
ширить (ш`ирить) ш`ирить, ш`ирю, ш`ирит
шириться (ш`ириться) ш`ириться, ш`ирится
ширма (ш`ирма) ш`ирма, -ы
ширмочка (ш`ирмочка) ш`ирмочка, -и, р. мн. -чек
широкий (шир`окий) шир`окий; кр. ф. -`ок, -ок`а, -`ок`о
широко (шир`ок`о) шир`ок`о, нареч.
широкобёдрый (широкобёдрый) широкобёдрый
широкобортный (широкоб`ортный) широкоб`ортный
широковетвистый (широковетв`истый) широковетв`истый
широковещание (широковещ`ание) широковещ`ание, -я
широковещательность (широковещ`ательность) широковещ`ательность, -и
широковещательный (широковещ`ательный) широковещ`ательный; кр. ф. -лен, -льна
широкогорлый (широког`орлый) широког`орлый
широкогрудый (широкогр`удый) широкогр`удый
широкодиапазонный (широкодиапаз`онный) широкодиапаз`онный
широкодоступный (широкодост`упный) широкодост`упный
широкозадый (широкоз`адый) широкоз`адый
широкозахватный (широкозахв`атный) широкозахв`атный
широко известный (широк`о изв`естный) широк`о изв`естный
ширококолейка (ширококол`ейка) ширококол`ейка, -и, р. мн. -`еек
ширококолейный (ширококол`ейный) ширококол`ейный
ширококостный (широкок`остный) широкок`остный и широкок`остый
ширококостый (широкок`остый) широкок`остый и широкок`остный
ширококрылый (ширококр`ылый) ширококр`ылый
широколанцетовидный (широколанцетов`идный) широколанцетов`идный
широколиственный (широкол`иственный) широкол`иственный; кр. ф. -вен и -венен, -венна
широколистный (широкол`истный) широкол`истный и широкол`истый
широколистый (широкол`истый) широкол`истый и широкол`истный
широколицый (широкол`ицый) широкол`ицый
широколобый (широкол`обый) широкол`обый
широкомасштабность (широкомасшт`абность) широкомасшт`абность, -и
широкомасштабный (широкомасшт`абный) широкомасшт`абный; кр. ф. -бен, -бна
широконек (широк`онек) широк`онек, -нька
широконоска (широкон`оска) широкон`оска, -и, р. мн. -сок
широконосый (широкон`осый) широкон`осый
широконький (шир`оконький) шир`оконький
широкообразованный (широкообраз`ованный) широкообраз`ованный
широкоохватность (широкоохв`атность) широкоохв`атность, -и
широкоохватный (широкоохв`атный) широкоохв`атный; кр. ф. -тен, -тна
широкоплёночный (широкоплёночный) широкоплёночный
широкоплечий (широкопл`ечий) широкопл`ечий
широкополосный (широкопол`осный) широкопол`осный
широкополый (широкоп`олый) широкоп`олый
широко представленный (широк`о предст`авленный) широк`о предст`авленный
широко распространённый (широк`о распространённый) широк`о распространённый
широкорот (широкор`от) широкор`от, -а
широкоротый (широкор`отый) широкор`отый
широкорядный (широкор`ядный) широкор`ядный
широкоскулый (широкоск`улый) широкоск`улый
широкоспекторный (широкосп`екторный) широкосп`екторный
широкость (шир`окость) шир`окость, -и
широкоугольник (широкоуг`ольник) широкоуг`ольник, -а
широкоугольный (широкоуг`ольный) широкоуг`ольный
широко употребительный (широко употреб`ительный) широко употреб`ительный
широкоформатный (широкоформ`атный) широкоформ`атный
широкофюзеляжный (широкофюзел`яжный) широкофюзел`яжный
широкохвостка (широкохв`остка) широкохв`остка, -и, р. мн. -ток
широкоэкранный (широкоэкр`анный) широкоэкр`анный
широта (широт`а) широт`а, -`ы, мн. -`оты, -`от
широтный (шир`отный) шир`отный
широчайший (широч`айший) широч`айший
широченный (широч`енный) широч`енный
ширпотреб (ширпотр`еб) ширпотр`еб, -а
ширпотребный (ширпотр`ебный) ширпотр`ебный
ширпотребовский (ширпотр`ебовский) ширпотр`ебовский
ширстрек (ширстр`ек) ширстр`ек, -а
ширь (ширь) ширь, -и
ширять (шир`ять) шир`ять, -`яю, -`яет
ширяться (шир`яться) шир`яться, -`яется
ширящий (ш`ирящий) ш`ирящий
ширящийся (ш`ирящийся) ш`ирящийся
шистосоматоз (шистосомат`оз) шистосомат`оз, -а
шитво (шитв`о) шитв`о, -`а
шито-крыто (ш`ито-кр`ыто) ш`ито-кр`ыто
ши-тцу (ши-тц`у) ши-тц`у, нескл., м. и ж.
шитый (ш`итый) ш`итый
шить (шить) шить, шью, шьёт
шитьё (шитьё) шитьё, -`я
шитьевой (шитьев`ой) шитьев`ой
шиться (ш`иться) ш`иться, шьюсь, шьётся
шифер (ш`ифер) ш`ифер, -а
шиферный (ш`иферный) ш`иферный
шифон (шиф`он) шиф`он, -а и -у
шифоновый (шиф`оновый) шиф`оновый
шифоньер (шифонь`ер) шифонь`ер, -а
шифоньерка (шифонь`ерка) шифонь`ерка, -и, р. мн. -рок
шифр (шифр) шифр, -а
шифратор (шифр`атор) шифр`атор, -а
шифровальный (шифров`альный) шифров`альный
шифровальщик (шифров`альщик) шифров`альщик, -а
шифровальщица (шифров`альщица) шифров`альщица, -ы, тв. -ей
шифрование (шифров`ание) шифров`ание, -я
шифрованный (шифр`ованный) шифр`ованный; кр. ф. -ан, -ана
шифровать (шифров`ать) шифров`ать, -р`ую, -р`ует
шифроваться (шифров`аться) шифров`аться, -р`уется
шифровка (шифр`овка) шифр`овка, -и, р. мн. -вок
шифровщик (шифр`овщик) шифр`овщик, -а
шифровщица (шифр`овщица) шифр`овщица, -ы, тв. -ей
шифрограмма (шифрогр`амма) шифрогр`амма, -ы
шифрозамок (шифрозам`ок) шифрозам`ок, -мк`а
шифропереписка (шифропереп`иска) шифропереп`иска, -и
шифросвязь (шифросв`язь) шифросв`язь, -и
шифротелеграмма (шифротелегр`амма) шифротелегр`амма, -ы
шихан (ших`ан) ших`ан, -а
шихта (ш`ихта) ш`ихта, -ы
шихтовальный (шихтов`альный) шихтов`альный
шихтованный (шихт`ованный) шихт`ованный; кр. ф. -ан, -ана
шихтовать (шихтов`ать) шихтов`ать, -т`ую, -т`ует
шихтоваться (шихтов`аться) шихтов`аться, -т`уется
шихтовка (шихт`овка) шихт`овка, -и
шихтовой (шихтов`ой) шихтов`ой и ш`ихтовый
шихтовый (ш`ихтовый) ш`ихтовый и шихтов`ой
шиш (шиш) шиш, -`а, тв. -`ом
шишак (шиш`ак) шиш`ак, -`а
шишаковый (шишак`овый) шишак`овый
шишачный (шиш`ачный) шиш`ачный
шишечка (ш`ишечка) ш`ишечка, -и, р. мн. -чек
шишига (шиш`ига) шиш`ига, -и
шишка (ш`ишка) ш`ишка, -и, р. мн. ш`ишек
шишкарь (шишк`арь) шишк`арь, -`я
шишкинский (ш`ишкинский) ш`ишкинский (от Ш`ишкин)
шишковатость (шишков`атость) шишков`атость, -и
шишковатый (шишков`атый) шишков`атый
шишковать (шишков`ать) шишков`ать, -к`ую, -к`ует
шишковидный (шишков`идный) шишков`идный; кр. ф. -ден, -дна
шишковист (шишков`ист) шишков`ист, -а
шишковский (шишк`овский) шишк`овский (от Шишк`ов)
шишконосный (шишкон`осный) шишкон`осный
шкала (шкал`а) шкал`а, -`ы, мн. шк`алы, шкал
шкалик (шк`алик) шк`алик, -а
шкалирование (шкал`ирование) шкал`ирование, -я
шкалированный (шкал`ированный) шкал`ированный; кр. ф. -ан, -ана
шкалировать (шкал`ировать) шкал`ировать, -рую, -рует
шкалироваться (шкал`ироваться) шкал`ироваться, -руется
шкальный (шк`альный) шк`альный
шкандыбать (шкандыб`ать) шкандыб`ать, -`аю, -`ает
шканечный (шк`анечный) шк`анечный
шкант (шкант) шкант, -а
шканцевый (шк`анцевый) шк`анцевый
шканцы (шк`анцы) шк`анцы, -ев
шкатулка (шкат`улка) шкат`улка, -и, р. мн. -лок
шкатулочка (шкат`улочка) шкат`улочка, -и, р. мн. -чек
шкатулочный (шкат`улочный) шкат`улочный
шкаф (шкаф) шкаф, -а, предл. в (на) шкаф`у, мн. -`ы, -`ов
шкафик (шк`афик) шк`афик, -а
шкаф-купе (шк`аф-куп`е) шк`аф-куп`е, шк`афа-куп`е
шкафной (шкафн`ой) шкафн`ой и шк`афный
шкафный (шк`афный) шк`афный и шкафн`ой
шкафут (шкаф`ут) шкаф`ут, -а
шкафчик (шк`афчик) шк`афчик, -а
шквал (шквал) шквал, -а
шквалистый (шкв`алистый) шкв`алистый
шквальный (шкв`альный) шкв`альный
шквара (шкв`ара) шкв`ара, -ы (тех.)
шкварка (шкв`арка) шкв`арка, -и
шкварки (шкв`арки) шкв`арки, -рок, ед. -рка, -и
шкварчать (шкварч`ать) шкварч`ать, -ч`ит
шкворень (шкв`орень) шкв`орень, -рня и шв`орень, -рня
шкворневой (шкворнев`ой) шкворнев`ой и шворнев`ой
шкентель (шк`ентель) шк`ентель, -я, мн. -и, -ей и -`я, -`ей
шкерт (шкерт) шкерт, -а
шкет (шкет) шкет, -а
шкив (шкив) шкив, -а и -`а, мн. -`ы, -`ов
шкипер (шк`ипер) шк`ипер, -а, мн. -ы, -ов и -`а, -`ов
шкиперский (шк`иперский) шк`иперский
шкирка (шк`ирка) шк`ирка: за шк`ирку (бр`ать)
шкода (шк`ода) шк`ода, -ы, ж. (порча; проделка; автомобиль), м. и ж. (тот, кто шкодит)
шкодить (шк`одить) шк`одить, -ит
шкодливость (шкодл`ивость) шкодл`ивость, -и
шкодливый (шкодл`ивый) шкодл`ивый
шкодник (шк`одник) шк`одник, -а
шкодница (шк`одница) шк`одница, -ы, тв. -ей
шкодящий (шк`одящий) шк`одящий
школа (шк`ола) шк`ола, -ы
школа - детский сад (шк`ола - д`етский с`ад) шк`ола - д`етский с`ад, шк`олы - д`етского с`ада
школа-интернат (шк`ола-интерн`ат) шк`ола-интерн`ат, шк`олы-интерн`ата
школа-колледж (шк`ола-к`олледж) шк`ола-к`олледж, шк`олы-к`олледжа
школа-лаборатория (шк`ола-лаборат`ория) шк`ола-лаборат`ория, шк`олы-лаборат`ории
школа-лицей (шк`ола-лиц`ей) шк`ола-лиц`ей, шк`олы-лиц`ея
школа-лицей-колледж (шк`ола-лиц`ей-к`олледж) шк`ола-лиц`ей-к`олледж, шк`олы-лиц`ея-к`олледжа
школа-семинар (шк`ола-семин`ар) шк`ола-семин`ар, шк`олы-семин`ара
школа-студия (шк`ола-ст`удия) шк`ола-ст`удия, шк`олы-ст`удии
школенный (шк`оленный) шк`оленный; кр. ф. -ен, -ена
школить (шк`олить) шк`олить, -лю, -лит
школка (шк`олка) шк`олка, -и, р. мн. -лок
школоведение (школов`едение) школов`едение, -я
школьник (шк`ольник) шк`ольник, -а
школьница (шк`ольница) шк`ольница, -ы, тв. -ей
школьнический (шк`ольнический) шк`ольнический
школьно-письменный (шк`ольно-п`исьменный) шк`ольно-п`исьменный
школьный (шк`ольный) шк`ольный
школяр (школ`яр) школ`яр, -`а
школярский (школ`ярский) школ`ярский
школярство (школ`ярство) школ`ярство, -а
шкот (шкот) шкот, -а
шкотовый (шк`отовый) шк`отовый
шкура (шк`ура) шк`ура, -ы
шкуренный (шк`уренный) шк`уренный; кр. ф. -ен, -ена, прич.
шкуреный (шк`уреный) шк`уреный, прил.
шкурить (шк`урить) шк`урить, -рю, -рит
шкуриться (шк`уриться) шк`уриться, -рится
шкурка (шк`урка) шк`урка, -и, р. мн. -рок
шкурник (шк`урник) шк`урник, -а
шкурничать (шк`урничать) шк`урничать, -аю, -ает
шкурнический (шк`урнический) шк`урнический
шкурничество (шк`урничество) шк`урничество, -а
шкурный (шк`урный) шк`урный
шкуродёр (шкуродёр) шкуродёр, -а
шлаг (шлаг) шлаг, -а (мор.)
шлагбаум (шлагб`аум) шлагб`аум, -а
шлагбаумный (шлагб`аумный) шлагб`аумный
шлагтов (шлагт`ов) шлагт`ов, -а
шлак (шлак) шлак, -а (тех.)
шлакобетон (шлакобет`он) шлакобет`он, -а
шлакобетонный (шлакобет`онный) шлакобет`онный
шлакоблок (шлакобл`ок) шлакобл`ок, -а
шлакоблочный (шлакобл`очный) шлакобл`очный
шлакование (шлаков`ание) шлаков`ание, -я
шлаковата (шлаков`ата) шлаков`ата, -ы
шлаковать (шлаков`ать) шлаков`ать, -к`ую, -к`ует
шлаковаться (шлаков`аться) шлаков`аться, -к`уется
шлаковик (шлаков`ик) шлаков`ик, -`а
шлаковый (шл`аковый) шл`аковый
шлакодробилка (шлакодроб`илка) шлакодроб`илка, -и, р. мн. -лок
шлакообразование (шлакообразов`ание) шлакообразов`ание, -я
шлакопемза (шлакоп`емза) шлакоп`емза, -ы
шлакопортландцемент (шлакопортландцем`ент) шлакопортландцем`ент, -а
шлакоситалл (шлакосит`алл) шлакосит`алл, -а
шлакоудаление (шлакоудал`ение) шлакоудал`ение, -я
шлам (шлам) шлам, -а
шланг (шланг) шланг, -а
шланговый (шл`анговый) шл`анговый
шлангокабель (шлангок`абель) шлангок`абель, -я
шлангокабельный (шлангок`абельный) шлангок`абельный
шлафор (шл`афор) шл`афор, -а
шлафрок (шлафр`ок) шлафр`ок, -а
шлёвка (шлёвка) шлёвка, -и, р. мн. -вок
шлеечный (шл`еечный) шл`еечный
шлезвиг-гольштейнский (шл`езвиг-гольшт`ейнский) шл`езвиг-гольшт`ейнский (от Шл`езвиг-Гольшт`ейн)
шлезвигский (шл`езвигский) шл`езвигский (от Шл`езвиг)
шлейка (шл`ейка) шл`ейка, -и, р. мн. шл`еек
шлейный (шл`ейный) шл`ейный
шлейф (шлейф) шлейф, -а
шлейфование (шлейфов`ание) шлейфов`ание, -я
шлейфованный (шлейф`ованный) шлейф`ованный; кр. ф. -ан, -ана
шлейфовать (шлейфов`ать) шлейфов`ать, -ф`ую, -ф`ует
шлейфовый (шл`ейфовый) шл`ейфовый
шлем (шлем) шлем, -а
шлемник (шл`емник) шл`емник, -а
шлемообразный (шлемообр`азный) шлемообр`азный; кр. ф. -зен, -зна
шлемофон (шлемоф`он) шлемоф`он, -а
шлемофонный (шлемоф`онный) шлемоф`онный
шлёнда (шлёнда) шлёнда, -ы, м. и ж.
шлёндать (шлёндать) шлёндать, -аю, -ает
шлёндра (шлёндра) шлёндра, -ы, м. и ж.
шлёндрать (шлёндрать) шлёндрать, -аю, -ает
шлёнка (шлёнка) шлёнка, -и, р. мн. -нок (овца)
шлёнский (шлёнский) шлёнский (шлёнская пор`ода ов`ец)
шлёп (шлёп) шлёп 1, -а (шлепанье)
шлёп (шлёп) шлёп 2, неизм.
шлёпанец (шлёпанец) шлёпанец, -нца, тв. -нцем
шлёпанцы (шлёпанцы) шлёпанцы, -ев, ед. -нец, -нца, тв. -нцем
шлёпанье (шлёпанье) шлёпанье, -я
шлёпать (шлёпать) шлёпать, -аю, -ает
шлёпаться (шлёпаться) шлёпаться, -аюсь, -ается
шлёпка (шлёпка) шлёпка, -и
шлёпнутый (шлёпнутый) шлёпнутый
шлёпнуть (шлёпнуть) шлёпнуть, -ну, -нет
шлёпнуться (шлёпнуться) шлёпнуться, -нусь, -нется
шлепок (шлеп`ок) шлеп`ок, -пк`а
шлеппер (шл`еппер) шл`еппер, -а
шлея (шле`я) шле`я, -`и
шликер (шл`икер) шл`икер, -а
шлир (шлир) шлир, -а
шлирен-метод (шл`ирен-м`етод) шл`ирен-м`етод, -а
шлиссельбургский (шлиссельб`ургский) шлиссельб`ургский (от Шлиссельб`ург)
шлиссельбуржец (шлиссельб`уржец) шлиссельб`уржец, -жца, тв. -жцем
шлиссельбуржка (шлиссельб`уржка) шлиссельб`уржка, -и, р. мн. -жек
шлиссельбуржцы (шлиссельб`уржцы) шлиссельб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
шлиф (шлиф) шлиф, -а
шлифовально-полировальный (шлифов`ально-полиров`альный) шлифов`ально-полиров`альный
шлифовально-притирочный (шлифов`ально-прит`ирочный) шлифов`ально-прит`ирочный
шлифовальный (шлифов`альный) шлифов`альный
шлифование (шлифов`ание) шлифов`ание, -я
шлифованный (шлиф`ованный) шлиф`ованный; кр. ф. -ан, -ана
шлифовать (шлифов`ать) шлифов`ать, -ф`ую, -ф`ует
шлифоваться (шлифов`аться) шлифов`аться, -ф`уется
шлифовка (шлиф`овка) шлиф`овка, -и
шлифовщик (шлиф`овщик) шлиф`овщик, -а
шлифовщица (шлиф`овщица) шлиф`овщица, -ы, тв. -ей
шлих (шлих) шлих, -а
шлиховой (шлихов`ой) шлихов`ой
шлихта (шл`ихта) шл`ихта, -ы
шлихтик (шл`ихтик) шл`ихтик, -а
шлихтовальный (шлихтов`альный) шлихтов`альный
шлихтование (шлихтов`ание) шлихтов`ание, -я
шлихтованный (шлихт`ованный) шлихт`ованный; кр. ф. -ан, -ана
шлихтовать (шлихтов`ать) шлихтов`ать, -т`ую, -т`ует
шлихтоваться (шлихтов`аться) шлихтов`аться, -т`уется
шлихтовка (шлихт`овка) шлихт`овка, -и
шлихтубель (шлихт`убель) шлихт`убель, -я
шлиц (шлиц) шлиц, -а и -`а, тв. -ем и -`ом, р. мн. -ев и -`ов (тех.)
шлица (шл`ица) шл`ица, -ы, тв. -ей (разрез в пиджаке, юбке)
шлицевание (шлицев`ание) шлицев`ание, -я
шлицевать (шлицев`ать) шлицев`ать, -ц`ую, -ц`ует
шлицеваться (шлицев`аться) шлицев`аться, -ц`уется
шлицевый (шл`ицевый) шл`ицевый
шлицефрезерный (шлицефр`езерный) шлицефр`езерный
шлицешлифовальный (шлицешлифов`альный) шлицешлифов`альный
шлицованный (шлиц`ованный) шлиц`ованный; кр. ф. -ан, -ана
шлык (шлык) шлык, -`а
шлычка (шл`ычка) шл`ычка, -и, р. мн. -чек
шлычок (шлыч`ок) шлыч`ок, -чк`а
шлюз (шлюз) шлюз, -а
шлюзный (шл`юзный) шл`юзный
шлюзование (шлюзов`ание) шлюзов`ание, -я
шлюзованный (шлюз`ованный) шлюз`ованный; кр. ф. -ан, -ана
шлюзовать (шлюзов`ать) шлюзов`ать, -з`ую, -з`ует
шлюзоваться (шлюзов`аться) шлюзов`аться, -з`уется
шлюзовик (шлюзов`ик) шлюзов`ик, -`а
шлюзовой (шлюзов`ой) шлюзов`ой
шлюп (шлюп) шлюп, -а
шлюпбалка (шлюпб`алка) шлюпб`алка, -и, р. мн. -лок
шлюпбалочный (шлюпб`алочный) шлюпб`алочный
шлюпка (шл`юпка) шл`юпка, -и, р. мн. -пок
шлюпочка (шл`юпочка) шл`юпочка, -и, р. мн. -чек
шлюпочный (шл`юпочный) шл`юпочный
шлюха (шл`юха) шл`юха, -и
шлюшка (шл`юшка) шл`юшка, -и, р. мн. -шек
шлющий (шл`ющий) шл`ющий
шлющийся (шл`ющийся) шл`ющийся
шлягер (шл`ягер) шл`ягер, -а
шлягерный (шл`ягерный) шл`ягерный
шлямбур (шл`ямбур) шл`ямбур, -а
шляпа (шл`япа) шл`япа, -ы
шляпёнка (шляпёнка) шляпёнка, -и, р. мн. -нок
шляпища (шл`япища) шл`япища, -и
шляпка (шл`япка) шл`япка, -и, р. мн. -пок
шляпник (шл`япник) шл`япник, -а
шляпница (шл`япница) шл`япница, -ы, тв . -ей
шляпный (шл`япный) шл`япный
шляпочный (шл`япочный) шл`япочный
шляпчонка (шляпч`онка) шляпч`онка, -и, р. мн. -нок
шляться (шл`яться) шл`яться, шл`яюсь, шл`яется
шлях (шлях) шлях, -а, предл. на шлях`у и на шл`яхе, мн. -и, -ов и -`и, -`ов
шляхетский (шлях`етский) шлях`етский
шляхетство (шлях`етство) шлях`етство, -а
шляхта (шл`яхта) шл`яхта, -ы
шляхтич (шл`яхтич) шл`яхтич, -а, тв. -ем
шляхтянка (шляхт`янка) шляхт`янка, -и, р. мн. -нок
шмакодявка (шмакод`явка) шмакод`явка, -и, р. мн. -вок (жарг.)
шмальтин (шмальт`ин) шмальт`ин, -а
шмара (шм`ара) шм`ара, -ы (жарг.)
шмат (шмат) шмат, -а
шматок (шмат`ок) шмат`ок, -тк`а
шмелиный (шмел`иный) шмел`иный
шмель (шмель) шмель, -`я
Шмидт (Шмидт) Шмидт, -а: гип`отеза Шм`идта, телеск`оп Шм`идта; числ`о Шм`идта; с`ын лейтен`анта Шм`идта
шмидтовский (шм`идтовский) шм`идтовский (от Шмидт)
шмон (шмон) шмон, -а
шмонать (шмон`ать) шмон`ать, -`аю, -`ает
шмотки (шм`отки) шм`отки, -ток
шмотьё (шмотьё) шмотьё, -`я
шмурыгать (шмур`ыгать) шмур`ыгать, -аю, -ает
шмурыгнуть (шмур`ыгнуть) шмур`ыгнуть, -ну, -нет
шмуцроль (шмуцр`оль) шмуцр`оль, -и
шмуцтитул (шмуцт`итул) шмуцт`итул, -а
шмыг (шмыг) шмыг, неизм.
шмыганье (шм`ыганье) шм`ыганье, -я
шмыгать (шм`ыгать) шм`ыгать, -аю, -ает
шмыгнуть (шмыгн`уть) шмыгн`уть, -н`у, -нёт
шмяк (шмяк) шмяк, неизм.
шмякать (шм`якать) шм`якать, -аю, -ает
шмякаться (шм`якаться) шм`якаться, -аюсь, -ается
шмякнутый (шм`якнутый) шм`якнутый
шмякнуть (шм`якнуть) шм`якнуть, -ну, -нет
шмякнуться (шм`якнуться) шм`якнуться, -нусь, -нется
шнапс (шнапс) шнапс, -а
шнауцер (шн`ауцер) шн`ауцер, -а
шнек (шнек) шнек, -а (транспортер)
шнека (шн`ека) шн`ека, -и (судно)
шнековый (шн`ековый) шн`ековый
шнеллер (шн`еллер) шн`еллер, -а
шнитт (шнитт) шнитт, -а
шнитт-лук (шнитт-л`ук) шнитт-л`ук, -а
шницель (шн`ицель) шн`ицель, -я, мн. -и, -ей и -`я, -`ей
шноркель (шн`оркель) шн`оркель, -я
шнур (шнур) шнур, -`а
шнуровальный (шнуров`альный) шнуров`альный
шнурование (шнуров`ание) шнуров`ание, -я
шнурованный (шнур`ованный) шнур`ованный; кр. ф. -ан, -ана
шнуровать (шнуров`ать) шнуров`ать, -р`ую, -р`ует
шнуроваться (шнуров`аться) шнуров`аться, -р`уюсь, -р`уется
шнуровка (шнур`овка) шнур`овка, -и, р. мн. -вок
шнуровой (шнуров`ой) шнуров`ой
шнурок (шнур`ок) шнур`ок, -рк`а
шнырить (шн`ырить) шн`ырить, -рю, -рит
шнырнуть (шнырн`уть) шнырн`уть, -н`у, -нёт
шныряние (шныр`яние) шныр`яние, -я
шнырять (шныр`ять) шныр`ять, -`яю, -`яет
шобла (ш`обла) ш`обла, -ы
шов (шов) шов, шва
шовинизм (шовин`изм) шовин`изм, -а
шовинист (шовин`ист) шовин`ист, -а
шовинистический (шовинист`ический) шовинист`ический
шовинистка (шовин`истка) шовин`истка, -и, р. мн. -ток
шовинистский (шовин`истский) шовин`истский
шовно-стыковой (ш`овно-стыков`ой) ш`овно-стыков`ой
шовный (ш`овный) ш`овный
шовчик (ш`овчик) ш`овчик, -а
шок (шок) шок, -а
шокер (ш`окер) ш`окер, -а
шокированный (шок`ированный) шок`ированный; кр. ф. -ан, -ана
шокировать (шок`ировать) шок`ировать, -руюсь, -рует
шокироваться (шок`ироваться) шок`ироваться, -руюсь, -руется
шоковый (ш`оковый) ш`оковый
шоколад (шокол`ад) шокол`ад, -а
шоколадка (шокол`адка) шокол`адка, -и, р. мн. -док
шоколадница (шокол`адница) шокол`адница, -ы, тв. -ей
шоколадный (шокол`адный) шокол`адный
шокотерапия (шокотерап`ия) шокотерап`ия, -и
шолоховед (шолохов`ед) шолохов`ед, -а (от Ш`олохов)
шолоховедение (шолохов`едение) шолохов`едение, -я
шолоховский (ш`олоховский) ш`олоховский (от Ш`олохов)
шомпол (ш`омпол) ш`омпол, -а, мн. шомпол`а, -`ов
шомпольный (ш`омпольный) ш`омпольный
шоопирование (шооп`ирование) шооп`ирование, -я
шоопированный (шооп`ированный) шооп`ированный; кр. ф. -ан, -ана
шоопировать (шооп`ировать) шооп`ировать, -рую, -рует
шоопироваться (шооп`ироваться) шооп`ироваться, -руется
шоп (шоп) шоп, -а
шопенгауэровский (шопенг`ауэровский) шопенг`ауэровский (от Шо-пенг`ауэр)
шопениана (шопени`ана) шопени`ана, -ы
шопеновский (шоп`еновский) шоп`еновский (от Шоп`ен)
шопинг (ш`опинг) ш`опинг, -а
шопинговый (ш`опинговый) ш`опинговый
шопомания (шопом`ания) шопом`ания, -и
шоп-стюард (шоп-ст`юард) шоп-ст`юард, -а
шоп-тур (шоп-т`ур) шоп-т`ур, -а
шор (ш`ор) ш`ор, -а и с`ор, -а (солончаки)
шора (ш`ора) ш`ора, -ы (часть конской упряжи)
шорец (ш`орец) ш`орец, ш`орца, тв. ш`орцем
шорка (ш`орка) ш`орка, -и, р. мн. ш`орок
шорканье (ш`орканье) ш`орканье, -я
шоркать (ш`оркать) ш`оркать, -аю, -ает
шоркнуть (ш`оркнуть) ш`оркнуть, -ну, -нет
шорник (ш`орник) ш`орник, -а
шорницкий (ш`орницкий) ш`орницкий
шорничать (ш`орничать) ш`орничать, -аю, -ает
шорничество (ш`орничество) ш`орничество, -а
шорно-седельный (ш`орно-сед`ельный) ш`орно-сед`ельный
шорный (ш`орный) ш`орный
шорня (ш`орня) ш`орня, -и, р. мн. ш`орен
шорох (ш`орох) ш`орох, -а и -у
шорский (ш`орский) ш`орский
шортгорн (шортг`орн) шортг`орн, -а
шортики (ш`ортики) ш`ортики, -ов
шорт-лист (шорт-л`ист) шорт-л`ист, -`а
шорт-трек (шорт-тр`ек) шорт-тр`ек, -а
шорты (ш`орты) ш`орты, шорт и -ов
шорцы (ш`орцы) ш`орцы, -ев, ед. ш`орец, ш`орца, тв. ш`орцем
шоры (ш`оры) ш`оры 1, шор, ед. ш`ора, -ы (часть конской упряжи)
шоры (ш`оры) ш`оры 2, -ов, ед. шор, -а и с`оры, -ов, ед. сор, -а (солончаки)
шоссе (шосс`е) шосс`е, нескл., с. (дорога)
шоссейка (шосс`ейка) шосс`ейка, -и, р. мн. -`еек
шоссейник (шосс`ейник) шосс`ейник, -а
шоссейно-кольцевой (шосс`ейно-кольцев`ой) шосс`ейно-кольцев`ой
шоссейный (шосс`ейный) шосс`ейный
шоссированный (шосс`ированный) шосс`ированный; кр. ф. -ан, -ана
шоссировать (шосс`ировать) шосс`ировать, -рую, -рует
шоссироваться (шосс`ироваться) шосс`ироваться, -руется
шостаковичский (шостак`овичский) шостак`овичский (от Шостак`ович)
шосткинец (ш`осткинец) ш`осткинец, -нца, тв. -нцем
шосткинский (ш`осткинский) ш`осткинский (от Ш`остка)
шосткинцы (ш`осткинцы) ш`осткинцы, -ев, ед. -нец, -нца, тв. -нцем
шотландец (шотл`андец) шотл`андец, -дца, тв. -дцем
шотландка (шотл`андка) шотл`андка, -и, р. мн. -док
шотландский (шотл`андский) шотл`андский (к Шотл`андия и шотл`андцы)
шотландцы (шотл`андцы) шотл`андцы, -ев, ед. -дец, -дца, тв. -дцем
шотт (шотт) шотт, -а
шоу (ш`оу) ш`оу, нескл., с.
шоу-балет (ш`оу-бал`ет) ш`оу-бал`ет, -а
шоу-бизнес (ш`оу-б`изнес) ш`оу-б`изнес, -а
шоу-бизнесмен (ш`оу-бизнесм`ен) ш`оу-бизнесм`ен, -а
шоу-класс (ш`оу-кл`асс) ш`оу-кл`асс, -а
шоумен (ш`оум`ен) ш`оум`ен, -а
шоу-программа (ш`оу-прогр`амма) ш`оу-прогр`амма, -ы
шоу-театр (ш`оу-те`атр) ш`оу-те`атр, -а
шофёр (шофёр) шофёр, -а
шофёрить (шофёрить) шофёрить, -рю, -рит
шоферня (шоферн`я) шоферн`я, -`и
шофёрский (шофёрский) шофёрский
шофёрство (шофёрство) шофёрство, -а
шофёрша (шофёрша) шофёрша, -и, тв. -ей
шоферюга (шофер`юга) шофер`юга, -и, м. и ж.
шпага (шп`ага) шп`ага, -и
шпагат (шпаг`ат) шпаг`ат, -а
шпагатный (шпаг`атный) шпаг`атный
шпагоглотатель (шпагоглот`атель) шпагоглот`атель, -я
шпажист (шпаж`ист) шпаж`ист, -а
шпажистка (шпаж`истка) шпаж`истка, -и, р. мн. -ток
шпажка (шп`ажка) шп`ажка, -и, р. мн. -жек
шпажник (шп`ажник) шп`ажник, -а
шпажный (шп`ажный) шп`ажный
шпажонка (шпаж`онка) шпаж`онка, -и, р. мн. -нок
шпак (шпак) шпак, -а
шпаклевание (шпаклев`ание) шпаклев`ание, -я
шпаклёванный (шпаклёванный) шпаклёванный; кр. ф. -ан, -ана
шпаклевать (шпаклев`ать) шпаклев`ать, -л`юю, -л`юет
шпаклеваться (шпаклев`аться) шпаклев`аться, -л`юется
шпаклёвка (шпаклёвка) шпаклёвка, -и
шпаклёвочный (шпаклёвочный) шпаклёвочный
шпаклёвщик (шпаклёвщик) шпаклёвщик, -а
шпала (шп`ала) шп`ала, -ы
шпалера (шпал`ера) шпал`ера, -ы
шпалерник (шпал`ерник) шпал`ерник, -а
шпалерный (шпал`ерный) шпал`ерный
шпалеры (шпал`еры) шпал`еры, -`ер, ед. -`ера, -ы
шпалозавод (шпалозав`од) шпалозав`од, -а
шпалоподбивочный (шпалоподб`ивочный) шпалоподб`ивочный
шпалоподбойка (шпалоподб`ойка) шпалоподб`ойка, -и
шпалопропитка (шпалопроп`итка) шпалопроп`итка, -и
шпалопропиточный (шпалопроп`иточный) шпалопроп`иточный
шпалорезка (шпалор`езка) шпалор`езка, -и, р. мн. -зок
шпалорезный (шпалор`езный) шпалор`езный
шпалосверлилка (шпалосверл`илка) шпалосверл`илка, -и, р. мн. -лок
шпалосверлильный (шпалосверл`ильный) шпалосверл`ильный
шпалы (шп`алы) шп`алы, шпал, ед. шп`ала, -ы
шпальный (шп`альный) шп`альный
шпана (шпан`а) шпан`а, -`ы
шпангоут (шпанг`оут) шпанг`оут, -а
шпандырь (шп`андырь) шп`андырь, -я
шпанистый (шпан`истый) шпан`истый
шпанка (шп`анка) шп`анка, -и, р. мн. -нок
шпанская муха (мушка) (шп`анская м`уха (м`ушка)) шп`анская м`уха (м`ушка)
шпанский (шп`анский) шп`анский (устар. к исп`анский)
шпаргалка (шпарг`алка) шпарг`алка, -и, р. мн. -лок
шпаргалочник (шпарг`алочник) шпарг`алочник, -а
шпаренный (шп`аренный) шп`аренный; кр. ф. -ен, -ена, прич.
шпареный (шп`ареный) шп`ареный, прил.
шпаренье (шп`аренье) шп`аренье, -я
шпарить (шп`арить) шп`арить, -рю, -рит
шпариться (шп`ариться) шп`ариться, -рюсь, -рится
шпарящий (шп`арящий) шп`арящий
шпарящийся (шп`арящийся) шп`арящийся
шпат (шпат) шпат, -а
шпатель (шп`атель) шп`атель, -я, мн. -и, -ей и (в проф. речи) -`я, -`ей
шпатлевание (шпатлев`ание) шпатлев`ание, -я (спец. к шпаклев`ание)
шпатлёванный (шпатлёванный) шпатлёванный; кр. ф. -ан, -ана (спец. к шпаклёванный)
шпатлевать (шпатлев`ать) шпатлев`ать, -л`юю, -л`юет (спец. к шпаклев`ать)
шпатлеваться (шпатлев`аться) шпатлев`аться, -л`юется (спец. к шпаклев`аться)
шпатлёвка (шпатлёвка) шпатлёвка, -и (спец. к шпаклёвка)
шпатлёвочный (шпатлёвочный) шпатлёвочный (спец. к шпаклёвочный)
шпатлёвщик (шпатлёвщик) шпатлёвщик, -а (спец. к шпаклёвщик)
шпатовый (шп`атовый) шп`атовый
шпахтель (шп`ахтель) шп`ахтель, -я
шпация (шп`ация) шп`ация, -и
шпекачек (шпек`ачек) шпек`ачек, -чка
шпекачки (шпек`ачки) шпек`ачки, -чек, ед. -чек, -чка
шпендрик (шп`ендрик) шп`ендрик, -а
шпенёк (шпенёк) шпенёк, -ньк`а
шпигат (шпиг`ат) шпиг`ат, -а
шпигованный (шпиг`ованный) шпиг`ованный; кр. ф. -ан, -ана
шпиговать (шпигов`ать) шпигов`ать, -г`ую, -г`ует
шпиговаться (шпигов`аться) шпигов`аться, -г`уется
шпиговка (шпиг`овка) шпиг`овка, -и
шпик (шпик) шпик 1, -а и -у (сало)
шпик (шпик) шпик 2, -`а (сыщик)
шпилевой (шпилев`ой) шпилев`ой
шпилечка (шп`илечка) шп`илечка, -и, р. мн. -чек
шпилечный (шп`илечный) шп`илечный
шпиль (шпиль) шпиль, -я
шпилька (шп`илька) шп`илька, -и, р. мн. -лек
шпильман (шп`ильман) шп`ильман, -а
шпинат (шпин`ат) шпин`ат, -а
шпинатный (шпин`атный) шпин`атный
шпингалет (шпингал`ет) шпингал`ет, -а
шпингалетный (шпингал`етный) шпингал`етный
шпиндель (шп`индель) шп`индель, -я
шпиндельный (шп`индельный) шп`индельный
шпинели (шпин`ели) шпин`ели, -ей, ед. -`ель, -и
шпинель (шпин`ель) шпин`ель, -и
шпион (шпи`он) шпи`он, -а
шпионаж (шпион`аж) шпион`аж, -а, тв. -ем
шпионить (шпи`онить) шпи`онить, -ню, -нит
шпионка (шпи`онка) шпи`онка, -и, р. мн. -нок
шпиономания (шпионом`ания) шпионом`ания, -и
шпионский (шпи`онский) шпи`онский
шпионско-диверсионный (шпи`онско-диверси`онный) шпи`онско-диверси`онный
шпионство (шпи`онство) шпи`онство, -а
шпионящий (шпи`онящий) шпи`онящий
шпиц (шпиц) шпиц, -а, тв. -ем, р. мн. -ев
шпицбергенец (шпицб`ергенец) шпицб`ергенец, -нца, тв. -нцем
шпицбергенский (шпицб`ергенский) шпицб`ергенский (от Шпицб`ерген)
шпицбергенцы (шпицб`ергенцы) шпицб`ергенцы, -ев, ед. -нец, -нца, тв. -нцем
шпицрутен (шпицр`утен) шпицр`утен, -а
шпицрутены (шпицр`утены) шпицр`утены, -ов, ед. -тен, -а
шплинт (шплинт) шплинт, -а и -`а
шплинтованный (шплинт`ованный) шплинт`ованный; кр. ф. -ан, -ана
шплинтовать (шплинтов`ать) шплинтов`ать, -т`ую, -т`ует
шплинтоваться (шплинтов`аться) шплинтов`аться, -т`уется
шплинтовка (шплинт`овка) шплинт`овка, -и
шплинтовой (шплинтов`ой) шплинтов`ой
шпокнуть (шп`окнуть) шп`окнуть, -ну, -нет
шпон (шпон) шпон, -а и шп`она, -ы
шпона (шп`она) шп`она, -ы и шпон, -а
шпонка (шп`онка) шп`онка, -и, р. мн. -нок
шпоночно-долбёжный (шп`оночно-долбёжный) шп`оночно-долбёжный
шпоночно-фрезерный (шп`оночно-фр`езерный) шп`оночно-фр`езерный
шпоночный (шп`оночный) шп`оночный
шпор (шпор) шпор, -а (мор.)
шпора (шп`ора) шп`ора, -ы
шпорец (шп`орец) шп`орец, -рца, тв. -рцем и шп`орца, -ы, тв. -ей
шпорить (шп`орить) шп`орить, -рю, -рит
шпорник (шп`орник) шп`орник, -а
шпорца (шп`орца) шп`орца, -ы, тв. -ей и шп`орец, -рца, тв. -рцем
шпорцевый (шп`орцевый) шп`орцевый
шпоры (шп`оры) шп`оры, шпор, ед. шп`ора, -ы
шпорящий (шп`орящий) шп`орящий
шпренгель (шпр`енгель) шпр`енгель, -я
шпрехшталмейстер (шпрехшталм`ейстер) шпрехшталм`ейстер, -а
шпринг (шпринг) шпринг, -а
шпринтов (шпринт`ов) шпринт`ов, -а (мор.)
шприц (шприц) шприц, -а, тв. -ем, мн. -ы, -ев и (в проф. речи) -`ы, -`ов
шприцевание (шприцев`ание) шприцев`ание,
шприцевать (шприцев`ать) шприцев`ать, -ц`ую, -ц`ует
шприцеваться (шприцев`аться) шприцев`аться, -ц`уется
шприцевый (шпр`ицевый) шпр`ицевый
шприц-машина (шприц-маш`ина) шприц-маш`ина, -ы
шприцованный (шприц`ованный) шприц`ованный; кр. ф. -ан, -ана
шприцовка (шприц`овка) шприц`овка, -и
шпрота (шпр`ота) шпр`ота, -ы и шпрот, -а
шпротина (шпр`отина) шпр`отина, -ы
шпротный (шпр`отный) шпр`отный
шпроты (шпр`оты) шпр`оты, -от и -`отов, ед. шпр`ота, -ы и шпрот, -а
шпулечка (шп`улечка) шп`улечка, -и, р. мн. -чек
шпулечный (шп`улечный) шп`улечный
шпулька (шп`улька) шп`улька, -и, р. мн. -лек
шпульный (шп`ульный) шп`ульный
шпуля (шп`уля) шп`уля, -и
шпунт (шпунт) шпунт, -`а
шпунтик (шп`унтик) шп`унтик, -а: в`интик-шп`унтик
шпунтина (шпунт`ина) шпунт`ина, -ы
шпунтовальный (шпунтов`альный) шпунтов`альный
шпунтование (шпунтов`ание) шпунтов`ание, -я
шпунтованный (шпунт`ованный) шпунт`ованный; кр. ф. -ан, -ана
шпунтовать (шпунтов`ать) шпунтов`ать, -т`ую, -т`ует
шпунтоваться (шпунтов`аться) шпунтов`аться, -т`уется
шпунтовка (шпунт`овка) шпунт`овка, -и
шпунтовой (шпунтов`ой) шпунтов`ой
шпунтубель (шпунт`убель) шпунт`убель, -я
шпур (шпур) шпур, -а и -`а
шпуровой (шпуров`ой) шпуров`ой
шпынянье (шпын`янье) шпын`янье, -я
шпынять (шпын`ять) шпын`ять, -`яю, -`яет
шрам (шрам) шрам, -а
шрамик (шр`амик) шр`амик, -а
шрапнель (шрапн`ель) шрапн`ель, -и
шрапнельный (шрапн`ельный) шрапн`ельный
шредер (шр`едер) шр`едер, -а
шредерованный (шредер`ованный) шредер`ованный; кр. ф. -ан, -ана
шредеровать (шредеров`ать) шредеров`ать, -р`ую, -р`ует
шредероваться (шредеров`аться) шредеров`аться, -р`уется
шриланкиец (шриланк`иец) шриланк`иец, -`ийца, тв. -`ийцем
шри-ланкийский (шри-ланк`ийский) шри-ланк`ийский (от Шри-Ланк`а)
шриланкийцы (шриланк`ийцы) шриланк`ийцы, -ев, ед. -`иец, -`ийца, тв. -`ийцем
шрифт (шрифт) шрифт, -а, мн. -`ы, -`ов и -ы, -ов
шрифт-касса (шрифт-к`асса) шрифт-к`асса, -ы
шрифтовик (шрифтов`ик) шрифтов`ик, -`а
шрифтовой (шрифтов`ой) шрифтов`ой
шрифтолитейный (шрифтолит`ейный) шрифтолит`ейный
шрифтоноситель (шрифтонос`итель) шрифтонос`итель, -я
шропшир (шропш`ир) шропш`ир, -а (порода овец)
шропширский (шропш`ирский) шропш`ирский (от Шр`опш`ир; шропш`ирская пор`ода ов`ец)
шропширы (шропш`иры) шропш`иры, -ов, ед. -ш`ир, -а (порода овец)
шрот (шрот) шрот, -а
шрот-эффект (шрот-эфф`ект) шрот-эфф`ект, -а
штаб (штаб) штаб, -а, мн. -`ы, -`ов и -ы, -ов
штаб- (штаб-) штаб-: - первая часть сложных слов, пишется через дефис
штабелевание (штабелев`ание) штабелев`ание, -я
штабелёванный (штабелёванный) штабелёванный; кр. ф. -ан, -ана
штабелевать (штабелев`ать) штабелев`ать, -л`юю, -л`юет
штабелеваться (штабелев`аться) штабелев`аться, -л`юется
штабелёвка (штабелёвка) штабелёвка, -и
штабелёвочный (штабелёвочный) штабелёвочный
штабелёк (штабелёк) штабелёк, -льк`а
штабелёр (штабелёр) штабелёр, -а
штабелеукладчик (штабелеукл`адчик) штабелеукл`адчик, -а
штабелирование (штабел`ирование) штабел`ирование, -я
штабелированный (штабел`ированный) штабел`ированный; кр. ф. -ан, -ана
штабелировать (штабел`ировать) штабел`ировать, -рую, -рует
штабелироваться (штабел`ироваться) штабел`ироваться, -руется
штабелировка (штабелир`овка) штабелир`овка, -и
штабель (шт`абель) шт`абель, -я, мн. -`я, -`ей и -и, -ей
штабист (штаб`ист) штаб`ист, -а
штаб-квартира (штаб-кварт`ира) штаб-кварт`ира, -ы
штаб-лекарский (штаб-л`екарский) штаб-л`екарский
штаб-лекарь (штаб-л`екарь) штаб-л`екарь, -я
штабник (штабн`ик) штабн`ик, -`а
штабной (штабн`ой) штабн`ой
штаб-офицер (штаб-офиц`ер) штаб-офиц`ер, -а
штаб-офицерский (штаб-офиц`ерский) штаб-офиц`ерский
штаб-ротмистрский (штаб-р`отмистрский) штаб-р`отмистрский
штаб-ротмистр (штаб-р`отмистр) штаб-р`отмистр, -а
штабс-капитан (штабс-капит`ан) штабс-капит`ан, -а
штабс-капитанский (штабс-капит`анский) штабс-капит`анский
штабс-ротмистр (штабс-р`отмистр) штабс-р`отмистр, -а
штабс-ротмистрский (штабс-р`отмистрский) штабс-р`отмистрский
штаг (штаг) штаг, -а
штадив (штад`ив) штад`ив, -а
штакетина (штак`етина) штак`етина, -ы
штакетник (штак`етник) штак`етник, -а
штакетница (штак`етница) штак`етница, -ы, тв. -ей
штакетный (штак`етный) штак`етный
шталекерия (шталек`ерия) шталек`ерия, -и
шталмейстер (шталм`ейстер) шталм`ейстер, -а
шталмейстерский (шталм`ейстерский) шталм`ейстерский
штамб (штамб) штамб, -а (ствол дерева)
штамбовый (шт`амбовый) шт`амбовый
штамм (штамм) штамм, -а
штамп (штамп) штамп, -а (печать)
штампик (шт`ампик) шт`ампик, -а
штамповальный (штампов`альный) штампов`альный
штампование (штампов`ание) штампов`ание, -я
штампованность (штамп`ованность) штамп`ованность, -и
штампованный (штамп`ованный) штамп`ованный; кр. ф. -ан, -ана
штамповать (штампов`ать) штампов`ать, -п`ую, -п`ует
штамповаться (штампов`аться) штампов`аться, -п`уется
штамповка (штамп`овка) штамп`овка, -и, р. мн. -вок
штамповочный (штамп`овочный) штамп`овочный
штамповщик (штамп`овщик) штамп`овщик, -а
штамповщица (штамп`овщица) штамп`овщица, -ы, тв. -ей
штамповый (шт`амповый) шт`амповый
штанга (шт`анга) шт`анга, -и
штангенглубиномер (штангенглубином`ер) штангенглубином`ер, -а
штангензубомер (штангензубом`ер) штангензубом`ер, -а
штангенинструмент (штангенинструм`ент) штангенинструм`ент, -а
штангенрейсмас (штангенр`ейсмас) штангенр`ейсмас, -а
штангенциркуль (штангенц`иркуль) штангенц`иркуль, -я
штангист (штанг`ист) штанг`ист, -а
штангистка (штанг`истка) штанг`истка, -и, р. мн. -ток
штангистский (штанг`истский) штанг`истский
штанговый (шт`анговый) шт`анговый
штандарт (штанд`арт) штанд`арт, -а
штандартенфюрер (штандартенф`юрер) штандартенф`юрер, -а
штандартный (штанд`артный) штанд`артный
штаники (шт`аники) шт`аники, -ов
штанина (штан`ина) штан`ина, -ы
штанишки (штан`ишки) штан`ишки, -шек
штанной (штанн`ой) штанн`ой
штанцы (штанц`ы) штанц`ы, -`ов
штаны (штан`ы) штан`ы, -`ов
штапелирование (штапел`ирование) штапел`ирование, -я
штапелированный (штапел`ированный) штапел`ированный; кр. ф. -ан, -ана
штапелировать (штапел`ировать) штапел`ировать, -рую, -рует
штапелироваться (штапел`ироваться) штапел`ироваться, -руется
штапелирующий (штапел`ирующий) штапел`ирующий
штапель (шт`апель) шт`апель, -я
штапельный (шт`апельный) шт`апельный
Штарк (Штарк) Штарк, -а: эфф`ект Шт`арка
штат (штат) штат, -а
штатгальтер (штатг`альтер) штатг`альтер, -а
штатив (штат`ив) штат`ив, -а
штативный (штат`ивный) штат`ивный
штатность (шт`атность) шт`атность, -и
штатно-финансовый (шт`атно-фин`ансовый) шт`атно-фин`ансовый
штатный (шт`атный) шт`атный
штатовский (шт`атовский) шт`атовский (к США)
штатский (шт`атский) шт`атский
Штаты (Шт`аты) Шт`аты, -ов (США)
штафирка (штаф`ирка) штаф`ирка, -и, р. мн. -рок, ж. (подкладка) и м. (о человеке)
штевень (шт`евень) шт`евень, -вня
штейгер (шт`ейгер) шт`ейгер, -а
штейгерский (шт`ейгерский) шт`ейгерский
штейн (штейн) штейн, -а (тех.)
штейнгут (штейнг`ут) штейнг`ут, -а
штейнерианец (штейнери`анец) штейнери`анец, -нца, тв. -нцем, р. мн. -нцев
штейнерианский (штейнери`анский) штейнери`анский
штейнерианство (штейнери`анство) штейнери`анство, -а
штейнеровский (шт`ейнеровский) шт`ейнеровский (от Шт`ейнер)
штекер (шт`екер) шт`екер, -а
штекерный (шт`екерный) шт`екерный
штемпелевальный (штемпелев`альный) штемпелев`альный
штемпелевание (штемпелев`ание) штемпелев`ание, -я
штемпелёванный (штемпелёванный) штемпелёванный; кр. ф. -ан, -ана
штемпелевать (штемпелев`ать) штемпелев`ать, -л`юю, -л`юет
штемпелеваться (штемпелев`аться) штемпелев`аться, -л`юется
штемпелёк (штемпелёк) штемпелёк, -льк`а
штемпель (шт`емпель) шт`емпель, -я, мн. -`я, -`ей и -и, -ей
штемпельно-гравёрный (шт`емпельно-гравёрный) шт`емпельно-гравёрный
штемпельный (шт`емпельный) шт`емпельный
штепсель (шт`епсель) шт`епсель, -я, мн. -`я, -`ей и -и, -ей
штепсельный (шт`епсельный) шт`епсельный
штиблета (штибл`ета) штибл`ета, -ы
штиблетный (штибл`етный) штибл`етный
штиблеты (штибл`еты) штибл`еты, -`ет, ед. -`ета, -ы
штилевать (штилев`ать) штилев`ать, -л`юю, -л`юет
штилевой (штилев`ой) штилев`ой
штиль (штиль) штиль, -я
штирборт (шт`ирборт) шт`ирборт, -а
штифт (штифт) штифт, -`а, предл. на штифт`у, мн. -`ы, -`ов
штифтик (шт`ифтик) шт`ифтик, -а
штифтовой (штифтов`ой) штифтов`ой
штих (штих) штих, -а
штихель (шт`ихель) шт`ихель, -я
штихмас (шт`ихмас) шт`ихмас, -а
шток (шток) шток, -а
штокверк (шт`окверк) шт`окверк, -а
штоковый (шт`оковый) шт`оковый
штокроза (штокр`оза) штокр`оза, -ы
штольня (шт`ольня) шт`ольня, -и, р. мн. -лен
Штольц (Штольц) Штольц, -а, тв. - ем (лит. персонаж; делец)
штольцевский (шт`ольцевский) шт`ольцевский
штопальный (шт`опальный) шт`опальный
штопальщик (шт`опальщик) шт`опальщик, -а
штопальщица (шт`опальщица) шт`опальщица, -ы, тв. -ей
штопанный (шт`опанный) шт`опанный; кр. ф. -ан, -ана, прич.
штопано-перештопано (шт`опано-перешт`опано) шт`опано-перешт`опано
штопаный (шт`опаный) шт`опаный, прил.
штопаный-перештопаный (шт`опаный-перешт`опаный) шт`опаный-перешт`опаный
штопанье (шт`опанье) шт`опанье, -я
штопать (шт`опать) шт`опать, -аю, -ает
штопаться (шт`опаться) шт`опаться, -ается
штопка (шт`опка) шт`опка, -и, р. мн. -пок
штопор (шт`опор) шт`опор, -а
штопорить (шт`опорить) шт`опорить, -рю, -рит
штопорный (шт`опорный) шт`опорный
штопорообразный (штопорообр`азный) штопорообр`азный; кр. ф. -зен, -зна
штора (шт`ора) шт`ора, -ы
шторка (шт`орка) шт`орка, -и, р. мн. -рок
шторм (шторм) шторм, -а, мн. -ы, -ов и -`а, -`ов
штормить (шторм`ить) шторм`ить, -`ит
штормовать (штормов`ать) штормов`ать, -м`ую, -м`ует
штормовка (шторм`овка) шторм`овка, -и, р. мн. -вок (куртка)
штормовой (штормов`ой) штормов`ой
штормтрап (штормтр`ап) штормтр`ап, -а
штормяга (шторм`яга) шторм`яга, -и, м.
шторный (шт`орный) шт`орный
шторы-жалюзи (шт`оры-жалюз`и) шт`оры-жалюз`и, шт`ор-жа-люз`и
штос (штос) штос, -а
штоф (штоф) штоф, -а
штофный (шт`офный) шт`офный
штраба (штраб`а) штраб`а, -`ы
штраусиана (штрауси`ана) штрауси`ана, -ы
штраусовский (штр`аусовский) штр`аусовский (от Штр`аус)
штраф (штраф) штраф, -а
штрафануть (штрафан`уть) штрафан`уть, -н`у, -нёт
штрафбат (штрафб`ат) штрафб`ат, -а
штрафбатный (штрафб`атный) штрафб`атный
штрафник (штрафн`ик) штрафн`ик, -`а
штрафной (штрафн`ой) штрафн`ой
штрафование (штрафов`ание) штрафов`ание, -я
штрафованный (штраф`ованный) штраф`ованный; кр. ф. -ан, -ана
штрафовать (штрафов`ать) штрафов`ать, -ф`ую, -ф`ует
штрафоваться (штрафов`аться) штрафов`аться, -ф`уюсь, -ф`уется
штрейкбрехер (штрейкбр`ехер) штрейкбр`ехер, -а
штрейкбрехерский (штрейкбр`ехерский) штрейкбр`ехерский
штрейкбрехерство (штрейкбр`ехерство) штрейкбр`ехерство, -а
штрейфлинг (штр`ейфлинг) штр`ейфлинг, -а
штрек (штрек) штрек, -а
штрековый (штр`ековый) штр`ековый
штрипка (штр`ипка) штр`ипка, -и, р. мн. -пок
штрифель (штр`ифель) штр`ифель, -я
штрих (штрих) штрих, -`а
штрихкод (штрихк`од) штрихк`од, -а
штрихкодовый (штрихк`одовый) штрихк`одовый
штрихование (штрихов`ание) штрихов`ание, -я
штрихованный (штрих`ованный) штрих`ованный; кр. ф. -ан, -ана
штриховатый (штрихов`атый) штрихов`атый
штриховать (штрихов`ать) штрихов`ать, штрих`ую, штрих`ует
штриховаться (штрихов`аться) штрихов`аться, штрих`уется
штриховка (штрих`овка) штрих`овка, -и, р. мн. -вок
штриховой (штрихов`ой) штрихов`ой
штрихпунктир (штрихпункт`ир) штрихпункт`ир, -а
штрихпунктирный (штрихпункт`ирный) штрихпункт`ирный
штришок (штриш`ок) штриш`ок, -шк`а
штрудель (штр`удель) штр`удель, -я
штудии (шт`удии) шт`удии, -ий
штудирование (штуд`ирование) штуд`ирование, -я
штудированный (штуд`ированный) штуд`ированный; кр. ф. -ан, -ана
штудировать (штуд`ировать) штуд`ировать, -рую, -рует
штудироваться (штуд`ироваться) штуд`ироваться, -руется
штук (штук) штук, -а (то же, что стукко)
штука (шт`ука) шт`ука, -и
штукарить (штук`арить) штук`арить, -рю, -рит
штукарский (штук`арский) штук`арский
штукарство (штук`арство) штук`арство, -а
штукарь (штук`арь) штук`арь, -`я
штукатур (штукат`ур) штукат`ур, -а
штукатуренный (штукат`уренный) штукат`уренный; кр. ф. -ен, -ена, прич.
штукатуреный (штукат`уреный) штукат`уреный, прил.
штукатурить (штукат`урить) штукат`урить, -рю, -рит
штукатуриться (штукат`уриться) штукат`уриться, -рюсь, -рится
штукатурка (штукат`урка) штукат`урка, -и
штукатурный (штукат`урный) штукат`урный
штукатурящий (штукат`урящий) штукат`урящий
штукатурящийся (штукат`урящийся) штукат`урящийся
штукенция (штук`енция) штук`енция, -и
штукованный (штук`ованный) штук`ованный; кр. ф. -ан, -ана
штуковать (штуков`ать) штуков`ать, -к`ую, -к`ует
штуковаться (штуков`аться) штуков`аться, -к`уется
штуковина (штук`овина) штук`овина, -ы
штуковка (штук`овка) штук`овка, -и
штунда (шт`унда) шт`унда, -ы
штундизм (штунд`изм) штунд`изм, -а
штундист (штунд`ист) штунд`ист, -а
штундистка (штунд`истка) штунд`истка, -и, р. мн. -ток
штундистский (штунд`истский) штунд`истский
штурвал (штурв`ал) штурв`ал, -а
штурвальный (штурв`альный) штурв`альный
штурм (штурм) штурм, -а
штурман (шт`урман) шт`урман, -а
штурманский (шт`урманский) шт`урманский
штурманство (шт`урманство) шт`урманство, -а
штурмбаннфюрер (штурмбаннф`юрер) штурмбаннф`юрер, -а
штурмованный (штурм`ованный) штурм`ованный; кр. ф. -ан, -ана
штурмовать (штурмов`ать) штурмов`ать, -м`ую, -м`ует
штурмоваться (штурмов`аться) штурмов`аться, -м`уется
штурмовик (штурмов`ик) штурмов`ик, -`а
штурмовка (штурм`овка) штурм`овка, -и, р. мн. -вок (атака; лестница)
штурмовой (штурмов`ой) штурмов`ой
штурмовщина (штурмовщ`ина) штурмовщ`ина, -ы
штуртрос (штуртр`ос) штуртр`ос, -а
штутгартецы (шт`утг`артецы) шт`утг`артецы, -тца, тв. -тцем
штутгартский (шт`утг`артский) шт`утг`артский (от Шт`утгарт)
штутгартцы (шт`утг`артцы) шт`утг`артцы, -ев, ед. -тец, -тца, тв. -тцем
штуф (штуф) штуф, -а
штуцер (шт`уцер) шт`уцер, -а, мн. -ы, -ов и -`а, -`ов
штуцерный (шт`уцерный) шт`уцерный
штучка (шт`учка) шт`учка, -и, р. мн. -чек
штучки-дрючки (шт`учки-др`ючки) шт`учки-др`ючки, шт`учек- др`ючек
штучный (шт`учный) шт`учный
штыб (штыб) штыб, -а
штык (штык) штык, -`а
штык-болт (штык-б`олт) штык-б`олт, -`а
штык-нож (штык-н`ож) штык-н`ож, -`а, тв. -`ом
штыкование (штыков`ание) штыков`ание, -я
штыкованный (штык`ованный) штык`ованный; кр. ф. -ан, -ана
штыковать (штыков`ать) штыков`ать, -к`ую, -к`ует
штыковаться (штыков`аться) штыков`аться, -к`уется
штыковка (штык`овка) штык`овка, -и
штыковой (штыков`ой) штыков`ой
штык-юнкер (штык-`юнкер) штык-`юнкер, -а, мн. -`а, -`ов
штылёк (штылёк) штылёк, -льк`а (палочка у иконописцев)
штыревой (штырев`ой) штырев`ой
штырёк (штырёк) штырёк, -рьк`а
штырь (штырь) штырь, -`я
шуан (шу`ан) шу`ан, -а
шуанский (шу`анский) шу`анский
шуаны (шу`аны) шу`аны, -ов, ед. шу`ан, -а
шуба (ш`уба) ш`уба, -ы
шубат (шуб`ат) шуб`ат, -а
шубейка (шуб`ейка) шуб`ейка, -и, р. мн. -`еек
шубёнка (шубёнка) шубёнка, -и, р. мн. -нок
шубертовский (ш`убертовский) ш`убертовский (от Ш`уберт)
шубка (ш`убка) ш`убка, -и, р. мн. ш`убок
шубный (ш`убный) ш`убный
шуга (шуг`а) шуг`а, -`и
шугай (шуг`ай) шуг`ай, -я
шугануть (шуган`уть) шуган`уть, -н`у, -нёт
шугать (шуг`ать) шуг`ать, -`аю, -`ает
шугнуть (шугн`уть) шугн`уть, -н`у, -нёт
шугосброс (шугосбр`ос) шугосбр`ос, -а
шугоход (шугох`од) шугох`од, -а
шудра (ш`удра) ш`удра, -ы, м.
шудры (ш`удры) ш`удры, шудр, ед. ш`удра, -ы, м.
шуйский (ш`уйский) ш`уйский (от Ш`уя)
шуйца (ш`уйца) ш`уйца, -ы, тв. -ей
шукшинский (шукш`инский) шукш`инский (от Шукш`ин)
шулер (ш`улер) ш`улер, -а, мн. -ы, -ов и -`а, -`ов
шулерский (ш`улерский) ш`улерский
шулерство (ш`улерство) ш`улерство, -а
шум (шум) шум, -а и -у, мн. -ы, -ов и -`ы, -`ов
шумановский (ш`умановский) ш`умановский (от Ш`уман)
шумер (шум`ер) шум`ер, -а
шумеро-аккадский (шум`еро-акк`адский) шум`еро-акк`адский
шумерский (шум`ерский) шум`ерский
шумеры (шум`еры) шум`еры, -ов, ед. шум`ер, -а
шуметь (шум`еть) шум`еть, шумл`ю, шум`ит
шумиголова (шумиголов`а) шумиголов`а, -`ы, вин. -`у, мн. -г`оловы, -гол`ов, -в`ам, м. и ж.
шумиха (шум`иха) шум`иха, -и
шумливость (шумл`ивость) шумл`ивость, -и
шумливый (шумл`ивый) шумл`ивый
шумноватый (шумнов`атый) шумнов`атый
шумность (ш`умность) ш`умность, -и
шумный (ш`умный) ш`умный; кр. ф. ш`умен, шумн`а, ш`умно, ш`умн`ы
шумовик (шумов`ик) шумов`ик, -`а
шумовка (шум`овка) шум`овка, -и, р. мн. -вок
шумовой (шумов`ой) шумов`ой
шумоглушение (шумоглуш`ение) шумоглуш`ение, -я
шумозащита (шумозащ`ита) шумозащ`ита, -ы
шумозащитный (шумозащ`итный) шумозащ`итный
шумоизмерительный (шумоизмер`ительный) шумоизмер`ительный
шумоизолирующий (шумоизол`ирующий) шумоизол`ирующий
шумоизоляционный (шумоизоляци`онный) шумоизоляци`онный
шумоизоляция (шумоизол`яция) шумоизол`яция, -и
шумок (шум`ок) шум`ок, шумк`а
шумомер (шумом`ер) шумом`ер, -а
шумометрический (шумометр`ический) шумометр`ический
шумопеленгатор (шумопеленг`атор) шумопеленг`атор, -а
шумопеленгаторный (шумопеленг`аторный) шумопеленг`аторный
шумопоглощающий (шумопоглощ`ающий) шумопоглощ`ающий
шумопоглощение (шумопоглощ`ение) шумопоглощ`ение, -я
шум-фактор (шум-ф`актор) шум-ф`актор, -а
шунгит (шунг`ит) шунг`ит, -а
шунт (шунт) шунт, -`а
шунтирование (шунт`ирование) шунт`ирование, -я
шунтированный (шунт`ированный) шунт`ированный; кр. ф. -ан, -ана
шунтировать (шунт`ировать) шунт`ировать, -рую, -рует
шунтироваться (шунт`ироваться) шунт`ироваться, -руется
шунья (ш`унья) ш`унья, -и
шура (шур`а) шур`а, -`ы
шурин (ш`урин) ш`урин, -а, мн. -ы, -ов и шурь`я, -ьёв
шурованный (шур`ованный) шур`ованный; кр. ф. -ан, -ана
шуровать (шуров`ать) шуров`ать, шур`ую, шур`ует
шуроваться (шуров`аться) шуров`аться, шур`уется
шуровка (шур`овка) шур`овка, -и, р. мн. -вок
шурпа (шурп`а) шурп`а, -`ы
шурум-бурум (шур`ум-бур`ум) шур`ум-бур`ум, -а
шуруп (шур`уп) шур`уп, -а
шурупный (шур`упный) шур`упный
шурупчик (шур`упчик) шур`упчик, -а
шурф (шурф) шурф, -`а
шурфование (шурфов`ание) шурфов`ание, -я
шурфованный (шурф`ованный) шурф`ованный; кр. ф. -ан, -ана
шурфовать (шурфов`ать) шурфов`ать, -ф`ую, -ф`ует
шурфоваться (шурфов`аться) шурфов`аться, -ф`уется
шурфовка (шурф`овка) шурф`овка, -и, р. мн . -вок
шуршание (шурш`ание) шурш`ание, -я
шуршать (шурш`ать) шурш`ать, -ш`у, -ш`ит
шуры-муры (ш`уры-м`уры) ш`уры-м`уры, другие формы не употр.
шуст (шуст) шуст, -а
шустованный (шуст`ованный) шуст`ованный; кр. ф. -ан, -ана
шустовать (шустов`ать) шустов`ать, -т`ую, -т`ует
шустоваться (шустов`аться) шустов`аться, -т`уется
шустовка (шуст`овка) шуст`овка, -и
шустренький (ш`устренький) ш`устренький
шустрик (ш`устрик) ш`устрик, -а
шустрить (шустр`ить) шустр`ить, -р`ю, -р`ит
шустрость (ш`устрость) ш`устрость, -и
шустрый (ш`устрый) ш`устрый; кр. ф. шустёр и шустр, шустр`а, ш`устро, ш`устр`ы
шустряк (шустр`як) шустр`як, -`а
шут (шут) шут, -`а
шутить (шут`ить) шут`ить, шуч`у, ш`утит
шутиться (шут`иться) шут`иться, ш`утится
шутиха (шут`иха) шут`иха, -и
шутка (ш`утка) ш`утка, -и, р. мн. ш`уток
шутка шуткой, а (ш`утка ш`уткой, а) ш`утка ш`уткой, а...
шутки-прибаутки (ш`утки-приба`утки) ш`утки-приба`утки, ш`уток-приба`уток
шутки шутками, а (ш`утки ш`утками, а) ш`утки ш`утками, а...
шутливость (шутл`ивость) шутл`ивость, -и
шутливый (шутл`ивый) шутл`ивый
шутник (шутн`ик) шутн`ик, -`а
шутница (шутн`ица) шутн`ица, -ы, тв. -ей
шутовской (шутовск`ой) шутовск`ой
шутовство (шутовств`о) шутовств`о, -`а
шуточка (ш`уточка) ш`уточка, -и, р. мн. -чек
шуточки-прибауточки (ш`уточки-приба`уточки) ш`уточки-приба`уточки, ш`уточек-приба`уточек
шуточность (ш`уточность) ш`уточность, -и
шуточный (ш`уточный) ш`уточный
шутя (шут`я) шут`я
шутящий (ш`ут`ящий) ш`ут`ящий
шухер (ш`ухер) ш`ухер, -а
шуцман (ш`уцман) ш`уцман, -а
шучивать (ш`учивать) ш`учивать, наст. вр. не употр.
шушваль (ш`ушваль) ш`ушваль, -и
шушера (ш`ушера) ш`ушера, -ы
шушинец (шуш`инец) шуш`инец, -нца, тв. -нцем
шушинский (шуш`инский) шуш`инский (от Шуш`а)
шушинцы (шуш`инцы) шуш`инцы, -ев, ед. -нец, -нца, тв. -нцем
шушуканье (шуш`уканье) шуш`уканье, -я
шушукать (шуш`укать) шуш`укать, -аю, -ает
шушукаться (шуш`укаться) шуш`укаться, -аюсь, -ается
шушун (шуш`ун) шуш`ун, -`а
шу-шу-шу (шу-шу-ш`у) шу-шу-ш`у, неизм.
шуяне (шу`яне) шу`яне, шу`ян, ед. шу`янин, -а (от Ш`уя)
шуянин (шу`янин) шу`янин, -а (от Ш`уя)
шхеры (шх`еры) шх`еры, шхер
шхуна (шх`уна) шх`уна, -ы
ш-ш (ш-ш) ш-ш и ш-ш-ш, неизм.
ш-ш-ш (ш-ш-ш) ш-ш-ш и ш-ш, неизм.
шэ (шэ) шэ, нескл., мн., ед. м. и ж. (народность)
шэн (шэн) шэн, -а (муз. инструмент)
шэньши (шэньш`и) шэньш`и, нескл., мн., ед. м. (сословие)
шэньянец (шэнь`янец) шэнь`янец, -нца, тв. -нцем
шэньянский (шэнь`янский) шэнь`янский (от Шэнь`ян)
шэньянцы (шэнь`янцы) шэнь`янцы, -ев, ед. -нец, -нца, тв. -нцем
шютте (ш`ютте) ш`ютте, нескл., с.
шюцкор (шюцк`ор) шюцк`ор, -а
шюцкоровец (шюцк`оровец) шюцк`оровец, -вца, тв. -вцем, р. мн. -вцев
шюцкоровский (шюцк`оровский) шюцк`оровский
шяуляец (шяул`яец) шяул`яец, -`яйца, тв. -`яйцем
шяуляйский (шяул`яйский) шяул`яйский (от Шяул`яй)
шяуляйцы (шяул`яйцы) шяул`яйцы, -ев, ед. -`яец, -`яйца, тв. -`яйцем


Щ

ща (ща) ща, нескл., с. (название буквы)
щавелевокислый (щавелевок`ислый) щавелевок`ислый
щавелевый (щав`елевый) щав`елевый
щавелёк (щавелёк) щавелёк, -льк`а и -льк`у
щавель (щав`ель) щав`ель, -`я и -`ю, тв. -ём
щавельный (щав`ельный) щав`ельный
щадить (щад`ить) щад`ить, щаж`у, щад`ит
щадиться (щад`иться) щад`иться, щаж`усь, щад`ится
щадящий (щад`ящий) щад`ящий
щадящийся (щад`ящийся) щад`ящийся
щажённый (щажённый) щажённый; кр. ф. -ён, -ен`а
щаной (щан`ой) щан`ой (от щи)
щебенить (щебен`ить) щебен`ить, -н`ю, -н`ит
щебениться (щебен`иться) щебен`иться, -н`ится
щебёнка (щебёнка) щебёнка, -и
щебёночный (щебёночный) щебёночный
щебёнчатый (щебёнчатый) щебёнчатый
щебень (щ`ебень) щ`ебень, щ`ебня
щебет (щ`ебет) щ`ебет, -а
щебетание (щебет`ание) щебет`ание, -я
щебетать (щебет`ать) щебет`ать, щебеч`у, щеб`ечет
щебетун (щебет`ун) щебет`ун, -`а
щебетунья (щебет`унья) щебет`унья, -и, р. мн. -ний
щебечущий (щеб`ечущий) щеб`ечущий
щебневой (щебнев`ой) щебнев`ой
щебнеочистительный (щебнеочист`ительный) щебнеочист`ительный
щеврица (щевр`ица) щевр`ица, -ы, тв. -ей
щеглёнок (щеглёнок) щеглёнок, -нка, мн. -л`ята, -л`ят
щегловка (щегл`овка) щегл`овка, -и, р. мн. -вок
щегловый (щегл`овый) щегл`овый
щеглячий (щегл`ячий) щегл`ячий, -ья, -ье
щегол (щег`ол) щег`ол, щегл`а
щеголеватость (щеголев`атость) щеголев`атость, -и
щеголеватый (щеголев`атый) щеголев`атый
щеголиха (щегол`иха) щегол`иха, -и
щёголь (щёголь) щёголь, -я
щегольнуть (щегольн`уть) щегольн`уть, -н`у, -нёт
щегольски (щегольск`и) щегольск`и
щегольской (щегольск`ой) щегольск`ой
щегольство (щегольств`о) щегольств`о, -`а
щеголяние (щегол`яние) щегол`яние, -я
щеголять (щегол`ять) щегол`ять, -`яю, -`яет
щедринский (щедр`инский) щедр`инский (от Щедр`ин)
щедрость (щ`едрость) щ`едрость, -и
щедрота (щедрот`а) щедрот`а, -`ы (щедрость)
щедроты (щедр`оты) щедр`оты, -`от (милости; богатства)
щедрый (щ`едрый) щ`едрый; кр. ф. щедр, щедр`а, щ`едро, щ`едр`ы
щека (щек`а) щек`а, -`и, вин. щёку и щек`у, мн. щёки, щёк, щек`ам
щекастый (щек`астый) щек`астый
щёкинец (щёкинец) щёкинец, -нца, тв. -нцем
щёкинский (щёкинский) щёкинский (от Щёкино)
щёкинцы (щёкинцы) щёкинцы, -ев, ед. -нец, -нца, тв. -нцем
щеколда (щек`олда) щек`олда, -ы
щёкот (щёкот) щёкот, -а
щекотание (щекот`ание) щекот`ание, -я
щекотать (щекот`ать) щекот`ать, -оч`у, -`очет
щекотаться (щекот`аться) щекот`аться, -оч`усь, -`очется
щекотка (щек`отка) щек`отка, -и
щекотливость (щекотл`ивость) щекотл`ивость, -и
щекотливый (щекотл`ивый) щекотл`ивый
щекотно (щек`отно) щек`отно
щекотный (щек`отный) щек`отный
щекочущий (щек`очущий) щек`очущий
щекочущийся (щек`очущийся) щек`очущийся
щелевание (щелев`ание) щелев`ание, -я
щелеватый (щелев`атый) щелев`атый
щелевой (щелев`ой) щелев`ой
щелезуб (щелез`уб) щелез`уб, -а
щелеобразный (щелеобр`азный) щелеобр`азный; кр. ф. -зен, -зна
щелерез (щелер`ез) щелер`ез, -а
щелина (щел`ина) щел`ина, -ы
щелинный (щел`инный) щел`инный
щелистый (щел`истый) щел`истый
щёлк (щёлк) щёлк 1, -а (щелканье, щелчок)
щёлк (щёлк) щёлк 2, неизм.
щёлка (щёлка) щёлка, -и, р. мн. щёлок
щелкануть (щелкан`уть) щелкан`уть, -н`у, -нёт
щёлканье (щёлканье) щёлканье, -я
щёлкать (щёлкать) щёлкать, -аю, -ает
щёлкаться (щёлкаться) щёлкаться, -аюсь, -ается
щёлкнуть (щёлкнуть) щёлкнуть, -ну, -нет
щёлкнуться (щёлкнуться) щёлкнуться, -нусь, -нется
щёлковец (щёлковец) щёлковец, -вца, тв. -вцем
щёлковский (щёлковский) щёлковский (от Щёлково)
щёлковцы (щёлковцы) щёлковцы, -ев, ед. -вец, -вца, тв. -вцем
щелкопёр (щелкопёр) щелкопёр, -а
щелкопёрство (щелкопёрство) щелкопёрство, -а
щелкотня (щелкотн`я) щелкотн`я, -`и
щелкун (щелк`ун) щелк`ун, -`а
щелкунчик (щелк`унчик) щелк`унчик, -а и (сказочный персонаж) Щелк`унчик, -а
щёлок (щёлок) щёлок, -а и -у
щелочение (щелоч`ение) щелоч`ение, -я
щелочённый (щелочённый) щелочённый; кр. ф. -ён, -ен`а
щёлочестойкий (щёлочест`ойкий) щёлочест`ойкий; кр. ф. -`оек, -`ойка
щёлочеупорный (щёлочеуп`орный) щёлочеуп`орный; кр. ф. -рен, -рна
щёлочеустойчивый (щёлочеуст`ойчивый) щёлочеуст`ойчивый
щелочить (щелоч`ить) щелоч`ить, -ч`у, -ч`ит
щелочиться (щелоч`иться) щелоч`иться, -ч`ится
щёлочка (щёлочка) щёлочка, -и, р. мн. -чек
щёлочно-земельный (щёлочно-зем`ельный) щёлочно-зем`ельный
щелочной (щелочн`ой) щелочн`ой
щёлочно-кислотный (щёлочно-кисл`отный) щёлочно-кисл`отный
щёлочность (щёлочность) щёлочность, -и
щёлочь (щёлочь) щёлочь, -и, мн. -и, -`ей
щелчок (щелч`ок) щелч`ок, -чк`а
щель (щель) щель, -и, предл. в щ`ел`и, мн. -и, -`ей
щелястый (щел`ястый) щел`ястый
щемить (щем`ить) щем`ить, -`ит
щемящий (щем`ящий) щем`ящий
щениться (щен`иться) щен`иться, -`ится
щённая (щённая) щённая
щенок (щен`ок) щен`ок, щенк`а, мн. щенк`и, -`ов и щен`ята, -`ят
щеночек (щен`очек) щен`очек, -чка, мн. щен`очки, -ов и щен`ятки, -ток
щенячий (щен`ячий) щен`ячий, -ья, -ье
щепа (щеп`а) щеп`а, -`ы, мн. щ`епы, щеп, щеп`ам
щепальный (щеп`альный) щеп`альный (к щеп`ать)
щепание (щеп`ание) щеп`ание, -я (к щеп`ать)
щепанный (щ`епанный) щ`епанный; кр. ф. -ан, -ана, прич.
щепаный (щ`епаный) щ`епаный, прил.
щепать (щеп`ать) щеп`ать, щепл`ю, щ`еплет и -`аю, -`ает (откалывать лучину)
щепаться (щеп`аться) щеп`аться, щ`еплется и -`ается (откалывать лучину)
щепающий (щеп`ающий) щеп`ающий и щ`еплющий (от щеп`ать
щепающийся (щеп`ающийся) щеп`ающийся и щ`еплющийся (от щеп`аться
щепетильность (щепет`ильность) щепет`ильность, -и
щепетильный (щепет`ильный) щепет`ильный; кр. ф. -лен, -льна
щепка (щ`епка) щ`епка, -и, р. мн. щ`епок
щепкинец (щ`епкинец) щ`епкинец, -нца, тв. -нцем, р. мн. -нцев
щепкинский (щ`епкинский) щ`епкинский (от Щ`епкин)
щеплющий (щ`еплющий) щ`еплющий и щеп`ающий (от щеп`ать)
щеплющийся (щ`еплющийся) щ`еплющийся и щеп`ающийся (от щеп`аться)
щепной (щепн`ой) щепн`ой
щеповоз (щепов`оз) щепов`оз, -а
щепотка (щеп`отка) щеп`отка, -и, р. мн. -ток
щепоточка (щеп`оточка) щеп`оточка, -и, р. мн. -чек
щепоть (щ`еп`оть) щ`еп`оть, -и
щепочка (щ`епочка) щ`епочка, -и, р. мн. -чек
щепьё (щепьё) щепьё, -`я
щепяной (щепян`ой) щепян`ой
щербатенький (щерб`атенький) щерб`атенький
щербатость (щерб`атость) щерб`атость, -и
щербатый (щерб`атый) щерб`атый
щербина (щерб`ина) щерб`ина, -ы
щербинка (щерб`инка) щерб`инка, -и, р. мн. -нок
щербить (щерб`ить) щерб`ить, -бл`ю, -б`ит
щербиться (щерб`иться) щерб`иться, -б`ится
щерблённый (щерблённый) щерблённый; кр. ф. -ён, -ен`а, прич.
щерблёный (щерблёный) щерблёный, прил.
щерить (щ`ерить) щ`ерить, щ`ерю, щ`ерит
щериться (щ`ериться) щ`ериться, щ`ерюсь, щ`ерится
щерящий (щ`ерящий) щ`ерящий
щерящийся (щ`ерящийся) щ`ерящийся
щетина (щет`ина) щет`ина, -ы
щетинистый (щет`инистый) щет`инистый
щетинить (щет`инить) щет`инить, -ню, -нит
щетиниться (щет`иниться) щет`иниться, -нюсь, -нится
щетинка (щет`инка) щет`инка, -и
щетинки (щет`инки) щет`инки, -нок, ед. -нка, -и
щетинкочелюстные (щетинкочелюстн`ые) щетинкочелюстн`ые, -`ых
щетинник (щет`инник) щет`инник, -а
щетинно-щёточный (щет`инно-щёточный) щет`инно-щёточный
щетинный (щет`инный) щет`инный
щетиновидный (щетинов`идный) щетинов`идный; кр. ф. -ден, -дна
щетинозубые (щетиноз`убые) щетиноз`убые, -ых
щетинолистный (щетинол`истный) щетинол`истный
щетинообразный (щетинообр`азный) щетинообр`азный; кр. ф. -зен, -зна
щетинохвостка (щетинохв`остка) щетинохв`остка, -и, р. мн. -ток
щетинщик (щет`инщик) щет`инщик, -а
щетинящий (щет`инящий) щет`инящий
щетинящийся (щет`инящийся) щет`инящийся
щётка (щётка) щётка, -и, р. мн. щёток
щёткодержатель (щёткодерж`атель) щёткодерж`атель, -я
щёточка (щёточка) щёточка, -и, р. мн. -чек
щёточный (щёточный) щёточный
щец (щец) щец, р. мн., других форм нет
щецинец (щ`ец`инец) щ`ец`инец, -нца, тв. -нцем
щецинский (щ`ец`инский) щ`ец`инский (от Щ`ецин)
щецинцы (щ`ец`инцы) щ`ец`инцы, -ев, ед. -нец, -нца, тв. -нцем
щёчка (щёчка) щёчка, -и, р. мн. щёчек
щёчный (щёчный) щёчный
щи (щи) щи, щей
щигровец (щигр`овец) щигр`овец, -вца, тв. -вцем
щигровский (щигр`овский) щигр`овский (от Щигр`ы)
щигровцы (щигр`овцы) щигр`овцы, -ев, ед. -вец, -вца, тв. -вцем
щиколка (щ`иколка) щ`иколка, -и, р. мн. -лок (прост. к щ`иколотка)
щиколотка (щ`иколотка) щ`иколотка, -и, р. мн. -ток
щип (щип) щип 1, -а (щипок)
щип (щип) щип 2, неизм.
щипальный (щип`альный) щип`альный (к щип`ать)
щипальщик (щип`альщик) щип`альщик, -а
щипание (щип`ание) щип`ание, -я (к щип`ать)
щипанный (щ`ипанный) щ`ипанный; кр. ф. -ан, -ана, прич.
щипануть (щипан`уть) щипан`уть, -н`у, -нёт
щипаный (щ`ипаный) щ`ипаный, прил.
щипать (щип`ать) щип`ать, щипл`ю, щ`иплет, щ`иплют и щ`ипет, щ`ипят; также -`аю, -`ает (защемлять; рвать)
щипаться (щип`аться) щип`аться, щипл`юсь, щ`иплется, щ`иплются и щ`ипется, щ`ипятся; также -`аюсь, -`ается (защемлять; рвать)
щипающий (щип`ающий) щип`ающий и щ`иплющий (от щип`аться)
щипающийся (щип`ающийся) щип`ающийся и щ`иплющийся (от щип`аться)
щипец (щип`ец) щип`ец, щипц`а, тв. щипц`ом, р. мн. щипц`ов
щипка (щ`ипка) щ`ипка, -и
щипковый (щипк`овый) щипк`овый
щиплющий (щ`иплющий) щ`иплющий и щип`ающий (от щип`аться)
щиплющийся (щ`иплющийся) щ`иплющийся и щип`ающийся (от щип`аться)
щипнуть (щипн`уть) щипн`уть, -н`у, -нёт
щиповка (щип`овка) щип`овка, -и, р. мн. -вок
щипок (щип`ок) щип`ок, щипк`а
щипцевой (щипцев`ой) щипцев`ой (от щипц`ы)
щипцовый (щипц`овый) щипц`овый (от щип`ец и щипц`ы)
щипцы (щипц`ы) щипц`ы, -`ов
щипчики (щ`ипчики) щ`ипчики, -ов
щипчонки (щипч`онки) щипч`онки, -нок
щирица (щир`ица) щир`ица, -ы, тв. -ей
щирицевые (щир`ицевые) щир`ицевые, -ых
щит (щит) щит, -`а
щитень (щ`итень) щ`итень, щ`итня
щитковый (щитк`овый) щитк`овый
щитник (щ`итник) щ`итник, -а
щитник-черепашка (щ`итник-череп`ашка) щ`итник-череп`ашка, щ`итника-череп`ашки
щитовидка (щитов`идка) щитов`идка, -и
щитовидный (щитов`идный) щитов`идный
щитовка (щит`овка) щит`овка, -и, р. мн. -вок
щитовник (щит`овник) щит`овник, -а
щитовой (щитов`ой) щитов`ой
щиток (щит`ок) щит`ок, щитк`а
щитомордник (щитом`ордник) щитом`ордник, -а
щитонаборный (щитонаб`орный) щитонаб`орный
щитоноска (щитон`оска) щитон`оска, -и, р. мн. -сок
щитообразный (щитообр`азный) щитообр`азный; кр. ф. -зен, -зна
щитохвостый (щитохв`остый) щитохв`остый
щишки (щ`ишки) щ`ишки, щ`ишек (от щи)
щука (щ`ука) щ`ука, -и
щукинский (щ`укинский) щ`укинский (от Щ`укин)
щуковидные (щуков`идные) щуков`идные, -ых
щуковые (щ`уковые) щ`уковые, -ых
щунять (щун`ять) щун`ять, -`яю, -`яет
щуп (щуп) щуп, -а
щупальца (щ`упальца) щ`упальца, -льцев и -лец, ед. -льце, -а
щупальце (щ`упальце) щ`упальце, -а
щупальцевый (щ`упальцевый) щ`упальцевый
щупанный (щ`упанный) щ`упанный; кр. ф. -ан, -ана, прич.
щупаный (щ`упаный) щ`упаный, прил.
щупанье (щ`упанье) щ`упанье, -я
щупать (щ`упать) щ`упать, -аю, -ает
щупаться (щ`упаться) щ`упаться, -аюсь, -ается
щупик (щ`упик) щ`упик, -а
щупленький (щ`упленький) щ`упленький
щупловатый (щуплов`атый) щуплов`атый
щуплость (щ`уплость) щ`уплость, -и
щуплый (щ`уплый) щ`уплый; кр. ф. щупл, щ`упл`а, щ`упло
щур (щур) щур, -`а (птица)
щурёнок (щурёнок) щурёнок, -нка, мн. щур`ята, щур`ят
щурить (щ`урить) щ`урить, щ`урю, щ`урит
щуриться (щ`уриться) щ`уриться, щ`урюсь, щ`урится
щурка (щ`урка) щ`урка, -и, р. мн. щ`урок
щурящий (щ`урящий) щ`урящий
щурящийся (щ`урящийся) щ`урящийся
щучанский (щуч`анский) щуч`анский (от Щ`учье, город)
щучий (щ`учий) щ`учий, -ья, -ье
щучина (щ`учина) щ`учина, -ы
щучить (щ`учить) щ`учить, щ`учу, щ`учит
щучка (щ`учка) щ`учка, -и, р. мн. щ`учек


Ы

ы (ы) ы, нескл., с. (название буквы)
ыканье (`ыканье) `ыканье, -я
ыкать (`ыкать) `ыкать, -аю, -ает (произно-сить звук ы)
ыр (ыр) ыр, -а (песня у нек-рых тюркских народов)
ых (ых) ых, межд.


Э

э (э) э 1, нескл., с. (название буквы)
э (э) э 2, межд.
эбеновый (эб`еновый) эб`еновый
эбертист (эберт`ист) эберт`ист, -а
эбертистский (эберт`истский) эберт`истский
эбертисты (эберт`исты) эберт`исты, -ов, ед. -`ист, -а
эбонит (эбон`ит) эбон`ит, -а
эбонитовый (эбон`итовый) эбон`итовый
эбулиоскоп (эбулиоск`оп) эбулиоск`оп, -а
эбулиоскопия (эбулиоскоп`ия) эбулиоскоп`ия, -и
эва (`эва) `эва, неизм.
эвакогоспиталь (эваког`оспиталь) эваког`оспиталь, -я
эвакоприёмник (эвакоприёмник) эвакоприёмник, -а
эвакопункт (эвакоп`ункт) эвакоп`ункт, -а
эвакуатор (эваку`атор) эваку`атор, -а
эвакуационный (эвакуаци`онный) эвакуаци`онный
эвакуация (эваку`ация) эваку`ация, -и
эвакуированный (эваку`ированный) эваку`ированный; кр. ф. -ан, -ана
эвакуировать (эваку`ировать) эваку`ировать, -рую, -рует
эвакуироваться (эваку`ироваться) эваку`ироваться, -руюсь, -руется
эвальвация (эвальв`ация) эвальв`ация, -и
эвапоратор (эвапор`атор) эвапор`атор, -а
эвапорация (эвапор`ация) эвапор`ация, -и
эвапорограф (эвапор`ограф) эвапор`ограф, -а
эвапорография (эвапорогр`афия) эвапорогр`афия, -и
эвапорометр (эвапор`ометр) эвапор`ометр, -а
эвгенол (эвген`ол) эвген`ол, -а
эвглена (эвгл`ена) эвгл`ена, -ы
эвдемонизм (эвдемон`изм) эвдемон`изм, -а
эвдемонистический (эвдемонист`ический) эвдемонист`ический
эвдиалит (эвдиал`ит) эвдиал`ит, -а
эвдиометр (эвди`ометр) эвди`ометр, -а
эвекция (эв`екция) эв`екция, -и
эвен (эв`ен) эв`ен, -а
эвенк (эв`енк) эв`енк, -а
эвенка (эв`енка) эв`енка, -и, р. мн. -нок (к эв`ены)
эвенки (эв`енки) эв`енки, -ов, ед. эв`енк, -а
эвенкийка (эвенк`ийка) эвенк`ийка, -и, р. мн. -`иек (к эв`енки)
эвенкийский (эвенк`ийский) эвенк`ийский (от эв`енки)
Эвенкийский автономный округ (Эвенк`ийский автон`омный `округ) Эвенк`ийский автон`омный `округ
эвенский (эв`енский) эв`енский (от эв`ены)
эвентуальность (эвенту`альность) эвенту`альность, -и
эвентуальный (эвенту`альный) эвенту`альный; кр.ф. -лен, -льна
эвены (эв`ены) эв`ены, -ов, ед. эв`ен, -а
Эверест (Эвер`ест) Эвер`ест, -а
эверестский (эвер`естский) эвер`естский (от Эвер`ест)
эвикция (эв`икция) эв`икция, -и
эвкалипт (эвкал`ипт) эвкал`ипт, -а
эвкалиптовый (эвкал`иптовый) эвкал`иптовый
эукариота (эукари`ота) эукари`ота, -ы и эвкари`ота, -ы
эвкариоты (эвкари`оты) эвкари`оты, -`от, ед. -`ота, -ы и эукари`оты, -`от, ед. -`ота, -ы
эвклаз (эвкл`аз) эвкл`аз, -а
эвкоммия (эвк`оммия) эвк`оммия, -и
Эвксинский (Эвкс`инский) Эвкс`инский: П`онт Эвкс`инский
ЭВМ (ЭВМ) ЭВМ [эвэ`эм], нескл., ж. (сокр.: электронно-вычислительная машина)
эвмениды (эвмен`иды) эвмен`иды, -`ид
эвольвента (эвольв`ента) эвольв`ента, -ы
эвольвентный (эвольв`ентный) эвольв`ентный
эволюта (эвол`юта) эвол`юта, -ы
эволюционизм (эволюцион`изм) эволюцион`изм, -а
эволюционирование (эволюцион`ирование) эволюцион`ирование, -я
эволюционировать (эволюцион`ировать) эволюцион`ировать, -рую, -рует
эволюционист (эволюцион`ист) эволюцион`ист, -а
эволюционистский (эволюцион`истский) эволюцион`истский
эволюционный (эволюци`онный) эволюци`онный
эволюция (эвол`юция) эвол`юция, -и
эвон (`эвон) `эвон и `эвона, неизм.
эвона (`эвона) `эвона и `эвон, неизм.
эворзия (эв`орзия) эв`орзия, -и
эвось (`эвось) `эвось и `эвося, неизм.
эвося (`эвося) `эвося и `эвось, неизм.
эвот (`эвот) `эвот, неизм.
эвоэ (эв`о`э) эв`о`э, неизм.
эвпатрид (эвпатр`ид) эвпатр`ид, -а
эвпатриды (эвпатр`иды) эвпатр`иды, -ов, ед. -р`ид, -а
эврибатный (эвриб`атный) эвриб`атный
эврибионт (эвриби`онт) эвриби`онт, -а
эврибионтный (эвриби`онтный) эвриби`онтный
эврибионты (эвриби`онты) эвриби`онты, -ов, ед. -`онт, -а
эвригалинный (эвригал`инный) эвригал`инный
Эвридика (Эврид`ика) Эврид`ика, -и
эврика (`эврика) `эврика, неизм.
эвриптерида (эвриптер`ида) эвриптер`ида, -ы
эвриптериды (эвриптер`иды) эвриптер`иды, -`ид, ед. -`ида, -ы
эвристика (эвр`истика) эвр`истика, -и
эвристический (эврист`ический) эврист`ический
эвристичность (эврист`ичность) эврист`ичность, -и
эвристичный (эврист`ичный) эврист`ичный; кр. ф. -чен, -чна
эвритермный (эврит`ермный) эврит`ермный
эвритмический (эвритм`ический) эвритм`ический
эвритмия (эвритм`ия) эвритм`ия, -и
эвритопный (эврит`опный) эврит`опный
эврифаг (эвриф`аг) эвриф`аг, -а
эврифагия (эвриф`аг`ия) эвриф`аг`ия, -и
эврихорный (эврих`орный) эврих`орный
эвриэдафический (эвриэдаф`ический) эвриэдаф`ический
эвстатический (эвстат`ический) эвстат`ический
эвтаназия (эвтан`азия) эвтан`азия, -и
эвтектика (эвт`ектика) эвт`ектика, -и
эвтектический (эвтект`ический) эвтект`ический
эвтектоид (эвтект`оид) эвтект`оид
Эвтерпа (Эвт`ерпа) Эвт`ерпа, -ы
эвтроф (эвтр`оф) эвтр`оф, -а
эвтрофный (эвтр`офный) эвтр`офный
эвтрофы (эвтр`офы) эвтр`офы, -ов, ед. -р`оф, -а
эвфаузиевые (эвф`аузиевые) эвф`аузиевые, -ых
эвфемизм (эвфем`изм) эвфем`изм, -а
эвфемистический (эвфемист`ический) эвфемист`ический
эвфемистичность (эвфемист`ичность) эвфемист`ичность, -и
эвфемистичный (эвфемист`ичный) эвфемист`ичный; кр. ф. -чен, -чна
эвфонический (эвфон`ический) эвфон`ический
эвфония (эвфон`ия) эвфон`ия, -и
эвфуизм (эвфу`изм) эвфу`изм, -а
эвфуистический (эвфуист`ический) эвфуист`ический
эвхлена (эвхл`ена) эвхл`ена, -ы
эгалитаризм (эгалитар`изм) эгалитар`изм, -а
эгалитарист (эгалитар`ист) эгалитар`ист, -а
эгалитарный (эгалит`арный) эгалит`арный
эге (эг`е) эг`е, неизм.
э-ге-ге (э-ге-г`е) э-ге-г`е, неизм.
эгей (эг`ей) эг`ей, неизм.
эгейский (эг`ейский) эг`ейский (к Эг`ейское м`оре)
Эгейское море (Эг`ейское м`оре) Эг`ейское м`оре
эгида (эг`ида) эг`ида, -ы
эгилопс (эгил`опс) эгил`опс, -а
эгоизм (эго`изм) эго`изм, -а
эгоист (эго`ист) эго`ист, -а
эгоистический (эгоист`ический) эгоист`ический
эгоистичность (эгоист`ичность) эгоист`ичность, -и
эгоистичный (эгоист`ичный) эгоист`ичный; кр. ф. -чен, -чна
эгоистка (эго`истка) эго`истка, -и, р. мн. -ток
эготизм (эгот`изм) эгот`изм, -а
эготический (эгот`ический) эгот`ический
эгофутуризм (эгофутур`изм) эгофутур`изм, -а
эгофутурист (эгофутур`ист) эгофутур`ист, -а
эгофутуристский (эгофутур`истский) эгофутур`истский
эгоцентризм (эгоцентр`изм) эгоцентр`изм, -а
эгоцентрик (эгоц`ентрик) эгоц`ентрик, -а
эгоцентрист (эгоцентр`ист) эгоцентр`ист, -а
эгоцентрический (эгоцентр`ический) эгоцентр`ический
эгоцентричность (эгоцентр`ичность) эгоцентр`ичность, -и
эгоцентричный (эгоцентр`ичный) эгоцентр`ичный; кр. ф. -чен, -чна
эгрет (эгр`ет) эгр`ет, -а
эгретка (эгр`етка) эгр`етка, -и, р. мн. -ток
эгутёр (эгутёр) эгутёр, -а
эдак (`эдак) `эдак
эдакий (`эдакий) `эдакий
Эдда (`Эдда) `Эдда, -ы
эддингтоновский (эддингт`оновский) эддингт`оновский (от `Эддингт`он): эддингт`оновский пред`ел свет`имости
эдельвейс (эдельв`ейс) эдельв`ейс, -а
Эдем (Эд`ем) Эд`ем, -а (библ.) и эд`ем, -а (благодатный уголок земли)
эдемский (эд`емский) эд`емский
эдикт (эд`икт) эд`икт, -а
эдикула (эд`икула) эд`икула, -ы
эдил (эд`ил) эд`ил, -а
эдинбургец (эдинб`ургец) эдинб`ургец, -гца, тв. -гцем и эдинб`уржец, -жца, тв. -жцем
эдинбургский (эдинб`ургский) эдинб`ургский (от `Эдинб`ург)
эдинбургцы (эдинб`ургцы) эдинб`ургцы, -ев, ед. -гец, -гца, тв. -гцем и эдинб`уржцы, -ев, ед. -жец, -жца, тв. -жцем
эдинбуржец (эдинб`уржец) эдинб`уржец, -жца, тв. -жцем и эдинб`ургец, -гца, тв. -гцем
эдинбуржцы (эдинб`уржцы) эдинб`уржцы, -ев, ед. -жец, -жца, тв. -жцем и эдинб`ургцы, -ев, ед. -гец, -гца, тв. -гцем
Эдип (Эд`ип) Эд`ип, -а
эдипов комплекс (эд`ипов к`омплекс) эд`ипов к`омплекс, эд`ипова к`омплекса
эдификатор (эдифик`атор) эдифик`атор, -а
эдиционный (эдици`онный) эдици`онный
эдиция (эд`иция) эд`иция, -и
ЭДС (ЭДС) ЭДС [эдэ`эс], нескл., ж. (сокр.: электродвижущая сила)
эжектор (эж`ектор) эж`ектор, -а
эжекционный (эжекци`онный) эжекци`онный
эжекция (эж`екция) эж`екция, -и
эзерин (эзер`ин) эзер`ин, -а
эзерфолий (эзерф`олий) эзерф`олий, -я и эзерф`оль, -я
эзерфоль (эзерф`оль) эзерф`оль, -я и эзерф`олий, -я
Эзоп (Эз`оп) Эз`оп, -а
Эзопов (Эз`опов) Эз`опов, -а, -о (Эз`оповы б`асни); но: эз`опов яз`ык
эзоповский (эз`оповский) эз`оповский (от Эз`оп; эз`оповский яз`ык)
эзотерика (эзот`ерика) эзот`ерика, -и
эзотерический (эзотер`ический) эзотер`ический
эзофагит (эзофаг`ит) эзофаг`ит, -а
эзофагоскоп (эзофагоск`оп) эзофагоск`оп, -а
эзофагоскопия (эзофагоскоп`ия) эзофагоскоп`ия, -и
эзофаготомия (эзофаготом`ия) эзофаготом`ия, -и
эй (эй) эй, неизм.
эйблефар (эйблеф`ар) эйблеф`ар, -а и эублеф`ар, -а
эйдетизм (эйдет`изм) эйдет`изм, -а
эйдетика (эйд`етика) эйд`етика, -и
эйдетический (эйдет`ический) эйдет`ический
эйдос (`эйдос) `эйдос, -а
эйдофор (эйдоф`ор) эйдоф`ор, -а
эйзенштейновский (эйзеншт`ейновский) эйзеншт`ейновский (от Эйзеншт`ейн)
Эйлер (`Эйлер) `Эйлер, -а: м`етод `Эйлера, пер`иод `Эйлера, посто`янная `Эйлера, уравн`ения `Эйлера, ф`ункция `Эйлера, ч`исла `Эйлера
эйлеров (`эйлеров) `эйлеров, -а, -о (от `Эйлер): `эйлеровы интегр`алы, `эйлеровы угл`ы, `эйлерова характер`истика многогр`анника
эйлеровский (`эйлеровский) `эйлеровский (от `Эйлер)
Эйнштейн (Эйншт`ейн) Эйншт`ейн, -а: зак`он Эйн-шт`ейна, коэффици`енты Эйн-шт`ейна, стат`истика Б`озе - Эйншт`ейна, эфф`ект Эйншт`ейна - де Х`ааза
эйнштейн (эйншт`ейн) эйншт`ейн, -а, р. мн. -ов, счетн. ф. эйншт`ейн (ед. измер.)
эйнштейний (эйншт`ейний) эйншт`ейний, -я (хим.)
эйнштейновский (эйншт`ейновский) эйншт`ейновский (от Эйншт`ейн)
эйре (`эйре) `эйре, нескл., с. (монета)
эйс (эйс) эйс, -а
Эйфелева башня (`Эйфелева б`ашня) `Эйфелева б`ашня, `Эйфелевой б`ашни
эйфорический (эйфор`ический) эйфор`ический
эйфория (эйфор`ия) эйфор`ия, -и
эк (эк) эк и `эка, неизм.
эка (эка) эка и `эк, неизм.
экарте (экарт`е) экарт`е, нескл., с.
эквадорец (эквад`орец) эквад`орец, -рца, тв. -рцем
эквадорка (эквад`орка) эквад`орка, -и, р. мн. -рок
эквадорский (эквад`орский) эквад`орский (от Эквад`ор)
эквадорцы (эквад`орцы) эквад`орцы, -ев, ед. -рец, -рца, тв. -рцем
эквалайзер (эквал`айзер) эквал`айзер, -а
экватор (экв`атор) экв`атор, -а
экваториал (экватори`ал) экватори`ал, -а
Экваториальная Африка (Экватори`альная `Африка) Экватори`альная `Африка
экваториальный (экватори`альный) экватори`альный
эквивалент (эквивал`ент) эквивал`ент, -а
эквивалентность (эквивал`ентность) эквивал`ентность, -и
эквивалентный (эквивал`ентный) эквивал`ентный; кр. ф. -тен, -тна
эквивокация (эквивок`ация) эквивок`ация, -и
эквидистанта (эквидист`анта) эквидист`анта, -ы
эквиинициальный (эквииници`альный) эквииници`альный
эквилибр (эквил`ибр) эквил`ибр, -а
эквилибрировать (эквилибр`ировать) эквилибр`ировать, -рую, -рует
эквилибрист (эквилибр`ист) эквилибр`ист, -а
эквилибристика (эквилибр`истика) эквилибр`истика, -и
эквилибристический (эквилибрист`ический) эквилибрист`ический
эквилибристка (эквилибр`истка) эквилибр`истка, -и, р. мн. -ток
эквилинеарность (эквилине`арность) эквилине`арность, -и
эквилинеарный (эквилине`арный) эквилине`арный; кр. ф. -рен, -рна
эквимолекулярный (эквимолекул`ярный) эквимолекул`ярный; кр. ф. -рен, -рна
эквиплен (эквипл`ен) эквипл`ен, -а
эквипотенциальный (эквипотенци`альный) эквипотенци`альный; кр. ф. -лен, -льна
эквиритмический (эквиритм`ический) эквиритм`ический
эквиритмичность (эквиритм`ичность) эквиритм`ичность, -и
эквиритмичный (эквиритм`ичный) эквиритм`ичный; кр. ф. -чен, -чна
эквиритмия (эквиритм`ия) эквиритм`ия, -и
эквифинальность (эквифин`альность) эквифин`альность, -и
эквифинальный (эквифин`альный) эквифин`альный; кр. ф. -лен, -льна
ЭКГ (ЭКГ) ЭКГ [экаг`э], нескл., ж. и неизм. (сокр.: электрокардиограмма, -графия, -графиче-ский)
ЭКГ-диагностика (ЭКГ-диагн`остика) ЭКГ-диагн`остика, -и
экдизон (экдиз`он) экдиз`он, -а
экер (`экер) `экер, -а
экерный (`экерный) `экерный
экзальтационный (экзальтаци`онный) экзальтаци`онный
экзальтация (экзальт`ация) экзальт`ация, -и
экзальтированность (экзальт`ир`ованность) экзальт`ир`ованность, -и
экзальтированный (экзальт`ир`ованный) экзальт`ир`ованный; кр. ф. -ан, -анна
экзамен (экз`амен) экз`амен, -а
экзаменатор (экзамен`атор) экзамен`атор, -а
экзаменаторский (экзамен`аторский) экзамен`аторский
экзаменационный (экзаменаци`онный) экзаменаци`онный
экзаменованный (экзамен`ованный) экзамен`ованный; кр. ф. -ан, -ана
экзаменовать (экзаменов`ать) экзаменов`ать, -н`ую, -н`ует
экзаменоваться (экзаменов`аться) экзаменов`аться, -н`уюсь, -н`уется
экзантема (экзант`ема) экзант`ема, -ы
экзарация (экзар`ация) экзар`ация, -и
экзартикуляция (экзартикул`яция) экзартикул`яция, -и
экзарх (экз`арх) экз`арх, -а
экзархат (экзарх`ат) экзарх`ат, -а
экзегеза (экзег`еза) экзег`еза, -ы
экзегет (экзег`ет) экзег`ет, -а
экзегетика (экзег`етика) экзег`етика, -и
экзегетический (экзегет`ический) экзегет`ический
экзекватура (экзекват`ура) экзекват`ура, -ы
экзекутор (экзек`утор) экзек`утор, -а
экзекуторский (экзек`уторский) экзек`уторский
экзекуция (экзек`уция) экзек`уция, -и
экзема (экз`ема) экз`ема, -ы
экзематозный (экземат`озный) экземат`озный
экземплификация (экземплифик`ация) экземплифик`ация, -и
экземпляр (экземпл`яр) экземпл`яр, -а
экземплярчик (экземпл`ярчик) экземпл`ярчик, -а
экзерсис (экзерс`ис) экзерс`ис, -а
экзерсисы (экзерс`исы) экзерс`исы, -ов, ед. -с`ис, -а
экзерциргауз (экзерц`иргауз) экзерц`иргауз, -а
экзерциции (экзерц`иции) экзерц`иции, -ий, ед. -ц`иция, -и
экзерциция (экзерц`иция) экзерц`иция, -и
экзина (экз`ина) экз`ина, -ы
экзистенциализм (экзистенциал`изм) экзистенциал`изм, -а
экзистенциалист (экзистенциал`ист) экзистенциал`ист, -а
экзистенциалистский (экзистенциал`истский) экзистенциал`истский
экзистенциальный (экзистенци`альный) экзистенци`альный
экзобиолог (экзоби`олог) экзоби`олог, -а
экзобиологический (экзобиолог`ический) экзобиолог`ический
экзобиология (экзобиол`огия) экзобиол`огия, -и
экзогамия (экзог`амия) экзог`амия, -и
экзогамный (экзог`амный) экзог`амный
экзогаструляция (экзогаструл`яция) экзогаструл`яция, -и
экзогенный (экзог`енный) экзог`енный
экзогенота (экзоген`ота) экзоген`ота, -ы
экзодерма (экзод`ерма) экзод`ерма, -ы
экзокарпий (экзок`арпий) экзок`арпий, -я
экзокринный (экзокр`инный) экзокр`инный
экзопептидаза (экзопептид`аза) экзопептид`аза, -ы
экзопептидазы (экзопептид`азы) экзопептид`азы, -`аз, ед. - `аза, -ы
экзопротез (экзопрот`ез) экзопрот`ез, -а
экзопротезирование (экзопротез`ирование) экзопротез`ирование, -я
экзорцизм (экзорц`изм) экзорц`изм, -а
экзорцист (экзорц`ист) экзорц`ист, -а
экзосмос (экз`осмос) экз`осмос, -а
экзосоматический (экзосомат`ический) экзосомат`ический
экзоспорий (экзосп`орий) экзосп`орий, -я
экзостоз (экзост`оз) экзост`оз, -а
экзосфера (экзосф`ера) экзосф`ера, -ы
экзот (экз`от) экз`от, -а
экзотерический (экзотер`ический) экзотер`ический
экзотермический (экзотерм`ический) экзотерм`ический
экзотизм (экзот`изм) экзот`изм, -а
экзотика (экз`отика) экз`отика, -и
экзотический (экзот`ический) экзот`ический
экзотичность (экзот`ичность) экзот`ичность, -и
экзотичный (экзот`ичный) экзот`ичный; кр. ф. -чен, -чна
экзотоксин (экзотокс`ин) экзотокс`ин, -а
экзотоксины (экзотокс`ины) экзотокс`ины, -ов, ед. -с`ин, -а
экзотроф (экзотр`оф) экзотр`оф, -а
экзотрофный (экзотр`офный) экзотр`офный
экзотрофы (экзотр`офы) экзотр`офы, -ов, ед. -тр`оф, -а
экзоты (экз`оты) экз`оты, -ов, ед. экз`от, -а
экзофермент (экзоферм`ент) экзоферм`ент, -а
экзофтальм (экзофт`альм) экзофт`альм, -а
экивок (экив`ок) экив`ок, -а
экивоки (экив`оки) экив`оки, -ов, ед. экив`ок, -а
экий (`экий) `экий
экипаж (экип`аж) экип`аж, -а, тв. -ем
экипажик (экип`ажик) экип`ажик, -а
экипажный (экип`ажный) экип`ажный
экипированный (экипир`ованный) экипир`ованный; кр. ф. -ан, -ана
экипировать (экипиров`ать) экипиров`ать, -р`ую, -р`ует
экипироваться (экипиров`аться) экипиров`аться, -р`уюсь, -р`уется
экипировка (экипир`овка) экипир`овка, -и, р. мн. -вок
экипировочный (экипир`овочный) экипир`овочный
экистика (эк`истика) эк`истика, -и
экклесиарх (экклеси`арх) экклеси`арх, -а
экклесиологический (экклесиолог`ический) экклесиолог`ический
экклесиология (экклесиол`огия) экклесиол`огия, -и
экклесия (экклес`ия) экклес`ия, -и
эклампсический (эклампс`ический) эклампс`ический
эклампсия (эклампс`ия) эклампс`ия, -и
эклектизм (эклект`изм) эклект`изм, -а
эклектик (экл`ектик) экл`ектик, -а
эклектика (экл`ектика) экл`ектика, -и
эклектицизм (эклектиц`изм) эклектиц`изм, -а
эклектический (эклект`ический) эклект`ический
эклектичность (эклект`ичность) эклект`ичность, -и
эклектичный (эклект`ичный) эклект`ичный; кр. ф. -чен, -чна
эклектор (экл`ектор) экл`ектор, -а
эклер (экл`ер) экл`ер, -а
эклиметр (экл`иметр) экл`иметр, -а
эклиптика (экл`иптика) экл`иптика, -и
эклиптический (эклипт`ический) эклипт`ический
эклога (экл`ога) экл`ога, -и
эклогит (эклог`ит) эклог`ит, -а
эклогитовый (эклог`итовый) эклог`итовый
экмолин (экмол`ин) экмол`ин, -а
эко (эко) эко... - первая часть сложных слов, пишется слитно
экогенез (экоген`ез) экоген`ез, -а
эколог (эк`олог) эк`олог, -а
экологизация (экологиз`ация) экологиз`ация, -и
экологист (эколог`ист) эколог`ист, -а
экологический (эколог`ический) эколог`ический
экологически чистый (эколог`ически ч`истый) эколог`ически ч`истый
экологичный (эколог`ичный) эколог`ичный; кр. ф. -чен, -чна
экология (экол`огия) экол`огия, -и
эколого-биологический (эк`олого-биолог`ический) эк`олого-биолог`ический
эколого-культурный (эк`олого-культ`урный) эк`олого-культ`урный
эколого-экономический (эк`олого-эконом`ический) эк`олого-эконом`ический
эколог-эксперт (эк`олог-эксп`ерт) эк`олог-эксп`ерт, эк`олога- эксп`ерта
эконом (экон`ом) экон`ом, -а
экономайзер (эконом`айзер) эконом`айзер, -а
экономгеография (экономгеогр`афия) экономгеогр`афия, -и
эконометрика (эконом`етрика) эконом`етрика, -и
эконометрический (эконометр`ический) эконометр`ический
эконометрия (эконом`етрия) эконом`етрия, -и
экономизм (эконом`изм) эконом`изм, -а
экономика (экон`омика) экон`омика, -и
экономико-географический (экон`омико-географ`ический) экон`омико-географ`ический
экономико-математический (экон`омико-математ`ический) экон`омико-математ`ический
экономико-правовой (экон`омико-правов`ой) экон`омико-правов`ой
экономико-статистический (экон`омико-статист`ический) экон`омико-статист`ический
экономист (эконом`ист) эконом`ист, -а
экономистка (эконом`истка) эконом`истка, -и, р. мн. -ток
экономить (экон`омить) экон`омить, -млю, -мит
экономиться (экон`омиться) экон`омиться, -мится
экономически активный (эконом`ически акт`ивный) эконом`ически акт`ивный
экономический (эконом`ический) эконом`ический
экономичность (эконом`ичность) эконом`ичность, -и
экономичный (эконом`ичный) эконом`ичный; кр. ф. -чен, -чна
экономия (экон`омия) экон`омия, -и
экономка (экон`омка) экон`омка, -и, р. мн. -мок
экономленный (экон`омленный) экон`омленный; кр. ф. -ен, -ена
экономничать (экон`омничать) экон`омничать, -аю, -ает
экономность (экон`омность) экон`омность, -и
экономный (экон`омный) экон`омный; кр. ф. -мен, -мна
экономящий (экон`омящий) экон`омящий
экономящийся (экон`омящийся) экон`омящийся
экополис (экоп`олис) экоп`олис, -а
экосводка (экосв`одка) экосв`одка, -и, р. мн. -док
экосез (экос`ез) экос`ез, -а
экосистема (экосист`ема) экосист`ема, -ы
экослужба (экосл`ужба) экосл`ужба, -ы
экосфера (экосф`ера) экосф`ера, -ы
экось (`экось) `экось и `экося, неизм.
экося (`экося) `экося и `экось, неизм.
экотип (экот`ип) экот`ип, -а
экоцид (экоц`ид) экоц`ид, -а
экран (экр`ан) экр`ан, -а
экранизация (экраниз`ация) экраниз`ация, -и
экранизирование (экраниз`ирование) экраниз`ирование, -я
экранизированный (экраниз`ированный) экраниз`ированный; кр. ф. -ан, -ана
экранизировать (экраниз`ировать) экраниз`ировать, -рую, -рует
экранизироваться (экраниз`ироваться) экраниз`ироваться, -руется
экранирование (экран`ирование) экран`ирование, -я
экранированный (экран`ированный) экран`ированный; кр. ф. -ан, -ана
экранировать (экран`ировать) экран`ировать, -рую, -рует
экранироваться (экран`ироваться) экран`ироваться, -руется
экранировка (экранир`овка) экранир`овка, -и
экранно-вакуумный (экр`анно-в`акуумный) экр`анно-в`акуумный
экранный (экр`анный) экр`анный
экраноплан (экранопл`ан) экранопл`ан, -а
экранчик (экр`анчик) экр`анчик, -а
экс- (экс-) экс-... - приставка в знач. "бывший", пишется через дефис
эксапостиларий (эксапостил`арий) эксапостил`арий, -я
экс-вице-мэр (экс-в`ице-м`эр) экс-в`ице-м`эр, -а
экс-вице-президент (экс-в`ице-презид`ент) экс-в`ице-презид`ент, -а
экс-вице-премьер (экс-в`ице-премь`ер) экс-в`ице-премь`ер, -а
эксгаустер (эксг`аустер) эксг`аустер, -а
экс-ГДР (экс-ГДР) экс-ГДР [-гэдэ`эр], нескл., ж.
эксгибиционизм (эксгибицион`изм) эксгибицион`изм, -а
эксгибиционист (эксгибицион`ист) эксгибицион`ист, -а
эксгибиционистка (эксгибицион`истка) эксгибицион`истка, -и, р. мн. -ток
эксгибиционистский (эксгибицион`истский) эксгибицион`истский
экс-губернатор (экс-губерн`атор) экс-губерн`атор, -а
эксгуматор (эксгум`атор) эксгум`атор, -а
эксгумационный (эксгумаци`онный) эксгумаци`онный
эксгумация (эксгум`ация) эксгум`ация, -и
эксгумированный (эксгум`ированный) эксгум`ированный; кр. ф. -ан, -ана
эксгумировать (эксгум`ировать) эксгум`ировать, -рую, -рует
эксгумироваться (эксгум`ироваться) эксгум`ироваться, -руется
экс-депутат (экс-депут`ат) экс-депут`ат, -а
экс-директор (экс-дир`ектор) экс-дир`ектор, -а
экседра (экс`едра) экс`едра, -ы
эксергия (экс`ергия) экс`ергия, -и
экс-замминистра (экс-заммин`истра) экс-заммин`истра, нескл., м. и ж.
эксикатор (эксик`атор) эксик`атор, -а
экситон (эксит`он) эксит`он, -а
экскаватор (экскав`атор) экскав`атор, -а
экскаваторный (экскав`аторный) экскав`аторный
экскаваторостроение (экскаваторостро`ение) экскаваторостро`ение, -я
экскаваторщик (экскав`аторщик) экскав`аторщик, -а
экскавация (экскав`ация) экскав`ация, -и
эксклав (экскл`ав) экскл`ав, -а
эксклюзив (эксклюз`ив) эксклюз`ив, -а
эксклюзивность (эксклюз`ивность) эксклюз`ивность, -и
эксклюзивный (эксклюз`ивный) эксклюз`ивный; кр. ф. -вен, -вна
экскориация (экскори`ация) экскори`ация, -и
экс-король (экс-кор`оль) экс-кор`оль, -`я
экскременты (экскрем`енты) экскрем`енты, -ов
экскреторный (экскрет`орный) экскрет`орный
экскреты (экскр`еты) экскр`еты, -ов
экскреция (экскр`еция) экскр`еция, -и
экскурс (`экскурс) `экскурс, -а
экскурсант (экскурс`ант) экскурс`ант, -а
экскурсантка (экскурс`антка) экскурс`антка, -и, р. мн. -ток
экскурсбюро (экскурсбюр`о) экскурсбюр`о, нескл., с.
экскурсионно-туристический (экскурси`онно-турист`ический) экскурси`онно-турист`ический
экскурсионный (экскурси`онный) экскурси`онный
экскурсия (экск`урсия) экск`урсия, -и
экскурсовод (экскурсов`од) экскурсов`од, -а
экскурсоводка (экскурсов`одка) экскурсов`одка, -и, р. мн. -док
экскурсоводческий (экскурсов`одческий) экскурсов`одческий
экскурсоводша (экскурсов`одша) экскурсов`одша, -и, тв. -ей
экслибрис (эксл`ибрис) эксл`ибрис, -а
экслибрисист (экслибрис`ист) экслибрис`ист, -а
экслибрисный (эксл`ибрисный) эксл`ибрисный
экс-министр (экс-мин`истр) экс-мин`истр, -а
экс-мисс (экс-м`исс) экс-м`исс, нескл., ж.
экс-мэр (экс-м`эр) экс-м`эр, -а
эксод (экс`од) экс`од, -а
экспандер (эксп`андер) эксп`андер, -а (радиотех.)
экспансивность (экспанс`ивность) экспанс`ивность, -и
экспансивный (экспанс`ивный) экспанс`ивный; кр. ф. -вен, -вна
экспансионизм (экспансион`изм) экспансион`изм, -а
экспансионист (экспансион`ист) экспансион`ист, -а
экспансионистский (экспансион`истский) экспансион`истский
экспансия (эксп`ансия) эксп`ансия, -и
экспатриант (экспатри`ант) экспатри`ант, -а
экспатриантка (экспатри`антка) экспатри`антка, -и, р. мн. -ток
экспатриация (экспатри`ация) экспатри`ация, -и
экспатриированный (экспатри`ированный) экспатри`ированный; кр. ф. -ан, -ана
экспатриировать (экспатри`ировать) экспатри`ировать, -рую, -рует
экспатриироваться (экспатри`ироваться) экспатри`ироваться, -руюсь, -руется
экспедирование (экспед`ирование) экспед`ирование, -я
экспедированный (экспед`ированный) экспед`ированный; кр. ф. -ан, -ана
экспедировать (экспед`ировать) экспед`ировать, -рую, -рует
экспедироваться (экспед`ироваться) экспед`ироваться, -руется
экспедитор (экспед`итор) экспед`итор, -а
экспедиторский (экспед`иторский) экспед`иторский
экспедиционно-транспортный (экспедици`онно-тр`анспортный) экспедици`онно-тр`анспортный
экспедиционный (экспедици`онный) экспедици`онный
экспедиция (экспед`иция) экспед`иция, -и
эксперимент (эксперим`ент) эксперим`ент, -а
экспериментально-исследовательский (эксперимент`ально-иссл`едовательский) эксперимент`ально-иссл`едовательский
экспериментально-конструкторский (эксперимент`ально-констр`укторский) эксперимент`ально-констр`укторский
экспериментально-психологический (эксперимент`ально-психолог`ический) эксперимент`ально-психолог`ический
экспериментально-фонетический (эксперимент`ально-фонет`ический) эксперимент`ально-фонет`ический
экспериментально-хирургический (эксперимент`ально-хирург`ический) эксперимент`ально-хирург`ический
экспериментальный (эксперимент`альный) эксперимент`альный; кр. ф. -лен, -льна
экспериментатор (эксперимент`атор) эксперимент`атор, -а
экспериментаторский (эксперимент`аторский) эксперимент`аторский
экспериментаторство (эксперимент`аторство) эксперимент`аторство, -а
экспериментирование (эксперимент`ирование) эксперимент`ирование, -я
экспериментировать (эксперимент`ировать) эксперимент`ировать, -рую, -рует
эксперт (эксп`ерт) эксп`ерт, -а
экспертиза (эксперт`иза) эксперт`иза, -ы
экспертно-аналитический (эксп`ертно-аналит`ический) эксп`ертно-аналит`ический
экспертный (эксп`ертный) эксп`ертный
эксперт-эколог (эксп`ерт-эк`олог) эксп`ерт-эк`олог, эксп`ерта- эк`олога
экспираторный (экспират`орный) экспират`орный
экспирация (экспир`ация) экспир`ация, -и
эксплантация (эксплант`ация) эксплант`ация, -и
эксплантированный (эксплант`ированный) эксплант`ированный; кр. ф. -ан, -ана
эксплантировать (эксплант`ировать) эксплант`ировать, -рую, -рует
эксплантироваться (эксплант`ироваться) эксплант`ироваться, -руется
экспликация (эксплик`ация) эксплик`ация, -и
эксплицированность (эксплиц`ированность) эксплиц`ированность, -и
эксплицированный (эксплиц`ированный) эксплиц`ированный; кр. ф. -ан, -ана
эксплицировать (эксплиц`ировать) эксплиц`ировать, -рую, -рует
эксплицироваться (эксплиц`ироваться) эксплиц`ироваться, -руется
эксплицитность (эксплиц`итность) эксплиц`итность, -и
эксплицитный (эксплиц`итный) эксплиц`итный; кр. ф. -тен, -тна
эксплозивный (эксплоз`ивный) эксплоз`ивный
эксплозия (экспл`оз`ия) экспл`оз`ия, -и
эксплуататор (эксплуат`атор) эксплуат`атор, -а
эксплуататорский (эксплуат`аторский) эксплуат`аторский
эксплуататорша (эксплуат`аторша) эксплуат`аторша, -и, тв. -ей
эксплуатационник (эксплуатаци`онник) эксплуатаци`онник, -а
эксплуатационно-транспортный (эксплуатаци`онно-тр`анспортный) эксплуатаци`онно-тр`анспортный
эксплуатационный (эксплуатаци`онный) эксплуатаци`онный
эксплуатация (эксплуат`ация) эксплуат`ация, -и
эксплуатирование (эксплуат`ирование) эксплуат`ирование, -я
эксплуатированный (эксплуат`ированный) эксплуат`ированный; кр. ф. -ан, -ана
эксплуатировать (эксплуат`ировать) эксплуат`ировать, -рую, -рует
эксплуатироваться (эксплуат`ироваться) эксплуат`ироваться, -руюсь, -руется
эксплуатнуть (эксплуатн`уть) эксплуатн`уть, -н`у, -нёт
Экспо (Эксп`о) Эксп`о, нескл., с.
экспозе (экспоз`е) экспоз`е, нескл., с.
экспозиметр (экспоз`иметр) экспоз`иметр, -а
экспозиционный (экспозици`онный) экспозици`онный
экспозиция (экспоз`иция) экспоз`иция, -и
экспонат (экспон`ат) экспон`ат, -а
экспонатный (экспон`атный) экспон`атный
экспонент (экспон`ент) экспон`ент, -а (участник выставки; показатель)
экспонента (экспон`ента) экспон`ента, -ы (матем.)
экспоненциальный (экспоненциальный) экспоненциальный
экспонирование (экспон`ирование) экспон`ирование, -я
экспонированный (экспон`ированный) экспон`ированный; кр. ф. -ан, -ана
экспонировать (экспон`ировать) экспон`ировать, -рую, -рует
экспонироваться (экспон`ироваться) экспон`ироваться, -руется
экспонометр (экспон`ометр) экспон`ометр, -а
экспонометрический (экспонометр`ический) экспонометр`ический
экспорт (`экспорт) `экспорт, -а
экспортёр (экспортёр) экспортёр, -а
экспортирование (экспорт`ирование) экспорт`ирование, -я
экспортированный (экспорт`ированный) экспорт`ированный; кр. ф. -ан, -ана
экспортировать (экспорт`ировать) экспорт`ировать, -рую, -рует
экспортироваться (экспорт`ироваться) экспорт`ироваться, -руется
экспортно (`экспортно) `экспортно ориент`ированный
экспортно-импортный (`экспортно-`импортный) `экспортно-`импортный
экспортно-кредитный (`экспортно-кред`итный) `экспортно-кред`итный
экспортно ориентированный (`экспортно ориент`ированный) `экспортно ориент`ированный
экспортный (`экспортный) `экспортный
Экспоцентр (Экспоц`ентр) Экспоц`ентр, -а
экс-председатель (экс-председ`атель) экс-председ`атель, -я
экс-президент (экс-презид`ент) экс-презид`ент, -а
экс-премьер (экс-премь`ер) экс-премь`ер, -а
экс-премьер-министр (экс-премь`ер-мин`истр) экс-премь`ер-мин`истр, -а
экспресс (экспр`есс) экспр`есс, -а
экспресс- (экспресс-) экспресс-... - первая часть сложных слов, пишется через дефис
экспресс-анализ (экспр`есс-ан`ализ) экспр`есс-ан`ализ, -а
экспресс-диагностика (экспр`есс-диагн`остика) экспр`есс-диагн`остика, -и
экспресс-доставка (экспр`есс-дост`авка) экспр`есс-дост`авка, -и, р. мн. -вок
экспресс-заправка (экспр`есс-запр`авка) экспр`есс-запр`авка, -и, р. мн. -вок
экспрессивно-оценочный (экспресс`ивно-оц`еночный) экспресс`ивно-оц`еночный
экспрессивность (экспресс`ивность) экспресс`ивность, -и
экспрессивный (экспресс`ивный) экспресс`ивный; кр. ф. -вен, -вна
экспресс-издание (экспр`есс-изд`ание) экспр`есс-изд`ание, -я
экспресс-интервью (экспр`есс-интервь`ю) экспр`есс-интервь`ю, нескл., с.
экспресс-информация (экспр`есс-информ`ация) экспр`есс-информ`ация, -и
экспрессионизм (экспрессион`изм) экспрессион`изм, -а
экспрессионист (экспрессион`ист) экспрессион`ист, -а
экспрессионистический (экспрессионист`ический) экспрессионист`ический
экспрессионистичность (экспрессионист`ичность) экспрессионист`ичность, -и
экспрессионистичный (экспрессионист`ичный) экспрессионист`ичный; кр. ф. -чен, -чна
экспрессионистский (экспрессион`истский) экспрессион`истский
экспрессия (экспр`ессия) экспр`ессия, -и
экспресс-кафе (экспр`есс-каф`е) экспр`есс-каф`е, нескл., с.
экспресс-курс (экспр`есс-к`урс) экспр`есс-к`урс, -а
экспресс-лаборатория (экспр`есс-лаборат`ория) экспр`есс-лаборат`ория, -и
экспресс-лотерея (экспр`есс-лотер`ея) экспр`есс-лотер`ея, -и
экспресс-метод (экспр`есс-м`етод) экспр`есс-м`етод, -а
экспрессный (экспр`ессный) экспр`ессный
экспресс-обзор (экспр`есс-обз`ор) экспр`есс-обз`ор, -а
экспресс-опрос (экспр`есс-опр`ос) экспр`есс-опр`ос, -а
экспресс-оценка (экспр`есс-оц`енка) экспр`есс-оц`енка, -и, р. мн. -нок
экспресс-проверка (экспр`есс-пров`ерка) экспр`есс-пров`ерка, -и, р. мн. -рок
экспресс-реклама (экспр`есс-рекл`ама) экспр`есс-рекл`ама, -ы
экспресс-стирка (экспр`есс-ст`ирка) экспр`есс-ст`ирка, -и, р. мн. -рок
экспресс-тест (экспр`есс-т`ест) экспр`есс-т`ест, -а
экспромт (экспр`омт) экспр`омт, -а
экспромтный (экспр`омтный) экспр`омтный
экспромтом (экспр`омтом) экспр`омтом, нареч.
экспроприатор (экспропри`атор) экспропри`атор, -а
экспроприаторский (экспропри`аторский) экспропри`аторский
экспроприация (экспропри`ация) экспропри`ация, -и
экспроприированный (экспропри`ированный) экспропри`ированный; кр. ф. -ан, -ана
экспроприировать (экспропри`ировать) экспропри`ировать, -рую, -рует
экспроприироваться (экспропри`ироваться) экспропри`ироваться, -руется
экс-рекордсмен (экс-рекордсм`ен) экс-рекордсм`ен, -а
экс-рекордсменка (экс-рекордсм`енка) экс-рекордсм`енка, -и, р. мн. -нок
экс-секретарь (экс-секрет`арь) экс-секрет`арь, -`я
экс-советский (экс-сов`етский) экс-сов`етский
экс Советский Союз (`экс Сов`етский Со`юз) `экс Сов`етский Со`юз
экс-спикер (экс-сп`икер) экс-сп`икер, -а
экс-СССР (экс-СССР) экс-СССР [-эсэсэс`эр], нескл., м.
экссудат (экссуд`ат) экссуд`ат, -а
экссудативный (экссудат`ивный) экссудат`ивный
экссудация (экссуд`ация) экссуд`ация, -и
экстаз (экст`аз) экст`аз, -а
экстатический (экстат`ический) экстат`ический
экстатичность (экстат`ичность) экстат`ичность, -и
экстатичный (экстат`ичный) экстат`ичный; кр. ф. -чен, -чна
экстемпорале (экстемпор`але) экстемпор`але, нескл., с.
экстензия (экст`ензия) экст`ензия, -и
экстензор (экст`ензор) экст`ензор, -а
экстенсивность (экстенс`ивность) экстенс`ивность, -и
экстенсивный (экстенс`ивный) экстенс`ивный; кр. ф. -вен, -вна
экстент (экст`ент) экст`ент, -а
экстериоризация (экстериориз`ация) экстериориз`ация, -и
экстериоризованный (экстериориз`ованный) экстериориз`ованный; кр. ф. -ан, -ана
экстерн (экст`ерн) экст`ерн, -а
экстернат (экстерн`ат) экстерн`ат, -а
экстерном (экст`ерном) экст`ерном, нареч.
экстерн-пособие (экст`ерн-пос`обие) экст`ерн-пос`обие, -я
экстерный (экст`ерный) экст`ерный
экстерорецептивный (экстерорецепт`ивный) экстерорецепт`ивный и экстероцепт`ивный
экстерорецептор (экстерорец`ептор) экстерорец`ептор, -а и экстероц`ептор, -а
экстерорецепторы (экстерорец`епторы) экстерорец`епторы, -ов, ед. -тор, -а и экстероц`епторы, -ов, ед. -тор, -а
экстерорецепция (экстерорец`епция) экстерорец`епция, -и и экстероц`епция, -и
экстероцептивный (экстероцепт`ивный) экстероцепт`ивный и экстерорецепт`ивный
экстероцептор (экстероц`ептор) экстероц`ептор, -а и экстерорец`ептор, -а
экстероцепторы (экстероц`епторы) экстероц`епторы, -ов, ед. -тор, -а и экстерорец`епторы, -ов, ед. -тор, -а
экстероцепция (экстероц`епция) экстероц`епция, -и и экстерорец`епция, -и
экстерриториальность (экстерритори`альность) экстерритори`альность, -и
экстерриториальный (экстерритори`альный) экстерритори`альный
экстерьер (экстерь`ер) экстерь`ер, -а
экстерьерный (экстерь`ерный) экстерь`ерный
экстинкция (экст`инкция) экст`инкция, -и
экстирпационный (экстирпаци`онный) экстирпаци`онный
экстирпация (экстирп`ация) экстирп`ация, -и
экстра (`экстра) `экстра, неизм. (ч`ай `экстра) и -ы (товар высшего сорта, разг.)
экстра (экстра) экстра... - приставка, пишется слитно, но: экстра-класс, экстра-тайм
экстравагантность (экстраваг`антность) экстраваг`антность, -и
экстравагантный (экстраваг`антный) экстраваг`антный; кр. ф. -тен, -тна
экстравазат (экстраваз`ат) экстраваз`ат, -а
экстраверсия (экстрав`ерсия) экстрав`ерсия, -и
экстраверт (экстрав`ерт) экстрав`ерт, -а
экстравертивный (экстраверт`ивный) экстраверт`ивный
экстравертный (экстрав`ертный) экстрав`ертный
экстрагент (экстраг`ент) экстраг`ент, -а
экстрагирование (экстраг`ирование) экстраг`ирование, -я
экстрагированный (экстраг`ированный) экстраг`ированный; кр. ф. -ан, -ана
экстрагировать (экстраг`ировать) экстраг`ировать, -рую, -рует
экстрагироваться (экстраг`ироваться) экстраг`ироваться, -руется
экстрадированный (экстрад`ированный) экстрад`ированный; кр. ф. -ан, -ана
экстрадировать (экстрад`ировать) экстрад`ировать, -рую, -рует
экстрадироваться (экстрад`ироваться) экстрад`ироваться, -руюсь, -руется
экстрадиция (экстрад`иция) экстрад`иция, -и
экстразональный (экстразон`альный) экстразон`альный
экстракапсулярный (экстракапсул`ярный) экстракапсул`ярный
экстракардиальный (экстракарди`альный) экстракарди`альный
экстра-класс (`экстра-кл`асс) `экстра-кл`асс, -а
экстракорпоральный (экстракорпор`альный) экстракорпор`альный
экстракт (экстр`акт) экстр`акт, -а
экстрактивный (экстракт`ивный) экстракт`ивный
экстрактный (экстр`актный) экстр`актный
экстрактовый (экстр`актовый) экстр`актовый
экстрактор (экстр`актор) экстр`актор, -а
экстракционный (экстракци`онный) экстракци`онный
экстракция (экстр`акция) экстр`акция, -и
экстралингвистический (экстралингвист`ический) экстралингвист`ический
экстрамодный (экстрам`одный) экстрам`одный
экстранормальный (экстранорм`альный) экстранорм`альный
экстраординарность (экстраордин`арность) экстраордин`арность, -и
экстраординарный (экстраордин`арный) экстраордин`арный; кр. ф. -рен, -рна
экстрапирамидный (экстрапирам`идный) экстрапирам`идный
экстраплевральный (экстраплевр`альный) экстраплевр`альный
экстраполирование (экстрапол`ирование) экстрапол`ирование, -я
экстраполированный (экстрапол`ированный) экстрапол`ированный; кр. ф. -ан, -ана
экстраполировать (экстрапол`ировать) экстрапол`ировать, -рую, -рует
экстраполироваться (экстрапол`ироваться) экстрапол`ироваться, -руется
экстраполятор (экстрапол`ятор) экстрапол`ятор, -а
экстраполяция (экстрапол`яция) экстрапол`яция, -и
экстрасенс (экстрас`енс) экстрас`енс, -а
экстрасенсорика (экстрасенс`орика) экстрасенс`орика, -и
экстрасенсорный (экстрасенс`орный) экстрасенс`орный
экстрасистола (экстрас`истола) экстрас`истола, -ы
экстрасистолический (экстрасистол`ический) экстрасистол`ический
экстрасистолия (экстрасистол`ия) экстрасистол`ия, -и
экстра-тайм (`экстра-т`айм) `экстра-т`айм, -а (спорт.)
экстрема (экстр`ема) экстр`ема, -ы
экстремаль (экстрем`аль) экстрем`аль, -и (матем.)
экстремальность (экстрем`альность) экстрем`альность, -и
экстремальный (экстрем`альный) экстрем`альный; кр. ф. -лен, -льна
экстремизм (экстрем`изм) экстрем`изм, -а
экстремист (экстрем`ист) экстрем`ист, -а
экстремистский (экстрем`истский) экстрем`истский
экстремум (экстр`емум) экстр`емум, -а
экстренно (`экстренно) `экстренно, нареч.
экстренность (`экстренность) `экстренность, -и
экстренный (`экстренный) `экстренный; кр. ф. -рен, -ренна
экстрим (экстр`им) экстр`им, -а
экструдер (экстр`удер) экстр`удер, -а
экструзионный (экструзи`онный) экструзи`онный
экструзия (экстр`узия) экстр`узия, -и
эксфолиативный (эксфолиат`ивный) эксфолиат`ивный
эксфолиация (эксфоли`ация) эксфоли`ация, -и
эксцентриада (эксцентри`ада) эксцентри`ада, -ы
эксцентризм (эксцентр`изм) эксцентр`изм, -а
эксцентрик (эксц`ентрик) эксц`ентрик, -а
эксцентрика (эксц`ентрика) эксц`ентрика, -и
эксцентриковый (эксц`ентриковый) эксц`ентриковый
эксцентриситет (эксцентрисит`ет) эксцентрисит`ет, -а
эксцентрический (эксцентр`ический) эксцентр`ический
эксцентричность (эксцентр`ичность) эксцентр`ичность, -и
эксцентричный (эксцентр`ичный) эксцентр`ичный; кр. ф. -чен, -чна
эксцерпция (эксц`ерпция) эксц`ерпция, -и
эксцесс (эксц`есс) эксц`есс, -а
эксцизия (эксц`изия) эксц`изия, -и
эксцитативный (эксцитат`ивный) эксцитат`ивный; кр. ф. -вен, -вна
экс-чемпион (экс-чемпи`он) экс-чемпи`он, -а
экс-чемпионка (экс-чемпи`онка) экс-чемпи`онка, -и, р. мн. -нок
экс-шеф (экс-ш`еф) экс-ш`еф, -а
эктазия (эктаз`ия) эктаз`ия, -и
эктерицид (эктериц`ид) эктериц`ид, -а
эктима (`эктима) `эктима, -ы
эктипографический (эктипограф`ический) эктипограф`ический
эктипография (эктипогр`афия) эктипогр`афия, -и
эктогенез (эктоген`ез) эктоген`ез, -а
эктогнатный (эктогн`атный) эктогн`атный
эктодерма (эктод`ерма) эктод`ерма, -ы
эктодермальный (эктодерм`альный) эктодерм`альный
эктокарповые (экток`арповые) экток`арповые, -ых
эктомезенхима (эктомезенх`има) эктомезенх`има, -ы
эктопаразит (эктопараз`ит) эктопараз`ит, -а
эктопаразиты (эктопараз`иты) эктопараз`иты, -ов, ед. -з`ит, -а
эктопический (эктоп`ический) эктоп`ический
эктопия (эктоп`ия) эктоп`ия, -и
эктоплазма (эктопл`азма) эктопл`азма, -ы
эктотроф (эктотр`оф) эктотр`оф, -а
эктотрофный (эктотр`офный) эктотр`офный
эктотрофы (эктотр`офы) эктотр`офы, -ов, ед. -тр`оф, -а
экумена (экум`ена) экум`ена, -ы и ойкум`ена, -ы
экуменизм (экумен`изм) экумен`изм, -а
экуменист (экумен`ист) экумен`ист, -а
экуменический (экумен`ический) экумен`ический
экфрасис (экфр`асис) экфр`асис, -а
экю (эк`ю) эк`ю, нескл., с. (старинная французская монета)
ЭКЮ (ЭК`Ю) ЭК`Ю, нескл., м. и с. (региональная европейская валютная единица до 1998)
элайопласт (элайопл`аст) элайопл`аст, -а
элайопласты (элайопл`асты) элайопл`асты, -ов, ед. -`аст, -а
эламит (элам`ит) элам`ит, -а
эламиты (элам`иты) элам`иты, -ов, ед. -м`ит, -а
эламский (эл`амский) эл`амский
элан (эл`ан) эл`ан, -а
элановый (эл`ановый) эл`ановый
эласмотерий (эласмот`ерий) эласмот`ерий, -я
эластан (эласт`ан) эласт`ан, -а
эластановый (эласт`ановый) эласт`ановый
эластик (эл`астик) эл`астик, -а
эластин (эласт`ин) эласт`ин, -а
эластический (эласт`ический) эласт`ический
эластичность (эласт`ичность) эласт`ичность, -и
эластичный (эласт`ичный) эласт`ичный; кр. ф. -чен, -чна
эластомер (эластом`ер) эластом`ер, -а
эластомеры (эластом`еры) эластом`еры, -ов, ед. -м`ер, -а
эластопласт (эластопл`аст) эластопл`аст, -а
эластопласты (эластопл`асты) эластопл`асты, -ов, ед. -`аст, -а
элатив (элат`ив) элат`ив, -а и элят`ив, -а
элдэпээровец (элдэпэ`эровец) элдэпэ`эровец, -вца, тв. -вцем, р. мн. -вцев
элдэпээровский (элдэпэ`эровский) элдэпэ`эровский (от ЛДПР)
элеат (эле`ат) эле`ат, -а
элеватор (элев`атор) элев`атор, -а
элеваторно-складской (элев`аторно-складск`ой) элев`аторно-складск`ой
элеваторный (элев`аторный) элев`аторный
элеваторостроение (элеваторостро`ение) элеваторостро`ение, -я
элевация (элев`ация) элев`ация, -и
элевон (элев`он) элев`он, -а
элевоны (элев`оны) элев`оны, -ов, ед. -в`он, -а
элевсинский (элевс`инский) элевс`инский (элевс`инские пр`азднества, мист`ерии)
элегантность (элег`антность) элег`антность, -и
элегантный (элег`антный) элег`антный; кр. ф. -тен, -тна
элегик (эл`егик) эл`егик, -а
элегист (элег`ист) элег`ист, -а
элегический (элег`ический) элег`ический
элегичность (элег`ичность) элег`ичность, -и
элегичный (элег`ичный) элег`ичный; кр. ф. -чен, -чна
элегия (эл`егия) эл`егия, -и
элективный (элект`ивный) элект`ивный
электоральный (электор`альный) электор`альный
электорат (электор`ат) электор`ат, -а
электр (эл`ектр) эл`ектр, -а (янтарь)
Электра (Эл`ектра) Эл`ектра, -ы (мифол., астр.)
электрет (электр`ет) электр`ет, -а
электреты (электр`еты) электр`еты, -ов, ед. -р`ет, -а
электризация (электриз`ация) электриз`ация, -и
электризованный (электриз`ованный) электриз`ованный; кр. ф. -ан, -ана
электризовать (электризов`ать) электризов`ать, -з`ую, -з`ует
электризоваться (электризов`аться) электризов`аться, -з`уюсь, -з`уется
электризуемость (электриз`уемость) электриз`уемость, -и
электрик (эл`ектрик) эл`ектрик, -а (электротехник)
электрик (электр`ик) электр`ик, неизм. (цвет)
электрино (электр`ино) электр`ино, нескл., с.
электрификация (электрифик`ация) электрифик`ация, -и
электрифицированный (электрифиц`ированный) электрифиц`ированный; кр. ф. -ан, -ана
электрифицировать (электрифиц`ировать) электрифиц`ировать, -рую, -рует
электрифицироваться (электрифиц`ироваться) электрифиц`ироваться, -руется
электрический (электр`ический) электр`ический
электричество (электр`ичество) электр`ичество, -а
электричка (электр`ичка) электр`ичка, -и, р. мн. -чек
электро (электро) электро... - первая часть сложных слов, пишется слитно
электроагрегат (электроагрег`ат) электроагрег`ат, -а
электроагрегатный (электроагрег`атный) электроагрег`атный
электроакустика (электроак`устика) электроак`устика, -и
электроакустический (электроакуст`ический) электроакуст`ический
электроанализ (электроан`ализ) электроан`ализ, -а
электроаппарат (электроаппар`ат) электроаппар`ат, -а
электроаппаратный (электроаппар`атный) электроаппар`атный
электроаппаратура (электроаппарат`ура) электроаппарат`ура, -ы
электроарматура (электроармат`ура) электроармат`ура, -ы
электробатарея (электробатар`ея) электробатар`ея, -и
электробезопасность (электробезоп`асность) электробезоп`асность, -и
электробритва (электробр`итва) электробр`итва, -ы
электробур (электроб`ур) электроб`ур, -а
электробус (электр`обус) электр`обус, -а
электробытовой (электробытов`ой) электробытов`ой
электровагонетка (электровагон`етка) электровагон`етка, -и, р. мн. -ток
электровакуумный (электров`акуумный) электров`акуумный
электровалентный (электровал`ентный) электровал`ентный
электровафельница (электров`афельница) электров`афельница, -ы, тв. -ей
электровентилятор (электровентил`ятор) электровентил`ятор, -а
электровибратор (электровибр`атор) электровибр`атор, -а
электровоз (электров`оз) электров`оз, -а
электровоздухораспределитель (электровоздухораспредел`итель) электровоздухораспредел`итель, -я
электровозный (электров`озный) электров`озный
электровозоремонтный (электровозорем`онтный) электровозорем`онтный
электровозостроение (электровозостро`ение) электровозостро`ение, -я
электровозостроительный (электровозостро`ительный) электровозостро`ительный
электровооружённость (электровооружённость) электровооружённость, -и
электровосстановление (электровосстановл`ение) электровосстановл`ение, -я
электровысадочный (электров`ысадочный) электров`ысадочный
электрогазоочистка (электрогазооч`истка) электрогазооч`истка, -и
электрогастрография (электрогастрогр`аф`ия) электрогастрогр`аф`ия, -и
электрогенератор (электрогенер`атор) электрогенер`атор, -а
электрогидравлический (электрогидравл`ический) электрогидравл`ический
электрогирлянда (электрогирл`янда) электрогирл`янда, -ы
электрогитара (электрогит`ара) электрогит`ара, -ы
электроглянцеватель (электроглянцев`атель) электроглянцев`атель, -я
электрограф (электр`ограф) электр`ограф, -а
электрографический (электрограф`ический) электрограф`ический
электрография (электрогр`афия) электрогр`афия, -и
электрогрелка (электрогр`елка) электрогр`елка, -и, р. мн. -лок
электрогриль (электрогр`иль) электрогр`иль, -я
электрод (электр`од) электр`од, -а
электродвигатель (электродв`игатель) электродв`игатель, -я
электродвижущий (электродв`ижущий) электродв`ижущий
электродетонатор (электродетон`атор) электродетон`атор, -а
электродиагностика (электродиагн`остика) электродиагн`остика, -и
электродинамика (электродин`амика) электродин`амика, -и
электродинамический (электродинам`ический) электродинам`ический
электродинамометр (электродинам`ометр) электродинам`ометр, -а
электродиффузия (электродифф`узия) электродифф`узия, -и
электродный (электр`одный) электр`одный
электродоильный (электродо`ильный) электродо`ильный
электродойка (электрод`ойка) электрод`ойка, -и, р. мн. -`оек
электродрель (электродр`ель) электродр`ель, -и
электродренаж (электродрен`аж) электродрен`аж, -а и -`а, тв. -ем и -`ом
электродуговой (электродугов`ой) электродугов`ой
электроёмкий (электроёмкий) электроёмкий
электроёмкость (электроёмкость) электроёмкость, -и
электрожаровня (электрожар`овня) электрожар`овня, -и, р. мн. -вен
электрозавод (электрозав`од) электрозав`од, -а
электрозаводский (электрозав`одский) электрозав`одский и электрозаводск`ой
электрозаводской (электрозаводск`ой) электрозаводск`ой и электрозав`одский
электро- и газосварка (эл`ектро- и газосв`арка) эл`ектро- и газосв`арка, -и
электроизгородь (электро`изгородь) электро`изгородь, -и
электроизмерительный (электроизмер`ительный) электроизмер`ительный
электроизолирующий (электроизол`ирующий) электроизол`ирующий
электроизоляционный (электроизоляци`онный) электроизоляци`онный
электроимпульсный (электро`импульсный) электро`импульсный
электроинсектофумигатор (электроинсектофумиг`атор) электроинсектофумиг`атор, -а
электроинструмент (электроинструм`ент) электроинструм`ент, -а
электроинтегратор (электроинтегр`атор) электроинтегр`атор, -а
электроискровой (электроискров`ой) электроискров`ой
электрокабель (электрок`абель) электрок`абель, -я
электрокалорифер (электрокалор`ифер) электрокалор`ифер, -а
электрокамин (электрокам`ин) электрокам`ин, -а
электрокапиллярный (электрокапилл`ярный) электрокапилл`ярный
электрокар (электрок`ар) электрок`ар, -а
электрокардиограмма (электрокардиогр`амма) электрокардиогр`амма, -ы
электрокардиограф (электрокарди`ограф) электрокарди`ограф, -а
электрокардиографический (электрокардиограф`ический) электрокардиограф`ический
электрокардиография (электрокардиогр`афия) электрокардиогр`афия, -и
электрокардиомонитор (электрокардиомонит`ор) электрокардиомонит`ор, -а
электрокардиоскоп (электрокардиоск`оп) электрокардиоск`оп, -а
электрокардиостимулятор (электрокардиостимул`ятор) электрокардиостимул`ятор, -а
электрокаустика (электрок`аустика) электрок`аустика, -и
электрокинетический (электрокинет`ический) электрокинет`ический
электрокипятильник (электрокипят`ильник) электрокипят`ильник, -а
электрокоагулятор (электрокоагул`ятор) электрокоагул`ятор, -а
электрокоагуляция (электрокоагул`яция) электрокоагул`яция, -и
электроконтактный (электроконт`актный) электроконт`актный
электрокорунд (электрокор`унд) электрокор`унд, -а
электрокоса (электрокос`а) электрокос`а, -`ы, мн. -к`осы, -к`ос
электрокотёл (электрокотёл) электрокотёл, -тл`а
электрокофеварка (электрокофев`арка) электрокофев`арка, -и, р. мн. -рок
электрокофемолка (электрокофем`олка) электрокофем`олка, -и, р. мн. -лок
электрокран (электрокр`ан) электрокр`ан, -а
электрокраскораспылитель (электрокраскораспыл`итель) электрокраскораспыл`итель, -я
электролампа (электрол`ампа) электрол`ампа, -ы
электроламповый (электрол`амповый) электрол`амповый
электролебёдка (электролебёдка) электролебёдка, -и, р. мн. -док
электролечебный (электролеч`ебный) электролеч`ебный
электролечение (электролеч`ение) электролеч`ение, -я
электролиз (электр`олиз) электр`олиз, -а
электролизёр (электролизёр) электролизёр, -а
электролизник (электр`олизник) электр`олизник, -а
электролизный (электр`олизный) электр`олизный
электролиния (электрол`иния) электрол`иния, -и
электролит (электрол`ит) электрол`ит, -а
электролитический (электролит`ический) электролит`ический
электролитный (электрол`итный) электрол`итный
электролиты (электрол`иты) электрол`иты, -ов, ед. -л`ит, -а
электролюминесцентный (электролюминесц`ентный) электролюминесц`ентный
электролюминесценция (электролюминесц`енция) электролюминесц`енция, -и
электромагистраль (электромагистр`аль) электромагистр`аль, -и
электромагнетизм (электромагнет`изм) электромагнет`изм, -а
электромагнит (электромагн`ит) электромагн`ит, -а
электромагнитный (электромагн`итный) электромагн`итный
электромассаж (электромасс`аж) электромасс`аж, -а, тв. -ем
электромашина (электромаш`ина) электромаш`ина, -ы
электромашиностроение (электромашиностро`ение) электромашиностро`ение, -я
электромашиностроительный (электромашиностро`ительный) электромашиностро`ительный
электромегафон (электромегаф`он) электромегаф`он, -а
электромедицинский (электромедиц`инский) электромедиц`инский
электрометаллизация (электрометаллиз`ация) электрометаллиз`ация, -и
электрометаллургический (электрометаллург`ический) электрометаллург`ический
электрометаллургия (электрометалл`ург`ия) электрометалл`ург`ия, -и
электрометр (электр`ометр) электр`ометр, -а
электрометрический (электрометр`ический) электрометр`ический
электрометрия (электром`етр`ия) электром`етр`ия, -и
электромеханик (электромех`аник) электромех`аник, -а
электромеханика (электромех`аника) электромех`аника, -и
электромеханический (электромехан`ический) электромехан`ический
электромиксер (электром`иксер) электром`иксер, -а
электромиограмма (электромиогр`амма) электромиогр`амма, -ы
электромиограф (электроми`ограф) электроми`ограф, -а
электромиографический (электромиограф`ический) электромиограф`ический
электромиография (электромиогр`аф`ия) электромиогр`аф`ия, -и
электромобиль (электромоб`иль) электромоб`иль, -я
электромолотилка (электромолот`илка) электромолот`илка, -и, р. мн. -лок
электромолоток (электромолот`ок) электромолот`ок, -тк`а
электромолотьба (электромолотьб`а) электромолотьб`а, -`ы
электромонтаж (электромонт`аж) электромонт`аж, -`а, тв. -`ом
электромонтажник (электромонт`ажник) электромонт`ажник, -а
электромонтажный (электромонт`ажный) электромонт`ажный
электромонтёр (электромонтёр) электромонтёр, -а
электромотор (электромот`ор) электромот`ор, -а
электромузыкальный (электромузык`альный) электромузык`альный
электромясорубка (электромясор`убка) электромясор`убка, -и, р. мн. -бок
электрон (электр`он) электр`он, -а
электронагреватель (электронагрев`атель) электронагрев`атель, -я
электронагревательный (электронагрев`ательный) электронагрев`ательный
электронаркоз (электронарк`оз) электронарк`оз, -а
электронасос (электронас`ос) электронас`ос, -а
электронвольт (электронв`ольт) электронв`ольт, -а, р. мн. -ов, счетн. ф. -в`ольт
электронвольт-сантиметр (электронв`ольт-сантим`етр) электронв`ольт-сантим`етр, -а
электроник (электр`оник) электр`оник, -а
электроника (электр`оника) электр`оника, -и
электронно-спутниковый (электр`онно-сп`утниковый) электр`онно-сп`утниковый
электронно-акустический (электр`онно-акуст`ический) электр`онно-акуст`ический
электронно-волновой (электр`онно-волнов`ой) электр`онно-волнов`ой
электронно-вычислительный (электр`онно-вычисл`ительный) электр`онно-вычисл`ительный
электронно-дырочный (электр`онно-д`ырочный) электр`онно-д`ырочный
электронно-измерительный (электр`онно-измер`ительный) электр`онно-измер`ительный
электронно-ионный (электр`онно-и`онный) электр`онно-и`онный
электронно-лучевой (электр`онно-лучев`ой) электр`онно-лучев`ой
электронно-микроскопический (электр`онно-микроскоп`ический) электр`онно-микроскоп`ический
электронно-оптический (электр`онно-опт`ический) электр`онно-опт`ический
электронно оснащённый (электр`онно оснащённый) электр`онно оснащённый
электронно-световой (электр`онно-светов`ой) электр`онно-светов`ой
электронно-счётный (электр`онно-счётный) электр`онно-счётный
электронно-телевизионный (электр`онно-телевизи`онный) электр`онно-телевизи`онный
электронный (электр`онный) электр`онный
электронограмма (электроногр`амма) электроногр`амма, -ы
электронографический (электронограф`ический) электронограф`ический
электронография (электроногр`афия) электроногр`афия, -и
электронщик (электр`онщик) электр`онщик, -а
электрон-электронный (электр`он-электр`онный) электр`он-электр`онный
электрообмотка (электрообм`отка) электрообм`отка, -и
электрообогреватель (электрообогрев`атель) электрообогрев`атель, -я
электрооборудование (электрообор`удование) электрообор`удование, -я
электроопрыскиватель (электроопр`ыскиватель) электроопр`ыскиватель, -я
электрооптика (электро`оптика) электро`оптика, -и
электрооптический (электроопт`ический) электроопт`ический
электроорган (электроорг`ан) электроорг`ан, -а
электроосветительный (электроосвет`ительный) электроосвет`ительный
электроосвещение (электроосвещ`ение) электроосвещ`ение, -я
электроотрицательность (электроотриц`ательность) электроотриц`ательность, -и
электропаяльник (электропа`яльник) электропа`яльник, -а
электропередача (электроперед`ача) электроперед`ача, -и, тв. -ей
электропечь (электроп`ечь) электроп`ечь, -и, предл. в электроп`еч`и, мн. -и, -`ей
электропианола (электропиан`ола) электропиан`ола, -ы
электропила (электропил`а) электропил`а, -`ы, мн. -п`илы, -п`ил
электропитание (электропит`ание) электропит`ание, -я
электроплавильный (электроплав`ильный) электроплав`ильный
электроплавка (электропл`авка) электропл`авка, -и
электроплита (электроплит`а) электроплит`а, -`ы, мн. -пл`иты, -пл`ит
электроплитка (электропл`итка) электропл`итка, -и, р. мн. -ток
электропневматический (электропневмат`ический) электропневмат`ический
электроподогрев (электроподогр`ев) электроподогр`ев, -а
электроподстанция (электроподст`анция) электроподст`анция, -и
электропоезд (электроп`оезд) электроп`оезд, -а, мн. -`а, -`ов
электрополировщик (электрополир`овщик) электрополир`овщик, -а
электроположительность (электрополож`ительность) электрополож`ительность, -и
электрополотёр (электрополотёр) электрополотёр, -а
электропотребление (электропотребл`ение) электропотребл`ение, -я
электропредохранитель (электропредохран`итель) электропредохран`итель, -я
электропрессшпан (электропрессшп`ан) электропрессшп`ан, -а
электроприбор (электроприб`ор) электроприб`ор, -а
электропривод (электроприв`од) электроприв`од, -а, мн. -ы, -ов и (в проф. речи) электропр`ивод, -а, мн . -`а, -`ов
электропровод (электропр`овод) электропр`овод, -а, мн. -`а, -`ов
электропроводимость (электропровод`имость) электропровод`имость, -и
электропроводка (электропров`одка) электропров`одка, -и
электропроводность (электропров`одность) электропров`одность, -и
электропроводный (электропров`одный) электропров`одный; кр. ф. -ден, -дна
электропроводящий (электропровод`ящий) электропровод`ящий
электропроигрыватель (электропро`игрыватель) электропро`игрыватель, -я
электропромышленность (электропром`ышленность) электропром`ышленность, -и
электропунктура (электропункт`ура) электропункт`ура, -ы
электропылесос (электропылес`ос) электропылес`ос, -а
электрорадиооборудование (электрорадиообор`удование) электрорадиообор`удование, -я
электроразведка (электроразв`едка) электроразв`едка, -и
электроразведочный (электроразв`едочный) электроразв`едочный
электроразрядный (электроразр`ядный) электроразр`ядный
электроразъём (электроразъём) электроразъём, -а
электрораспределительный (электрораспредел`ительный) электрораспредел`ительный
электрореактивный (электрореакт`ивный) электрореакт`ивный
электрорезка (электрор`езка) электрор`езка, -и, р. мн. -зок
электрорентгенограмма (электрорентгеногр`амма) электрорентгеногр`амма, -ы
электрорентгенограф (электрорентген`ограф) электрорентген`ограф, -а
электрорентгенографический (электрорентгенограф`ический) электрорентгенограф`ический
электрорентгенография (электрорентгеногр`афия) электрорентгеногр`афия, -и
электроретинограмма (электроретиногр`амма) электроретиногр`амма, -ы
электроретинография (электроретиногр`афия) электроретиногр`афия, -и
электророзжиг (электрор`озжиг) электрор`озжиг, -а
электросамовар (электросамов`ар) электросамов`ар, -а
электросварка (электросв`арка) электросв`арка, -и
электросварочный (электросв`арочный) электросв`арочный
электросварщик (электросв`арщик) электросв`арщик, -а
электросварщица (электросв`арщица) электросв`арщица, -ы, тв. -ей
электросверло (электросверл`о) электросверл`о, -`а, мн. -свёрла, -свёрл
электросветильник (электросвет`ильник) электросвет`ильник, -а
электросветоводолечение (электросветоводолеч`ение) электросветоводолеч`ение, -я
электросветовой (электросветов`ой) электросветов`ой
электросветолечение (электросветолеч`ение) электросветолеч`ение, -я
электросвязь (электросв`язь) электросв`язь, -и
электросекундомер (электросекундом`ер) электросекундом`ер, -а
электросеть (электрос`еть) электрос`еть, -и, мн. -и, -`ей
электросигнализационный (электросигнализаци`онный) электросигнализаци`онный
электросигнализация (электросигнализ`ация) электросигнализ`ация, -и
электросиловой (электросилов`ой) электросилов`ой
электросинтез (электрос`интез) электрос`интез, -а
электроскоп (электроск`оп) электроск`оп, -а
электросмог (электросм`ог) электросм`ог, -а
электроснабжение (электроснабж`ение) электроснабж`ение, -я
электросоковыжималка (электросоковыжим`алка) электросоковыжим`алка, -и, р. мн -лок
электросон (электрос`он) электрос`он, -сн`а
электросталеплавильный (электросталеплав`ильный) электросталеплав`ильный
электросталеплавильщик (электросталеплав`ильщик) электросталеплав`ильщик, -а
электросталец (электрост`алец) электрост`алец, -льца, тв. -льцем
электросталь (электрост`аль) электрост`аль, -и (род стали)
электростальский (электрост`альский) электрост`альский (от Электрост`аль, город)
электростальцы (электрост`альцы) электрост`альцы, -ев, ед. -лец, -льца, тв. -льцем
электростанция (электрост`анция) электрост`анция, -и
электростатика (электрост`атика) электрост`атика, -и
электростатический (электростат`ический) электростат`ический
электростимулятор (электростимул`ятор) электростимул`ятор, -а
электростимуляция (электростимул`яция) электростимул`яция, -и
электростресс (электростр`есс) электростр`есс, -а
электрострижка (электростр`ижка) электростр`ижка, -и
электрострикция (электростр`икция) электростр`икция, -и
электросушилка (электросуш`илка) электросуш`илка, -и, р. мн. -лок
электросчётчик (электросчётчик) электросчётчик, -а
электротабло (электротабл`о) электротабл`о, нескл., с.
электротаксис (электрот`аксис) электрот`аксис, -а
электротельфер (электрот`ельфер) электрот`ельфер, -а
электротерапевтический (электротерапевт`ический) электротерапевт`ический
электротерапия (электротерап`ия) электротерап`ия, -и
электротермический (электротерм`ический) электротерм`ический
электротермия (электротерм`ия) электротерм`ия, -и
электротермометр (электротерм`ометр) электротерм`ометр, -а
электротехник (электрот`ехник) электрот`ехник, -а
электротехника (электрот`ехника) электрот`ехника, -и
электротехнический (электротехн`ический) электротехн`ический
электротипия (электрот`ипия) электрот`ипия, -и
электротовары (электротов`ары) электротов`ары, -ов
электроток (электрот`ок) электрот`ок, -а
электротон (электрот`он) электрот`он, -а
электротравма (электротр`авма) электротр`авма, -ы
электротранспорт (электротр`анспорт) электротр`анспорт, -а
электротяга (электрот`яга) электрот`яга, -и
электротяговый (электрот`яговый) электрот`яговый
электроувлажнитель (электроувлажн`итель) электроувлажн`итель, -я
электроустановка (электроустан`овка) электроустан`овка, -и, р. мн. -вок
электроутюг (электроут`юг) электроут`юг, -`а
электрофизиолог (электрофизи`олог) электрофизи`олог, -а
электрофизиологический (электрофизиолог`ический) электрофизиолог`ический
электрофизиология (электрофизиол`огия) электрофизиол`огия, -и
электрофильтр (электроф`ильтр) электроф`ильтр, -а
электрофон (электроф`он) электроф`он, -а
электрофор (электроф`ор) электроф`ор, -а
электрофорез (электрофор`ез) электрофор`ез, -а
электрофотографический (электрофотограф`ический) электрофотограф`ический
электрофотография (электрофотогр`афия) электрофотогр`афия, -и
электрофотометр (электрофот`ометр) электрофот`ометр, -а
электрофотополупроводниковый (электрофотополупроводник`овый) электрофотополупроводник`овый
электрофреза (электрофрез`а) электрофрез`а, -`ы, мн. -фр`езы, -фр`ез
электрохимический (электрохим`ический) электрохим`ический
электрохимия (электрох`имия) электрох`имия, -и
электрохирургия (электрохирург`ия) электрохирург`ия, -и
электроход (электрох`од) электрох`од, -а
электрочайник (электроч`айник) электроч`айник, -а
электрочасы (электрочас`ы) электрочас`ы, -`ов
электрошашлычница (электрошашл`ычница) электрошашл`ычница, -ы, тв. -ей
электрошкаф (электрошк`аф) электрошк`аф, -а
электрошлаковый (электрошл`аковый) электрошл`аковый
электрошнур (электрошн`ур) электрошн`ур, -`а
электрошок (электрош`ок) электрош`ок, -а
электрошокер (электрош`окер) электрош`окер, -а
электрошоковый (электрош`оковый) электрош`оковый
электроштабелёр (электроштабелёр) электроштабелёр, -а
электрощит (электрощ`ит) электрощ`ит, -`а
электрощуп (электрощ`уп) электрощ`уп, -а
электроэнергетика (электроэнерг`етика) электроэнерг`етика, -и
электроэнергетический (электроэнергет`ический) электроэнергет`ический
электроэнергия (электроэн`ергия) электроэн`ергия, -и
электроэнцефалограмма (электроэнцефалогр`амма) электроэнцефалогр`амма, -ы
электроэнцефалограф (электроэнцефал`ограф) электроэнцефал`ограф, -а
электроэнцефалографический (электроэнцефалограф`ический) электроэнцефалограф`ический
электроэнцефалография (электроэнцефалогр`аф`ия) электроэнцефалогр`аф`ия, -и
электроэпилятор (электроэпил`ятор) электроэпил`ятор, -а
электроэпиляция (электроэпил`яция) электроэпил`яция, -и
электроэрозионный (электроэрози`онный) электроэрози`онный
элемент (элем`ент) элем`ент, -а
элементарность (элемент`арность) элемент`арность, -и
элементарный (элемент`арный) элемент`арный; кр. ф. -рен, -рна
элементарщина (элемент`арщина) элемент`арщина, -ы
элементный (элем`ентный) элем`ентный
элементоорганика (элементоорг`аника) элементоорг`аника, -и
элементоорганический (элементоорган`ический) элементоорган`ический
элениум (эл`ениум) эл`ениум, -а
элеолит (элеол`ит) элеол`ит, -а
элерон (элер`он) элер`он, -а
элеронный (элер`онный) элер`онный
элероны (элер`оны) элер`оны, -ов, ед. -р`он, -а
элеутерококк (элеутерок`окк) элеутерок`окк, -а
элефантиаз (элефанти`аз) элефанти`аз, -а
элизий (эл`изий) эл`изий, -я и эл`изиум, -а
элизийский (элиз`ийский) элиз`ийский
элизиум (эл`изиум) эл`изиум, -а и эл`изий, -я
элизия (эл`изия) эл`изия, -и
эликсир (эликс`ир) эликс`ир, -а
элиминация (элимин`ация) элимин`ация, -и
элиминирование (элимин`ирование) элимин`ирование, -я
элиминированный (элимин`ированный) элимин`ированный; кр. ф. -ан, -ана
элиминировать (элимин`ировать) элимин`ировать, -рую, -рует
элиминироваться (элимин`ироваться) элимин`ироваться, -руется
элинвар (элинв`ар) элинв`ар, -а
элистинец (эл`ист`инец) эл`ист`инец, -нца, тв. -нцем
элистинка (эл`ист`инка) эл`ист`инка, -и, р. мн. -нок
элистинский (эл`ист`инский) эл`ист`инский (от Эл`ист`а)
элистинцы (эл`ист`инцы) эл`ист`инцы, -ев, ед. -нец, -нца, тв. -нцем
элита (эл`ита) эл`ита, -ы
элитаризм (элитар`изм) элитар`изм, -а
элитарность (элит`арность) элит`арность, -и
элитарный (элит`арный) элит`арный; кр. ф. -рен, -рна
элитный (эл`итный) эл`итный
Эллада (Элл`ада) Элл`ада, -ы
элладский (элл`адский) элл`адский (элл`адская культ`ура, археол.)
эллин (`эллин) `эллин, -а
эллинг (`эллинг) `эллинг, -а
эллинговый (`эллинговый) `эллинговый
эллинизм (эллин`изм) эллин`изм, -а
эллинист (эллин`ист) эллин`ист, -а
эллинистический (эллинист`ический) эллинист`ический
эллинка (`эллинка) `эллинка, -и, р. мн. -нок
эллинский (`эллинский) `эллинский
эллинство (`эллинство) `эллинство, -а
эллины (`эллины) `эллины, -ов, ед. `эллин, -а
эллипс (`эллипс) `эллипс, -а
эллипсис (`эллипсис) `эллипсис, -а
эллипсный (`эллипсный) `эллипсный
эллипсограф (эллипс`ограф) эллипс`ограф, -а
эллипсоид (эллипс`оид) эллипс`оид, -а
эллипсоидальный (эллипсоид`альный) эллипсоид`альный
эллипсоидный (эллипс`оидный) эллипс`оидный
эллиптический (эллипт`ический) эллипт`ический
эллиптичность (эллипт`ичность) эллипт`ичность, -и
эллиптичный (эллипт`ичный) эллипт`ичный; кр. ф. -чен, -чна
Эллочка-людоедка (`Эллочка-людо`едка) `Эллочка-людо`едка, `Эллочки-людо`едки
элодея (элод`ея) элод`ея, -и
элоквентный (элокв`ентный) элокв`ентный
элоквенция (элокв`енция) элокв`енция, -и
элонгация (элонг`ация) элонг`ация, -и
ЭЛТ (ЭЛТ) ЭЛТ [ээлт`э], нескл., ж. (сокр.: электронно-лучевая трубка)
эль (эль) эль 1, `эля (пиво; единица длины)
эль (эль) эль 2, нескл., с. (название буквы)
эльбинский (`эльбинский) `эльбинский (от `Эльба)
эльбрусский (эльбр`усский) эльбр`усский (от Эльбр`ус)
Эльдорадо (Эльдор`адо) Эльдор`адо, нескл., с. (мифическая золотая страна) и эльдор`адо, нескл., с. (страна богатств и чудес; место сосредоточения природных богатств)
эльзасец (эльз`асец) эльз`асец, -сца, тв. -сцем
эльзаска (эльз`аска) эльз`аска, -и, р. мн. -сок
эльзасский (эльз`асский) эльз`асский (от Эльз`ас)
эльзасцы (эльз`асцы) эльз`асцы, -ев, ед. -сец, -сца, тв. -сцем
эльзевир (эльзев`ир) эльзев`ир, -а
эльф (эльф) эльф, -а
эльфический (эльф`ический) эльф`ический
элювиальный (элюви`альный) элюви`альный
элювий (эл`ювий) эл`ювий, -я
элюент (элю`ент) элю`ент, -а
элюирование (элю`ирование) элю`ирование, -я
элюированный (элю`ированный) элю`ированный; кр. ф. -ан, -ана
элюировать (элю`ировать) элю`ировать, -рую, -рует
элюироваться (элю`ироваться) элю`ироваться, -руется
элятив (элят`ив) элят`ив, -а и элат`ив, -а
эм (эм) эм, нескл., с. (название буквы)
эмалевидный (эмалев`идный) эмалев`идный; кр. ф. -ден, -дна
эмалевый (эм`алевый) эм`алевый
эмалирование (эмалиров`ание) эмалиров`ание, -я
эмалированный (эмалир`ованный) эмалир`ованный; кр. ф. -ан, -ана
эмалировать (эмалиров`ать) эмалиров`ать, -р`ую, -р`ует
эмалироваться (эмалиров`аться) эмалиров`аться, -р`уется
эмалировка (эмалир`овка) эмалир`овка, -и
эмалировочный (эмалир`овочный) эмалир`овочный
эмаль (эм`аль) эм`аль, -и
эмальер (эмаль`ер) эмаль`ер, -а
эмальерный (эмаль`ерный) эмаль`ерный
эман (эм`ан) эм`ан, -а
эманационный (эманаци`онный) эманаци`онный
эманация (эман`ация) эман`ация, -и
эманометр (эман`ометр) эман`ометр, -а
эмансипантка (эмансип`антка) эмансип`антка, -и, р. мн. -ток
эмансипатор (эмансип`атор) эмансип`атор, -а
эмансипация (эмансип`ация) эмансип`ация, -и
эмансипе (эмансип`е) эмансип`е, неизм. и нескл., ж.
эмансипированный (эмансип`ированный) эмансип`ированный; кр. ф. -ан, -ана
эмансипировать (эмансип`ировать) эмансип`ировать, -рую, -рует
эмансипироваться (эмансип`ироваться) эмансип`ироваться, -руюсь, -руется
эмбарго (эмб`арго) эмб`арго, нескл., с.
эмбарговый (эмб`арговый) эмб`арговый
эмбинский (`эмбинский) `эмбинский (от `Эмба)
эмблема (эмбл`ема) эмбл`ема, -ы
эмблематика (эмблем`атика) эмблем`атика, -и
эмблематический (эмблемат`ический) эмблемат`ический
эмболический (эмбол`ический) эмбол`ический
эмболия (эмбол`ия) эмбол`ия, -и
эмболотерий (эмболот`ерий) эмболот`ерий, -я
эмбриоадаптация (эмбриоадапт`ация) эмбриоадапт`ация, -и
эмбриогенез (эмбриоген`ез) эмбриоген`ез, -а
эмбриолог (эмбри`олог) эмбри`олог, -а
эмбриологический (эмбриолог`ический) эмбриолог`ический
эмбриология (эмбриол`огия) эмбриол`огия, -и
эмбрион (эмбри`он) эмбри`он, -а
эмбриональный (эмбрион`альный) эмбрион`альный
эмбриотомия (эмбриотом`ия) эмбриотом`ия, -и
эмбриотропный (эмбриотр`опный) эмбриотр`опный
эмвэдэшник (эмвэд`эшник) эмвэд`эшник, -а
эмвэдэшный (эмвэд`эшный) эмвэд`эшный (от МВД)
эмгэувский (эмгэ`увский) эмгэ`увский и эмгэ`ушный (от МГУ)
эмгэушный (эмгэ`ушный) эмгэ`ушный и эмгэ`увский (от МГУ)
эмергенцы (эмерг`енцы) эмерг`енцы, -`енц
эмерджентный (эмердж`ентный) эмердж`ентный
эмеритальный (эмерит`альный) эмерит`альный
эмеритура (эмерит`ура) эмерит`ура, -ы
эметин (эмет`ин) эмет`ин, -а
эмигрант (эмигр`ант) эмигр`ант, -а (к эмигр`ация)
эмигрантка (эмигр`антка) эмигр`антка, -и, р. мн. -ток
эмигрантский (эмигр`антский) эмигр`антский
эмигрантщина (эмигр`антщина) эмигр`антщина, -ы
эмиграционный (эмиграци`онный) эмиграци`онный
эмиграция (эмигр`ация) эмигр`ация, -и (выезд)
эмигрировать (эмигр`ировать) эмигр`ировать, -рую, -рует (к эмигр`ация)
эминенция (эмин`енция) эмин`енция, -и
эмир (эм`ир) эм`ир, -а
эмират (эмир`ат) эмир`ат, -а
эмиратский (эмир`атский) эмир`атский
Эмираты (Эмир`аты) Эмир`аты, -ов (государство ОАЭ)
эмиритон (эмирит`он) эмирит`он, -а
эмирский (эм`ирский) эм`ирский
эмиссар (эмисс`ар) эмисс`ар, -а
эмиссарский (эмисс`арский) эмисс`арский
эмиссионный (эмисси`онный) эмисси`онный
эмиссия (эм`иссия) эм`иссия, -и
эмитент (эмит`ент) эмит`ент, -а
эмитированный (эмит`ированный) эмит`ированный; кр. ф. -ан, -ана (от эмит`ировать)
эмитировать (эмит`ировать) эмит`ировать, -рую, -ру-ет (выпускать бумажные деньги; испускать эле-ментарные частицы)
эмитироваться (эмит`ироваться) эмит`ироваться, -ру-ется (выпускать бумажные деньги; испускать эле-ментарные частицы)
эмиттер (эм`иттер) эм`иттер, -а
эмиттерный (эм`иттерный) эм`иттерный
эмка (`эмка) `эмка, -и, р. мн. `эмок (автомобиль марки "М")
эмментальский (эммент`альский) эммент`альский
эммер (`эммер) `эммер, -а
эмметропия (эмметроп`ия) эмметроп`ия, -и
эмотивизм (эмотив`изм) эмотив`изм, -а
эмотивист (эмотив`ист) эмотив`ист, -а
эмотивистский (эмотив`истский) эмотив`истский
эмотивный (эмот`ивный) эмот`ивный
эмоциогенный (эмоциог`енный) эмоциог`енный
эмоционально окрашенный (эмоцион`ально окр`ашенный) эмоцион`ально окр`ашенный
эмоционально-оценочный (эмоцион`ально-оц`еночный) эмоцион`ально-оц`еночный
эмоционально-психологический (эмоцион`ально-психолог`ический) эмоцион`ально-психолог`ический
эмоциональность (эмоцион`альность) эмоцион`альность, -и
эмоциональный (эмоцион`альный) эмоцион`альный; кр. ф. -лен, -льна
эмоция (эм`оция) эм`оция, -и
эмпатический (эмпат`ический) эмпат`ический
эмпатия (эмп`ат`ия) эмп`ат`ия, -и
эмпиема (эмпи`ема) эмпи`ема, -ы
эмпиреи (эмпир`еи) эмпир`еи, -ев (вит`ать в эмпир`еях)
Эмпирей (Эмпир`ей) Эмпир`ей, -я (мифол.)
эмпиризм (эмпир`изм) эмпир`изм, -а
эмпирик (эмп`ирик) эмп`ирик, -а
эмпирика (эмп`ирика) эмп`ирика, -и
эмпириокритик (эмпириокр`итик) эмпириокр`итик, -а
эмпириокритицизм (эмпириокритиц`изм) эмпириокритиц`изм, -а
эмпириомонизм (эмпириомон`изм) эмпириомон`изм, -а
эмпириосимволизм (эмпириосимвол`изм) эмпириосимвол`изм, -а
эмпирический (эмпир`ический) эмпир`ический
эмпиричность (эмпир`ичность) эмпир`ичность, -и
эмпиричный (эмпир`ичный) эмпир`ичный; кр. ф. -чен, -чна
эмпирия (эмпир`ия) эмпир`ия, -и (опыт, наблюдение)
эму (`эму) `эму, нескл., м.
эмульгатор (эмульг`атор) эмульг`атор, -а
эмульгирование (эмульг`ирование) эмульг`ирование, -я
эмульгировать (эмульг`ировать) эмульг`ировать, -рует
эмульгироваться (эмульг`ироваться) эмульг`ироваться, -руется
эмульсин (эмульс`ин) эмульс`ин, -а
эмульсионный (эмульси`онный) эмульси`онный
эмульсирование (эмульс`ирование) эмульс`ирование, -я
эмульсировать (эмульс`ировать) эмульс`ировать, -рует
эмульсироваться (эмульс`ироваться) эмульс`ироваться, -руется
эмульсия (эм`ульсия) эм`ульсия, -и
эмульсоид (эмульс`оид) эмульс`оид, -а
эмульсор (эм`ульсор) эм`ульсор, -а
эмулятор (эмул`ятор) эмул`ятор, -а
эмуляция (эмул`яция) эмул`яция, -и
эмфаза (эмф`аза) эмф`аза, -ы
эмфатический (эмфат`ический) эмфат`ический
эмфизема (эмфиз`ема) эмфиз`ема, -ы
эмфизематозный (эмфиземат`озный) эмфиземат`озный
эмфитевзис (эмфит`евзис) эмфит`евзис, -а
эмчеэсовец (эмче`эсовец) эмче`эсовец, -вца, тв . -вцем, р. мн . -вцев
эмчеэсовский (эмче`эсовский) эмче`эсовский (от МЧС)
эн (эн) эн, нескл., с. (название буквы)
эналиды (энал`иды) энал`иды, -ов
энантема (энант`ема) энант`ема, -ы
энантиосемия (энантиосем`ия) энантиосем`ия, -и
энантиотропизм (энантиотроп`изм) энантиотроп`изм, -а
энантиотропный (энантиотр`опный) энантиотр`опный
энгармонизм (энгармон`изм) энгармон`изм, -а
энгармонический (энгармон`ический) энгармон`ический
энгельсовский (`энгельсовский) `энгельсовский (от `Энгельс, фамилия)
энгельсский (`энгельсский) `энгельсский (от `Энгельс, город)
эндартериит (эндартери`ит) эндартери`ит, -а
эндемизм (эндем`изм) эндем`изм, -а
эндемик (энд`емик) энд`емик, -а
эндемики (энд`емики) энд`емики, -ов, ед. -мик, -а
эндемический (эндем`ический) эндем`ический
эндемичность (эндем`ичность) эндем`ичность, -и
эндемичный (эндем`ичный) эндем`ичный; кр. ф. -чен, -чна
эндемия (эндем`ия) эндем`ия, -и
эндермология (эндермол`огия) эндермол`огия, -и
эндогамия (эндог`амия) эндог`амия, -и
эндогамный (эндог`амный) эндог`амный
эндогенный (эндог`енный) эндог`енный
эндогенота (эндоген`ота) эндоген`ота, -ы
эндодерма (эндод`ерма) эндод`ерма, -ы
эндозоохория (эндозоох`ория) эндозоох`ория, -и
эндокард (эндок`ард) эндок`ард, -а
эндокардит (эндокард`ит) эндокард`ит, -а
эндокарпий (эндок`арпий) эндок`арпий, -я
эндокринный (эндокр`инный) эндокр`инный
эндокринолог (эндокрин`олог) эндокрин`олог, -а
эндокринологический (эндокринолог`ический) эндокринолог`ический
эндокринология (эндокринол`огия) эндокринол`огия, -и
эндокринопатия (эндокриноп`атия) эндокриноп`атия, -и
эндометрий (эндом`етрий) эндом`етрий, -я
эндометриоз (эндометри`оз) эндометри`оз, -а
эндометрит (эндометр`ит) эндометр`ит, -а
эндомиксис (эндом`иксис) эндом`иксис, -а
эндомитоз (эндомит`оз) эндомит`оз, -а
эндоморфизм (эндоморф`изм) эндоморф`изм, -а
эндопаразит (эндопараз`ит) эндопараз`ит, -а
эндопаразиты (эндопараз`иты) эндопараз`иты, -ов, ед. -з`ит, -а
эндопептидаза (эндопептид`аза) эндопептид`аза, -ы
эндопептидазы (эндопептид`азы) эндопептид`азы, -`аз, ед. -`аза, -ы
эндоплазма (эндопл`азма) эндопл`азма, -ы
эндоплазматический (эндоплазмат`ический) эндоплазмат`ический
эндопротез (эндопрот`ез) эндопрот`ез, -а
эндопротезирование (эндопротез`ирование) эндопротез`ирование, -я
эндорадиозонд (эндорадиоз`онд) эндорадиоз`онд, -а
эндорадиозондирование (эндорадиозонд`ирование) эндорадиозонд`ирование, -я
эндоскоп (эндоск`оп) эндоск`оп, -а
эндоскопический (эндоскоп`ический) эндоскоп`ический
эндоскопия (эндоскоп`ия) эндоскоп`ия, -и
эндосмос (энд`осмос) энд`осмос, -а
эндосперм (эндосп`ерм) эндосп`ерм, -а
эндоспорий (эндосп`орий) эндосп`орий, -я
эндотелий (эндот`елий) эндот`елий, -я
эндотермический (эндотерм`ический) эндотерм`ический
эндотермия (эндотерм`ия) эндотерм`ия, -и
эндотоксин (эндотокс`ин) эндотокс`ин, -а
эндотоксины (эндотокс`ины) эндотокс`ины, -ов, ед. -с`ин, -а
эндотроф (эндотр`оф) эндотр`оф, -а
эндотрофный (эндотр`офный) эндотр`офный
эндотрофы (эндотр`офы) эндотр`офы, -ов, ед. -тр`оф, -а
эндофермент (эндоферм`ент) эндоферм`ент, -а
эндоферменты (эндоферм`енты) эндоферм`енты, -ов, ед. -м`ент, -а
эндохирургический (эндохирург`ический) эндохирург`ический
эндохирургия (эндохирург`ия) эндохирург`ия, -и
эндсы (`эндсы) `эндсы, -ов
эндшпиль (`эндшпиль) `эндшпиль, -я
энеева мышь (эн`еева м`ышь) эн`еева м`ышь, эн`еевой м`ыши
энеолит (энеол`ит) энеол`ит, -а
энеолитический (энеолит`ический) энеолит`ический
энергетизация (энергетиз`ация) энергетиз`ация, -и
энергетизировать (энергетиз`ировать) энергетиз`ировать, -рую, -рует
энергетизироваться (энергетиз`ироваться) энергетиз`ироваться, -руюсь, -руется
энергетизм (энергет`изм) энергет`изм, -а
энергетик (энерг`етик) энерг`етик, -а
энергетика (энерг`етика) энерг`етика, -и
энергетический (энергет`ический) энергет`ический
энергический (энерг`ический) энерг`ический
энергичность (энерг`ичность) энерг`ичность, -и
энергичный (энерг`ичный) энерг`ичный; кр. ф. -чен, -чна
энергия (эн`ергия) эн`ергия, -и
энерго (энерго) энерго... - первая часть сложных слов, пишется слитно
энергоагрегат (энергоагрег`ат) энергоагрег`ат, -а
энергобаланс (энергобал`анс) энергобал`анс, -а
энергоблок (энергобл`ок) энергобл`ок, -а
энерговооружённость (энерговооружённость) энерговооружённость, -и
энергоёмкий (энергоёмкий) энергоёмкий
энергоёмкость (энергоёмкость) энергоёмкость, -и
энергозависимость (энергозав`исимость) энергозав`исимость, -и
энергозависимый (энергозав`исимый) энергозав`исимый
энергозатраты (энергозатр`аты) энергозатр`аты, -`ат
энергоинформационный (энергоинформаци`онный) энергоинформаци`онный
энергокомплекс (энергок`омплекс) энергок`омплекс, -а
энергокризис (энергокр`изис) энергокр`изис, -а
энергомашиностроение (энергомашиностро`ение) энергомашиностро`ение, -я
энергомашиностроитель (энергомашиностро`итель) энергомашиностро`итель, -я
энергонадзор (энергонадз`ор) энергонадз`ор, -а
энергонасыщенность (энергонас`ыщенность) энергонас`ыщенность, -и
энергонасыщенный (энергонас`ыщенный) энергонас`ыщенный
энергонезависимость (энергонезав`исимость) энергонезав`исимость, -и
энергонезависимый (энергонезав`исимый) энергонезав`исимый
энергоноситель (энергонос`итель) энергонос`итель, -я
энергооборудование (энергообор`удование) энергообор`удование, -я
энергоотдача (энергоотд`ача) энергоотд`ача, -и, тв. -ей
энергопоезд (энергоп`оезд) энергоп`оезд, -а, мн. -`а, -`ов
энергопоставки (энергопост`авки) энергопост`авки, -вок
энергопотребитель (энергопотреб`итель) энергопотреб`итель, -я
энергопотребление (энергопотребл`ение) энергопотребл`ение, -я
энергоресурсы (энергорес`урсы) энергорес`урсы, -ов
энергосберегающий (энергосберег`ающий) энергосберег`ающий
энергосбережение (энергосбереж`ение) энергосбереж`ение, -я
энергосеть (энергос`еть) энергос`еть, -и, мн. -и, -`ей
энергосиловой (энергосилов`ой) энергосилов`ой
энергосистема (энергосист`ема) энергосист`ема, -ы
энергоснабжение (энергоснабж`ение) энергоснабж`ение, -я
энергостроитель (энергостро`итель) энергостро`итель, -я
энергостроительный (энергостро`ительный) энергостро`ительный
энерготехнологический (энерготехнолог`ический) энерготехнолог`ический
энерготехнология (энерготехнол`огия) энерготехнол`огия, -и
энерготрасса (энерготр`асса) энерготр`асса, -ы
энерготрата (энерготр`ата) энерготр`ата, -ы
энергоустановка (энергоустан`овка) энергоустан`овка, -и, р. мн. -вок
энергохозяйство (энергохоз`яйство) энергохоз`яйство, -а
энерджайзер (энердж`айзер) энердж`айзер, -а
энес (эн`ес) эн`ес, -а (сокр.: народные социалисты, партия в нач. XX в .)
энесы (эн`есы) эн`есы, -ов, ед. эн`ес, -а (сокр.: народные социалисты, партия в нач. XX в .)
энец (`энец) `энец, `энца, тв. `энцем (народность)
энецкий (`энецкий) `энецкий (к `энцы)
энзим (энз`им) энз`им, -а
энзимный (энз`имный) энз`имный
энзимология (энзимол`огия) энзимол`огия, -и
энзимы (энз`имы) энз`имы, -ов, ед. энз`им, -а
энзоотия (энзо`отия) энзо`отия, -и
энигма (эн`игма) эн`игма, -ы
энигматический (энигмат`ический) энигмат`ический
энигматичность (энигмат`ичность) энигмат`ичность, -и
энигматичный (энигмат`ичный) энигмат`ичный; кр. ф. -чен, -чна
энкавэдэшник (энкавэд`эшник) энкавэд`эшник, -а
энкавэдэшный (энкавэд`эшный) энкавэд`эшный (от НКВД)
энкаустика (энк`аустика) энк`аустика, -и
энкаустический (энкауст`ический) энкауст`ический
энклитика (энкл`итика) энкл`итика, -и
энклитический (энклит`ический) энклит`ический
энкомиум (энк`омиум) энк`омиум, -а
энкомьенда (энкомь`енда) энкомь`енда, -ы
энкринит (энкрин`ит) энкрин`ит, -а
энный (`энный) `энный
энотера (энот`ера) энот`ера, -ы
энофтальм (энофт`альм) энофт`альм, -а
энский (`энский) `энский
энстатит (энстат`ит) энстат`ит, -а
энтада (энт`ада) энт`ада, -ы
энтазис (энт`азис) энт`азис, -а
энтальпия (энтальп`ия) энтальп`ия, -и
энтелехия (энтел`ехия) энтел`ехия, -и
энтелодон (энтел`одон) энтел`одон, -а
энтерит (энтер`ит) энтер`ит, -а
энтеробиоз (энтероби`оз) энтероби`оз, -а
энтерогенез (энтероген`ез) энтероген`ез, -а
энтерокиназа (энтерокин`аза) энтерокин`аза, -ы
энтерококк (энтерок`окк) энтерок`окк, -а
энтерококки (энтерок`окки) энтерок`окки, -ов, ед. -к`окк, -а
энтероколит (энтерокол`ит) энтерокол`ит, -а
энтероптоз (энтеропт`оз) энтеропт`оз, -а
энтеросептол (энтеросепт`ол) энтеросепт`ол, -а
энтерпорт (энтерп`орт) энтерп`орт, -а
энтогнатный (энтогн`атный) энтогн`атный
энтодерма (энтод`ерма) энтод`ерма, -ы
энтомоз (энтом`оз) энтом`оз, -а
энтомолог (энтом`олог) энтом`олог, -а
энтомологический (энтомолог`ический) энтомолог`ический
энтомология (энтомол`огия) энтомол`огия, -и
энтомофаг (энтомоф`аг) энтомоф`аг, -а
энтомофауна (энтомоф`ауна) энтомоф`ауна, -ы
энтомофилия (энтомофил`ия) энтомофил`ия, -и
энтомофильный (энтомоф`ильный) энтомоф`ильный
энтропийный (энтроп`ийный) энтроп`ийный
энтропион (энтр`опион) энтр`опион, -а
энтропия (энтроп`ия) энтроп`ия, -и
энтузиазм (энтузи`азм) энтузи`азм, -а
энтузиаст (энтузи`аст) энтузи`аст, -а
энтузиастический (энтузиаст`ический) энтузиаст`ический
энтузиастка (энтузи`астка) энтузи`астка, -и, р. мн. -ток
энтэвэшник (энтэв`эшник) энтэв`эшник, -а
энтэвэшный (энтэв`эшный) энтэв`эшный (от НТВ)
энтээровский (энтэ`эровский) энтэ`эровский (от НТР)
энуклеация (энукле`ация) энукле`ация, -и
энурез (энур`ез) энур`ез, -а и энур`езис, -а
энурезис (энур`езис) энур`езис, -а и энур`ез, -а
энуретический (энурет`ический) энурет`ический
энхаэловец (энха`эловец) энха`эловец, -вца, тв. -вцем, р. мн. -вцев
энхаэловский (энха`эловский) энха`эловский (от НХЛ)
энцефалит (энцефал`ит) энцефал`ит, -а
энцефалитка (энцефал`итка) энцефал`итка, -и, р. мн. -ток
энцефалитный (энцефал`итный) энцефал`итный
энцефалограмма (энцефалогр`амма) энцефалогр`амма, -ы
энцефалограф (энцефал`ограф) энцефал`ограф, -а
энцефалографический (энцефалограф`ический) энцефалограф`ический
энцефалография (энцефалогр`аф`ия) энцефалогр`аф`ия, -и
энцефаломиелит (энцефаломиел`ит) энцефаломиел`ит, -а
энцефалопатия (энцефалоп`ат`ия) энцефалоп`ат`ия, -и
энциклика (энц`иклика) энц`иклика, -и
энциклопедизм (энциклопед`изм) энциклопед`изм, -а
энциклопедист (энциклопед`ист) энциклопед`ист, -а
энциклопедический (энциклопед`ический) энциклопед`ический
энциклопедичность (энциклопед`ичность) энциклопед`ичность, -и
энциклопедичный (энциклопед`ичный) энциклопед`ичный; кр. ф. -чен, -чна
энциклопедия (энциклоп`едия) энциклоп`едия, -и
энцы (`энцы) `энцы, -ев, ед. `энец, `энца, тв. `энцем (народность)
энэс (эн`эс) эн`эс, -а (сокр.: научный сотрудник, разг.)
э оборотное (`э обор`отное) `э обор`отное, `э обор`отного (название буквы)
эозин (эоз`ин) эоз`ин, -а
эозинофил (эозиноф`ил) эозиноф`ил, -а
эозинофилия (эозинофил`ия) эозинофил`ия, -и
эозинофилы (эозиноф`илы) эозиноф`илы, -ов, ед. -ф`ил, -а
эозойский (эоз`ойский) эоз`ойский
эозоон (эоз`оон) эоз`оон, -а
Эол (Э`ол) Э`ол, -а
эолийский (эол`ийский) эол`ийский
эолит (эол`ит) эол`ит, -а
эолитовый (эол`итовый) эол`итовый
эолова арфа (э`олова `арфа) э`олова `арфа, э`оловой `арфы
эоловый (э`оловый) э`оловый (связанный с деятельностью ветра)
эон (э`он) э`он, -а
эонотема (эонот`ема) эонот`ема, -ы
эоплейстоцен (эоплейстоц`ен) эоплейстоц`ен, -а
Эос (`Эос) `Эос, нескл., ж.
эоцен (эоц`ен) эоц`ен, -а
эоценовый (эоц`еновый) эоц`еновый
Эпанагога (Эпанаг`ога) Эпанаг`ога, -и (памятник права)
эпарх (эп`арх) эп`арх, -а
эпатаж (эпат`аж) эпат`аж, -а, тв. -ем
эпатажность (эпат`ажность) эпат`ажность, -и
эпатажный (эпат`ажный) эпат`ажный
эпатирование (эпат`ирование) эпат`ирование, -я
эпатированный (эпат`ированный) эпат`ированный; кр. ф. -ан, -ана
эпатировать (эпат`ировать) эпат`ировать, -рую, -рует
эпатироваться (эпат`ироваться) эпат`ироваться, -руюсь, -руется
эпатирующий (эпат`ирующий) эпат`ирующий
эпатирующийся (эпат`ирующийся) эпат`ирующийся
эпейрогенез (эпейроген`ез) эпейроген`ез, -а
эпейрогенический (эпейроген`ический) эпейроген`ический
эпейрофорез (эпейрофор`ез) эпейрофор`ез, -а
эпендима (эп`ендима) эп`ендима, -ы
эпентеза (эпент`еза) эпент`еза, -ы
эпентетический (эпентет`ический) эпентет`ический
эпибласт (эпибл`аст) эпибл`аст, -а
эпиблема (эпибл`ема) эпибл`ема, -ы
эпигенез (эпиген`ез) эпиген`ез, -а
эпигенетический (эпигенет`ический) эпигенет`ический
эпигеосинклинальный (эпигеосинклин`альный) эпигеосинклин`альный
эпигон (эпиг`он) эпиг`он, -а
эпигонский (эпиг`онский) эпиг`онский
эпигонство (эпиг`онство) эпиг`онство, -а
эпигонствовать (эпиг`онствовать) эпиг`онствовать, -твую, -твует
эпиграмма (эпигр`амма) эпигр`амма, -ы
эпиграмматист (эпиграммат`ист) эпиграммат`ист, -а
эпиграмматический (эпиграммат`ический) эпиграммат`ический
эпиграммщик (эпигр`аммщик) эпигр`аммщик, -а
эпиграф (эп`играф) эп`играф, -а
эпиграфика (эпигр`афика) эпигр`афика, -и
эпиграфический (эпиграф`ический) эпиграф`ический
эпидемиолог (эпидеми`олог) эпидеми`олог, -а
эпидемиологический (эпидемиолог`ический) эпидемиолог`ический
эпидемиология (эпидемиол`огия) эпидемиол`огия, -и
эпидемический (эпидем`ический) эпидем`ический
эпидемия (эпид`емия) эпид`емия, -и
эпидерма (эпид`ерма) эпид`ерма, -ы
эпидермальный (эпидерм`альный) эпидерм`альный
эпидермис (эпид`ермис) эпид`ермис, -а
эпидермофития (эпидермофит`ия) эпидермофит`ия, -и
эпидиапроектор (эпидиапро`ектор) эпидиапро`ектор, -а
эпидиаскоп (эпидиаск`оп) эпидиаск`оп, -а
эпидидимит (эпидидим`ит) эпидидим`ит, -а
эпидот (эпид`от) эпид`от, -а
эпизод (эпиз`од) эпиз`од, -а
эпизодик (эпиз`одик) эпиз`одик, -а
эпизодический (эпизод`ический) эпизод`ический
эпизодичность (эпизод`ичность) эпизод`ичность, -и
эпизодичный (эпизод`ичный) эпизод`ичный; кр. ф. -чен, -чна
эпизоотик (эпизо`отик) эпизо`отик, -а
эпизоотический (эпизоот`ический) эпизоот`ический
эпизоотия (эпизо`отия) эпизо`отия, -и
эпизоотолог (эпизоот`олог) эпизоот`олог, -а
эпизоотология (эпизоотол`огия) эпизоотол`огия, -и
эпизоохория (эпизоохор`ия) эпизоохор`ия, -и
эпик (`эпик) `эпик, -а
эпика (`эпика) `эпика, -и
эпикард (эпик`ард) эпик`ард, -а
эпикотиль (эпик`отиль) эпик`отиль, -я
эпикриз (эпикр`из) эпикр`из, -а
эпикритический (эпикрит`ический) эпикрит`ический
Эпикур (Эпик`ур) Эпик`ур, -а
эпикуреец (эпикур`еец) эпикур`еец, -`ейца, тв. -`ейцем, р. мн. -`ейцев
эпикуреизм (эпикуре`изм) эпикуре`изм, -а
эпикурейский (эпикур`ейский) эпикур`ейский
эпикурейство (эпикур`ейство) эпикур`ейство, -а
эпилепсия (эпил`епсия) эпил`епсия, -и
эпилептик (эпил`ептик) эпил`ептик, -а
эпилептический (эпилепт`ический) эпилепт`ический
эпилептичка (эпилепт`ичка) эпилепт`ичка, -и, р. мн. -чек
эпилептоподобный (эпилептопод`обный) эпилептопод`обный
эпилиновый (эпил`иновый) эпил`иновый
эпилирование (эпил`ирование) эпил`ирование, -я
эпилог (эпил`ог) эпил`ог, -а
эпилятор (эпил`ятор) эпил`ятор, -а
эпиляционный (эпиляци`онный) эпиляци`онный
эпиляция (эпил`яция) эпил`яция, -и
эпинастия (эпин`астия) эпин`астия, -и
эпиорнис (эпи`орнис) эпи`орнис, -а
эпипалеолит (эпипалеол`ит) эпипалеол`ит, -а
эпиплатформенный (эпиплатф`орменный) эпиплатф`орменный
эпирский (эп`ирский) эп`ирский (от Эп`ир)
эписиллогизм (эписиллог`изм) эписиллог`изм, -а
эписклерит (эписклер`ит) эписклер`ит, -а
эпископ (эписк`оп) эписк`оп, -а (прибор)
эписома (эпис`ома) эпис`ома, -ы
эписомы (эпис`омы) эпис`омы, -`ом, ед. -`ома, -ы
эпистемологический (эпистемолог`ический) эпистемолог`ический
эпистемология (эпистемол`огия) эпистемол`огия, -и
эпистиль (эп`истиль) эп`истиль, -я
эпистола (эп`истола) эп`истола, -ы
эпистолия (эпист`олия) эпист`олия, -и
эпистолярий (эпистол`ярий) эпистол`ярий, -я
эпистолярный (эпистол`ярный) эпистол`ярный
эпистрофа (эп`истрофа) эп`истрофа, -ы
эпитаксия (эпит`акс`ия) эпит`акс`ия, -и
эпиталама (эпитал`ама) эпитал`ама, -ы
эпиталамический (эпиталам`ический) эпиталам`ический
эпитафия (эпит`афия) эпит`афия, -и
эпителиальный (эпители`альный) эпители`альный
эпителий (эпит`елий) эпит`елий, -я
эпителиома (эпители`ома) эпители`ома, -ы
эпитет (эп`итет) эп`итет, -а
эпитон (эпит`он) эпит`он, -а
эпитрохоида (эпитрох`оида) эпитрох`оида, -ы
эпифауна (эпиф`ауна) эпиф`ауна, -ы
эпифеномен (эпифен`омен) эпифен`омен, -а
эпифиз (эпиф`из) эпиф`из, -а
эпифит (эпиф`ит) эпиф`ит, -а
эпифитный (эпиф`итный) эпиф`итный
эпифитотия (эпифит`отия) эпифит`отия, -и
эпифиты (эпиф`иты) эпиф`иты, -ов, ед. -ф`ит, -а
эпифора (эп`ифора) эп`ифора, -ы
эпицентр (эпиц`ентр) эпиц`ентр, -а
эпицентрический (эпицентр`ический) эпицентр`ический
эпицикл (эпиц`икл) эпиц`икл, -а
эпициклоида (эпицикл`оида) эпицикл`оида, -ы
эпический (эп`ический) эп`ический
эпичность (эп`ичность) эп`ичность, -и
эпичный (эп`ичный) эп`ичный; кр. ф. -чен, -чна
эпод (эп`од) эп`од, -а
эпоксидка (эпокс`идка) эпокс`идка, -и
эпоксидный (эпокс`идный) эпокс`идный
эполета (эпол`ета) эпол`ета, -ы и -л`ет, -а
эполеты (эпол`еты) эпол`еты, -л`ет и -ов, ед. -л`ета, -ы и -л`ет, -а
эпонж (эп`онж) эп`онж, -а, тв. -ем
эпонжевый (эп`онжевый) эп`онжевый
эпоним (эпон`им) эпон`им, -а
эпопея (эпоп`ея) эпоп`ея, -и
эпос (`эпос) `эпос, -а
эпоха (эп`оха) эп`оха, -и
эпохальность (эпох`альность) эпох`альность, -и
эпохальный (эпох`альный) эпох`альный; кр. ф. -лен, -льна
эпсилон (`эпсилон) `эпсилон, -а (название буквы)
эпсомит (эпсом`ит) эпсом`ит, -а
эпулис (эпул`ис) эпул`ис, -а
эпунит (эпун`ит) эпун`ит, -а
эпюр (эп`юр) эп`юр, -а
эпюрный (эп`юрный) эп`юрный
эр (эр) эр, нескл., с. (название буквы)
эра (`эра) `эра, `эры
Эразм Роттердамский (Эр`азм Роттерд`амский) Эр`азм Роттерд`амский
эрантис (эр`антис) эр`антис, -а
эратема (эрат`ема) эрат`ема, -ы
Эрато (Эр`ато) Эр`ато, нескл., ж.
Эратосфен (Эратосф`ен) Эратосф`ен, -а: решет`о Эратосф`ена
эрбиевый (`эрбиевый) `эрбиевый
эрбий (`эрбий) `эрбий, -я
эрг (эрг) эрг 1, -а, р. мн. -ов, счетн. ф. эрг (ед. измер.)
эрг (эрг) эрг 2, -а (пустыня)
эргастерий (эргаст`ерий) эргаст`ерий, -я
эргастоплазма (эргастопл`азма) эргастопл`азма, -ы
эргастул (эрг`астул) эрг`астул, -а
эргатив (эргат`ив) эргат`ив, -а
эргативный (эргат`ивный) эргат`ивный
эргатический (эргат`ический) эргат`ический
эргограмма (эргогр`амма) эргогр`амма, -ы
эргограф (эрг`ограф) эрг`ограф, -а
эргография (эргогр`афия) эргогр`афия, -и
эргодический (эргод`ический) эргод`ический
эргодичность (эргод`ичность) эргод`ичность, -и
эргометр (эрг`ометр) эрг`ометр, -а
эргометрия (эргом`етр`ия) эргом`етр`ия, -и
эргономика (эргон`омика) эргон`омика, -и
эргономист (эргоном`ист) эргоном`ист, -а
эргономический (эргоном`ический) эргоном`ический
эргономичность (эргоном`ичность) эргоном`ичность, -и
эргономичный (эргоном`ичный) эргоном`ичный; кр. ф. -чен, -чна
эргономия (эргон`омия) эргон`омия, и
эргостерин (эргостер`ин) эргостер`ин, -а
эрготизм (эргот`изм) эргот`изм, -а (болезнь животных)
эрготин (эргот`ин) эргот`ин, -а
эрготоксин (эрготокс`ин) эрготокс`ин, -а
эргоцентрический (эргоцентр`ический) эргоцентр`ический
эрдельтерьер (эрдельтерь`ер) эрдельтерь`ер, -а
эре (`эре) `эре, нескл., с.
Эреб (Эр`еб) Эр`еб, -а
эрегировать (эрег`ировать) эрег`ировать, -рует
эректор (эр`ектор) эр`ектор, -а
эрекция (эр`екция) эр`екция, -и
эремопоа (эремоп`оа) эремоп`оа, нескл., ж.
эремоспартон (эремоспарт`он) эремоспарт`он, -а
эремурус (эр`ем`урус) эр`ем`урус, -а
эрети (эр`ети) эр`ети, нескл., с.
эретизм (эрет`изм) эрет`изм, -а
эрзац (эрз`ац) эрз`ац, -а, тв. -ем, р. мн. -ев
эрзац-валюта (эрз`ац-вал`юта) эрз`ац-вал`юта, -ы
эрзац-продукт (эрз`ац-прод`укт) эрз`ац-прод`укт, -а
эрзац-товар (эрз`ац-тов`ар) эрз`ац-тов`ар, -а
эрзя (`эрзя) `эрзя, -и
эрзяне (эрз`яне) эрз`яне, -`ян, ед. -`янин, -а
эрзянин (эрз`янин) эрз`янин, -а
эрзянка (эрз`янка) эрз`янка, -и, р. мн. -нок
эрзянский (эрз`янский) эрз`янский
эринии (эр`инии) эр`инии, -ий
эристика (эр`истика) эр`истика, -и
эритема (эрит`ема) эрит`ема, -ы
эритрейский (эритр`ейский) эритр`ейский (от Эритр`ея)
эритремия (эритрем`ия) эритрем`ия, -и
эритрит (эритр`ит) эритр`ит, -а
эритродермия (эритродерм`ия) эритродерм`ия, -и
эритромицин (эритромиц`ин) эритромиц`ин, -а
эритроспермум (эритросп`ермум) эритросп`ермум, -а
эритроцит (эритроц`ит) эритроц`ит, -а
эритроцитарный (эритроцит`арный) эритроцит`арный
эритроцитоз (эритроцит`оз) эритроцит`оз, -а
эритроциты (эритроц`иты) эритроц`иты, -ов, ед. -ц`ит, -а
эркер (`эркер) `эркер, -а
эркерный (`эркерный) `эркерный
эрл (эрл) эрл, -а
эрлифт (`эрл`ифт) `эрл`ифт, -а
Эрмитаж (Эрмит`аж) Эрмит`аж, -а, тв. -ем
эрмитажник (эрмит`ажник) эрмит`ажник, -а
эрмитажный (эрмит`ажный) эрмит`ажный
эрмитовский (эрм`итовский) эрм`итовский
эрогенный (эрог`енный) эрог`енный
эродированный (эрод`ированный) эрод`ированный
эродировать (эрод`ировать) эрод`ировать, -рую, -рует
эродироваться (эрод`ироваться) эрод`ироваться, -руется
эродирующий (эрод`ирующий) эрод`ирующий
эродирующийся (эрод`ирующийся) эрод`ирующийся
эрозийный (эроз`ийный) эроз`ийный
эрозионный (эрози`онный) эрози`онный
эрозия (эр`озия) эр`озия, -и
Эрос (`Эрос) `Эрос, -а (мифол.) и `эрос, -а (филос.; чувственное влечение)
Эрот (Эр`от) Эр`от, -а
эротизировать (эротиз`ировать) эротиз`ировать, -рую, -рует
эротизм (эрот`изм) эрот`изм, -а
эротика (эр`отика) эр`отика, -и
эротический (эрот`ический) эрот`ический
эротичность (эрот`ичность) эрот`ичность, -и
эротичный (эрот`ичный) эрот`ичный; кр. ф. -чен, -чна
эротоман (эротом`ан) эротом`ан, -а
эротомания (эротом`ания) эротом`ания, -и
эротоманка (эротом`анка) эротом`анка, -и, р. мн. -нок
эрратический (эррат`ический) эррат`ический (геол.)
эр-риядский (эр-ри`ядский) эр-ри`ядский (от Эр-Ри`яд)
эрстед (эрст`ед) эрст`ед, -а, р. мн. -ов, счетн. ф. эрст`ед
эрудированность (эруд`ированность) эруд`ированность, -и
эрудированный (эруд`ированный) эруд`ированный; кр. ф. -ан, -анна
эрудит (эруд`ит) эруд`ит, -а
эрудитка (эруд`итка) эруд`итка, -и, р. мн. -ток
эрудиция (эруд`иция) эруд`иция, -и
эруптивный (эрупт`ивный) эрупт`ивный
эрупция (эр`упция) эр`упция, -и
эрфуртец (`эрфуртец) `эрфуртец, -тца, тв. -тцем
эрфуртский (`эрфуртский) `эрфуртский (от `Эрфурт)
эрфуртцы (`эрфуртцы) `эрфуртцы, -ев, ед. -тец, -тца, тв. -тцем
эрцгерцог (эрцг`ерцог) эрцг`ерцог, -а
эрцгерцогиня (эрцгерцог`иня) эрцгерцог`иня, -и, р. мн. -`инь
эрцгерцогский (эрцг`ерцогский) эрцг`ерцогский
эрцгерцогство (эрцг`ерцогство) эрцг`ерцогство, -а
эрэс (эр`эс) эр`эс, -а (сокр.: реактивный снаряд)
эрэсэфэсэровский (эрэсэфэс`эровский) эрэсэфэс`эровский (от РСФСР)
эс (эс) эс, нескл., с. (название буквы)
эсдек (эсд`ек) эсд`ек, -а
эсдековский (эсд`ековский) эсд`ековский
эсер (эс`ер) эс`ер, -а
эсерка (эс`ерка) эс`ерка, -и, р. мн. -рок
эсеровский (эс`еровский) эс`еровский
эсеро-меньшевистский (эс`еро-меньшев`истский) эс`еро-меньшев`истский
эсерство (эс`ерство) эс`ерство, -а
эскадра (эск`адра) эск`адра, -ы
эскадренный (эск`адренный) эск`адренный
эскадрильный (эскадр`ильный) эскадр`ильный
эскадрилья (эскадр`илья) эскадр`илья, -и, р. мн. -лий
эскадрон (эскадр`он) эскадр`он, -а
эскадронный (эскадр`онный) эскадр`онный
эскалада (эскал`ада) эскал`ада, -ы
эскалатор (эскал`атор) эскал`атор, -а
эскалаторный (эскал`аторный) эскал`аторный
эскалация (эскал`ация) эскал`ация, -и
эскалоп (эскал`оп) эскал`оп, -а
эскамотаж (эскамот`аж) эскамот`аж, -а, тв. -ем
эскамотирование (эскамот`ирование) эскамот`ирование, -я
эскамотированный (эскамот`ированный) эскамот`ированный; кр. ф. -ан, -ана
эскамотировать (эскамот`ировать) эскамот`ировать, -рую, -рует
эскамотироваться (эскамот`ироваться) эскамот`ироваться, -руется
эскапада (эскап`ада) эскап`ада, -ы
эскапизм (эскап`изм) эскап`изм, -а
эскапист (эскап`ист) эскап`ист, -а
эскапистский (эскап`истский) эскап`истский
эскарп (эск`арп) эск`арп, -а
эскарпирование (эскарп`ирование) эскарп`ирование, -я
эскарпированный (эскарп`ированный) эскарп`ированный; кр. ф. -ан, -ана
эскарпировать (эскарп`ировать) эскарп`ировать, -рую, -рует
эскарпироваться (эскарп`ироваться) эскарп`ироваться, -руется
эскарпный (эск`арпный) эск`арпный
эсквайр (эскв`айр) эскв`айр, -а и сквайр, -а
эскер (`эскер) `эскер, -а
эскиз (эск`из) эск`из, -а
эскизность (эск`изность) эск`изность, -и
эскизный (эск`изный) эск`изный; кр. ф. -зен, -зна
эскимо (эским`о) эским`о, нескл., с.
эскимос (эским`ос) эским`ос, -а
эскимоска (эским`оска) эским`оска, -и, р. мн. -сок
эскимосский (эским`осский) эским`осский
эскимосы (эским`осы) эским`осы, -ов, ед. -м`ос, -а
эскорт (эск`орт) эск`орт, -а
эскортирование (эскорт`ирование) эскорт`ирование, -я
эскортированный (эскорт`ированный) эскорт`ированный; кр. ф. -ан, -ана
эскортировать (эскорт`ировать) эскорт`ировать, -рую, -рует
эскортироваться (эскорт`ироваться) эскорт`ироваться, -руюсь, -руется
эскортный (эск`ортный) эск`ортный
эскроу (эскр`оу) эскр`оу, нескл., с.
эскудо (эск`удо) эск`удо, нескл., м.
Эскулап (Эскул`ап) Эскул`ап, -а (мифол.) и эскул`ап, -а (врач, ирон. и шутл.)
эсминец (эсм`инец) эсм`инец, -нца, тв. -нцем, р. мн. -нцев
эспада (эсп`ада) эсп`ада, -ы, м.
эспадон (эспад`он) эспад`он, -а
эспадрон (эспадр`он) эспадр`он, -а
эспадронист (эспадрон`ист) эспадрон`ист, -а
эспадронный (эспадр`онный) эспадр`онный
эспандер (эсп`андер) эсп`андер, -а (спорт. снаряд)
эспаньолка (эспань`олка) эспань`олка, -и, р. мн. -лок
эспарто (эсп`арто) эсп`арто, нескл., с.
эспарцет (эспарц`ет) эспарц`ет, -а
эсперантист (эсперант`ист) эсперант`ист, -а
эсперантистка (эсперант`истка) эсперант`истка, -и, р. мн. -ток
эсперанто (эспер`анто) эспер`анто, нескл., м. и с.
эсперанто-ассоциация (эспер`анто-ассоци`ация) эспер`анто-ассоци`ация, -и
эсперанто-движение (эспер`анто-движ`ение) эспер`анто-движ`ение, -я
эсперанто-русский (эспер`анто-р`усский) эспер`анто-р`усский
эсперантский (эспер`антский) эспер`антский
эспланада (эсплан`ада) эсплан`ада, -ы
эспрессо (эспр`ессо) эспр`ессо, нескл., м. (кофе)
эспри (эспр`и) эспр`и, нескл., м. и с.
эссе (эсс`е) эсс`е, нескл., с.
эссеист (эссе`ист) эссе`ист, -а
эссеистика (эссе`истика) эссе`истика, -и
эссеистка (эссе`истка) эссе`истка, -и, р. мн. -ток
эссеистский (эссе`истский) эссе`истский
эссексец (`эссексец) `эссексец, -сца, тв. -сцем
эссексский (`эссексский) `эссексский (от `Эссекс)
эссексцы (`эссексцы) `эссексцы, -ев, ед. -сец, -сца, тв. -сцем
эссенец (`эссенец) `эссенец, -нца, тв. -нцем (от `Эссен)
эссенский (`эссенский) `эссенский (от `Эссен)
эссенциале (эссенци`але) эссенци`але, нескл., с.
эссенция (эсс`енция) эсс`енция, -и
эссенцы (`эссенцы) `эссенцы, -ев, ед. -нец, -нца, тв. -нцем (от `Эссен)
эст (`эст) `эст, -а
эстакада (эстак`ада) эстак`ада, -ы (мост)
эстакадный (эстак`адный) эстак`адный
эстамп (эст`амп) эст`амп, -а (оттиск)
эстампаж (эстамп`аж) эстамп`аж, -а, тв. -ем
эстампный (эст`ампный) эст`ампный
эстансия (эст`ансия) эст`ансия, -и
эстафета (эстаф`ета) эстаф`ета, -ы
эстафетный (эстаф`етный) эстаф`етный
эстезиологический (эстезиолог`ический) эстезиолог`ический
эстезиология (эстезиол`огия) эстезиол`огия, -и
эстезиометр (эстези`ометр) эстези`ометр, -а
эстемменозух (эстемменоз`ух) эстемменоз`ух, -а
эстет (эст`ет) эст`ет, -а
эстетизация (эстетиз`ация) эстетиз`ация, -и
эстетизированный (эстетиз`ированный) эстетиз`ированный; кр. ф. -ан, -ана
эстетизировать (эстетиз`ировать) эстетиз`ировать, -рую, -рует
эстетизироваться (эстетиз`ироваться) эстетиз`ироваться, -руется
эстетизм (эстет`изм) эстет`изм, -а
эстетик (эст`етик) эст`етик, -а
эстетика (эст`етика) эст`етика, -и
эстетический (эстет`ический) эстет`ический
эстетичность (эстет`ичность) эстет`ичность, -и
эстетичный (эстет`ичный) эстет`ичный; кр. ф. -чен, -чна
эстетка (эст`етка) эст`етка, -и, р. мн. -ток
эстетский (эст`етский) эст`етский
эстетство (эст`етство) эст`етство, -а
эстетствовать (эст`етствовать) эст`етствовать, -твую, -твует
эстокада (эсток`ада) эсток`ада, -ы (в фехтовании)
эстомп (эст`омп) эст`омп, -а (растушевка кожи)
эстонец (эст`онец) эст`онец, -нца, тв. -нцем
эстонка (эст`онка) эст`онка, -и, р. мн. -нок
эстонский (эст`онский) эст`онский (к Эст`ония и эст`онцы)
эстонско-российский (эст`онско-росс`ийский) эст`онско-росс`ийский
эстонско-русский (эст`онско-р`усский) эст`онско-р`усский
эстонцы (эст`онцы) эст`онцы, -ев, ед. -нец, -нца, тв. -нцем
эстрагон (эстраг`он) эстраг`он, -а (растение)
эстрагонный (эстраг`онный) эстраг`онный
эстрада (эстр`ада) эстр`ада, -ы
эстрадник (эстр`адник) эстр`адник, -а
эстрадница (эстр`адница) эстр`адница, -ы, тв. -ей
эстрадно-концертный (эстр`адно-конц`ертный) эстр`адно-конц`ертный
эстрадность (эстр`адность) эстр`адность, -и
эстрадный (эстр`адный) эстр`адный; кр. ф. -ден, -дна
эстроген (эстрог`ен) эстрог`ен, -а (гормон)
эстрон (эстр`он) эстр`он, -а
эструс (`эструс) `эструс, -а
эстуарий (эсту`арий) эсту`арий, -я
эсты (`эсты) `эсты, -ов, ед. эст, -а
эсхатологический (эсхатолог`ический) эсхатолог`ический
эсхатология (эсхатол`огия) эсхатол`огия, -и
Эсхилов (Эсх`илов) Эсх`илов, -а, -о и эсх`иловский (от Эсх`ил)
эсхиловский (эсх`иловский) эсх`иловский и Эсх`илов, -а, -о (от Эсх`ил)
эс-цет (эс-ц`ет) эс-ц`ет, нескл., с. (название буквы)
эсэнгэвский (эсэнг`эвский) эсэнг`эвский (от СНГ)
эсэнгэшный (эсэнг`эшный) эсэнг`эшный (от СНГ)
эсэсовец (эс`эсовец) эс`эсовец, -вца, тв. -вцем, р. мн. -вцев
эсэсовский (эс`эсовский) эс`эсовский (от СС)
эта (`эта) `эта, -ы (название буквы)
этаж (эт`аж) эт`аж, -`а, тв. -`ом
этажерка (этаж`ерка) этаж`ерка, -и, р. мн. -рок
этажерочка (этаж`ерочка) этаж`ерочка, -и, р. мн. -чек
этажность (эт`ажность) эт`ажность, -и
этажный (эт`ажный) эт`ажный
этазол (этаз`ол) этаз`ол, -а
этак (`этак) `этак
этакий (`этакий) `этакий
этакратизм (этакрат`изм) этакрат`изм, -а
этакратический (этакрат`ический) этакрат`ический
эталон (этал`он) этал`он, -а
эталонирование (эталон`ирование) эталон`ирование, -я
эталонировать (эталон`ировать) эталон`ировать, -рую, -рует
эталонироваться (эталон`ироваться) эталон`ироваться, -руется
эталонный (этал`онный) этал`онный; кр. ф. -`онен, -`онна
этан (эт`ан) эт`ан, -а
этановый (эт`ановый) эт`ановый
этанол (этан`ол) этан`ол, -а
этаноловый (этан`оловый) этан`оловый
этап (эт`ап) эт`ап, -а
этапирование (этап`ирование) этап`ирование, -я
этапированный (этап`ированный) этап`ированный; кр. ф. -ан, -ана
этапировать (этап`ировать) этап`ировать, -рую, -рует
этапироваться (этап`ироваться) этап`ироваться, -руюсь, -руется
этапник (эт`апник) эт`апник, -а
этапность (эт`апность) эт`апность, -и
этапный (эт`апный) эт`апный; кр. ф. -пен, -пна
этатизация (этатиз`ация) этатиз`ация, -и
этатизированный (этатиз`ированный) этатиз`ированный; кр. ф. -ан, -ана
этатизировать (этатиз`ировать) этатиз`ировать, -рую, -рует
этатизироваться (этатиз`ироваться) этатиз`ироваться, -руется
этатизм (этат`изм) этат`изм, -а
этатистский (этат`истский) этат`истский
этатический (этат`ический) этат`ический
этвеш (`этвеш) `этвеш, -а, тв. -ем
этерификация (этерифик`ация) этерифик`ация, -и
этизация (этиз`ация) этиз`ация, -и
этизированный (этиз`ированный) этиз`ированный; кр. ф. -ан, -ана
этизировать (этиз`ировать) этиз`ировать, -рую, -рует
этизироваться (этиз`ироваться) этиз`ироваться, -руется
этика (`этика) `этика, -и
этикет (этик`ет) этик`ет, -а
этикетаж (этикет`аж) этикет`аж, -а, тв. -ем
этикетировка (этикетир`овка) этикетир`овка, -и
этикетировочный (этикетир`овочный) этикетир`овочный
этикетка (этик`етка) этик`етка, -и, р. мн. -ток
этикетный (этик`етный) этик`етный
этикеточный (этик`еточный) этик`еточный
этикет-пистолет (этик`ет-пистол`ет) этик`ет-пистол`ет, -а
этикетчик (этик`етчик) этик`етчик, -а
этикетчица (этик`етчица) этик`етчица, -ы, тв. -ей
этико-психологический (`этико-психолог`ический) `этико-психолог`ический
этил (эт`ил) эт`ил, -а
этилацетат (этилацет`ат) этилацет`ат, -а
этилбензол (этилбенз`ол) этилбенз`ол, -а
этилен (этил`ен) этил`ен, -а
этиленгликоль (этиленглик`оль) этиленглик`оль, -я
этиленовый (этил`еновый) этил`еновый
этиленоксид (этиленокс`ид) этиленокс`ид, -а
этилирование (этил`ирование) этил`ирование, -я
этилированный (этил`ированный) этил`ированный; кр. ф. -ан, -ана
этиловый (эт`иловый) эт`иловый
этилхлорид (этилхлор`ид) этилхлор`ид, -а
этилцеллюлоза (этилцеллюл`оза) этилцеллюл`оза, -ы
этимолог (этим`олог) этим`олог, -а
этимологизация (этимологиз`ация) этимологиз`ация, -и
этимологизированный (этимологиз`ированный) этимологиз`ированный; кр. ф. -ан, -ана
этимологизировать (этимологиз`ировать) этимологиз`ировать, -рую, -рует
этимологизироваться (этимологиз`ироваться) этимологиз`ироваться, -руется
этимологический (этимолог`ический) этимолог`ический
этимология (этимол`огия) этимол`огия, -и
этимон (этим`он) этим`он, -а
этиолирование (этиол`ирование) этиол`ирование, -я
этиолированный (этиол`ированный) этиол`ированный; кр. ф. -ан, -ана
этиологический (этиолог`ический) этиолог`ический
этиология (этиол`огия) этиол`огия, -и
этиоляция (этиол`яция) этиол`яция, -и
этиотропный (этиотр`опный) этиотр`опный
этический (эт`ический) эт`ический
этичность (эт`ичность) эт`ичность, -и
этичный (эт`ичный) эт`ичный; кр. ф. -чен, -чна
этишкет (этишк`ет) этишк`ет, -а
этмоидит (этмоид`ит) этмоид`ит, -а
этнический (этн`ический) этн`ический
этно (этно) этно... - первая часть сложных слов, пишется слитно
этноботаника (этнобот`аника) этнобот`аника, -и
этноботанический (этноботан`ический) этноботан`ический
этногенез (этноген`ез) этноген`ез, -а
этногенетический (этногенет`ический) этногенет`ический
этногенный (этног`енный) этног`енный
этногеографический (этногеограф`ический) этногеограф`ический
этногеография (этногеогр`афия) этногеогр`афия, -и
этногеополитика (этногеопол`итика) этногеопол`итика, -и
этногеополитический (этногеополит`ический) этногеополит`ический
этнограф (этн`ограф) этн`ограф, -а
этнографизм (этнограф`изм) этнограф`изм, -а
этнографический (этнограф`ический) этнограф`ический
этнографичность (этнограф`ичность) этнограф`ичность, -и
этнографичный (этнограф`ичный) этнограф`ичный; кр. ф. -чен, -чна
этнография (этногр`афия) этногр`афия, -и
этнографо-археологический (этн`ографо-археолог`ический) этн`ографо-археолог`ический
этногруппа (этногр`уппа) этногр`уппа, -ы
этноисторический (этноистор`ический) этноистор`ический
этноконфессиональный (этноконфессион`альный) этноконфессион`альный
этнокультурный (этнокульт`урный) этнокульт`урный
этнолингвистика (этнолингв`истика) этнолингв`истика, -и
этнолингвистический (этнолингвист`ический) этнолингвист`ический
этнолог (этн`олог) этн`олог, -а
этнологический (этнолог`ический) этнолог`ический
этнология (этнол`огия) этнол`огия, -и
этноним (этн`оним) этн`оним, -а
этнонимика (этнон`имика) этнон`имика, -и
этнонимический (этноним`ический) этноним`ический
этнонимия (этнон`имия) этнон`имия, -и
этнополитический (этнополит`ический) этнополит`ический
этнопсихологический (этнопсихолог`ический) этнопсихолог`ический
этнопсихология (этнопсихол`огия) этнопсихол`огия, -и
этнос (`этнос) `этнос, -а
этносоциальный (этносоци`альный) этносоци`альный
этноцентризм (этноцентр`изм) этноцентр`изм, -а
этноязыковой (этноязыков`ой) этноязыков`ой
это (`это) `это, частица и связка
этограмма (этогр`амма) этогр`амма, -ы
это же (`это же) `это же
этолог (эт`олог) эт`олог, -а
этологический (этолог`ический) этолог`ический
этология (этол`огия) этол`огия, -и
этот (`этот) `этот, `это, `этого, тв. `этим, `эта,`этой, мн. `эти, `этих
этот же (`этот же) `этот же
этруск (этр`уск) этр`уск, -а
этруски (этр`уски) этр`уски, -ов, ед. этр`уск, -а
этрусский (этр`усский) этр`усский
этуаль (эту`аль) эту`аль, -и
этюд (эт`юд) эт`юд, -а
этюдник (эт`юдник) эт`юдник, -а
этюдность (эт`юдность) эт`юдность, -и
этюдный (эт`юдный) эт`юдный
эубиотики (эуби`отики) эуби`отики, -ов, ед. -ик, -а
эублефар (эублеф`ар) эублеф`ар, -а и эйблеф`ар, -а
эвкариота (эвкари`ота) эвкари`ота, -ы и эукари`ота, -ы
эукариота (эукари`ота) эукари`ота, -ы и эвкари`ота, -ы
эукариоты (эукари`оты) эукари`оты, -`от, ед. -`ота, -ы и эвкари`оты, -`от, ед. -`ота, -ы
эуноктин (эунокт`ин) эунокт`ин, -а
эуфиллин (эуфилл`ин) эуфилл`ин, -а
эф (эф) эф, нескл., с. (название буквы)
эфа (`эфа) `эфа, -ы (змея)
эфеб (эф`еб) эф`еб, -а
эфебия (эф`ебия) эф`ебия, -и
эфедра (эф`едра) эф`едра, -ы
эфедрин (эфедр`ин) эфедр`ин, -а
эфедровый (эф`едровый) эф`едровый
эфемер (эфем`ер) эфем`ер, -а
эфемерида (эфемер`ида) эфемер`ида, -ы
эфемеридный (эфемер`идный) эфемер`идный
эфемериды (эфемер`иды) эфемер`иды, -`ид, ед. -`ида, -ы
эфемерность (эфем`ерность) эфем`ерность, -и
эфемерный (эфем`ерный) эфем`ерный; кр. ф. -рен, -рна
эфемероид (эфемер`оид) эфемер`оид, -а
эфемероидный (эфемер`оидный) эфемер`оидный
эфемероиды (эфемер`оиды) эфемер`оиды, -ов, ед. -`оид, -а
эфенди (эф`енди) эф`енди, нескл., м.
эфес (эф`ес) эф`ес, -а
эфесный (эф`есный) эф`есный (от эф`ес)
эфесский (эф`есский) эф`есский (от Эф`ес, город, ист.) ; но: Артем`ида Эф`есская
эфиоп (эфи`оп) эфи`оп, -а
эфиопка (эфи`опка) эфи`опка, -и, р. мн. -пок
эфиопский (эфи`опский) эфи`опский (к эфи`опы и Эфи`опия)
эфиопы (эфи`опы) эфи`опы, -ов, ед. эфи`оп, -а
эфир (эф`ир) эф`ир, -а
эфирно-масличный (эф`ирно-м`асличный) эф`ирно-м`асличный
эфирно-масляный (эф`ирно-м`асляный) эф`ирно-м`асляный
эфирность (эф`ирность) эф`ирность, -и
эфирный (эф`ирный) эф`ирный
эфиромасличный (эфиром`асличный) эфиром`асличный
эфиронос (эфирон`ос) эфирон`ос, -а
эфироносный (эфирон`осный) эфирон`осный; кр. ф. -сен, -сна
эфироцеллюлозный (эфироцеллюл`озный) эфироцеллюл`озный
эфирсульфонат (эфирсульфон`ат) эфирсульфон`ат, -а
эфор (эф`ор) эф`ор, -а
эфоры (эф`оры) эф`оры, -ов, ед. эф`ор, -а
эффект (эфф`ект) эфф`ект, -а
эффективность (эффект`ивность) эффект`ивность, -и
эффективный (эффект`ивный) эффект`ивный; кр. ф. -вен, -вна
эффектность (эфф`ектность) эфф`ектность, -и
эффектный (эфф`ектный) эфф`ектный; кр. ф. -тен, -тна
эффенди (эффенд`и) эффенд`и, нескл., м.
эффералган (эффералг`ан) эффералг`ан, -а
эфферентный (эффер`ентный) эффер`ентный
эффузивный (эффуз`ивный) эффуз`ивный
эффузиометр (эффузи`ометр) эффузи`ометр, -а
эффузия (эфф`узия) эфф`узия, -и
эх (эх) эх, неизм.
э-хе-хе (э-хе-х`е) э-хе-х`е, неизм.
эхин (эх`ин) эх`ин, -а
эхинацея (эхин`ацея) эхин`ацея, -и
эхинокактус (эхинок`актус) эхинок`актус, -а
эхинококк (эхинок`окк) эхинок`окк, -а
эхинококковый (эхинок`окковый) эхинок`окковый
эхинококкоз (эхинококк`оз) эхинококк`оз, -а
эхинопс (эхин`опс) эхин`опс, -а
эхинопсилон (эхин`опсил`он) эхин`опсил`он, -а
эхиурида (эхиур`ида) эхиур`ида, -ы
эхиуриды (эхиур`иды) эхиур`иды, -`ид, ед. -`ида, -ы
эхма (эхм`а) эхм`а, неизм.
Эхо (`Эхо) `Эхо, нескл., ж. (мифол.)
эхо (`эхо) `эхо, `эха (отзвук)
эхограмма (эхогр`амма) эхогр`амма, -ы
эхо-импульс (`эхо-`импульс) `эхо-`импульс, -а
эхо-камера (`эхо-к`амера) `эхо-к`амера, -ы
эхокардиограмма (эхокардиогр`амма) эхокардиогр`амма, -ы
эхокардиографический (эхокардиограф`ический) эхокардиограф`ический
эхокардиография (эхокардиогр`афия) эхокардиогр`афия, -и
эхолокатор (эхолок`атор) эхолок`атор, -а
эхолокационный (эхолокаци`онный) эхолокаци`онный
эхолокация (эхолок`ация) эхолок`ация, -и
эхолот (эхол`от) эхол`от, -а
эхо-резонатор (`эхо-резон`атор) `эхо-резон`атор, -а
эхо-сигнал (`эхо-сигн`ал) `эхо-сигн`ал, -а
эшафот (эшаф`от) эшаф`от, -а
эшафотный (эшаф`отный) эшаф`отный
эшелетт (эшел`етт) эшел`етт, -а
эшелон (эшел`он) эшел`он, -а
эшелонирование (эшелон`ирование) эшелон`ирование, -я
эшелонированный (эшелон`ированный) эшелон`ированный; кр. ф. -ан, -ана
эшелонировать (эшелон`ировать) эшелон`ировать, -рую, -рует
эшелонироваться (эшелон`ироваться) эшелон`ироваться, -руется
эшелонный (эшел`онный) эшел`онный
эшель (эш`ель) эш`ель, -и
эшельный (эш`ельный) эш`ельный
э-э-э (э-э-э) э-э-э, неизм.
эякулят (эякул`ят) эякул`ят, -а
эякуляция (эякул`яция) эякул`яция, -и


Ю

ю (ю) ю, нескл., с. (название буквы)
юань (ю`ань) ю`ань, -я
юаровец (ю`аровец) ю`аровец, -вца, тв. -вцем
юаровский (ю`аровский) ю`аровский (от Ю`АР)
юаровцы (ю`аровцы) ю`аровцы, -ев, ед. -вец, -вца, тв. -вцем
юбея (юб`ея) юб`ея, -и
юбилей (юбил`ей) юбил`ей, -я
юбилейный (юбил`ейный) юбил`ейный
юбиляр (юбил`яр) юбил`яр, -а
юбилярша (юбил`ярша) юбил`ярша, -и, тв. -ей
юбиляция (юбил`яция) юбил`яция, -и
юбка (`юбка) `юбка, -и, р. мн. `юбок
юбка-брюки (`юбка-бр`юки) `юбка-бр`юки, `юбки-бр`юк
юбка годе (`юбка год`е) `юбка год`е, `юбки год`е
юбка джерси (`юбка дж`ерс`и) `юбка дж`ерс`и, `юбки дж`ерс`и
юбка клёш (`юбка клёш) `юбка клёш, `юбки клёш
юбка макси (`юбка м`акси) `юбка м`акси, `юбки м`акси
юбка миди (`юбка м`иди) `юбка м`иди, `юбка м`иди
юбка мини (`юбка м`ини) `юбка м`ини, `юбки м`ини
юбка плиссе (`юбка плисс`е) `юбка плисс`е, `юбки плисс`е
юбка-четырёхклинка (`юбка-четырёхкл`инка) `юбка-четырёхкл`инка, `юбки-четырёхкл`инки
юбка-шестиклинка (`юбка-шестикл`инка) `юбка-шестикл`инка, `юбки-шестикл`инки
юбочка (`юбочка) `юбочка, -и, р. мн. -чек
юбочник (`юбочник) `юбочник, -а
юбочница (`юбочница) `юбочница, -ы, тв. -ей
юбочный (`юбочный) `юбочный
юбчонка (юбч`онка) юбч`онка, -и, р. мн. -нок
ювелир (ювел`ир) ювел`ир, -а
ювелирно-часовой (ювел`ирно-часов`ой) ювел`ирно-часов`ой
ювелирный (ювел`ирный) ювел`ирный; кр. ф. -рен, -рна
Ювенал (Ювен`ал) Ювен`ал, -а
ювеналии (ювен`алии) ювен`алии, -ий
Ювеналов (Ювен`алов) Ювен`алов, -а, -о и ювен`аловский (от Ювен`ал)
ювеналовский (ювен`аловский) ювен`аловский и Ювен`алов, -а, -о (от Ювен`ал)
ювенальный (ювен`альный) ювен`альный (неполовозрелый ; ювен`альная юриспруд`енция)
ювенильный (ювен`ильный) ювен`ильный
ювенологический (ювенолог`ический) ювенолог`ический
ювенология (ювенол`огия) ювенол`огия, -и
юг (юг) юг, `юга; но: Войн`а С`евера и `Юга (в США, ист.), Вооружённые с`илы `Юга Росс`ии (белая армия)
югер (`югер) `югер, -а
юго-восток (`юго-вост`ок) `юго-вост`ок, -а
Юго-Восточная Азия (`Юго-Вост`очная `Азия) `Юго-Вост`очная `Азия
юго-восточнее (`юго-вост`очнее) `юго-вост`очнее, нареч.
юго-восточный (`юго-вост`очный) `юго-вост`очный
юго-запад (`юго-з`апад) `юго-з`апад, -а; но: `Юго-З`апад, -а (район Москвы)
Юго-Западная Азия (`Юго-З`ападная `Азия) `Юго-З`ападная `Азия
Юго-Западная Русь (`Юго-З`ападная Р`усь) `Юго-З`ападная Р`усь (ист.)
юго-западнее (`юго-з`ападнее) `юго-з`ападнее, нареч.
югозападно-африканский (югоз`ападно-африк`анский) югоз`ападно-африк`анский
юго-западный (`юго-з`ападный) `юго-з`ападный
югоосетинский (югоосет`инский) югоосет`инский (к `Южная Ос`етия)
югорский (юг`орский) юг`орский (от `югр`а)
Югорский Шар (Юг`орский Ш`ар) Юг`орский Ш`ар (пролив)
югослав (югосл`ав) югосл`ав, -а
югославка (югосл`авка) югосл`авка, -и, р. мн. -вок
югославский (югосл`авский) югосл`авский (к югосл`авы и Югосл`авия)
югославы (югосл`авы) югосл`авы, -ов, ед. -сл`ав, -а
юго-юго-восток (`юго-`юго-вост`ок) `юго-`юго-вост`ок, -а
юго-юго-восточный (`юго-`юго-вост`очный) `юго-`юго-вост`очный
юго-юго-запад (`юго-`юго-з`апад) `юго-`юго-з`апад, -а
юго-юго-западный (`юго-`юго-з`ападный) `юго-`юго-з`ападный
югра (`югр`а) `югр`а, -ы и -`ы (племена, ист.)
юдоль (юд`оль) юд`оль, -и
юдольный (юд`ольный) юд`ольный
юдофил (юдоф`ил) юдоф`ил, -а
юдофильский (юдоф`ильский) юдоф`ильский
юдофильство (юдоф`ильство) юдоф`ильство, -а
юдофоб (юдоф`об) юдоф`об, -а
юдофобия (юдоф`обия) юдоф`обия, -и
юдофобка (юдоф`обка) юдоф`обка, -и, р. мн. -бок
юдофобский (юдоф`обский) юдоф`обский
юдофобство (юдоф`обство) юдоф`обство, -а
южане (юж`ане) юж`ане, юж`ан, ед. юж`анин, -а
южанин (юж`анин) юж`анин, -а
южанка (юж`анка) юж`анка, -и, р. мн. -нок
Южная Америка (`Южная Ам`ерика) `Южная Ам`ерика
Южная Дакота (`Южная Дак`ота) `Южная Дак`ота
Южная железная дорога (`Южная жел`езная дор`ога) `Южная жел`езная дор`ога
Южная Каролина (`Южная Карол`ина) `Южная Карол`ина
Южная Корея (`Южная Кор`ея) `Южная Кор`ея
Южная Корона (`Южная Кор`она) `Южная Кор`она (созвездие)
Южная котловина (`Южная котлов`ина) `Южная котлов`ина
Южная Осетия (`Южная Ос`етия) `Южная Ос`етия
южнее (южн`ее) южн`ее, нареч.
Южно-Австралийская котловина (`Южно-Австрал`ийская котлов`ина) `Южно-Австрал`ийская котлов`ина
южноавстралийский (южноавстрал`ийский) южноавстрал`ийский
южноазиатский (южноази`атский) южноази`атский
южноамериканец (южноамерик`анец) южноамерик`анец, -нца, тв. -нцем
южноамериканка (южноамерик`анка) южноамерик`анка, -и, р. мн. -нок
Южно-Американская платформа (`Южно-Америк`анская платф`орма) `Южно-Америк`анская платф`орма
южноамериканский (южноамерик`анский) южноамерик`анский
южноамериканцы (южноамерик`анцы) южноамерик`анцы, -ев, ед. -нец, -нца, тв. -нцем
южноатлантический (южноатлант`ический) южноатлант`ический
Южно-Атлантический антициклон (`Южно-Атлант`ический антицикл`он) `Южно-Атлант`ический антицикл`он
южноафриканец (южноафрик`анец) южноафрик`анец, -нца, тв. -нцем
южноафриканка (южноафрик`анка) южноафрик`анка, -и, р. мн. -нок
Южно-Африканская Республика (`Южно-Африк`анская Респ`ублика) `Южно-Африк`анская Респ`ублика (Ю`АР)
южноафриканский (южноафрик`анский) южноафрик`анский
южноафриканцы (южноафрик`анцы) южноафрик`анцы, -ев, ед. -нец, -нца, тв. -нцем
южнобережный (южнобер`ежный) южнобер`ежный
южновеликорусский (южновеликор`усский) южновеликор`усский
южновьетнамский (южновьетн`амский) южновьетн`амский
Южное общество (`Южное `общество) `Южное `общество (декабри-стов)
Южное полушарие (`Южное полуш`арие) `Южное полуш`арие
южноиндийский (южноинд`ийский) южноинд`ийский
южнойеменский (южной`еменский) южной`еменский
южнокавказский (южнокавк`азский) южнокавк`азский
Южно-Кавказское нагорье (`Южно-Кавк`азское наг`орье) `Южно-Кавк`азское наг`орье
южнокаролинец (южнокарол`инец) южнокарол`инец, -нца, тв. -нцем
южнокаролинский (южнокарол`инский) южнокарол`инский (от `Южная Карол`ина)
южнокаролинцы (южнокарол`инцы) южнокарол`инцы, -ев, ед. -нец, -нца, тв. -нцем
Южно-Каспийская низменность (`Южно-Касп`ийская н`изменность) `Южно-Касп`ийская н`изменность
Южно-Китайские горы (`Южно-Кит`айские г`оры) `Южно-Кит`айские г`оры
южнокитайский (южнокит`айский) южнокит`айский
Южно-Китайское море (`Южно-Кит`айское м`оре) `Южно-Кит`айское м`оре
южнокореец (южнокор`еец) южнокор`еец, -`ейца, тв. -`ейцем
южнокорейский (южнокор`ейский) южнокор`ейский
южнокорейцы (южнокор`ейцы) южнокор`ейцы, -ев, ед. -`еец, -`ейца, тв. -`ейцем
южнокурилец (южнокур`илец) южнокур`илец, -льца, тв. -льцем
южнокурильский (южнокур`ильский) южнокур`ильский (от `Южные Кур`илы и `Южно-Ку-р`ильск)
южнокурильцы (южнокур`ильцы) южнокур`ильцы, -ев, ед. -лец, -льца, тв. -льцем
южнорусский (южнор`усский) южнор`усский
южносахалинец (южносахал`инец) южносахал`инец, -нца, тв. -нцем
Южно-Сахалинская железная дорога (`Южно-Сахал`инская жел`езная дор`ога) `Южно-Сахал`инская жел`езная дор`ога
южносахалинский (южносахал`инский) южносахал`инский (от `Южный Сахал`ин и `Южно-Сахал`инск)
южносахалинцы (южносахал`инцы) южносахал`инцы, -ев, ед. -нец, -нца, тв. -нцем
южнославянский (южнослав`янский) южнослав`янский
южнотихоокеанский (южнотихооке`анский) южнотихооке`анский
Южно-Тихоокеанский антициклон (`Южно-Тихооке`анский антицикл`он) `Южно-Тихооке`анский антицикл`он
южноуральский (южноур`альский) южноур`альский (от `Южный Ур`ал и Южноур`альск)
Южно-Уральский (угольный) бассейн (`Южно-Ур`альский (`угольный) басс`ейн) `Южно-Ур`альский (`угольный) басс`ейн
Южно-Французские Альпы (`Южно-Франц`узские `Альпы) `Южно-Франц`узские `Альпы
южнофранцузский (южнофранц`узский) южнофранц`узский
Южно-Шотландская возвышенность (`Южно-Шотл`андская возв`ышенность) `Южно-Шотл`андская возв`ышенность
Южно-Якутский (угольный) бассейн (`Южно-Як`утский (`угольный) басс`ейн) `Южно-Як`утский (`угольный) басс`ейн
Южные Курилы (`Южные Кур`илы) `Южные Кур`илы
южный (`южный) `южный
Южный берег Крыма (`Южный б`ерег Кр`ыма) `Южный б`ерег Кр`ыма
Южный Буг (`Южный Б`уг) `Южный Б`уг
Южный Вьетнам (`Южный Вьетн`ам) `Южный Вьетн`ам
Южный Йемен (`Южный Й`емен) `Южный Й`емен
Южный Крест (`Южный Кр`ест) `Южный Кр`ест (созвездие)
Южный океан (`Южный оке`ан) `Южный оке`ан
Южный полюс (`Южный п`олюс) `Южный п`олюс
Южный полярный круг (`Южный пол`ярный кр`уг) `Южный пол`ярный кр`уг
Южный Сахалин (`Южный Сахал`ин) `Южный Сахал`ин
Южный тропик (`Южный тр`опик) `Южный тр`опик
Южный Урал (`Южный Ур`ал) `Южный Ур`ал
юз (юз) юз, `юза (аппарат; невращение колес)
юзист (юз`ист) юз`ист, -а
юзистка (юз`истка) юз`истка, -и, р. мн. -ток
юзом (`юзом) `юзом, нареч.
юкагир (юкаг`ир) юкаг`ир, -а
юкагирка (юкаг`ирка) юкаг`ирка, -и, р. мн. -рок
юкагирский (юкаг`ирский) юкаг`ирский
юкагиры (юкаг`иры) юкаг`иры, -ов, ед. -г`ир, -а
юкатанский (юкат`анский) юкат`анский (от Юкат`ан)
юкатанцы (юкат`анцы) юкат`анцы, -ев, ед, -нец, -нца, тв. -нцем
юкка (`юкка) `юкка, -и
юкола (`юкола) `юкола, -ы
юконский (`юконский) `юконский (от `Юкон)
юла (юл`а) юл`а, юл`ы
Юлиан Отступник (Юли`ан Отст`упник) Юли`ан Отст`упник
юлианский (юли`анский) юли`анский (календ`арь; пер`иод)
Юлий Цезарь (`Юлий Ц`езарь) `Юлий Ц`езарь
юлить (юл`ить) юл`ить, юл`ю, юл`ит
юмизм (юм`изм) юм`изм, -а
юмовский (`юмовский) `юмовский (от Юм)
юмор (`юмор) `юмор, -а
юмореска (юмор`еска) юмор`еска, -и, р. мн. -сок
юморина (юмор`ина) юмор`ина, -ы
юморист (юмор`ист) юмор`ист, -а
юмористика (юмор`истика) юмор`истика, -и
юмористически (юморист`ически) юморист`ически
юмористический (юморист`ический) юморист`ический
юмористичный (юморист`ичный) юморист`ичный; кр. ф. -чен, -чна
юмористка (юмор`истка) юмор`истка, -и, р. мн. -ток
юморной (юморн`ой) юморн`ой
юморок (юмор`ок) юмор`ок, -рк`а
юнак (юн`ак) юн`ак, -`а и -а
юнацкий (юн`ацкий) юн`ацкий
юнга (`юнга) `юнга, -и, м.
юнгианец (юнги`анец) юнги`анец, -нца, тв .-нцем, р. мн. -нцев
юнгианский (юнги`анский) юнги`анский
юнгианство (юнги`анство) юнги`анство, -а
юнговский (`юнговский) `юнговский (от Юнг)
юнгштурмовка (юнгштурм`овка) юнгштурм`овка, -и, р. мн. -вок
ЮНЕСКО (ЮН`ЕСКО) ЮН`ЕСКО, нескл., с.
юнеть (юн`еть) юн`еть, юн`ею, юн`еет
юнец (юн`ец) юн`ец, юнц`а, тв. юнц`ом, р. мн. юнц`ов
юнионист (юнион`ист) юнион`ист, -а
юнионистский (юнион`истский) юнион`истский
юнионисты (юнион`исты) юнион`исты, -ов, ед. -`ист, -а
юниор (юни`ор) юни`ор, -а
юниорка (юни`орка) юни`орка, -и, р. мн. -рок
юниорский (юни`орский) юни`орский
юница (юн`ица) юн`ица, -ы, тв. -ей
юнкер (`юнкер) `юнкер 1, -а, мн. -ы, -ов (помещик)
юнкер (`юнкер) `юнкер 2, -а, мн. -`а, -`ов (воен.)
юнкерс (`юнкерс) `юнкерс, -а (самолет)
юнкерский (`юнкерский) `юнкерский
юнкерство (`юнкерство) `юнкерство, -а
юнкерьё (юнкерьё) юнкерьё, -`я
юнкор (юнк`ор) юнк`ор, -а
юнкоровский (юнк`оровский) юнк`оровский
юннат (юнн`ат) юнн`ат, -а
юннатовский (юнн`атовский) юнн`атовский
юннатский (юнн`атский) юнн`атский
Юнона (Юн`она) Юн`она, -ы
юность (`юность) `юность, -и
юноша (`юноша) `юноша, -и, тв. -ей, м.
юношески (`юношески) `юношески
юношеский (`юношеский) `юношеский
юношество (`юношество) `юношество, -а
юный (`юный) `юный; кр. ф. юн, юн`а, `юно
юньнанец (юньн`анец) юньн`анец, -`аньца, тв. -`аньцем
юньнаньский (юньн`аньский) юньн`аньский (от Юньн`ань)
юньнаньцы (юньн`аньцы) юньн`аньцы, -ев, ед. -`анец, -`аньца, тв. -`аньцем
Юпитер (Юп`итер) Юп`итер, -а (мифол.; планета)
юпитер (юп`итер) юп`итер, -а (осветительный прибор)
юпитерианский (юпитери`анский) юпитери`анский (от Юп`итер, планета)
юр (юр) юр: на (с`амом) юр`у
юра (юр`а) юр`а, юр`ы (геол.)
юргинец (юрг`инец) юрг`инец, -нца, тв. -нцем
юргинский (юрг`инский) юрг`инский (от Юрг`а)
юргинцы (юрг`инцы) юрг`инцы, -ев, ед. -нец, -нца, тв. -нцем
юридизация (юридиз`ация) юридиз`ация, -и
юридически (юрид`ически) юрид`ически
юридический (юрид`ический) юрид`ический
Юрий Долгорукий (`Юрий Долгор`укий) `Юрий Долгор`укий
юрисдикционный (юрисдикци`онный) юрисдикци`онный
юрисдикция (юрисд`икция) юрисд`икция, -и
юрисконсульт (юриск`онсульт) юриск`онсульт, -а
юрисконсультский (юриск`онсультский) юриск`онсультский
юрисконсультство (юриск`онсультство) юриск`онсультство, -а
юриспруденция (юриспруд`енция) юриспруд`енция, -и
юрист (юр`ист) юр`ист, -а
юристка (юр`истка) юр`истка, -и, р. мн. -ток
юрк (юрк) юрк, неизм.
юркать (`юркать) `юркать, -аю, -ает
юркий (`юркий) `юркий; кр. ф. `юрок, юрк`а, `юрко
юркнуть (`юркнуть) `юркнуть, -ну, -нет и юркн`уть, -н`у, -нёт
юркость (`юркость) `юркость, -и
юрмалец (`юрмалец) `юрмалец, -льца, тв. -льцем
юрмальский (`юрмальский) `юрмальский (от `Юрмала)
юрмальцы (`юрмальцы) `юрмальцы, -ев, ед. -лец, -льца, тв. -льцем
юрод (юр`од) юр`од, -а
юродивость (юр`одивость) юр`одивость, -и
юродивый (юр`одивый) юр`одивый, -ого
юродивый (юр`одивый) юр`одивый, прил. (устар.)
юродливый (юр`одливый) юр`одливый
юродский (юр`одский) юр`одский
юродство (юр`одство) юр`одство, -а
юродствование (юр`одствование) юр`одствование, -я
юродствовать (юр`одствовать) юр`одствовать, -твую, -твует
юрский (`юрский) `юрский (геол.)
юрт (юрт) юрт, -`а и -а (земельный надел)
юрта (`юрта) `юрта, -ы (жилище)
юртовый (`юртовый) `юртовый
юрфак (юрф`ак) юрф`ак, -а
юрче (`юрче) `юрче, сравн. ст. (от `юркий, `юрко)
Юрьев день (`Юрьев д`ень) `Юрьев д`ень, `Юрьева дн`я
юрьевецкий (`юрьев`ецкий) `юрьев`ецкий (от `Юрьевец)
юрьев-польский (`юрьев-п`ольский) `юрьев-п`ольский (прил. к `Юрьев-П`ольский, `Юрьев-Польск`ой)
Юрьев-Польский (`Юрьев-П`ольский) `Юрьев-П`ольский и `Юрьев-Польск`ой (город)
Юрьев-Польской (`Юрьев-Польск`ой) `Юрьев-Польск`ой и `Юрьев-П`ольский (город)
юрьевский (`юрьевский) `юрьевский (к `Юрьев и `Юрьев-П`ольский, `Юрьев-Польск`ой)
юрьевчане (юрьевч`ане) юрьевч`ане, -`ан, ед. -`анин, -а (к `Юрьевец и `Юрьев-П`ольский, `Юрьев-Польск`ой)
юрьевчанин (юрьевч`анин) юрьевч`анин, -а (к `Юрьевец и `Юрьев-П`ольский, `Юрьев-Польск`ой)
юрюзанский (юрюз`анский) юрюз`анский (от Юрюз`ань)
юс (юс) юс 1, `юса, мн. юс`ы, юс`ов (название буквы)
юс (юс) юс 2, `юса, мн. `юсы, `юсов (законник, крючкотвор)
юсовый (`юсовый) `юсовый
юстирный (юст`ирный) юст`ирный
юстировальный (юстиров`альный) юстиров`альный
юстирование (юстиров`ание) юстиров`ание, -я
юстированный (юстир`ованный) юстир`ованный; кр. ф. -ан, -ана
юстировать (юстиров`ать) юстиров`ать, -р`ую, -р`ует
юстироваться (юстиров`аться) юстиров`аться, -р`уется
юстировка (юстир`овка) юстир`овка, -и, р. мн. -вок
юстировщик (юстир`овщик) юстир`овщик, -а
юстиция (юст`иция) юст`иция, -и
Юстиц-коллегия (Юст`иц-колл`егия) Юст`иц-колл`егия, -и (ист.)
ют (ют) ют, `юта
ютиться (ют`иться) ют`иться, юч`усь, ют`ится
ютландец (ютл`андец) ютл`андец, -дца, тв. -дцем
ютландский (ютл`андский) ютл`андский (от Ютл`андия)
ютландцы (ютл`андцы) ютл`андцы, -ев, ед. -дец, -дца, тв. -дцем
ютовый (`ютовый) `ютовый
ютский (`ютский) `ютский (от `Юта)
юферс (`юферс) `юферс, -а
юфтевый (`юфтевый) `юфтевый
юфть (юфть) юфть, -и
юфтяной (юфтян`ой) юфтян`ой
юхновский (`юхновский) `юхновский (от `Юхнов; `юхновская культ`ура, археол.)
юшка (`юшка) `юшка, -и
ююба (ю`юба) ю`юба, -ы


Я

я (я) я 1, мен`я, мне, мной, обо мн`е, местоим.
я (я) я 2, нескл., с. (осознаваемая человеком собственная личность, индивидуальность, также филос. ; название буквы)
ябеда (`ябеда) `ябеда, -ы, м. и ж.
ябедник (`ябедник) `ябедник, -а
ябедница (`ябедница) `ябедница, -ы, тв. -ей
ябедничанье (`ябедничанье) `ябедничанье, -я
ябедничать (`ябедничать) `ябедничать, -аю, -ает
ябеднический (`ябеднический) `ябеднический
ябедничество (`ябедничество) `ябедничество, -а
яблоко (`яблоко) `яблоко, -а, мн. -оки, -ок
яблокорезка (яблокор`езка) яблокор`езка, -и, р. мн. -зок
яблоневый (`яблоневый) `яблоневый
яблонный (`яблонный) `яблонный
яблонь (`яблонь) `яблонь, -и (устар. и обл. к `яблоня)
яблонька (`яблонька) `яблонька, -и, р. мн. -нек
яблоня (`яблоня) `яблоня, -и, р. мн. -онь
яблочко (`яблочко) `яблочко, -а, мн. -чки, -чек
яблочник (`яблочник) `яблочник, -а
яблочница (`яблочница) `яблочница, -ы, тв . -ей
яблочный (`яблочный) `яблочный
Яблочный Спас (`Яблочный Сп`ас) `Яблочный Сп`ас (праздник)
яванец (яв`анец) яв`анец, -нца, тв. -нцем
яванка (яв`анка) яв`анка, -и, р. мн. -нок
яванский (яв`анский) яв`анский (от `Ява)
явантроп (яв`антроп) яв`антроп, -а
яванцы (яв`анцы) яв`анцы, -ев, ед. -нец, -нца, тв. -нцем
явить (яв`ить) яв`ить, явл`ю, `явит
явиться (яв`иться) яв`иться, явл`юсь, `явится
явка (`явка) `явка, -и, р. мн. `явок
явление (явл`ение) явл`ение, -я
явленный (`явленный) `явленный; кр. ф. -ен, -ена (от яв`ить, прич.)
явленный (явл`енный) явл`енный (образ, ик`она)
являть (явл`ять) явл`ять, -`яю, -`яет
являться (явл`яться) явл`яться, -`яется
явно (`явно) `явно, нареч.
явнобрачный (явнобр`ачный) явнобр`ачный
явнозернистый (явнозерн`истый) явнозерн`истый
явнокристаллический (явнокристалл`ический) явнокристалл`ический
явнополюсный (явноп`олюсный) явноп`олюсный
явность (`явность) `явность, -и
явный (`явный) `явный; кр. ф. `явен, `явна
явор (`явор) `явор, -а
яворовый (`яворовый) `яворовый
яворчатый (яв`орчатый) яв`орчатый
явочный (`явочный) `явочный
явственно (`явственно) `явственно, нареч.
явственность (`явственность) `явственность, -и
явственный (`явственный) `явственный; кр. ф. -вен и -венен, -венна
явствовать (`явствовать) `явствовать, -твует
явь (явь) явь, `яви
яга (яг`а) яг`а, яг`и
ягдташ (ягдт`аш) ягдт`аш, -а, тв. -ем
ягдтерьер (ягдтерь`ер) ягдтерь`ер, -а
ягелевый (`ягелевый) `ягелевый
Ягеллоны (Ягелл`оны) Ягелл`оны, -ов (династия)
ягель (`ягель) `ягель, -я
ягельник (`ягельник) `ягельник, -а
ягельный (`ягельный) `ягельный
ягнение (ягн`ение) ягн`ение, -я
ягнёнок (ягнёнок) ягнёнок, -нка, мн. ягн`ята, -`ят
ягнёночек (ягнёночек) ягнёночек, -чка, мн. ягн`ятки, -ток
ягниться (ягн`иться) ягн`иться, -`ится
ягнобец (ягн`обец) ягн`обец, -бца, тв. -бцем
ягнобский (ягн`обский) ягн`обский
ягнобцы (ягн`обцы) ягн`обцы, -ев, ед. -бец, -бца, тв. -бцем
ягнятина (ягн`ятина) ягн`ятина, -ы
ягнятник (ягн`ятник) ягн`ятник, -а
ягнячий (ягн`ячий) ягн`ячий, -ья, -ье
ягода (`ягода) `ягода, -ы
ягодина (`ягодина) `ягодина, -ы
ягодица (`ягод`ица) `ягод`ица, -ы, тв. -ей
ягодицы (`ягод`ицы) `ягод`ицы, `ягод`иц, ед. `ягод`ица, -ы, тв. -ей
ягодичный (`ягод`ичный) `ягод`ичный
ягодка (`ягодка) `ягодка, -и, р. мн. -док
ягодковые (`ягодковые) `ягодковые, -ых
ягодник (`ягодник) `ягодник, -а
ягодница (`ягодница) `ягодница, -ы, тв. -ей
ягодный (`ягодный) `ягодный
ягодообразный (ягодообр`азный) ягодообр`азный; кр. ф. -зен, -зна
ягодоуборочный (ягодоуб`орочный) ягодоуб`орочный
ягуар (ягу`ар) ягу`ар, -а
ягуарёнок (ягуарёнок) ягуарёнок, -нка, мн. -р`ята, -р`ят
ягуаровый (ягу`аровый) ягу`аровый
яд (яд) яд, `яда и `яду
ядерник (`ядерник) `ядерник, -а
ядерно безопасный (`ядерно безоп`асный) `ядерно безоп`асный
ядерно-космический (`ядерно-косм`ический) `ядерно-косм`ический
ядерно опасный (`ядерно оп`асный) `ядерно оп`асный
ядерно-плазменный (`ядерно-пл`азменный) `ядерно-пл`азменный
ядерно-реактивный (`ядерно-реакт`ивный) `ядерно-реакт`ивный
ядерно-энергетический (`ядерно-энергет`ический) `ядерно-энергет`ический
ядерный (`ядерный) `ядерный
ядерщик (`ядерщик) `ядерщик, -а
ядовитик (ядов`итик) ядов`итик, -а
ядовито-зелёный (ядов`ито-зелёный) ядов`ито-зелёный
ядовитость (ядов`итость) ядов`итость, -и
ядовитый (ядов`итый) ядов`итый
ядозуб (ядоз`уб) ядоз`уб, -а
ядоносный (ядон`осный) ядон`осный; кр. ф. -сен, -сна
ядохимикат (ядохимик`ат) ядохимик`ат, -а
ядохимикаты (ядохимик`аты) ядохимик`аты, -ов, ед. -к`ат, -а
ядренеть (ядрен`еть) ядрен`еть, -`ею, -`еет
ядрёность (ядрёность) ядрёность, -и
ядрёный (ядрёный) ядрёный
ядрица (`ядрица) `ядрица, -ы, тв. -ей
ядрище (ядр`ище) ядр`ище, -а
ядро (ядр`о) ядр`о, -`а, мн. `ядра, `ядер
ядровый (ядр`овый) ядр`овый
ядрышко (`ядрышко) `ядрышко, -а, мн. -шки, -шек
язва (`язва) `язва, -ы
язвенник (`язвенник) `язвенник, -а
язвенница (`язвенница) `язвенница, -ы, тв. -ей
язвенный (`язвенный) `язвенный
язвина (`язвина) `язвина, -ы
язвинка (`язвинка) `язвинка, -и, р. мн. -нок
язвительность (язв`ительность) язв`ительность, -и
язвительный (язв`ительный) язв`ительный; кр. ф. -лен, -льна
язвить (язв`ить) язв`ить, язвл`ю, язв`ит
язвообразующий (язвообраз`ующий) язвообраз`ующий
язвочка (`язвочка) `язвочка, -и, р. мн. -чек
язёвый (язёвый) язёвый
Язон (Яз`он) Яз`он, -а и Яс`он, -а
язык (яз`ык) яз`ык, -`а
языкастый (язык`астый) язык`астый
языкатый (язык`атый) язык`атый
язык-источник (яз`ык-ист`очник) яз`ык-ист`очник, язык`а-ис-т`очника
языковед (языков`ед) языков`ед, -а
языковедение (языков`едение) языков`едение, -я
языковедный (языков`едный) языков`едный
языковедческий (языков`едческий) языков`едческий
языковой (языков`ой) языков`ой (к яз`ык - средство общения)
языковый (язык`овый) язык`овый (к яз`ык - орган во рту)
языкоглоточный (языкогл`оточный) языкогл`оточный
языкознание (языкозн`ание) языкозн`ание, -я
язык-основа (яз`ык-осн`ова) яз`ык-осн`ова, язык`а-осн`овы
языкотворец (языкотв`орец) языкотв`орец, -рца, тв. -рцем, р. мн. -рцев
языкотворческий (языкотв`орческий) языкотв`орческий
языкотворчество (языкотв`орчество) языкотв`орчество, -а
язык-посредник (яз`ык-поср`едник) яз`ык-поср`едник, язык`а-поср`едника
языцех (яз`ыцех) яз`ыцех: пр`итча во яз`ыцех
языческий (яз`ыческий) яз`ыческий
язычество (яз`ычество) яз`ычество, -а
язычина (языч`ина) языч`ина, -ы, м.
язычишко (языч`ишко) языч`ишко, -а и -и, мн. -шки, -шек, м.
язычище (языч`ище) языч`ище, -а, мн. -а и -и, -`ищ, м.
язычковый (язычк`овый) язычк`овый
язычник (яз`ычник) яз`ычник, -а
язычница (яз`ычница) яз`ычница, -ы, тв. -ей
язычно-нёбный (яз`ычно-нёбный) яз`ычно-нёбный
язычный (яз`ычный) яз`ычный
язычок (языч`ок) языч`ок, -чк`а
язь (язь) язь, яз`я
яицкий (`я`ицкий) `я`ицкий (от `Я`ик)
Яицкий городок (`Я`ицкий город`ок) `Я`ицкий город`ок (ист.)
яичко (я`ичко) я`ичко, -а, мн. -чки, -чек
яичник (я`ичник) я`ичник, -а
яичники (я`ичники) я`ичники, -ов, ед. -ник, -а
яичниковый (я`ичниковый) я`ичниковый
яичница (я`ичница) я`ичница, -ы, тв. -ей
яичный (я`ичный) я`ичный
яишенка (я`ишенка) я`ишенка, -и, р. мн. -нок
яйла (яйл`а) яйл`а, -`ы
яйцеварка (яйцев`арка) яйцев`арка, -и, р. мн. -рок
яйцевидный (яйцев`идный) яйцев`идный; кр. ф. -ден, -дна
яйцевод (яйцев`од) яйцев`од, -а
яйцевой (яйцев`ой) яйцев`ой
яйцеголовый (яйцегол`овый) яйцегол`овый
яйцеед (яйце`ед) яйце`ед, -а
яйцеживородящий (яйцеживород`ящий) яйцеживород`ящий
яйцеживорождение (яйцеживорожд`ение) яйцеживорожд`ение, -я
яйцезаготовительный (яйцезаготов`ительный) яйцезаготов`ительный
яйцезаготовки (яйцезагот`овки) яйцезагот`овки, -вок
яйцеклад (яйцекл`ад) яйцекл`ад, -а
яйцекладка (яйцекл`адка) яйцекл`адка, -и, р. мн. -док
яйцекладущие (яйцеклад`ущие) яйцеклад`ущие, -их
яйцеклетка (яйцекл`етка) яйцекл`етка, -и, р. мн. -ток
яйцеклеточный (яйцекл`еточный) яйцекл`еточный
яйце-мясной (`яйце-мясн`ой) `яйце-мясн`ой
яйценоский (яйцен`оский) яйцен`оский
яйценоскость (яйцен`оскость) яйцен`оскость, -и
яйцеобразный (яйцеобр`азный) яйцеобр`азный; кр. ф. -зен, -зна
яйцеобразование (яйцеобразов`ание) яйцеобразов`ание, -я
яйцеродный (яйцер`одный) яйцер`одный
яйцерождение (яйцерожд`ение) яйцерожд`ение, -я
яйцесортировка (яйцесортир`овка) яйцесортир`овка, -и
яйцесортировочный (яйцесортир`овочный) яйцесортир`овочный
яйцо (яйц`о) яйц`о, -`а, мн. `яйца, я`иц, `яйцам
як (як) як, `яка (бык)
Як (Як) Як, `Яка и нескл., м. (самолет)
якамара (якам`ара) якам`ара, -ы
якана (як`ана) як`ана, -ы
яканье (`яканье) `яканье, -я
якаранда (якар`анда) якар`анда, -ы
якать (`якать) `якать, `якаю, `якает
яко (`яко) `яко, союз
Якоб (`Якоб) `Якоб, -а: бол`езнь Кр`ейцфельда - `Якоба
Якоби (Як`оби) Як`оби, нескл., м.: многочл`ены Як`оби, с`имвол Як`оби
якобиан (якоби`ан) якоби`ан, -а
якобинец (якоб`инец) якоб`инец, -нца, тв. -нцем, р. мн. -нцев
якобинский (якоб`инский) якоб`инский
якобинство (якоб`инство) якоб`инство, -а
якобитский (якоб`итский) якоб`итский
якобиты (якоб`иты) якоб`иты, -ов, ед. -б`ит, -а (ист.)
якобсоновский (якобс`оновский) якобс`оновский (от Якобс`он)
якобы (`якобы) `якобы
Яков (`Яков) `Яков, -а (также: зал`адила сор`ока `Якова (одн`о про вс`якого)
яковлевский (`яковлевский) `яковлевский (от `Яковлев)
яковод (яков`од) яков`од, -а
яководство (яков`одство) яков`одство, -а
яководческий (яков`одческий) яков`одческий
якорёк (якорёк) якорёк, -рьк`а
якорец (`якорец) `якорец, -рца (растение)
якорный (`якорный) `якорный
якорь (`якорь) `якорь, -я, мн. -`я, -`ей
якудза (як`удза) як`удза, нескл., ж. (японская мафия) и м. (мафиозо)
якут (як`ут) як`ут, -а
якутка (як`утка) як`утка, -и, р. мн. -ток (к як`уты)
якутский (як`утский) як`утский (к як`уты, Як`утия, Як`утск)
якуты (як`уты) як`уты, -ов, ед. як`ут, -а
якутяне (якут`яне) якут`яне, -`ян, ед. -`янин, -а (от Як`утск)
якутянин (якут`янин) якут`янин, -а (от Як`утск)
якутянка (якут`янка) якут`янка, -и, р. мн. -нок (к якут`яне)
якшанье (якш`анье) якш`анье, -я
якшаться (якш`аться) якш`аться, -`аюсь, -`ается
ял (ял) ял, `яла
ялбот (ялб`от) ялб`от, -а
ялик (`ялик) `ялик, -а
яличник (`яличник) `яличник, -а
яличный (`яличный) `яличный
яловевший (`яловевший) `яловевший
яловеть (`яловеть) `яловеть, -еет
яловица (`яловица) `яловица, -ы, тв. -ей
яловичный (`яловичный) `яловичный
яловка (`яловка) `яловка, -и, р. мн. -вок
яловость (`яловость) `яловость, -и
яловочный (`яловочный) `яловочный
яловый (`яловый) `яловый
ялтинец (`ялтинец) `ялтинец, -нца, тв. -нцем
Ялтинская конференция (`Ялтинская конфер`енция) `Ялтинская конфер`енция (1945)
ялтинский (`ялтинский) `ялтинский (от `Ялта)
ялтинцы (`ялтинцы) `ялтинцы, -ев, ед. -нец, -нца, тв. -нцем
ям (ям) ям, `яма (почтовая станция)
яма (`яма) `яма, `ямы
ямаец (ям`аец) ям`аец, ям`айца, тв. ям`айцем
ямайка (ям`айка) ям`айка, -и, р. мн. ям`аек (к ям`айцы)
ямайский (ям`айский) ям`айский (от Ям`айка)
ямайцы (ям`айцы) ям`айцы, -ев, ед. ям`аец, ям`айца, тв. ям`айцем
ямалец (ям`алец) ям`алец, -льца, тв. -льцем
Ямало-Ненецкий автономный округ (Ям`ало-Н`енецкий автон`омный `округ) Ям`ало-Н`енецкий автон`омный `округ
ямалский (ям`алский) ям`алский и ям`альский (от Ям`ал)
ямальский (ям`альский) ям`альский и ям`алский (от Ям`ал)
ямальцы (ям`альцы) ям`альцы, -ев, ед. -лец, -льца, тв. -льцем
ямб (ямб) ямб, -а
ямбический (ямб`ический) ямб`ический
ямбохорей (ямбохор`ей) ямбохор`ей, -я
ямбургский (`ямбургский) `ямбургский (от `Ямбург)
ямина (`ямина) `ямина, -ы
ямистый (`ямистый) `ямистый
ямища (`ямища) `ямища, -и
ямка (`ямка) `ямка, -и, р. мн. `ямок
ямкоголовые (ямкогол`овые) ямкогол`овые, -ых
ямный (`ямный) `ямный
ямокопатель (ямокоп`атель) ямокоп`атель, -я
ямочка (`ямочка) `ямочка, -и, р. мн. -чек
ямочно-гребенчатый (`ямочно-греб`енчатый) `ямочно-греб`енчатый
ямочный (`ямочный) `ямочный
ямс (ямс) ямс, -а
Ямское Поле (Ямск`ое П`оле) Ямск`ое П`оле (район в Москве)
ямской (ямск`ой) ямск`ой
ямщик (ямщ`ик) ямщ`ик, -`а
ямщина (ямщ`ина) ямщ`ина, -ы
ямщицкий (ямщ`ицкий) ямщ`ицкий
ямщичий (ямщ`ичий) ямщ`ичий, -ья, -ье
ямщичок (ямщич`ок) ямщич`ок, -чк`а
ян (ян) ян, нескл., с. (понятие китайской философии)
январский (янв`арский) янв`арский
январь (янв`арь) янв`арь, -`я
янки (`янки) `янки, нескл., м.
янсенизм (янсен`изм) янсен`изм, -а
янсенист (янсен`ист) янсен`ист, -а
янсенистский (янсен`истский) янсен`истский
янский (`янский) `янский 1 (от `Яна, река)
янский (`янский) `янский 2, -я (ед. измер.)
янтарка (янт`арка) янт`арка, -и, р. мн. -рок
Янтарная комната (Янт`арная к`омната) Янт`арная к`омната (в Царском Селе)
янтарный (янт`арный) янт`арный
янтароносный (янтарон`осный) янтарон`осный; кр. ф. -сен, -сна
янтарь (янт`арь) янт`арь, -`я
Янус (`Янус) `Янус, -а: двул`икий `Янус
янцзыйский (янцз`ыйский) янцз`ыйский (от Янцз`ы)
янычар (яныч`ар) яныч`ар, -а, р. мн. яныч`ар и -ов
янычарский (яныч`арский) яныч`арский
яо (`яо) `яо, нескл. мн., ед. м. и ж. (народность)
Япет (Яп`ет) Яп`ет, -а (астр.)
японец (яп`онец) яп`онец, -нца, тв. -нцем
японист (япон`ист) япон`ист, -а
японистика (япон`истика) япон`истика, -и
японистка (япон`истка) япон`истка, -и, р. мн. -ток
японка (яп`онка) яп`онка, -и, р. мн. -нок
японовед (японов`ед) японов`ед, -а
японоведение (японов`едение) японов`едение, -я
японо-китайский (яп`оно-кит`айский) яп`оно-кит`айский
японо-российский (яп`оно-росс`ийский) яп`оно-росс`ийский
японочка (яп`оночка) яп`оночка, -и, р. мн. -чек
японский (яп`онский) яп`онский (к Яп`ония и яп`онцы)
Японское море (Яп`онское м`оре) Яп`онское м`оре
японско-китайский (яп`онско-кит`айский) яп`онско-кит`айский
японско-русский (яп`онско-р`усский) яп`онско-р`усский
японцы (яп`онцы) яп`онцы, -ев, ед. -нец, -нца, тв. -нцем
яр (яр) яр, `яра, предл. в (на) яр`у, мн. `яр`ы, `яр`ов; но (в названиях населенных пунктов) Яр, `Яра, предл. в (на) ... Яр`у, напр.: Ч`асов `Яр (город), Б`елый `Яр, Св`етлый `Яр (поселки), Кап`устин `Яр, также в Б`абий `Яр
яранга (яр`анга) яр`анга, -и
ярд (ярд) ярд, -а
ярем (яр`ем) яр`ем, -а
яремный (яр`емный) яр`емный
Ярило (Яр`ило) Яр`ило, -а (мифол.)
ярить (яр`ить) яр`ить, яр`ю, яр`ит
яриться (яр`иться) яр`иться, яр`юсь, яр`ится
ярица (`ярица) `ярица, -ы, тв. -ей
ярка (`ярка) `ярка, -и, р. мн. `ярок
яркий (`яркий) `яркий; кр. ф. `ярок, ярк`а, `ярко, `ярк`и
ярко (`ярко) `ярко, нареч.
ярко-белый (`ярко-б`елый) `ярко-б`елый
ярковатый (ярков`атый) ярков`атый
ярко выраженный (`ярко в`ыраженный) `ярко в`ыраженный
ярко-голубой (`ярко-голуб`ой) `ярко-голуб`ой
ярко-жёлтый (`ярко-жёлтый) `ярко-жёлтый
ярко-зелёный (`ярко-зелёный) `ярко-зелёный
ярко-красный (`ярко-кр`асный) `ярко-кр`асный
ярко-лиловый (`ярко-лил`овый) `ярко-лил`овый
ярко-малиновый (`ярко-мал`иновый) `ярко-мал`иновый
яркомер (ярком`ер) ярком`ер, -а
яркоокрашенный (яркоокр`ашенный) яркоокр`ашенный
ярко-оранжевый (`ярко-ор`анжевый) `ярко-ор`анжевый
ярко-розовый (`ярко-р`озовый) `ярко-р`озовый
ярко-синий (`ярко-с`иний) `ярко-с`иний
яркостный (`яркостный) `яркостный
яркость (`яркость) `яркость, -и
ярл (ярл) ярл, -а
ярлык (ярл`ык) ярл`ык, -`а
ярлычный (ярл`ычный) ярл`ычный
ярлычок (ярлыч`ок) ярлыч`ок, -чк`а
ярмарка (`ярмарка) `ярмарка, -и, р. мн. -рок
ярмарочный (`ярмарочный) `ярмарочный
ярмо (ярм`о) ярм`о, -`а, мн. `ярма, ярм, `ярм`ам
яровизация (яровиз`ация) яровиз`ация, -и
яровизированный (яровиз`ированный) яровиз`ированный; кр. ф. -ан, -ана
яровизировать (яровиз`ировать) яровиз`ировать, -рую, -рует
яровизироваться (яровиз`ироваться) яровиз`ироваться, -руется
яровище (яров`ище) яров`ище, -а
яровой (яров`ой) яров`ой
яровые (яров`ые) яров`ые, -`ых
ярозит (яроз`ит) яроз`ит, -а
ярославец (яросл`авец) яросл`авец, -вца, тв. -вцем
ярославка (яросл`авка) яросл`авка, -и, р. мн. -вок
Ярослав Мудрый (Яросл`ав М`удрый) Яросл`ав М`удрый
Ярославово дворище (Яросл`авово двор`ище) Яросл`авово двор`ище, Яросл`авова двор`ища (в Новгороде)
Ярослав Осмомысл (Яросл`ав Осмом`ысл) Яросл`ав Осмом`ысл
ярославский (яросл`авский) яросл`авский (от Яросл`авль)
ярославцы (яросл`авцы) яросл`авцы, -ев, ед. -вец, -вца, тв. -вцем
яростность (`яростность) `яростность, -и
яростный (`яростный) `яростный; кр. ф. -тен, -тна
ярость (`ярость) `ярость, -и
ярочка (`ярочка) `ярочка, -и, р. мн. -чек
яруга (яр`уга) яр`уга, -и
ярунок (ярун`ок) ярун`ок, -нк`а
ярус (`ярус) `ярус, -а
ярусность (`ярусность) `ярусность, -и
ярусный (`ярусный) `ярусный
ярутка (яр`утка) яр`утка, -и, р. мн. -ток
ярчайший (ярч`айший) ярч`айший
ярче (`ярче) `ярче, сравн. ст.
ярыга (яр`ыга) яр`ыга, -и, м.
ярыжка (яр`ыжка) яр`ыжка, -и, р. мн. -жек, м.
ярыжник (яр`ыжник) яр`ыжник, -а
ярыжный (яр`ыжный) яр`ыжный
ярый (`ярый) `ярый
ярь (ярь) ярь, `яри
ярь-медянка (`ярь-мед`янка) `ярь-мед`янка, `яри-мед`янки
ясак (яс`ак) яс`ак, -`а
ясачный (яс`ачный) яс`ачный
ясельки (`ясельки) `ясельки, -лек
ясельник (`ясельник) `ясельник, -а
ясельничий (`ясельничий) `ясельничий, -его
ясельный (`ясельный) `ясельный
ясеневый (`ясеневый) `ясеневый
ясенец (ясен`ец) ясен`ец, -нц`а, тв. -нц`ом, р. мн. - нц`ов
ясень (`ясень) `ясень, -я
ясколка (яск`олка) яск`олка, -и, р. мн. -лок
ясли (`ясли) `ясли, -ей
ясли-сад (`ясли-с`ад) `ясли-с`ад, `яслей-с`ада
ясменник (ясм`енник) ясм`енник, -а
ясмин (ясм`ин) ясм`ин, -а
ясминный (ясм`инный) ясм`инный
Ясная Поляна (`Ясная Пол`яна) `Ясная Пол`яна (музей-усадьба)
яснейший (ясн`ейший) ясн`ейший
ясненько (`ясненько) `ясненько
яснеть (ясн`еть) ясн`еть, -`ею, -`еет
яснёхонький (яснёхонький) яснёхонький; кр. ф. -нек, -нька
ясниться (`ясниться) `ясниться, -ится
ясно (`ясно) `ясно, нареч. и в знач. сказ.
ясновельможный (ясновельм`ожный) ясновельм`ожный
ясновидение (яснов`идение) яснов`идение, -я
ясновидец (яснов`идец) яснов`идец, -дца, тв. -дцем, р. мн. -дцев
ясновидица (яснов`идица) яснов`идица, -ы, тв. -ей
ясновидческий (яснов`идческий) яснов`идческий
ясновидящий (яснов`идящий) яснов`идящий (к яснов`идение)
ясноглазый (ясногл`азый) ясногл`азый
ясногорский (ясног`орский) ясног`орский (от Ясног`орск)
ясноокий (ясно`окий) ясно`окий
яснополянский (яснопол`янский) яснопол`янский (от `Ясная Пол`яна)
яснослышание (ясносл`ышание) ясносл`ышание, -я
яснослышащий (ясносл`ышащий) ясносл`ышащий (к ясносл`ышание)
ясность (`ясность) `ясность, -и
яснотка (ясн`отка) ясн`отка, -и, р. мн. -ток
ясный (`ясный) `ясный; кр. ф. `ясен, ясн`а, `ясно, `ясн`ы
Ясон (Яс`он) Яс`он, -а и Яз`он, -а
ясочка (`ясочка) `ясочка, -и, р. мн. -чек
яспис (`яспис) `яспис, -а
ясписовый (`ясписовый) `ясписовый
яссец (`яссец) `яссец, `яссца, тв. `яссцем
ясский (`ясский) `ясский (от `Яссы)
яссцы (`яссцы) `яссцы, -ев, ед. `яссец, `яссца, тв. `яссцем
яства (`яства) `яства, яств, ед. `яство, -а
яствие (`яствие) `яствие, -я
яство (`яство) `яство, -а
ястреб (`ястреб) `ястреб, -а, мн. -`а, -`ов и -ы, -ов
ястребёнок (ястребёнок) ястребёнок, -нка, мн. -б`ята, -б`ят
ястребинка (ястреб`инка) ястреб`инка, -и, р. мн. -нок
ястребиный (ястреб`иный) ястреб`иный
ястребок (ястреб`ок) ястреб`ок, -бк`а
ястреб-перепелятник (`ястреб-перепел`ятник) `ястреб-перепел`ятник, `ястреба-перепел`ятника
ястреб-тетеревятник (`ястреб-тетерев`ятник) `ястреб-тетерев`ятник, `ястреба-тетерев`ятника
ястык (яст`ык) яст`ык, -`а
ястычный (яст`ычный) яст`ычный
ясырь (яс`ырь) яс`ырь, -`я
ятаган (ятаг`ан) ятаг`ан, -а
ятвяги (ятв`яги) ятв`яги, -ов
ятвяжский (ятв`яжский) ятв`яжский
ятевый (`ятевый) `ятевый (от ять)
ятовь (ят`овь) ят`овь, -и
ятовье (ят`овье) ят`овье, -я
ятрогения (ятроген`ия) ятроген`ия, -и
ятрогенный (ятрог`енный) ятрог`енный
ятромеханика (ятромех`аника) ятромех`аника, -и
ятрофизика (ятроф`изика) ятроф`изика, -и
ятрохимия (ятрох`имия) ятрох`имия, -и
ятрышник (ятр`ышник) ятр`ышник, -а
ятрышниковые (ятр`ышниковые) ятр`ышниковые, -ых
ять (ять) ять, `ятя (название буквы)
яузский (`яузский) `яузский (от `Яуза)
Яфет (Яф`ет) Яф`ет, -а (библ.)
яфетидолог (яфетид`олог) яфетид`олог, -а
яфетидология (яфетидол`огия) яфетидол`огия, -и
яфетиды (яфет`иды) яфет`иды, -ов
яфетический (яфет`ический) яфет`ический
Яхве (`Яхве) `Яхве, нескл., м.
яхонт (`яхонт) `яхонт, -а
яхонтовый (`яхонтовый) `яхонтовый
яхромский (`яхромский) `яхромский (от `Яхрома)
яхромчане (яхромч`ане) яхромч`ане, -`ан, ед. -`анин, -а
яхромчанин (яхромч`анин) яхромч`анин, -а
яхромчанка (яхромч`анка) яхромч`анка, -и, р. мн. -нок
яхта (`яхта) `яхта, -ы
яхт-гавань (яхт-г`авань) яхт-г`авань, -и
яхтенный (`яхтенный) `яхтенный
яхтинг (`яхтинг) `яхтинг, -а
яхт-клуб (яхт-кл`уб) яхт-кл`уб, -а
яхтклубовец (яхткл`убовец) яхткл`убовец, -вца, тв. -вцем, р. мн. -вцев
яхт-клубовский (яхт-кл`убовский) яхт-кл`убовский
яхтный (`яхтный) `яхтный
яхтовый (`яхтовый) `яхтовый
яхточка (`яхточка) `яхточка, -и, р. мн. -чек
яхтсмен (яхтсм`ен) яхтсм`ен, -а
яхтсменка (яхтсм`енка) яхтсм`енка, -и, р. мн. -нок
яхтсменский (яхтсм`енский) яхтсм`енский
ячанье (яч`анье) яч`анье, -я
ячать (яч`ать) яч`ать, яч`ит
ячеечка (яч`еечка) яч`еечка, -и, р. мн. -чек
ячеечный (яч`еечный) яч`еечный
ячеисто-ленточный (яч`еисто-л`енточный) яч`еисто-л`енточный
ячеистый (яч`еистый) яч`еистый
ячейка (яч`ейка) яч`ейка, -и, р. мн. яч`еек
ячейковый (яч`ейковый) яч`ейковый
ячество (`ячество) `ячество, -а
ячея (яче`я) яче`я, -`и
ячий (`ячий) `ячий, `ячья, `ячье (от як)
ячменёк (ячменёк) ячменёк, -ньк`а и -ньк`у
ячменка (ячм`енка) ячм`енка, -и
ячменник (ячм`енник) ячм`енник, -а
ячменный (ячм`енный) ячм`енный
ячмень (ячм`ень) ячм`ень, -`я
ячневик (`ячневик) `ячневик, -а
ячневый (`ячневый) `ячневый
ячный (`ячный) `ячный
ячонок (яч`онок) яч`онок, -нка, мн. яч`ата, яч`ат (от як)
яшма (`яшма) `яшма, -ы
яшмовидный (яшмов`идный) яшмов`идный
яшмовый (`яшмовый) `яшмовый
ящер (`ящер) `ящер, -а (отряд млекопитающих)
ящерёнок (ящерёнок) ящерёнок, -нка, мн. -р`ята, -р`ят
ящерица (`ящерица) `ящерица, -ы, тв. -ей
ящерицеобразный (ящерицеобр`азный) ящерицеобр`азный; кр. ф. -зен, -зна
ящеричный (`ящеричный) `ящеричный
ящерка (`ящерка) `ящерка, -и, р. мн. -рок (уменьш. к `ящерица)
ящерный (`ящерный) `ящерный (от `ящеры)
ящероптица (ящеропт`ица) ящеропт`ица, -ы, тв. -ей
ящеры (`ящеры) `ящеры, -ов, ед. `ящер, -а (отряд млекопитающих)
ящик (`ящик) `ящик, -а
ящичек (`ящичек) `ящичек, -чка
ящичный (`ящичный) `ящичный
ящур (`ящур) `ящур, -а (болезнь)
ящурка (`ящурка) `ящурка, -и, р. мн. -рок (род ящериц)
ящурный (`ящурный) `ящурный (от `ящур)


А Б В Г Д Е Ё Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Ы Э Ю Я