Русский язык. Орфография и пунктуация. Правила и упражнения: Об электронном издании

Московский государственный университет печати

Валгина Н.С., Светлышева В.Н.

Русский язык. Орфография и пунктуация. Правила и упражнения

Учебное пособие

Электронное издание «Русский язык. Орфография и пунктуация. Правила и упражнения» подготовлено коллективом Центра дистанционного образования МГУП на основе одноименного учебного пособия Н.С. Валгиной и В.Н. Светлышевой.

Текст печатного оригинала оставлен без изменения. Сноски оформлены в виде подсказки, содержание которой появляется при подведении курсора мыши к специальному значку.

Справочно-сопроводительный аппарат издания дополнен предметным указателем, выполненным в виде гипертекста, что позволяет свободно переходить из указателя на то место в тексте, где находится упоминание термина или его объяснение термина. В тексте учебного пособия также проставлены ссылки на указатель.

Если при работе с электронным изданием вы обнаружите какие-либо недочеты или опечатки, пожалуйста, [image] напишите нам об этом.

Лещенко А.М.

В серии электронных изданий, размещенных на образовательном портале МГУП, в число которых входит и данное издание, приняты следующие обозначения:
Текст сноски | Сноска, заметка, информационное сообщение
Надпись к рисунку | Иллюстрация, открывающаяся в новом окне
Надпись к рисунку | Иллюстрация, раздвигающая текст
Имя персоны | Переход в именной указатель
Термин, или имя пункта иного указателя | Переход в предметный или иной (кроме именного) указатель
Надпись к схеме | Схема, диаграмма
"Список источников" | Список литературы
Название главы, в которую производится возврат | Возврат из указателя в основной текст

Дата публикации 05.04.2002. Дата обновления 20.11.2002

Авторы электронной версии
Каллиников П.Ю. | Концепция
Петров А.М. | Программирование, HTML
Зайцева С.А., Лещенко А.М. | Подготовка текста и аппарата издания
публикатор xBook, версия 2.1b


Русский язык. Орфография и пунктуация. Правила и упражнения:

Предисловие

Учебное пособие содержит систематическое изложение правил русской орфографии и пунктуации, а также систему практических упражнений, которые ориентированы на осмысление правил и развитие способности анализировать тексты с точки зрения представленных в них орфограмм и пунктограмм.

Цель пособия - не только закрепить, но и углубить знания в области правописания, полученные в средней школе. Такая установка пособия позволила дать материал в последовательности, соответствующей общепринятой схеме, т.е. разделам курсов фонетики, морфологии и синтаксиса современного русского языка, но при этом дополнить сведениями, обычно фиксируемыми школьной программой. Такие дополнения объясняются необходимостью учитывать практику современной печати, которая не всегда и не во всем следует рекомендациям «Правил русской орфографии и пунктуации», изданных в 1956 г.

Пособие отражает определенные тенденции нашего времени в правописании (например, в написании сложных географических названий, восточных собственных имен), в пунктуационном оформлении письменного текста, объясняемые, в частности, развитием синтаксического строя русского языка, влиянием разговорной речи на речь письменную.

В целом орфография и пунктуация даны не в застывшей, неподвижной системе, а в системе развивающейся, все более подчиняющейся смысловому принципу. Такая подача материала (в том числе и заданий к практическим упражнениям) должна, по мнению авторов, способствовать развитию умений анализировать орфографию и пунктуационное оформление текстов, что, в свою очередь, поможет отличить ненормативное, но приемлемое по условиям контекста, от ошибочного.

При указании на некоторый разнобой в области правописания (особенно в пунктуации), который наблюдается в современной практической печати, авторы дают рекомендации с объяснениями целесообразности или нецелесообразности того или иного написания.

Материалом для иллюстрации правил (и текстов упражнений) послужили произведения классической и особенно современной русской литературы; для отражения нарождающихся тенденций широко представлены также примеры из периодической печати последних лет.

Пособие рассчитано на углубленное изучение орфографии и пунктуации. Может быть использовано всеми, усвоившими орфографический и пунктуационный минимум.

Авторы разделов: «Орфография» - В.Н. Светлышева; «Пунктуация» - Н.С. Валгина


1.
Орфография

1.1.
Принципы русской орфографии

В основе современной русской орфографии лежат несколько принципов. Основным из них является Принцип морфологический морфологический принцип, сущность которого в следующем: морфема (значимая часть слова: корень, приставка, суффикс, окончание) сохраняет единое буквенное написание, хотя при произношении звуки, входящие в эту морфему, могут видоизменяться. Так, корень хлеб во всех родственных словах пишется одинаково, но произносится по-разному в зависимости от того, какое место в слове занимают гласный или согласный звуки, ср.: [хл'иэба], [хл'ьбавос]; приставка под- в словах подпилить и подбить одна и та же, несмотря на разное произношение, ср.: [пътп'ил'ит'] [падб'ит']; прилагательные насмешливый и хвастливый имеют один и тот же суффикс -лив-; безударное окончание и ударное обозначаются одинаково: в столе - в книге, большого - великого, синего - моего и т.п.

Руководствуясь именно этим принципом, мы проверяем истинность той или иной морфемы путем подбора родственных слов или изменением формы слова таким образом, чтобы Морфема оказалась в сильной позиции (под ударением, перед р, л, м, н, j и т.д.), т.е. была бы четко обозначена.

Роль морфологического принципа в орфографии велика, если иметь в виду, что в русском языке широко развита система внутриморфемных чередований, обусловленных разными причинами.

Наряду с морфологическим действует и Принцип фонетический фонетический принцип, в соответствии с которым слова или их части пишутся так, как они произносятся. Например, приставки на з изменяются в зависимости от качества следующего за приставкой согласного: перед звонким согласным слышится и пишется в приставках буква з (без-, воз-, из-, низ-, раз-, роз-, чрез-, через-), а перед глухим согласным в этих же приставках слышится и пишется буква с, ср.: возразить - воскликнуть, избить - испить, низвергнуть - ниспослать и т.п.

Действием фонетического принципа объясняется и написание гласных о - ё после шипящих в суффиксах и окончаниях разных частей речи, где выбор соответствующего гласного зависит от ударения, ср.: клочок - ножичек, парчовый - кочевой, свечой - тучей и т.п.

Корневой гласный и после русских приставок на согласный переходит в ы и обозначается этой буквой тоже в соответствии с фонетическим принципом, т.е. пишется так, как слышится и произносится: предыстория, предыюльский, розыгрыш, разыгрывать и т.п.

Действует в нашей орфографии также исторический, или традиционный, принцип, по которому слова пишутся так, как они писались раньше, в старину. Так, написание гласных и, а, у после шипящих - это отголосок древнейшего состояния фонетической системы русского языка. По этому же принципу пишутся и словарные слова, а также заимствованные. Объяснить такие написания можно только с привлечением исторических законов развития языка в целом.

Существует в современной орфографии и Принцип дифференцированного написания принцип дифференцированного написания (смысловой принцип), согласно которому слова пишутся в зависимости от их лексического значения, ср.: ожёг (глагол) и ожог (существительное), компания (группа людей) и кампания (какое-либо мероприятие), бал (танцевальный вечер) и балл (единица оценки).

Кроме названных в правописании необходимо отметить и принцип слитного, дефисного и раздельного написания: сложные слова мы пишем слитно или через дефис, а сочетания слов - раздельно.

Подводя итог, можно говорить о том, что многообразие правил русской орфографии объясняется, с одной стороны, особенностями фонетического и грамматического строя русского языка, спецификой его развития, а с другой - взаимодействием с другими языками, как славянскими, так и неславянскими. Результатом последнего является большое количество слов нерусского происхождения, написание которых приходится запоминать.

1.2.
Правописание гласных в корне

1.2.1.
Проверяемые безударные гласные

В безударном положении в корне пишется такая же гласная, что и в соответствующем ударном слоге однокоренного слова: примирять (мир) - примерять (примерка), прополоть (прополка) - выпалить (запал), запевать (запеть) - запивать (запить), полоскать (полощут) - поласкать (ласка), посветить (свет) - посвятить (святость), задрожать (дрожь) - раздражать (дразнит), иссякать (иссякнуть) - иссекать (сечь), озимь (зимний) - оземь (о землю), приведение (приведший) - привидение (видеть), развеваться (веять) - развиваться (развитие), скрепя сердце (скрепка) - скрипя зубами (скрип) и т.п.

В некоторых случаях такой прием проверки нельзя использовать, так как разное написание однокоренных слов объясняется их отнесенностью к разным языкам. Так, безударные неполногласные сочетания ра, ла (врата, сократить, бразды, глава, облако, влачить и под.) всегда пишутся с буквой а - это старославянские по происхождению слова; в русских корнях таким сочетаниям соответствуют полногласные оро, оло (ворота, короткий, борозды, голова, волочить).

Нельзя проверять безударную гласную о в корнях глаголов совершенного вида формами несовершенного вида. В словах затопить, опоздать, проглотить, раздвоить, затоптать и других гласная о проверяется однокоренными словами поздно, глотка, двое, топчет, хотя есть глаголы затапливать, опаздывать, проглатывать, раздваивать.

Данное правило не распространяется на иноязычные слова, так как в них проверяемая и проверочная гласные могут относиться к морфемам разного происхождения. Так, в слове аккомпанемент суффикс -емент французского происхождения, а в глаголе аккомпанировать суффикс -ирова- - немецкий. Ср.: абонемент - абонировать, ангажемент - ангажировать; слова интеллигенция и интеллект в латинском языке образованы от разных основ одного корня .

Упражнение 1. Расставьте ударение в словах и объясните правописание безударных гласных, подбирая родственные слова с ударными гласными.

Бичевать, благоволение, вдалеке, выздороветь, допоздна, дряхлеть, единичный, заколоть, закалить, запевала, истрепать, изломать, княжение, лекторий, лепнина, минер, наварить, наковальня, нагородить, заливать, китовый, смягчение, притеснять, старожил, осторожный, удивляться, ободрённый, одеревенелый, удалиться, уплотнить, заплатить, щедрота.

Упражнение 2. Перепишите, вставляя пропущенные буквы. Объясните написание слов с пропущенными буквами.

1. Море после шторма все еще дышало хол...дом и не давало солнцу нак...лить воздух. Когда же на солнце наплывало толстое обл...чко, в...терок усиливался. Тр...пинка сначала п...тляла среди невысоких х...лмов, затем прямо и сильно т...нула вверх, сквозь густой, п...хучий ореховый лес (Наг.). 2. В природе звери, птицы, насекомые разделяются на дн...вных и н...чных. Неужели же люди, в которых собр...на вся природа, за сравнительно к...роткое время своего существования на з...мле сгладили в себе это к...ренное отличие? (Пришв.). 3. Михаил выт...нул губы и попробовал подр...жать соловью (Алекс.). 4. Музыка, которую я слышал в детстве, перел...милась во мне, закам...нела, а те ее взлеты к небу, к зв...зде, от которых я плакал когда-то, раств...рились в сердце (Аст.). 5. В полночь над гор...дом прок...тился т...желый гул. Ветер вл...тел в окно, вздул зан...вески и снова умчался (Пауст.). 6. Щука м...тнулась, рыбак св...лился в л...дяную воду, но не выпустил из рук остроги, скрылся под в...дой, вынырнул возле льда, выл...з и вытянул усм...ренную щуку (Пришв.).

1.2.2.
Непроверяемые безударные гласные

В русском языке существует много слов, корневые гласные у которых нельзя проверить ударением. Написание таких слов определяется по орфографическому словарю. Сюда включаются как исконно русские, так и заимствованные слова. Вот некоторые из них: абориген, антагонизм, бадминтон, бифштекс, бриолин, вестибюль, винегрет, волынка, диапазон, деликатес, дирижабль, демагог, иждивение, инициатива, кабала, канонада, конфорка, криминология, кобура, кощей, макака, макулатура, наваждение, обаяние, оказия, оптимизм, панорама, панегирик, привилегия, палисадник, пластилин, смятение, туннель, утилитарный, эсперанто.

Упражнение 3. Перепишите, вставляя пропущенные буквы. Проверьте по словарю написание слов с пропущенными гласными.

I. 1. К...нарейка завертела хорошенькой х...хлатой головкой, наклоняя ее вниз и набок (Купр.). 2. Порой в эти громкие голоса птиц вливалась и тихая песенка к...ноплянки (М. Г.). 3. Зеленые г...рлянды дубовых листьев, перемешанные с букетами астр, г...оргинов, л...вкоев и гв...здики, обвивали сп...рально стальной корпус машины (Купр.). 4. Все заняли цыгане, которые навели целый т...бун лошадей, крытых п...понами (Буи ). 5. Крейсера как не бывало. Только облако пара и дыма густо заклубилось над местом, к...т...строфы (Н.-Приб.). 6. Настанет время (и оно не за горами), русский язык начнут изучать по всем м...р...дианам земного шара (А. Т.) 7. Море непрерывно крутящимися валами ок...ймляло берег (Бун.). 8. Лес щедр на развлечения. То с ветки на ветку перескочит белка, то, оглушительно захлопав крыльями, вырвется из орехового куста т...терка (Сол.). 9. Мы спустились в д...лину и, как только нашли воду, тотчас же остановились среди дубового редколесья (Аре.). 10. Месяц скрылся уже за близким г...р...зонтом черных гор, которые виднелись направо, и бросал на верхушки их слабый и дрожащий полусвет, резко противоположный с непроницаемым мраком,покрывавшим их подошвы (Л. Т.).

II. Ав...кадо, алг...ритм, б...калавр, гл...диатор, д...ндрарий, к...н...патый, м...ринист, прокл...мация, в...н...грет, г...рельеф, заб...тонировать, к...л...нча, к...рогаз, к...мп...новать, люм...н...сценция,ф...соль, б...кл...жан,г...рпун,гр...м...здить, зак...ченелый, л...кв...дировать, м...золь, об...гренный, п...рл...мутр, форв...рд, акв...рель, б...атлон, в...трушка, в...рн...саж.

III. Заинд...велый, к...рбюратор, к...росин,к...горта, л...ванда, м...л...нхолик, м...заика, н...ктюрн, п...мфлет, п...т...кантроп, в...девиль, д...летант, ид...ал...зация, к...нгуру, н...в...ждение, об...грить, пер...скоп, р...зеда, ф...рватер, г...г...мония.

1.2.3.
Чередующиеся гласные в корнях

Написание чередующихся гласных в корнях е/и; о/а; а/я/им; а/я/ин зависит от ударения; характера согласной, перед которой находится гласная в корне; от суффикса, следующего за корнем; от лексического значения корней.

1. Ударением, т.е. по фонетическому принципу, определяется написание гласных в следующих корнях:

-гар-/-гор- - под ударением пишется а: загар, угар, нагар; без ударения - о: загорелый, угореть, подгореть, погорелец, выгорание.

Исключения: выгарки (спец.), изгарь (диал.), пригарь (разг.);

-зар-/-зор- - под ударением пишется гласная в соответствии с произношением: зарево, зори, зорька; без ударения - а: заря, зарница, озарять, озарение, заревой, зарянка.

Исключение: зоревать;

-клан-/-клон- - под ударением пишется гласная в соответствии с произношением: кланяться, поклон; без ударения - о: поклониться, поклонение, склониться и др.;

-твар-/-твор- - под ударением пишется гласная в соответствии с произношением: творчество, тварь; без ударения - о: творить, претворять, затворить и др.

Исключение: утварь (непроизводное);

-плав-/-плов- - в безударном положении буква о пишется только в двух словах: пловец, пловчиха. В остальных случаях пишется а: плавучий, поплавок, плавник, плавунец (жук-плавунец). В слове плывун (спец.) пишется ы в соответствии с произношением.

2. Качеством согласной, перед которой находится корневая гласная, определяется написание корней:

-кас-/-кос(н)- - перед согласной н пишется о: коснуться, прикосновение; в остальных случаях - а: касаться, касательная;

-лаг-/-лож- - перед согласной г пишется а: излагать, полагать, предполагать; перед согласной ж пишется о: изложить, предложить, положить.

Исключение: полог (непроизводное);

-раст-/- ращ-/-рос- - в безударном положении пишется только перед следующими ст и щ: вырасти, выращенный, позарасти, проращенный, возраст, растение; в остальных случаях - о: выросла, водоросли, поросль.

Исключение: отрасль (хотя нет сочетания ст); росток, ростовщик, Ростов, Ростислав (хотя есть сочетание ст) и производные от них;

-скак-/-скоч- - без ударения а пишется только перед к: прискакать, обскакать, на скаку; перед ч пишется о: заскочить, выскочка.

Примечание. Необходимо различать в написании формы 1-го лица будущего времени, а также повелительного наклонения у глаголов заскакать (начать скакать) и заскочить (зайти ненадолго); соответственно: заскачу и заскачи - заскочу и заскочи.

3. От следующего за корнем суффикса зависит написание корней: -бар-/-бер-, -дир-/-дер-, -мир-/-мер-, -пир-/-пер-, -тир-/-тер-, -блист-/-блест-, -жиг-/-жег-, -стил-/-стел-, -чит-/-чет- - гласная и пишется, если после корня следует суффикс -а-; в остальных случаях пишется е: прибирать - приберу; задирать - задеру; замирать - замереть - умирать - умереть; запирать - запереть; стирать - стереть - вытереть; блистать - блестеть, блесна, блеснуть; выжигать - выжег; застилать - застелить; вычитать - вычет, вычесть (но: вычитать - вычитка - от читать).

Исключения: сочетать, сочетание, чета (от корня -чет-);

В чередующихся корнях им/а(П.), ин/а(П.) пишутся сочетания им, ин, если за корнем следует суффикс -а-: сжимать - сжать, взимать - взять, обнимать - обнять, занимать - занять, внимать - внять, приминать - примять.

4. По значению различается написание корней:

-мок-(-моч-)/-мак- - в словах со значением «пропускать жидкость; терять свои качества, находясь долгое время в воде» пишется корень -мок-(-моч-): промокательная бумага, непромокаемый плащ, вымоченная рыба; в словах со значением «погружать в жидкость» пишется корень -мак-: макать хлеб в сметану, обмакнуть кисть в краску;

-равн-/-ровн- - в словах со значением «равный, наравне, одинаковый» пишется корень -равн-: поравняться с грузовиком, равнение по росту; в словах со значением «прямой, гладкий, ровный» пишется корень -ровн-: выровнять клумбы, выровненная площадка, подровнять челку.

Исключения: равнина, ровесник, поровну, уровень.

Примечание. Если после глагола следует дополнение с предлогом с, то всегда пишется корень -равн-: Не сравнивай себя с ним; однако в устаревшем обороте сровнять с землей (разрушить до основания) пишется о.

Упражнение 4. Спишите, вставляя пропущенные буквы. В выделенных словах обозначьте корни.

Пл...вучий мост, зам...реть ; от страха, оз...рять верхушки деревьев, соб...раться в дорогу, зап...реть дверь, бл...стящий ответ, зеленый р...сток, платье на выр...ст, заст...лить постель, покл...ниться таланту, вечерняя з...рница, заск...чить на часок, проск...чи по комнате, отек...чи в сторону, ко всему прид...раться, скачкообразная походка, неприемлемое преп...рательство, сложное упражнение, равнозначные величины, прим...рить противников, изл...жить факты, импортная заж...галка, постоянное налом...нание, обильное исп...рение, поч...татели таланта, жуткое отвр...щение, вым...кнуть под дождем, немыслимое оп...здание, разж...гать неприязнь, распол...жение армии, ур...внять в правах, сидеть зап...ршись.

Упражнение 5. Вставьте недостающие орфограммы. Объясните свой выбор.

1. От роду китенку всего несколько часов, он еще плавать не может, торчит в воде стоймя, как попл...вок, но длиной этот новорожденный семь метров, а весом пять тонн. И начнет чудо-малыш р...сти не по дням, а по часам (Над.). 2. Кошевой и старшины сняли шапки и раскл...нялись во все стороны (Г.). 3. Быстро и ловко она расст...лила сено, разр...вняла его, перевернула раненого (Закр.). 4. Лет десять тому назад несколько тысяч десятин выг...рело в Полесье и до сих пор не зар...сло (Т.). 5. 3...ря запылала пожаром и охватила полнеба (Т.). 6. В руке бл...стит высокого цилиндра глянец (Бл.). 7. Всех офицеров ск...кало семнадцать человек (Л. Т.). 8. Через две минуты мы пор...внялись с человеком (П.). 9. Врач поставил точку, пром...кнул голубой пром...кашкой написанное и поднял глаза (Аст.). 10. Первое время Муму была очень слаба, тщедушна и собой некрасива, но понемногу справилась и выр...внялась... (Т.). 11. Березы стояли все белые, без блеску, белые, как только что выпавший снег, до которого еще не к...снулся холодно играющий луч зимнего солнца (Т.).

Упражнение 6. Перепишите, вставляя пропущенные буквы. Объясните написание слов с пропущенными буквами.

1. Тихо ум...рали над рекой туманы (Аст.). 2. От з...ри до з...ри за Игрицей не потухал костер (Алекс.). 3. С первыми звуками, с пробуждением людей туманы уб...рались в лога, ущелья... (Аст). 4. В качающихся его отсветах то и дело выр...стала согбенная фигура работника (Алекс.). 5. Местами мы приг...бались, чтобы пролезть под накл...нившуюся сосенку, по кустам перепл...тались камнеломки... (Аст.). 6. Он стоял, слушал и глядел вниз... на расст...лавшееся перед ним под горою море ог...ленных макушек леса... (Л. Т.). 7. Птицы все громче и хлопотливее щ...бегали в чаще (Л. Т.). 8. Я вздрагивал, ёжился, облизывал горьковатые капли с губ, и бабушка выт...рала мою стриженную голову ладонью... уверяя, что от р...сы да от дождя люди р...стут большие-пребольшие (Аст.). 9. Туман все плотнее пр...жимался к земле... (Аст.). 10. В два ряда по обе стороны выстр...ились анисовки... (Алекс.). 11.Давным-давно сотв...ренный, мир жил своей неповторимой сложной и вечной жизнью (Алекс.). 12. Перед окнами сразу же нач...нались Малые луга, прост...равшиеся до синеющей вдали Салтыковской горы (Алекс.). 13. Из прибрежных зар...слей поднимались дикие утки (Алекс.). 14. Лес ответствовал ему покорным шелестом желтеющих листьев, нар...стающим шумом падающих деревьев (Алекс.). 15. Михаил вытянул губы и попробовал подр...жать соловью (Алекс.). 16. ...А под конец, зам...рев на миг, рассыпался крупным градом... (Алекс.). 17. Музыка, которую я слышал в детстве, переломилась во мне, закам...нела, а те ее взлеты к небу, к звезде, от которых я плакал когда-то, раств...рились в сердце (Аст). 18. В промежутках совершенной тишины слышан был ш...рох прошлогодних листьев (Л. Т.). 9....Ласка, вздрогнув, переступила осторожно несколько шагов и, скл...нив голову набок, стала прислушиваться (Л. Т.). 20. Не успела Улька додумать до конца, как парень пор...внялся с ней и преградил дорогу (Алекс.). 21. Щеки его покраснели, глаза заг...релись и гневно, почти злобно, уставились на нее (Боб.). 22. Лица моего к...снулись цепкие, всегда студеные листья хмеля (Аст.). 23. Я зам...раю в восторге (Леск.). 24. Там гаснет огонь машины и заж...гается другой, огонь очага или камина (Гонч.). 25. Все победы начинаются с побед над самим собой (Леон.).


1.3.
Гласные после шипящих и Ц

В русском языке после шипящих ж, ш, ч, щ пишутся гласные и, е, у, а: живой, жесть, журавль, жаворонок, шило, шесть, щука, щавель, честь, чуткий, частный.

Буквы э, ы, ю, я пишутся в нарицательных и собственных именах (и производных от них) иноязычного происхождения: брошюра, жюри, монтежю (аппарат для подачи жидкости), шэн (китайский музыкальный инструмент); Жюль Верн, Лонжюмо, Мкртчян, Чюрленис, Шяуляй.

Примечание. Это правило не распространяется на аббревиатуры: ЖЭТФ (журнал экспериментальной и теоретической физики), ЖЭУ (жилищно-эксплуатационный участок), ЖЭС (железнодорожная электростанция), ЧЭС (частотное электромагнитное зондирование), ЧЭМЗ (Челябинский электрометаллургический завод).

1.3.1.
Буквы е (ё) - о после шипящих в корне

Употребление букв е(ё) - о после шипящих в корне определяется специальными правилами, которые отличаются от правил правописания е(ё), о после шипящих в суффиксах и окончаниях разных частей речи.

Под ударением в корне после шипящих пишется е(ё), если при образовании слов того же корня пишется е, независимо от ударения: бечёвка - бечева, жёлудь - желудевый, жёрдочка - жердь, жёрнов - жернова, кошёлка - кошель, пощёчина - щека и т.п.; если такого соотношения нет, пишется (под ударением и без ударения) о: боржоми, джоуль, жонглёр, крыжовник, обжора, трущоба, чокаться, шов, шоссе, шорты и т.п.

Примечания: 1. Слова шорох и шероховатый не являются однокоренными.

2. Различаются написания слов, образованных от глагола жечь: ожог (на руке), поджог (сарая), пережог (угля), прожог (на ткани), углежог (рабочая профессия) - существительные; ожёг (руку), поджёг (сарай), пережёг (уголь), прожёг (ткань) - глаголы в форме прошедшего времени.

Упражнение 7. Перепишите, вставляя пропущенные орфограммы. Мотивируйте свой выбор.

1. Опять ш...потом заговорили офицеры, передавая приказы, и ч...рная стена первой роты вдруг опустилась (Л. Т.). 2. Шурка стоит на откосе в пяти шагах от окопа, спрятав автомат под плащ-палатку и накинув на голову капюш...н (Сим.). 3. Два пулемета, стоявшие очень близко, вперекрёст с перемещением били по ней [высоте], чудилось - проч...сывали каждую осеннюю травинку светящимися острыми зубьями гигантского гребня (Бонд.). 4. И он начал считать: раз, два, три, четыре, загадывая, что ежели разорвёт [бомбу] в ч...т, то он будет жив, - в неч...т, то будет убит (Л. Т.). 5. Ему кажется, что недостаток хлеба в России даст лишние аргументы для ж...стких разговоров с русскими (Сим.). 6. Басарин не принадлежал к числу тех, очутившихся за границей людей, у которых инстинктивное неприятие всего окружающего превращалось в ш...ры, мешавшие им видеть и узнавать незнакомый мир. Ш...рами прикрывают глаза лошади, чтобы она не пугалась незнакомого и чужого. Людей, добровольно надевших ш...ры, Басарин считал отчасти трусами, отчасти душевными лентяями (Сим.). 7. Прохожий солдат задумчиво покачал головой, почмокал языком, потом достал из голенища трубочку, не накладывая её, расковырял прижж...нный табак, заж...г кусочек трута у курившего солдата и приподнял шапочку (Л. Т.). 8. Таким и запомнилось начало новой жизни: ослепительно синее небо, зелёно-ж...лтое выжж...нное поле аэродрома и прыгающая в траве маленькая ч...рная машина (Сим.). 9. Мокрый окурок попал в щ...ку Овчинникова, но не обж...г его, только пеплом осыпал (Бонд.).

Упражнение 8. Перепишите, вставляя пропущенные буквы. Объясните свой выбор.

1. Уч...ный,брош...ровщик, ш...фёр, ш...лк, деш...вый, ч...лка, ш...рстка, ш...колад, печ...нка, заж...г (глагол), ш...тландка, ш...ссе, пш...нный, зач...с, щ...лочь, Печ...рская лавра, река Иж...ра, ж...сткий, парч...вый, ч...рствый, ш...пот, ч...рточка, крыж...вник, щ...тка, чащ...ба, ш...рох, ж...ри, параш...т, ш...мпол, сж...гший.

1.3.2.
Гласные после Ц

После ц буквы э, ю, я пишутся, как и после шипящих, только в заимствованных именах, фамилиях и географических наименованиях: Друцэ, Коцюбинский, Цюрих, Цявловский.

В корнях слов после ц преимущественно пишется и (а не ы): аукцион, нарцисс, цивилизация, цигейка, цикл, цикламен, цинга, циркуль, цитата и др.

Исключения: цыган, цыкать, на цыпочках, цыпленок, цып-цып (междометие), цыпки и производные от них цыганочка, цыканье и др.

В ударном слоге в соответствии с произношением после ц пишется о: цокать, цоколь, цокот. В безударном положении о также сохраняется: цокотать, цокотание, цокотуха.

В иноязычных словах в безударном положении пишется как о, так и е: Герцеговина, герцог, герцогиня.

Упражнение 9. Перепишите, вставляя пропущенные буквы. Объясните свой выбор.

Трущ...ба, ц...канье, ч...ткий, ж...нглировать, пиж...н, прож...рливый, ч...бот, ш...рник, ч...порный, ш...рты, ш...фёрский, ж...рдочка, капюш...н, многош...вный, чеч...тка, ш...винизм, щ...голь, харч..., ш...лковый, иниц...ал, лейкоц...т, марц...пан, рец...див, ц...клевать (полы), ц...ник, ц...ркуляр.

Упражнение 10. Перепишите, вставляя недостающие орфограммы. Объясните их написание.

1. Мы почему-то говорили ш...потом (Пауст.). 2. Тронешь мш...стую кочку - кочка сочится. Оно [болото] ож...вленно всхлипывает под сапогами, покрытое ж...лтой прошлогодней травой и нежным весенним мхом, похож...м на ц...плячий пух (Горб.). 3. От ели веяло холодом, но понемногу слежавш...еся ветви её оттаяли, поднялись, распушались, и по всему дому запахло хвоей. Дети принесли в гостиную вороха ц...пей и картонки с украшениями... (А. Т.). 4. Смотрит Парис на богинь и не может реш...ть, кому отдать яблоко. Недолго раздумывал он, услышав обещ...ние Афродиты. С тех пор Парис стал любимц...м Афродиты... А Гера и Афина возненавидели Париса, Трою и всех троянц...в и реш...ли погубить город и его обитателей (Кун.). 5. На пахоте происходило обж...рство: скворц..., галки, вороны хватали и хватали студенистых ч...рвей, обнаж...нных и порезанных плугом (Аст.). 6. Возвращались мы вечером, исцарапанные ш...повником, усталые, сожж...нные солнц...м, со связками серебристой рыбы... (Пауст.).

1.3.3.
Гласные е(ё) - о после шипящих в суффиксах и окончаниях разных частей речи

Правила правописания е(ё) - о после шипящих в суффиксах и окончаниях иные, чем правила правописания е(ё) - о после шипящих в корне. Гласные е(ё) или о в корне пишутся по морфологическому принципу: истинность гласной в корне проверяется подбором родственных слов. В суффиксах же и окончаниях гласные е(ё) или о регламентируются фонетическим принципом, так как наличие той или иной гласной в суффиксе, окончании зависит от ударения.

1.3.4.
Гласные е(ё) - о в суффиксах

1. После шипящих под ударением пишется о в соответствии с произношением, без ударения - е:

1) у имен существительных: бережок, половичок, пушок, борщок, трещотка, стрижонок, речонка, деньжонки: ср. без ударения: порожек, ножичек, грибочек, реченька, ноженька;

2) у имен прилагательных в суффиксе -ов-: кумачовый, камышовый, парчовый; также у притяжательных прилагательных: Кузьмичов (пиджак); но без ударения: вечевой, биржевой, вещевой и др.;

3) в суффиксе -он- у кратких прилагательных мужского рода (с беглым о), а также в родительном падеже множественного числа у существительных женского рода: смешон, княжон; но: грешен, нужен;

4) у наречий: горячо, общо, свежо, вечор; но без ударения: жгуче, неуклюже.

Исключение: ещё.

2. После шипящих под ударением пишется е(ё), хотя произносится [о]:

1) у глаголов в суффиксе -ёвыва-: выкорчёвывать, заночёвывать, перекочёвывать и т.п.;

2) у страдательных причастий прошедшего времени в суффиксе -ённ- (-ён- - в краткой форме): измельчённый, искажённый, орошённый, поражённый; заряжён, огорчён, возмущён и т.п.;

3) у отглагольных прилагательных, образованных от глаголов на ить и на чь: копчёный, лужёный, мощёный, бережёный, печёный;

4) у существительных, образованных от вышеперечисленных глаголов, причастий и прилагательных: копчёность, корчёвка, обречённость, размежёвка, сгущёнка, тушёнка и пр.

Примечание: Различаются в написании существительные, образованные от глаголов типа ночёвка (ночевать), корчёвка (корчевать), и существительные, образованные от прилагательных с суффиксами -oв-, -ев- типа ножовка, грушовка. Во втором случае у существительных всегда пишется -ов-, независимо от того, какой суффикс у исходного прилагательного (-ое- или -ее-), ср.: ножовка, поножовщина (хотя прилагательные ножовый и ножевой), грушовка (хотя грушевый), камышовка и камышевка (певчая птичка). Написание соответствующих суффиксов определяется основным правилом, т.е. зависит от ударения;

5) в иноязычных словах с ударным суффиксом -ёр-: коммивояжёр, дирижёр, монтажёр, ретушёр, стажёр (но менеджер). По аналогии образовано русское слово ухажёр.

1.3.5.
Гласные е(ё) - о в окончаниях

После шипящих в окончаниях под ударением пишется о в соответствии с произношением, без ударения - е:

1) у существительных в именительном (среднего рода) и творительном падежах: плечо, блиндажом, кишмишом, монтажом, параличом, стеллажом, клещом, плечом, вожжой, парчой, а также Петром Ильичом, Иваном Кузьмичом; без ударения: вече, неучем, плачем, престижем, тоннажем, хронометражем, добычей, сажей, сапожищем, рыбищей, зрелищем, баржей (но баржой), и др., а также Иваном Петровичем, Растроповичем, Наташей;

2) у прилагательных большой, большого, большому, о большом, меньшой (устар. разг.), меньшого (но меньшего), меньшому, о меньшом; без ударения: горячего, колючего, свежего, а также в кратких формах среднего рода: общо (суждение), свежо (предание); без ударения: колюче (растение), певуче (произношение);

3) у наречий, возникших как застывшая форма творительного падежа существительных: голышом, нагишом.

1.3.6.
Гласные после Ц в суффиксах и окончаниях

1. Написание е или о после ц в окончаниях и суффиксах определяется ударением: под ударением пишется о, без ударения - е: деревцо - деревце, крыльцо - рыльце, творцом - сердцем, хитрецой - дверцей, окольцованный - окольцевать, танцор - вытанцовывать - танцевать и др.

2. После ц в окончаниях пишется ы в соответствии с произношением: границы, знаменосцы, птицы, куцый, куцым, куцые, а также в словах на цын: сестрицын.

Примечание: В написании фамилий четких разграничений нет: Голицын, Спицын, Станицын, но: Вицин.

Упражнение 11. Образуйте имена существительные:

  1. с суффиксом -ок- или -ек-: крюк, борщ, мужик, луг, боровик, овраг, сапог, рог;

  2. с суффиксом -опок- или -ёнок-: ёж, бочка, мышь, лягушка, волк, гусь, грач, стриж;

  3. с суффиксом -онк- и -еньк-: рука, нога, душа, собака.

Чем объясняется разное написание суффиксов?

Упражнение 12. Образуйте от данных существительных имена прилагательные с суффиксом -ов-, -ев-.

Алыча, баржа, вещь, грош, ерш, каланча, камыш, клещ, ключ, кулич, кумач, межа, плечо, спаржа, сторож, свеча.

Упражнение 13. Напишите имена существительные, данные в упражнении 12, в форме творительного падежа единственного числа.

Упражнение 14. Перепишите, расставляя ударения и вставляя пропущенные буквы. Устно объясните написание каждого слова.

1. Бараш...к - судач...к; борщ...к - горош...к; воротнич...к - звоноч...к; горш...к - пельмеш...к; запаш...к - камеш...к; колыш...к - кореш...к; подсолнуш...к - порош...к; простач...к - замоч...к; хлебуш...к - хомяч...к.

2. Бельч...нок, волч...нок, грач...нок, мальч...нка, мыш...нок, казач...нок.

3. Глянц...вая (бумага); вытанц...вывать (казачка); танц...вать (парами); (группа) комсомольц...в; лисиц...на (нора); (дело) с конц...м.

Упражнение 15. Подберите по 2-3 прилагательных с ударным о и безударным е в суффиксах. Составьте с ними предложения.

Упражнение 16. Составьте с приводимыми словами словосочетания, запишите их по образцу.

Образец: сморчок, волчонок, горячо, смешон, холщовый.

Слова с суффиксом | Слова с суффиксами | Слова с суффиксом
-ок-, -ек- | -онок-, -онк-, -енк- | -ов-, -ев-, -о, -е
найти сморчок | ручной волчонок | холщовый мешок защищать горячо

Алычовый, борщовый, душонка, дымочек, жеребеночек, зародышевый, пушок, неуклюже, звоночек, чесучовый, девчонка, ландышевый, малышок, общо, пастушонок, малышовый, кармашек, простачок, грошовый, гребешок, цыпленочек.

Упражнение 17. Вставьте пропущенные буквы и распределите слова в две колонки:, выбор гласных зависит 1) от чередования и 2) от ударения.

Ж...луди, ч...рствый, ш...пот, каланч...й, кирпич...м, неудач...й, ореш...к, лавч...нка, ковш...м, беч...вка, пощ...чина, прич...ска, рубаш...нка, саранч...й, горяч..., жгуч..., свеж..., зеркальц...м, юнц...м, ж...лтый, румянц...м, реш...тка, ж...сткий, уж...м, ремеш...к, финиш...м, реч...нька, реч...нка.

Упражнение 18. Объясните написание о или е после шипящих в следующих словах.

Вечёрка, жонглировать, смешон, исключён, нужен, крыжовник, обжёгший, пижон, схвачен, прожорливый, шорник, обучен, чащоба, мажор, кошёлка, отмечен, поражён, шоковый, чечётка, нежен, шофёрский, вымощен, боржоми, счёты, сморщен, расщёлкать, смущён, расчёсанный, шоколад.

Упражнение 19. Перепишите, вставляя пропущенные буквы. Объясните значение слов.

Ц...ркуль, панц...рь, рец...див, ц...кнуть, ц...анистый, ц...вилизац...я, ц...клоп, ц...рюльник, ц...стерна, ц...почка, ц...трус, ц...ферблат, ц...тата, инц...дент, энциклопедия.

Упражнение 20 (повторительное). Перепишите, вставляя пропущенные буквы и группируя слова по правилам их написания.

Взбеш...нный, душ...нка, (купаться) голыш...м, смеш...н, бич...вать, больш...го, ещ..., пораж...н, кипуч..., ноч...вка, мякиш...м, смущ...нный, взбеш...н, уничтож...н, калач...м, распаш...нка, бесстыж...го, (остаться) неуч...м, суш...ный, старш...го, размеж...вка, плач...м, раскорч...вать, уничтож...нный, меньш...го.

Упражнение 21. Вставляя недостающие орфограммы, выпишите слова в три колонки: гласные е - о после шипящих 1) в корне; 2) в суффиксе; 3) в окончании.

1. Ож...гся на молоке - и на воду дует. 2. Шутил волк с жеребц...ом, да зубы в горсти унес. 3. Щ...голь ходит живот поджав. 4. Плач...м горю не поможешь. 5. Много есть - не велика честь: обж...рой назовут. 6. Хорош...го не купишь деш...во. 7. Хорош садовник, хорош и крыж...вник. 8. Не сердись- печ...онка лопнет. 9. Своя сторона по ш...рстке гладит, чужая - насупротив. 10. Кто деревц... посадит, тот человеку друг. 11. На хороший цветок и пч...лка летит. 12. Бережливый - что стыдливый: чуж...го не возьмет. 13. Хорош... жить в поч...те, да ответ велик. 14. Мысль с сердц...м, а речь с перц...м. 15. Лучше смолоду быть умным, чем под старость мудрец...м. 16. И на ш...ссе бывают ухабы. 17. С умелым бойц...м победа, дружит. 18. Не чванься отц...м, хвались сыном-молодц...м. 19. Лиц...м хорош, да душ...и непригож. 20. Не заслонить солнца рукавиц...и, не убить молодца небылиц...и. 21. Невелик сверч...к, да громко поет. 22. Есть сердц..., да закрыто дверц...й. 23. Русский ни с меч...м, ни с калач...м не шутит. 24. С вином поводишься, нагиш...м находишься. 25. Попался зверек, коль на рыльц... пуш...к.

(Пословицы и поговорки)

Упражнение 22. Вставьте пропущенные буквы, объясните правописание слов.

Старим...к, откоч...вывать, регуш...р, корч...вка, освеж...нный, чесуч...вый, со стаж...м, цариц...и, гарц...вать, танц...вщица, алыч...вый, внуш...нный, еж...нок, заверш...нный, заколь-ц...ванный, камеш...к, кварц...вый, каланч...вый, пальц...вый, распаш...нка, внуч...к, лавч...нка, молодц...ватый, моч...ный, свинц...вый, тысч...нка, отц...вский, отреш...нность, подворотнич...к, лисиц...н, светлолиц...и, груж...ный, заворож...нный.

Упражнение 23. Перепишите, вставляя пропущенные буквы.

1. Отворив дверь, он [Чичиков] очутился в свету и был пораж...н представшим беспорядком (Г.). 2. Чичиков еще раз окинул комнату, и все, что в ней ни было, все было прочно, неуклюж... в высочайшей степени и имело какое-то странное сходство с самим хозяином дома (Г.). 3. Даже колодец был обделан в такой крепкий дуб, какой идет только на мельниц... да на корабли (Г.). 4. Упругие глянц...витые листья молодых дубков свежи, как будто их только что обм...кнули в зеленый воск (Леск.). 5. Из чащ...бы на опушку выскочил полинялый заяц, но, сделав прыж...к, тотчас решил пойти на попятную и бросился наутек (Леск.). 6. Толстая бугристая кора, напоминающая ш...ррховатый бок выветренной скалы, местами обвалилась, обн...жив изъеденное к...роедами тело сосны (Тенд.). 7. Только на самой верхушке клоч...к ж...лтой старческой хвои (Тенд.). 8. Миновав дремучие зар...ели, мы перешли вброд реч...нку, на берегу которой заметили следы углеж...га (Фурм.). 9. Вскоре мы увидели домишко с крышей из оц...нкованного железа (Фурм.). 10. Робко... мы постучали в дверь, обитую ц...новкой (Фурм.). 11. Осиновые кусты впереме...ку с одинокими деревьями, брошенными там и сям, кажутся словно золоч...ными. 12. Небо покрыто легкими облаками, подернутыми багряным румянц...м. 13. Тихим ш...потом провожает тебя листва, и падающие звезды чертят небо огненными полосками (Бун.). 14. Вышел из избушки немолодой, но крепкий человек в холщ...вой рубахе, не торопясь пошел к разос...ланной едва ли не на всю длину отмели беч...вке с крепко-накрепко навязанными на ней крюч...чками и стал подтачивать их, протирая каждый промасленной тряпкой (Сер.). 15. Уже совсем стемнело, в ущелье стало холодно, когда, покинув позиц...ю, батал...оны отправились в путь (Эрт.). 16. А в развалинах жили ящериц... (Грош.). 17. Шутил волк с жеребц...м, да зубы в горсти унес (Посл.). 18. Плач...м горю не поможешь (Пог.). 19. Не жди от природы милости, сам садом...к р...сти, сам и выр...сти (Посл.).

1.3.7.
Буквы э - е

В русский алфавит буква э была введена сравнительно поздно, в XVIII веке. Объясняется это явление тем, что звук [э] в словах следовал за мягким согласным и обозначался буквой е, ср.: [л'э]то, [м'э]ра, [в'э]ра, в ок[н'э] и др. Большое количество заимствований в Петровскую эпоху и позже обусловило необходимость в букве э, которая обозначала звук [э], стоящий после твердых согласных и в начале слова. Таким образом, для обозначения одного звука [э] в языке появились две буквы - е и э.

1. Буква э пишется:

1) в начале слов иноязычного происхождения: эволюция, эгоизм, экватор, экземпляр, экран, экскурс, экскурсия, эмоция, энергия, энтузиазм, эпатаж, эпиграмма, эпитет, эпопея, эра, эрудиция, эскалатор, эскимо, эстетика, этап, этикет, этнография, эфир; Эдуард, Экзюпери, Элеонора, Эмиль, Эмма, Эммануил, Эрнест, Эверест, Эгейское море, Эквадор, Эльба, Эльбрус;

2) в середине и в конце иноязычных слов после гласных а, о, у: маэстро, фаэтон, алоэ, каноэ, орфоэпия, поэма, поэт, дуэль, дуэнья, дуэт, менуэт, пируэт, силуэт, статуэтка; Моэм, Уэллс, Хемингуэй, Пуэрто-Рико;

3) в русских словах в основном разговорного характера: эва, эвон, эвот (прост.), эге, эдак, эдакий, эка (прост.), экий, этак, этакий, эти, это, эхма.

Примечания: гласная э сохраняется при словообразовании: антиэстетический, двухэтажный, диэлектрик, медэксперт, переэкзаменовка, полиэтилен, полиэфирный, санэпидемстанция, Новоэкспорт, ГЭС, ЛЭП, РОЭ. Слово проект и производные от него пишутся через е: проектный, проектировать.

2. Буква е пишется:

1) в иноязычных словах после твердых согласных (как в середине, так и в конце слова): адекватный, анестезия, варьете, галифе, гофре, декольте, денди, кабаре, кафе, кашне, кеб, койне, коттедж, купе, кюре, модель, партер, пенсне, плиссе, портмоне, пюре, синтез, стек, стенд, теннис, тент, турне, филателист, фонема, шатен, шоссе.

Исключения: мэр, пэр, сэр, пленэр, удэ, удэге и производные от них пишутся вопреки правилу через э; а также некоторые имена собственные: Бэкон, Бэлла, Улан-Удэ;

2) в иноязычных словах после гласной и: авиетка, ариетта, аудиенция, гигиена, диез, пациент, полиомиелит, реквием, Триест;

3) в иноязычных собственных именах, фамилиях и географических названиях: Вагнер, Верди, Бизе, Доде, Лютер, Нансен, Пастер, Ромен Роллан (но: театр «Ромэн»), Стельмах, Стендаль, Стефан, Тельман, Торез, Туапсе, Хосе, Штефан;

4) в частицах де, дель, ден, дер и т. п., а также в словах сен, тер, входящих в состав иноязычных имен и фамилий: Бодуэн де Куртене, Ги де Мопассан, Лопе де Вега, Дель Монако, Гербрано ван дер Экгоут, Гуго ван дер Гус, Сен-Пьер, Сен-Симон, Тер-Гевондян.

Примечания: 1. Выражение тет-а-тет (фр.) пишется через е.

2. Буква э пишется после и в названии американского агентства «Ассошиэйтед пресс«, а также в некоторых собственных именах: Габриэль, Генриэтта, Мариэтта.

3. Названия иностранных газет и журналов могут писаться как через е, так и через э: «Юманите«, «Реалите«, «Твентис сенчури« - «Фратернитэ«, «Ревю милитэр женераль«.

Упражнение 24. Перепишите, вставляя в соответствии с правилами буквы е или э. Проверьте написанное по орфографическому словарю.

Ауди...нция, ди...та, каф..., кли...нт, кано..., м...н...джер, моделировать, нонс...нс, общеэкономический, пиру...т, сюз...рен, фон...ма, ш...роховатый, грот...ск, дет...кторный, дюш...с, запро...ктировать, ма...стро, л...ди, р...квием, р...кетир, сэкономить, портмон..., фу...те, эд...львёйс, стату...тка, ингр...ди...нт, от...кзаменовать, фа...тон, про...кция, т...мбр, ш...злонг, кабар..., кафет...рий, пенен..., ранд...ву, трёх...лементный, траектория, с...ссия, д...канат.

Упражнение 25 (повторительное). Спишите, вставляя пропущенные буквы, и объясните их выбор.

1. Головой (бекас) воздух рассекает, а в хвосте у него тонкие перышки ветер переб...рает. Хвостом поёт (Биан.). 2. Казалось, что маяк выр...стает прямо из моря и неудержимо рвется ввысь. В ненастье он уходил в туманную высь и верх его исчезал, раств...рившись в непроглядной тьме (Дом.). 3. Всю ночь огонь костра то разг...рается, то гаснет. Голубым хрусталем заг...рается на з...ре Венера. Туман нач...нает клубиться над водой. Мы навал...ваем в костёр сучьев и смотрим, как подн...мается огромное белое солнце (Пауст.). 4. Позже он подош...л к крыж...внику и там увидал гнездо (Алекс.). 5. Уч...ные всего мира приходят к общему твердому выводу, что дальнейшее сокр...щение лесов нежелательно и даже опасно (Чив.). 6. Фа...тон тихо пробрался по переулку (Боб.). 7. С той поры стальной реш...тки он с лица не подымал и себе на шею ч...тки вместо шарфа надевал (П.). 8. Прилипшие к губам ц...гарки дог...рали (Пауст.). 9. В семье неч...порно р...стут три дочки (Бл.). 10. Мы ч...кнулись за здоровье артистов (Л. Т.). 11. Мир вам, вольные птиц... в замасленных ш... ртах (Март.). 12. В холоде голых, прозрачных аллей пробует ц...кать, трещит соловей (Бун.). 13. В медсанбат его доставили в состоянии глубокого ш...ка (Леон.). 14. Ефим ож...г руку о крапиву (Гайд.). 15.В чалме пунц...вой, щ...гольски одет, стоял арап, служитель верный (П.). 16. Только стойкие к ож...гам лиственниц... уцелели (Вор.). 17. В свинц...вой воде я видел тусклый силу...т корабля (Пауст.). 18. Весу нас есть: и вода, и травянистый луг, и чащ...ба, и разнолесье (Марк.). 19. Чтобы чувствовать себя тверже, я перед операц...ей поспал больше обычного, почти полдня (Сим.). 20. Направо лежала р...внина, такая же ровная и безграничная, как небо (Ч.). 21. Искры, точно фе...рверк, вздымались кверху, кружились и гасли в темноте (Аре.).

1.3.8.
Буква Й

Буква й пишется:

1) в начале иноязычных слов перед о, е: йог, йогурт, йод, йот, Йемен и в производных от них: йодистый, йодный, йодоформ, йотация, йотированный, йеменский; также в именах собственных: Йован, Йожеф, Йорген, Йорк, Йошкар-Ола, Нью-Йорк и в производных от них: йоркширский, йошкаролинцы;

2) после гласной в конце слов: край, май, сарай и в середине иноязычных слов: майолика, майонез, майор, майя (во всех значениях: «индейский народ»; «понятие древней философии»; «хлопчатобумажная ткань»); также в именах собственных: Майнц, Майори, Майсур.

Примечание. После согласной в иноязычных словах пишется сочетание ьо: батальон, бульон, каньон, компаньон, медальон, миньон, павильон, почтальон, шампиньон, шиньон.

1.4.
Правописание согласных в корне

1.4.1.
Звонкие и глухие согласные

Все согласные звуки различаются по участию голоса и шума, которые в разной степени проявляются в результате преодоления воздушной струей преграды на своем пути. По этому признаку выделяют сонорные согласные звуки, отличающиеся наличием в большей мере голоса, а не шума: [л], [л'], [м], [м'], [н], [н'], [р], [р'], [j], - и шумные, которые в свою очередь делятся на звонкие и глухие согласные (при образовании первых наряду с шумом участвует и голос, при образовании вторых - только шум); к звонким шумным относятся: [б], [б'], [д], [д'], [г], [г'], [в], [в'], [з], [з'], [ж], [ж']; к глухим относятся: [п], [п'], [т], [т'], [к], [к'], [ф], [ф'], [с], [с'], [ш], [ш'], [х], [x'], [ц], [ч].

По участию голоса и шума многие согласные находятся в парном соответствии по звонкости - глухости: [б] - [п], [б'] -[п'], [д] - [т], [д'] - [т'], и т.д.; непарными по звонкости являются глухие [х], [х'], [ц], [ч]; непарными по глухости являются все сонорные звуки.

Для современного русского произношения характерно озвончение и оглушение некоторых согласных. Например, в слове пруд конечный звонкий согласный [д] произносится глухо - пру[т], так же, как в слове прут - пру[т]; в слове косить произносим [c'] - ко[c']ить, а слове косьба - [з'] - ко[з']ба. Такое же явление мы наблюдаем и на стыке морфем: на[д]бавить - на[т]пилить, ре[з]ок - ре[с]кий.

Таким образом, правила произношения и правила графического изображения различны. Однако в соответствии с морфологическим принципом морфему необходимо писать в ее истинном виде, независимо от того, каким изменениям она подвергается в устной речи.

1. Чтобы определить истинность сомнительной согласной, необходимо слово изменить так, чтобы эта согласная оказалась перед гласной или перед р, л, м, н: вперемежку (перемежаться), вперемешку (перемешать), высший (высокий), изморось (моросить), изморозь (морозить), косьба (косить), мог (могу), мок (мокнуть), просьба (просить), резьба (резать).

Примечание. Нельзя проверять таким способом согласную в словах свадьба (сватать), лестница (лезу), отверстие (отверзать). Написание этих слов рекомендуется запомнить.

2. Сомнительная согласная проверяется с помощью чередований, которые надо уметь видеть или восстанавливать. Наиболее характерные для русского языка следующие чередования согласных: г - ж - з (подруга - подружка - друзья); к - ч - ц (лик - личико - лицо); х - ш - с (вспахать - вспашка, лес - леший); д - ж (ездить - езжу, молодой - омоложение); ск - щ (лоск - лощеный); ст - щ (мост - мощеный); б - бл (губить - гублю), в - вл (ловить - ловлю), м - мл (кормить - кормлю), п - пл (купить - куплю). При этом необходимо иметь в виду, что чередования возможны только в пределах одной морфемы (корня, приставки, суффикса). Например, в корне слов вощаной, дощатый, дощаник пишется щ, так как эта буква закономерно появляется на месте сочетания ск, входящего в корень (воск, доска); в словах же брусчатый, песчаный пишется сч (хотя произносится [ш'], так как это сочетание возникает на стыке корня и суффикса (брус-ок, пес-ок), а чередование происходит только в суффиксе: к - ч; ср.: мощ-еный (мост-ить), кущение (куст-ить), прощ-ение (прост-ить), рез-че (рез-ок), жест-че (жест-кий), веснушч-атый (весн-ушк-а), борозд-чат-ый (борозд-к-а).

Примечания. 1. Слова сухощавый, худощавый пишутся через щ, так как они образованы от слов сухость, худость (др.-русск. сухощь, худощь), где ст является элементом суффикса и закономерно чередуется с щ.

2. В некоторых иноязычных словах сомнительную согласную нельзя проверять однокорневым словом: абстракция (абстрагировать), инъекция (инъецировать), коррупция (коррумпировать), проекция (проецировать), транскрипция (транскрибировать).

3. Написание слов с непроверяемыми согласными рекомендуется запомнить или определять по орфографическому словарю: бутсы, варежка, ветчина, вокзал, диспетчер, здание, здесь, кобчик (птица из семейства соколиных), копчик (нижняя конечная часть позвоночника), космонавт, офсайд, потчевать, сдоба, ягдташ.

Упражнение 26. Вставьте пропущенные орфограммы. Докажите правильность своего выбора.

I. 1. Русский в словах твер..., в делах гор.... 2. Русская душа - нараспа...ку. 3. Трус - ху...ший вра... в бою. 4. Хлеб-соль ешь, да и правду ре...ь. 5. За правду-матку и умереть сла...ко. 6. Как сам станешь по...чевать, так и люди тебя отпо...чуют. 7. Гость хозяину не ука...чик. 8. Плохую весть не торопятся ве...ть. 9. Барская про...ьба - строгий прика... 10. Для милого дру...ка и сере...ку из ушка. 11. Ученье в де...стве как резьба на камне. 12. У каждой стряпки свои поря...ки. 13. Что потерял на косовице, то наверстай на моло...ьбе. 14. Не хвались жени...ьбой третьего дня, а хвались третьего года. 15. Берут зави...ки на чужие пожитки. 16. Хорошо в доро...ке пирожок с ве...чинкой. 17. Что положишь в корму...ку, то в дойнике принесешь. 18. На каждую бука...ку ищут бума...ку.

(Пословицы и поговорки)

II. 1. Барабан гудит всё настойчивее, работа закипает, и скоро все звуки сливаются в общий приятный шум моло...ьбы (Бун.). 2. До...дь утратил постоянство и шёл порывами, переходя то в ливень, то в изморо...ь (Аре.). 3. И опять Федот Евграфович прома...ку дал: хотел немца половчее перехватить, а тот выскользнуть умудрился и свой но... из ножен выхватил (Вас.). 4. Тополя стояли неподвижно-тяжёлые, в густом инее. Сверкая в воздухе, летела изморо...ь (Бонд.). 5. Дом этот - самый обыкновенный многоквартирный московский дом со сво...чатыми воротами, глухим двором и множеством кошек - дом этот был совсем по-особому дорог ему (Вас.). 6. У пчёл тесно переплелись ни...шая, врождённая деятельность, с одной стороны, и с другой - «деятельность, имеющая в своей основе индивидуальный опыт» (И.П.). 1. Прошёл молодой солдат с отрезанной ногой, в желтухе, с чёрными печальными глазами, ковыляя, стуча дфевя...кой (Бун.). 8. Под забором сапожника когда-то по целым дням играли в лоды...ки мещанские подрос...ки; там, бывало, стучали в забор свинчатки и раздавались крики: «Плоца! Жог! Ника!» (Бун.). 9. Тихон Ильич постучал ему [Дениске] в голову костя...ками: «Хоть бы дурь-то свою не выказывал. Кто ж так-то про о...ца говорит?» (Бун.). 10. Он [старшина] не трогал Комелькову, не окликал, по себе зная, что первая рукопа...ная всегда ломает человека, переступая через естественный, как жизнь, закон «не убий» (Вас.). 11. Тогда он [старшина] ра...стегнул кармашки на её [Сони] гимнастёрке и достал о...туда комсомольский билет, спра...ку о курсах перево...чиков, два письма и фотографию (Вас.). 12. Мерно ходила колоту...ка под окнами, звонко выделывала на морозном воздухе плясовую (Бун.). 13. Дядя сидит за столом, пьет чай и курит. На нём высокие болотные сапоги с реме...ками и пря...ками, а в зубах мун...штук с резной собачьей головою (С.-Мик.). 14. Морщась от наносимого ветерком дыма, {пошевеливает он в золе дымящейся кочерё...кой, выкатывает из огня чёрные, обугли...шиеся карго...ки (С.-Мик.). 15. От кустов этих бежала зи...загами человеческая фигурка, падала, ползла, вставала и вно...ь бежала сюда, к высоте (Бонд.). 16. Они миновали мост над жёлтой дорогой - здесь дуло пронзительным холодом: далёкие огни во...зала дрожали в розоватом пару (Бонд.).

Упражнение 27. Вставьте недостающие орфограммы. Докажите свой выбор путём подбора родственных слов.

Фура...ка, кочерё...ка, впереме...ку (беспорядочно), беспло...ное дерево, малое...ка, весну...чатый, теле...ка, дворня...ка, дерю...ка, изморо...ь (осенняя), лоды...ка, зама...ка, вспа...ка полей, сне...ки (игра), кру...ка, меховая шу...ка, древние пре...ки, водово...ка, варе...ка, на...колоть, ве...чинный пирог, диспе...черский, тёплая пого...ка.

1.4.2.
Двойные согласные в корне и на стыке корня с суффиксом и приставкой

В русских словах встречаются двойные согласные жж, ее, нн. 1. Согласные жж пишутся в словах вожжи, жужжать, дрожжи, можжевельник и в производных от них (вожжаться - прост., дрожжевой, можжевеловый и др.), а также в корнях слов и их форм, образованных от глагола жечь (корень -жег-): жжешь, жжет, жжем, жжете, жженый, жженный, выжженный, изожженный, прожженный и др. Здесь вторая ж - результат чередования г - ж (жг-у - жж-ет).

Слово изжога пишется через зж, так как состоит из приставки из- и корня -жог; слово жужелица пишется с одной ж.

2. Согласные сс пишутся в слове ссора и производных от него (ссориться, поссориться, поссорившийся, рассориться и др.), а также в словах с корнем росс-: Россия, россиянин, россиянка, великоросс, малороссиянин, малороссиянка. В корне рус- пишется одна с; русист, русифицировать, обрусеть, белорус, но: русский, белорусский, так как прибавляется суффикс -ск-.

3. Согласные нн пишутся в слове одиннадцать (по происхождению из сочетания один на десять).

4. Двойные согласные сохраняются в абсолютном конце слов при их изменении (группа - групп, колонна - колонн) и в производных от них словах, независимо от того, какая буква следует за двойными согласными (гласная или согласная): балл - пятибалльный, ватт - стоваттный, галлы - галлицизм - галломан - галльский, грипп - грипповать - гриппозный, класс - классный - классовый - первоклассный, клемма - клеммник - клеммный, коралл -коралловый, колосс - колоссальный, металл - металлист - металлизация - металлолом - металлический - металлограф - металлосодержащий; Бонн - боннский, Дарданеллы - дарданелльский (написание с одной л считается устаревшим и не рекомендуется), Сорбонна - сорбоннский, Ницца - ниццкий и др.

5. Двойные согласные пишутся в сложносокращенных словах, если одна часть оканчивается, а другая начинается одной и той же буквой: главврач, главветврач, Главводхоз, замминистра, поммастера.

6. Двойные согласные сохраняются в сложных словах перед дефисом: пресс-атташе, пресс-папье, пресс-конференция, пресс-центр и др.

Примечания: 1. Не распространяется правило о сохранении двойных согласных в производных словах на следующие случаи:

1) если первая часть сложносокращенного слова оканчивается двумя одинаковыми согласными, то пишется только одна согласная: грамзапись (граммофонная запись), групорг (групповой организатор), корпункт (корреспондентский пункт), класрук (классный руководитель) и др. (исключением является технический термин прессшпан (нем.) - «тонкий плотный глянцевый картон, применяемый для книжных переплетов, а также как изоляционный материал в электронике»). В конце сложносокращенных слов военкор, рабкор, селькор, собкор, спецкор, юнкор и производных от них (военкоровский, селькоровский, юнкоровец и т.п.) пишется одна буква р. Подобные слова необходимо отличать от графических сокращений типа соб. корр., спец. корр., представляющих два самостоятельных слова (собственный корреспондент, специальный корреспондент);

2) одна согласная пишется в формах субъективной оценки собственных имен, если суффикс начинается с согласной: Алла - Алка (но: Аллочка - перед гласной), Инна - Инка (Инночка), Кирилл - Кирилка (Кириллушка), Филипп - Филипка (Филиппок), Эмма - Эмка (Эммочка) и др.;

3) в некоторых словах перед суффиксом пишется одна согласная: антен-щик, антен-ка (хотя антенна, антенный, антенночка); буден-овка (хотя Буденный, буденновский, буденновец); кристаль-ный, кристальность, кристально, кристальчик (в остальных словах пишутся две л: кристалл, кристаллический, кристаллик, кристаллизация и др.); колонка ( во всех значениях), колончатый, колонковый, колоночный, полуколонка, колонтитул, колонцифра (в остальных словах пишется удвоенная н: колоннада, колоннообразный, полуколонна и др.; манка (хотя манная крупа); нуль, нулевой, нулевка (хотя нуллифицировать, нуллификация); оперетка, опереточный, опереточник (хотя оперетта); -тонка - составная часть сложных существительных: полуторатонка, трехтонка (хотя тонна, тоннаж, полуторатонный); финский, Финляндия, финка (хотя финн, финно-угорский); форменка (хотя форменный);

4) слова бриллиант, бриллиантовый, бриллиантин, бриллиантщик имеют орфографические варианты: брильянт, брильянтовый, брильянтин, брильянтщик. Слово бильярд и производные от него : бильярдная, бильярдный пишутся через ь, хотя допускаются и варианты: биллиард, биллиардная, биллиардный.

2. Слова биллион, миллиард, миллион, триллион пишутся только с двумя л.

7. Двойные согласные пишутся на стыке корня и приставки, если приставка оканчивается, а корень начинается той же буквой: беззаветный, бесследный, бесспорный, бессонный, рассердить, расставить, иззубрить, иссушить и т.п. При написании подобных слов необходимо обращать внимание на значение слов, которое мотивируется производящей основой или приставкой. Так, разные производящие основы у слов расстроиться, расстройство (ср. настроиться, настроение) и растроиться («разложиться на три части»: шнур растроился); разные приставки у слов поддать («подбросить вверх ударом снизу, ударить кого-либо») и подать («дать, поднести»); такие же приставки (под- и по-) у глаголов поддаться («уступить воздействию чего-, кого-либо, не оказать сопротивления») и податься («сдвинуться с места, переместиться в каком-либо направлении, отправиться куда-либо»).

Написание слов типа оббегать и обегать, оббить и обить правомерно с одной и двумя согласными.

8. Двойные согласные в корне характерны для заимствованных слов, их наличие определяется по орфографическому словарю: аббревиатура, агрессия, апеллировать, аппликация, асимметрия, баллотировать, биссектриса, дилемма, дистиллировать, иллюзия, иллюминация интеллект, клемма, кассета, коллекция, коммерция, оккупация, пассив, силлабический, хлорофилл, эллипс и др.

Примечание. Не рекомендуется определять двойную согласную в заимствованном слове путем сопоставления его со словом языка-оригинала, так как при обрусении иноязычного слова вторая согласная в русском языке может утратиться, ср.: адрес (фр. adress), атрибут (лат. attributum), бизнес (англ. business), десерт (фр. dessert), канонада (фр. canonnade), апартаменты (фр. appartement), офицер (нем. Offizier), пудинг (англ. pudding), ресурсы (фр. ressources) и др.

Упражнение 28. Вставьте, где необходимо, пропущенные буквы. В случае затруднений обращайтесь к орфографическому словарю.

  1. Ас...истент, ап...етит, апелляция, ап...ендицит, ак...устика, ал...юминий, ам...униция, ап...атия, ас...им...етрия, ам...ортизация, ал...огизм, аксес...уар, ак...уратный, ак...лиматизироваться, ас...имиляция, ак...омпанемент, ак...умулятор, ат...естат, ат...ракцион, ап...артеид, аг...регат, ал...юр, ан...улировать, ас...онанс, аф...ект.

  2. Баркарол...а, 6люм...инг, 6ар...икада, бал...юстрада, бил...ингвизм, бацил...а, берил...ий, бюл...етень, бар...ок...о, бел...етристика, бис...ектриса, брут...о, буд...изм, буф...онада; вас...ал, вет...о, варьет...е; гал...юцинация, гал...ерея, гип...оп...отам, гал...антерея, гип...ертония, грос...мейстер, гум...анизм.

  3. Диф...еренциал, дрес...ировать, дес...ант, децибел...; им...итация, импрес...арио; кал...играфия, кас...ация, кавал...ерия, кар...икатура, кол...егия, ком...юнике, Кол...изей, кор...идор, ком...утатор, кор...ектный, кал...ория, кор... ида, коэф...ициент; лил...ипут; мус...ировать, мас...он, мул...ат; нарцис..., нип...ель, инвел...ировать.

  4. Ок...упация, оп...озиция, оп...онировать, от...оманка; парал...ел...епипед, пас...ажир, пер...он, пан...орама, политес..., пес...имизм, привил...егия, продюс...ер; рас...а, рус...изм, рес...ора, рес...урсы; сет...ер, стел...аж, сур...огат; тен...ис, тер...ас...а, тер...итория; цел...юлоза; эл...ипс, эл...ита, эс...енция.

Упражнение 29. Объясните значение следующих слов, составьте с ними словосочетания. В случае затруднений обратитесь к «Словарю иностранных слов».

Аккомодация, аккорд, аллегро, аккредитовать, аккультурация, аннулировать, ассигнация, иллюзия, пассивный, апелляция.

Упражнение 30. От следующих глаголов образуйте имена существительные, подчеркните у них удвоенные согласные.

Диссимилировать, дифференцировать, аккумулировать, дискуссировать, плиссировать, регрессировать, репрессировать, ассистировать, комментировать, программировать, терроризировать, иммигрировать, иммунизировать.

Упражнение 31. Перепишите, удваивая, где необходимо, согласную. Сверьте написанные слова по орфографическому словарю.

1. К плававшему поверх окопов едкому запаху пороховой гари примешался острый и горький душок ж...еного дерева (Ш.). 2. Уханов рас...тегнул ремень, сдёргивая с него ма...сивную глянцевую кобуру с парабе...лумом (Бонд.). 3. Вдруг на противоположном возвышении дороги показались войска в синих капотах арти...лерия (Л. Т.). 4. Чуть бре...жило; фонарь, поставленный на землю, освещал тихо падавшие снежинки (М. Г.). 5. Там, еле слышный и незримый, пропе...лер продолжает петь (Бл.). 6. Переправившись через реку вброд, мы взобрались на те...расу, развели огонь и начали сушиться (Арс.). 7. Над моей головой прожу...жал отбитый от камня осколок (Закр.). 8. Листва березовой а...леи была вся прозрачна на заходящем солнце (Л. Т.). 9. В посёлке на поляне возле каме...ного ко...теджа расположилась студенческая компания (Вор.). 10. Взошло тёплое августовское солнце, и степь светилась золотом, но уже со всех сторон дымились за...женные травы (Закр.). 11. В кабинете был полусвет, и Настеньке показалось, что на широкой о...томанке лежит один плед (А. Т.) 12. Командир и коми...cap молча смотрели друг на друга. Всё было понятно без слов: остров со всех сторон обложен, коммуникации порваны (Кат.). 13. Вечером была и...люминация. По улицам, освещённым плошками и бенга...льским огнём, до позднего вечера гуляли толпами солдаты (Ч.).

1.4.3.
Непроизносимые согласные

В русском языке имеются слова, в корневой морфеме у которых рядом сочетаются несколько согласных, при этом в устной речи один из согласных выпадает, не произносится, ср.: известный [изв'эсный], сверстник [св'эр'с'н'ик], радостный [радъсный], сердце [с'эрцъ] и др. Учитывая такую особенность, орфография регламентирует правила правописания непроизносимых согласных, отражая действие морфологического принципа.

Для проверки непроизносимого согласного в корне необходимо изменить это слово или подобрать однокоренное, чтобы этот согласный оказался перед гласным: вестник (вести), окрестность (перекресток), явственный (явиться), свистнуть (свистеть), яства (есть, старосл. ясти), честный (с честью), яростный (в ярости) и т.п.

Не рекомендуется проверять исходным корнем написание следующих слов: лосниться (хотя лоск), блеснуть (хотя блеск), склянка (хотя стекло), плеснуть (хотя плескать). В этих и подобных словах произошло историческое изменение (ср. также: ка(П.)нуть - кануть в Лету; сги(б)нуть).

В устной речи слова, образованные от разных корневых основ, могут совпадать по звучанию (паронимы), поэтому при написании необходимо учитывать значение слова, употребленного в словосочетании или в тексте. Вот некоторые из них: констатация (установление необходимости, несомненности существования, наличия чего-либо: констатация факта) и константа (постоянная величина в ряду изменяющихся); косный (отсталый, тяготеющий к старому: косное отношение к образованию) и костный (от кость: костный мозг); норманнский (от норманны: норманнское нашествие) и нормандский (от Нормандия: нормандский климат); шествовать (торжественно идти) и шефствовать (оказывать помощь, быть шефом).

По-разному пишутся и слова, близкие по звучанию: участвовать (сотрудничать в чем-либо, ср.: составная часть) и чувствовать (ощущать, испытывать внешние воздействия; словарное слово); эскалатор (подъемно-транспортная движущаяся лестница, из англ. escalator) и экскаватор (землеройная машина, из лат. excavare).

Необходимо различать написание слов явственный (от явиться, ср.: явный, явление) и яства (разнообразные, изобильные, изысканные кушанья; устар. форма ед.числа яство, образовано от старосл. ясти с помощью суффикса -тв-; ср.: би-тв-а, моли-тв-а, жа-тв-а); ровесник (от слова ровесный - диал. одинаковый, которое в свою очередь образовалось от слова рово - временная мера, имевшего в косвенных падежах наращение ес, ср. совр. чудо - чудеса, с помощью суффикса -ик) и сверстник (образовалось от исчезнувшего древнерусского слова съвьрстьный - одинаковый по длине, возрасту, которое восходит к славянскому слову верста - мера длины, с помощью суффикса -ик - совр. -ник).

Написание слов дерматин, инцидент, прецедент и производных от них рекомендуется запомнить.

Упражнение 32. Перепишите, вставляя, где необходимо, пропущенные буквы. В скобках укажите проверочное слово.

Гиган...ский, горес...ный, голлан...ский, доблес...ный, завис...ливый, интерес...ный, звез...ный, интеллиген...ский, искус...ный, корыс...ный, комендан...ский, крепос...ной, капус...ница, кос...ный (отсталый), лес...ница, ненавис...ный, несчас...ный, ненас...ный, неснос...ный, опас...ность, окрес...ность, плес...нуть, пос...лать (постель), перекрестный, прелес...ный, предчу...ствовать, радос...ный, рес...ница, реше...чатый, под уз...цы, совес...ливый, съес...ной, трос...никовый, телес...ный, хлес...нуть, чудес...ный, чес...вовать, шес...надцать, ярос...ный.

Упражнение 33. Вставьте, где необходимо, недостающие орфограммы. Объясните их написание.

I. 1. В ком нужда, того знаем, как че...ствовать. 2. Гости позваны, так и постели пос...ланы. 3. Как пос...лал, так и выспался. 4. Прошла молодость - не попрощалась, пришла старость - не поздра...ствовалась. 5. По...чевать можно, неволить грех. 6. Невестой прелес...на, женой - кочерга.

(Пословицы).

II. 1. В гиган...ском коло...це сосновых стволов, в своей одинокой убогой сторожке Лесник пообедал и хлебные крошки Смахнул на ладонь, молчалив и суров (Забол.). 2. Осенних листьев ссохлось вещество и землю всю ус...лало... Дух осени, дай силу мне владеть пером! В строенье воздуха - присутствие алмаза (Забол). 3. Над головой хлес...нула пулемётная очередь (Бонд.). 4. Под мостом Нева-река. По Неве плывут кроншта...цы. От винтовок говорка скоро Зимнему шататься (М.). 5. Жилец земли, пятидесяти лет, Подобно всем, счас...ливый и несчас...ный, Однажды я покинул этот свет И очутился в мес...ности безглас...ной (Забол.). 6. Это сознание одиночества в опас...ности - перед смертью, как ему казалось, - ужасно тяжёлым, холодным камнем легло ему на сер...це (Л. Т.). 7. И в ярос...ном блеске природы Мне снились московские рощи, Где синее небо бледнее, Растенья скромнее и проще (Забол). 8. Опять мне блес...нула, окована сном, Хрустальная чаша во мраке лесном (Забол.). 9. В душном воздухе молчанье, Как предчувствие грозы, Жарче роз благоуханье, Резче голос стрекозы (Тют.). 10. Рев воды на мельнице вдруг донесся с жуткой я...ственностью (Купр.). 11. Вечером же каждому предстояло вознаградить свое терпение обильными я...ствами, сладостями, фруктами, вином и другими земными благами (Купр.). 12. Во время обеда недалеко от дома, в котором они сидели, упала бомба. Пол и стены задрожали, как от землетрясения, и окна зас...лало пороховым дымом (Л. Т.). 3. Жандармский мне обещает племянника-то даже в Сибирь зас...лать. Зашлет, собака! (М. Г.). 14. Творение писателя только тогда будет проникнуто живым трепетом и светом жизни, когда жизнь самого писателя двойственна, глубока, ярка, звучит всеми доступными человеку струнами (Верес.). 15. Зима все крепла. Целые затоны стояли уже покрытые пленкой темного де...ственно-чистого льда (Кор.). 16. На кораблях глухо бьет восьмая с...клярка (Л. Т.). 17. Калугина еще возбуждали тщеславие - желание блес...нуть, надежда на награды, на репутацию - и прелесть риска (Л. Т.). 18. Низкая автоматная очередь огненной струей полос...нула по нему сбоку, затем спереди и слева, но он не изменил направления, даже голову не пригнул (Бонд.). 19. В Суходоле с большим любопытством глядела на нее вся дворня, приставали с расспросами подруги и сверс...ницы по девичьей (Бун.). 20. Буйству воля была широкая, некому было то буйство взять под уз...цы (Фурм.). 21. На острове, по преданию, насыпанном искус...венно пленными оджами, стоял полуразвалившийся дворец (Кор.).

Упражнение 34. Перепишите, вставляя недостающие орфограммы. Мотивируйте свой выбор.

1. Наша местность в Подмосковье та самая, где дуб после долгих поисков наконец-то нашел липу, и есть такие уголки наших лесах, что почти сплошь дуб и липа. Сейчас чудес...ное время, когда липа облетает и появляется драгоценный для солки гриб, любимый всем нашим народом гриб - рыжик. Кончаются белые грибы, но мне посчастливилось, и я набрал целую корзину (Пришв.). 2. Медведица берлогу выкопала под корнями старой ели, ус...лала ее ветками (Снег.). 3. Белое ярос...ное со...нце с беспощадной скукой царило над этой пыльной площадью. Чудес...ные помидоры, так горячо и лакомо блестевшие в тени вялых листьев на огородах, здесь были упакованы в тысячи однообразных реше...чатых ящиков (Кат.). 4. Второй урок по словес...ности был в пятом классе (Ч.). 5. Я...ственно повторился странный звук (Т.). 6. Я вышел раньше всех и при помощи спички мог держаться тропы, но понемногу привык чу...ствовать дорогу ногой, как лошадь (Пришв.).

1.5.
Буквы Ъ и Ь

Буквы ъ (ер) и ь (ерь) в современном русском языке не обозначают звуков, хотя в древнейшую пору они являлись очень краткими звуками [о] и [е]. Сейчас буквы ъ и ь - это формальные разграничители согласных звуков, одним из которых является [j], ср.: съезд [сjэст], съёмка [сjомка], бьют [б'jyт], бурьян [бyp'jaн] и т.п.

1.5.1.
Употребление ъ

Разделительныйъ пишется перед буквами е, ё, ю, я:

1) после приставок, оканчивающихся на согласную: безъязыкий, взъерошить, изъявить, межъярусный, объединение, подъезд, съемный и др. В однокоренных словах изъять, объять, необъятный, объятие, отъять, неотъемлемый и др. пишется ъ, так как исторически здесь корень -я- (соответствующий корням -им-, -ем-, ср.: вз-я-ть - вз-им-ать, отъ-я-ть - от-ым-ать - разг.), а приставки оканчиваются на согласную. Этот же корень находим в словах объ-ём, подъ-ём, разъ-ём-ный и др.).

Даннное правило не распространяется на сложносокращенные слова типа детясли, иняз (институт иностранных языков), оргединица, а также на сложные слова, пишущиеся через дефис, типа пол-юрты, пол-ядра, тред-юнионы,

2) в сложных словах после числительных двух-, трех-, четырех-: двухъярусный, трехъязычный, четырехъярдовый (ср.: двухатомный, трехактный, четырехугольный);

3) после иноязычных приставок, оканчивающихся на согласную: ад-, диз-, ин-, кон-, или после морфем, близких к приставкам: контр- (в значении «против»), пан-, транс-: адъюнктура, адъютант, дизъюнктивный, инъекция, конъюнктура, конъюнктивный, контръярус, панъевропейский, трансъяпонский. Перед другими гласными ъ не пишется: контражур, контратака, контрудар, панатлантический, трансурановый и др.

Примечание. Внутри слова (не после приставки) пишется ъ только в некоторых словах: фельдъегерь, объект, субъект. В слове интерьер пишется ь, так как здесь нет приставки.

1.5.2.
Употребление Ь

Буква ь употребляется не только как разделительный, но и как знак обозначения мягкости согласного, а также как средство различения морфологических признаков.

1. Разделительныйь пишется:

1) внутри слова (не после приставки) перед буквами е, ё, ю, я: вальяжный, вьюга, бурьян, интервью, лисья и др.;

2) в некоторых заимствованных словах перед о: батальон, бульон, гильотина, компаньон, павильон, почтальон, синьор, шампиньон; в собственных именах: Кола Брюньон.

Примечание. Слово фортепьяно и производное от него фортепьянный имеют орфографические варианты: фортепиано, фортепианный.

2. Как средство обозначения мягкости предшествующего согласного букваь пишется:

1) на конце слов: верфь, восемь, зыбь, зреть, кровь; на конце первой части сложных слов: медьсодержащий, мелькомбинат, сольтеряющий.

Примечание. Предлог близ пишется без мягкого знака в отличие от существительного близь; различаются также существительные гнус (мошкара) и гнусь (прост. «нечто мерзкое, гнусное»);

2) в середине слова между двумя мягкими согласными, если при изменении слова или в родственных словах второй согласный становится твердым, а первый сохраняет свою мягкость: возьми (возьму), восьми (восьмой), о просьбе (просьба), но: бантик (бант), теснить (тесный), резня (резать);

3) в середине слова между двумя согласными, если первый является мягким, а второй твердым: косьба, молотьба, горько и др.; также после мягкого л [л'] независимо от того, твердый или мягкий согласный за ним следует: альт, бальзам, вскользь, львица, льняной, льстец, польза.

3. Как средство различения морфологических признаковь употребляется у существительных женского рода (в отличие от существительных мужского рода), ср.: ночь, печь, мощь, но: меч, плащ; в повелительной форме глаголов: плачь - плачьте, но: плач (громкий); в наречиях и частицах, оканчивающихся на шипящий (кроме наречий уж, невтерпеж, замуж): вскачь, невмочь, сплошь, лишь и др.

4. Букваьне пишется в следующих случаях:

1) между двумя мягкими согласными л: аллея, аллюр, апелляция, иллюминатор, иллюзия, ралли и др.;

2) в сочетаниях нн, нч, рч, рщ, чк, чн, щн: мошенничать, конченный, корчма, наборщик, сочный, мощный и под.;

3) между двумя мягкими согласными в абсолютном конце слова (за исключением написания ь после л: параллельный): гвоздь, месть, порознь, смерть, смерч, власть и т.п. Здесь мягкость согласного, предшествующего конечному согласному, не исконная, а приобретенная от рядом стоящего мягкого согласного (ср.: [гвос'т'], [см'эр'т']).

Упражнение 35. Спишите, вставляя, где необходимо, ь или ъ.

Ад...ютант, ад...ектив, без...ядерный, бревен...чатый, бур...ян, гил...отина, гон...щик, интерв...ю, из...ян, клян...чить, компан...он, кур...ер, восем...сот, милл...он, необ...ятный, об...егорить, об...ятый, об...ективный, об...ескураженный, об...ездчик, от...явленный, пред...являть, пред...усмотреть, пред...осенний, п...едестал, пред...юбилейный, пан...европейский, помещич...ий, раз...удалый, руж...ем, рыбач...его, раз...уверить, раз...яренный, сверх...ядовитый, с...экономить, сверх...естественный, с...емный, трех...язычный, двух...этажный, трех...осный.

Упражнение 36. Объясните написание слов и составьте с ними словосочетания. В случае затруднений справляйтесь в словарях.

Адъюнкт - адекватный, безатомный - безъядерный, двухэлементный - двухъякорный, инъекция - инструкция, контригра - контръярус, межинститутский - межъязыковой, обучить - объявить, панамериканский - панъяпонский, разобщить - разъединить, развязать - разъярить.

Упражнение 37. Перепишите, раскрывая скобки и образуя слова с приставками. Употребите, где необходимо, ъ и ь. Объясните написание.

Без- (аварийный, емкостный, апелляционный); об- (яснительный, явиться, учить, ехать, есть); от- (экзаменовать, явленный, учиться, ездить, бить); раз- (единенный, езженный, сад, общить); сверх- (мерный, емкий, естественный, штатный, урочный).

Упражнение 38 (повторительное). Спишите, вставляя пропущенные буквы. Объясните написания слов.

1. Вз...яренный, на заседание врываюсь лавиной (М.). 2. П...ер помнил, что при княжне всегда были компан...онки (Л. Т.). 3. Мне страшна главным образом обыден...щина (Ч.). 4. Долины ноч... еще об...емлет (П.). 5. Он стоит у бюста, опершись на п...едестал (Гот.). 6. И в...явь я вижу пред собою дней прошлых гордые следы (П.). 7. Каштанка с...ела много, но не наелась, а только оп...янела от еды (Ч.). 8. Под...ем становился все круче и труднее (Закр.). 9. Жизнь устроена так д...явольски искус...но, что, не умея ненавидеть, невозможно искренно любить (М. Г.). 10. Багратион закричал ему с горы, чтобы он не ездил дальше руч...я, но Ростов сделал вид, как будто не слыхал его слов (Л. Т.). 11. С...емка прошла творчески малопродуктивно (Черк.). 12. И гул под...емлется кругом (Л.). 13. Он поправился на седле и тронул лошадь, чтобы еще раз об...ехать своих гусар (Л. Т.). 14. Николай не мог, как ему вязалось, перенести долее этого положения и пошел объясняться с матерью (Л. Т.). 15. Никогда не беритесь за последующее, не усвоив пред...ыдущего (И. П.). 16. Был сен...тябрь, ветреный и мокрый, когда Артамонов под...езжал к Дремову (М. Г.). 17. Долговязый суб...ект вздохнул и пожал плечами.

1.6.
Правописание приставок

1.6.1.
Приставки, оканчивающиеся на согласную

Конечные согласные приставок, кроме согласной з, на письме сохраняются независимо от произношения: подбросить - подпрыгнуть (хотя во втором слове в приставке произносим [т]), отпилить отбить (хотя во втором слове произносим [д], - предвидение предчувствие, внести - вписать и т.д.

1.6.2.
Приставка с-

Приставка с- не изменяется независимо от того, перед глухим или звонким согласным она находится: сбить, сдать, сделать, сгореть (на месте буквы с произносим [з]), сжевать [ж¯ ], сшить [ш¯].

Примечание. Существует и формальный способ определения приставки с-: она употребляется в начальных буквенных сочетаниях сб, сг, од, еж, сх, сч.

Исключением из этого правила являются слова зга (в сочетании ни зги не видно), здание, здесь, здоровый, где буква з входит в состав корня.

1.6.3.
Приставки, оканчивающиеся на з

1. Приставки без-, воз- (вз-), из-, низ-, раз- (роз-), чрез-(через-) пишутся в соответствии с произношением: перед гласными и звонкими согласными пишется з, а перед глухими - с: безаварийный, безумный, разудалый, безбедный - бесплодный; вознаградить - воспитать; избирать - исполнить; низвергнуть - ниспадать; розлив - роспись; чрезмерный - чересполосица; разжечь - расчистить и т.п. Ср. также написание двойных согласных на стыке приставки и корня: беззаботный - бессвязный, воззвать - восстать.

Примечание. В словах расчет, расчетливый, расчесть пишется одна с, так как приставка рас- прибавляется к корню -чет (ср.: вычет, нечет, вычесть), а в словах рассчитать, рассчитывать, рассчитанный приставка рас- прибавляется к основе счит (уже есть одна приставка с-, ср.: обсчитать, пересчитать, отсчитать).

В слове рассориться пишутся две одинаковые согласные буквы, а не три («рас-ссориться»). так как в русском языке три одинаковые согласные подряд не пишутся.

Слова разевать, разинуть, разорить и производные от них пишутся с одной буквой з.

В словах исчезать, чересчур пишется с, так как исторически они образованы от корней чезати (пропадать) и чур (грань, граница, предел; ср. выражение чур меня), к которым прибавлены соответствующие приставки.

В первой части сложных слов типа близсидящий, близстоящий конечная согласная не изменяется (хотя произносится [с]). Подобные слова образованы путем слияния двух слов (в данном случае - наречия и причастия: близ сидящий), ср. также: близлежащий, близповерхностный (о залежах руды).

В сложном предлоге из-под согласная з также не изменяется, так как слово пишется через дефис: в словах же исподлобья, исподнизу, исподтишка приставка ис- пишется по общему правилу.

2. В приставках раз-, рас-, роз-, рос- гласные а и о пишутся в соответствии с произношением: под ударением - о, без ударения - а: розданный - раздать, роспись - расписать, розвальни - развалить, розыск - разыскивать:

Исключение:розыскной.

3. Иноязычные приставки: дез- (фр. des - придает значение отсутствия, отмены, устранения чего-либо: дезактивация - удаление радиоактивных веществ), диз-, дис- (лат. dis - придает значение нарушения, разделения, расстройства, утраты: дизартрия - «расстройство речи», диспозиция -»расположение», дислокация - «размещение» и т.п.) - не зависят от качества следующего согласного (звонкого или глухого); дез-, диз- пишутся перед гласной корня или перед ъ, а дис- - перед согласной: дезинфекция, дезориентация, дезодорант, дизартрия, дизъюнкция; дисгармония, дисквалификация, дискредитировать и др.

Упражнение 39. Перепишите, раскрывая скобки. Вставьте недостающую орфограмму и объясните ее написание.

1. Юноша выпустил вожжи из рук, и первое, что он (з,с)делал, к немалому удивлению Ули, - он большими ладонями аккуратно пригладил свои почти нера...трепавшиеся, ра...чесанные на косой пробор светло-русые волосы. 2. Ра...свет застал Сережку за городом. 3. Утреннее солнце блестело в ее волосах, уложенных спереди золотым валом и ни...падавших на шею и на плечи тонкими и, должно быть, тщательно продуманными между двух зеркал кудрями. 4. Любовь Шевцова принадлежала к той группе комсомольцев, которые еще в начале были выдвинуты в ра...поряжение партизанского штаба для и...пользования в тылу врага. 5. Самые, казалось бы, несоедимые черты - мечтательность и действенность, беспощадность, широта души и трезвый ра...чет, страстная любовь к радостям земным и самоограничение эти, казалось бы, несоединимые черты вместе создали неповторимый облик этого поколения.

(А. Фадеев)

II. 1. Далеко на том берегу, в непроглядной тьме, горело вра...сыпную несколько ярко-красных огней. 2. Вдруг, ра...секая потемки, золотой лентой взвилась к небу ракета; она описала дугу и, точно ра...бившись о небо, с треском ра...сыпалась в искры. 3. Охотник бе...цельно поглядел в окно и прошелся по избе. 4. Лаптев, не садясь и держа шляпу в руках, стал извиняться за беспокойство. S. Андрей Васильевич Коврин, магистр, утомился и ра...строил себе нервы. 6. Пока ра...горался бур...ян, Кирюха и Вася ходили за водой куда-то в балочку; они и...чезли в потемках, но все время слышно было, как они звякали ведрами и ра...говаривали. 7. А ночь была темная, (з,с)ги не видать, хоть не гляди вовсе.

(А. Чехов)

1.6.4.
Безударные гласные в приставках

В безударной приставке пишется та же гласная, что и под ударением в соответствующей приставке однокоренного слова: бездарный (бездарь), бестолковый (бестолочь), подкупить (подкуп), подписать (подпись), проблеснуть (проблеск), прорвать (прорванный), походить (походя) и т.п. Это правило не распространяется на приставки раз-, рас-, роз-, рос- (об их правописании см. Приставки, заканчивающиеся на з, п.2).

Примечания: 1. В русском языке приставка а- пишется только в заимствованных словах: алогичный (нелогичный), аморфный (бесформенный), асимметричный (несимметричный) и др.

2. Приставка па- пишется в словах: паводок, паводковый, паводочный (спец.), паволока («нарядная ткань» - др.-русск.), пагуба, пагубный, пагубно, пагубность; в остальных случаях пишется только приставка по-: побродить, посмотреть, поездка, повеление и т.д.

3. Приставка пра- со значением «первоначальный, наиболее древний» пишется в словах праистория, прародина, праславянский, праязык; со значением «отдаленная степень прямого родства»: прабабка, прабабушка, правнук, прадед, прадедушка, праматерь, праотец, прародитель, праправнук, праправнучка.

1.6.5.
Приставки пре- и при-

В основе правописания приставок пре- и при- лежит смысловой принцип, т.е. выбор той или иной приставки зависит оттого, какое значение привносит приставка в слово.

1. Приставка пре- пишется:

1) когда она придает словам значение предельной степени, полноты действия, качества, превосходящего какую-либо меру: превозносить, превосходить, превышать, преисполниться, преувеличить, преуспевать, превосходный, прехорошенький, премилый, премило, преуспевший и др.;

2) когда имеет значение приставки пере-: преградить (перегородить), превратить, прекратить, прекословить (ср.: перечить - разг.), предание (передать), преступить (переступить), превратный (перевернутый), преемник (перенимать) и др.

2. Приставка при- придает словам следующие значения:

1) пространственной близости, смежности: приморский, Приамурье, прибрежье, пристанционный, пришкольный, приусадебный и др.;

2) прибавления, приближения, присоединения: пригнать, привести, привязать, примерзнуть, приклониться (к чему-либо), придавить (прижать к чему-либо) и др.;

3) неполноты действия: привянуть, приоткрыть, прилечь, приспустить (чуть-чуть опустить), припустить (чуть-чуть добавить), приутихнуть и др.;

4) доведения действия до конца, до определенного результата: прикончить, придавить (лишить жизни - разг.), приглушить (заглушить совсем), приручить, приучить, прирезать и др.;

5) совершения действия в собственных интересах, усиленного проявления действия: приглядеться, прикарманить, приманить, принарядиться, припрятать, присвоить, прислушаться и др.;

6) сопутствующего действия, признака: припевать, прижизненный, присвистывать, пританцовывать и т.п.

Примечания: 1. Приставка пре- является старославянской по происхождению, в русском языке ей соответствует приставка с полногласным сочетанием пере-: преграда - перегородка, предать - передать.

2. Необходимо различать написания близких по звучанию, но разных по значению слов с приставками про- и при-: презирать (ненавидеть) и призирать (давать приют); преклонить (голову) и приклонить (ветку к земле); претворить (воплотить в жизнь, реализовать) и притворить (закрыть), притвориться (прикинуться иным); претерпеть (перенести, пережить что-либо неприятное) и притерпеться (привыкнуть к чему-либо неприятному); преходящий (временный, непостоянный, ср.: переходящий в другое состояние) и приходящий (причастие от приходить) и др.

3. В словах преумножить (сильно умножить, увеличить) и приумножить (добавить незначительное количество) значения приставок в современном русском языке не разграничиваются, поэтому в орфографическом словаре рекомендуется написание приумножить.

4. В следующих словах приставки не вычленяются: предел, предмет, преимущество, препинания (знаки), препона, препятствие, пререкаться, пресловутый, претить, преткновение (камень преткновения), прибор, привередливый, пригожий, приказать, приличный, примитивный, притязание, причина, приязнь. Написание таких слов рекомендуется запомнить или определять по орфографическому словарю. Так же определяется и написание заимствованных слов, в которых пишется как пре-, так и при-: преамбула (вступительная часть в дипломатическом документе), превалировать (преобладать), препарат (химический продукт лабораторного типа), приватный (неофициальный), президент, президиум, примадонна, привилегия, примитив, приоритет и др.

1.6.6.
Гласные и - ы после приставок

1. После всех русских приставок, оканчивающихся на согласную (кроме приставок меж- и сверх-), вместо буквы и в начале корня пишется ы (в соответствии с произношением): играть - подыграть, разыграть, розыгрыш; идти - предыдущий; индеветь - обындеветь; итог - подытожить; июнь - предыюньский; инвентарь -безынвентарный; интеллигент - обынтеллигентиться (происхождение корня - русский или иноязычный - при этом не учитывается). В приставке из-, если она идет после другой приставки, оканчивающейся на согласную, и также переходит в ы: небезызвестный (из-вест-ный), безысходный (ис-ход), небезызлишне (из-лишне), сыздавна (из-давна), а также в словах сызмальства, сызнова.

В слове взимать (вз + др.-русск. имать - «брать») в соответствии с произношением пишется и (хотя приставка оканчивается на согласную). В родственных словах с другими приставками согласно общему правилу пишется ы: изымать, подымать, отымать (прост.).

После иноязычных приставок, оканчивающихся на согласную, дез-, контр-, пан-, пост-, суб-, супер-, трайс- гласная и сохраняется: дезинформация, контригра, постимпрессионизм (но: предымпрессионизм), постинфарктный (но: предынфарктный), суперинтендант, паниранский, субинспектор и др.

Примечания: 1. После приставок меж- и сверх- гласная и не изменяется, так как после ж, к, ч, хв русских словах ы не пишется: межинститутский, сверхизысканный (ср.: четырехигольный, трехимпульсный).

2. Правило о переходе и в ы после приставок на согласную не распространяется на сложносокращенные слова: госинспекция, культинвентарь.

Упражнение 40. Напишите текст под диктовку. Подчеркните приставки в словах, объясните их написание.

Половодье

На реке своя, весенняя музыка: треснул лед, с тихим шуршанием поплыли льдины. Начался разлив. Вдоль большой реки тянется полоса заливных лугов - пойма. В разлив она становится морем. Исчезают луга, соседний лес по колено уходит в воду. Пни торчат, как подводные камни, окунь проплывает над большими заячьими тропками, щука заглядывает в звериную нору. Куда ни глянь - вода. Лишь кое-где щетинятся кусты, будто гривы затонувших сказочных коней. Эти поросшие кустами возвышенности так и зовут гривами. Для пролетных гусей они служат речными вокзалами. Здесь можно отдохнуть перед долгой дорогой, покормиться, на досуге почистить перышки, погоготать. А для зверя, у которого разлив отнял землю, грива - это остров спасения, последний клочок сухой земли.

(М. Пришвин)

Упражнение 41. От данных слов с помощью приставок образуйте новые слова. Объясните значения приставок.

  1. Без-/бес-: укоризненный, конечный, смертный, ударный, болезненный, опасный, ценный.

  2. Вз-/вс: глянуть, пылить, валить, ломать, кормить, весить.

  3. Воз-/вос-: действовать, становить, будить, вести, водить, кликнуть, петь.

  4. Из-/ис-: дать, брать, менять, мерить, учить, пытать, следовать, править.

  5. Низ-/нис-: вести, послать, ходить, падать, ринуть.

  6. Раз-/рас-: бить, дать, решать, положить, сказать, смотреть, цвести, считывать.

  7. Чрез- (через)/чрес- (черес): чур, полосица, мерный.

Упражнение 42. Перепишите слова в указанном порядке, выделяя приставки. Объясните их значение и правописание: 1) с приставкой пре-; 2) с приставкой при-; 3) с приставкой про-; 4) с приставкой при-; 5) с приставкой раз- (рас-); 6) с приставкой роз- (рос-).

  1. Преувеличить, прокутить, пращур, придел, развилка, ростепель, представить, примиряться, распад, протока, праматерь, преображать, преследовать, приморье, раздавать, роздал, промывать, праистория, разлив, преотлично, проформа, проветрить, преломляться, раскат, промозглый.

  2. Примиряться, распутье, прабабушка, премилый, прокутить, превозносить, праязык, раздать, розданный, преградить, пробормотать, преходящий, распускать, прожигать, правнук, роспуск, развить, пропускать, прорисовываться, причудливый, предать, расписной, промокнуть.

  3. Приподнять, представить, расписание, разведать, прописать, прародина, расплывчатый, расчетливый, роспись, проректор, прожечь, роздых, раскрасавец, прилечь, приделать, привкус, предобрый, прадед, прочерк, рассыпать, прервать, приемник, преемник.

Упражнение 43. Перепишите текст, вставляя недостающие орфограммы. Объясните написание приставок.

Обманчивый лес

Однажды, охотясь в густом лесу, король Генрих напал на след пр...красной горной козы и, пр...следуя ее, отстал от своей охотничьей свиты на большое ра...стояние.

Раздраженные запахом зверя, его собаки так увлеклись п...гоней, что ...скоре не стало слышно даже их лая. Между тем нез...метно ...гущался вечер, и н...ступила ночь. Тут король понял, что заблудился. И...дали д...носились призывные звуки охотничьих рогов, но чем ближе, как казалось королю, он шел к ним, тем слабее звучали рога. С досадой в...помнил Генрих о том, как ...бивчивы и капризны громкие звуки в горных лесах и какой предательский пересмешник - горное эхо. Но было уже поздно. Пр...дстояло переночевать в лесу.

(По А. Куприну)

Упражнение 44. Составьте словосочетания с данными словами. Объясните значение приставок пре- и при-.

Превратить, презирать, преодолеть, претворить, привыкнуть, пригласить, приготовить, приостановить, превзойти, превратиться.

Упражнение 45. Замените обороты словами с приставками пре- и при-.

Усердный, старательный; находящийся возле школы; приехать куда-нибудь; сообщить недругу какую-либо тайну; устный рассказ, история, передающаяся из поколения в поколение; склонности, ставшие обычными, постоянными; обратить что-либо в нечто другое; лечь ненадолго; охранник, стоящий у ворот; перестать что-либо делать; немного открыть.

Упражнение 46. Напишите текст под диктовку. Подчеркните приставки пре- и при-, объясните их написание.

Хитрая мангуста

Я увесил каюту гирляндами бананов. Они на веревочках качались под потолком. Это для мангуст.

Я выпустил ручную мангусту, и она теперь бегала по мне, а я лежал прикрыв глаза. Чуть приоткрыл глаза и вижу, что мангуста прыгнула на пояку, перелезла на раму круглого пароходного окна, покрепче примостилась и глянула на меня. Я притаился. Мангуста толкнула лапкой в стейу, и рама поехала вбок. Когда рама приблизилась к бананам, мангуста рванулась, прыгнула и обеими лапками ухватила банан. Она повисла на момент в воздухе. Но банан оторвался, и мангуста прыгнула на все четыре лапки. Прекрасный акробатический прыжок! Я привскочил поглядеть, но мангуста уже беспрерывно возилась под койкой. Через минуту она предстала передо мной с измазанной мордой и покрякивала от удовольствия.

(По Б. Житкову)

Упражнение 47. К данным глаголам добавьте приставку, оканчивающуюся на согласный. Запишите словосочетания с этими глаголами.

Искать преступника, играть в шахматы, искать ключ, итожить результат.

Упражнение 48. К данным прилагательным добавьте приставку, оканчивающуюся на согласный, которая изменила бы значение слова на противоположное. Запишите словосочетания с полученными словами.

Известный скульптор, интересное произведение, инициативный сотрудник, искусная игра, идейная позиция, итоговый отчет.

Упражнение 49. Перепишите, вставляя недостающие орфограммы. Мотивируйте свой выбор.

1. Раз...екать мышей здесь оказалось не так просто (Биан.). 2. Эта река принимает в себя без...мянный приток (Аре.). 3. Пред...стория этого события была почти забыта. 4. Меж...институтские соревнования закончились значительно позже, чем мы ра...считывали. 5. У шмелей, как и у ос, зимуют только молодые самки. Проснувшись весной, они неторопливо начнут под...скивать место для танца (Дм.). 6. Вздыхает Жорка: «Теперь понимаю, что этому с...змальства учиться надо» (Евд.). 7. Зимой в деревне скучно: давит без...сходная тоска и некуда податься.

Упражнение 50. Напишите текст под диктовку. Обозначьте все изученные орфограммы, объясните их написание.

Раннее весеннее утро, прохладное и росистое. В небе ни облачка. Только на востоке, там, откуда сейчас выплывало в огненном зареве солнце, еще толпятся, бледнея и тая с каждой минутой, сизые предрассветные тучки. Весь безбрежный степной простор кажется осыпанным тонкой золотой пылью. В густой, буйной траве там и сям дрожат, переливаясь и вспыхивая разноцветными огнями, бриллианты крупной росы. Степь весело пестреет цветами: ярко желтеет дрок, скромно синеют колокольчики, белеет целыми зарослями пахучая ромашка, дикая гвоздика горит пунцовыми пятнами. В утренней прохладе разлит горький здоровый запах полыни, смешанный с нежным, похожим на миндаль, ароматом повилики. Все блещет, и нежится, и радостно тянется к солнцу. Только кое-где в глубоких и узких балках, между крутыми обрывами, поросшими редким кустарником, еще лежат, напоминая об ушедшей ночи, влажные синеватые тени. Высоко в воздухе, невидные глазу, трепещут и звенят жаворонки. Неугомонные кузнечики давно . подняли свою торопливую, сухую трескотню. Степь проснулась и ожила, и кажется, будто она дышит глубокими, ровными и могучими вздохами.

Резко нарушая прелесть этого чудесного утра, гудит на Гололобовской шахте обычный шестичасовой свисток, гудит бесконечно долго, хрипло, с надсадою, точно жалуясь на что-то. Звук этот слышится то громче, то слабее; иногда он почти замирает, как будто обрываясь, захлебываясь, уходя под землю, и вдруг опять вырывается с новой неожиданной силой.

(А.И. Куприн)


1.7.
Правописание окончаний и суффиксов существительных

1.7.1.
Падежные окончания существительных 1-го склонения

К 1-му склонению относятся существительные, оканчивающиеся в им.пад. ед.ч. на а(П.). К ним относятся существительные женского рода (страна, земля), некоторые существительные мужского рода (дядя, юноша, Коля) и слова общего рода (задира, тихоня).

Единственное число

1. У существительных на а(П.) в дательном и предложном падежах пишется окончание -е: о воде (вода), по галерее, о галерее (галерея), к Майе, о Майе (Майя), к Косте, о Косте (Костя), к тихоне, о тихоне (тихоня), к юноше, о юноше (юноша).

2. У существительных женского рода на ия в родительном, дательном и предложном падежах пишется окончание -и: от армии, об армии (армия), от иллюзии, к иллюзии, об иллюзии (иллюзия), от дискуссии, к дискуссии, о дискуссии (дискуссия); собственные имена на ия тоже имеют окончание -и: от Марии, к Марии, о Марии (Мария), от Ии, к Ии, об Ии (Ия), от Бии, к Бии, о Бии (река Бия) и др.

Имена и отчества, стоящие рядом, могут иметь разные окончания: Лидия Ивановна: имя Лидия изменяется как существительное на ия, а отчество - как существительное на а: от Лидии Ивановны, к Лидии Ивановне, о Лидии Ивановне.

Следует различать параллельные формы собственных имен типа Анастасия и Настасья, Мария и Марья, Наталия и Наталья, София и Софья. Они имеют также разные окончания в дательном и предложном падежах, ср.: к Наталии (так как оканчивается на ия) - к Наталье (так как оканчивается на ья).

Множественное число

1. У существительных женского рода, оканчивающихся на а, в родительном падеже после шипящих ь не пишется: барж (баржа), краж (кража), лыж (лыжа), рощ (роща), туч (туча), тысяч (тысяча).

2. Существительные женского рода на ия (армия, линия) и на ья (если ударение не падает на окончание: певунья, хохотунья) в родительном падеже оканчиваются на ий (это суффикс основы, а окончание - нулевое): армий, аудиторий, пародий, экскурсий, гостий (но: гостей от гость), колдуний, оладий (оладья), певуний, хлопотуний, шалуний.

Существительные на ударяемое ья (скамья) в родительном падеже оканчиваются на ей (окончание также нулевое): бадей (бадья), ладей, полыней, свиней, семей, статей; также судей (судья). Нормативными являются формы долей, кеглей, пеней.

3. Существительные на ня (вишня, спальня, богиня) в родительном падеже пишутся с ь и без него: это зависит от буквы, стоящей перед ня.

Если перед ня стоит гласная, то в родительном падеже пишется ь, например: яблонь (ябло-ня), богинь (боги-ня), княгинь (княги-ня), разинь (рази-ня), героинь (герои-ня), монахинь (монахи-ня), погонь (пого-ня), тихонь (тихо-ня), рабынь (рабы-ня), дынь (ды-ня), твердынь (тверды-ня), гордынь (горды-ня), барынь (бары-ня), гусынь (гусы-ня), простынь (просты-ня), пустынь (пусты-ня), святынь (святы-ня), нянь (ня-ня).

Если перед ня стоит согласная, то ь на конце нет. Например: вишен (виш-ня), ставен (став-ня), боен (бой-ня), каменоломен (каменолом-ня), винокурен (винокур-ня), башен (баш-ня), пашен (паш-ня), черешен (череш-ня), скворечен (сквореч-ня), конюшен (конюш-ня), наковален (наковаль-ня), готовален (готоваль-ня), спален (спаль-ня), купален (купаль-ня), колоколен (колоколь-ня) и др.

Исключение составляют слова барышень, боярышень, деревень, кухонь, которые пишутся с ь.

1.7.2.
Падежные окончания существительных 2-го склонения

Ко 2-му склонению относятся существительные мужского рода с нулевым окончанием (сад, край, гусь) и существительные среднего рода, оканчивающиеся на о(е) , (окно, море, управление).

Единственное число

. 1. У существительных мужского рода с нулевым окончанием (дом, гусь, край, иней, улей), а также у существительных среднего рода на о, е в предложном падеже пишется окончание -е: о доме, о гусе, о крае (но: в краю), в инее, в улье, в окне, в море.

Существительные мужского рода наряду с окончанием -е в некоторых случаях могут иметь окончание -у. Различие таких форм связано в одних случаях со значением: находиться в лесу (обстоятельственное значение) - рассказывать о лесе (объектное), стоять в строю - в синтаксическом строе русского языка, быть на Дону - слышал о «Тихом Доне» (произведение); в других случаях - со стилистической окраской: в цехе (книжный вариант) - в цеху (разговорный), в отпуске -в отпуску, на крюке - на крюку, в спирте - в спирту и т.п.

2. Существительные мужского рода с основой на согласный (и c нулевым окончанием) в родительном падеже имеют преимущественно окончание -а(-я) и реже -у(-ю): города, гвоздя, лося, керосину, песку.

Окончание -у(-ю) пишется:

1) у существительных, называющих вещество с указанием на его количество, т.е. когда необходимо назвать часть этого вещества от общего объема, количества: килограмм сыру (ср.: производство сыра), чашка чаю (ср.: плантация чая), купить керосину, клею, лаку, меду; принести песку, жиру; добавить кипятку, перцу, чесноку.

Примечание. При наличии уменьшительно-ласкательного суффикса употребляется только форма на -у: попить чайку, купить сырку, попробовать медку;

2) у некоторых существительных, собирательных и отвлеченных, если необходимо подчеркнуть оттенок количественного значения: мало народу (ср.: судьба народа), нагнетать страху (у страха глаза велики), наделать шуму (устать от шума);

3) у существительных, входящих в состав устойчивых выражений: без году неделя, беситься с жиру, говорить без умолку, дать маху, добиться толку, задать перцу, нашего полку прибыло, нужно до зарезу, не до смеху, поддать жару, прибавить шагу, ни слуху ни духу;

4) у существительных для их смыслового различия: выйти из дому (т.е. из своего дома) -выйти из дома (из любого строения); уйти из дому (ненадолго) - уйти из дома (своего); проводить до дому (т.е. домой) - проводить до дома (какого-нибудь).

3. У существительных мужского рода на ий и среднего на ие в предложном падеже пишется окончание -и: о гении (гений), в гоголевском «Вии« («Вий»), о кии (кий), об алюминии (алюминий), в гербарии (гербарий), в планетарии (планетарий), о бедствии (бедствие), в здании (здание), о сочувствии (сочувствие).

Исключение: на острие.

4. У существительных среднего рода на ье в предложном падеже пишется окончание -е: на взморье, в Приамурье, об ожерелье, о счастье, в волненье (но: в волнении - так как волнение).

Исключение: в забытьи.

Примечание. Различаются слова, одинаково звучащие, но по-разному пишущиеся и имеющие разные окончания в предложном падеже, типа варенье (продукт) и варение (процесс): о варенье - о варении; сюда же вносим слова соленье и соление, копченье и копчение, воскресенье и воскресение.

5. У существительных среднего рода на мя (их десять: бремя, время, вымя, знамя, имя, пламя, племя, семя, стремя, темя), а также у существительного дитя в дательном и предложном падежах пишется окончание -и: к пламени, о пламени, к дитяти, о дитяти.

6. Русские фамилии и названия населенных пунктов с суффиксами -ин, -ын, -ов, -ев изменяются по-разному: фамилии в творительном падеже единственного числа имеют окончание -ым (как прилагательные): Пушкиным, Некрасовым, Спицыным, Воробьевым; названия населенных пунктов в творительном падеже оканчиваются на -ом (как существительные): городом Пушкином, под Ивановом, с городом Харбином.

Иноязычные фамилии на ин, ов в творительном падеже имеют окончания существительного -ом: Дарвином, Чаплином, Бюловом ( в этих словах ин, ов не являются суффиксами).

Славянские фамилии на их, ых, ово (Дурново, Долгих) и иноязычные фамилии на е, и, о, у (Доде, Рабле, Дефо, Неру) не склоняются. Иноязычные фамилии, оканчивающиеся на твердый согласный (Вагнер, Глиэр), при обозначении лиц женского пола тоже не склоняются.

Множественное число

1. У существительных мужского рода в именительном падеже множественного числа возможны формы на ы, и, а, я: курсы, сады, гвозди, берега, края.

Формы на а, я употребляются: 1) у многих односложных слов: бег - бега, бока, борта, века (но: во веки веков, в кои веки), глаза, дома, леса, луга, рога;

2) у слов, имеющих в единственном числе ударение на первом слоге: адрес - адреса, веера, жемчуга, закрома, катера, округа;

3) у некоторых слов-омонимов (выбор формы на а, я или ы, и зависит от смысла): корпусы (туловища) - корпуса (здания, воинская единица), лагери (общественно-политические группировки) - лагеря (спортивные, военные), мехи (механизм, емкости для вина) - меха (выделанные шкуры зверя), ордены (организации) - ордена (знаки отличия), ордеры (в архитектуре) - ордера (документы), пропуски (что-нибудь пропущенное, недосмотренное) - пропуска (документы), хлебы (печеные) - хлеба (злаки на корню); ср. также различие существительных, имеющих формы единственного и множественного числа, и существительных, имеющих форму только множественного числа: проводы (от провожать) и провода (от провод), счёты (приспособление для счета, отношения) и счета (документы). Смыслоразличительная роль у форм на ы(и) и а(П.) в следующих словах: зубы - зубья, корни - коренья, крюки - крючья, листы - листья, мужи - мужья, сыны - сыновья и др.; ср. также у слов среднего рода: колени (суставы) - колена (в танцах) - коленья (сочленения у трубы).

2. Многие имена существительные мужского рода в родительном падеже множественного числа имеют нулевое окончание, т.е. оканчиваются на согласную основы. Сюда относятся слова, называющие:

1) парные предметы: (нет) ботинок, валенок, погон, чулок, эполет (но: носок и носков, рельс и рельсов);

2) некоторые национальности (у большинства из них основа оканчивается на н и р): (образ жизни) англичан, армян, башкир, болгар, бурят, грузин, лезгин, осетин, румын, туркмен, хозар (но: бедуинов, мегрелов, монголов, орочей, таджиков, узбеков, чукчей, якутов);

3) отдельные наименования единиц измерения, если они употреблены с неопределенно-количественными словами (мало, много, немного, несколько) или с числительными: (несколько) ампер, (десять) аршин, ватт, вольт, герц, рентген (но: грамм и граммов, килограмм и килограммов, карат и каратов, микрон и микронов, ом и омов);

4) некоторые наименования родов войск: (группа) партизан, солдат (но: гусар и гусаров, драгун и драгунов, кирасир и кирасиров, улан и уланов, гардемарин и гардемаринов; минеров, саперов, мичманов).

Как нормативные употребляются формы на ов: абрикосов, апельсинов, мандаринов, помидоров, томатов (но: баклажан и баклажанов).

При образовании формы родительного падежа множественного числа у слов-омонимов необходимо обращать внимание на значение слова: глазок (у картофеля) - глазки, глазков (нет); глазок (уменьшительное от глаз) - глазки, глазок (не видел); рожки (пищевой продукт) - рожков (много); рожки (уменьшительное от рог) - рожек (нет).

3. Существительное среднего рода на ие (издание, удивление) и на ье (ожерелье, предгорье) в родительном падеже множественного числа оканчиваются на ий (окончание нулевое): завоеваний, переживаний, приглашений, притязаний, разочарований, состязаний, формирований; кочевий (кочевье), надгробий, побережий, предместий, угодий.

Существительные на ьё в родительном падеже множественного числа оканчиваются на ей (окончание нулевое): ружей (ружьё).

Исключение: копьё - копий.

Примечание. Слова низовье, устье, а также существительное мужского рода подмастерье в родительном падеже имеют окончание -ее: низовьев, устьев, подмастерьев.

1.7.3.
Падежные окончания существительных 3-го склонения

К 3-му склонению относятся существительные женского рода с основой на мягкий согласный или шипящий и нулевым окончанием в им.пад. ед.ч. (мать, степь, дичь, любовь).

Единственное число

1. Существительные женского рода, оканчивающиеся на шипящий, в именительном и винительном падежах единственного числа имеют букву ь на конце: блажь, горечь, мышь, плешь, роскошь, брешь, рожь.

Примечание. У существительных мужского рода, оканчивающихся на шипящую, буква ь не пишется на конце: голыш, мякиш, престиж.

2. Существительные женского рода, оканчивающиеся на ь, в родительном, дательном и предложном падежах имеют окончание -и: у молодежи, к молодежи, о молодежи; нет акварели, к акварели, об акварели.

Примечание. Нарицательное существительное любовь в родительном, дательном и предложном падежах утрачивает гласный о, однако в собственном имени Любовь гласный о сохраняется, ср.: нет любви, к любви, о любви, но: Любови, к Любови, о Любови.

Множественное число

1. Существительные дверь, дочь, лошадь в творительном падеже оканчиваются на -ями, -ьми: дверями - дверьми, дочерями - дочерьми, лошадями - лошадьми; существительные кость, плеть имеют окончание -ями: костями, плетями (форма на -ьми имеется в выражениях лечь костьми, бить плетьми).

2. Существительные, употребляющиеся только в форме множественного числа, имеют нормативную форму родительного падежа как с нулевым окончанием, так и с материально выраженным: заморозк-ов, лохмоть-ев, пант-ов, нападок, ножниц, панталон, потёмок, сумерек, шаровар, будней и буден, дровн-ей, ясл-ей, выкрутас-ов, грабель и граблей, рейтуз и др.

Упражнение 51. Перепишите, раскрывая скобки. Определите тип склонения существительных и их падеж. Графически обозначьте окончания.

Томиться в (неволя), играть на (рояль), слух о (поражение), стоять на (площадь), думать об (осуществление) (идея), путешествовать по (Средняя Азия), в тихом (уединенье), приезд (парламентарий), идти по (тропинка), играть роль в (развитие) сюжета, успокоиться при (мысль), стреляться на (дуэль), приехать к (мать), побывать на (строительство), подготовиться к (ревизия), участвовать в (экскурсия).

Упражнение 52. Образуйте от следующих существительных форму родительного падежа единственного числа. Если возможны две формы, укажите их различия (смысловые, стилистические). Придумайте примеры с образованными формами.

Блеск, бой, град, год, актер, ветер, виноград, город, день, деготь, доход, голос, корабль, горох, лук, крик, квас, лист, мед, молоко, молоток, народ, огонь, перец, промах, порох, расход, сад, стол, слух, сахар, след, смех, спор, снег, хворост, чай.

Упражнение 53. От данных однокоренных слов образуйте форму родительного падежа. Обозначьте окончания и объясните написание.

Сын - сынишка, сват - сватушка, морковь - морковка, картофель - картошка, мечта - мечтанье, выход - выходка, просьба - прошение, месть - мщение, восход - восхождение, гость - гостья, Евгений - Евгения, Валерий - Валерия.

Упражнение 54. От следующих существительных образуйте формы:

а) творительного падежа единственного числа: ночь, рожь, степень, путь, семья, соловей, юноша, станция, Бородино, Пушкино, Юрьев, Ростов, Царицын;

б) творительного падежа множественного числа: ночь, плеть, кость, дочь, церковь, мать, сосед, зверь, гвоздь, гость, желудь, коготь, ухо, плечо, колено;

в) предложного падежа с предлогами о (об), в, на. Поставьте ударение. Придумайте предложения с данными существительными в этой форме: берег, бестия, брошь, варенье, ветер, вихрь, газ, глаз, галерея, гость, гостья, город, гений, дом, дичь, дуб, затишье, здание, запястье, зуб, край, кий, ложь, лишай, лось, мост, мох, мыс, Наталья, отпуск, плот, сад, стол, сияние, тень, улей, фамилия, устье, цех, холод, чай, шкаф.

Упражнение 55. От следующих существительных образуйте форму именительного падежа множественного числа. Если есть варианты форм, укажите, чем они различаются. Выделите существительные, у которых окончание -а или -ы выполняет смыслоразличительную функцию. Поставьте ударение в образованных формах.

Берег, брат, ветер, век, воз, вымпел, глаз, год, городишко, доктор, договор, долг, жеребенок, зеркальце, инспектор, корень, колокол, колесо, кольцо, лагерь, мех, мать, народ, орден, отпуск, плечо, пожарище (сильный пожар), пожарище (пепелище), платьице, профессор, провод, рукав, серп, сторож, станция, судья.

Упражнение 56. От слов с каким значением образованы следующие формы множественного числа?

Зубы - зубья, корпусы - корпуса, корни - коренья, ордены -ордена, проводы - провода, счёты - счета, токи - тока, тормозы - тормоза, тоны - тона, цветы - цвета, якори - якоря.

Упражнение 57. От следующих существительных образуйте форму родительного падежа множественного числа. Выделите существительные, у которых в этой форме нулевое окончание. Поставьте ударение.

Апельсин, банан, бездарь, баран, бурят, бойня, басня, воробей, вишня, ворот, врунишка, ворчунья, ворон, гадюка, гусь, готовальня, героиня, дупло, дно, дыня, деревня, жаровня, коллега, конь, кирасир, манеж, манжет, малолетка, монгол, няня, неженка, орел, полотенце, певунья, отпуск, кукла, плясунья, поросенок, полынья, ружье, рысак, разиня, соня, сын, ставня, сластена, селезень, соболь, солдат, судья, тетерев, таможня, умница, читальня, шалунишка, юла, ястреб, якорь.

Упражнение 58. Укажите особенности в образовании форм творительного падежа единственного числа у следующих существительных.

Кишинев, г. Калинин, с. Кирсаново, Псков, Бородино, Сараево; Александр Герцен, Александр Грин, Иван Петров, Чарльз Дарвин, Чарли Чаплин.

Упражнение 59 (повторительное). Перепишите, вставляя недостающие буквы в окончаниях, графически обозначьте окончания и укажите падеж существительного.

1. А внизу, на рябин..., рассыпались грудастые краснозобые снегири, и, сполошившись, всей ста...и слетели, и, точно бусы, уселись на ветвях белой березы, стряхнув серебряный ин...й (С.-Мик.). 2. На другой день весть о пожар... разнеслась по всему околотку. Некоторые догадывались об истин... и утверждали, что виновником сего ужасного бедстви... был сам Дубровский... (П.). 3. Незнайка быстро оделся и поднялся по скрипучей деревянной лестниц... (Нос.). 4. Обледенение происходит при выпадени... дождя и мокрого снега, при испарени... воды, когда температура воздуха очень низкая. Самое сильное обледенение происходит при забрызгивани... судна при ветре силой более пяти баллов. 5. Арабские книги говорят о том, что в середин... первого тысячелети... славян... вели большую торговлю с греками. 6. Утром на еще желтой озим... зеленели только края луж..., а к вечеру вся озимь позеленела (Приш.). 7. Подули холодные ветр... Много раз большими хлопьями начинал падать снег. Потянулся через дорогу и скрылся в ельник... заячий разгонистый след. Лисий, строченый, лапка за лапкой, вьется вдоль дорог... (С.-Мик.). 8. Однажды Федя подрался с Гриш...и Копейкин...м из-за флакончика туш.... Получилась клякса на лб... Тут уж никто без смех... не мог на него смотреть (Нос.). 9. Когда же на солнц... наплывало толстое облачко, холодный ветерок усиливался (Наг.). 10. Воды в цистерн... оставалось лишь на самом дне (Кат.). 11. Маяк был так высок, что не всякая птица могла подняться до его верх... В ненасть... маяк уходил в туманную высь и верх его исчезал... (Дом.). 12. Идешь. Струйки песк... засыпают позади твой след (Сладк.). 13. Самой большой любовью и почтени...м пользовался в авиационном отряде ручной журавль Василий Иванович (С.-Мик.). 14. Ничто, конечно, не может дать такого точного ощущени... прошлого, как встреча с живым свидетел...м (Пауст.). 15. Бывают слова, как будто простые и безобидные, которые, однажды сказанные ко времен..., вновь и вновь возникают в памят... и не дают тебе жить (Наг.).

Упражнение 60. Перепишите, поставив существительные (в скобках) в соответствующей падежной форме. Укажите падеж существительных и обозначьте их окончания.

1. Гаврилу охватила волна (воспоминания) о своей (деревенька), сбегавшей по крутой горе вниз к (речка), скрытой в (роща) (М. Г.). 2. Так он жил с (ощущение), что можно позвонить и прийти к (Любовь Петровна) (Сол.). 3. Сижу я в (полузабытьё): ни сплю, ни бодрствую (Сладк.). 4. Снег в (изножие) деревьев напоминал постный сахар (Наг.). 5. Я жил в (очарование) (непостижимость) окружающего (Наг.). 6. В ожесточенном (пение) ветров не слышит сердце правильных (созвучия) (Забол.). 7. А сколько (дела), (события), (судьбы), людских (печали) и (победы) вместилось в эти десять (сутки), что обратились в десять лет! (Твард.). 8. Стволы (яблони), (груши), (вишни) и слив выкрашены от червей в белую краску (Ч.). 9. В (отдаление) еще толпились тяжелые громадные тучи (Т.). 10 Желанный друг неведомых (столетия)! Ты весь дрожишь, ты потрясен былым! (Брюс.).

Упражнение 61. Перепишите, добавляя нужные окончания.

1. Губернский предводитель был в отчаяни.... (Л. Т.). 2. А лошадь между тем мирно стояла среди луга, выше чем по брюхо утопая в разнотравь... и разноцветь.... (Сол). 3. Свинья на барский двор когда-то затесалась, вокруг конюш...н... там и кухон... наслонялась (Кр). 4. Нет счастья в бездействи... (Цост). 5. Есть в светлеет... осенних вечеров умильная, таинственная прелесть... (Тютч). 6. Не стал он совсем ни есть, ни пить, ни по галере... гулять (Леск.). 1. Белецкий думал, что Оленин хотел только повеселиться, а Оленин ждал решения своей участ... (Л. Т.). 8. У стены Китай-города кучка людей окружала человека во фризовой шинел... (Л. Т.). 9. А щебета птиц не слыхать, хоть леса в Заволж... богаты певчей птицей (М.Г). 10. Комиссару становилось все хуже. Он жил на морфи..., на камфар... и от этого иной раз по целым суткам беспокойно дергался на койке в состояни... наркотического полузабытья (Пол.). 11. Дам и молодежь нашла она на огород..., в малин...ке. Одни ели малину, другие... бродили по грядкам клубник... (Ч.). 12. Бабка Акулина нисколько не удивилась нашей добыч... (Сол.). 13. В промежутках между выстрелами слышно было, как несмело перекликались в болотц... потревоженные стрельбой лягушки (Шол.). 14. За ужином Казакевич сказал мне, что завтра, по окончани... романа, он думает выехать за город (В. Бел.). 15. Прыгать на парашют... - значит погубить самолет (Вод.). 16. Крестьянская изба. Дубовый стол. Дубовые лавки. Образ... в углу (САлекс). 17. Находясь в изгнали..., поэт часто обращался к друзьям с просьбой прислать ему ту или иную книгу (Гессен.). 18. Доложили теперь о его прибыти... (САлекс). 19. Дремлет медведь, но чутко прислушивается к неугомонной жизн... зимнего леса (Зуев). 20. Огромный заиндевевший лось стоит среди фосфорического блеск... снегов, жует хвою и пускает клубы пар... (Зуев). 21. Горечь осинки косому слаще сахар... (Зуев). 22. У каждого актера бывает мечта об одной рол... (Исб.). 23. И я в чудесном забыть... движенья сковывал свои (Л.) 24. Ему захотелось во всеуслышань... закричать. 25. Я чувствовал, что этот бог - злой и неудобный старичищ... (М. Г.). 26. Муравьишк... в чаще дуб тяжелый тащит (Марш.). 27. Я убит подо Ржев..., в безымянном болот.... (Тв.). 28. При моем приближен... он не высказал ни страха, ни удивления (Абр.).

1.7.4.
Окончания существительных после суффиксов

1. После суффикса -ищ- у существительных мужского и среднего рода в единственном числе пишется окончание -е, а у существительных женского рода - окончание -а: арбузище, басище, великанище, волчище, городище, дождище, болотище, бревнище, винище; бородища, скучища, силища, туфлища (туфля). Во множественном числе существительные мужского и женского рода с этим суффиксом имеют окончание -и, а существительные среднего рода -окончание -а: сапожищи, ладонищи, мозолищи; бревнища, болотища.

Примечание. При образовании существительных с суффиксом -ищ- необходимо обратить внимание на исходное слово и его значение, так как при этом пишутся разные окончания как в единственном, так и во множественном числе, ср.: ножище (от нож) и ножища (от нога); топорище (большой топор) - м.р., мн.ч. топорищи и топорище (рукоятка топора) - ср.р., мн.ч. топорища.

2. После суффиксов -ушк-, -юшк-, -ышк-, -ишк- в именительном падеже единственного числа пишется:

1) окончание -а у существительных женского рода и у существительных одушевленных мужского рода: думушка, волюшка, страстишка, болтунишка, воришка, колдунишка, скворушка;

2) окончание -о у существительных среднего рода и у существительных неодушевленных мужского рода: горюшко, пальтишко, голосишко, городишко, рублишко.

При склонении существительные с суффиксом -ищ- (домище, ручища, селище) имеют те же окончания, что эти же существительные без такого суффикса: домище (дом), домища (дома), домищу (дому), домищем (домом), о домище (о доме), так же склоняются и существительные с суффиксами -ишк-, -ышк-, -уйм-, -юшк- (заборишко, заборишка, заборишку и т.д.), кроме одушевленных существительных мужского рода, которые с этими суффиксами имеют при склонении окончания существительных на -а: зайчишка (рука), зайчишки (руки), зайчишке, зайчишку, зайчишкой, о зайчишке.

3. После суффикса -л- в именительном падеже единственного числа у одушевленных существительных мужского и общего рода пишется окончание -а; у существительных среднего рода - окончание -о: верзила, воротила, заводила, мазила; мочало, точило, зубило.

4. После суффикса -иц- у существительных среднего рода пишется в безударном положении окончание -е: вареньице, здоровьице, именьице, поместьице (но: пальтецо, ружьецо).

Упражнение 62. Допишите окончания, объясните их написание.

  1. Амбарищ..., багрищ..., болотищ..., веслищ..., ветрищ..., винищ..., волчищ..., глыбищ..., головищ..., горищ..., дворищ..., деньжищ..., жарищ..., избищ..., кафтанищ..., когтищ..., комарищ..., лапищ..., мозолищ..., плутищ..., сапожищ..., силищ..., умищ..., хвостищ..., человечищ..., чудищ..., холодищ....

  2. Животишк..., именьишк..., торговлишк..., одеялишк..., жалованьишк..., мелочишк..., писаришк..., службишк..., старичишк..., зайчишк..., рублишк..., житьишк..., хвастунишк..., судьбишк..., письмишк..., заводишк..., народишк..., постелишк....

  3. Заводил..., запевал..., зубил..., зубрил..., мазил..., зазывал..., объедал..., светил....

Упражнение 63. Образуйте форму именительного падежа множественного числа существительных, данных в п. 1 упр. 62.

1.7.5.
Суффиксы существительных

1. Суффиксы -ик-, -чик- пишутся у существительных в том случае, если гласная и при склонении сохраняется во всех формах: кристаллик - кристаллика, шалашик - шалашика, если гласная выпадает при изменении слова, то пишется -ек-: горошек (горошка), дождичек (дождичка).

2. Суффикс -ец- пишется у существительных мужского рода (гласная е в суффиксе при этом всегда беглая), а суффикс -иц- - у существительных женского рода (гласная и всегда сохраняется): владелец (владельца), капиталец (капитальца), полководец (подководца), книжица (книжицы), владелица (владелицы).

У существительных среднего рода пишется суффикс -ец-, если ударение идет после суффикса, а -иц- - если ударение предшествует суффиксу: пальтецо, письмецо, ружьецо, зданьице, здоровьице.

3. Суффикс -ичк- пишется у существительных женского рода, образованных от основ на иц, ниц: лестничка (лестница), луковичка (луковица), пуговичка (пуговица), умничка (умница), вафельничка (вафельница). В остальных случаях пишется суффикс -ечк-: пешечка (пешка), ситечко (сито), утречко (утро), времечко (время), племечко (племя), стремечко, темечко; также в именах собственных: Зоечка, Колечка, Фенечка, Юлечка и др.(Написание имен собственных с суффиксом -ичк- типа Соничка, Феничка в современной орфографии ненормативно).

4. Суффикс -оньк- пишется у существительных, корень которых оканчивается на твердый согласный: березонька, головонька, девонька, Лизонька, лисонька, полосонька. Суффикс -еньк- пишется после мягкого согласного или после шипящего: Валенька, дороженька, душенька, Сашенька (но: Марфа - Марфонька).

Исключение:баиньки, заинька, паинька.

Примечание. От слов мама, папа образуются формы только с суффиксом -еньк-: маменька, папенька.

5. В уменьшительно-ласкательных словах, образованных от существительных на ня с помощью суффикса -к-, пишется буква ь в том случае, если она есть в родительном падеже множественного числа: барышенька (барышень), кухонька (кухонь), милостынька (милостынь), нянька (нянь). Если в родительном падеже множественного числа буква ь не пишется, то ома не употребляется и перед суффиксом -к- : басенка (басен), башенка (башен), колоколенка (колоколен).

6. Сочетание инк пишется в словах, образованных от существительных женского рода на ин(а): бисеринка (бисерина), бусинка (бусина), жемчужинка (жемчужина), изюминка (изюмина); по аналогии с этими словами образованы снежинка (здесь суффикс -инк-, так как нет слова «снежина»), горлинка, пушинка.

В немногочисленных остальных словах пишется суффикс -енк-: беженка, монашенка, неженка, нищенка, француженка, черкешенка.

7. Суффикс -чик- пишется у существительных, основа которых оканчивается на д, т, с, ж: автоматчик, буфетчик, вкладчик, возчик, объездчик, подписчик, перебежчик.

Примечание. Согласные к, ч перед суффиксом -чик- чередуются с т: добытчик (добыча), кабатчик (кабак).

Суффикс -щик- пишется у существительных, основа которых оканчивается на другие согласные (кроме д, т, з, с, ж): атомщик, гардеробщик, дрессировщик.

Примечание. Перед суффиксом -щик- пишется ь только после л: кровельщик, пильщик, прогульщик, текстильщик.

1.7.6.
Существительные с н и нн

В производных существительных н или нн пишется в зависимости от морфем, с помощью которых образованы существительные, или в соответствии с основой, от которой они произведены.

1. Нн пишется:

1) если корень слова оканчивается на н, а суффикс начинается с н: бузин-ник (бузина), дружин-ник (дружина), именин-ник, малин-ник, мошен-ник (мошна), осин-ник;

2) если существительное образовано от прилагательного, имеющего нн, или от причастия: болезненн-ость (болезненный), взволнованн-ость (взволнованный), гривенн-ик (гривенный), доверенн-ость (доверенный), жеманн-ица (жеманный), избалованн-ость (избалованный), избранн-ик (избранный), изгнанн-ик (изгнанный).

2. Н пишется в словах: багряница (багряный), вареник (вареный), ветреность (ветреный), гостиница (гостиный), копчености, костяника, масленица, мудреность, торфяник, труженик и др., а также в словах ольшаник, омшаник, юность.

Упражнение 64. Образуйте имена существительные с помощью следующих суффиксов:

а) -ек, -чик, -т: апельсин, абажур, барабан, внук, горох, диван, еж, конец, карандаш, карман, кирпич, ларек, ножик, пряник, палисадник, помидор, палец, кофейник, портфель, поясок, порог, рожок, рукав, стакан, стол, стул, совок, соболек;

б) -ец, -иц(а): Гвинея, Голландия, гололед, доход, каша, книга, кожа, лужа, мороз, рассказ, сюжет, характер;

в) -ец(о), -иц(е), -ц(-е): белье, здоровье, именье, копье, кресло, масло, письмо, растение, селение, строение, счастье;

г) -ечк, -ичк- (иц + к): блюдо, брошь, Ваня, душа, книга, лестница, луковица, пуговица, семья, сито, Тоня, умница;

д) -енк-, -еньк-, -инк-, -к-: басня, башня, береза, бусина, волосы, горошина, душа, диковина, изюмина, завалина, кухня, мама, Петя, скважина, соломина, Юля, яблоня.

Упражнение 65. Образуйте имена существительные с помощью одного из суффиксов: -шик-, ышк-, юшк-. Обозначьте суффиксы и окончания.

Вор, горе, горло, гость, гостья, доля, дума, детина, жена, завод, забор, заря, зверь, кровь, кручина, лапа, невеста, няня, платье, плут, перо, ребро, сарай, сватья, скворец, соловей, хлеб, человек.

Упражнение 66. От следующих слов образуйте существительные с суффиксами -чик, -щик, -льщик. Какое значение они придают вновь образованным словам? Какие фонетические чередования и в каких случаях наблюдаются в производных словах?

Бакен, барабанить, бетон, водопровод, возить, вязать, грузить, добыча, кабак, камень, кровля, объездить, перебежать, переводить, переписать, переплетать, пилить, разносить, резать, фонарь.

Упражнение 67. Спишите, вставляя пропущенные буквы. Объясните правописание суффиксов существительных.

1. На перекресток из-за рощ...цы колон...а выползет большая. Мадон...а и регулировщица стоят друг другу не мешая (Долм.). 2. Стекольщ...к некий небеса и лес перекрестил безжалостным алмазом (Шефн.). 3. Ты не гляди, что очкар...к, голова у него работает как электронная машина (Чив.). 4. Скромн...ца, но кипит весь - к настоящему делу рвется (Чив.). 5. Огонь полыхал в кедровн...ках с незапамятных времен (Чив.). 6. Тебя я знал бы в плать...цах из ситца (Руч.). 1. Вот Лис...нька моя, охотясь за Бобром, знай вертит перед ним хвостом (Мих). 8. Чем я своих подруж...к хуже? (Мих.). 9. Постоял...ц прибьется к дому, да хозя...н не постучится (Оз.). 10. Но, судьбы моей большая ноша, все же ты, как пер...шко, легка (Алиг.). 11. Письм...цо долгожданное из лазарета... (Недог.).

Упражнение 68. Вставьте пропущенные буквы и объясните правописание слов. Обозначьте суффиксы существительных, указав, от какой производящей основы образованы данные слова.

Вос...мигран...ик, варе...ик, гости...ица, гриве...ик, дровя...ик, дружи...ик, имени...ик, коре...ик, листвен...ица, моше...ик, мали...ик, нефтя...ик, подли...ик, подоко...ик, покло...ик, путешестве...ик, родстве...ик, ряби...ик, сезо...ик, совреме...ик, соплеме...ик, стра...ик, труже...ик.

Упражнение 69. Образуйте с помощью известных вам суффиксов все возможные существительные от следующих слов.

Будущий, весомый, выставить, горох, двигать, жить, задать, крутой, кладовая, клюква, лист, пять, предать, пробить, разговорчивый, старый, сварливый, семенной, сцепить, снег, солома, тихий, терпеть, терпеливый, украсить, укрепить, черный, учитель, чистить.

Упражнение 70. Вставьте, где необходимо, пропущенные буквы. Сгруппируйте существительные в зависимости от способа образования. Подчеркните словообразующие суффиксы и объясните их правописание.

Арбуз...к, авт...сварщик, бород...ща, воробьишк..., волюшк..., вертушк..., вязалыд...ца, вод...проводч...к, гвозд...к, грузил..., гнезд...ко, грязищ..., голосишк..., дворн...ч...ха, доклад...ца, дядюшк..., желез...бетон, земл...мер, землишк..., зеркальц..., имень...ц..., кипятильн...к, капитал...ц, ковк...сть, колыш...к, лес...тундра, общ...ствовед, пальт...цо, письм...нос...ц, пчел...вод, пыл...сое, письм...цо, плать...це, птиц...лов, ружьишк..., рыж...к, свет...тень, стал...литей...к, словечк..., семечк..., сен...кос, тем... чко, угл...коп, хлеб...ц, хохотушк..., человек...день, шалунишк..., электр...механ...к.

Упражнение 71. Спишите, вставляя пропущенные буквы, объясните их написание.

I. 1. Люблю стари...ые ремесл..., когда в поселке над рекой один выстругивает веся..., вытачивает руль - другой (Оз.). 2. Мы жили в палатке с зеленым оконц...м, промытой дождями, просуш...ой солнцем (Руч.). 3. А по ночам, жалея за усталость, склонясь над изголовь...м, как сестра, одним дыхань...м губ моих касалась и сторожила сон мой до утра (Руч.). 4. А один раз... Сергей услышал с амфитеатра аудитории знакомые звуки: бурундук, шустрый таежный зверушк..., посвист...вает, будто ветер в сухом дупле перекат...вает кедровый ореш...к (Чив.). 5. Окопы уход...т в траву без следа, до дна высыхают болотц... (Матус.). 6. Что Зайца убеждать? Зайчишк... захмелел (Мих.). 7. - Осел! Что ж ты молчишь? - Лев прорычал в смятень... (Мих). 8. Заметил Дятел, когда бокалы гости поднимали, что у Воробушк... в бокал... - вода! (Мих). 9. В кедровой посуд...не почему-то не скисает молоко; в шкафу из кедра не заводится моль, а пчелы, наоборот, лучше всего чу...ствуют себя именно в кедровом уль... (Чив.). 10. В сознан..., как в ящи...к..., подряд чугу...ые метафоры лежат (Смел.). 11....Постелите мне степь, занавесьте мне окна туманом, в изголовь... поставьте ночную звезду (Смел.). 12. Ты помнишь, Алеша, дороги Смоленщ...ны... Ты помнишь, Алеша, изба под Борис...вым (Сим.). 13. Много нынче в памяти потухло, а живет бездел...ца, пустяк (Тушн). 14. Ум...рает владел...ц, но вещи его остаются... (Шефн.). 15. Можно дома за чаем сидеть, можно пить из далеких колодц...в (Шефн.). 16. За слабодушным и дельц...м ленив...ц пусть уйдет с глупцом (Оз.). 17. Это я обернулась птиц...и, переливч...тою синиц...и, и пою у истока дня, чтобы ты услыхал меня (Алиг.). 18. О муза, друг мой гибкий, ревнив...ца моя. Опять под дожд...к сыпкий мы вышли на поля (Ес.). 19. День проходил как всегда: в сума...шестви... тихом (Бл.). 20. Г...рит восток з...рею новой. Уж на р...внинах, по холмам гр...хочут пушки. Дым б...гровый кругами всходит к н...бесам навстречу утре...им лучам (П.). 21. И то сказать: в Полтаве нет красавицы, Мари... равной (П.).

II. Обозначьте графически суффиксы существительных, где они есть.

1. Все охотн...ки - люди утренние, все танц...ры - ночные, вечерние сущ...ства (Пришв.). 2. У разных деревьев - разные подшефные: подберез...в...ки прячутся под березами, подосин...в...ки - под осинами, а сосны и елки скрывают квартиру рыж...ка, масленка или мох...в...ка. Чтобы не повредить грибницу, срезай гриб под корень нож...ком (Над.). 3. В усадьбе пруд тоже замерз, но речка у мельн...цы все еще шумела (Кор.). 4. Терешка-куч...р никогда ничего лишнего не высказывал. Таким образом, тайна была сохранена более чем полудюж...ной заговорщиков (П.). 5. Крышка сосуда снова плотно захлопнулась, и Надежда не вылетела: этого не пожелал громоверж...ц Зевс (Кун.). 6. Ноги Зевса, одетые в сандалии, покоились на скаме...чке, поддерживаемой по краям золотыми львами (Дом.). 7. Охотный ряд получил свое название еще в те врем...на, когда здесь разрешено было торговать дичью, приносимой подмосковными охотн...ками. На мостовой перед палатками сновали пирожн...ки, блин...ки, торговцы гречнев...ками, жаренными на постном масле. Сбитен...щ...ки разливали, по копейке за стакан, горячий сбитень - любимый тогда медовый напит...к, согревавший извоз...ков и служащих, замерзавших в холодных лавках. 8. Старый Берестов взошел на крыльц... с помощью двух лакеев Муромского. Муромский принял соседей своих как нельзя ласковей, предложил им осмотреть перед обедом сад и зверин...ц...(П.). 9. Если крестьянская изба напоминала своим ликом хозя...на, то огород - хозяйку: он свидетельствовал о ее характере и сноровке (Аст.). 10. Нижняя часть пирамиды, состоящая из двадцати трех широких ступеней, являлась торжественной, парадной лестн...ц...й, ведущей со всех четырех сторон к храму. Тридцать стройных, ослепительно белых колонн окружали святил...щ... храма и несли его пирамидальную крышу (Дом.). 11. Однажды балованный кот каба...ч...цы, хитрый сластена и подхалим, золотоглазый любим...ц всего двора, притащил из сада скворца (М. Г.). 12. Когда-то, еще в крепостные врем...на, на Лубянкой площади появился деревянный балаган с немудреным зверинц...м и огромным слоном. Теперь на этом месте находится Политехнич...кий музей (Гил.). 13. Большие ворота медленно открылись, и пути...ки вошли в сводчатую комнату (Волк.). 14. Двор, некогда украшенный тремя правильными цветн...ками, обращен был в некошеный луг... (П.). 15. В сие время за...ц выскочил из лесу и побежал полем. Берестов и стремя...ный закричали во все горло, пустили собак и следом поскакали во весь опор. Муромский, провозгласивший себя отличным наезди...ком, дал ей [лошади] волю и внутренне доволен был случаем, избавлявшим его от неприятного собеседн...ка (П.). 16. В гости...ную втащили большую елку. Дерево наконец подняли, и оно оказалось так высоко, что нежно-зеленая верхуш...чка согнулась под потолком. Игруш...к оказалось мало. Пришлось опять сесть клеить фунт...ки, золотые орехи, привязывать к пря...н...кам и крымским яблокам серебряные верев...чки (А. Т.). 17. Вен...ч...ки трав качались над головами и осыпали плечи желтой цветочной пылью (Пауст.). 18. С нами был маленький мальч...к. Он был выдумщ...к, но мы, взрослые, очень любили его выдумки... (Пауст.).

1.8.
Правописание окончаний и суффиксов прилагательных

1.8.1.
Окончания прилагательных

Прилагательные характеризуются тем, что они не имеют самостоятельных морфологических признаков рода, числа и падежа. Эти признаки определяются по имени существительному, с которым прилагательное сочетается, т.е. находится в связи согласования. Иными словами, значения рода, числа и падежа у прилагательного выражается синтаксически.

1. У прилагательных пишутся окончания, аналогичные окончаниям вопросительного слова какой, которое задается от имени существительного: с веселым (каким?) характером, о веселом (каком?) характере и т.д.

2. Притяжательные прилагательные на ий, ья, ье, ьи (заячий, заячья, заячье, заячьи) во всех падежах, кроме именительного и сходного с ним винительного падежа мужского рода единственного числа, пишутся с ь: медвежий, медвежьего, медвежьему, медвежьим, о медвежьем; медвежьи, медвежьих, медвежьим, медвежьи, медвежьими, о медвежьих.

Примечания: 1. Подобные прилагательные образуются от имен существительных с помощью суффикса -j- (йот), поэтому перед окончанием пишется разделительный ь как показатель этого суффикса.

2. Притяжательные прилагательные на ий следует отличать от прилагательных на -чий типа бродячий, колючий, у которых ь в косвенных падежах не пишется, так как там нет -j-, ср.: колючий, колючего, колючих, колючим и т.п.

3. Прилагательные загородный, междугородный, пригородный изменяются потвердей разновидности склонения и пишутся с окончаниями -ый, -ая, -ое, -ь/е; прилагательные иногородний, бескрайний изменяются по мягкой разновидности склонения и пишутся с окончаниями -ий, -яя, -ее, -ое (формы иногородный и бескрайный - устаревшие). Прилагательное междугородный имеет вариант междугородний.

4. Прилагательные, оканчивающиеся на йный, имеют в именительном падеже единственного числа мужского рода краткую форму на ен: знойный - зноен, спокойный - спокоен, стройный - строен.

1.8.2.
Суффиксы прилагательных

Имена прилагательные пополняют словарный состав русского языка так же активно, как и имена существительные, за счет разнообразных способов морфологического образования: от основ существительных (добрый, пластмассовый, медвежий), прилагательных (красно-коричневый, кисло-сладкий), глаголов (ходкий, обманчивый, ворчливый). Наиболее продуктивным способом образования является суффиксальный. При этом суффиксы, как правило, употребляются в зависимости от частеречной основы. Так, от именных основ прилагательные образуются с помощью суффиксов -енн-, -онн-, -ан-(-ян-), -м-, -ий-, -ов-(-ев-), -ий- и др.; от глагольных - -чив-, -нн-, -ем-, -им-, -ист- и др. Среди них есть как продуктивные, так и непродуктивные. К последним относятся суффиксы -ав-(-яв-), -ляв-, -ат-, -аст-, -чат- и некоторые другие.

Правописание суффиксов в отыменных и отглагольных прилагательных регламентируется специальными правилами.

1.8.3.
Суффиксы прилагательных, образованных от имен существительных и прилагательных

1. Нн пишется:

1) у прилагательных, образованных от имен существительных с помощью суффиксов -енн-, -онн-: искусственный, клюквенный, соломенный, операционный, сессионный, станционный и др.; сюда же можно отнести и прилагательные, образованные от существительных на мя (время, пламя и др.): временный, пламенный, семенной, именной, племенной и пр.

Примечание. В прилагательном ветреный пишется одна н, так как оно образовано не от существительного ветер, а от глагола ветрить с помощью суффикса -н-, что не противоречит правилу правописания н в отглагольных прилагательных (см. с. 81, п. 4). Ср.: выветренный, обветренный, заветренный - образованы от глаголов;

2) у прилагательных, образованных от прилагательных с помощью суффикса -енн-, указывающего на большую меру признака: высоченный, здоровенный, широченный и др;

3) у прилагательных, образованных от существительных с основой на н (вторая н - суффикс прилагательного): длинный (длина), истинный (истина), миллионный (миллион), старинный (старина), холстинный (холстина) и др.

Прилагательные типа бараний, сазаний, тюлений пишутся с одной н, так как они образованы от существительных с основой на н путем прибавления суффикса -у- (так же, как волчий, заячий - см. с. 71 п. 2).

У существительных, образованных от прилагательных, пишется столько н, сколько их в производящем прилагательном: родственник (родственный), семенник (семенной), торжественность (торжественный), но гостиница (гостиный дом), дровяник (дровяной склад), нефтяник (работник нефтяной промышленности) и т.п.

Примечание. Слова пряный, румяный, юный пишутся с одной н (непроизводные прилагательные); в производных от них словах также пишется одна н: пряность, румяненький, румяна, юность (но: юннат, так как это слово образовано из сочетания юный натуралист).

2. Н пишется у прилагательных, образованных от существительных с помощью суффиксов -ин-, -ан-, -ян-: голубиный (голубь), гусиный (гусь), куриный, орлиный, лебединый, кожаный (кожа), песчаный (песок), вощаной (воск), полотняный (полотно), серебряный, дровяной и др.

Исключения:стеклянный, оловянный, деревянный.

Необходимо различать прилагательные, орфография которых зависит от их значения:

а) ветреный - «сопровождаемый ветром, с ветром» (ветреная погода), «легкомысленный» - перен. (ветреная девушка, молодежь); ветряной - «приводимый в действие силой ветра» (ветряной двигатель, насос, мельница); в сочетании ветряная оспа у прилагательного пишется суффикс -ян-, ср.: ветрянка - разг.;

б) масленый - «пропитанный маслом, смазанный, запачканный маслом» (масленые блины, каша, руки), перен. (масленые глаза, масленый голос, также: масленая неделя - масленица); масляный - «для масла, из масла, на масле» (масляное печенье, масляная краска, масляный двигатель, насос и т.п.); ср.: масляная бутыль («предназначенная для масла») и масленая бутыль («испачканная маслом»);

в) серебрёный - «подвергшийся серебрению, покрытый серебром» (серебрёная ложка); серебряный - «сделанный из серебра» (серебряная ложка);

г) солёный - «содержащий соль» (соленая рыба); соляной - «состоящий из соли» (соляные копи, соляной столб). В сочетании соляная кислота у прилагательного пишется суффикс -ян-.

3. Суффикс -ив- пишется у прилагательных под ударением, суффикс -ев- - без ударения: игривый, красивый, плаксивый, учтивый, но: алюминиевый, горностаевый, гостевой, грязевой, долевой, дрожжевой, калиевый, каракулевый, клеевой, пулевой, рулевой, соевый, стержневой.

Исключения:милостивый, юродивый.

4. Суффиксы -лив-, -чив- пишутся только с гласной и (в русском языке суффиксов «-лев-», «-чев-» нет): причудливый, участливый, совестливый, опрометчивый.

Примечание. В прилагательных гуттаперчевый, эмалевый суффикс -ее-, а согласные ч, л входят в корень (гуттаперча, эмаль).

5.Суффикс -ий (вариант суффикса -j-) пишется у прилагательных, образованных от существительных с суффиксами -ик-, -ник-, -чик-, при этом к чередуется с ч: извозчичий (извозчик), охотничий (охотник), плотничий (плотник), полковничий (полковник), помещичий (помещик). В косвенных падежах у этих прилагательных пишется буква ь (помещичьего, помещичьему и т.п.).

В прилагательных типа лягушечий и лягушачий в безударном положении пишется только е: индюшечий - индюшачий, старушечий, мальчишечий, кошачий (написание кошечий устарело).

6. Суффиксы -ов-, -оват-, -овит- пишутся после твердых согласных (кроме ц); -ев-, -еват-, -евит- пишутся после мягких согласных, после шипящих и ц: беловатый, деловой, угловатый, домовитый, речевой, ноздреватый, рыжеватый, глянцевитый, рубцеватый.

7. Суффикс -оньк- пишется после заднеязычных г, к, ж; после других согласных пишется суффикс -еньк-: высоконький, лёгонький, сухонький; синенький, дешевенький, дрянненький (от дрянной), тепленький.

8. В прилагательных перед суффиксом -ск- конечные согласные основы существительного, от которого образовано прилагательное, в одних случаях сохраняются без изменения, а в других - чередуются или исчезают:

1) сохраняются согласные д, т, з, с: аббат-ск-ий, адъютантский, абхазский, вогезский, волгоградский, голландский, гигантский, дилетантский, декадентский, канадский, кронштадтский, курдский, оккупантский, почтамтский, позитивистский, полесский.

Если основа существительного оканчивается на ц (или цц), которой предшествует гласная, то в прилагательном употребляется суффикс -к-: череповецкий (Череповец), ниццкий (Ницца), немецкий;

2) согласные к и ч основы существительных чередуются с ц, при этом в прилагательных пишется к: батрац-к-ий (батрак), бурлацкий (бурлак), горняцкий (горняк), кабацкий (кабак), калмыцкий (калмык), пермяцкий (пермяк), рыбацкий (рыбак), словацкий (словак), ткацкий (ткач).

Примечание. У некоторых прилагательных конечная согласная основы не изменяется и пишется суффикс -ск-: узбек-ск-ий (узбек), таджикский (таджик), угличский (Углич);

3) если основа существительного оканчивается на с, которой предшествует согласная, то конечная с в основе существительного исчезает: рейм-ский (Реймс), уэльский (Уэльс), одесский (Одесса), черкасский (Черкассы).

Исключение:гельсингфорс-ский (Гельсингфорс), даугавпилсский (Даугавпилс), таммерфорсский (Таммерфорс).

Примечание. В прилагательных абоский (Або - шведское название финского города Турку), бордоский (Бордо), тартуский (Тарту) пишется одна с (суффикс -ск-);

4) в прилагательных, образованных от русских географических наименований, оканчивающихся на ск, пишется одна с, так как происходит наложение суффикса -ск- на ск основы: амурский (Амурск), омский (Омск), приволжский (Приволжск). Иноязычные же наименования подобного типа утрачивают в основе конечное к, поэтому в прилагательных пишется сс: дамас-ский (Дамаск), сан-францисский (Сан-Франциско), этрусский (этруск).

Исключение:баскский (баск), оскский (оски).

9. В прилагательных перед суффиксом -ск- не пишется буква ь, если основа существительного оканчивается на нь или рь: амгун-ский (Амгунь), кубанский (Кубань), рязанский (Рязань), егерский (егерь), знахарский (знахарь), монастырский (монастырь), писарский (писарь).

Исключения: а) прилагательные, образованные от названий месяцев: июньский, сентябрьский, октябрьский, ноябрьский, декабрьский (но: январский), а также сочетание день-деньской; б) прилагательные, образованные от иноязычных наименований: сычуаньский, тайваньский, тянь-шаньский.

10. Различается написание согласных перед суффиксами -ат-, -ан- в прилагательных типа дощатый, брусчатый: щ пишется в тех случаях, когда обозначаемые ею звуки относятся к одной морфеме (значащей части слова): дощ-ат-ый - доск-а (щ чередуется с ск в пределах одной морфемы - корня), вощ-ан-ой - воск.

11. Перед суффиксом -чат- конечная ц основы существительногсо чередуется с т: крупит-чат-ый (крупица), реснитчатый (ресница), черепитчатый (черепица).

12. Прилагательные оканчиваются на инский:

1) если они образованы от существительных на а(П.), ы(и): ельнинский (Ельня), охтинский (Охта), мытищинский (Мытищи), таборинский (Таборы);

2) если от соответствующих существительных возможно образовать притяжательные прилагательные на ин: елизаветинский (Елизавета - Елизаветин), мариинский (Мария - Мариин), ольгинский (Ольга - Ольгин), сестринский (сестра - сестрин);

3) если прилагательное образовано от существительного на ин: воинский (воин), эллинский (эллин). В остальных случаях прилагательные оканчиваются на енский: грозненский (Грозный), зареченский (Заречье), керченский (Керчь), кладбищенский (кладбище), нищенский (нищий).

Примечание. Прилагательные коломенский (Коломна), крапивенский (Крапивна), ливанский (Ливны) и некоторые, им подобные, образованы от существительных с помощью суффикса -ск-, а гласная е (обозначающая беглый звук) входит в состав корня.

Прилагательные инзенский, лопасненский, пензенский, пресненский пишутся с е по традиции (хотя Инза, Лопасня, Пенза, Пресня).

13. В прилагательных, образованных от основ на к, ц, ч, перед суффиксом -н- пишется ч (хотя может произноситься [ш]): горчич-н-ый (горчица), перечный (перец), кулачный (кулак), скворечный (скворец), молочный (молоко), булочная (булка), скучный (скука).

В прилагательных, образованных от основ на х, перед суффиксом -н- пишется ш: гречиш-н-ый (гречиха), потешный (потеха), суматошный (суматоха).

Примечания: 1. Правило написания чн в указанных условиях распространяется и на существительные: скворечник, перечница. Так же пишутся и женские отчества, образованные от мужских отчеств на ич: Никитична, Саввична. В некоторых словах пишется сочетание шн: городошник (городки), двурушник (рука), раешник (раёк).

2. По-разному пишутся слова лоточник (от поток) и лотошник (от лото).

3. Варианты написания будничный и буднишный одинаково допустимы, хотя первый предпочтительнее.

Упражнение 72. Спишите текст, добавляя окончания прилагательных. Укажите падеж прилагательного и графически обозначьте его окончание.

Домой

Была ясн... летн... ночь. Луна светила весело и спокойно; она заливала своим серебром поляны и дороги, пронизывала холодными лучами леса, золотила реки. В эту самую ночь из дверей переселенческ... барака крадучись вышел Сёмка, вихраст... бледнолиц... мальчик лет одиннадцати, огляделся, перекрестился и вдруг побежал что было мочи по направлению к бескрайн... полю, откуда начиналась «расейск...» дорога. Боясь погони, он часто оглядывался, но никто за ним не бежал. И он благополучно достиг сначала поляны, а потом и трактов... пути. Здесь он остановился, подумал и потихоньку пошел вдоль по широк... дороге.

(по Н. Телешову)

Упражнение 73. Напишите прилагательные в краткой форме мужского рода.

Буйный, бесчисленный, бездейственный, безукоризненный, безнравственный, бесчувственный, блестящий, воинственный, величественный, горячий, достойный, двусмысленный, жгучий, искусственный, колючий, многочисленный, могучий, мужественный, непреклонный, невежественный, несомненный, ответственный, посредственный, пахучий, родственный, свойственный, торжественный.

Упражнение 74. Образуйте имена прилагательные с суффиксами -ев-, -ив-, -лив-, -чив- от приведенных ниже слов.

Влюбиться, биржа, доверять, ворчать, ненависть, вече, край, доля, ливень, выносить, терпеть, надоедать, плющ, уступать.

Упражнение 75. Вставьте пропущенные буквы.

Бо...вой, беж...вый, дар...витый, дел,..вой, дом...витый, заботл...вый, заносч...вый, краен...ватый, луг...вой, прыщ...ватый, угл...ватый, угр...ватый, щегол...ватый, глянц...вый, ковш...вый, пальц...вой, парч...вый, рыж...ватый, сланц...вый, свинц...вый, старуш...чий, кош...чий.

Упражнение 76. Образуйте имена прилагательные с суффиксами -к- или -ск- от данных ниже слов.

Вязнуть, Волга, Астрахань, богатырь, калмык, казах, кабак, матрос, низ, дьявол, узбек, Сибирь, Урал, Одесса, Томск, рыбак, знахарь, декабрь, приятель.

Упражнение 77. Вставьте, где необходимо, пропущенные буквы. Укажите производящую основу у следующих прилагательных.

Башен...ый, безымян...ый, бесчислен...ый, ветрен...ый, дивизион...ый,глинян...ый,деревян...ый, длин...ый,дровян...ой, жжён...ый, ждан...ый, искрен...ий, имен...ой, кожевен...ый, кожан...ый, клюквен...ый, коноплям...ый, камен...ый, карман...ый, картин...ый, кон...ый, льнян...ой, мышин...ый, мощен...ый, маслян... ый, монотон...ый, недюжин...ый, нитян...ой, оловян...ый, осен...ий, отчаян...ый, пламен...ый, платян...ой, петушин...ый, подлин...ый, племен...ой, полотнян...ый, производствен...ый, ржан...ой, румян...ый, революцией...ый, сон...ый, серебрян...ый, евин...ой, соломен...ый, туман...ый, ураган...ый, шерстян...ой, цен...ый, экстрен... ый, эволюцион...ый.

Упражнение 78. Перепишите, вставляя пропущенные буквы. Прилагательные в скобках поставьте в соответствующей падежной форме. Обозначьте графически суффиксы и окончания прилагательных в тексте.

I. Полотняный завод

В первый раз Пушкин посещает Полотняный завод в конце мая 1830 года. Став женихом Натальи Николаевны, он должен был познакомиться с главой семьи Гончаровых, а также выяснить, сможет ли Афанасий Николаевич обеспечить внучку прида...ым, на котором решительно настаивала будущая теща.

Несмотря на стесне...ное материальное положение семьи, гончаровская усадьба все еще сохраняла былое великолепие. Огромный трех...этажный барский дом стоял над рекой, окруженной садом. За рекой живописно располагались иску...стве...ные пруды. Рядом с домом тянулись фабричные корпуса, за садом - ко...ный двор, по другую сторону от дома - оранжереи, где выращивались цветы, грибы, экзотич...ские фрукты. За оранжереей простирался парк с (березовые), (дубовые), (липовые) а...леями, выводящими к (сосновая) роще, к реке. Прямо на берегу над обрывом стояла деревя...ная беседка, обращенная крыльцом к реке, к просторам лугов. По преданию, она очень полюбилась Пушкину. Место, где была она когда-то, до сих пор называют «пушкинской беседкой»; «пушкинской» же называют и ведущую к ней (липовая) а...лею.

(Н. Тархова)

II. Пушкинский Петербург

Контуры (пушкинский) Петербурга легко различаются на карте совреме...ного города: он умещается между Фонтанкой и Невой да еще занимает острова: Заяч..., Петровский и Васильевский. Здесь жиэут друзья Пушкина и его герои. Здесь находятся и все петербургские квартиры поэта.

Путеводитель по (пушкинский) Петербургу - это своего рода путеводитель по (петербургский) периоду жизни поэта за два с половиной десятилетия, начиная от его первого приезда в Петербург летом 1811 года до (трагическая) гибели в январе 1937 года.

Пушкинский Петербург включает в себя образ самого города, его историю, ставшую выражением целого пласта истории России. Его архитектуру, которая складывается именно в эти годы, годы жизни (великий) (ру...ский) поэта. Петербург Пушкина существует как бы в двух измерениях: как историческая реальность и как поэтический образ, пришедший к нам из его творчества. Пушкинские строки, обращенные к Петербургу, будут сопутствовать нам на протяжении всего ра...сказа, они представляют город, увиденный глазами поэта.

Жизнь Пушкина и его поэзия, история Петербурга и его архитектуры - все это и составляет понятие «пушкинский Петербург».

(По Н. Тарховой)

Упражнение 79. Определите значение слов каждой пары; проследите, как меняется -значение слова в зависимости от суффикса.

Глазной - глазастый, верткий - вертлявый, лесной -лесистый, игорный - игривый, ворчащий - ворчливый, объемный - объемистый, плечевой - плечистый, понятный -понятливый, земляной - земной.

Упражнение 80. От следующих существительных образуйте все возможные прилагательные. Проанализируйте значения, которые возникают при соединении различных суффиксов с одной и той же основой.

Заяц, лебедь, кристалл, туман, слесарь, сын, музыкант, враг, хозяйство, душа, картина, варяг, земля, рыбак, зуб, пост, лицо, голова, глаз, вода, пластика, сила, теленок, железо.

1.8.4.
Суффиксы прилагательных, образованных от глаголов

1. Суффиксы -ив-, -лив- у отглагольных прилагательных пишутся только с гласной и независимо от того, под ударением или без ударения они находятся: льстивый, медоточивый, завистливый, говорливый, выносливый.

2. Суффиксы -ем-, -им- употребляются при образовании прилагательных с приставкой не- и без нее от непереходных глаголов, а также от переходных глаголов совершенного вида: -ем- пишется без ударения, -им- - под ударением: неописуемый, непререкаемый, непромокаемый, невредимый, неодолимый, неопровержимый, непобедимый, неугасимый.

3. Суффикс -ист- пишется только с гласной и: заливистый, игристый, изворотистый, надрывистый, раскатистый. Ср. также у прилагательных, образованных от существительных: глинистый, плечистый, речистый.

4. Суффикс -н- пишется у прилагательных, если они образованы от глаголов несовершенного вида (не имеют приставок, не содержат суффиксы -ованн-, -ёванн-): белёный дом (белить - несовершенного вида), бешеная собака, варёный картофель, воронёная сталь, верченый ребенок, вощёный пол, вяленая рыба, графлёный лист, гранёный стакан, гружёная баржа, драный кафтан, долблёная лодка, дроблёная крупа, дублёный полушубок, езженая дорога, жареный лук, креплёное вино, кошеный луг, калёный орех, клееный конверт, квашеная капуста, кипячёная вода, копчёная рыба, краденые деньги, кручёные нитки, краплёные карты, ломаная линия, лощёный человек, лужёная посуда и т.д.

Исключения:деланный (вид), желанный, медленный, невиданный (невиденный), негаданный, недреманное (око), нежданный, неслыханный, нечаянный, священный (хотя образованы от глаголов несовершенного вида); жеманный, чванный, чеканный (образованы от основ на -н-; ср.: жеманиться, чван-иться, чекан-ить).

Примечание. Прилагательное непрошеный в настоящее время пишется с одной н.

В прилагательных окаянный и отчаянный пишется нн, так как они образованы от глаголов совершенного вида окаяти («осудить» - устар.) и отчаяться («потерять надежду»); от устаревшего прилагательного ставленный образовались существительные ставленник и ставленница, в которых пишется нн.

5. В сложных прилагательных типа глаженый-переглаженый, ломаный-переломаный, стираный-перестираный, штопаный-перештопаный во второй части целесообразно писать одну н, так как приставка пере- не образует нового слова (причастия), а лишь указывает на высокую степень признака, названного сложным прилагательным.

6. В сложных прилагательных типа гладкокрашеный, горячекатаный, домотканый, златотканый, малоезженый, малохоженый, мелкодробленый наличие в первой части наречного слова не меняет написания отглагольного прилагательного с н, так как подобные сложные прилагательные образуются из сочетания наречий (мало, много и т.п.) с уже образованными от глагола прилагательными, имеющими одну н: гладко + крашеный. Если наречное слово соединяется с прилагательным, образованным от приставочного глагола, то в таком случае у сложного прилагательного пишется нн: гладкопокрашенный (гладко + покрашенный), свежезамороженный, свежескошенный.

7. Прилагательные с приставкой не-, образованные от глаголов несовершенного вида, пишутся с одной н, так как не-, присоединенная к глаголу, не меняет его вида: небелёная изба, негашёная известь, неезженая дорога, некрещёный ребенок, немощёная улица, неписаный закон. Ср.: неглаженое белье (т.е. мятое) - прилагательное (от глагола несовершенного вида) и невыглаженное белье (т.е. его еще не выгладили) - причастие (глагол выгладить совершенного вида и переходный).

8. Суффикс -нн- пишется в прилагательных, образованных от приставочных глаголов: выдержанное вино (качественное, крепкое), подержанные книги (бывшие в употреблении, неновые), поношенное пальто (неновое), ускоренный темп (быстрый).

Исключения:названый брат, посажёный отец, смышленый ребенок.

9. Отглагольные прилагательные на ованный, ёванный пишутся с нн: балованный, маринованный, организованный («воспитанный, ответственный, обязательный»), рискованный, квалифицированный, образованный (имеющий образование), рафинированный (очищенный), малеванный.

Примечание. Не следует путать с ними прилагательные типа жеваный, клеваный, кованый, пеклеваный, у которых ов, ев входят в состав корня, следовательно, прибавляется к основе глагола только суффикс -н-. В приставочных образованиях у таких прилагательных пишется нн: подкованный, заклеванный, раскованный, изжеванный.

Упражнение 81. Выпишите прилагательные с суффиксами в следующем порядке: 1) отыменные; 2) отглагольные. Объясните правописание суффиксов.

1. Согласие крепче камен...ых стен (Пог.). 2. Осин...ое гнездо не берегут, а жгут (Пог.). 3. Волоча за собой кисейный шлейф утрен...их туманов, дыша яблочной свежестью первых заморозков, осень неспешно передвигается лесами и долами, через горы и равнин...ые степи, все дальше и дальше на юг (Газ.). 4. Летом белые ночи превращают Карелию в страну необыкновенной прелести (Пауст.). 5. Когда я вспоминаю о Карелии, то вижу ран...ий вечер в Вознесенье... (Пауст.). 6. Смешение солнечного и лун...ого света придает воде, небу и воздуху необыкновен...ый цвет розового, чуть туман...ого золота (Пауст.). 7. Сквозь это золото летели над Свирью журавлин...ые стаи (Пауст.). 8. Вот блеснула огнен...ая нить, и густой смешан...ый лес мгновенно озаряется светом (Эрт.). 9. Упругие вощан...ые листья молодых дубков свежи... (Леск.). 10. Вот долетает издали, как брошен...ая горстка гороха, грустный ворон...ий крик (Тендр.). 12. Толстей...ый, вдвоем только обхватишь, ствол весь в чудовищных узлах и сплетениях (Тендр.). 13. Хозяйка Мария Саввична потчевала нас то топлен...ым молоком, то печен...ой в золе картошкой и все не уставала нянчиться с нами (Фурм.). 14. Словно огромные чудища, длин...ой лентой вытянулись суда по реке (Фурм.). 15. Тяжелые багрян...ые рблака как будто сваливались в жерло раскален...ого вулкана (Эрт.). 16. Когда погода была безветрен...а, смотритель... шел к морю (Грош.). 17. С делан...ым равнодушием греясь в лучах полуден...ого солнца, ящерицы чутко оберегали жутковатую тишину умершего, никому уже не нужного города (Грош.). 18. В тяжелых валенках и овчин...ом свежедублен...ом полушубке не быстро побежишь... (Грош.). 19. Стоял ветрен...ый хмурый апрель (Эрт.). 20. Вокруг однотон...о кричали сверчки, и вся земля, казалось, лежала в лун...ом безмолвии (Бонд.).

Упражнение 82. Перепишите, вставляя недостающие буквы. Укажите, к одной или разным морфемам относятся одинаковые согласные. Обозначьте эти морфемы.

Карма...ый, бульо...ый, сессио...ый, безукоризне...ый, довере...ый, отчая...ый, призва...ый, рискова...ый, датирова... ый, жева...ый, раскова... ый, вывере...ый, вычита...ый.

1.9.
Правописание числительных

1.9.1.
Количественные числительные

1. У числительных от пяти до двадцати и числительного тридцать пишется буква ь на конце, а у числительных пятьдесят - восемьдесят, пятьсот - девятьсот - в середине слова, т.е. между двумя корнями.

2. Числительные девяносто и сто имеют окончание -о в именительном и винительном падежах, в остальных падежных формах - окончание -а: получить девяносто (сто) рублей, вычесть из девяноста (ста) рублей, остаться с девяноста (ста) рублями.

3. Числительное сорок в именительном и винительном падежах имеет нулевое окончание, а в остальных падежных формах - окончание -а: не хватает сорока рублей, добавить к сорока рублям.

4. Числительное двести в именительном и винительном падежах имеет окончание -и, а триста и четыреста - окончание -а.

5. Составные числительные, состоящие из двух и более слов, пишутся раздельно: шестьсот восемьдесят четыре, тысяча девятьсот девяносто один, три тысячи восемь.

Упражнение 83. Напишите прописью цифровые обозначения.

В 1981 году в Москве проживало 8 302 000 человек, в Новосибирске - около 1 360 000 человек. В Среднем Поволжье днем возможно усиление морозов до 18-22 градусов, ночью -до 25 - 27. Бои продолжались до 12 мая 1945 года. Взято в плен 252 661 солдат противника, захвачено около 650 танков, 3069 орудий, 790 самолетов, 41 131 автомобиль.

Упражнение 84. Замените цифры словами, поставьте сочетания числительных с существительными в соответствующей падежной форме. В случаях невозможности образования некоторых сочетаний подберите варианты, выражающие данное значение.

На высоте 900 000 метр..., до 500 учрежден..., около 44 барж..., располагать 100 рубл..., добираться в течение 23 сут..., работают 34 ясл... и более 52 детсад..., из 301 претендент... на первенство, более 43 кандидат... на призовые места, продолжаться 5,3 сек..., наблюдать 3 и более случ... заболеваний, около 90 километр..., по рубл... за штуку. По (оба, обе) сторонам дороги стояли стройные ели. Склоны (оба, обе) оврагов размыты дождями. (Оба, обе) веселых друга расстались надолго.

1.9.2.
Порядковые числительные

1. Сложные порядковые числительные как производные от количественных пишутся слитно, а составные - раздельно: шестнадцатый, семидесятый, девятисотый, тысяча девятьсот девяносто четвертый.

2. Порядковые числительные, оканчивающиеся на тысячный, миллионный, миллиардный, пишутся слитно: стотридцатитысячный (сто тридцать тысяч), трехсоттринадцатимиллионный (триста тринадцать миллионов), пятисотпятидесятимиллиардный (пятьсот пятьдесят миллиардов).

Примечание. Слитное написание подобных обозначений объясняется тем, что слова с количественным значением тысяча, миллион, миллиард обладают признаками существительных (имеют род, две формы числа - единственное и множественное, а также сочетаются с числительными, следовательно, рассматриваемые порядковые числительные образуются по образцу сложных прилагательных, возникших из сочетания числительного с существительным (компоненты такого сочетания связаны по способу подчинения). О таком способе образования свидетельствует и словообразующий суффикс -н-, характерный для прилагательных, ср.: трехведерный (три ведра) - стотридцатитысячный (сто тридцать тысяч).

Как существительное осознается слово тысяча и при образовании сложных слов тысячелетие, тысячелетний, где е - соединительная гласная.

Упражнение 85. Образуйте от количественных числительных порядковые.

5, 40, 300, 15 тысяч, 200, 500, 3, 150, 7 миллиардов, 222 миллиона.

Упражнение 86. Образуйте сложные прилагательные от следующих сочетаний.

5 лет, 40 минут, 21 час, 8 метров, 500 литров, 1000 лет, 555 дней, 29 километров, миллион голосов, 61 миллиард.

1.9.3.
Дробные числительные

1. Дробные числительные пишутся раздельно: четыре пятых (4/5), две целых и одна восьмая (21/8), шесть с четвертью (6 1/4).

2. Числительное полтора (м. и ср. р.) - полторы (ж. р.) и полтораста имеют только две падежные формы: полтора - полторы, полтораста - в именительном и винительном падежах; полутора, полутораста - в остальных падежах.

Примечание. Существительные с числительным полтора - полторы сочетаются так же, как с числительным два, три, четыре. Исключения из этого правила - сочетание полтора суток, где слово сутки стоит в форме родительного падежа множественного числа (ср.: полтора дня, полторы минуты) и у числительного смещено ударение. С числительным полтораста существительные употребляются в форме родительного падежа множественного числа: полтораста единиц - полутораста единиц.

Упражнение 87. Перепишите текст, заменив цифровые обозначения словами. Определите падеж числительных.

Карат

Карат - единица веса драгоценных камней.

Когда-то при взвешивании драгоценностей употреблялись зерна, почки или бобы. Карат- это вес боба. Он равен 0,2 грамма.

Большинство алмазов имеют небольшой вес. Камни в 1-2 карата считаются уже большими. Алмазу больше 20 каратов присваивают имя, как человеку. Такие камни известны во всем мире.

Самый большой алмаз - «Куллинан», найденный в начале XX века в Южной Африке. Весил он 3106 каратов. Никто в мире его не мог купить. Его пришлось расколоть на части. Получилось 105 разных по весу бриллиантов. Самые крупные из них: «Звезда Африки» - весит 530,2 карата, «Куллинан II» - 317,4 карата. Они украшают теперь корону и скипетр королей Англии.

(По С. Кордюковой)

1.9.4.
Собирательные числительные

У собирательных числительных, образованных от количественных числительных четыре - десять пишется суффикс -ер-: четверо, пятеро, шестеро, семеро, восьмеро, девятеро, десятеро. В производных словах этот суффикс сохраняется: пятериковый, пятерня, пятеричный, восьмеричный, десятеричный.

Упражнение 88 (повторительное). Перепишите текст, заменив цифровые обозначения словами. Определите падежную форму числительных.

Все знают Останкинскую телебашню - самое высокое сооружение в Европе. Ее высота вместе с антенной около 539 метров. Она построена в 1967 году.

Но первая телебашня в Москве построена в 1922 году знаменитым русским инженером Владимиром Григорьевичем Шуховым, поэтому ее называют Шуховской. Эта ажурная стальная конструкция высотой в 160 метров предназначалась для антенны радиостанции. Именно отсюда в 1937 году начались первые регулярные опытные телепередачи в нашей стране.

Упражнение 89. (повторительное). Перепишите текст, заменив цифровые обозначения словами. Определите падежную форму числительных.

Московские высотки

Высотками в Москве называют 7 зданий, которые построили в конце 40 - начале 50 годов по единому градостроительному плану. В них от 26 до 36 этажей. Это разные дома: министерства, гостиницы, жилые здания и университет.

Например, главный корпус МГУ на Воробьевых горах - 36-этажное здание, высота которого 235,7 метра, высота шпиля 60 метров, а вес звезды на шпиле 12 тонн.

У высоток были поклонники и противники, но сейчас эти полунебоскребы советского времени - часть силуэта Москвы.

(По Я. Бродскому)


1.10.
Правописание сложных слов

Сложные слова Сложными называются слова, состоящие из двух и более основ: вездеход, сталелитейный, атомоход, англо-немецко-русский (словарь), грязеводолечебница, семисот-шестидесятипятиметровый, автомотоснегоболотоход и др.

Наряду со знаменательными основами в составе сложного слова могут быть и незнаменательные - предлоги, союзы, частицы: сумасшедший, Ростов-на-Дону, иван-да-марья, не-тронь-меня и под.

Основы сложных слов могут соединяться как специальными гласными - о, е (баснословный, кроветворный), так и без них (медьсодержащий, полстраны, впередсмотрящий).

Сложные слова в одних случаях пишутся слитно, в других - через дефис. Слитное и дефисное написание сложных слов регламентируется специальными правилами.

1.10.1.
Сложные слова с соединительной гласной

В сложных словах после основы на твердый согласный (кроме ж, ш, ц) пишется соединительная гласная о: атомоход, водонапорный, волнорез, восточнославянский, звукоизоляционный, рыболовный.

После основ на мягкий согласный, а также на ж, ш, ц и на гласный пишется е: большеглазый, змеевидный, лучеиспускатель, огнемет, овощехранилище, птицелов, свежемороженый.

В некоторых словах после основы на мягкий согласный пишется о (параллельно со словами, в которых после этой же основы, согласно правилу, пишется е): дальнобойный (дальнеструйный), косторезный (костедробильный), кровообращение, кровопускание (кроветворный, кровезаменитель), песнопение (песнетворчество), шерстопрядильный, шерстоткацкий (шерстезаготовительный, шерстеобрабатывающий).

В словах газификация, газифицировать, электрификация, электрифицировать пишется и. Эти слова не являются сложными, так как в русском языке нет слов «фикация» и «фицировать». Ср. написание сложных слов с аналогичной основой: газопровод, газогенератор, газометр, газотрон, тепловоз, электровоз, электрокар, электробритва и др., где действует общее правило.

1.10.2.
Сложные слова без соединительной гласной

1. Слитно пишутся:

1) слова, первая часть которых представлена словом в исходной начальной форме: времяисчисление, времяпрепровождение, семяпочка, семяножка (ср.: плодоножка - образовано с соединительной гласной);

2) слова, образованные в результате слияния словосочетания: сумасшедший (с ума сшедший), умалишенный (ума лишенный), впередсмотрящий (вперед смотрящий), азотсодержащий (азот содержащий);

3) слова, первой частью которых является имя числительное. При этом числительное стоит в форме родительного падежа (соединительной гласной нет): пятидневный, семицветик, пятисотлетний, трехсотка, семисоттридцатитрехметровый.

Примечание: Числительные девяносто и сто входят в состав сложных слов в форме именительного падежа: девяностолетний, стодневный.

2. Числительные один, тысяча, миллион, миллиард соединяются со второй частью слова с помощью соединительных гласных о, е, т.е. они функционируют как существительные: однодневный, двадцатиодноведерный, миллионоголосый, миллиардофутовый, тысячелетний, тысячелетие.

3. В словах сороконожка, сорокопут (птица из отряда воробьиных), сорокоуст (у верующих: сорокадневная молитва в церкви об умершем) - соединительная гласная о. В остальных производных словах числительное сорок употребляется по общему правилу, в форме родительного падежа: сорокаградусный, сорокапудовый, «сорокапятка« (сорокапятимиллиметровая пушка).

4. Числительные два, три в составе сложных слов имеют формы двух-, трех- и дву-, три-, тре-: двухдневный, трехчасовой; двуногий, двуполый, двуспальный; тридесятый, тримаран (яхта с тремя килями), трилистник; трезубец, треглавый и трехглавый, тренога, треух.

5. Числительное полтора в составе сложных слов имеет форму полутора (родительный падеж): полуторадневный, полутораведерный.

Числительное четверть (1/4) при образовании сложных слов употребляется в форме именительного падежа и пишется слитно с остальной частью сложного слова: четвертьфинал, четвертьфиналист, четвертьгодовой.

Количественные сочетания, в составе которых имеется слово половина, пишутся раздельно: пять с половиной метров - пяти с половиной метровый, двадцати с половиной миллионная численность. Более употребительны в языке дробные обозначения таких числительных в сложном слове: 5 1/2-метровый, причем перед второй частью сложного слова ставится дефис. Образования, где с числительным употребляется прилагательное половинный, пишутся слитно: пятисполовинный, двухсполовинный.

6. Сложные слова с корнем пол- (половина) пишутся:

1) через дефис, если:

а) второе слово начинается с гласной: пол-окна, пол-яблока, пол-аллеи, пол-утра, пол-урока и др.;

б) второе слово начинается с согласной л: пол-листа, пол-лукошка, пол-луковицы и т.п.;

в) если второе слово является именем собственным: пол-Калуги, пол-Приморья, пол-Урала и т.п.;

2) слитно во всех случаях, кроме оговоренных в п. 1, а также слова с корнем полу-: полмесяца, полчаса, полпервого, полдвенадцатого (ср. пол-одиннадцатого); полуоборот, полудикарь, полумрак; полуоткрытый, полулегальный, полузакрыть, полулежа.

Примечание. Слово поллитровка, возникшее из полулитровка, пишется слитно, так как вторая часть не стоит в форме родительного падежа. Это существительное от прилагательного полулитровая, а не из сочетания половина литра (ср.: пол-литра);

3) раздельно во всех случаях, если корень пол- стоит перед сочетанием: пол следующего дня (но: полдня), пол Онежской губы (но: полгубы), пол зеленого лимона (но: пол-лимона), пол яблочного пирога (но: полпирога), пол моей книги (но: полкниги).

7. Слитно пишутся существительные и прилагательные с иноязычными корнями-приставками анти-, архи-, инфра-, контр-, пан-, ультра-, экстра-, суб-: антинародный, архимодный, инфракрасный, контратака (но: контрадмирал), суперобложка, ультрамикроскоп, экстравагантный (но: экстра-класс), субинспектор, панисламизм и др.

Этому же правилу подчиняется и написание слов, начинающихся с элементов (количество их может быть более двух в одном слове) авиа-, авто-, агро-, био-, вело-, гелио-, гидро-, графе-, зоо-, квази-, кино-, лже-, лито-, макро-, микро-, мвтео-, мото-, мульти-, нео-, поли-, псевдо-, радио-, теле-, термо-, стерео-, фото-, фоно-, экзо-, электро-: авиагавань, авиахимработы, аэрогеологическип, аэроионизатор, биозащита, биоинженерия, велотрасса, вело-тренажер, гелиометеоролог (изучающий влияние Солнца на атмосферу Земли), геотехнология, геохронологический, гидроударный, гомопластика, графоман, зооветслужба, зооветспециалист, квазинаучный, кинопортрет, кинореклама, кинотелевизионный, макрокосмос, микробудильник, метеопрогноз, моноспектакль, поликристалл, псевдоинтеллигент, радиотрасса, электроавтобус и др.

Примечание. Если вторая часть слова - имя собственное, то такие образования пишутся через дефис: квази-Горький, лже-Пушкин (но: Лжедмитрий), пан-Америка, пан-Европа.

Упражнение 90. Перепишите, вставляя, где следует, пропущенные соединительные гласные. Проверьте написанное по орфографическому словарю.

Бахч...водство, власт...любие, гор...образование, дальн...бойщик, дальн...восточник, дальн... зоркость, девяност...летие, жизн...понимание, звер...подобность, каменоломня, камн...дробилка, кон...вязь, кон...завод, кост...обработчик, кост...еда, кров...жадность, леж...бока, пол...города, резц...держатель, своенравность, ст...крат, сорок...ножка, тысяч...летне, хими...терапия, ча...торговля, шерст...прядение, шерст...заготовка, шерст...битчик, яиц...носкость.

Упражнение 91. Замените приводимые словосочетания сложными словами. Объясните (в скобках) выбор соединительной гласной, проверив написание по орфографическому словарю.

Образец: заготовки лося-лесозаготовки (после тверд. согл.). Тот, кто дробит камни - камнедробильщик (после мягк. согл.).

Тот, кто тешет камни; тот, кто режет камни; обработка камня; машина для резки соломы; жучок, который ест кору; испускание лучей; машина для всасывания пыли; тот, кто варит кашу; тот, кто дубит кожу; орудие для метания огня; установка для измерения дождя; тот, кто ловит птиц; приспособление для мытья шерсти; хранилище для овощей; накопление пая; любовь к власти; тот, кто пишет басни; тот, кто вправляет кости (суставы); по виду змеи; с длинной шеей; ломка камней; железо с бетоном.

1.10.3.
Сложные существительные

1. Слитно пишутся:

1) нарицательные существительные, состоящие из двух и более слов, соединенных между собою гласными о, е (наличие соединительных гласных о, е является одним из показателей слитного написания сложных слов): гофротара, грозозащита, грязеводолечебница, декабристоведение, дикорос, долгожитель, дымоуловитель, змеепитомник, правобережье, стекложелезобетон и др.;

2) сложные существительные, первая часть которых - глагольная основа, оканчивающаяся на и: болиголов, вертишейка, горицвет, держиморда, перекатиполе, сорвиголова;

3) сложносокращенные слова всех типов: вуз, госкомиссия, главинж (главный инженер), гормолзавод, генподряд (генеральный подряд), дендросад (дендрологический сад), дизтопливо (дизельное топливо), замдекана, КамАЗ, капвложения, консультпункт, танцкласс, спортинвентарь и др.

Примечание. Сложносокращенные слова физкультминутка, физкультразминка отличаются отспортивных терминов-приветствий физкульт-привет, физкульт-ура; последние пишутся только через дефис;

4) имена существительные, образованные с помощью суффикса от прилагательных и существительных, пишущихся через дефис: костариканцы (Коста-Рика), ньюйоркцы (Нью-Йорк), ореховозуевцы (Орехово-Зуево), сальтоморталист (сальто-мортале), химикобиолог (химико-биологический) и т.п.;

2. Через дефис пишутся:

1) сложные существительные, состоящие из двух и более самостоятельно употребляющихся существительных и образованных без соединительных гласных. К ним относятся:

а) названия разнообразных приборов, технических устройств, единиц измерения: блок-контакт, блок-схема, вакуум-аппарат, вакуум-насос, дизель-мотор, дизель-поезд, динамо-машина, пресс-сушилка, пресс-фильтр, стоп-кран и др.; грамм-молекула, дина-секунда, мегаватт-час, человеко-день, человеко-доза, человеко-смена и т.п.

При написании подобных слов надо иметь в виду, что сложные существительные со второй частью метр (наименования приборов) пишутся слитно (ваттметр, амперметр, вольтметр и под.), а наименования единиц измерения пишутся через дефис: ватт-секунда, люкс-час (но: люксметр - прибор), ньютон-метр (но: ньютонометр).

Примечания: 1. Слитно пишутся сложные слева с первой частью борт или второй частью граф: бортаэролог, бортврач, бортжурнал, бортинженер, бортмеханик, бортрадист, борттехник и др.; топограф, топограф, хронограф и т.п.

2. Слова трудодень и трудочас (устар.) пишутся слитно;

б) названия различных видов тканей, блюд, растений: креп-гофре, креп-диагональ, креп-жоржет, креп-марокен; люля-кебаб, кресс-салат; пук-порей, лук-батун и др.;

в) названия промежуточных сторон света: северо-восток, северо-запад, юго-восток, юго-запад, норд-ост, норд-вест, зюйд-ост, зюйд-вест, норд-норд-вест и под.;

г) составные названия общественно-политических объединений, партий и их сторонников: анархо-синдикализм, социал-демократ, радикал-социалист, социал-шовинизм;

2) сложные названия растений, имеющие в своем составе глагол в личной форме или союз: любишь-не-любишь, не-тронь-меня, иван-да-марья, мать-и-мачеха;

3) сложные наименования, образованные путем соединения синонимичных (однородных по значению) или антонимичных (противоположных по значению) слов: грусть-тоска, друзья-приятели, правда-истина, сила-удаль, вопросы-ответы, купля-продажа, приемка-сдача;

4) сложные наименования, в которых одно из слов или словосочетаний является приложением: вагон-ресторан, дом-музей, завод-автомат, кафе-мороженое, музей-усадьба, бой-баба, горе-помощник, паинька-мальчик, сон-трава; генерал-лейтенант, капитан-исправник, инженер-лейтенант, ученый-филолог, физик-математик, женщина-кандидат наук;

5) научно-технические термины, первой частью которых является название буквы или сама буква (чаще греческого или латинского алфавита): альфа-железо, бета-частица, гамма-лучи, икс-лучи и др.

3. При употреблении двух или нескольких сложных слов, соединенных союзами или без них, одинаковую их вторую часть можно приводить только при последнем слове, а в предшествующих вместо нее пишется «висячий» дефис: авто-, вело- и мотогонки; газе- и электросварка, фосфор-, медь- и серосодержащий, кино-, фото- и аэросъемка, 5- и 10-этажный, моно- и поликристаллический и др.

4. Нерусские многословные имена собственные пишутся по-разному в соответствии с нормами употребления их в языке-основе, например: Жан-Жак Руссо, Пьер-Анри Симон, Жюль Бастьен-Лепаж, но: Генри Эдуард Армстронг, Иоганн Себастьян Бах, Хосе Рауль Капабланка, Чарльз Спенсер Чаплин, Вольфганг Амадей Моцарт, Джон Фицджеральд Кеннеди и др.

5. Написание заимствованных слов, воспроизведенных в русском языке в их иноязычном звучании, определяется по словарю: бель-канто (и бельканто), бельэтаж, па-де-де, па-де-труа, падекатр, персона нон грата, перпетуум-мобиле, рок-н-ролл, сальто-мортале, статус-кво, экслибрис, яхт-клуб, яхтсмен и др.

Упражнение 92. Перепишите, группируя слова по правилам написания. Если слова относятся к исключениям, выделите их в отдельную группу.

Вакуумметр, авиабилет, блок-контакт, динамокардио-графия, авиа- и ракетостроение, норд-ост, комедия-буфф, агромелиоратор, жилуправление, электрификация, бормашина, вторсырье, Аму-Дарья, капитан-лейтенант-инженер, гидроаэроионизация, авиадвигатель, вольтампер, экс-рекордсмен, центрифуга, держи-морда, биотелеметрия, налогодержатель, микрофлора, вольт-амперметр, бой-девица, мультивибратор, мини-юбка, креп-шифон.

Упражнение 93. Перепишите, раскрывая скобки и вставляя, где следует, пропущенные буквы и дефис. Проверьте написанное по орфографическому словарю. Устно объясните написания.

1. (Авто)база, (агро) биология, (агро) (лесо) мелиорация, (аэр...) навигация, (миро)ощущение, (аэр...) (фото) съемка, (ави...) пассажир, (авто) и (мото)пробег, (ави...)линия, (гидро) механика, (гидро) (энерго) ресурсы, (зоо) психология, (аэр...) порт, (кино) (фото) ателье, (метео) (аэр...бюллетень), (миро) воззрение, (микро) (радио) волны, (контр) пропаганда, (нео) дарвинизм, (радио) (аэр...) навигация, (свето) и (вет) лечебница, (перекати) поле, (верти) хвостка, (гос) страх, (дет) ясли.

2. Блок (аппарат), (вакуум) насос, (дизель)мотор, (вольт) ампер, (борт) инженер, (анти) обледенитель, (гелио) установка, (обер) интендант, (кабель) кран, (пресс) папье, (пресс) центр, (грамм)молекула, (тонно) километр, (койк...) день, (труд...) час.

3. (Анарх...) синдикализм, (социал) реформизм, (обер) кондуктор, (контр) адмирал, (лорд) канцлер, (премьер) министр, (штаб) офицер, (буфф) опера, (рок) музыка, (гоп) компания, (чудо) рыба, (ура) патриотизм, (экспресс) бюллетень, (электр...) фикация, (электр...) станция, (северо) запад, (центр...) фуга, (экстра) класс, (псевдо) дарвинизм, (экс) чемпион, (Улан) Удэ, (квази) Айвазовский, (пан) Мексика, (пол) яблока, (пол) Акмолинска, (креп) сатин, (пила) рыба.

Упражнение 94 (повторительное). Перепишите, раскрывая скобки и вставляя, где следует, пропущенные буквы и дефис. Устно объясните написание каждого слова.

(Гряз...) лечебница, (кров...) творение, (гидр...) (турб...) строение, (жир...) отложение, (гипс...) (шлак...) бетон, (дис) квалификация, (сем...) ножка, (Анти) Дюринг, (де) компенсация, (велик...) британец, (ант...) фермент, (дальн...) зоркость,(кров...) пускание, (игл...) терапия, (инженер) (генерал) полковник, (врем...) препровождение, (книг...) хранилище, (центр...) фуга, (воздух...) охладитель, (велик...)мученик, (бронх...) пневмония, (норд) вест, (блок) пункт, (брон) башня, (дым...) и(гряз...) уловитель, (воен) юрист, (гелио) и (гео) физика, (гипер) функция, (гидр...) (аэр...) механика, (гори) цвет, (шуми) голова, (кресло) кровать, (бон) девка, (экс)директор, (парт) (проф) актив, (вице) президент, (камн...) рез, (фай) (де) шин, (камн...) (шлак...) бетон, (сем...) вместилище, (ультр...) (центр...) фугирование, (псевдо) наука.

Упражнение 95. Перепишите, ставя, где необходимо, дефис.

Он послушал рассказы о (горе) злосчастии от бездождия и сказал, что он это дело знает (Леск.). 2. Я ушел в (кают) компанию и лег на диван (Гонч.). 3. Жеребец развернул зубами (плащ) палатку (Закр.). 4. Извините меня, я провинциал, (правду) матку режу прямо... (Т.). 5. Через (пол) часа на небе не было ни облачка (Аре.). 6. Всюду пестрели... наполовину лиловые, наполовину желтые цветы (иван) (да) марьи (Г.). 7. И скажи, пожалуйста, весь класс из разбойников состоял, из (сорви) голов... (Ч.). 8. Я положил... скрипку и смычок, на скрипку бросил несколько живых цветочков (мать) мачехи, сорванных мною у (моста) перекидыша (Аст.). 9. На (полу) слове смолкла скрипка, смолкла, не выкрикнув боль, а выдохнув ее (Аст.). 10. (Звезда) предвестница взошла (Бл.). 11. Они уже с тоской и досадой смотрели на (эгоиста) отца (Ч.). 12. С возникновением (водо) хранилища высоко поднялись в городе грунтовые воды (О. В.). 13. Передо мной стоит (старуха) хозяйка в новой клетчатой поневе... (Т.). 14. ...поднятая вода подошла почти вплотную ... к терему (Дмитрия) царевича... (О. Б.). 15. (Гори) хвостки, маленькие дятлы одни еще посвистывают (Т.). 16. Назар пошел за кустом (перекати) поля (Пл.).

1.10.4.
Сложные прилагательные

1. Сложные прилагательные пишутся так же, как и сложные существительные, от которых эти прилагательные образованы: от слитно пишущихся сложных существительных образуются сложные прилагательные, которые пишутся слитно: железобетонный (железобетон), лесосечный (лесосека), спецкоровский (спецкор), шлакоблочный (шлакоблок), шарикоподшипниковый (шарикоподшипник) и др.;

от пишущихся через дефис сложных существительных образуются сложные прилагательные, которые пишутся через дефис: анархо-синдикалистский (анархо-синдикализм), вакуум-аппаратный (вакуум-аппарат), вакуум-концентрический (вакуум-концентратор), лейб-гвардейский (лейб-гвардия), сан-францисский (Сан-Франциско) и др. (О правописании названий жителей от дефисных прилагательных см. с. 93, п. 4).

Примечание. При наличии приставки сложные прилагательные, образованные от дефисно пишущихся существительных пишутся слитно: антисоциал-демократический (хотя социал-демократический, социал-демократ), прииссыккульский (иссык-кульский, Иссык-Куль), проанархосиндикалистский (анархо-синди-калистский, анархо-синдикализм) и др.

2. Слитно пишутся:

1) сложные прилагательные, у которых вторая часть самостоятельно не употребляется: быстротечный (нет слова «течный»), всеядный, густоволосый, густолистный, длинноволосый, длинногривый, остроклювый, машинописный, насекомоядный, синеглазый и т.п.;

2) сложные прилагательные, образованные из двух иболее основ, не имеющих в своем составе суффиксовприлагательных: атомоходный (атом и ходить - основы не имеют суффиксов прилагательных), бензоводный, беломраморный (белый мрамор), вагоностроительный, внешнеторговый, древнерусский, кислотомаслобензозащитный, мясорыбоконсервный, паровозомашиностроительный, посудохозяйственный, пылеотсосный, пылеводо-светонепроницаемый, пятимачтовый, слабонервный, слабоустойчивый и т.п.;

3) сложные прилагательные, первая часть которых состоит из слов наречного типа на о или е (с суффиксом или без него): быстро-, вечно-, все-, выше-, густо-, долго-, мало-, много-, ниже-, остро-, равно-, редко-, трудно-, тяжело-, широко- и др.; вторая же часть может быть представлена прилагательным или причастием, например: быстродействующий, быстрорастворимый, быстрорастущий, вечнозеленый, вечномерзлый, вечноцветущий, всевластный, всемогущий, всеведущий, всеобъемлющий, всеобъемлемый (и всеобъемлюще), всезнающий (и всезнающе), высокооплачиваемый, высоконравственный, высокоодаренный, высокопродуктивный, высокопрофессиональный, вышеназванный, вышеприведенный, вышеупомянутый, малоактивный, малозначащий, малоприятный, малоалкогольный, многозначащий, многозначительный, многообещающий (и многообещающе), нижеподписавшийся, нижеупомянутый, островоспалительный, остродефицитный, остроинфекционный, редкоземельный, редконаселенный, сильнодействующий, труднобольной, трудновоспитуемый, труднопроходимый, тяжелобольной, тяжеловооруженный, тяжелораненый, узковедомственный, узкопрофессиональный, узкоспециальный, чистосердечный, широкопредставительный и др. Многие из таких прилагательных употребляются как термины и терминологические выражения, свойственные научно-техническому или деловому стилю. Некоторые из них имеют ограниченную сочетаемость, например: долгоиграющая (только пластинка), скоропортящийся (только продукт питания), слаборазвитый (государство, страна, дети), равноудаленный (точка, угол) и др.

Примечание. При наличии пояснительных слов наречие и прилагательное или причастие образуют свободное словосочетание, ср.: глубокоуважаемый автор - глубоко уважаемый читателями автор; густонаселенный район - густо населенный рабочими район; легкораненый солдат - легко раненный в руку солдат; малоосведомленный читатель - мало осведомленный в этом вопросе читатель; многозначащий взгляд - много значащий для меня взгляд.

На слитное или раздельное написание влияет такжепорядок слов: сложное прилагательное обычно предшествует существительному, а сочетание слов, омонимичное сложному прилагательному, следует заопределяемым существительным, ср.: быстрорастворимый сахар - сахар; быстрорастворимый в горячей воде; сахар, растворимыйбыстро в горячей воде (возможна перестановка элементов сочетания).

3. Через дефис пишутся сложные прилагательные, части которых представляют собой основы производных прилагательных (т.е. они имеют в своем составе словообразовательные суффиксы) или причастий, например: аграрно-промышленный (аграрный и промышленный, но: агропромышленный - в первой части нет суффикса прилагательного; о правописании подобных прилагательных см. п. 2.), вертикально-подвижный, глинисто-песчаный, десантно-транслортный, историко-литературный, критико-биографический, литературно-художественный, медико-судебный, общественно-психологический (но: общественно полезный; о подобных сочетаниях см. с. 101, п. 6), охлаждающе-смазывающий (охлаждающий и смазывающий), приемно-отправительный, счетно-пишущий, учебно-воспитательный, удлиненно-цилиндрический, электронно-управляемый, экспедиционно-транспортный и др.

Большое количество таких прилагательных имеет терминологический характер и употребляется в научно-технической или деловой сфере деятельности. Однако подобные образования часто можно встретить и в языке художественной литературы, где они выполняют функцию своеобразных сложных, эпитетов и являются индивидуальными, авторскими: добродушно-хитрая улыбка, желчно-раздраженный тон, мужественно-суровый вид, насмешливо-надменный взгляд, нетерпеливо-выжидательная тишина, раскатисто-громкий смех, резко-сухой выкрик и т.п. Ср.: И было в нем что-то средневековое, безнадежное, изысканно-слащавое (Кор.); Предводитель, хозяин дома, величаво-толстый, беззубый старик, подошел к графу (П. Т.); Что хотят сказать эти крупные, выпяченные губы, эти неподвижно-расширенные, вздернутые ноздри?.. (Т.).

4. Через дефис пишутся сложные имена прилагательные, обозначающие оттенки цветов: бело-розовый, зеленовато-коричневый, изжелта-зеленый, черно-бурый (но: чернобурка), ядовито-желтый и др.; по этому же принципу пишутся прилагательные, в которых только одна из частей представлена основой прилагательного, называющего цвет: бутылочно-зеленый, бело-молочный, молочно-белый, пепельно-серый, лимонно-желтый, медно-красный, а также авторские образования: честно-голубые глаза, выпукло-серые пуговицы, смугло-волосатые руки.

Краткие формы подобных прилагательных дефисное написание сохраняют: А белые лепестки стали так ярко-белы, что неровности бросили белые тени (Пришв.)

5. Через дефис пишутся сложные прилагательные, образованные из сочетаний имени собственного и отчества, имени и фамилии или двух фамилий, например: бойль-мариоттовский закон, вальтер-скоттовский почерк, ильфо-петровская сатира, лев-толстовская теория, давлет-гирепскип поход.

Примечания: 1. Сложные прилагательные типа дяди-Ванины (книги), тети-Анина (шаль) пишутся через дефис.

2. Сложные прилагательные, образованные от иноязычных фамилий, имеющих в своем составе служебное слово, а также образованные от восточных составных собственных имен (китайских, корейских и пр.), пишутся слитно, например: декостеровский стиль (Шарль де Костер), декрайфовские книги (Де Крайф), демиллевские произведения (де Милль), маоцзедуновское правление (Мао Цзедун), суньятсеновское движение (Сунь Ятсен).

6. Сложные прилагательные, первой частью которых является наречное слово и пишущиеся слитно, необходимо отличать от сочетаний, состоящих из наречия и прилагательного и пишущихся всегда раздельно. В таких сочетаниях наречия могут указывать:

а) на степень признака, названного прилагательным: безупречно вежливое обращение, изнурительно долгий путь, ослепительно голубое море, подозрительно быстрая реакция - в таких случаях наречие можно заменить сочетанием предлога до + существительное (ср. соответственно: вежливое до безупречности обращение, долгий до изнурения путь и т.д.);

б) на определенное отношение, в котором рассматривается признак: социально опасный преступник, хозяйственно полезная деятельность, художественно полноценное произведение - наречие можно заменить сочетанием для + существительное или с точки зрения + существительное (ср. соответственно: опасный для общества преступник, полезная для хозяйства деятельность, полноценное с точки зрения художественности произведение);

в) на уподобление признака тому, что названо наречием на ски: детски наивные высказывания, приятельски фамильярное обращение - наречие можно заменить сочетанием как у + существительное (ср. соответственно; наивные, как у детей, высказывания; фамильярное, как у приятелей, обращение;

Примечание. Раздельно пишутся сочетания, состоящие из отпричастных наречий на юще, яще (указывающих на меру, степень) и прилагательных: вызывающе развязное поведение, исчерпывающе полный ответ, потрясающе привлекательный вид, удручающе грустный взгляд, слепяще белый снег - наречия в этих случаях указывают на степень признака, названного прилагательным, от которого можно задать вопрос до какой степени? Но: колюще-режущий (колющий и режущий).

Упражнение 96. Объясните правописание сложных прилагательных.

1. Агрозоотехнический, водопроводный, Восточно-Европейская равнина, вагоностроительный, влажно-тропический, водоочистный, восьмивесельный, высокоинтеллектуальный, двенадцатибалльный, дизель-моторный, законнорожденный, засухоустойчивый, дикорастущий, древнеегипетский, естественнонаучный, иглокожие, индокитайский (берег), заднежаберные, огородно-хозяйственный, полуобразованный, полночный, полупрезрительный, глазодвигательный, детдомовский.

2. Автомобильно-тракторный, аграрно-промышленный, азотно-водородный, архитектурно-проектный, атомно-молекулярный, банно-прачечный, белково-витаминный, беловато-голубой, бесцветно-бледный, бромсеребряный, бюджетао-финансовый, вальтер-скоттовский, весенне-полевой, вице-президентский, военно-юридический, вопросно-ответный, вязально-трикотажный, гардинно-тюлевый, губно-губной, диверсионно-террористический , желтовато-красный, жилищно-строительный, заклепочно-сварной, Западно-Сахалинские горы, западно-сахалинское побережье, зюйд-вестовый, изжелта-зеленый, индо-китайский договор (но: индокитайский берег), кисло-сладкий, кредитно-денежный, лично-командный, мужественно-суровый, овощебахчевой, плосковогнутый, понтонно-мостовой, слабо-желтый, слабокислый.

Упражнение 97. Объясните раздельное написание следующих сочетаний.

Взаимно перпендикулярный, всемирно известный, диаметрально противоположный, диффузно рассеянный, жизненно важный, классово чуждый, мертвенно бледный, морально устойчивый, общественно необходимый, ослепительно яркий, особо точный, относительно верный (но: относительно-вопросительные местоимения), перекрестно включенный, последовательно миролюбивый, промышленно развитый (но: промышленно-транспортный), предельно допустимый, рабски покорный, равномерно ускоренный (но: равноускоренный), радикально направленный, резко континентальный, пол зеленого ягодника, редко расположенный, социально опасный (но: социально-экономический), теоретически важный, по-товарищески чуткий, по-детски наивный, тяжело дышащий (но: тяжелобольной), удивительно простой, умеренно холодный, условно пораженный (но: условнорефлектсрный), химически чистый, художественно полноценный, широко представленный (но: широкодоступный), экспрессивно окрашенный (но: экспрессивно-эмоциональный), экологически загрязненный, явно неудачный, ярко освещенный, ясно выраженный (но: ясновидящий).

Упражнение 98. Перепишите, раскрывая скобки.

1. Николай Алексеевич скучающими глазами обвел знакомые (приятно) привычные предметы своего кабинета. В таком же странном роде были и несколько висевших по стенам картин в гладких (серебристо) серого цвета рамах. И все же это были картины, отмеченные печатью несомненного таланта, сильного, яркого (необузданно) смелого, хотя, к сожалению, слишком модного (Солог.). 2. И не волнение, а настороженная тишина вставала во мне, когда я увидела его [город] еще издали, еще до входа под грандиозную арку шлюза с (аккуратно) пышным цветником, рядом с (прямо) угольным, огромным, почти нагим по архитектуре зданием знаменитой (гидро) станции. Мой городок больше не высился на (стремительно) крутом зеленом откосе... (О. Б.). 3. Тихо проносила свои (желтовато) мутные воды освободившаяся ото льда река. 4. (Разно) образны формы герценовского повествования (Сем.). 5. На вершинах елок гроздь (темно) лиловых шишек (Пришв.). 6. Ушел в воду (старый) старый Паисьевский монастырь... (О. Б.). 7. Два (полу) круглых окна с красивыми занавесками выходили на улицу (Вос.). 8. Возможно, даже не дошла до нас молва о некоторых (руко) творных чудесах света (Кулиб.). 9. Все люди были для Даши (однообразно) пестрой, широкой, суетливой рекой (Горб.). 10. С запада медленно, словно подкрадываясь, поползли (грязно) желтые тучи, вдали негромко погромыхивал гром (Верес.). 11. Оружейная палата - старейший музей. Здесь сосредоточены шедевры русского, восточного, (западно) европейского искусства, работы мастеров многих стран мира. 12. Под легким дуновением знойного ветра оно вздрагивало и, покрываясь мелкой рябью, (ослепительно) ярко отражавшей солнце, улыбалось голубому небу тысячами серебряных улыбок (М. Г.).

1.11.
Правописание местоимений

1.11.1.
Личные местоимения

У местоимений 3-го лица он, она, оно, они в косвенных падежах пишется начальная буква н, если эти местоимения употребляются после предлогов: у него (нее, них), к нему (ней, ним), о нем (ней, них), с ним (ней, ними).

Примечание. Буква н не присоединяется, если личные местоимения употребляются после производных предлогов (благодаря, наперекор, вопреки, согласно, навстречу): благодаря ему (ей, им); нет наращения н, если указанные местоимения следуют за сравнительной степенью прилагательного: моложе его (ее, их), ближе их.

Упражнение 99. Сформулируйте условия употребления местоимений 3-го лица в косвенных падежах с вставкой н и без нее.

Без, в, для, до, за, из, к, на, при, про, возле, впереди, мимо, внутри, вне (его, него, ее, нее); вопреки, наперекор, согласно, вслед, навстречу, подобно, соответственно, благодаря (ему, нему); за исключением, насчет, по поводу (его, него).

1.11.2.
Неопределенные местоимения

1. У неопределенных местоимений пишется только приставка не-, при этом она всегда ударная: некто, нечто, некий, некоторый.

Примечание. Местоимение некто не склоняется; местоимение нечто имеет формы именительного и винительного падежей.

2. Частицы (аффиксы) кое- (кой- - разг.), -то, -либо, -нибудь у неопределенных местоимений пишутся через дефис: кое-что, кое-кого, кое-какой, кое-какого, кто-либо, кому-либо, какой-нибудь, какому-нибудь. Если между частицей кое- (кой-) и местоимением стоит предлог, то все сочетание пишется раздельно (в три слова): кое с кем, кое у кого, кое с каким.

1.11.3.
Отрицательные местоимения

В отрицательных местоимениях под ударением пишется приставка не-, без ударения - ни-: некого - никого, некому - никому, нечем - ничем.

Примечания. 1. Местоимения некого, нечего не имеют формы именительного падежа.

2. Не и ни (как приставки) при отсутствии предлога пишутся с местоимением слитно, при наличии предлога - раздельно, так как они являются отрицательными частицами: некем - не с кем, никого - ни у кого, ничьих - ни при чьих, никакой - ни о каком.

Необходимо различать отрицательные местоимения, пишущиеся слитно с частицей ни при отсутствии предлога (никто, ничто, никакой), и вопросительно-отрицательные местоимения (кто, что, какой), которые пишутся с частицей ни раздельно, так как она выполняет роль союза; ни в этом случае обязательно повторяется и по значению синонимична союзу о, ср.: Я не мог вспомнить ничего: ни кто меня обидел, ни кто меня защитил (и кто меня обидел, и кто меня защитил).

Примечание. Различаются в написании сочетания не кто иной (другой), как - не что иное (другое), как и никто иной (другой) - ничто иное (другое).

Сочетания не кто иной (другой), как и не что иное (другое), как содержат в себе противопоставление, а не в таком случае является отрицательной частицей и пишется с местоимением раздельно: Сказка в фольклоре - это не что иное, как рассказ о выдуманном событии; Передо мной стоял не кто иной, как хозяин дачи. Такие сочетания употребляются в утвердительном предложении, т.е. в них невозможно без изменения смысла поставить второе отрицание. Союз как синонимичен союзу а, отчетливо выражающему противительные отношения (ср.: Передо мной стоял не кто иной, а сам хозяин дачи).

Кроме того, в подобных оборотах возможна перестановка слов (ср.: Передо мной стоял не кто иной, а сам хозяин дачи).

Сочетания никто иной (другой) и ничто иное (другое) не выражают противопоставления и употребляются в предложениях, где есть отрицание при сказуемом; ни в этом случае выполняет роль словообразующей приставки (образует отрицательное местоимение) и пишется слитно:

Такой поступок не мог совершить никто другой; это ничем иным, как безответственностью, нельзя объяснить (есть второе отрицание).

В случаях употребления в утвердительных предложениях без отрицания в сказуемом рассматриваемые конструкции носят присоединительный характер, а формально не представленное второе отрицание легко восстанавливается, ср.: Это можно объяснить безответственностью и ничем иным (его нельзя объяснить). Как правило, анализируемые обороты легко различаются по формальному признаку - союзу: пишется не (всегда раздельно), если употребляется союз а; пишется ни (слитно или раздельно), если следует союз и.

Сочетания никто иной (другой) и ничто иное (другое) употребляются и в сравнительных оборотах с союзом как - как никто другой или в усеченной форме: как ничто: Левитан, как никто иной (другой), сумел передать с печальной силой неизмеримые дали русского ненастья. - Левитан, как никто, сумел передать с печальной силой неизмеримые дали русского ненастья.

Упражнение 100. Объясните написание местоимений.

Кое-что, нечто, никакой, не на что, никем, ни с кем, не с кем, какой-нибудь, чей-либо, ни к чему, некого, кое с кем, ни с чем.

Упражнение 101. Спишите, вставляя прорущенные буквы и раскрывая скобки.

1. (Н...)чья судьба, кроме своей собственной, вас более не интересует (Бут.). 2. Пилат повернулся и пошел к помосту, назад к ступеням, не глядя (н...)(на) что, кроме разноцветных шашек настила под ногами, чтобы не оступиться (Булг). 3. Но (н...)какого Коровьева так и не нашли, и (н...)какого Коровьева (н...)кто в доме не знал и не видел (Булг.). 4. Стало совершен...ясно, что Никанор Иванович (н...)(к)каким разговорам не пригоден (Булг). 5. Больше (н...)что не тревожило друзей (Биан). 6. Пастух клялся потом, что зверь шел через лес, (н...)(на)кого не обращая внимания (Биан.). 1. Настоящую нежность не спутаешь (н...)(с)чем, и она тиха (Ахм.). 8. Скучен день до вечера, коли делать (н...)чего (Посл.). 9. (Н...)(с)кем мне поговорить и (н...)кого послушать (Ч.). 10. Но (н...)кому мне шляпой поклониться, (н...)(в)чьих глазах не нахожу приют (Ес.). 11. Все были уверены, что он [Дубровский], а (н...)кто иной, предводительствовал отважными злодеями (П.). 12.

Ей казалось, что (н...)кто, кроме него, не мог снять с (она) непоправимой вины, невыносимой тяжести (Пауст,). 13. Скован...ый (н...) чем непреодолимой усталостью, я уже не слышал, (н...)кто пререкался с хозяином, (н...)что явилось причиной спора. 14. (Н...)что не нарушало тишины. 15. В Мещёрском крае нет (н...)каких особен...ых красот и богатств, кроме лесов, лугов и прозрачного воздуха (Пауст.). 16. Больному мог помочь только хирург и (н...)кто другой. 17. Этот цветок (н...)что иное, как нарцисс. 18. Дверь захлопнуло порывом ветра, а (н...)чем иным.

1.12.
Правописание глаголов

1.12.1.
Личные окончания глаголов

1. Различается написание личных окончаний у глаголов настоящего или будущего простого (если глагол совершенного вида) времени в зависимости оттого, к какому спряжению они относятся:

1) глаголы I спряжения имеют окончания -у(-ю), -ешь, -ет, -ем, -ете, -ут(-ют): несу, несешь, несет, несем, несете, несут;

2) глаголы II спряжения имеют окончания -у(-ю), -ишь, -ит, -им, -ите, -ат(-ят): сижу, сидишь, сидит, сидим, сидите, сидят. Спряжение глаголов определяется двумя способами: по личному окончанию, если оно ударное: петь - I спр. (поют); говорить - II спр. (говорят), и по суффиксу неопределенной формы (инфинитива), если личное окончание безударное. Из числа глаголов с безударным личным окончанием ко II спряжению относятся:

а) глаголы, оканчивающиеся в неопределенной форме на -ить(-иться): валить, готовить, ездить, жалить, жеманиться, косить, кружиться, канителиться, лакомиться и др.

Исключения:брить (брею, бреешь, бреет, бреем, бреете, бреют); стелить (стлать) и все производные от него глаголы: выстелить (выстлать), застелить (застлать), постелить (постлать) и др. - имеют окончания I спряжения: стелешь, стелет, стелем, стелете, стелют; зиждиться употребляется только в двух формах - зиждется, зиждутся;

б) семь глаголов на -еть(-еться): вертеть(-ся), видеть, зависеть, ненавидеть, обидеть, смотреть, терпеть;

в) четыре глагола на -ать(-аться): гнать(-ся), держать, дышать, слышать.

Остальные глаголы (оканчивающиеся в неопределенной форме на -ать, -еть, -уть, -оть) с безударными личными окончаниями относятся к I спряжению: бормотать, выздороветь, греть, закабалять (но: закабалить), закалять(-ся), колоть, колыхать(-ся), плакать, пороть и др.

Примечания.

  1. Глаголы хотеть, бежать, брезжить относятся к так называемым разноспрягаемым, т.е. они имеют окончания I и II спряжения. Так, глагол хотеть в единственном числе изменяется по I спряжению (хочешь, хочет), а во множественном числе - по II (хотим, хотите, хотят); глагол бежать в 3-м лице множественного числа имеет окончание -ут (бегут), а в остальных - окончания II спряжения (бежишь, бежит, бежим, бежите); глагол брезжить имеет только две формы: 3-го лица ед.ч. - брезжит (II спряжение) и 3-го лица мн.ч. - брезжут (I спряжение).

  2. Глаголы типа выздороветь, заиндеветь, опостылеть, опротиветь, плесневеть изменяются в литературном языке по I спряжению: выздоровеешь, выздоровеет, выздоровеем, выздоровеете, выздоровеют.

  3. В глаголах блеять, веять, каяться, лаять, лелеять, маяться, надеяться, реять, сеять, таять («переходить в жидкое состояние» - не следует путать с глаголом таить - «хранить в тайне»), хаять, чаять, чуять в неопределенной форме и в прошедшем времени пишется суффикс -я-, поэтому они изменяются по I спряжению: таешь (но: таишь от таить), тает, таем, таете, тают.

  4. От глагола мучить употребляются формы как I, так и II спряжения: мучаю, мучаешь, мучает, мучаем, мучаете, мучают и мучу, мучишь, мучит, мучим, мучите, мучат. Предпочтительными являются формы II спряжения, а формы I спряжения считаются разговорными, они восходят к устаревшему глаголу мучать.

  5. Глагол мерить и производные от него (домерить, померить, замерить и др.) изменяются по II спряжению: мерю, меришь, мерит, мерим, мерите, мерят; формы меряю, меряешь, меряет, меряем, меряете, меряют образуются от глагола мерять.

  6. У многих глаголов присоединенная приставка вы- перетягивает на себя ударение, в результате возникают затруднения в написании. В этих случаях сомнительное окончание рекомендуется проверять бесприставочным словом: выговорят - говорят (выговорить - говорить), выстрижешь - стрижёшь (выстричь - стричь).

2. Необходимо различать близкие по звучанию формы 2-го лица множественного числа повелительного наклонения и формы 2-го лица множественного числа настоящего или будущего (у глаголов совершенного вида) времени изъявительного наклонения типа стукните и стукнете. Повелительное наклонение образуется при помощи суффикса -и- (2-е л., ед. ч.) и окончания -те (мн. ч.): сид-и-те, пиш-и-те, прыгн-и-те; в изъявительном наклонении глагол имеет окончание во 2-м лице множественного числа -ете или -ите в зависимости от спряжения. Поэтому у глаголов I спряжения указанные формы различаются, ср.: Пишите аккуратней! (повелительное наклонение) и Вы пишете аккуратно, поэтому работу легко читать (изъявительное наклонение); у глаголов же II спряжения такие формы совпадают в написании, ср.: Держите ручку правильно! (повелительное наклонение) и Если вы правильно держите ручку, почерк получается красивый (изъявительное наклонение).

Упражнение 102. Определите спряжение следующих глаголов.

Атаковать, взять, вильнуть, вить, владеть, дышать, долбить, запотеть, зябнуть, зависеть, зимовать, застревать, каменеть, крутить, кольнуть, либеральничать, мурлыкать, мочить, мочь, обидеть, откусить, прощать, пробудить, плотничать, проповедовать, потчевать, промокнуть, стлать, свистеть, сушить, тереть, фыркать, хотеть, шествовать.

Упражнение 103. Определите спряжение глаголов, образуйте указанные формы и обозначьте личные окончания:

а) 3-го лица единственного и множественного числа настоящего или будущего времени:

брить, вывести, гнуть, глодать, гнать, дышать, жать, завидовать, звать, изобразить, косить, кроить, качать, лелеять, ловить, махать, ненавидеть, омывать, получать, свистеть, создать, стелить, стоять, тереть, торчать, уверять, чуять; б) 3-го лица множественного числа настоящего времени: вращать, вертеть, вилять, горевать, греть, грести, диктовать, жалеть, жевать, знакомить, идти, квалифицировать, колоть, клевать, красить, макать, нести, полоть, петь, сечь, скользить, толковать, ткать, темнеть, убеждать, хотеть, цвести, чертить, шить.

Упражнение 104. Выпишите глаголы по группам: I и II спряжения.

1. Любоваться человеком, думать о нем я учился у многих (М. Г.). 2. Ни вылезть нам, ни люк открыть - такой огонь чесал (Тв.). 3. Самый веселый смех - это смеяться над теми, кто смеется над тобой (Ключ.). 4. И в самом деле, вдова уже начала глядеть на Мелиту не прежними глазами (Леск.). 5. Мне стало интересно сравнивать их с приказами других администраторов (Леск.). 6. Катюша не умела беречь деньги и на себя тратила, и давала всем, кто просил (Л. Т.). 7. Обломов велел вынести вон несколько дрянных картин (Гонч.). 8. Против этой его привычки приглашать к себе обедать постоянно восставала Пелагея Евграфовна (Пис.). 9. Металл, если коснуться его без перчаток, мгновенно прилипает к рукам (Соб.).

1.12.2.
Буква Ь в глагольных формах

Ь пишется:

1) в неопределенной форме глагола: читать, развлекаться, жечь;

2) в окончании 2-го лица единственного числа настоящего или будущего времени: развлекаешь - развлекаешься, жжешь - жжешься, согреешь - согреешься;

3) в повелительном наклонении после согласных: оставь, кинь, брось, режь, прячь, одень; при образовании повелительного наклонения множественного числа ь сохраняется: оставьте, киньте, бросьте, режьте, прячьте, оденьте.

Исключение:лечь - ляг - лягте.

Примечания: 1. В формах типа пойдемте, начнемте, сделаемте ь не пишется.

2. Не пишется ь в личных формах у глаголов с корнем -да-: дастся (неопределенная форма - даться), выдастся (выдаться), задастся (задаться), отдастся (отдаться), придастся (придаться), раздастся (раздаться), ср.: Поездка наша удастся, если установится хорошая погода (глагол в форме 3-го лица: что сделает?). - Поездка наша может и не удаться (глагол в неопределенной форме что сделать?); После таких сильных убеждений Чичиков почти не сомневался, что старушка наконец поддастся (Г.).

Упражнение 105. Спишите, вставляя пропущенные буквы, объясните употребление личных окончаний глаголов.

1. Сладко дремл...тся в кроватке (Бл.). 2. Он засме...тся - все хохоч...т, нахмур...т брови - все молчат (П.). 3. Многие помн.-.т также, как Иван Онуфрич в ту пору поворов...ал и как питейный ревизор его за волосяное царство таек...вал (С.-Щ.). 4. Зубом нитку перекус...т, на грудь прикин...т материю, внимательно посмотр...т - так ли получился (Аст.). 5. А в кош...лках гогоч...т гуси и пикают ц...плятки (Леск.), б. В любой области человеческого знания заключается бездна поэзии (Пауст.). 7. И казалось, что он вид...т себя на большой эстраде... (Соб.). 8. Эгоизм человеческий в минуту опас...нести станов...тся особен...о отвратительным (Леск.). 9. Афоня первым замет...л опас...ность и брос...лся в кусты (Алекс.). 10. - Сию минуту. Присяд...те. И я тоже здесь примощ...сь (Боб.). 11. Жаль, очень жаль, он малый с головой и славно пиш...т, перевод...т (Алекс.). 12. Существу...т мнение, что будто бы грибы, особенно после дождя, выраста...т в одну ночь: это несправедливо (Акс.). 13. Летом звезд не увид...ш... (Пан.). 14. Люди расчист...т дорожки, натопч...т, наследят, а снег опять пойдет и все завал...т почти невесомыми пуховыми подушками (Пан.). 15. Что можно увид...ть в Мещерском крае? (Пауст.). 16. А над лугами ветер гон...т свинцовые тучи (Пауст.). 17. Надеюсь, удаст...ся скрыться вовремя вон под тем дубом (Пауст.). 18. Этого, братец мой, никогда не забыть, - хоть раз вдохнеш... - во сне припомн...т...ся (А. Т.). 19. На широком, бесконечном шляхе лежала глубокая пыль; казалось, что идеш... в бархатных башмаках (Бун.). 20. Черт их знает, людей: как воз...мут...ся языками чесать, так не остановиш... (В. Ш.). 21. На темно-сером небе кое-где мига...т звезды; влажный ветерок изредка набега...т легкой волной; слыш...т...ся сдержанный, неясный шепот ночи; деревья слабо шумят, облитые тенью. Вот кладут ковер на телегу, став...т в ноги ящик с самоваром. Пристяжные еж...т...ся, фырка...т и щеголевато переступа...т ногами... Вы ед...те - ед...те мимо церкви, с горы направо, через плотину... Пруд едва начина...т дымит...ся. Вам холодно немножко, вы закрыва...те лицо воротником шинели; вам дремл...т...ся. А между тем заря разгора...т...ся; вот уже золотые полосы протянулись по небу, в оврагах клуб...т...ся пары... Как вольно дыш...т грудь... (И. Бун.).

Упражнение 106. От следующих глаголов образуйте форму 2-го лица единственного и множественного числа повелительного наклонения. Обозначьте окончания.

Бить, беспокоиться, вести, возвращать, вылить, гулять, запретить, зажарить, ехать, есть, кушать, кинуть, корчиться, лежать, лечь, мерзнуть, написать, намазать, нарубить, повторить, поставить, проситься, положить, ползти, поить, прочитать, уведомить, читать.

Упражнение 107. Вставьте пропущенные буквы, подчеркните окончания глаголов. Сформулируйте правило, которым регламентируется написание соответствующей гласной.

Подпишете заявление о своем уходе с работы. Вы подпиш...те этот документ сегодня же. Когда вы выздоров...те, мы сразу же уедем отсюда, только выздоров...те, пожалуйста, побыстрее. Выйд...те из комнаты, ее надо проветрить. Когда вы выйд...те из леса, перед вами откроется необозримое пространство. Переход...те улицу только при зеленом сигнале светофора. Если вы переход...те улицу, осмотритесь вокруг. Выбер...те из текста необходимые цитаты. Если выбер...те время, навестите нас. Если прилож...те к ушибленному месту свинцовую примочку, боль сразу утихнет. Приложите максимум усилий для завершения работы по теме.

Упражнение 108 (повторительное). Перепишите, вставляя пропущенные буквы. Укажите спряжение глаголов.

1. Без ветра вода не колыш...ся. 2. Спроси громом - ливнем ответ...т. 3. Как постел...ш..., так и посп...ш... 4. Худого человека ничем не уваж...ш... 5. Мягко стел...т, да жестко спать. 6, Рубашка износ...ся, а доброе дело не забуд...ся. 7. С кем хлеб-соль вод...ш..., на того и поход...ш... 8. Дерево держ...ся корнями, а человек - друзьями. 9. Редкого гостя милости прос...т, а частого гостя еле вынос...т. 10. Ложкой корм...т, а черенком глаза кол...т. 11. Города стро...т не языком, а рублем да топором. 12. Из жалости любви не выкро...ш... 13. Как аукн...ся, так и отклики...ся. 14. Трусливый друг опаснее врага: врага опаса...ш...ся, а на друга опира...ш...ся. 15. Из чужой слезы не выраст...ш... себе радости. 16. После дела за советом не ход...т. 17. Конь вырв...т...ся - догон...ш..., а вот сказанного слова не ворот...ш...

(Пословицы и поговорки)

1.12.3.
Суффиксы глаголов

1. В неопределенной форме и в прошедшем времени у глаголов пишется суффикс -ова- (-ева-), если в форме 1-го лица единственного числа настоящего или будущего простого времени этот суффикс чередуется с суффиксом -уj-: беседовать - беседовал (так как бесед-yj-y), советовать - советовал (coвет-yj-y), танцевать - танцевал (танц-yj-y), потчевать - потчевал (потч-yj-y); если суффикс в форме настоящего или будущего простого времени сохраняется, то в неопределенной форме и в прошедшем времени пишется суффикс -ыва- (-ива-): разглядывать - разглядывал (так как разгляд-ыва-ю), закладывать - закладывал (заклад-ыва-ю), расстегивать - расстегивал (расстег-ива-ю), развеивать - развеивал (разве-ива-ю).

Примечание. Глаголы с корнем -вед- (древнерусское ведь -»знание»), имеющие форму 1-го лица на -уj-, пишутся с суффиксом -ова- в неопределенной форме и в форме прошедшего времени: исповедовать - исповедовал, проповедовать - проповедовал, заведовать - заведовал (так как исповед-yj-y, проповед-yj-y, завед-yj-y), но: разведывать - разведывал, отведывать - отведывал, проведывать - проведывал, наведываться - наведывался, выведывать - выведывал (так как навед-ыва-юсь, отвед-ыва-ю, вывед-ыва-ю - суффикс сохраняется).

2. Глаголы с суффиксом -ева-, -ива- не следует путать с глаголами, у которых ударный суффикс -ва- сочетается с предшествующей корневой гласной а или и. Такая корневая гласная, в отличие от суффиксальной, сохраняется в неопределенной форме у глаголов без суффикса -ва-: обве-вать - обве-ять, обви-вать - обви-ть, зали-вать - зали-ть, преодоле-вать - преодоле-ть.

В глаголах застревать, затмевать, намереваться, продлевать, растлевать пишется ударный суффикс -ева-; по этому признаку следует различать написание глаголов увещевать (ударный суффикс -ева-) и усовещивать (безударный суффикс -ива-, ср. усовестить).

3. Правописание суффиксов -и-, -в- в глагольных парах типа обезводить - обезводеть, обессилить - обессилеть связано с переходностью - непереходностью глаголов: если глаголы переходные (т.е. после себя требуют дополнения, обозначенного именем существительным в форме винительного или в некоторых случаях родительного падежа без предлога), то у них пишется суффикс -и- если глаголы непереходные - пишется суффикс -а-: обезвод-ить (кого-то лишить воды) - обезвод-еть (самому лишиться воды), обезденеж-ить (кого-то лишить денег) - обезденеж-еть (самому лишиться денег), обезлес-ить - обезлес-еть, обезлюд-ить - обезлюд-еть.

4. Глаголы (о)деревенеть, (о)костенеть, (о)стекленеть, (о)столбенеть (сделаться, как дерево, кость, стекло, столб, неподвижным, мертвым); (о)кровенеть, (о)леденеть, (покрыться кровью, льдом) образованы от существительных, а не от прилагательных, поэтому пишутся с суффиксом -енеть. У переходных глаголов вместо второго а пишется и в соответствии с правилом: леденеть (непереходный глагол) - леденить (переходный: «покрывать что-нибудь льдом»). Глаголов с суффиксом -янеть в русском языке нет (глагол пьянеть образован от прилагательного пьяный с помощью суффикса -ешь, ср.: пьян-еть).

5. У глаголов прошедшего времени перед суффиксом -л- пишется та же гласная, которая находится в неопределенной форме перед суффиксом -ть: бле-ять - бле-ял, выздороветь - выздоровел, зиждиться - зиждился, послышаться - послышался, обезлюдеть - обезлюдел, обезлюдить - обезлюдил.

Упражнение 109. Спишите, вставляя пропущенные буквы.

Вывед...вать, бесед...вать, заведовать, исповед...ется, исповедовать, навед...ваться, разведываю, разведывать, посовет...вать, раска...ваться, вытанц...в...вать, остекл...неть, окост...неть, одерев...неть, окров...неть.

Упражнение 110. Перепишите, вставляя пропущенные буквы. Подчеркните суффиксы у глаголов.

1. Он сам пример...вал парадный наряд, туго затяг...вал броский кушак, прилаж...вал саблю... (Сем.). 2. Мой конь постук...вал копытом в обнажившиеся корни, храпел и настораживал уши, прислуш...ваясь к гулко щелкающему лесному эху (Кор.). 3. То ли на билетерш действ...вала его отвлеченность, нездешность, то ли завораж...вал заграничный вид..., его, как правило, не трогали (Наг.). 4. Девушки завид...вали ее нарядам (Т.). 5. Позвольте мне вас попотч...вать трубочкою (Г.). 6. Пока остальные жители паник...вали, совет...вались друг с другом, рассчитывали сбережения, Вася Самохин не сидел сложа руки (Прист.). 7. Летом здесь лоси коч...вали, топча и сбивая молодой липник (С.-Мик.). 8. Она завед...вала его хозяйством и вела его расходы (Т.). 9. Дед забирался в вагон, втаск...вал туда же нас с чемоданом, отыск...вал свободное место, запих...вал чемодан под скамейку, меня усаж...вал к окну (Наг.). 10. Всю жизнь я правду почитал, и ложью брезг...вал, и скидки не треб...вал (Слуцк.). 11. Садясь к чайному столу, он сначала заботливо проб...вал стул, достаточно ли крепок (М. Г.). 12. Зорька улавл...вала какие-то мгновения, отыск...вала почти незаметные щели... (Аст.). 13. И только теперь выяснилось, что Белогуров ранен: на бегу он прихрам...вал (Соб.). 14. Я растянулся на прогретом бревенчатом въезде и стал выдерг...вать проросшие в щелях зерна (Аст.). 15. Долгоожидаемое приглашение Мелиты нимало его не оживило и не обрад...вало (Леск.).

Упражнение 111. Перепишите, раскрывая скобки и употребляя глаголы в форме прошедшего времени. Подчеркните гласную перед -л.

1. Проснувшись, я долго не мог понять, где я. Надо мною расстилалось голубое небо, по которому тихо плыло и (таять) сверкающее облако (Кор.). 2. (Сеять) мелкой, сухой изморозью (М. Г.). 3. По всей станице (лаять) собаки (Закр.). 4. Коршун (реять) над скотным двором: сделает круг и остановится в воздухе, чуть покачиваясь на крыльях (М. Г.). 5. Я втайне (лелеять) мысль, что на этот раз Дерсу поедет со мной в Хабаровск (Арс.). 6. Проходя над горами, тучи (отяжелеть) и (обессилеть) (Кор.). 7. Эта тайна (мучить) Петю (Кат.). 8. Долгое сидение в душной комнате (обессилить) мальчика. 9. Наконец могучая река вконец (обессилеть), борясь с морозами. 10. На горе недавно (стаять) снег (Л. Т.). 11. Теперь я (выздороветь), но (прихворнуть) мать. (Ч.)

Упражнение 112 (повторительное). Напишите текст под диктовку и сверьте написанное с напечатанным.

I. Лес

А то велишь заложить беговые дрожки и поедешь в лес на рябчиков. Весело пробираться по узкой дорожке между двумя стенами высокой ржи. Колосья тихо бьют вас по лицу, васильки цепляются за ноги, перепела кричат кругом, лошадь бежит ленивой рысью. Вот и лес. Тень и тишина. Статные осины высоко лепечут над вами; длинные, висячие ветки берез едва шевелятся; могучий дуб стоит, как боец, подле красивой липы. Вы едете по зеленой, испещренной тенями дорожке; большие желтые мухи неподвижно висят в золотистом воздухе и вдруг отлетают; мошки вьются столбом, светлея в тени, темнея на солнце; птицы мирно поют. Золотой голос малиновки звучит невинной, болтливой радостью: он идет к запаху ландышей. Далее, далее, глубже в лес... Лес глохнет... Неизъяснимая тишина западает в душу; да и кругом так дремотно и тихо. Но вот ветер набежал, и зашумели верхушки, словно падающие волны. Сквозь прошлогоднюю бурую листву кое-где растут высокие травы; грибы стоят отдельно под своими шляпками. Беляк вдруг выскочит, собака с звонким лаем помчится вслед.

II. Когда луч нагревает кору

Перемена в жизни березы - с тех пор, как первый яркий и еще холодный предвесенний луч покажет девственную белизну ее коры.

Когда теплый луч нагревает кору и на белую бересту сядет большая муха и полетит дальше; когда надутые почки создадут такую шоколадного цвета густоту кроны, что птица сядет и скроется; когда в густоте коричневой на тонких веточках изредка некоторые почки раскроются, как удивленные птички с зелеными крылышками; когда появится сережка, как вилочка о двух и о трех ножках, и когда вдруг в хороший день сережки станут золотыми и вся береза стоит золотая; и когда, наконец, войдешь в березовую рощу и тебя обнимет всего зеленая прозрачная сень, - тогда по жизни одной любимой березки поймешь жизнь всей весны и всего человека в его первой любви, определяющей его жизнь.

(М. Пришвин)

1.13.
Правописание окончаний и суффиксов причастий

Причастия как глагольная форма имеют некоторые признаки глагола: залог - действительный (читающий, читавший) и страдательный (читаемый, читанный), время - настоящее (читающий, читаемый) и прошедшее (читавший, читанный); возвратность, если причастие образовано от возвратного глагола (читаться - читающийся, читавшийся). Поэтому правописание причастий связано с такими глагольными признаками, как переходность - непереходность (при образовании залоговых форм) и спряжение (при употреблении суффиксов для образования причастий).

Причастия обладают и признаками прилагательных: как и прилагательные, причастия не имеют самостоятельных морфологических форм рода, числа и падежа, следовательно, эти формы определяются по имени существительному, с которым причастие сочетается - согласуется.

Кроме того, причастия выполняют в предложении такую же синтаксическую функцию, как и прилагательные.

1.13.1.
Окончания причастий

У причастий пишутся окончания, аналогичные окончаниям вопросительного слова какой, которое задается от имени существительного: ученик (какой?) читающий, читавший; об ученике (каком?) читающем, читавшем; книга (какая?) читаемая, читанная; о книге (какой?) читаемой, читанной.

Упражнение 113. Перепишите, добавляя окончания причастий, укажите их падежную форму.

1. Левой рукой Зевс опирался на жезл, украшен... фигурой священного орла (Дом.). 2. Ноги Зевса, одет... в сандалии, покоились на скамеечке, поддерживаем... по краям золотыми львами (Дом.). 3. Впереди лавок, на площади, вдоль широкого тротуара стояли переносные палатки и толпились торговцы с корзинами и мешками, наполнен... разнообразными продуктами. 4. Старый Берестов внутренне жалел о потерян... труде и времени на столь бесполезные прихоти, но молчал из вежливости (П.). 5. Нижняя часть, состоящ... из двадцати трех широких ступеней, являлась торжественной, парадной лестницей, ведущ... со всех четырех сторон к храму (Дом). 6. Бабушка отняла измучен... птицу и стала упрекать кота,.. (М. Г.). 7. Я видел, как приходили крестьянки с ведрами, оттыкали деревянный гвоздь, находивш...ся в конце колоды, подставляли ведро на большие каменные плиты под струю воды (Арс.). 8. Прямо перед ними были большие ворота, украшен... огромными изумрудами, сверкавш... так ярко, что они ослепляли даже нарисован... глаза Страшилы (Волк.). 9. Двор, некогда украшенн... тремя правильными цветниками, меж коими шла широкая дорога, тщательно выметаем..., обращен был в некошеный луг, на котором паслась опутаны... лошадь (П.). 10. Но лошадь, доскакав до оврага, прежде ею не замечены..., вдруг кинулась в сторону, и Муромский не усидел (П.). И. Говорили, что однажды он [ворон] утащил из дамской сумочки деньги, а в другой раз в обеденный перерыв расшвырял и похитил документы какой-то комиссии, приезжавш... для ревизии (С.-Мик.).

1.13.2.
Суффиксы причастий настоящего времени

1. В действительных причастиях настоящего времени пишутся суффиксы:

а) -ущ-(-ющ-), если причастия образованы от глаголов I спряжения: бор-ющ-ийся (борются), клокоч-ущ-ий (клокочут), колыш-ущ-ийся (колышутся), мел-ющ-ий (мелют), пол-ющ-ий (полют), стел-ющ-ийся (стелются);

б) -ащ-(-ящ-), если причастия образованы от глаголов II спряжения: дым-ящ-ий (дымят), дыш-ащ-ий (дышат), жал-ящ-ий (жалят), завис-ящ-ий (зависят), кле-ящ-ий (клеят), мол-ящ-ий (молят), слыш-ащ-ийся (слышатся).

Примечание. Глаголы брезжить и зиждиться имеют причастия брезжущий и зиждущийся; от глаголов мучить и мерить образуются причастия мучащий, мерящий (нейтр.) и мучающий, меряющий (разг.).

2. В страдательных причастиях настоящего времени (они образуются только от переходных глаголов несовершенного вида) пишутся суффиксы:

а) -ем- (реже -ом-), если причастия образованы от глаголов I спряжения: колебл-ем-ый (колеблют), организу-ем-ый (организуют), проверя-ем-ый (проверяют), вед-ом-ый (ведут);

б) -им-, если причастия образованы от глаголов II спряжения: вид-им-ый (видят), завис-им-ый (зависят), кле-им-ый (клеят), слыш-им-ый (слышат).

Примечание. Причастие движимый образовано от устаревшего глагола движити.

Упражнение 114. От данных глаголов образуйте действительные и, где возможно, страдательные причастия настоящего времени, объясните правописание суффиксов -ущ- (-ющ-), -ащ- (-ящ-) и -ем- (-ом-), -им-.

Брызгать, бороться, веять, виться, гнать, гонять, думать, жалеть, желать, искать, клокотать, клеить, мычать, нежиться, ненавидеть, плясать, приватизировать, реять, руководить, сеять, солить, хвалить.

Упражнение 115. Спишите, образуя от глаголов в скобках причастия настоящего времени.

1. Через некоторое время его можно было видеть (подъезжать) к крепости Антония, расположенной на севере и в непосредственной близости от великого храма (Булг.). 2. Бледная и (скучать) гражданка в белых носочках и белом же беретике с хвостиком сидела на венском стуле у входа на веранду с угла... (Булг.). 3. Никита молча вылез из саней и, придерживая свой халат, то (липнуть) к нему по ветру, то (отворачиваться) и (слезать) с него, пошел лазить по снегу; пошел в одну сторону, пошел в другую (Л. Т.) 4. Пьесы Гоголя - это поэзия в действии, а под поэзией я понимаю тайны иррационального, (познавать) при помощи рациональной речи (Наб.). 5. Рано утром, когда в дачном поселке все еще спали, на берег моря вышел человек с (седеть) висками, с глубокими, но (сиять), как у ребенка, глазами (Биан.). 6. Уютно в комнате, (увешать) коврами и (обставить) книгами.

1.13.3.
Суффиксы причастий прошедшего времени

1. В действительных причастиях прошедшего времени перед суффиксом -вш- пишется та же гласная, которая стоит перед суффиксом -л- в прошедшем времени (или перед суффиксом -ть в неопределенной форме): кле-и-вший (кле-и-л, кле-и-ть), леле-я-вший (леле-я-л, леле-я-ть), наде-я-вшийся (наде-я-лся, наде-я-ться).

Примечания: 1. Причастия от глаголов типа обессилеть - обессилить отличаются гласными в, и перед суффиксом -вш-, ср.: обессил-е-вший (потерявший силы) и обессил-и-вший (лишивший кого-нибудь силы).

2. В деепричастиях перед суффиксами -в-, -вш- также сохраняется та же гласная, которая стоит в прошедшем времени перед -л- (или в неопределенной форме перед -ть, ср.: выздоров-е-в (выздоров-е-л, выздоров-е-ть), услыш-а-в (услыш-ал, услыш-а-ть), подбочен-и-вшись (подбочен-и-лся, подбочен-и-ться).

2. В страдательных причастиях прошедшего времени пишутся суффиксы:

1) -нн-, если в прошедшем времени перед суффиксом -л- (или в неопределенной форме перед -ть) есть гласные а, я, е: разрисова-нн-ый (разрисов-а-л, разрисов-а-ть), настоя-нн-ый (насто-я-л, насто-я-ть), вывал-я-нн-ый (вывалял, вывалять), размен-я-нн-ый (разменял, разменять), обиж-е-нн-ый (обидел, обидеть);

2) -енн-, ённ-, если в прошедшем времени (или в неопределенной форме перед -ть) есть гласная и: выезж-енн-ый (выездил), выращ-енн-ый (вырастил, вырастить), выхол-енн-ый (выхолил, выхолить), напо-енн-ый (напоил, напоить); также если причастия образованы от глаголов на -чь: выпеч-енн-ый (выпечь), сбереж-енн-ый (сберечь), увлеч-ённ-ый (увлечь). изреч-ённ-ый (изречь); такие же суффиксы используются при образовании причастий от глаголов, у которых перед суффиксом в неопределенной форме -ти стоит согласная: привез-ённ-ый (привезти), принес-ённ-ый (принести), вымет-енн-ый (вымести).

Примечания. 1. Различаются в написании причастия то приставочных образований глаголов весить - вешать, месить - мешать, катить - катать и им подобных. От глаголов на -ить образуются причастия с помощью суффикса -енн-, а от глаголов на -ать (-ять) - причастия с суффиксом -нн- (при этом глагольные суффиксы -а-, -я- сохраняются), ср.: завешенный, обвешенный, развешенный и подобные образованы от соответствующих глаголов на -ить: завесить «закрыть чем-либо повешенным» (Плотно завешенное окно не пропускало света); навесить -»прикрепить, надеть на что-либо» (навешенная дверь); обвесить - «обмануть при покупке, недовесить»; развесить - «разделить по весу»;

завешанный, навешанный, обвешанный, развешанный и подобные образования от глаголов на -ать: завешать -»повесить на всем пространстве, о котором идет речь» (Все стены в комнате были завешаны пучками трав); навешать - «повесить в большом количестве» (На стене были навешаны разнообразные плакаты); обвешать -»разместить со всех сторон» (Празднично выглядят корабли, обвешанные разноцветными флажками); развешать - «повесить по разным местам» (Летом хорошо развешанное белье быстро сохнет). Причастия на -анный имеют значение «размещенный в большом количестве по всему пространству»; в остальных случаях причастия оканчиваются на -енный;

замешенный, перемешенный, помешенный, смешенный и подобные - причастия от приставочных образований глагола месить - «мять, разминать, перемешивая какую-либо полужидкую массу» (месить тесто) - замесить, перемесить, помесить, смесить;

замешанный, перемешанный, помешанный, смешанный и подобные - причастия от приставочных образований глагола мешать - «перемешивать, размешивать при помощи ложки, мешалки; соединить в одно что-либо однородное» (мешать ложечкой чай). Сравните значение и употребление таких причастий в следующих примерах: Хорошо замешенный цементный раствор обладает высокой прочностью; В эту неприятную историю оказался замешанным мой друг;

выкаченный, выкачанный - причастия от соответствующих глаголов выкатить (из сарая велосипед) и выкачать (из цистерны нефть);

выстреленный, застреленный, пристреленный, подстреленный, простреленный и подобные - причастия от соответствующих глаголов на -ить: выстрелить, застрелить, пристрелить, подстрелить, прострелить; настрелянный, обстрелянный, отстрелянный, перестрелянный, пристрелянный (автомат), расстрелянный - причастия от соответствующих глаголов на -ять: настрелять, обстрелять, отстрелять, перестрелять, пристрелять (настроить прицельно), расстрелять, ср.: Внезапно обстрелянный противником десант кое-как выбрался на берег; Настрелянные вокруг гильзы свидетельствовали о жаркой схватке; Пристрелянное ружье не дает осечки; но: Пристреленный хищник лежал с оскаленной пастью.

2. В устойчивом сочетании стреляный воробей прилагательное пишется с одной н.

Упражнение 116. От данных глаголов образуйте причастия прошедшего времени с суффиксами -вш- (-ш-), -ий-, -енн-, -т-. Объясните правописание этих суффиксов.

Влить, выздороветь, вымотать, допеть, задержать, замесить, замешать, застрелить, молотить, обвенчать, обвешать, обессилеть, обессилить, обвеять, приклеить, расстрелять, смочить, ускорить, утратить.

Упражнение 117. Перепишите предложения, вставляя пропущенные буквы. Укажите в скобках глагол, от которого образовано причастие. Обозначьте суффиксы причастий и объясните их правописание.

1. Разорв...нной каймой неясного тумана обрывки прошлых лет встают передо мной (П. Герм.). 2. Когда в приемную знаменитой психиатрической клиники, недавно отстро...нной под Москвой на берегу реки, вышел человек с острой бородкой и облач...нный в белый халат, была половина второго ночи... Тут же находился и крайне взволнованный поэт Рюхин (Булг.). 3. За повозкой осужденных двигались другие, нагруженные свежеотес...иными столбами с перекладинами, веревками, лопатами и топорами (Булг.). 4. Маргарита летела по-прежнему медленно в пустынной и неизвестной местности, над холмами, усе...иными редкими валунами, лежащими меж отдельных громадных сосен (Булг.). 5. В серой пелене, убега...шей на восток, появились синие окна (Булг.). 6. А наконец зазвучал и заглуш...нный доселе фонтан. 7. На выгор...вших обоях остались яркие квадраты от снятых гравюр и фотографий (Наг.). 8. Нависший с края кучи сугроб, растревож...нный падением Никиты, насыпался на него и засыпал ему снегу за шиворот... (Л. Т.).

Упражнение 118. Вставьте пропущенные буквы и укажите, от каких глаголов образованы следующие причастия.

Колышущаяся степь, зыбл...щаяся поверхность моря, стел...щийся плющ, кле...щие игрушки дети, дремл...щий ребенок, бор...щийся со стихией рыбак, гон...щий тучи ветер, колебл.-.щийся ковыль;

оправдываемый, оправдыв...вший, разгружавшийся, разгруж...ный, леле...вший, пристрел...ное ружье, пристрел...ный хищник, выпар...ный, испещр...ый, брош...ный, осме...ный;

вял...ная на солнце рыба, обиж...ный брат, купл...ная книга, посаж...ная береза, нетопл...ная печь, осмол...ная лодка, разбавл...ный настой трав, насто...ный на смородине чай.

Упражнение 119. Учитывая, что только переходные глаголы имеют страдательные причастия, а глаголы совершённого вида не имеют причастий настоящего времени, определите, сколько причастных форм имеют следующие глаголы.

Образец: читать - переходный глагол, следовательно, имеет действительные и страдательные причастия; несовершенного вида, следовательно, имеет причастия настоящего и прошедшего времени; итого - четыре формы причастий: читающий, читаемый, читавший, читанный.

Беседовать, командовать, горевать, потчевать, допытываться, задержать, навьючить, настаивать, подытожить, разведать, провалиться, изучить, отвечать, захвалить.

1.13.4.
Н и НН в причастиях и отглагольных прилагательных

  1. Нн пишется в страдательных причастиях прошедшего времени:

    1) если причастия образованы от приставочных глаголов: выправленная рукопись, пройденный путь, напечатанная статья, обновленный материал, просмотренный фильм;

    2) если причастия имеют при себе зависимое слово: недавно крашенный забор, мощенная булыжником дорога, весной беленная изба;

    3) если причастия образованы от бесприставочных глаголов совершенного вида: брошенный (бросить), данный (дать), казненный (казнить), купленный (купить), лишенный (лишить), плененный (пленить).

  2. Н пишется в отглагольных прилагательных:

    1) если прилагательные образованы от глаголов несовершенного вида (не имеющих приставок) или от глаголов, не имеющих суффиксов -ова-, -ева-: белёный дом (белить - несовершенного вида), бешеная собака, варёный картофель, воронёная сталь, калёный штык, сушёная ягода;

    2) если прилагательные не имеют при себе зависимых слов: крашеный пол (но: крашенный масляной краской пол - пишется нн, так как причастие: есть зависимые слова), гружёная тележка (но: гружённая ящиками тележка).

    Примечание. Разграничение страдательных причастий и отглагольных прилагательных в некоторых случаях осуществляется не только по наличию или отсутствию приставок и зависимых слов, но и по смыслу. Так, в сочетаниях топленная печь и топлёный жир признаки, названные словами топленная и топлёный, разного характера: в первом случае сохраняется глагольное значение (признак ограничен временным оттенком), т.е. признак назван причастием; во втором случае признак постоянный (ср. также топлёное молоко, топлёное масло), т.е. признак назван прилагательным. Кроме того, различительную роль играет и ударение. Смысловое различие наблюдается и в таких предложениях: Будучи раненным, почти без сознания, командир отряда все еще отдавал приказания (слово будучи вносит временное значение в слово раненным, усиливая тем самым в нем глагольность). - На опушке показались солдаты, выносившие убитых и раненых товарищей (признак обозначен прилагательным).

  3. В кратких страдательных причастиях, в отличие от полных, пишется одна н, в кратких отглагольных прилагательных, как и в отыменных, пишется нн:

    1) при кратком причастии имеется (или мыслится) существительное в форме творительного падежа со значением деятеля, ср.: Территория около нового дома еще не благоустроена (причастие). - Территория около нового дома была тесна, запущенна, неблагоустроенна (прилагательное); Сыновьям всегда везло, и они были избалованы судьбой (причастие). - Сыновья были необразованны и избалованны (прилагательное);

    2) краткие страдательные причастия употребляются в конструкциях: с зависимым инфинитивом: Студентка намерена отвечать на вопрос; с зависимым дополнением: Спортсмены были уверены в победе (но: Броски мяча у баскетболистов были точны и уверенны - без дополнения).

    Примечания: 1. Некоторые отглагольные прилагательные в краткой форме пишутся с одной н (если они образованы от приставочных глаголов, что сближает их с причастиями): Глаза у нее были заплаканы (ср.: заплаканные глаза); Пальто его было поношено (поношенное пальто).

    2. В существительных и наречиях, образованных от причастий и отглагольных прилагательных, пишется столько н, сколько их в производящей основе: воспитанник (воспитанный), избранник (избранный), копчёности (копчёный), мученик (мученый), мороженое (из прилагательного мороженый - морозить), организованно входить (организованный).

Упражнение 119. Перепишите, вставляя пропущенные буквы. Выделите суффиксы страдательных причастий прошедшего времени. Объясните правописание н и нн.

1. Можно было подумать, что вся операция была зате...на, чтобы убедиться в мастерстве старых ювелиров (Наг.). 2. Много наговор...о, да мало перевар...о (Посл.). 3. Выше, распустив глубоко вырез...ые хвосты, кружат внимательные коршуны (Биан.). 4. Судьба мастера и Маргариты определ...а (Булг.). 5. Обещ...ого три года ждут (Посл.). 6. Все расхищ...о, пред...о, прод...о, черной смерти мелькало крыло, все голодной тоской изглод...о, отчего же нам стало светло? (Ахм.). 1. Ее родители, снова разбогатев, решили зажить в строгом русском вкусе, как-то сопряж...ом со славянской вязью, с открытками, изображающими пригорюнившихся боярышень, с лакиров...ыми шкатулками, на которых красочно выжж...а тройка или жар-птица, где бывали такие превосходные фотографии старых усадеб и фарфора (Наб.). 8. Куда я ни приду, наруш...н мой покой, на улице, в толпе, причудливо и странно (П. Герм.).

Упражнение 120. Перепишите, вставляя, где необходимо, н. Определите частеречную отнесенность слова с пропущенной буквой.

1. Осторожно прижав выветрен... ый лист к губам, я пошел в глубь леса (Аст.). 2. Пульсирующее пламя вырвалось на том берегу озера, огнен...ые вихри сбили бруствер, взвились рикошетом в озарен...ое ракетами небо, впиваясь в звездную высоту (Бонд.). 3. Люди упали на огневой, прижимаясь разгорячен...ыми телами к холодной земле, - мертвен...ый свет трасс бушевал над ними (Бонд.). 4. Когда же вошли в свежевыкопан...ый глубокий блиндаж, Новиков сказал... (Бонд.). 5. Здесь же сложен...ы стопками брусья, навален...ы бревна, желтеют кучи еще не улежавшихся опилок (Грош). 6. Скован...ый ничем непобедимой усталостью, Андрейка уже не способен думать ни о чем, мысли двигаются медленно, путан...о и как-то нехотя (Грош.). 7. Звездная, неестествен...о тихая ночь влилась в накурен...ый блиндаж (Бонд.). 8. Учен...ый водит, а неучен...ый следом ходит (Лог.). 9. Осень... В который раз ты покрыла землю своим широким златоткан...ым плащом, богато изукрашен...ым парчовым узорочьем! (Газ.). 10. Все небо было расчерчен...о прожекторами. Автомобили, велосипеды и пешеходы - все было перемешан...о (Инб.). 11. Недруга встречают солен...ыми словами, а друга - слоен...ми пирогами (Пог.). 12. Зван...ый да желан...ый гость мил хозяину, а неждан...ый да желан...ый - вдвое (Пог.). 13. И кажется, что эта улыбка так же таинствен...а, как и вся жизнь природы (Сер.). 14. К черной туче, которой заслонен...ы восток и юг, книзу мало-помалу присоединяются тучки поменьше (Леск.). 15. Другой прожектор с невидан...ой театральностью освещал издали биржу... (Инб.). 16. Вверху блещет сухая орешина, вся золочен...ая светом... (Леск.). 17. До берегов далеко, а силы ослаблен...ы и кругом расстилается безбрежное море (Эрт.). 18. Может быть, он устал парить в поднебесье и хочет этой студен...ой воды из ручья? (Леск.). 19. Солдаты живо взваливали на спину вывалян...ые в грязи тугие мешки и, согнувшись дугою, поднимались по только что сколочен...ым дощатым подмосткам (Фурм.). 20. Каждое слово гайдаровской прозы было настолько взвешен...о, что было как бы единственным для выражения и потому, естественно, оставалось в памяти (Пауст.). 21. Дважды ранен...ый, контужен...ый, он неоднократно спасал жизнь своему седоку (Фурм.). 22. Ветер, настоян...ый на полевых травах, едва приметно колеблет молодую поросль (Сер.).

Упражнение 121. Перепишите, вставляя н и нн.

1. От одного порче...ого яблока целый воз загнивает. 2. Краде...ым добром не разживешься. 3. Проторе...ые дорожки всегда легче, да не всегда верней. 4. Ути...ого зоба не накормишь. 5. Неисполне...ое обещание что письмо на воде. 6. Человек неуче... ый что топор неточе...ый. 7. Правда- кус заработный, а ложь - краде...ый. 8. Недруга встречают солеными словами, а друга - слое... ыми пирогами. 9. Что даром получе...о, то даром и уйдет. 10. Зван...ый да желан...ый гость мил хозяину, а неждан...ый да желан...ый - вдвое. 11. Реше...ого дела советом не поправишь. 12. Виде...ое лучше сказа...ого. 13. Бездо...ой бочки водою не заполнишь. 14. Живое слово дороже лиса...ого. 15. Чтоотложе...о, то потеря...о. 16. Сметаной варе...иков не испортишь. 17. Брови черны - соболи...ы, очи ясны - соколи...ы. 18. Не бери прида...ого - бери милую девицу. 19. Заветный перстенек и поноше...ый хорош. 20. Балова...ая овца - волку корысть. 21. Холе...ой неженке первый снежок труден. 22. Тоску да горе и за кова...ой дверью не спрячешь. 23. Взор орли...ый и взлет соколи...ый. 24. Ветре...ого человека и в тихую погоду узнать можно. 25. Голосок соловьи...ый, а жало змеи...ое. 26. Борова...ая копейка - не впрок. 27. Петуху ячме...ое зерно дороже жемчужины.

(Пословицы и поговорки)

Упражнение 122. Напишите текст под диктовку и сверьте написанное с напечатанным.

I. Гроза

Вокруг стало темней. По степи прошла тень, и воцарилась странная, ничем не нарушаемая тишина. С запада медленно, словно подкрадываясь, поползли грязно-желтые тучи, вдали негромко погромыхивал гром. Все вокруг настороженно примолкло, ветер как будто обессилел, а издалека, с запада, завихрился по дороге странно позолоченный огромный столб пыли. Издали казалось, что этот столб двигался неторопливо, но даже на расстоянии чувствовалось в этом движении какое-то сверхъестественное напряжение.

Внезапно вверху завыло, засвистело, откуда-то налетел бешеный порыв ветра, напрочь сметая все. Трудно было стоять на ногах; пыль, словно взбешенная, залепляла глаза, набивалась в рот. Громадные клубы ее, спеша куда-то, неслись между шахтой и сторожкой, перебегали наискось рельсы и исчезали за балкой. Вдруг резко блеснула молния, через мгновение с оглушительным, прерывистым треском пронесся гром и с глухим грохотом скатился в шахту.

Дождь хлынул крупный, частый.

(По В. Вересаеву)

II. Жаркий июльский полдень. На дубровинской барской усадьбе словно все вымерло. Не только досужие, но и рабочие люди разбрелись по углам и улеглись в тень. Собаки раскинулись под навесом громадной ивы, стоящей посреди красного двора, и слышно, как они хлопают зубами, ловя в полусне мух. Даже деревья стоят понурые и неподвижные, точно замученные. Все окна, как в барском доме, так и в людских, отворены настежь. Жар так и окачивает сверху горячей волной; земля, покрытая коротенькой, опаленной травою, пылает; нестерпимый свет, словно золотистою дымкой, задернул окрестность, так что с трудом можно различить предметы. И барский дом, когда-то выкрашенный серой краской, а теперь побелевший, и маленький палисадник перед домом, и березовая роща, отделенная от усадьбы проезжей дорогой, и пруд, и крестьянский поселок, и ржаное поле, начинающееся сейчас за околицей, - все тонет в светящейся мгле. Всякие запахи, начиная с благоуханий цветущих лип и кончая миазмами скотного двора, густою массой стоят в воздухе. Ни звука. Только с кухни доносится дробное отбивание поварских ножей, предвещая неизменную окрошку и битки за обедом.

(М. С.-Щедрин)

III. Погода переменилась. Метель из влажной, декоративной переходила в сухую, мороз набирал силу. Начинается это красиво, кончается страшновато. Редкий влажный снежок, поначалу почти отвесно слетавший на высоты и курганы, все подсушивался и подсушивался, все сильнее косил, будто кто его швырял из-за горизонта. Степь постепенно принимала вид ткацкого станка, на котором со все усиливающимся посвистом натягиваются туго скрученные нитки. Все злее и напористее задувал ветер. Вдобавок к падающему он срывал на сугробах старый снег, выпавший раньше, взвихривал его, перемалывал в муку тончайшего помола. Прошел час, другой, и уже не видели мы собственных валенок, словно брели по колено в белой кипящей воде. И наконец степь одичала совершенно, зашипела, как рассерженная гусыня, завыла разбойно, перемешала небо с землей. Ничего не разобрать и не различить. Ни шинели, ни ватники тепла не держат, оно выдувается, выбивается ветром...

(Н. Грибачев)

1.14.
Правописание наречий

Большинство наречий в русском языке сформировалось значительно позже других частей речи, поэтому они образуются и образованы от разных производящих основ: от существительных (вечером, зимой), от прилагательных (горячо, жгуче, мастерски), от числительных (втрое, вдвоем), от местоимений (по-моему, по-свойски), от глаголов (ощупью, ползком) и от наречий (неясно, некрасиво). Есть наречия, которые возникли в результате сложения (повторения) основ (крепко-накрепко, чуть-чуть, еле-еле).

Кроме того, в русском языке имеется много предложно-падежных сочетаний, выполняющих функции наречий, ср.: назубок (выучить) и на зубок (подарить), втайне (встречаться) и в тайне (держать идею), наутро (измениться) и на утро (надеяться) и т.п.

Видимо, такое разнообразие и обусловливает разное написание как самих наречий, так и их морфем, которое определяется специальными правилами.

1.14.1.
Гласные на конце наречий

Гласные а, о, у пишутся на конце наречий в зависимости от приставок, с помощью которых они образованы:

1) -а пишется, если наречия имеют приставки с- (со-), из- (ис-), до-: слева, справа, снова, спьяна, сызнова, изредка, искоса, добела, досуха;

2) -о пишется, если наречия имеют приставки е- (во-), на-, за-: воедино, влево, вправо, наглухо, надолго, начисто, заведомо, задолго, заново, запросто;

3) -у пишется, если наречия имеют приставку по-: подолгу, помногу, понапрасну, попусту, поскольку, постольку.

Примечание: Рассматриваемые наречия исторически образовались в результате слияния бывших предлогов с падежными формами кратких прилагательных мужского и среднего рода. В древнерусском языке краткие прилагательные изменялись не только по родам и числам, но и по падежам, при этом имели такие же окончания, как и имена существительные, ср.: И. новъ (домъ, село), Р. нова (дома, села), Д. нову (дому, селу), В. новъ (домъ, село), Т. новъмъ (домъмъ, селъмъ), П. нове (доме, селе). Из сочетаний кратких форм прилагательных с разнообразными предлогами и создавались наречия, одновременно бывшие падежные окончания прилагательных превращались в суффиксы наречий, а предлоги - в их приставки. Например:

наречие досуха образовалось от прилагательного в родительном падеже суха с предлогом до. Эта же модель в наречиях добела, докрасна, допьяна, досыта, дочиста; издавна, издалека, изжелта, изредка, искоса, иссиня; свысока, сгоряча, сперва, спроста, сызнова; в наречиях типа наглухо, запросто, влево имеется краткая форма прилагательного в винительном падеже с предлогом (ср.: на село, за село, в село);

наречие подолгу и ему подобные образовались от кратких прилагательных в форме дательного падежа (ср.: по селу); в наречиях вдалеке, вкратце, вскоре, вправе, наравне краткое прилагательное в форме предложного (местного) падежа.

Сходство падежных форм кратких прилагательных и существительных позволяет использовать и такой прием выяснения сомнительной гласной у наречия: рекомендуется после приставки, с которой начинается наречие, поставить существительное среднего рода - ударное окончание существительного будет соответствовать суффиксу наречия, ср.: издавна (из окна, из села), вправо (в окно, в село).

Упражнение 122. Спишите, вставляя пропущенные буквы. Объясните правописание суффиксов -о, -а в наречиях.

1. Окна вагона часто были наглух... залеплены снегом (Гайд.). 2. На выходе из села открылись направ... и налев... чудесные виды (Сол.). 3. Мать тотчас же отняла у них Гека, потому что испугалась, как бы сгоряч... его не стукнули о деревянный потолок (Гайд.). 4. И справ..., и слев... низина клубилась туманом (Наг.). 5. Такой привилегией он пользовался издавн..., вероятно, как больничный старожил (Ч.). 6. У Кати для раздумья времени было досыт... (А. Т.). 7. Медведь взревел и замертв... упал (Крыл.). 8. Я занов... переписал рассказ (Пауст.). 9. Изредк... с пустынной станции доносились гудки единственного маневрового паровоза (Пауст.). 10. Шацкий сначал... дичился меня, потом привык и начал разговаривать (Пауст.). 11. Я с жаром предавался охоте и почти всегда возвращался рано или по крайней мере засветл... (П.). 12. Он мычал и бил всех наотмашь направ... и налев... (Пауст.). 13. Лошадь все воротила вправ..., и потому Василий Андреевич все время сворачивал ее влев... (Л. Т.). 14. Я спокойно шел, спуская Жульку бегать перед собой справ... налев... и обратн..., слев... направ... (Пришв.). 15. Через два часа наступление возобновилось сызнов... (Ш.). 16. Обыкновенно свой маршрут я никогда не затягивал до сумерек и останавливался на бивак так, чтобы засветл... можно было поставить палатки и заготовить дрова на ночь (Арс.). 17. Я еду и от нечего делать читаю вывески справ... налев... (Ч.).

1.14.2.
Наречия, оканчивающиеся на шипящие

На конце наречий после шипящих ж, ч, ш пишется ь: настежь, вскачь, невмочь, наотмашь, прочь, сплошь и др.

Исключения:замуж, невтерпеж, уж.

Упражнение 125. Перепишите, вставляя, где необходимо, пропущенные буквы.

1. Настеж... ворота тяжелые (Бл.). 2. Уж... сколько раз твердили миру, что лесть гнусна, вредна, да только все не впрок (Крыл.). 3. Ты напроч... уходишь, чужая (Нар.). 4. Под гору вскач..., а как на гору - хоть плачь (Посл.). 5. Офицер ударил Остапа наотмаш... хлыстом поперек лица (Пауст.). 6. До горизонта, до самого края, сизая, серо-зеленая, сплош... ходит, крутыми валами играя, июньская рожь (В. Бок.). 7. Какой-то зверь одним прыжком из чащи выскочил и лег, играя, навзнич... на песок (Л.). 8. Мы шли дорогой, сплош... покрытой бурыми прошлогодними листьями (Купр.). 9. Как ни часто приходилось молодице невтерпеж..., под косой трава валилась, под серпом горела рожь (Н.).

1.14.3.
Отрицательные наречия

В отрицательных наречиях под ударением пишется приставка не-, без ударения - ни-: ему всегда некогда, никогда не вспоминай, некуда пойти, никуда не выйдет, незачем приходить, никак не придумаешь, неоткуда позвонить, ниоткуда нет сведений.

Примечание. При употреблении наречия с приставкой ни- в предложении всегда есть второе отрицание, ср.: никогда не встретить, никак не помочь, никогда нет времени.

Упражнение 126. Спишите, вставляя пропущенные буквы и раскрывая скобки.

1. Братья (н...)сколько не сомневались, что отец не будет шутить и сдержит свое слово (М.-С.). 2. Думать было (н...)когда, уходить (н...)куда (Б. П.). 3. Он (н...)где не мог найти работы (Пауст.). 4. До этого случая Шамет слышал много солдатского вранья, но сам (н...)когда не врал (Пауст.). 5. Только казакам (н...)(от)куда взяться (Сер.). 6. (Н.-.)сколько раз я замечал сверху, из сада, Анфису на берегу Быстрой Сосны (Пауст.). 7. Местность кругом была ровная, прятаться было (н...)где (Б. П.). 8. В Головлеве он (н...)(от)куда не встречал не только прямого отпора, но и даже малейшего косвенного ограничения (С.-Щ.). 9. Честно говоря, детские и юношеские годы (н...)когда не обходятся без экзотики (Пауст.). 10. Где (н...)когда все было пусто, голо, теперь младая роща разрослась (Н.).

Упражнение 127. Спишите, раскрывая скобки и вставляя пропущенные буквы. Укажите, к какой части речи относятся выделенные слова.

Им всегда (н...)когда, (н...)куда пойти, (н...)зачем беспокоиться, (н...)куда не выходить, (н...)где остановиться, (н...)где не задерживаться, (н...)как не мог прийти, (н...)сколько не обидеться, (н...)о чем не спорить, (н...)чуть не огорчиться, (н...) (от)куда ждать помощи, (н...)(от)куда не ждать вестей, (н...)чему не радоваться.

1.14.4.
Дефисное написание наречий

1. Через дефис пишутся наречия, образованные из сочетаний полных прилагательных или притяжательных местоимений, оканчивающихся на ому, ему, ки, ски, ьи, и предлога по, перешедшего в приставку: по-зимнему, по-хорошему, по-доброму, по-вашему, по-нашему, по-моему, по-итальянски, по-английски, по-немецки, по-вдовьи, по-лисьи, по-медвежьи: По-своему всякий зубрит азы, аж цифры по-своему снятся им (Маяк.); Что-то внутри вдруг зашевелилось, запрыгало... сердце забилось как-то по-особенному (Дм.); Потом эта же рука по-хозяйски легла на его руку (Выс.).

Примечания: 1. Через дефис пишется наречие по-латыни (по аналогии с образованиями типа по-немецки, по-русски), его необходимо отличать от сочетания существительного с предлогом по латыни, ср.: Он немного понимал по-латыни (как? - наречие). - Он по латыни всегда получал пятерки (по чему? По какому предмету? - существительное).

2. Наречия с приставкой по-, образованные от указательных местоимений, пишутся слитно: посему (сей), потому (тот), поэтому (этот).

3. Наречие с приставкой по-, образованное от определительного местоимения всякий, пишется через дефис: по-всякому.

4. В наречиях с приставкой по-, образованных от сложных прилагательных, пишущихся через дефис, последний ставится только после приставки: по-нью-йоркски (нью-йоркский).

5. Наречия с приставкой по-, образованные от кратких прилагательных на у, пишутся слитно: помногу, подолгу, поровну; так же пишутся наречия в сравнительной степени: побольше, почище, погромче.

2. Через дефис пишутся наречия, образованные от порядковых числительных с помощью приставки е- (во-): во-первых, во-вторых, в-третьих. По аналогии с этими наречиями пишется через дефис наречие в-последних.

Примечание. Раздельно пишутся сочетания собирательных числительных, оканчивающихся на их (ых): на двоих, на троих, за пятерых; раздельно пишутся также собирательные числительные с предлогом по: по двое, по трое.

3. Через дефис пишутся наречия, образованные повторением одного и того же слова: вот-вот, давно-давно, еле-еле, точь-в-точь, чуть-чуть; так же пишутся наречия, образованные повторением того же слова, осложненного приставкой или суффиксом: всего-навсего, видимо-невидимо, как-никак, крепко-накрепко, мало-помалу, мало-мальски, перво-наперво; образованные путем сочетания синонимических слов: с бухты-барахты, нежданно-негаданно, не сегодня-завтра, тихо-смирно, худо-бедно.

Примечания: 1. Не ставится дефис в повторяющихся основах типа ревмя ревет, кишмя кишат, так как здесь наречия определяют глаголы, а не входят в состав сложного слова: ревет (как?) ревмя.

2. Термин на-гора (выдать уголь) пишется через дефис.

4. Через дефис пишутся неопределенные наречия, имеющие в своем составе частицы кое-, либо-, -нибудь, -то: кое-как, где-нибудь, когда-то, что-либо.

Упражнение 126. Выделенные слова и словосочетания замените наречиями с приставкой по-. Составьте с некоторыми из них предложения.

Образец: жить как прежде - жить по-прежнему.

Сделать иначе; разделить на всех одинаково; поступить со знанием дела; простить как друга; светить как летом; вести хозяйство как крестьянин; дружить искренне; говорить на немецком языке; занятие, видимо, не состоится; поступить как товарищ; одеваться на французский манер.

Упражнение 127. Перепишите, раскрывая скобки. Объясните правописание наречий.

1. Зной был нестерпим (по) прежнему (Т.). 2. Все замерли в ожидании, что (вот) вот выскочит заяц (Пришв.). 3. [Плыла] очень пестро (по) египетски раскрашенная нильская барка (Леск.). 4. Однако ж мы как (то) понимали друг друга (Ланч.). 5. Зеленоватая волна скользила мимо, (чуть) чуть вспухая и урча (Т.). 6. У Якова других родных не было, мать его (данным) давно умерла (Т.). 7. Он обладал чудовищной силой, с ножом ходил на медведя (один) (на) один (Гил.). 8. В лесу этом всякого зверя (видимо) (не) видимо (Пришв.). 9. Завязав лапти (крест) (на) крест, он поднес сургуч к огню (Фед.). 10. Эти слова я (перво) (на) перво разучу (Ш.). 11. Там, говорят, (тьма) тьмущая людей и машин (Закр.). 12. (Только) только я взялся за ручку двери, раздался выстрел (Пришв.). 13. По ясному небу (едва) едва неслись высокие и редкие облака (Т.). 14. Бабы взялись за оглобли, мужики принажали сзади, и так (мало) (по) малу поставили воз на дорогу (Пришв.). 15. В это время в лесу (только) только начинается красивая борьба за свет (Пришв.). 16. Когда в комнате (мало) мальски согрелось, я записал свои наблюдения зимы (Пришв.). 17. Вот и певчий дрозд - поет как хорошо, но поет (один) одинешенек (Пришв).

Упражнение 128. Перепишите, раскрывая скобки. Объяснитеправописание наречий.

1. Я требовал, (во) первых, комнату, где бы мог раздеться, (во) вторых, стакан вина, (в) третьих, обоза для моего провожатого (П.). 2. Мы все учились (по) немногу чему-нибудь и как-нибудь (П.). 3. Ты (по) пусту повредил бы ей и себе (Гонч.). 4. Откинув циновку, гляжу я вперед - (по) прежнему вьюга крутится (П.). 5. Сначала он ехал какой-то неизвестной дорогой, а потом покатил (по) прежнему пути. 6. Дуняша слушала, приоткрыв (по) детски рот (М.Г). 1. В городе было не (по) праздничному тихо (М. Г.). 8. Дома в Москве уже все было (по) зимнему; топили печи... (Ч.). 9. (По) видимому, своим словам пастух придавал немало значения (Ч.). 10. «Старички» ходили (по) двое и (по)трое в зале, заломив истрепанные кепи на затылок (Купр.). 11. Все дела совершались (по) домашнему, (по)соседски... (Купр.). 12. Дни еще только (по) весеннему ласковы... (Купр.). 13. На такой плешине, (по)моему, и должен был находиться бекас (Пришв.). 14. Долго (по) пустому ходили охотники и расстреляли весь свой задор (Пришв.). 15. Сначала все было (по) прежнему тихо (Кор.). 16. Одет он был (по) дачному: без воротничка, полотняные туфли (Эр.).

1.14.5.
Слитное написание наречий

1. Слитно пишутся наречия, образованные соединением кратких прилагательных с предлогами-приставками: донага, дотемна, заново, заживо, запросто, вкратце, вправо, издавна, навеселе, налево, помалу, помногу, понапрасну, потихоньку, сгоряча, сослепу.

Примечание. Различаются в написании наречие помногу и сочетание неопределенно-количественного слова много в дательном падеже с предлогом по, ср.: Мы помногу занимались, просиживая до полуночи. - Мы по многу дней (много дней) работали в поле - во втором случае у формы по многу есть зависимое слово дней, поэтому она пишется раздельно.

2. Слитно пишутся наречия, образованные соединением полных прилагательных с предлогами-приставками: вкрутую (сварить яйцо), вплотную (подойти), впустую (прожить), врассыпную (разбежаться), врукопашную (биться), вслепую (идти), зачастую (опаздывать), наудалую (действовать), вкруговую (обойти), подчистую (все забрать); сюда же относятся наречия впервые, впервой (прост.). Подобные наречия следует отличать от сочетаний предлогов с рядом стоящими прилагательными, ср.: Из-за ненастной погоды охота окончилась впустую (наречие; поясняет глагол окончилась как?). - Мы вошли в пустую комнату (прилагательное; определяет имя существительное: в комнату какую?); Небо было всплошную затянуто тучами. - На полной скорости мы врезались в сплошную темноту.

В затруднительных случаях наречия можно определить подбором синонимов (тоже наречий): впустую - напрасно, втемную (играть) - наугад, вкруговую - вокруг, всплошную - сплошь.

Примечание.

Наречия в открытую, в общем, на боковую, на мировую, на попятную (на попятный) пишутся раздельно.

3. Слитно пишутся наречия на о, имеющие в своем составе приставку по-: поминутно, помесячно, построчно, поштучно.

4. Слитно пишутся наречия, образованные соединением числительных с предлогами-приставками в-, на-: вдвое, вдвоем, надвое, втрое, натрое, вчетверо, вчетвером.

Примечание. Раздельно пишутся предложные сочетания, состоящие из повторяющихся числительных (предлог находится между ними): один на один, двое на двое, трое на трое.

5. Слитно пишутся наречия, образованные соединением местоимений с предлогами-приставками: вовсе, вовсю (размахнуться, закричать), навовсе (разг.), совсем, вничью, затем, оттого, отчего, поэтому, ср.: Мне стало хорошо оттого (потому), что рядом оказались друзья. - Она бежит от того, от чего никуда не убежишь. В первом случае наречие оттого указывает на причину состояния (стало хорошо почему?), к этому наречию можно подобрать синоним потому, во втором - местоимение оттого указывает на объект, который в придаточном предложении обозначен тоже местоимением - от чего (замена местоимения с предлогом от того наречием потому исказит смысл предложения). Ср. также: Он иногда пропускает занятия только затем (зачем? Почему?), чтобы помочь больной матери. - Я пришел за тем, что мне обещано (тем и что - местоимения); бежать вовсю (очень быстро) - бежать во всю мочь - кричать во всю Ивановскую; закончить игру вничью - въехать в ничью квартиру; не приехать вовсе - звонить во все колокола, пуститься во все тяжкие.

Примечание. Наречие ни в какую пишется в три слова; наречие в оба (смотреть) пишется всегда раздельно.

6. Слитно пишутся наречия, образованные соединением наречия с предлогом-приставкой: вовне, донельзя, доныне, заранее, зазря (разг.), извне, навсегда, назавтра, отсюда, откуда, отныне, повсюду, позавчера, поныне, послезавтра.

Примечание. Различаются в написании наречия намного, насколько и соответствующие сочетания неопределенно-количественных слов с предлогами: на много, на сколько. Наречия поясняют глагол или прилагательное и пишутся слитно, а сочетания с предлогом имеют при себе зависимые слова и пишутся раздельно, ср.: Проболев больше месяца, я намного отстал в учебе (отстал в какой мере? - наречие); Устная речь намного древнее письменной (древнее в какой мере?- наречие); Сестра старше брата на много лет (ср.: на пять лет) - зависимое слово лет. Слово намного пишется слитно в сочетаниях намного больше, чем и намного меньше, чем.

7. Слитно пишутся наречия в форме сравнительной степени, образованные с помощью приставки по-: побольше, победнее, посмышленее.

8. Слитно пишутся наречия, образованные от существительных с предлогами. Среди них встречаются такие именные формы, которые в современном литературном языке не употребляются: ввечеру (нет формы «вечеру»), вдоволь, вдосталь, вдребезги, вдрызг, взаперти, вкупе, вместе, сообща, воочию, восвояси, впопыхах, впотьмах, впросак, впросонках, врасплох, вровень, всмятку, втихомолку, второпях, въяве, въявь, дотла, запанибрата, исподлобья, исподтишка, кстати, набекрень, наверняка, навзничь, навзрыд, наземь, наизусть, наискосок, намедни, наобум, набтмашь, наперекор, напрямик, нараспашку, насмарку, настежь, натощак, наутек, начеку, наяву, невдомек, невзначай, невмоготу, невмочь, невпопад, невпроворот, невтерпеж, оземь, поделбм, поодаль, понаслышке, сдуру, слишком, спозаранку, спросонок, спросонья, сыздетства, чересчур и др.

Это правило не распространяется на образования с предлогами без, до, за, под, с, которые в большинстве пишутся раздельно, без устали, до востребования, за полночь, под стать, с панталыку.

Примечание. Подобные наречия следует отличать от сходных сочетаний существительных с предлогами, причем существительные как самостоятельные слова употребляются сравнительно редко, так как они являются либо профессиональными, либо устаревшими, либо просторечными, т.е. встречаются в специальных текстах или в устной речи: вблизи (очки для близи - проф.).

9. Слитно пишутся наречия, образованные от имен существительных с помощью предлогов-приставок, если между приставкой и бывшим существительным нельзя без изменения смысла вставить какое-либо определение (прилагательное, местоимение, порядковое числительное) или если к такому существительному невозможно поставить падежный вопрос: вбок, вброд, вволю, взаем, взаймы, вконец, влет, вмиг, внаем, внакладе, вначале, вовремя, воистину, вокруг, вослед, вперебой, вперегиб, вперехват, вплавь, вполголоса, вполоборота, вполовину, вполуха, вполпути, впоследствии, вправду, вразброд, вразнос, вразнобой, вразрез, вразрядку, врастяжку, вскорости, вслед, вслух, всухомятку, втайне, въявь, замужем, зараз, навстречу, навыкат, навыкате, навылет, навынос, навыпуск, навытяжку, наголову, назубок (выучить, но: подарить на зубок), наизготовку, наизнанку, накануне, наконец, налицо, наоборот, наотрез, наперебой, наперевес, наперекос, наперекрест, наперерыв (расхваливать друг друга, но: уйти на перерыв), напоказ, наполовину, напоследок, например, напрокат, напролет, напролом, нараспев, насилу, насмерть, наудачу, начистоту, невмочь, некстати, обок, отроду (не видел, но: пяти лет от роду), отчасти, побоку, подряд, подчас, позарез, поистине, поневоле, поодиночке, пополудни, пополуночи, посредине (посередине), поутру, сплеча, сроду, сряду.

Примечания: 1. Подобные наречия отличаются от схожих с ними наречных словосочетаний (бывших существительных с предлогами), ср.: потянуться вбок (в сторону), съехать набок (на сторону), жить обок (рядом, по соседству) - толкнуть в бок (в правый бок), повернуться с боку на бок; замучиться вконец (совершенно, окончательно) - идти в конец коридора; оказаться впору (как раз, кстати) - жить в пору лихую, прийти не в пору (некстати); быть вправду увлеченным (на самом деле, действительно) - верить в правду (в истинную правду); лежать врастяжку (вытянувшись во всю длину) - отдать обувь в растяжку; читать, думать, высказывать мысли вслух (громко, чтобы все слышали) - превращаться в слух (только слушая), быть на виду и на слуху; разбить наголову (совсем, окончательно) - надеть шапку на голову; стоять насмерть (до конца) - быть обреченным на смерть, идти на смерть, не на жизнь, а на смерть; двигаться навстречу (в направлении, противоположном кому-нибудь) - надеяться на скорую встречу; выучить назубок (очень хорошо) - подарить на зубок (новорожденному), попасть кому-либо на зубок (стать предметом колкостей, насмешек); семь дней кряду шел снег (подряд семь дней) - прибавить к ряду фактов еще один; пройти навылет (о пуле -»насквозь») - надеяться на вылет самолета; говорить слишком умно (выше меры, очень умно) - рост 2 метра с лишком (с излишком); встречаться втайне (тайно) - держать идею в тайне (в секрете); ударить сплеча (очень сильно размахнувшись, наотмашь) - свешиваться с плеча (ср.: свешиваться с левого плеча) и т.п.

2. Наречия назавтра, наутро, поутру отличаются от соответствующих сочетаний существительных с предлогами: на завтра, на утро, по утру. Наречия отвечают на вопрос когда?, их можно заменить соответственно наречиями завтра, утром, ср.: Назавтра было приказано выступать (когда?) - наречие; Наутро (поутру) погода резко изменилась. - Утром погода резко изменилась (когда?) - наречие; существительные с предлогами отвечают на вопросы на какое время? (на завтра, на утро) и почему? (по утру): Остальные вопросы перенесли на завтра, на утро (на какое время?); По утру не всегда можно определить погоду на весь день (по чему? По какому признаку?).

3. Наречия типа вполоборота, вполсилы отличаются от схожих сочетаний существительных с предлогом в, ср.: сидеть вполоборота, заниматься вполсилы - здесь наречия поясняют глагол и отвечают на вопросы как? каким образом?; в сочетаниях расстояние в пол-оборота, мощность в полсилы - существительные с предлогом определяют существительное, от которого зависят, и отвечают на вопрос какой? т.е. являются определением (мощность какая? - в полсилы, ср.: мощность в 2 л. с.) При этом существительные с пол- пишутся по общему правилу.

4. Слитно пишутся наречия с временным и пространственным значением, образованные от существительных с таким же значением: вверх, вверху, сверху, доверху, кверху, наверх, ввек, навек, навеки, ввысь, вглубь, вдаль, вдали, издали, назад, сзади, вначале, сначала, вниз, внизу, снизу, книзу, вширь. В таких наречиях возможность вставки какого-либо определения между приставкой и бывшим существительным не влечет за собой раздельного написания: только наличие в самом предложении пояснительного слова оправдывает раздельное написание, ср.: нырнуть вглубь - нырнуть в прохладную глубь - нырнуть в глубь реки; развиваться вначале медленно - представить героев в начале фильма; подружиться навеки - остаться верным на веки вечные. Подобные слова могут употребляться в значении предлогов, в этом случае они пишутся слитно: Вверху страницы было подчеркнуто слово. Сюда же относится выражение наверху блаженства; Едва заметные с нашего берега фигуры удалились вглубь леса (ср.: В дали, залитой солнцем, есть неповторимая прелесть).

5. При глаголах вслушиваться, всматриваться, вглядываться употребляется только существительное с предлогом - в даль (при них наречия вдаль не может быть, так как эти глаголы требуют после себя объекта, по отношению к которому совершается действие: всматриваться, вслушиваться можно во что-либо, но не куда-либо), ср.: Приподнявшись на цепких ногах, стоял он [Метелица], зорко вглядываясь и вслушиваясь в даль (Фад.). - Но: Алпатов ничего не видел, и спокойная линия дворцов ушла вдаль без него (Пришв.).

6. Наречия навек, навеки (имеют значение «навсегда»), ввек, вовеки (никогда) отличаются от сочетаний на века, от века (издавна, с незапамятных времен), на веку, пишущихся всегда раздельно. Пишутся всегда раздельно устойчивые сочетания на веки вечные, во веки вечные, на веки веков, во веки веков (есть зависимые слова).

Упражнение 129. Определите лексическое значение выделенных наречий и объясните способ их образования.

1. Русский мещанин издревле воспитывался в недоверии к разуму и даже во вражде к нему (Г.). 2. Меня не худо бы спроситься, ведь я ей все-таки сродни; по крайней мере искони отцом недаром называли (Гр.). 3. Слышно, земский суд к нам едет отдать нас под начало Кирилу Петровичу Троекурову, потому что мы, дескать, ихние, а мы искони ваши - и отроду того не слыхивали (П.). 4. И дедушке иногда казалось, что время повернуло вспять, что ему, дедушке, снова сорок лет (Кат.). 5. Герасиму и Андрею посчастливилось не только встретиться в Холмогорах, но и жить в одной избе и, как встарь, по-дружески беседовать, вспоминая далекие годы детства, побеги из вотчины Колычева и Ливонские походы (Костыл.). 6. А вижу я - винюсь перд вами, что уж и так мой бедный слог пестреть гораздо меньше б мог иноплеменными словами, хоть и заглядывал я встарь в Академический Словарь (П.). 7. Между собеседниками по большей части царствует глубокое молчание: все видятся ежедневно друг с другом, а новостей извне получается мало (Гонч.). 8. Два окна были занавешены кисеей цвета чайной розы, извне их затеняла зелень деревьев (M.Г.).

Упражнение 130. От данных слов образуйте все возможные наречия. Подчеркните словообразовательные элементы.

Верх, высь, век, глубь, даль, конец, начало, низ; вечный, давний, долгий, косой, новый, правый, простой, редкий, светлый, скорый.

Упражнение 131. Выделенные слова и словосочетания замените синонимичными наречиями и объясните их написание.

Образец: бесполезная работа - работа впустую, попусту.

Находиться недалеко от чего-либо; наиграться в достаточной мере; разбить на мелкие кусочки; пуститься со всех ног; рассориться окончательно; бежать, обгоняя друг друга; броситься в разные стороны; забыть что-либо, торопливо собираясь; пить чай, откусывая сахар; совсем сгореть; знать с молодых лет; идти, не разбирая дороги; идти ощупью, ничего не видя; есть сухую пищу; напрасно потратить силы; стоять вытянувшись.

Упражнение 132. Пользуясь орфографическим словарем, напишите следующие наречия, раскрывая скобки. С выделенными словами составьте предложения.

(Без) промаху, (без) устали, (без) просвета, (без) разбору, (в) слух, (в) разнобой, (в) складчину, (до) зарезу, (до) верху, (за) панибрата, (на) спех, (на) слух, (на) память, (на) слово, (на) ходу, (на) удачу, (с) разбегу, (с) разлету, (с) разгона, (с) размаху.

Упражнение 133. В данных примерах выделите наречия и омонимичные им сочетания, объясните написание.

Свернуть (в) бок, устремиться (в) высь, (в) дали зеленеющих полей, встретиться (в) тайне, держать секрет (в) тайне, подняться (в) высь небесную, разбить неприятеля (на) голову, надеть шапку (на) голову, надеяться (на) удачу, (на) силу одолеть сон, заметить (в) шутку, вытянуть жребий (на) удачу, превратить ответ (в) шутку, надеяться (на) силу ветра, забраться (на) верх березы, встать (с) лишком рано, рубить (с) плеча, шуба (с) плеча.

Упражнение 134. Перепишите, раскрывая скобки.

1. (От) роду не видел я такого печального кладбища (П.). 2. Захар открыл (в) половину дверь, но войти не решался (Гонч.). 3. Вы еще молодой человек, а я уже старая женщина и (в) праве вам давать советы (Т.). 4. Плата самая умеренная, и я надеюсь, что жалованье ваше (в) скорости будет совершенно к тому достаточное (Дост.). 5. Коль рубить, так уж (с) плеча (А.К.Т.). 6. Контрабас пил чай (в) прикуску, а флейта (в) накладку (Ч.). 7. С оружием (на) перевес, как в атаке, выскочил из леса Томилин (М. Г.). 8. Учитель что-то кричал (в) догонку (М. Г.). 9. Я осторожно подошел и полюбовался на Ярика (с) боку (Пришв.). 10. Ростислав шестнадцати лет (от) роду бросил войсковое реальное училище и ушел на войну (Фед.). 11. Учительница, нагнувшись (в) (пол) оборота к Клаве, отметала крылом птицы подоконник (Фед.). 12. (В) конец обессилев, я отшвырнул лопату (Наг.).

Упражнение 135. Перепишите предложения, раскрывая скобки. Подчеркните наречия и слова, к которым относятся наречия.

1. Еловой породе деревьев тень (в) начале бывает даже нужна. 2. «Не гонитесь, - говорил он [Антипыч], - как звери, (по) одиночке за счастьем, гонитесь дружно за правдой». 3. Оно и (в) правду было чему подивиться в лесу... 4. Какие разные времена, какие разные леса, какие разные деревья в лесах и как (по) разному люди их понимают! 5. До сих пор, если (с) верху посмотреть на северные леса, то кажется лес сплошным от самой Москвы и до северных морей. 6. Сколько-то времени идешь без надежды и учишься (по) неволе понимать глубоко природу северного дерева - ели. 7. Собрались (мало) (по) малу и другие соседи... 8. И всему у нас поверили: неслыханный сбор клюквы был (на) лицо. 9. Вася быстро решил трудную задачу и сидел в ожидании учителя: Фокин всех обходил (по) очередно. 10. Он [Вася] уже стал привыкать к тому, что учитель отличает его, и сейчас этим вопросом (в) тайне ого не так правда к себе тянула, как хотелось удивить Ивана Ивановича.

(М.Пришвин)

Упражнение 136. Перепишите, раскрывая скобки. Объясните правописание наречий, определите их синтаксическую функцию.

I. 1. Мы в этот раз увидели его [дерево] новыми глазами и оценили (по) новому. 2. Что же касается Дмитрия Пожарского, то с его могилы (куда) то увезли только мраморный мавзолей, а останки князя и (по) ныне в Суздале. 3. Машина то рвалась (в) перед со скоростью ста километров, то, переваливаясь (с) боку (на) бок и с обочины на обочину, проб...ралась по раз...е...женным песчаным колеям не быстрее пешехода. 4. Тут было (от) чего волноваться. 5. Тропинка, которую я выбрал, обогнула большой песчаный карьер... и вывела на просторную луговину, по которой там и тут, то группами, то (в) одиночку росли деревья. 6. Стоило ударить палкой по сосновой ветке, как (тот) час густое желтое облако окружало нас. 7. (Не) слышно подошел и встал (с) зада нас человек. 8. Из убегающей (в) даль и почти сплошной желтизны (кое) где могучими округлыми купами поднимались ветлы. 9. Р...скошные (в) начале, луга постепенно перешли в луг умирающий, покрытый кочками. 10. У церкви ограда (на) половину разрушена. 11. Я как отхлебнул, сразу понял, что молоко если не (на) половину, то (на) треть разбавлено водой. 12. Действительно, в норе был рак. Через этого рака и Шеридарь сделалась ближе, понятней: (точь) (в) (точь) как на нашей Ворше, раз должен там сидеть рак, значит, он сидит.

(В.Солоухин)

II. 1. Там, (высоко) высоко, может, и бродили какие ветерки, у нас (в) низу было совсем тихо (Сол.). 2. Прошлое уходило (куда) то (в) даль, теряло свою цену (Ч.). 3. (На) утро, позавтракав молоком с хлебом и яйцами (в) смятку, пошли искать председателя колхоза (Сол.). 4. (В) переди стоящее село и стало нашей целью (на) завтра (Сол.). 5. Это были зарева (в) дали догоравших окрестностей... Над огнем вились (в) дали птицы, казавшиеся кучею темных мелких крестиков на огненном поле (Г.). 6. (С) начала маленькие елочки шли, потом выше, выше... (Сол.). 7. Потолок (в) середине обуглен, и бумага с него оборвана (Сол.). 8. Ранним утром, когда все спали, я вышел (на) цыпочках из душной, жаркой избы (Сол.). 9. Пальто Захара пришлось ему как раз (в) пору (Л.). 10. Он толкнул своего соседа.(в) бок (Т.). 11. И какой далекой, давней нам с тобой покажется война (в) миг, когда толкнем рукою ставни, сдернем шторы черные с окна (О.Б.). 12. Я (в) раздумь... побрел домой (Т.).

1.14.6.
Раздельное написание наречий и наречных сочетаний

1. Раздельно пишутся наречия, образованные из сочетаний существительных с предлогами, если предлог оканчивается на согласную, а существительное начинается с гласной: в обрез (но: позарез), в обмен, в обнимку, в обтяжку (но: врастяжку), в одиночку (действовать), в обхват, в охапку, в отместку, в отрыве, в угоду, в убыток, в упор, без оглядки, без отказа, без удержу, без устали.

2. Раздельно пишутся наречия, образованные от существительных с предлогами, если существительные сохранили некоторые падежные формы (две и более): без ведома - с ведома, в головах - под головами, в тупик - в тупике (оказаться), в потемках - потемки, за границей -за границу - из-за границы (но: торговать с заграницей - существительное заграница), на запятки - на запятках, на карачки - на карачках, на корточки - на корточках, на ощупь - ощупью, на память - по памяти, на поруки - на поруках, на радостях - в радостях (разг.), на руку - на руки, на совесть - по совести, на цыпочки - на цыпочках, под мышку - под мышкой - под мышки - под мышками - из-под мышек, под спуд -под спудом.

Раздельно также пишутся наречные сочетания, в которых существительные имеют переносное значение: ругать за глаза (заочно), ударить в сердцах (сгоряча, в гневе), стоять на часах (в карауле), быть в бегах (скрываться), быть на побегушках (выполнять мелкие поручения).

3. Раздельно пишутся наречные сочетания, состоящие из двух одинаковых существительных с предлогом между ними: бок о бок, дверь в дверь (жить рядом), с глазу на глаз (без свидетелей), тютелька в тютельку (разг. - «очень точно»); этому же правилу подчиняется написание сочетания из числительных один на один (по аналогии), но: точь-в-точь.

Если в наречных беспредложных сочетаниях одно из существительных стоит в именительном падеже, а другое в творительном, то такие сочетания пишутся раздельно: дело делом, дурак дураком, честь честью.

4. Раздельно пишутся наречные сочетания со следующими предлогами:

без - без ведома, без зазрения совести, без запроса, без просвета, без просыпу, без разбору (без разбора), без спросу (без спроса), без толку, а также все сочетания, в которых бывшее существительное начинается с гласной;

в (во) - в диковинку, в добавление, в заключение, в конце, в корне, в лоск, в меру, в насмешку, в одиночку (но: поодиночке), в прах, в противовес, в рассрочку, в розницу, в ряд, в складчину, в срок, в старину, в сторону, в струнку; во всеоружии, во всеуслышание, во избежание, во сто крат;

до - до востребования, до завтра, до зарезу, до крайности, до неузнаваемости, до отвала, до отказа, до полуночи, до полусмерти, до свидания, до смерти, до упаду (но: дотла, доверху, донизу).

Примечание. Наречные сочетания с предлогом до следует отличать от наречий с приставкой до- типа донага, дочерна, которые всегда пишутся слитно (см. об этом с. 130, п. 1 и примеч.);

за - за полдень, за полночь, за упокой; также за границей, за глаза (см. о последних п. 2), но: замуж, замужем, запанибрата;

на - на авось, на бегу, на боковую, на вес, на весу, на вид, на виду, на вкус, на время, на выбор, на глаз, на глазах, на глазок, на грех, на диво, на днях, на дом, на дому, на дыбы, на зависть, на запятках, на излете, на измор, на износ, на лад, на лету, на манер, на миг, на мировую, на нет, на отлете, на отлично, на ощупь, на память, на плаву, на прицел, на попятную (ый), на совесть, на страже, на убой, на ура, на ходу, на хорошо, на цыпочках (см. п. 2);

от - от жиру, от мала до велика, от силы (от силы метра два);

по - по временам, по дешевке, по нутру, по очереди, по преимуществу, по совести, по старинке;

под - под боком, под вечер, под гору, под исход, под конец, под ложечкой (сосет), под мышкой, под носом, под силу, под спуд, под стать, под утро, под шумок, под уздцы, под уклон (см. п. 1), но: подчас, иногда, подряд (без исключения);

с - с боку на бок, с боку припека, с ведома, с виду, с глазу на глаз, с изнанки (но: наизнанку), с кондачка (несерьезно, легковесно что-то решать), с лихвой (с лишком), с маху, с молотка (все продать), с налету (с налета), с наскоку (с наскока), с начала до конца, с панталыку (не понимая, что делается вокруг, что-либо решать,), с разбегу, с разгону (с разгона), с размаху (с размаха), со страху (со страха), с развальцем (с развальцей), с ходу, с часу на час, но: сплеча, сразу, слишком (очень), сряду, спросонок, спозаранку.

Упражнение 137. Перепишите, раскрывая скобки. Объясните слитное или раздельное написание.

1. Как подумаешь сейчас, (на) верху своей жизни, о суетливой беготне молодежи за материалами для литературы... (Пришв.). 2. (В) перед, конечно, (в) перед, но каждый из нас в жизни что (нибудь) терял, и приходилось за ним возвращаться (на) зад (Пришв). 3. (В) переди на солнце от легкого ветра волновалась пересекающая просеку паутина... (Пришв.). 4. Когда косят сено, перепела убегают (на) край и собираются в последнем уголке... (Пришв.). 5. Надо иметь (в) виду характеристики лесных грибов (Пришв.). 6. Его черные глаза следили за мною (из) дали с упреком и неудовольствием... (Купр.). 7. Уже несколько раз принимался идти крупный, короткий, благодатный дождь, после которого (на) глазах растет молодая трава... (Купр.). 8. Уже (с) утра я себя чувствовал нехорошо, хотя еще не мог ясно определить, в чем заключалось мое нездоровье (Купр.). 9. Когда же поздним вечером я возвращался домой, то (на) середине пути меня вдруг схватил и затряс бурный приступ озноба (Купр.). 10. (К) вечеру мне стало хуже (Купр.). 11. Про доктора она [Олеся] заставила меня рассказать несколько раз (под) ряд (Купр.). 12. Высокие, стройные сосны обступали нас с обеих сторон, образуя гигантский, уходящий (в) даль коридор (Купр.). 13. Его одежда изобличала притязание (на) вкус и щегольскую небрежность (Т.). 14. Я посмотрел ему (в) след, пока его рогатый картуз не скрылся за ветвями (Т.). 15. Гончие (тот) час присмирели (Т.). 16. Гости бросились (на) встречу раздраженному помещику (Т.). 17. Бедняк [собака] поднялся тихо, сронил хлеб долой с носа и пошел, словно (на) цыпочках, в переднюю, глубоко оскорбленный (Т.). 18. Маша легонько повернула голову и начала (ис) (под) лобья на меня поглядывать, украдкой, дико, быстро. Она вдруг приподнялась, разом отворила окно, высунула голову и (с) сердцем закричала проходившей бабе... (Т.). 19. Она (на) ходу посмотрела на него через плечо - и отправилась дальше, (в) развалочку, словно дразня его (Т.). 20. «Это она со мной прощается (на) веки», - и залился [Чертопханов] слезами (Т.). 21. Яфф, по словам камердинера, (на) кануне уехал в Москву (Г.). 22. «Вот тут», - говаривал он [Недопюскин], показывая (на) середину груди, повыше желудка (Т.). 23. Но почтеннейшему благодетелю оно [имение] большой пользы не принесло, ибо (в) скорости было продано... (Т.). 24. На нем не было шапки: он держал ее (под) мышкой (Т.).

Упражнение 138 (повторительное). Перепишите, раскрывая скобки.

1. (По) утру не суди о погоде на день. 2. Наговорил Егор с гору, да все (не, в) пору. 3. Разок надоумить можно, а (на) век ума не дашь. 4. (Не, во) время гость пуще злодея. 5. На миру и горе (в, пол) горя. 6. (Не, в) пору гость - одна злость. 7. (В) след гостя не потчуют. 8. (От) чего лентяй гладок? (От) того, что на отдых падок. 9. Нельзя жить (в, пол) сердца и работать (в, пол) силы. 10. Думай (в) вечеру, делай (по) утру. И. Коротко да ясно, (от) того и прекрасно. 12. Трудовая денежка (до) веку кормит. 13. Чего жена не любит, того мужу (во) век не едать. 14. Делаешь (на) спех, сделаешь (на) смех. 15. Мороз и железо рвет и (на) лету птицу бьет. 16. Человек не всегда таков, каким (с) виду кажется. 17. Кто (с) первоначалу прытко берет, тот к концу язык высунет. 18. Без хозяина и железо (в) двойне ржавеет. 19. Сытому коню и овраг (ни, по) чем и гора - ровная дорога. 20. (На) тощак и песня не поется. 21. Кому и намек (не, в) домек. 22. Для дорогого гостя и дверь (на) стеж... 23. Рысь пестра (с) наружи, а человек -(из) нутри. 24. Кто ростом мал, тот (в) миг проскочит, а кто велик - перешагнет. 25. Упрямый (в) брод не ходит, только (в) плавь. 26. И опытный и не дурак иногда попадает (в) просак. 27. Худая славушка пройдет - никто (за) муж... не возьмет.

(Пословицы и поговорки)


1.15.
Правописание предлогов

Предлоги Предлоги - служебная часть речи, служащая для выражения различных смысловых отношений между словами в предложении. По своему происхождению предлоги неоднородны и делятся на две группы: первообразные, т.е. древнейшие, Предлоги непроизводные непроизводные (в, для, из, к, на, над, по, при и др.) и вторичные, т.е. Предлоги производные производные (вследствие, в течение, в продолжение и др. произошли из сочетания непроизводного предлога в и существительного; исключая, спустя, благодаря и др. - из деепричастий соответствующих глаголов; вдоль, вблизи, напротив, около, поперек и др. - из наречий).

Производные предлоги находятся в живой словообразовательной связи со знаменательными словами, от которых предлоги образованы. Этим объясняются их некоторые особенности. Например, они, в отличие от производных, однозначны и употребляются только с одним падежом (ввиду - род. п., причина; в течение - род. п., время; вокруг - род. п., пространство; благодаря - дат. п., объектн. и т.д.).

Неоднородны предлоги и по своему составу: по этому признаку различаются предлоги Предлоги простые простые (например, все непроизводные), Предлоги сложные сложные, состоящие из основ простых (из-за, из-под и др.), и Предлоги составные составные, состоящие из нескольких слов (в продолжение, несмотря на, в отличие от). В связи с такой неоднородностью наблюдается разное написание предлогов, которое регламентируется специальными правилами.

1.15.1.
Непроизводные предлоги

Парные предлоги-сращения из-за, из-под и просторечные по-за, по-над, по-под, для-ради, за-ради пишутся через дефис. Из-за туч робко выглянуло солнце. Из-под развесистого клена вдруг с лаем выскочила собака. Для-ради важности надел он шапку набекрень.

1.15.2.
Производные предлоги

Предлог сквозь на конце имеет ь: Мы с трудом пробирались сквозь густые заросли. Предлог близ пишется без ь: Близ дома был разбит прекрасный сквер.

Примечания: 1. Написание близь - только у существительного: Холодный, ледяной туман, не разберешь, где даль, где близь (Ес.).

2. Производные предлоги благодаря, согласно управляют формой дательного падежа существительного или местоимения: благодаря заботе друзей; благодаря ему; согласно расписанию.

Форма родительного падежа существительных после этих предлогов не употребляется.

1.15.3.
Слитное написание производных предлогов и предложных сочетаний

Слитно пишутся предлоги ввиду, вместо, внутри, вроде, вслед, вследствие, навстречу, наподобие, наперекор, напротив, насчет, невзирая на, несмотря на, посередине (посредине), посредством, сбоку от.

Большинство из них отличается в написании от сочетаний существительных с предлогом или омонимичных предлогов и других сочетаний, пишущихся раздельно:

Ввиду - пишется слитно, если имеет причинное или следственное значение: Ввиду сильных морозов занятия в школе были отменены - предлог ввиду можно заменить предлогом-синонимом из-за (ср.: Из-за сильных морозов занятия в школе были отменены); в виду - пишется раздельно, если выражает пространственные отношения (вблизи, поблизости); ср.: Корабль долго плыл в виду (вблизи) берега. Это же значение сохраняется в устойчивом выражении иметь в виду;

вроде - пишется слитно, имеет синоним наподобие, следует отличать от предложно-падежного сочетания в роде; ср.: Мне было двадцать пять лет, когда я начинал писать что-то вроде (наподобие) воспоминаний (Герц.). - В роде нашем трусов не бывало, - с гордостью сказал дед;

вслед - пишется слитно, имеет синоним вслед за, следует отличать от сочетания существительного с предлогом в след; ср.: Она долго махала вслед уходящему поезду; Вслед убегающему зверю неслось громкое улюлюканье (вслед за убегающим зверем). - Пограничники внимательно всматривались в след на вспаханной полосе (всматривались во что? - в след);

вследствие - пишется слитно, выражает причинные (или следственные) отношения, имеет синоним из-за, отличается от сочетания существительного с предлогом не только слитным написанием, но и постоянной конечной е; ср.: Вследствие (из-за) плохой погоды экскурсия не состоялась. - В следствии по обвинению в преступлении не было достаточных улик. В следствие по обвинению была внесена существенная поправка;

навстречу - пишется слитно, следует отличать от сочетания существительного с предлогом на встречу; ср.: Из темного леса навстречу ему идет вдохновенный кудесник (П.). - На эту встречу (с молодежью) пришел известный в городе писатель - в последнем примере между предлогом и существительным возможна подстановка определения, кроме того, существительное может иметь зависимое слово в творительном падеже;

насчет - пишется слитно, имеет синонимичный предлог о (об); ср.: - Насчет Федора (о Федоре)... распорядиться, -проговорил Аркадий Павлыч вполголоса и с совершенным самообладанием (Т.). - На его счет в банк поступила большая сумма денег;

наподобие - пишется слитно, имеет синоним вроде; ср.: Из-под ног вдруг выпорхнула какая-то серая птица, наподобие (вроде) перепелки. - Мы обратили внимание на подобие (на что?) этих фигур;

невзирая на - несмотря на - пишутся слитно с не, имеют уступительное значение, отличаются от сочетаний деепричастий с отрицанием не, пишущихся раздельно; ср.: Несмотря (невзирая) на усталость, мы с удовольствием поднялись на вершину горы (Мы с удовольствием поднялись на вершину горы, хотя и устали). - Не смотря ни на кого, вся в слезах, сестра мигом выбежала из комнаты;

посередине (посредине) - пишется слитно, выражает пространственные отношения, следует отличать от сочетания существительного с предлогом; ср.: Вечером его [медведя] выпускали на ярко освещенный манеж, посредине которого, не торопясь, расхаживал высокий человек с напудренным лицом (Каз.). - По самой середине площадки была проведена черта; В самой середине лета вдруг наступили сильные холода - между предлогом и существительным в сочетании возможна подстановка определения.

Примечание. Слово впоследствии является наречием, оканчивается всегда на и; предлогом никогда не бывает.

1.15.4.
Раздельное написание предлогов

Раздельно пишутся предлоги в виде, в деле, в заключение, в меру, в области, в отличие, в отношении, в продолжение, в связи с, в силу, в смысле, в течение, в целях, за исключением, за счет, по мере, по поводу, по причине.

Предлоги в заключение, в продолжение, в течение имеют на конце е (так как бывшее существительное стоит в форме винительного падежа). Их следует отличать от сочетаний существительных в предложном падеже, оканчивающихся на о, с предлогом в. В сочетаниях между существительным и предлогом возможна подстановка определения: в кратком заключении, в верхнем течении реки, в этом продолжении; кроме того, существительное, как правило, требует после себя зависимого слова в родительном падеже: в заключении статьи, в продолжении романа.

Упражнение 139. Перепишите предложения, вставляя пропущенные буквы и раскрывая скобки. Объясните написание слов и укажите, какими частями речи они являются.

1. Его упрашивали (в) продолжени... недели. Мать, конечно, плакала (Наб.). 2. (В) след (за) тем странное равнодушие охватило его (Биан.). 3. Заботливая хозяйка - жена Ларивона - (по) многу раз в день меняла ему горячие припарки, прикладывала к ноге какие-то капли... (Биан.). 4. (В) продолжени... романа можно будет узнать о дальнейшей судьбе героини. 5. Я не обольщаюсь насчет качества этих переводов (Наб.). 6. Охотники ели редко и (по) многу. 7. И мысли охотника унеслись (в) глубь времен (Биан.). 8. Опасения Ивана Николаевича полностью оправдались: прохожие обращали на него внимание и оборачивались. (В) следстви... этого он принял решение покинуть большие улицы и пробираться переулочками... (Булг.). 9. (На) счет в банке было переведено четыреста миллионов рублей. 10. Казарка с ужасом замечала, что, (не) смотря на все ее усилия, сокол становится все лучше виден, все приближается (Биан.). 11. (По) (над) Доном сад цветет, во саду дорожка; на нее я б все глядел, сидя, из окошка (Кальц). 12. Речь эта, как (в) последстви... узнали, шла об Иисусе Христе (Булг.). 13. (От) чего же на этой странице я когда-то загнул уголок? (Ахм.) 14. (За) чем пойдешь, то и найдешь (Посл.). 15. (Не) взирая на опасность, целыми тучами опускаются нежданные и незваные гости на палубу, на борта, на снасти, и странным кажется корабль... (Эрт.). 16. И (не) смотря на то, что мы это знали, все-таки темнота застала нас врасплох (Сер.). 17. Я не знаю ничего более трогательного, чем первый снег, который, (не) смотря на свою хрупкость, властно манит далью еще почти не проторенных дорог (Грош.). 18. Неприятель, (в) течени... ночи почти не пытавшийся штурмовать, на рассвете в открытую ринулся на нашу арьергардную роту (Закр.). 19. Не успели мы выйти за город, как (на) встречу нам вышли женщины с освященным молоком и помазали им людей и животных (Pep.). 20. ...Бешено стучит в амбаре жернов, с приглушенным шепотом плещется речонка, убегающая куда-то (в) глубь степей (Эрт). 21. Звуки мало-помалу слабеют, (по) немногу замирают, а скоро их (со) всем уже не слышно. 22. Но (в) место того, встретивши Галку, Иван Иванович начал бранить, (за) чем она шатается без дела... (Г.). 23. Скоро мы поняли, что, (не) смотря на все старания, мы так и останемся совершенно не защищенными от дождя (Эрт.).

Упражнение 140. Перепишите, раскрывая скобки. Объясните написания этих слов, определяя часть речи, к которой они относятся.

1. Рассудку вопреки, (на) перекор стихиям... (Гр.). 2. Он сидел (на) против окна и тревожно вглядывался (в) даль (Л. Т.). 3. Я хотел поговорить с вами (на) счет квартиры (Гонч.). 4. Незнакомец с удивлением посмотрел ему (в) след (Т.). 5. (На) против сидел молодой человек, ничего себе так, недурненький брюнет (Ч.). 6. Обыкновенные смертные, если работают на общую пользу, то имеют (в) виду своего ближнего (Ч.). 7. Впрочем, (в) виду недостатка времени не будем отклоняться от предмета лекции (Ч.). 8. Охотники осторожно шли (в) след за волком. 9. Телеграфные столбы потом опять показывались в лиловой дали (в) виде маленьких палочек (Ч.). 10. А может быть, птица какая-нибудь (в) роде цапли (Ч.). 11. Выезжаю пахать - моя полоса лежит (в) виду озера (Пришв.).

Упражнение 141. Перепишите, раскрывая скобки. Подчеркните предлоги и омонимичные им наречия со словами, к которым предлоги и наречия относятся.

I. 1. Светло стало (от) того, что взошла луна (Сол.). 2. Конечно, мне уже теперь двадцатый год пошел: (в) течени... семи лет я сделал значительные успехи (Т.). 3. Вы смотрите по сторонам, любуясь на луну или вглядываясь внутрь самого себя... Дома и спят и не спят, словно слушают одинокий скрип полозьев вдоль сторонки от дома к дому, мимо пожарного сарая, мимо школы, мимо церковной ограды (Сол.). 4. Теперь они осталися уж только (на) верху (Н.). 5. Никифор шел в мерзлых, обмотанных веревками валенках (с) боку саней (А. Т.). 6. (В) следстви... какой-то задержки в пути лошади отстали (Арс.). 7. И вдруг (в) переда машины клуб черного дыма взметнулся (Фад.). 8. К тому же, углубившись в частый кустарник, мы теперь не видели ничего (во) круг дальше чем на десять шагов (Сол.). 9. Разговаривая, мы все шли да шли (в) переди стада (Сол.). 10. То янтарные, то оранжевые, то ярко-красные проглядывают гроздья рябины сквозь резную филигранную зелень, и, глядя на них, мы изменяем красоте шиповника и жасмина (Сол.). 11. Каждая усадьба представляла прямоугольник земли, обсаженный (по) краям рябинами (Сол.). 12. (По) краям дороги иногда попадались плакучие березы.

П. Подчеркните сочетания существительных с предлогами одной чертой, а предлоги - двумя.

1. (В) виду недостатка в продовольствии... сокращение пути теперь было особенно важно (Арс.). 2. Частая мысль о дальнем отнимает внимание к ближнему. Но еще чаще, напротив, внимание к ближнему совершается (за) счет мысли (Пришв.). 3. Анфису приняли в единственный оставшийся (на) время блокады в Ленинграде театр (Пауст.). 4. (В) середине августа, перед рождением молодого месяца, вдруг наступили отвратительные погоды, какие так свойственны северному побережью Черного моря (Купр.). 5. То с утра шел мелкий дождик, то задувал с северо-запада со стороны степи свирепый ураган... Но (к) началу сентября погода вдруг резко и совсем нежданно изменилась (Купр.). 6. Он сознавал, что такое чувство было бы оскорбительно (в) отношении... собаки (Ч.). 7. Весь день она испытывала желание увидеть Мечика и поговорить с ним, но ни разу не оглянулась и даже (во) время обеденного отдыха не подошла к нему (Фад).

1.16.
Правописание союзов

Союзы Союзы - служебная часть речи, служащая для связи слов и частей предложения и текста. Как и предлоги, союзы неоднородны по своему происхождению ( Союзы первообразные первообразные: и, а, но, да, или и др. - и Союзы производные производные: чтобы, зато, как, также, тоже и др.) и по составу ( Союзы простые простые: и, в, что, как и др.; Союзы составные составные: если то, с тем чтобы, так как и др.).

Затруднение в написании вызывают производные союзы, так как они не утратили окончательно живых словообразовательных связей с производящими основами. Например, союз также омонимичен сочетанию наречия так и частицы же, союз зато - сочетанию предлога за и местоимения то и т.п. В связи с этим написание союзов также определяется соответствующими правилами.

1.16.1.
Слитное написание союзов

1. Союз зато пишется слитно, по значению близок союзу но, ср.: Родина не ждала их, зато (но) они не могли жить без Родины (Пик.). Союз зато следует отличать от сочетания указательного местоимения то с предлогом за. Местоимение легко заменяется существительным или распространяется местоимением (за то самое); к местоимению можно поставить вопрос за что?: Не за то (за что?) волка бьют, что сер, а за то (за что?), что овцу съел (Посл.). - Ср.: за то самое. В этих случаях замена сочетания за то союзом но невозможна. -Наступает жара, и утренние голоса смолкают, зато (но) оживает мир насекомых (Прж.).

2. Союзы также и тоже пишутся слитно, являются синонимами и легко заменяют друг друга. Кроме того, они синомимичны союзу и, который может использоваться как средство различения этих союзов и сочетаний частицы же с наречием так или с местоимением то: так же и то же: Да ведь и чёрта тоже (также) никто не видел, а разве кто о нем скажет доброе слово? (Пик.) - замена союзов не меняет смысла предложения.

Сочетания то же и так же нельзя заменить союзом и, а частицу же в них можно опустить, при этом смысл предложения не изменится. Кроме того, часто за сочетанием то же следует местоимение (союзное слово) что, а за сочетанием также - наречие как; иногда указанным сочетаниям предшествует местоименнное слово все в роли усилительной частицы: Состояние больного сегодня то же, что и вчера, ср.: состояние то, что и вчера; В провале без глубин - как живется, милый? Тяжче ли, так же ли, как мне с другим? (Цв.); ср.: так ли, как мне с другим?

Примечания: 1. В некоторых случаях разграничить подобные союзы и сочетания помогает общий смысл предложения или особенности его структуры. Ср.: В аудитории тоже слушали внимательно. - В аудитории то же слушали внимательно - в первом случае значение «и в аудитории слушали внимательно», а во втором - «то же самое слушали»; Один только месяц все так же блистательно плыл в необъятных пустынях роскошного украинского неба, и так же прекрасна была земля в дивном серебряном блеске (Г.) - в первой части возможно только раздельное написание, как и во второй, так как речь идет о красоте впечатлений, а не о перечислении действий.

2. Всегда пишется слитно тоже в роли частицы: Тоже мне выдумал! Тоже мне помощник!

3. Союз чтобы (чтоб - разг.) пишется слитно, относится к подчинительным союзам с целевым или изъяснительным значением. Его следует отличать от сочетания местоимения что с частицей бы, в сочетании частицу бы легко опустить без изменения смысла предложения; ср.: Стоит внимательно прочесть хотя бы «Северный лес», чтобы убедиться в этом (Пауст.) - прочесть зачем? С какой целью? - целевой союз чтобы, Скажу наперед, мне очень хочется, чтобы моя биография показала бы: я жил, как писал, и писал, как жил (Пришв.) - хочется чего? - изъяснительный союз чтобы. - Он непременно хотел стать героем и для этого готов сделать любое, самое страшное, что бы ему ни предложили (Сим.); ср.: что ему ни предложили бы; На что бы, казалось, нужна была Плюшкину такая гибель подобных изделий? (Г.) ср.: На что, казалось, нужна была Плюшкину такая гибель подобных изделий? Иногда выбор союза чтобы или сочетания что бы зависит от смысла предложения; ср.: Нет такой силы, чтобы остановила его перед этими трудностями (нет... для чего?) - целевые отношения, поэтому чтобы - союз и перестановка невозможна. - Нет такой силы, что бы остановила его перед этими трудностями. - Нет такой силы, что остановила бы его... - возможна перестановка: нет силы какой? - определительные отношения, следовательно, возможен вариант раздельного написания что бы.

3. Союзы притом и причем пишутся слитно, их надо отличать от сочетаний предлога с местоимениями при том и при чем. Союзы имеют присоединительное значение, синонимичны и легко заменяют друг друга; имеют синонимы да и, вместе с тем, к тому же: Мне вздумалось завернуть под навес, где стояли наши лошади, посмотреть, есть ли у них корм, и притом (причем, к тому же, вместе с тем) осторожность никогда не мешает (Т.); Он вернулся через два часа и получил тот же ответ, причем (притом, к тому же, вместе с тем) лакей как-то косо посмотрел на него (Т.).

Сочетание при чем употребляется в вопросительных предложениях или в сложноподчиненных предложениях при присоединении изъяснительных придаточных: При чем здесь наши отношения?; Я спросил его, при чем здесь приезжие гости, если они никакого отношения к его работе не имеют. Сочетание при том предполагается в ответе на вопрос, содержащий сочетание при чем; Наши отношения при том, что я не смогу выступить с таким предложением (ответ на вопрос: При чем тут наши отношения?).

Примечание. Сочетание ни при чем пишется в три слова: Правду говоря, здесь щука ни при чем (Кр.).

4. Союз итак (следовательно, таким образом) пишется слитное отличие от сочетания наречия с союзом и так, ср.: Итак, все кончено... (П.) - союз итак можно заменить словами следовательно, таким образом. - Я стоял так долго и так напряженно вслушивался в лесную тишину, что зазвенело в ушах (Пришв.) - так является наречием степени; И так каждый раз; время обеда, а дома никого нет - так является наречием образа действия.

1.16.2.
Раздельное написание союзов

1. Раздельно пишутся пояснительные союзы то есть (сокращенно на письме обозначается т.е.) и то бишь (разг.): Она была воспитана no-старинному, то есть окружена мамушками, нянюшками, подружками... (П.).

2. Раздельно пишутся составные союзы (состоящие из двух и более слов) для того чтобы, потому что, так как, так что, в то время как и др.

Упражнение 142. Перепишите предложения, раскрывая скобки. Объясните правописание слов, определите их частеречную принадлежность.

I. 1. Тут не одно воспоминанье, туг жизнь заговорила вновь, - и то (же) в вас очарованье, и та (ж) в душе моей любовь!... (Тютч.). 2. И христиане, не выдумав ничего нового, точно так (же) создали своего Иисуса, которого на самом деле никогда не было в живых (Булг.). 3. Ты произнес свои слова так, как (будто) ты не признаешь теней, а так (же) и зла (Булг.). 4. Только обыватели, сидя в полумраке своего жилища, любят думать, что путешествия уже не раскрывают никаких тайн; на самом деле горный ветер так (же) будоражит кровь, как и всегда, и умереть, пускаясь в достойную авантюру, всегда было законом человеческой чести (Наб.). 5. В то (же) время из чащи раздался злобный лай лисицы (Биан.). 6. Здесь все то (же), то (же), что и прежде, здесь напрасным кажется мечтать (Ахм.). 7. Он то (же) теперь держался Великого пути и тут никогда не оставался (Биан.).

II. 1. За что купил, (за) (то) и продаю (Посл.). 1 На то и щука, что(бы) карась не дремал (Посл). 3. - Как же смотреть правильно: сразу на весь лес или на отдельные деревья? - (И) так (и) так (Биан.). 4. Не будешь ли ты так добр подумать над вопросом: что (бы) делало твое добро, если бы не существовало зла, и как (бы) выглядела земля, если бы с нее исчезли тени? (Булг.). 5. (И) так, почти все объяснилось, и кончилось следствие, как вообще все кончается (Булг.). 6. Ложка нужна, что (бы) суп хлебать, а грамота, что (бы) знания черпать (Посл.). 7. Бранил Гомера, Феокрита, за (то) читал Адама Смита и был глубокий эконом (П.).

Упражнение 143. Определите, какой частью речи являются выделенные слова; мотивируйте свои выводы.

1. Голова Машука дымилась, как загашенный факел (Л.). 2. Левинсон не знал, сколько времени длилось его полусознательное состояние... (Фад.). 3. Я намерен был отправиться на заре к крепостным воротам, откуда Марья Ивановна должна была выехать (П.). 4. Чичиков извинился, что побеспокоил неожиданным приездом (Г.). 5. Что написано пером, того не вырубишь топором (Посл.). 6. А мы переселимся во флотский экипаж, в огромнейший трехэтажный кирпичный корпус, что стоит на Павловской улице (Н.-Приб.). 7. Многие из нас знали, конечно, об этом побеге, однако не потрудились сообщить мне (Гайд.). 8. Время, однако, идет да идет своим чередом (Ник.). 9. Мороз был такой, что руки чувствовали его даже в перчатках (Тих.). 10. И ветер то начинал шуметь в голых деревьях, то замолкал, так же, как и я, прислушиваясь к течению ночи (Пауст.). 11. Ночью он еще раз объехал полки и настойчиво, придирчиво требовал, чтобы продолжали окапываться (Сим.). 12. Сообщалось, что вчера утром в Саратове от чахотки скончался Александр Тимофеевич, или, попросту, Саша (Ч.).

Упражнение 144. Перепишите, раскрывая скобки.

1. (По) тому, как, побагровев, засветились курчавые головы сосен и острые шпили елей, угадывалось, что поднялось солнце... (Б. П.). 2. Нельзя гнать человека только (по) тому, что вы подозреваете его в чем-то (Ч.). 3. (От) того ли, что учреждение это находилось в глухом губернском городе, или по другим причинам, но жильцов в нем всегда было мало (Купр.). 4. Разные цветы точно по времени раскрываются в разные часы утра и точно так (же) закрываются к вечеру (Пауст.). 5. Один только месяц все так (же) блистательно и чудно плыл в необъятных пустынях роскошного украинского неба, и так (же) прекрасна была земля в дивном серебряном блеске (Г.). 6. Что (бы) он ни говорил, что (бы) ни предлагал, его слушали так, как (будто) то, что он предлагал, давно известно и есть то самое, что нужно (Л. Т.). 7. (И) так, все было готово (Сол.). 8. В ячейке сети запуталось около сотни скумбрий, но попалась так (же) одна очень странная, не виданная мною доселе рыбка (Купр.). 9. Ему вдруг стало досадно на самого себя, (за) чем он так распространился перед этим барином (Г.). 10. (По) тому, что говорил «дед», ясно было, что Витька сдержал слово (Фад.). 11. Тут было (от) чего волноваться (Сол.). 12. Иногда молний было так много, что они сливали свой свет в долгое сияние, но это сияние освещало лишь бугры могучего мрака на небе, (от) чего было еще страшнее (Пл.). 13. Хотя я обладал некоторыми сценическими навыками, но настоящей профессиональной актерской техники, конечно, у меня не могло быть, (по) чему мне и приходилось затрачивать очень много физических усилий (Черк.). 14. Вам не случалось быть (при) том, когда в ваш дом родной входил, гремя своим ружьем, солдат страны иной? (Тв.). 15. Наташа была так (же) влюблена в своего жениха, так (же) успокоена этой любовью и так (же) восприимчива ко всем радостям жизни (Л. Т.). 16. Говорить о том, что (бы) было, если бы Наполеон дал свою гвардию, все равно, что говорить о том, что (бы) было, если бы осенью сделалась весна (Л. Т.).

1.17.
Правописание частиц

Частицы Частицы в русском языке как служебная часть речи употребляются для придания различных оттенков (смысловых, стилистических и пр.) словам, словосочетаниям или предложениям, для выражения модальных отношений в высказывании (отрицания, утверждения, долженствования и т.п.), а также для эмоциональной окраски высказывания (удивления, восхищения и пр.). Поэтому частицы классифицируются по разным признакам.

В отличие от предлогов и союзов, частицы более подвижны в предложении и обладают способностью сочетаться с разными словами. Как любое самостоятельное слово, частицы в большинстве своем пишутся раздельно со словом, к которому они имеют отношение. Однако есть среди них и такие, которые отдельно от слова не существуют и имеют постоянную позицию, т.е. пишутся впереди (кое-) или примыкают к слову (-ка, -нибудь, -таки, -с, -де, -то и др.). Одни из них придают стилистическую окраску словам (например, частица -ка - разговорная: скажи-ка), другие образуют новые слова (неопределенные местоимения и наречия: кто-нибудь, что-то, когда-нибудь, где-то и т.п.). Многофункциональность и разное местоположение частиц в предложении обусловливают их неодинаковое написание: частицы пишутся со словами раздельной через дефис.

1.17.1.
Раздельное написание частиц

1. Частицы бы (б), же (ж), ли (ль) пишутся раздельно: почитал бы, если бы, здесь же, какой же, однако ж, навряд ли, едва ль.

Примечание. Правило не распространяется на те случаи, когда указанные частицы входят в состав слова: чтобы, также, тоже, неужели.

2. Частицы ведь, вон, вот, даже, мол пишутся раздельно: так ведь, вон там, вот так, даже он, принес, мол.

1.17.2.
Дефисное написание частиц

1. Через дефис пишутся частицы -де, кое- (кой-), -ка, -либо, -нибудь, -с, -тка, -тко, -то: она-де, нате-ка, кое-кто, кой-что, кто-либо, чей-нибудь, откуда-нибудь, да-с, ну-тка, где-то, что-то и др.

Примечание. Частица -де (разг.) употребляется при передаче чужой речи, а также в значении глагола говорит (говорят) и в значении частиц дескать, мол: А коль увижу-де, что казнь ему мала, повешу тут же всех судей вокруг стола (Кр.). Ср. также: Мой земляк обратился на привале к командиру: так и так, - отлучиться разрешите, дескать, случай дорогой, мол, поскольку местный житель, до двора подать рукой (Тв.).

Частица дескать (разг.) образовалась путем слияния двух слов: де и сказать.

Частица -с (произведена от слова сударь) придает оттенок подобострастия, угодливости:

Чацкий. Взманили почести и знатность?

Молчалин. Нет-с, свой талант у всех...

Чацкий. У вас?

Молчалин. Два-с: умеренность и аккуратность (Гр.).

Если между частицей кое- (кой-) и местоимением есть предлог, то все сочетание пишется раздельно: кое от кого, кое на чем, кой у кого, кое с чьим.

2. Частица -таки («все же», «однако же», «тем не менее», «в самом деле», «в конце концов») пишется через дефис:

1) после глаголов - отговорили-таки, нашелся-таки;

2) после наречий - долго-таки, опять-таки, снова-таки;

3) после частиц - все-таки, довольно-таки, прямо-таки.

В остальных случаях частица -таки пишется раздельно, ср.: Секретарь, хотя и чувствовал свое слабое недовольство, все-таки радовался наличию таких старушек в активе района (Плат.). - Но хоть и велик был соблазн, я таки успел себя побороть (Дост.); - А таки потолстели, - отвечал хитрый кучер (Кор.).

3. Частица -то присоединяется дефисом к местоимениям и наречиям как для выражения неопределенности, так и для придания высказыванию эмоциональной окраски: Где-то, наверно, в саду совторгслужащих, несбывающаяся музыка уносилась ветром в природу (Плат.); А отчего ж это у тебя сердце-то испортилось? (Плат.)

Примечания: 1. Раздельно пишется сочетание как то (а именно) перед перечислением однородных членов: в смешанных лесах встречаются самые разнообразные деревья, как то: береза, осина, кедр, сосна.

2. Если частица -то оказывается внутри сложного слова, пишущегося через дефис, то дефис ставится перед частицей, а после нее опускается: Крест-то накрест перевяжи (ср.: крест-накрест); Точь-то в точь, да не в этом дело (ср.: точь-в-точь).

3. Если частица, которая пишется через дефис, стоит после другой частицы, то дефис опускается: все ж таки, где же нибудь; с кем, мол, де так не бывает (ср.: все-таки; с кем-де, мол, так не бывает).

Исключение: перед частицей -с дефис сохраняется: Не откушаете ли-с?

Упражнение 145. Перепишите, раскрывая скобки, мотивируйте выбранное написание.

I. Послышался легкий звон струн, как (бы) от гитары, упавшей на ковер (Т.). 2. Солнце ярко светило и резало своими лучами (кое) где белевшие пласты залежавшегося снега (Ч.). 3. И долго еще раскрасневшиеся юноши и девушки не выпускали Петра Максимовича и просили, что (бы) он рассказал еще что (нибудь) о лесах. (Пауст.). 4. Решив спастись во что (бы) (то) (не, ни) стало и (не) желая рисковать, он [Синцов] выпил несколько пригоршней болотной воды и заполз в кустарник (Сим.). 5. Для дяди Васи не было тайной, что воспитанники чуть (ли) (не, ни) в глаза смеются над ним (Купр.). 6. То (же) самое чувство природы... было и во мне при изображении... севера (Пришв.). 7. Погода сейчас в Москве как в марте, оглядываешься кругом на улицах, где (бы) купить мимозу (Пришв.). 8. Март и апрель проходят, как (будто) спускаются с горной высоты (Пришв.). 9. И тут (то) вот на одетый лес прилетела кукушка... (Пришв.). 10. Дети какой (то) школы принесли мне множество цветов... (Пришв.). 11. Скука была в деревне страшная, и Авилов постоянно и усиленно искал хоть какого (нибудь) развлечения (Купр.). 12. Как (то) вечером, встретившись с Харитиной в сенях, Авилов обнял ее. Девушка молча отбросила его руки от своей груди и так (же) молча ушла (Купр.).

Упражнение 146 (повторительное). Перепишите, раскрывая скобки. Объясните свой выбор написания.

1. Людям Павла Ивановича деревня то (же) понравилась. Они так (же), как и он, обжились в ней (Г.). 2. Это было очень страшно, но в то (же) время интересно (М. Г.). 3. Эта безлунная ночь, казалось, была так (же) великолепна, как и прежде (Т.). 4. Странный старичок говорил очень протяжно, звук его голоса так (же) изумил меня (Т.). 5. Истина необходима человеку так (же), как слепому трезвый поводырь (М. Г.). 6. Я пришел, что (бы) поговорить с вами о деле (Ч.). 1. Не для того (же) пахал он и сеял, что (бы) нас ветер осенний развеял (Н.). 8. Что (бы) он (не, ни) говорил, что (бы) (не, ни) предлагал, его слушали так, буд (то) то, что он предлагал, давно известно и есть то самое, что не нужно (Л. Т). 9. На что (бы), казалось, нужна была Плюшкину такая бездна подобных изделий? (Г.). 10. И вот опять попали мы в глушь и наткнулись на закоулок. За (то) какая глушь и какой закоулок! (Г.). 11. Сережа чувствовал себя невиноватым за (то), что не выучил урока (Л. Т.). 12. Некоторые историки говорят, что Наполеону стоило дать свою нетронутую гвардию для того, что (бы) сражение было выиграно. Говорить о том, что (бы) было, если (бы) Наполеон дал свою гвардию, все равно, что говорить о том, что (бы) было, если (бы) осенью сделалась весна (Л. Т.).

1.17.3.
Правописание не и ни

1. Частица не является отрицательной и может выражать полное отрицание, если стоит перед сказуемым, или частичное, если стоит перед каким-либо членом предложения, кроме сказуемого, ср.: Не стану я господскую работу работать! Не поклонюсь господам! - твердила Мавруша (С.-Щ.) - здесь полное отрицание; Не способности его выручали, а большая усидчивость - здесь частичное отрицание.

2. Частица ни употребляется для усиления имеющегося в предложении отрицания: Василиса Егоровна не умолкала ни на минуту и осыпала меня вопросами (П.).

Иногда слово с отрицанием может только подразумеваться: На высоком голубом небе ни облачка (Стан.).

Примечание. От указанных предложений надо отличать предложения с двойным отрицанием - в первой и во второй части составного сказуемого, например: 1) Не мог не знать (т.е. должен был знать). 2) Нельзя не сознаться (т.е. надо сознаться). В этих случаях предложение получает утвердительный смысл.

Когда частица ни повторяется при однородных членах предложения, она превращается в соединительный союз ни - ни: Казак на север держит путь, казак не хочет отдохнуть ни в чистом поле, ни в дубраве, ни при опасной переправе (П.).

В этом случае ни может быть или заменена союзом и, или вообще опущена, причем основной смысл предложения не изменится (Казак ...не хочет отдохнуть и в чистом поле, и в дубраве, и при опасной переправе; или Казак ... не хочет отдохнуть в чистом поле, в дубраве, при опасной переправе). Частица не не допускает такой замены, она не может быть и опущена, так как тогда предложение будет иметь противоположный смысл (Казак хочет отдохнуть).

Примечания: 1. Частица ни употребляется в устойчивых сочетаниях: ни днем ни ночью, ни дать ни взять, ни свет ни заря и др.

2. Следует различать написание сочетаний: не один (а много, несколько) и ни один (никто), не раз (а много раз) и ни разу (никогда, совсем), например: 1) В лесу я был не один (а было несколько, много человек). Ни один из экскурсантов не опоздал к поезду (никто не опоздал). 2) Мы не раз были на охоте (а были много раз). Мы ни разу не были на охоте (совсем, никогда не были).

3. Частица ни употребляется при союзных словах и союзах, связывающих придаточные предложения с главными; при этом придаточные предложения имеют обобщающий характер, усиливают утверждение: 1) Куда бы нас ни бросила судьбина и счастие куда б ни повело, все те же мы... (П.). 2) Где ни просвищет грозный меч, где конь сердитый ни промчится, везде главы слетают с плеч... (П.) Куда (бы) ни = в любую сторону, где ни = всюду.

Полезно запомнить такие выражения: кто ни ..., где ни ..., когда ни ..., куда ни..., откуда ни ..., сколько ни ..., как ни ..., что ни....

От рассмотренных предложений с частицей ни следует отличать:

а) придаточные времени с союзами пока, покамест и частицей не: 1) Куй железо, пока не остыло (Даль). 2) Работай, покамест не позовут;

б) восклицательные и вопросительные предложения с частицей не (часто со словом только): 1) Где он не бывал! 2) Какие только мысли не приходили в голову! (Нов.-Пр.) 3) Кто не проклинал станционных смотрителей, кто с ними не бранивался? (П.).

4. Во всех указанных выше случаях ни пишется со словами раздельно.

Упражнение 147. Определить значение и функцию не и ни.

Вовсе не интересный рассказ; клубника некрупная, но вкусная; не могу не грустить; не то туман, не то изморось; недостроенный дом; неоткуда ждать гостей; век не забыть; непреклонный; не по плечу; не смотря себе под ноги; несмотря на непогоду; нечто интересное.

Никого не видно; нисколько не обидно; никак не заинтересован; никогда не встречаться; ничуть не сомневаться; ни два ни полтора; ни с того ни с сего; как бы ни уговаривали; ни свет ни заря; ни тьма, ни ужасы не страшны; нигде не видно; ни во что не верить.

Упражнение 148. В следующих сочетаниях употребите не или ни. Придумайте с этими сочетаниями предложения.

(Н...) в духе; (н...) дать (н...) взять; (н...) то (н...) се; (н...) к добру; говорить (н...) (за) чем; прийти (н...) кстати; заметить (н...) случайно.

1.17.4.
Не с именами существительными

1. Слитно пишется не с именами существительными, которые не употребляются без не: небылица, невежда, невидаль, негодяй, недотрога, недоросль, недолет, незабудка, нелюдим, неполадка, неряха.

2. Слитно пишется не с именами существительными которые в сочетании с не приобретают противоположное значение; обычно такие слова легко заменяются синонимами без не: несчастье (беда), неприятель (враг, противник), неправда (ложь).

3. Слитно пишется не с именами существительными, обозначающими лиц и выражающими качественный оттенок; такие существительные в сочетании с не - приставкой приобретают значение противопоставления: специалисты и неспециалисты, профессионалы и непрофессионалы, футболисты и нефутболисты, филологи и нефилологи. Например: Все прочие читатели, нефилологи, могут это и не знать; Фирма приглашает на работу специалистов и неспециалистов, имеющих отношение к сфере обслуживания.

У существительных с другим значением (т.е. обозначающих не лиц) противопоставление выражается раздельно пишущейся частицей не; ср.: книга и не книга, стихи и не стихи.

4. Раздельно пишется не с именами существительными, при которых имеется или подразумевается противопоставление: Не способности его выручали, а большая усидчивость; Как у мачехи у младенькой - сынок в потолок, не разбойничек, не всадничек, не силач, не стрелок, вместо щек одни-то впадинки, губы крепко молчат (Цв.) - здесь противопоставление не обозначено, оно подразумевается, подсказывается контекстом.

5. Раздельно пишется не с именами существительными, если отрицание логически подчеркивается (чаще всего это проявляется в вопросительных предложениях): Мы сегодня идем в театр, не правда ли? Если отрицание логически не подчеркивается, то не пишется слитно: Разве это неправда? (Разве это ложь?).

Упражнение 149. Выпишите существительные в три колонки: 1) не употребляются без не; 2) употребляются без не; 3) с приставкой недо-.

Небрежность, небылица, неведение, невыгодность, невыезд, невежа, невежда, неделикатность, недомогание, недоразумение, неверие, невзгода, невидимка, недосев, недосол, недотепа, недействительность, неграмотность, невыполнение, невнятица, невозвратность, недуг, недруг, недоброжелатель, недоверие, независимость, незадача, незанятость, невозможность, невозмутимость, невольник, неволя, невредимость, невыполнимость, негодник, нездоровье, недалекость, недвижимость, недосев, недоговоренность, нездоровье, незнайка, нелепица, неизбежность, нелюдим, неласковость, некрасивость, нелюбовь, ненавистник, неосторожность, неплатеж, непогода, непокорность.

1.17.5.
Не с именами прилагательными

1. Слитно пишется не с именами прилагательными, которые не употребляются без не: невзрачный, невежественный, нелепый, ненастный: Да уж сон-то твой такой - непробудный (Цв.).

2. Слитно пишется не с именами прилагательными, которые не лишаются утвердительного смысла при наличии не, а лишь приобретают противоположное значение. Такие прилагательные имеют синонимы без не: неплохой (хороший), невеселый (грустный), неглубокий (мелкий), недружелюбный (враждебный); Утро оказалось неудачное (Наб.).

3. Раздельно пишется не с именами прилагательными при имеющемся или подразумеваемом противопоставлении: Море по горизонту даже не круглое, а неправильной формы (Сер.).

Следует различать прямое противопоставление, при котором один из двух признаков, названных прилагательным, отрицается, а второй - утверждается, и противопоставление с уступительным оттенком значения, при котором оба признака, названные прилагательными, приписываются предмету, т.е. имеется противопоставление, но без отрицания; ср.: Озеро не глубокое, а мелкое (отрицается признак «глубокое», и утверждается признак «мелкое»). - Озеро неглубокое, но (а) широкое (утверждаются оба признака: «и мелкое и широкое», «хотя мелкое, но широкое»).

4. Раздельно пишется не с относительными прилагательными, поскольку они не могут, в силу своего конкретного лексического значения, образовывать с не новые слова, противоположные по смыслу: погода не южная, дом не кирпичный (среди качественных прилагательных таким свойством обладают лишь прилагательные со значением цвета: небо не синее, краски не серые, но: цветы неяркие, т.е. «блеклые, утратившие яркость»).

Если относительные прилагательные употребляются в переносном смысле (в значении качественных), то частица не пишется по общему правилу - слитно или раздельно, ср.: У брата с сестрой несердечные отношения (холодные, недружелюбные). - У брата с сестрой не сердечные отношения, а холодные, недружелюбные.

Следует учитывать и синтаксическую роль относительного прилагательного: прилагательное с не в функции сказуемого передает общеотрицательный смысл предложения и поэтому пишется раздельно, а прилагательное с не в функции определения может и не передавать отрицательного смысла - такие прилагательные, как и качественные (см. п. 2), называют новые понятия, с противоположным смыслом, хотя к ним бывает трудно подобрать синонимы без не; ср.: Сумма не круглая. - Счет на некруглую сумму; Этот человек не здешний. - Кто-то нездешний в часовне сидит (Жук.).

5. Раздельно пишется не с именами прилагательными, если отрицание логически подчеркивается (обычно в вопросительных предложениях; такое прилагательное стоит в препозиции): Не верное ли это предположение? (ср.: Разве это предположение неверное? - т.е. «ошибочное»); Не новое ли платье на тебе?

6. Наличие пояснительных слов, как правило, не влияет на слитное написание не с прилагательным: неизвестный в городе писатель, незнакомые нам песни, недостойное друга поведение, неправильные в этом отношении выводы, ненужные для доказательства факты и т.п. - во всех случаях отрицательный признак утверждается, а не отрицается положительный признак.

Раздельно пишется не с прилагательными только при наличии таких пояснительных слов, которые усиливают отрицание; к ним относятся:

а) отрицательные местоимения и наречия (начинающиеся с ни): никому не известный писатель, никому и нигде не знакомые песни, ничем не привлекательная картина, ни в каком отношении не правильные выводы, никому не нужные сведения, но: в заявлении истца не было ничего незнакомого (местоимение ничего не поясняет слово незнакомого, а само определяется им: ничего какого? - незнакомого);

б) частицы далеко, отнюдь, вовсе, которые, усиливая отрицание, перетягивают к себе частицу не: далеко не известный писатель, отнюдь не знакомые песни, вовсе не известное имя.

Примечание. Наречия меры и степени абсолютно, более чем, весьма, в высшей степени, крайне, настолько, необычно, очень, почти, полностью, решительно, слишком, совершенно, чрезвычайно, удивительно и некоторые другие усиливают утвердительный смысл следующих за ними прилагательных, и поэтому последние пишутся с не слитно: Заслуги его очень невелики (очень малы); Это весьма нелегкая задача (весьма сложная).

7. С краткими прилагательными не пишется в основном так же, как и с полными: берег невысокий (низкий) - берег невысок (низок); берег не высокий, а низкий - берег не высок, а низок; берег невысокий, а лесистый - берег невысок, а лесист; совершенно незнакомый писатель, никому не знакомый писатель - он совершенно ей незнаком, он никому не знаком.

Примечание. Раздельно пишется не с краткими прилагательными, которые в полной форме не употребляются: не готов отвечать, не должен так поступать, не намерен сообщать, не обязан помогать, не рад приезду, не склонен доверять, не расположен к отдыху.

8. С прилагательными в сравнительной степени пишется не слитно или раздельно в зависимости от выражаемого значения: Этот фильм еще неинтереснее прошлого (т.е. более неинтересный). - Этот фильм не интереснее прошлого (т.е. не заключает в себе большого интереса, такой же неинтересный, как прошлый). Данное правило не распространяется на те случаи, когда прилагательное не употребляется без не: несноснее, нестерпимее.

Примечание. Раздельно пишется не с формами сравнительной степени на е: не ниже, не выше, не лучше, не хуже, не слаже, а также с некоторыми формами (часто употребляемыми) на ее: не сильнее, не беднее. Раздельно пишется не с формами больший, меньший, худший, лучший.

9. Различается написание не с отглагольными прилагательными на мый и причастиями на мый (страдательные причастия настоящего времени). Первые подчиняются правилам написания не с прилагательными, вторые - с причастиями.

К прилагательным на мый относятся слова, образованные от непереходных глаголов: невредимый, невысыхаемый, независимый, незначимый - или от глаголов совершенного вида (причастия на мый от глаголов совершенного вида не образуются): невыполнимый (от выполнить - совершенный вид), неистощимый (истощить), неисчислимый (исчислить) и др. Эти и подобные им слова подчиняются всем изложенным правилам написания не с прилагательными: независимые страны, независимое от внешних условий развитие, совершенно независимый характер, страны экономически независимы в развитии. Но, согласно правилам правописания не с прилагательными при наличии отрицательных местоимений и наречий, а также частиц далеко, отнюдь, вовсе, не с прилагательными на мый пишется раздельно: ни от чего не зависимый результат, отнюдь не зависимый взгляд на вещи.

Слова на мый, образованные от переходных глаголов несовершенного вида, в зависимости от контекста могут быть и причастиями и прилагательными. Причастиями такие слова являются при наличии пояснительных слов в творительном падеже (творительного действующего лица или творительного орудия). При наличии других пояснительных слов или без пояснительных слов они переходят в прилагательные и, следовательно, подчиняются общим для прилагательных правилам написания частицы не (теряют значение страдательности, значение времени и приобретают качественное значение); ср.: невидимые слезы, невидимые миру слезу, никому не видимые слезы (прилагательное), не видимые мною слезы (причастие).

Исключение составляют слова, которые не употребляются без не: никем непобедимая страна, ни для кого непостижимый случай, ни при каких условиях неповторимый опыт.

К прилагательным на мый, всегда пишущимся с не слитно, относятся: невредимый, невозмутимый, невознаградимый, невосполнимый, невыразимый, невыносимый (нетерпимый,), невозратимый, невозмутимый, незнаемый,незыблемый, незримый, недостижимый, неизгладимый, неизмеримый, неизъяснимый, неисчерпаемый, неисповедимый, неисполнимый, неисправимый, неиссякаемый, неистощимый, неистребимый, неисцелимый, неисчислимый, неискупимый, неискоренимый, неколебимый, неминуемый, необходимый, необъяснимый, неодолимый, неописуемый, неопровержимый, неоспоримый, неосуществимый, неотвратимый, неотделимый, неотъемлемый, неоценимый, непобедимый, неотразимый, неопалимый, непогрешимый, непоколебимый, неподражаемый, непреодолимый, непотопляемый, непререкаемый, непримиримый, непроницаемый, неразделимый, неразложимый, неразрешимый, нерасторжимый, нерушимый, несгораемый, несжигаемый, нескончаемый, несмолкаемый, несовратимый, несокрушимый, несравнимый, неувядаемый, неугасаемый, неугасимый, неударяемый (термин: неударяемый звук), неудержимый, неудобоваримый, неудобочитаемый, неукротимый, неумолимый, неумолкаемый, неустранимый, неустрашимый, неутолимый, неутомимый и др.

Упражнение 150. Спишите, раскрывая скобки, объясните правописание не.

1. Истинная любовь к своей стране (не) мыслима без любви к своему языку (Пауст.). 2. Сразу (же) обиженно пророкотал гром, еще (не) решительный, но как (будто) тревожный и угрожающий, и тотчас (же) по листьям забарабанили капли дождя (Эрт.). 3. Дождь хлынул на нас (не) укротимыми потоками (Эрт.). 4. Его горе было (не) трогательное, возбуждающее участие, а злое, (не) уступчивое, вызывающее новые удары противника за (не) покорность (Грош.). 5. Мы проходили мимо (не) высокой, но стройной лиственницы (Эрт.). 6. ...Приветливый старик с (не) свойственной ему торопливостью разжигает печурку... (Эрт.). 7. Один из пещерных монастырей произвел на нас (не) забываемое впечатление (Pep.). 8. Далеко протянувшись от (не) высокого, но обрывистого берега в спокойно дремлющую речонку, пропадавшую вдали, золотится песчаная отмель (Сер.). 9. С хриплыми и далеко (не) стройными криками бойцы бросились врукопашную... (Закр.). 10. Только ночью гитлеровцы нащупали почти (не) защищенное место и, прорвав оборону, врассыпную бросились по теснине (Закр.). 11. Воздух (не) подвижен и чист... (Сер.). 12. Море тогда бывало (не) подвижным и ровным, как синеватое вороненое блюдо (Грош). 13. В отдалении стояла бездельничающая публика, (не) доуменно смотрела на эти приготовления, а потом каждый разносил в корне (не) верные слухи (Фурм). 14. Он шел к плетню, тоже (не) оборачиваясь, злобно, (не) покорным зверем, уходящим от добычи (Гонч.). 15. Казалось ему, что там, за облаками, пылал (не) видимым отсюда солнцем чудесный, ослепительно прекрасный город... (Эрт).

Упражнение 151. Перепишите, раскрывая скобки. Объясните свой выбор написания.

1. Но тут вышло (не) ожиданное затруднение (Кор.). 2. Мужик только что раскрыл рот для (не) обходимых объяснений, как Осип Иванович уже обрушился на него с (не) обыкновенным азартом (М.-С.). 3. От этого лица веяло такой (не) сокрушимой силой, перед которой все препятствия должны отступать (М.-С.). 4. Этот головоломный, пожалуй, даже (не) разрешимый вопрос стал центром маленькой драмы в моей (не) окрепшей душе... (Кор.). 5. Вот событие, которое историки нашего времени должны записать огненными (не) изгладимыми буквами (Л. Т.). 6. Он [Николай Левин] не был виноват в том, что родился с своим (не) удержимым характером (Л. Т.). 7. Кара-Бугаз сам по себе является (не) исчерпаемым и (не) истощимым источником новой энергии (Пауст.). 8. Сухая горечь сводила рот (не) выносимой жаждой (Пауст.). 9. Там, в (не) досягаемой вышине, совершилась уже таинственная перемена (Л. Т.). 10. На мне года гнетущих впечатлений оставили (не) изгладимый след (Н.). 11. Ее подкупила (не) искренность девочки, а то, что она была (не) обыкновенно добра и ласкова. 12. Глаза его смотрели прямо, (не) подвижно, (не) мигая (М. Г.). 13. Маленькая женщина кричала радостно, но (не) громко (М. Г.). 14. Водоем был (не) большой, а рыбы в нем водилось много.

1.17.6.
Не с числительными

С именами числительными не пишется всегда раздельно: не один, не два, не трое, не восьмой класс, не полтора дня и т.д.

1.17.7.
Не с местоимениями

Отрицание не пишется раздельно со всеми местоимениями, кроме отрицательных, употребляемых без предлога (некого, некем), и неопределенных (некто, некий и др.): не он, не я, не себе, не нам, не каждый, не наш, не всякий, не тот, не то и др.

1.17.8.
Не с глаголами

1. Отрицание не пишется с глаголами раздельно (во всех личных формах, в форме инфинитива, деепричастия), кроме тех случаев, когда без не глаголы (и их формы) не употребляются: не сказать, не скажу, не сказал, не сказав, но: негодовать, негодуя, недоумевать, недоумевая, невзвидеть, ненавидеть, несдобровать, нездоровиться (мне нездоровится, но в соответствии с общим правилом: тебе не поздоровится); сюда же относятся и просторечные глаголы нейдет, неймется.

Примечание: Глагол хватать (хватить) в любом из значений пишется с не раздельно: не хватает усидчивости; не хватает тебя за руку.

2. Различается написание не с формами деепричастий не смотря, не взирая и с предлогами несмотря, невзирая, которые имеют значение уступки (вопреки чему-нибудь, не считаясь с кем- или чем-либо); ср.: Он критиковал начальство не взирая (не глядя) на лица - деепричастие; Невзирая на сильный мороз, мы пошли на охоту (несмотря на сильный мороз; хотя был сильный мороз) - предлог.

Слитно пишется не в предлогах невзирая, несмотря и тогда, когда после них следует усилительная частица ни: несмотря ни на что, невзирая ни на какие возражения.

3. Слитно пишется не в наречии нехотя, образованном от не употребляющегося в современном литературном языке деепричастия хотя и приставки не-: Вот нехотя с ума свела (Гр.); Он легко раздражался, говорил нехотя, глядел сердито (Т.).

4. Различается написание не в наречии немедля (быстро, сразу же, в тот же миг) и в сочетании деепричастия с отрицанием не медля: Давно не кормленных лошадей мы немедля (как скоро?) спустили с поводьев - наречие; Давно не кормленных лошадей мы, не медля ни минуты, спустили с поводьев - деепричастие. Раздельное написание диктуется деепричастным оборотом (деепричастие имеет зависимое слово с частицей ни).

5. Различается слитное написание глаголов с приставкой недо- и раздельное написание созвучных им глаголов с отрицанием не и приставкой до-. Приставка недо- придает глаголам значение неполноты, недостаточности по сравнению с какой-нибудь нормой: недооценить силы противника, недоварить рис. Глаголы с отрицанием не и приставкой до- обозначают действие, не доведенное до конца: не дочитать книгу, не досмотреть фильм до конца.

Приставка недо- часто бывает антонимична приставке пере-: недоварить - переварить, недомерить - перемерить (отмерить лишнее), недовыполнить - перевыполнить, недоесть - переесть, недодать - передать.

Различаются по значению и написанию глаголы недоставать (быть в недостаточном количестве) и не доставать (не дотягиваться): недостает ему усидчивости, терпения; не достает рукой до окна.

1.17.9.
Не с причастиями

1. Слитно пишется не с причастиями, если причастия образованы от глаголов, не употребляющихся без не: ненавидевший, недомогающий, негодующий, ненавидящий (ненавидеть, недомогать, негодовать).

2. Слитно пишется не с причастиями, образованными от глаголов с приставкой недо-: недосчитавшийся, недопонятый, недолюбленный (недосчитаться, недопонять, недолюбить): Направо и налево виднелись недожатые поля (Пауст.).

3. Слитно пишется не с действительными и полными страдательными причастиями, если при них нет зависимых слов: недвигающийся предмет, невычитанная рукопись, непрочитанная книга, невыполненное задание - в этих случаях причастие с не можно заменить синонимичным словом без не (как у прилагательных): Непросохшую (сырую) одежду спешно пялит на себя (Тв.); иногда такая замена имеется в самом тексте: Ходить по неосвещенным, темным улицам в нынешние времена опасно.

4. Раздельно пишется не с причастиями, имеющими при себе зависимые слова: не прочитанная мною книга, не написанное другу письмо, не выполнивший в срок работу, еще не усвоенный материал; Не искушенные в борьбе и не изведавшие всех хитросплетений вражеской тактики, они сразу оказались в плену соглашательских иллюзий (Сим.).

Примечания: 1. Различаются в написании причастия с частицей не, имеющие зависимые слова, и прилагательные с приставкой не-, возникшие на базе этих причастий: не приспособленные для эксплуатации в зимнее время установки (т.е. установки не приспособили к зимним условиям работы) - неприспособленный к тяжелым работам человек (не умеет приспособиться, непрактичный); не организованные вовремя занятия (т.е. их не организовали) - неорганизованные дети (недисциплинированные, разболтанные); не выдержанное необходимое время тесто (не выдержали нужное время для готовности) - невыдержанный товарищ (вспыльчивый, горячий в спорах). Как видим, прилагательные имеют отличное от причастий значение (менее связанное с мотивирующим глаголом) и свободно могут заменяться соответствующими синонимичными прилагательными, что невозможно проделать с причастиями, имеющими зависимые слова. Кроме того, похожие образования (причастия и прилагательные с приставкой не-) различаются и грамматически: после страдательных причастий, например, можно всегда поставить вопрос кем?, так как эти причастия управляют дополнением в творительном падеже (творительный субъекта, деятеля); ср.: не приспособленные (кем?) для эксплуатации в зимнее время установки; не организованные (кем?) вовремя занятия. В случаях же с прилагательными постановка вопроса невозможна.

Такое же различие наблюдается и в кратких формах; ср.: тесто не выдержано - товарищ невыдержан.

2. При наличии наречий меры и степени в качестве зависимых слов не с причастиями пишется слитно, т.е. так же, как и с прилагательными: совершенно неподготовленное выступление, очень непродуманный ответ. Но если же, кроме наречий меры и степени в качестве зависимых слов, имеются другие зависимые слова, то не с причастием пишется по общему правилу, т.е. раздельно: абсолютно не подготовленный по химии ученик (ср.: не подготовленный по химии ученик - абсолютно неподготовленный ученик).

3. Правило о раздельном написании не с причастиями, которые имеют зависимые слова, не распространяется на субстантивированные (перешедшие в разряд существительных) причастия: В классе были учащиеся, не успевающие по химии (причастие). - Количество неуспевающих по химии в классе было невелико (причастие, перешедшее в разряд существительных).

5. Раздельно пишется не с причастиями, если при них имеется или подразумевается противопоставление: не написанная, но предполагаемая книга; не выдуманная, а действительная история; не продуманный, а опрометчивый поступок.

6. Раздельно пишется не с краткими страдательными причастиями: урок не выучен, работа не сдана, ответ не продуман.

Упражнение 152. Перепишите, раскрывая скобки. Объясните написание слов с не.

1. Откуда-то доносится отрывистый, тревожный крик (не) уснувшей птицы (Ч.). 2. Легкая пыль лежала на дороге, еще (не) тронутая со вчерашнего дня (не, ни) колесом, (не, ни) ногою (Т.). 3. Из клювов у гусей торчат хвосты (не, до, недо) еденной рыбы (Купр.). 4. Воздух был (не) подвижен и полон какой-то чуткой кристаллической ясности, (не) нарушаемой теперь (не, ни) одним звуком (Кор). 5. Только (не) сжата полоска одна (Н.). 6. На другой день повезли его в Кистеневку, почти уже ему (не) принадлежавшую (П.). 7. Я знал его наизусть и (не) смотря на это, каждый день находил в нем новые, (не) замеченные красоты (П.). 8. Черты лица его [Манилова] были (не) лишены приятности (Г.). 9. Станционная комната осталась (не) занятой (Кор.). 10. «Ваш Михаиле Тимофеевич - человек (не) понимающий», - говорил вполголоса Кузьмичев (Ч.). Яркое красное пятно в потемках казалось страшным, но Пашка, обезумевший от страха, (не) знавший, куда бежать, повернул к нему (Ч.). 12. Дениска, прислушивавшийся к их разговору и (ни) чего (не) понявший, встряхнул головой... (Ч.). 13. Отправившись совсем (не) исследованной дорогой, отряд чуть было (не) попал в беду. 14. Из-за спешки было принято крайне (не) обдуманное решение. 15. Вдалеке слышится гром, (не) раскатывающийся, а глухо рокочущий. 16. На столе увидели мы (не) разбросанные, а аккуратно сложенные книги.

Упражнение 153. Спишите, раскрывая скобки, объясните правописание не.

1. (Не) успели мы оглянуться, как туча, почти (не) двигающаяся, казалось, с самого горизонта, (не) ожиданно повисла над нами (Эрт.). 2. Вряд (ли) грозу знает человек, (не) встречавшийся с нею в лесу (Эрт.). 3. Задумчивая улыбка, (не) нарушаемая присутствием человека, лежит на всем: на синеве неба, на лениво-ласковой реке... (Сер.). 4. Старик, (не) любивший уходить с мельницы, сидел всегда на плотине... (Сер.). 5. Тяжелый, почти (не) двигающийся от ударов, он гудел обиженно и приглушенно, охваченный волной (Грош.). 6. Ходят по сияющим площадям полные (не) описуемой радости люди, (не) знающие преград в счастье, (не) омраченные (не, ни) скорбью, (не, ни) заботой (Эрт.). 1. Еще (не) просмоленный как следует дощаник... кажется лесным гигантом, искореженным временем... (Сер).

1.17.10.
Не с наречиями

1. Слитно пишется не с наречиями, которые не употребляются без не: негодующе, неизбежно, нелепо, недоумевающе.

2. Слитно пишется не с наречиями на о, которые в сочетании с не образуют слова с противоположными значением (эти слова обычно легко заменяются синонимами без не): невысоко (низко), несильно (слабо), неплохо (хорошо), немного (мало), немало (много); у нас тоже неплохо (хорошо) проходят занятия; эта птица летает невысоко (низко).

3. Слитно пишется не в отрицательных наречиях: некуда, негде, неоткуда, незачем; также в отыменных наречиях: невдалеке, неподалеку, невпопад, невмочь, невмоготу, невтерпеж, недаром (в значении «не напрасно», но: не даром в значении «не бесплатно»): У птиц недаром говорят, что я хватаю с неба звезды (Кр.).

Примечание. В наречии невесть, сочетающемся с местоимениями и местоименными наречиями, пишется не слитно: невесть что, невесть какой, невесть откуда.

4. Раздельно пишется не с наречиями на о, если имеется или подразумевается противопоставление: недалеко, а близко; ехать не медленно, а быстро. При написании не с наречиями, как и при написании не с прилагательными, следует различать прямое противопоставление, при котором один признак отрицается, а другой утверждается, и противопоставление с уступительным оттенком значения, которое оформляется союзом но (т.е. противопоставление без отрицания), ср.: говорить не громко, а тихо - говорить негромко, но понятно (т.е. тихо и понятно); Читать было неинтересно, но необходимо.

5. Раздельно пишется не с наречиями на о, если при них в качестве зависимого слова имеется отрицательное наречие, начинающееся с ни, или сочетания далеко не, вовсе не, отнюдь не: доказывать нисколько не убедительно, слушать далеко не интересно, выполнить отнюдь не плохо (ср.: поступить совершенно неправильно; выполнить никак невозможно - здесь никак - усилительная частица, а не знаменательное слово, которое могло бы определять наречие).

6. Раздельно пишется не с местоименными наречиями и с наречиями меры и степени: не здесь, не туда, не вполне, не очень, не совсем, не полностью, а также с обстоятельственными наречиями: не иначе, не сегодня, не летом, не после.

7. Раздельно пишется не с наречиями в сравнительной степени: не хуже, не лучше, не меньше, не больше, не интереснее.

8. Раздельно пишется не с безлично-предикативными наречиями (т.е. выступающими в качестве главного члена в безличном предложении), которые не соотносятся с именами прилагательными: не надо, не пора, не время, не даль (но: недосуг, неохота).

9. Раздельно пишется не с наречными выражениями отыменного происхождения: не к спеху, не к добру, не по вкусу, не под силу, не по нутру.

Примечания: 1. Как и в других случаях, отрицание усиливается пояснительными словами, содержащими в себе ни, а также частицами далеко, отнюдь, вовсе: Никому не приятно, чтобы о нем думали плохо; отнюдь не легко на душе.

2. Различается написание не с безлично-предикативными словами на о и с созвучными краткими прилагательными и наречиями, ср.: Серьезных отклонений не заметно (безлично-предикативное слово). - Отклонение от цели незаметно (краткое прилагательное). - Он незаметно приблизился к окну (наречие).

Упражнение 154. Спишите, раскрывая скобки и вставляя недостающие орфограммы. Объясните правописание не.

1. Мы приняли в дар блистательный и (не) слыхан...о богатый язык наших классиков, и наш священ...ый долг - сберечь это достояние (Пауст.). 2. Рассказать красоту этого многодневного снежного царства (не) возможно (Pep.). 3. (Не) раз мы видели оставлен...ые тюки товаров, (не) известно кому принадлежащие, никем (не) охраняемые (Pep.). 4. Было (не) понятно, как в густом лесу, двигаясь почти на ощупь, люди найдут свое место в горах и приготовятся к бою (Закр.). 5. К счастью, до ближайшей охотничьей избушки осталось, по-видимому, совсем (не) далеко (Сер.). 6. (Не) теряя (не, ни) минуты и в душе радуясь, мы без устали рубили хвою... (Сер.). 1. Сумерки сгущались медлен...о, почти (не) заметно для глаза (Эрт.). 8. (Не) торопясь, идя по шоссе, Сергей (не) отступно глядел на этот волшебный пожар (Эрт.).

1.17.11.
Не в составе союзов и союзных слов

Раздельно пишется не в составе повторяющихся и двойных союзов и союзных слов: не то - не то; не то что - а; не то что не - а; не то чтобы - а; не только - но; не только - но и; не столько - сколько; не настолько - чтобы; тем не менее: В семействе нашем царствовала не то чтобы скупость, а какое-то упорное скопидомство (С.-Щ.); Не то в лапы, не то в ризы одет (Цв.).

Упражнение 155. Спишите, раскрывая скобки и употребив соответствующую частицу. Выбор частицы мотивируйте.

1. Но (не, ни) кто (не, ни) видел, как на вершинах кристаллических скал... расположились наблюдатели, буквально (не, ни) сводящие глаз с врага (Закр.). 2. Иным птицам придется сделать чуть (ли) (не, ни) тысячекилометровый перелет. Чего только (не, ни) испытывает в течение такого полета маленькое существо весом около двадцати - двадцати пяти граммов! (Не, ни)» безопасным для птиц бывает (не, ни) что иное, как прибрежный маяк. Но опытный вожак, взяв заранее другое направление, всегда предотвратит почти (не, ни) избежное (не, ни) счастье (Эрт.). 3. Вокруг тихо. (Не, ни) молний, (не, ни) ветра (Леск.). 4. Было совершенно темно, но как (не, ни) странно, от прожорливых комаров и мошек спасения (не, ни) было так (же), как и днем (Сер.). 5. (Не, ни) стыдно (не, ни) знать - стыдно (не, ни) учиться (Посл.). 6. Затем старик возвращался домой, и (не, ни) с чем (не, ни) сравнимый запах моря сменялся запахом свежей золы... (Грош.).

Упражнение 156 (повторительное). Перепишите, раскрывая скобки. Объясните правописание слов с не. Укажите, к какой части речи относится слово с не.

I. (Не) узнав соседа, дома (не) покупай. 2. Лучше (не, до, недо) сказать, чем пересказать. 3. Считай врагов (не) убитых, а (не, до, недо) битых. 4. (Не) заламывай рябину (не) вызревшу, (не) бери девку (не) вызнавши. 5. Глухой (не, до, недо) слышит, так приврет. 6. Плохой товар с рук (не) идет. 7. (Не) пригож лицом, да хорош умом. 8. То (не) беда, коли на двор взошла, а то беда, как со двора-то (не) идет. 9. Друг - ценный клад, (не) другу (ни) кто (не) рад. 10. Отступление - еще (не) поражение. 11. Отчаянный скачок всегда (не) удачлив. 12. Одна пчела (не) много меду натаскает. 13. Белый свет (не) углом сведен. 14. Вранью да (не) былицам - короткий срок. 15. Вешний лед обманчив, новый друг (не) надежен. 16. На чужих руках мозолей (не) видно. 17. Ученье - красота, а (не) ученье - слепота. 18. (Не) ученая голова что фонарь без огня. 19. Конь добрый, да (не) езжен, хорош парень, да (не) учен. 20. (Не) тот грамотен, кто читать умеет, а тот, кто слушает да разумеет. 21. Дуракам закон (не) писан. 22. Доброе молчание чем (не) ответ? 23. Говорить - (не) работать, торопиться (не) надо. 24. Говорит день до вечера, а послушать (не) чего. 25. Кому работа служит, тот (не, ни) о чем (не) тужит. 26. На предложения - мастак, а на дело (не, ни) как. 27. Золото - (не) золото, не побывав под молотом.

(Пословицы и поговорки)

Упражнение 157. Перепишите, раскрывая скобки и употребив соответствующую частицу. Объясните выбор и слитное или раздельное написание частиц.

1. В пустыне все (не, ни) привычно и (не, ни) понятно. Проливные дожди, которые высыхают, (не, ни) долетая до земли. Хорошей погодой называют (не, ни) солнечную и сухую, а пасмурную и дождливую. Зонт защищает здесь (не, ни) от дождя, а от солнца (Сладк.). 2. Но похудел я (не, ни) только из-за тоски по дому. К тому (же) я постоянно (не, ни) доедал. Осенью, пока дядя Ваня возил на своей полуторке хлеб в заготзерно, стоявшее (не, ни) подалеку от райцентра, еду мне посылали довольно часто. Но вся беда в том, что мне ее (не, ни) хватало. (Не, ни) чего там (не, ни) было, кроме хлеба и картошки. (Расп.). 3. Можно было подумать, что без Василия Ивановича [ручного журавля] (не, ни) может отправиться (не, ни) один самолет. К своей (не, ни) удаче летчик отнесся спокойно (С.-Мик.). 4. Мы часто говорим «времена Чехова» или «времена Толстого». Но воздух этого (не, ни) давнего времени, его окраска, его характер, слагавшиеся из (не, ни) исчислимых черт, - все это почти потеряно для нас. Новое поколение уже (не, ни) может ощутить чеховское время как (не, ни) что совершенно конкретное. (Не, ни) что, конечно, (не, ни) может дать такого точного ощущения прошлого, как встреча с живым его свидетелем, каким был Владимир Алексеевич Гиляровский - человек (не, ни) укротимой энергии и (не, ни) укротимой доброты. Это был веселый и (не, ни) утомимый труженик. (Не, ни) было, должно быть, (не, ни) одного явления, которое (не, ни) казалось бы ему смертельно любопытным... (Пауст.). 5. В конце концов Машка даже и (не, ни) друг ему, Васе, а просто старая, дряхлая черепаха, и ему вовсе (не, ни) хочется думать о ней. И все (таки) думается ему (не, ни) о том, какой вот он молодец, что сумел раздобыть двух веселых малышей, с которыми так интересно будет завтра играть, а все о той (же) (не, ни) кудышной Машке. Думается тревожно, (не, ни) хорошо... (Наг.). 6. Часы пробили (не, ни) то десять, (не, ни) то одиннадцать.

Упражнение 158 (повторительное). Спишите, вставляя недостающие орфограммы и раскрывая скобки. Объясните правописание не, ни с разными частями речи.

1. Он [Левинсон] всегда испытывал к этому человеку смутное влечение и (не, ни) раз замечал, что ему приятно бывает ехать рядом с ним... (Фад.). 2. Взволнован...ые долгим ожиданием, готовые стоять (на) смерть, лежали бойцы на скалах, а по дороге, (не, ни) доступные огню, шли фашисты (Закр.). 3. Право, нет сердца у стрелков, (не, ни) жалеющих птицу и тогда, когда, обессил...вшая после трудного перелета, повинуясь (не, ни) чем (не, ни) победимому зову природы, она стремится в то место, где (в) первые увидела солнечный свет. У животных много своей, таинствен...ой, (не, ни) понятной людям мудрости. И суровые моряки, (не, ни) когда (не, ни) обид...вшие их, (не, ни) оскорбившие их трепетной доверч...вести, спасают им жизнь. Ибо говорится в прекрасном морском поверь..., что (не, ни) избежно (не, ни) счастье для того корабля, на котором была убита птица, просившая приюта (Эрт.). 4. Сон...о плескалась у ног река, (не, ни) видимая в темноте (Леск.). 5. Дни были (не, ни) выносимо жаркие (Леск.). 6. Фонари (не, ни) ярко, но отч...тл...во отражались на черной, как будто лакирован...ой, поверхности воды. Ветер, почти (не, ни) затихавший с самого полдня, теперь (по) немногу стих (Эрт.). 1. Мысль о том, что Метелица мог попасть в руки врага, - (не) смотря на то, что сам Левинсон все больше укреплялся в ней, - плохо прививалась людям (Фад.). 8. Только совершен...о (не, ни) заинтересован...ому взгляду русская природа кажется бедной и (не, ни) сколько (не, ни) разнообразной. (Не, ни) брос...кая, но какая (то) сосредоточен...ая и сразу (не, ни) раскрывающаяся красота ее вызывает (не, ни) повторимое, долго (не, ни) забывающ...ся чувство щемящей грусти. Чего только (не, ни) вспомн...шь из далекой поры юн...ости! Нет, русской зимы нельзя (не, ни) любить! (Грош.). 9. (Не, ни) стыдно молчать, коли (не, ни) чего сказать (Посл.). 10. Проснулась Ульяна (не, ни) поздно, (не, ни) рано: все с работы идут, а она тут как тут (Пог.). 11. Но в светлых глубинках народного языка отражается (не, ни) одна природа родной страны, но и вся история духовной жизни народа (Уш.). 12. (Не, ни) счастью верная сестра, надежда в мрачном подземель... разбуд...т бодрость и веселье (П.). 13. Прозаик по самой своей сути, человек медлительный, (не, ни) многословный и простой, Леонтьев считал поэзию волшебством (Пауст.). 14. Он (не, ни) пережил (бы) тех дней без этой, веры, с которой (не, ни) заметно для себя, как и мил...ионы других воен...ых и (не, ни) воен...ых людей, втянулся в четырехлетнюю войну (Сим.). 15. Глухой (не, ни) дослышит, так приврет (Посл.). 16. Когда (то) этот колокол, на котором высечен...ы греческие письмена, был захвачен чужеземцами и едва (ли) (не, ни) сто лет пробыл на чужбин..., пока (не, ни) вернулся, наконец, на родину (Грош.). 18. Каждую летнюю зарю Герасим, (не, ни) смотря на слепоту, ходит в поле ловить перепелов (Бун.). 19. Толпа разошлась, исключая (не, ни) многих любопытных и мальчишек, а Гаврила вернулся домой (Т.). 20. Приходили к колоколу (не, ни) занятые службой матросы, прислушивались к его (не, ни) умолкающему гулу, (не, ни) спеша думали о чем (то) своем (Грош.). 21. Было холодно, сыро и вовсе (не, ни) уютно (Эрт.). 22. Ночь начала закрывать черным платком леса и луга, ночь зажигала печальные огоньки где (то) далеко внизу, теперь уже (не, ни) интересные и (не, ни) нужные (не, ни) Маргарите, (не, ни) мастеру, чужие огоньки (Булг.). 23. Мистер Гопкинс, наряду с другими людьми в серых касках, стоял (не) подвижно (Кор.). 24. Длин...ая в (не) сколько верст тень ложилась от гор на степи (Л. Т).

Упражнение 159 (повторительное). Перепишите, раскрывая скобки и вставляя недостающие буквы.

I. 1. Мороз на ра...свете держался долго. Руч...и от колес автомобиля подернулись прозрачной корочкой льда с вмер...шими в нее дубовыми лист...ками, кусты у дороги стали белыми, как цветущий в...шневый сад. Так и держался мороз, пока (не, ни) од...лело с...лице. Тут он получил по...держку и окреп, и все стало на земле голубым, как небо... Как быстро мчится время. Давно (ли) я (с, з) делал эту к...литку в забор..., и вот уже п...ук св...зал верхние конц... реш...тки п...утиной (во) много рядов, и мороз п...ути...ное сито переделал в белое круж...во. 2. У меня в жизни друзей (не, ни) было, и за (то) к каждому я стремился, как к другу. 3. И в жизн... люди соб...раются вместе, (по) тому что (в) одиночку (не, ни) возможно спастись.

(М. Пришвин)

II. 1. Я принялся изл...гать ему [уряднику] положение бедной старухи, упом...нул про ее беспомощность и отчаяние, вскользь прошелся (на) счет (не, ни) нужного формализма. Изредк... он быстро вскид...вал на меня р...внодушные, мутные, до смешного маленькие и голубые глаза, но на его красной огромной физиономи... я (не, ни) мог (не, ни) чего прочесть: (не, ни) с...чувствия, (не, ни) с...противления. 2. Как, чем я рискую (с)? - взвился с кресла урядник. 3. Помилуйте, да всем рискую и прежде всего службой (с). 4. Где (бы) я (не, ни) был, чем (не, ни) старался развлеч...ся - все мои мысли были заняты образом Олес... 5. (Не) даром, видно, кто (то) сказал, что разлука для любви то (же), что ветер для огня: маленькую любовь она тушит, а большую р...здувает еще сильней. 6. (Не, ни) разу (не, ни) скука, (не, ни) утомление, (не, ни) вечная страсть к бродячей жизн... (не, ни) шевельнулись за это время в моей душе. 7. Стра... ное дело: ужас...но тянется день на новом мест..., и как в то (же) время мало остается от него в голове впеч...тлений. Вот я пишу эти строки, и мне кажется, что я уже (данным) давно, по крайней мере месяца два, живу в Ольховатке и что моя уставшая память (не, ни) как (не, ни) может зац...пит...ся (не, ни) за одно событие.

(А. Куприн)

III. 1. Разумеется, одного председательского старания то(же) (не, ни) хватило (бы). 2. Женщина угостила нас варе...ной, ра...сыпчатой (как (бы) в инее!), горячей картошкой, и мы вышли снов... на улицу, пустовавшую, как и прежде. Ра...кач...ваясь и скр...пя, в...ехал в село грузовик, нагруженный дровами гораздо выше к...бины. За борта грузовика были вертикально подсунуты доски, они (то) и (не, ни) давали дровам ра...сыпаться. ... Здесь, (на) верху, мы вдруг вспомнили, что (в) торопях (не, ни) успели спросить, куда едут эти дрова и мы вместе с ними.

(В. Солоухин)

Упражнение 160. Перепишите, раскрывая скобки. Мотивируйте свой выбор написания.

1. Встанешь утром, (не, ни) куда (не) спеша, с полным равновесием в силах души, с отличным здоровьем, с свежей головой и аппетитом, выльешь на себя несколько ведер воды прямо из океана и гуляешь, пьешь чай, потом сядешь за работу (Гонч.). 2. Будучи молод и вспыльчив, я (не) годовал на низость и малодушие смотрителя, когда сей последний отдавал приготовленную мне тройку под коляску чиновного барина (П.). 3. Кирила Петрович сам подтягивал, молился, (не) смотря (не, ни) направо, (не, ни) налево (Р.). 4. (Не) смотря на все возражения моего рассудка, дерзкая мысль сделаться писателем поминутно приходила мне в голову (П.). 5. В сию минуту новое явление привлекло его внимание: кошка бегала по кровле пылающего сарая, (не) доумевая, куда спрыгнуть; со всех сторон окружало ее пламя (П.). 6. В стране, где я забыл тревоги прежних лет, где прах Овидиев пустынный мой сосед, где слава для меня предмет заботы малой, тебя (не) достает душе моей усталой (П.). 7. Один день мне (не) здоровилось (Л. Т.). 8. Ядро зажужжало и пролетело над нами, (не) сделав (не, ни) какого вреда (П.). 9. Долго после этого мы ехали, (ни) где (не) останавливаясь (Л. Т.). 10. Ефрем (ни) как (не) мог понять, где он находился, а лесная громада, куда исчезала дорога, (не) обещала ему близкого жилья (Ч.).

1.18.
Употребление прописных букв

1.18.1.
Собственные имена лиц и животных

1. С прописной буквы пишутся имена, отчества, фамилии людей, действующих лиц в произведениях литературы, псевдонимы, прозвища: Михаил Юрьевич Лермонтов, Сергей Есенин, Иван Грозный, Петр Великий, Петр Первый, Владимир Красное Солнышко, Всеволод Большое Гнездо, Екатерина Великая, Синдбад Мореплаватель, Незнайка, Федька Умойся Грязью, Снегурочка, Искандер (псевдоним А. Герцена), Сучок, Бирюк и т.п.

2. В русских сложных фамилиях, пишущихся через дефис, каждая часть пишется с прописной буквы и каждая часть изменяется по падежам: Сергеев-Ценский, Римский-Корсаков (Сергеева-Ценского, Римского-Корсакова и т.д., но: Сухово-Кобылин - Сухово-Кобылина).

В нерусских именах, состоящих из двух и более основ, пишущихся через дефис или раздельно, все части пишутся с прописной буквы (за исключением служебных слов: артиклей, предлогов, частиц - ван, да, де, ла, фон и др., которые пишутся со строчной буквы, если находятся в середине слова): Арнедо Альварес Хоронимо, Антуан де Сент-Экзюпери, Васко да Гама, Лопе де Вега, но: Шарль Де Костер (частица де превратилась в неотъемлемый элемент имени собственного, ср. также: Делакруа, Делагарди, Макдональд, Фонвизин - служебные слова полностью слились с фамилией).

Примечание. В именах собственных Дон-Жуан и Дон-Кихот обе части пишутся с прописной буквы и соединяются в одно слово дефисом. Однако если дон употребляется в качестве служебного слова в значении «господин», то оно пишется со строчной буквы и отдельно от имени собственного, ср.: дон Базипио, дон Педро. Слова нарицательные донжуан (искатель любовных приключений, волокита) и донкихот (фантазер, наивный мечтатель, бесплодно борющийся за нежизненные мечты, неосуществимые планы) пишутся со строчной буквы и в одно слово.

3. В китайских, корейских и вьетнамских фамилиях и именах все слова (составные части) пишутся раздельно и с прописной буквы: Ван Сяочжу, Мао Дунь, Пак Чи Вон, Ли Гван Су.

Со строчной буквы и без кавычек пишутся названия предметов, единиц измерения, различных видов растений и т.п., образованные от собственных имен: галифе, меценат, наган, наполеон (пирожное), френч, вольт, джоуль, ом, кулон, рентген, анютины глазки, иван-да-марья, иван-чай, мальва и др.

4. С прописной буквы пишутся индивидуальные названия, относящиеся к области мифологии и религии: Геркулес, Дракон, Зевс, Морфий, Пегас, Химера; Бог, Богородица, Иисус Христос, Будда, Аллах. Родовые названия мифологических существ пишутся со строчной буквы: нимфа, сирена, муза и др. Если мифологические имена употребляются в нарицательном значении или в переносном смысле, то они пишутся со строчной буквы: геркулес (силач), химера (несбыточная мечта, странная фантазия).

5. С прописной буквы пишутся названия действующих лиц в произведениях литературы, особенно в баснях, сказках, даже если они обозначены нарицательными именами: Дед Мороз, Змей Горыныч, Снегурочка, Стрекоза, Муравей и др., ср.: В каком-то стаде у Овец, чтоб Волки не могли их более тревожить, положено число Собак умножить (Кр.).

6. С прописной буквы пишутся клички животных. Однако если индивидуальные названия употребляются для обозначения видов животных в переносном смысле, то они пишутся со строчной буквы, например: кот Васька, кошка Мурка, медведь Мишка, собаки Шарик, Рекс, Нимфа (но ср.: По ночам во дворе шмыгают разноцветные васьки и мурки; Маленькие мишки в цирке очень забавны).

Примечание. Названия пород животных всегда пишутся со строчной буквы и не выделяются кавычками: лошади тяжеловоз, битюг; собаки болонка, легавая, доберман-пинчер, сенбернар и др.

7. С прописной буквы пишутся притяжательные имена прилагательные, образованные от собственных имен с помощью суффиксов -е-, -ее-, -ин-, если они указывают на принадлежность: Далев словарь, Марсов гнев, Одиссеевы странствия, Кощеева смерть, Викины варежки, Рексова будка; Через неделю целое стадо ужей переползло к Машиному дому (Л. Т.); Я вообразил, что нашел Гётеву Миньону (Л.).

Со строчной буквы подобные прилагательные пишутся, если они употребляются в составе фразеологических оборотов или терминов: авгиевы конюшни, ариаднина нить, ахиллесова пята, прометеев огонь, лаокооновы муки, сизифов труд, базедова болезнь.

Со строчной буквы пишутся имена прилагательные, если они в своем составе имеют суффикс -ск-: далевский словарь, чеховская «Чайка», щедринские сказки, пришвинская любовь к природе. Однако если подобные прилагательные имеют значение «имени, памяти такого-то», то они пишутся с прописной буквы: Виноградовские чтения (посвященные памяти В.В. Виноградова), Нобелевская премия, Президентская премия, Вахтанговский театр.

8. Наречия, образованные от собственных имен, пишутся со строчной буквы: по-нахимовски решительно, по-чеховски реалистично.

1.18.2.
Названия исторических событий, эпох и знаменательных дат

1. С прописной буквы пишутся названия исторических событий и эпох (в составных названиях все собственные имена): Великая Отечественная война, Версальский мир, Древний Китай, Древняя Греция, Древняя Русь, Древний Рим (государство; но древний Рим - город), Римская империя, Киевская Русь, Новгородская Русь, эпоха Возрождения, Петровская эпоха (но: допетровская и послепетровская эпохи), Ренессанс, эпоха Просвещения и др.

Названия исторических событий, эпох, не являющихся собственными, а также названия геологических периодов пишутся со строчной буквы: античный мир, гражданская война, вторая мировая война, русско-турецкая война, феодализм, средневековье, каменный век, ледниковый период, мезозойская эра и др.

2. С прописной буквы пишется первое слово вназваниях конференций, съездов, конгрессов (и собственные имена, входящие в состав названия): Женевская конференция, Международный астрономический съезд, Всероссийский фестиваль анимационных фильмов; также в спортивных названиях: соревнования на Кубок мира по футболу, Олимпиада 1992 года и др.

3. С прописной буквы пишется первое слово в названиях профессиональных праздников, знаменательных дат: Первое мая (Первомай, Первомайский праздник), День взятия Бастилии, День города, День Победы (важное историческое событие в жизни народа, поэтому второе слово - с прописной буквы), День донора и т.п. Если праздничная дата обозначена цифрой, а не словом, то следующее за цифрой слово пишется с прописной буквы: Первое мая - 1 Мая, 8 Марта, 9 Мая.

Названия религиозных праздников и постов пишутся с прописной буквы: Великий пост, Масленица, Рождество Христово, Страстная неделя, Пасха, Троицын день и др.

1.18.3.
Названия организаций, учреждений, фирм

1. С прописной буквы пишутся все слова, кроме служебных, в названиях высших правительственных и государственных учреждений, а также профсоюзных и важнейших международных организаций: Государственная Дума Российской Федерации, Прокуратура Российской Федерации, Всемирный Совет Мира, Организация Объединенных Наций, Совет Безопасности, Общество Красного Креста и Красного Полумесяца, Правительство Российской Федерации (но: Конституционный суд).

2. С прописной буквы пишется первое слово в названиях центральных учреждений, общественных организаций, включая международные и зарубежные: Министерство образования Российской Федерации, Центральный банк России, Служба внешней разведки, Международная универсальная биржа вторичных ресурсов, Федерация независимых профсоюзов России, Ассоциация крестьянских хозяйств и кооперативов, Всемирная федерация профсоюзов, Американская федерация труда, Верховный суд США, Европейский банк по реконструкции и развитию и т.п.

3. С прописной буквы пишется первое слово (кроме слова партия) в названиях современных и исторических политических партий, движений и фронтов: Российская социал-демократическая рабочая партия, Российское движение демократических реформ, Демократическая партия России; Фронт национального спасения (Румыния), партия Индийский национальный конгресс. Но неофициальное название: партия консерваторов в парламенте Англии, республиканская и демократическая партии США, партия кадетов.

4. С прописной буквы пишутся первое слово и имена собственные в названиях научных учреждений, учебных заведений: Академия наук России, Российский государственный педагогический университет им. А.И.Герцена, Московский государственный университет им. М.В. Ломоносова (Государственный университет им. М.В. Ломоносова), Московский архитектурно-строительный техникум (но: архитектурно-строительный техникум г. Москвы - любой, в любом городе), Московский государственный открытый педагогический университет.

Примечание. Название отделов учреждений пишутся со строчной буквы: кафедра русского языка, конструкторское бюро, проектный отдел.

5. С прописной буквы пишутся первое слово и имена собственные в названиях зрелищных предприятий и учреждений культуры: Государственный центральный театр кукол (Центральный театр кукол), Московский театр оперетты, Драматический театр на Малой Бронной, Театр драмы и комедии на Таганке, Концертный зал им. П.И. Чайковского, Государственный музей восточных культур, Музей народного творчества, Дом-музей А.П. Чехова, Политехнический музей, Государственная публичная историческая библиотека, Дворец культуры Метростроя, Дом актера, Парк культуры и отдыха.

Примечание. Если перед индивидуальным названием Дом культуры, Дворец спорта стоит определение-прилагательное, тоже индивидуализирующее, то оба слова пишутся с прописной буквы: Центральный Дом журналиста (ср.: Дом журналиста). Государственный академический Большой театр (ср.: Большой театр), Государственная Третьяковская галерея (ср.: Третьяковская галерея).

6. С прописной буквы пишется первое слово в названиях торговых и промышленных предприятий: Центральный универсальный магазин (но: универсальный магазин - неиндивидуализирующее название), Львовский автобусный завод, Первый московский часовой завод.

Примечание. Различаются написания: Львовский автобусный завод (прилагательное входит в состав официального наименования, есть марка автобуса ЛАЗ) и львовский молочный комбинат (прилагательное не входит в состав официального названия, а указывает только местонахождение предприятия, ср.: брянский, смоленский, московский молочные комбинаты).

7. С прописной буквы пишется первое слово в выделенных кавычками условных названиях предприятий, иностранных фирм: завод «Металлист», производственно-швейное объединение «Радуга», кондитерская фабрика «Рот фронт», типография «Уральский рабочий», фирма «Дженерал моторс», металлургическая монополия «Юнайтед стейтс стил».

Примечание. Прилагательные-определения при выделенных кавычками названиях заводов, фабрик, фирм и т.п. указывают лишь на местонахождение предприятия и поэтому пишутся со строчной буквы: московская швейная фабрика «Сокол».

1.18.4.
Наименования должностей, званий, титулов

1. С прописной буквы пишутся наименования высших должностей и высших почетных званий: Президент России, Генеральный прокурор Российской Федерации, Председатель Центрального банка России, Председатель Государственной Думы Российской Федерации, Председатель Совета Федерации, Секретарь Совета Безопасности, Герой Российской Федерации.

Примечания: 1. Названия должностей, кроме указанных в п. 1, ученых степеней, званий и т.п. пишутся со строчной буквы: член Госсовета, маршал авиации, директор фирмы, кандидат филологических наук, народный артист, заслуженный деятель искусства, лауреат Нобелевской премии, член-корреспондент.

2. Названия титулов и должностей в зарубежных странах и в международных организациях пишутся со строчной буквы: королева Англии, президент Франции, генеральный секретарь ООН, а также наименования духовных званий: патриарх, папа римский, кардинал (но в специальной литературе: Папа Римский, Президент Франции, Генеральный Секретарь ООН, Святейший Патриарх Московский и всея Руси, Договаривающиеся Стороны, Государство; в особом стилистическом употреблении с прописной буквы пишутся слова Мир, Братство, Отчизна, Родина, Человек, Любовь, Судьба, Гражданин и др.).

2. С прописной буквы пишутся, как правило, все слова в названиях орденов (если название не заключено в кавычки), кроме слов орден, степень: орден Красного Знамени, орден Славы 1 степени, орден Кутузова, орден Александра Невского, но: орден Отечественной войны 1 степени, орден Дружбы народов. Если название ордена или медали выделяется кавычками, то с прописной буквы пишется только первое слово: орден «Мать-героиня», орден «Материнская слава 1 степени», медаль «За оборону Москвы», медаль «За трудовое отличие», медаль «В память 800-летия Москвы», нагрудный знак «Отличник народного просвещения», но: медаль «Золотая Звезда».

1.18.5.
Названия документов, памятников старины, произведений искусств, литературных произведений, органов печати

1. С прописной буквы пишутся слова и имена собственные в составных наименованиях важнейших документов, государственных законов, памятников старины, предметов, произведений искусств: Указ «О государственных наградах Российской Федерации», Государственный гимн (герб), Договор об основах межгосударственных, отношений, Успенский собор (но: храм Василия Блаженного - здесь первое слово не входит в состав наименования, оно обозначает родовое понятие; ср. также: собор Парижской Богоматери), Царь-колокол, Царь-пушка, Девятая симфония Бетховена, Первая баллада Шопена и др.

Примечание. Названия архитектурных стилей пишутся со строчной буквы: ампир, барокко, готика, ренессанс (но: Ренессанс - эпоха).

2. С прописной буквы пишутся первое слово и собственные имена в выделяемых кавычками названиях произведений печати, искусств, а также органов печати: комедия «Горе от ума», картина «Лунная ночь», опера «Золотой петушок», балет «Лебединое озеро», газета «Московский комсомолец», издательство «Книжный мир» и т.п.

Если произведение имеет два названия и они соединены союзом или, то с прописной буквы пишется и первое слово второго названия: повесть «Майская ночь, или Утопленница», пьеса «Фуэнте Овехуна, или Овечий источник».

Примечание. Названия культовых книг пишутся с прописной буквы и без кавычек: Библия, Евангелие, Новый завет, Ветхий завет, Коран, Часослов, Четьи-Минеи (но: по библии, по корану - несобственные имена).

1.18.6.
Географические наименования

1. С прописной буквы пишутся наименования материков, океанов, гор, морей, рек, стран, городов, деревень, площадей, улиц, переулков и т.п.: Азия, Африка, Европа, Саяны, Амур, Хабаровск, Киселевка (деревня), Богородское (село), Арбат (улица).

В составных названиях с прописной буквы пишутся все слова, кроме служебных слов и родовых обозначений (гора, город, село, залив, море, озеро, остров, площадь, улица и т.п.): Южная Америка, Европейский материк (но: европейская часть России), Северный Ледовитый океан, Желтое море, Черноморское побережье Кавказа, Северный и Южный полюс, остров Новая Земля, мыс Доброй Надежды, Главный Кавказский хребет, канал имени Москвы, площадь Победы, Большой Каменный мост.

Части сложных географических названий пишутся с прописной буквы и соединяются дефисом, если первая часть начинается с элемента усть-: Усть-Абакан, Усть-Илимск, Усть-Камчатск, Усть-Нарва.

Сложные наименования, имеющие элементы ново-, старо-, пишутся слитно: Новоазовск, Новоалександровск, Новодвинск, Старобельск, Стародилово.

Сложные наименования, имеющие элементы верхне-, нижне-, слитно пишутся по традиции: Верхнедвинск, Нижнеангарск, Нижневартовск.

Примечание. Английские слова стрит (улица), сквер (бульвар) пишутся со строчной буквы и присоединяются дефисом: Стейт-стрит, Уолл-стрит, Беркли-стрит, Сохо-сквер.

Французское слово авеню (улица) в постпозиции к основному слову присоединяется дефисом, а в препозиции пишется раздельно: Манхеттен-авеню, но: авеню Клебер. Немецкие слова штpacce (улица) и плац (площадь) пишутся с основными словами слитно: Вильгельмштрассе, Фридрихштрассе, Дорплац.

2. С прописной буквы пишутся части составных наименований, соединенных дефисом (без служебных элементов и с ними): Волго-Донской канал, Калач-на-Дону, Николаевск-на-Амуре, Новгород-Северский, Москва-Пассажирская; Рио-де-Жанейро, Франкфурт-на-Майне, Дар-эс-Салам.

3. С прописной буквы пишутся названия частей света, если они входят в состав географических наименований территориальных единиц или государств: Дальний Восток (восточная территория страны), Крайний Север, народы Востока (народы восточных стран); также с прописной буквы пишутся обобщенные широко употребляющиеся наименования территориальных регионов, например: Заполярье, Казахстан, Подмосковье, Приуралье, Смоленщина, Татарстан.

4. С прописной буквы пишутся все слова в официальных названиях государств: Французская Республика, Соединенные Штаты Америки, Соединенное Королевство Великобритании и Северной Ирландии, Южно-Африканская Республика и др. Но по традиции пишутся: Нидерландское королевство, Великое герцогство Люксембург.

В неофициальных названиях государств родовые наименования пишутся со строчной буквы: Соединенное королевство (Великобритания), Английская империя.

В названиях объединений, союзов государств с прописной буквы пишутся все слова, кроме родовых наименований: Скандинавские страны, Тройственный союз, государства Балтии.

5. В административно-территориальных названиях слова, обозначающие родовое или видовое понятие, пишутся со строчной буквы: Амурская область, Хабаровский край, Ульчский район, префектура Центрального округа.

1.18.7.
Астрономические наименования

С прописной буквы пишутся все слова в астрономических наименованиях,кроме нарицательных слов планета, созвездие, туманность, солнце, комета и порядковых значений светил (обозначаемых обычно буквами греческого алфавита: альфа, бета: Земля (планета), Луна, Солнце, Марс, Венера, созвездия Большой Медведицы, Большого Пса, Южной Рыбы, туманность Андромеды, комета Никитина, альфа Малой Медведицы, бета Весов и др.

Примечание. Если слова земля, луна, солнце не являются астрономическими наименованиями, то они пишутся со строчной буквы: Вскоре луна спряталась за горы, затем выглянуло солнце, и мы увидели вдалеке край земли.

Упражнение 161. Перепишите, вставляя прописную или строчную букву. Объясните свой выбор.

1. Семь звезд (Б, б)большой (М,м)едведицы свободно размещались в кривом проломе какого-то сада или строения (Пауст.). 2. Но слова всем словам в языке у нас есть: (С,с)лава, (Р,р)одина, (В,в)ерность, (С,с)вобода и (Ч,ч)есть (Шефн.). 3. На пустой сцене (Б,б)ольшого (Т,т)еатра стояла декорация (Грановитой (П,п)алаты из «(Б,б)ориса ) (Г,г)одунова» (Пауст.). 4. А могли (В,в)аниного отца на пятнадцать суток арестовать ни за что ни про что (Нос.). 5. Медаль «(З,з)а (О,о)борону (Ленинграда» со мной как память моего пути (О.Б.). 6. Мое детство прошло в далекой глуши (У,у)ральских (Г,г)ор (М.-С.). 7. Раздевшись, она села у окна в (В,в)ольтеровы кресла и отослала горничных (П.). 8. Посреди сквера стоит (П,п)амятник (Г,г)ерою (С,с)оветского (С,с)оюза Александру Локтеву, погибшему в (В,в)еликую (О,о)течественную (В,в)ойну (Пан.). 9. Именно так мог выглядеть грандиозный стан (Ч,ч)ингисханова войска (Сол.). 10. Вдруг в то ущелье, где (У,у)ж свернулся, пал с неба (С,с)окол с разбитой грудью, в крови на перьях (М. Г.). 11. Придет состав (Д,д)альневосточный на (Д,д)альний, собственно, (В,в)осток (Тв.). 12. История (Д,д)ревней (Р,р)уси - составная часть (Р,р)оссийского государства. 13. Ах, если бы(Х,х)удожественный (Т,т)еатр приехал в (Я,я)лту! (Ч.). 14. Реформы (П,п)етра (П,п)ервого ускорили экономическое развитие (Р,р)оссии. 15. Он в годы грозных испытаний (В,в)осток и (З,з)апад пробудил (Тв.). 16. Опера «(С,с)негурочка» написана русским композитором Римским-(К,к)орсаковым. 17. Вдоль дороги буйно росли лилово-желтые цветы (И,и)ван-да-(М,м)арья. 18. Незабываемо увлекательны (П,п)ришвинские рассказы о (Р,р)усской природе. 19. Традиционными с давних пор являются (Ломоносовские чтения в (М,м)осковском (Государственном (У,у)ниверситете. 20. Каждый из нас имеет свою (А,а)хиллесову пяту. 21. Знаете ли вы свой (З,з)нак (З,з)одиака? 22. Одним из наиболее знаменитых мостов через Москву-реку является (Б,б)ольшой (К,к)аменный (М,м)ост. 23. Роман И.С. Тургенева «(О,о)тцы и (Д,д)ети» примечателен тем, что наводит на размышления (Лис.).

Упражнение 162. Напишите текст под диктовку и сверьте написанное с напечатанным.

С давних времен у нас на Руси повелось прибавлять к названиям далеких и малоисследованных земель приставку «за» - Заонежье, Заволжье, Зауралье. Эта приставка как бы определяла черту, за которой кончался привычный мир и начиналась пустынная и заманчивая страна. Там, за Онегой, в Заонежье и Заволжье, по рассказам бродячих людей, светили чистой водой несметные озера, и путь туда был труден: кони падали, ломали ноги, скользили по налипавшей на копыта давленой ягоде - бруснике и клюкве. Такой древней «новгородской пятиной», лежавшей за краем обжитых земель, и была когда-то Карелия -старинное Заонежье. Сейчас это название исчезло с карт; оно сохранилось только за большим лесистым полуостровом, вдающимся с северо-запада в Онежское озеро.

Летом белые ночи превращают Карелию в страну необыкновенной прелести. В гранитных берегах озер стоит налитая до краев белая вода, будто огромные куски фольги впаяны в камень. В этой прозрачной фольге отражается небо с его непслухающей зарей и мохнатые лапы елей, но очень редко отражаются звезды. Их свет так слаб в эти ночи, что вода не в силах поймать его, чуть-чуть покачать на легкой озерной ряби.

Вода в озерах пахнет сосновой корой. Стоит подняться волне - и Онежское озеро тотчас начнет выбрасывать на берег горы сосновой коры. Запьл сосны преследует вас всюду, даже в проносящихся через Карелию вагонах «Полярной стрелы».

В этих лесах, в самой их глубине, путешественника по Карелии поражают светлые и просторные бревенчатые дворцы, построенные нашими и канадскими лесорубами. Бревенчатые дворцы украшены фризами, вырезанными из дерева. На фризах различные изображения: северные олени, ели, сцены из Калевалы-ивсе это отливает бледным цветом меда, едва заметной полировкой, проложенной по дереву.

Великолепные деревянные шатровые церкви (всемирно известная церковь в Кижах), резные кресты, ставни, наличники - все это сообщаетдаже самым пустынным погостам-деревушкам то особое очарование,которым отличаются все памятные места - Новгород, Углич, Суздаль.Отблеск многовекового народного искусства, отблеск истории лежат навсем облике Карелии...

Когда я вспоминаю о Карелии, то вижу ранний летний вечер в Вознесенье, тихие сумерки, воду, усеянную отражениями фонарей, гроздья черемухи над забором, светловолосых девушек в ситцевых платьях, их песни, маленький оркестр, встречающий на пристани все приходящие пароходы, и два белых огромных шара, низко висящих в небе, - один на западе, другой на востоке - заходящее солнце и поднимающуюся луну. Смешение солнечного и лунного света придает воде, небу и воздуху необыкновенный цвет розового, чуть туманного золота.

(По К. Паустовскому)


2.
Пунктуация

2.1.
Пунктуация и ее системность

Изучая письменные памятники Древней Руси, а также произведения классической русской и современной литературы, мы неизбежно сталкиваемся с проблемой восприятия текста. Это восприятие может быть более эффективным или менее эффективным в зависимости оттого, насколько точно мы умеем «читать» знаки препинания, насколько значимы они для нас.

Знаки препинания, эти, по выражению А.П. Чехова, «ноты при чтении», помогают нам в восприятии текста, ведут нашу мысль в заданном автором направлении. Особенно большой «силой» они обладают в тех случаях, когда только слов и их расположения в предложении и в целом тексте оказывается недостаточно для выражения нужного смысла или его оттенка. Знаки препинания могут не только подчеркнуть значение, выраженное словами, но и резко изменить его, разорвать смысловые и грамматические связи слов. Такой значимостью обладает современная система знаков препинания - Пунктуация пунктуация.

Термин «пунктуация» означает, во-первых, собрание правил расстановки знаков препинания и, во-вторых, сами знаки препинания, их совокупность. Назначение пунктуации - служить средством расчленения письменной речи, указывать на расчленение смысловое, структурное и интонационное. Например, в предложении Нынче совсем ничего не мог писать утром - заснул (Л. Т.) тире не только отделяет сказуемое заснул, помогая передать причинное обоснование действия, обозначенного в сказуемом не мог писать, но и указывает, что временной определитель утром характеризует первое действие, а не второе (ср.: Нынче совсем ничего не мог писать - утром заснул). Одновременно тире фиксирует и наличие паузы и, следовательно, соответствующее интонационное оформление, передающее смысловое соотношение данных слов. Значит, расчленение текста при помощи знаков препинания помогает донести до читающего смысл написанного таким, каким он представляется пишущему. А это в свою очередь означает, что и пишущий и читающий должны одинаково воспринимать знаки, т.е. при создании и восприятии текста пользоваться единым кодом. Именно в этом смысле пунктуацию можно считать явлением социальным: обслуживать потребности письменного общения пунктуация может только при условии адекватности восприятия пишущего и читающего.

Современная пунктуация исторически сложилась в стройную систему знаков, достаточно совершенную и гибкую для служения своему назначению. Системность, как известно, проявляется не только в наличии элементов и их совокупности, но и - главное - во взаимодействии этих элементов, в значимом и достаточно устойчивом их соотношении.

1. Системность пунктуации Системность пунктуации заключается прежде всего во взаимодействии ее принципов, диалектическом единстве их проявления. В современной пунктуации отражено взаимодействие трех условно расчленяемых принципов -структурного, смыслового и интонационного. Структурный принцип пунктуации Структурный принцип проявляется в том, что знаки препинания обусловлены строением предложения, его синтаксисом. На этом принципе, как наиболее явно выраженном, строятся обычно правила расстановки знаков препинания в неполном предложении, между подлежащим и сказуемым, при однородных и обособленных членах предложения, в сложном предложении и т.д.

Знаки препинания, поставленные на основании структурного принципа, составляют фундамент современной пунктуационной системы, употребление их обязательно и устойчиво. Такие знаки членят текст на структурно значимые части, они устанавливают взаимоотношение этих частей, указывают на конец одной мысли и начало другой. Они имеются в текстах разной ориентации - в официальном документе и в научном сочинении, в художественном произведении и в публицистическом выступлении и т.д. С другой стороны, структурное (в данном случае -синтаксическое) членение текста в качестве своего конечного результата предполагает членение логическое и смысловое, так как структурно значимые части совпадают с частями смысловыми и логическими, т.е. служат выражению смысла. Поэтому можно прийти к выводу, что с точки зрения основ пунктуации структурный принцип является ведущим, и поэтому большая часть правил опирается именно на него. С точки же зрения назначения пунктуации ведущим принципом является принцип Смысловой принцип пунктуации смысловой, потому что цель любого высказывания есть выражение смысла.

Так возникает диалектическое единство формы и содержания, в нашем случае - структурного и смыслового принципов пунктуации: смысл заключается в определенную синтаксическую форму, или грамматическая структура передает заданный смысл. Например, в предложении В кабинете он упал на диван и, чтобы хоть немного успокоиться, потянул с тумбочки дневники Толстого...(Бонд.) выделена придаточная часть (структурный принцип), вместе с тем с точки зрения смысла акцентируется обозначение цели, сопутствующей названному действию. Следовательно, действие двух принципов здесь совмещено, что можно передать и терминологически, назвав принцип структурно-семантическим или семантико-структурным.

Однако ограничить описание принципов пунктуации этими двумя или, точнее, их совмещением, нельзя, так как любое высказывание-предложение, как известно, бывает всегда интонационно оформленным. И поэтому русская пунктуация отражает и интонацию. В частности, в приведенном примере точка в конце предложения, имея значимость структурную (конец предложения) и смысловую (конец мысли), одновременно указывает на понижение тона. Однако по тому же примеру можно судить и о другом: Интонационный принцип пунктуации интонационный принцип выступает в современной пунктуации как принцип, сопутствующий основным, и потому при некотором сочетании обстоятельств, под действием контекстуальных условий, может выть «предан забвению». Например, постановка запятой после союза и определяется отнюдь не интонацией, а структурой предложения (обозначается граница придаточной части), и, следовательно, интонационный принцип явно нарушается, так как интонационная пауза располагается перед союзом и.

Усматривая связь между интонацией и пунктуацией, нельзя не обратить внимание на разные функции интонации в русской речи: интонация может служить средством передачи смысловых оттенков, но может быть только показателем эмоционального качества речи. Если интонация имеет смысловую значимость, то интонационный принцип сопутствует семантико-структурному; если же интонация выражает эмоциональное качество речи, то интонационный принцип используется в чистом виде (ср., например, повествовательные и восклицательные предложения сточкой и восклицательным знаком в конце или по-разному оформленные обращения). Однако в большинстве случаев все-таки, даже если интонация оказывается как бы на первом плане при выборе знака препинания, она обнаруживает свою вторичность и является следствием смысловых и структурных характеристик высказывания. Например: Саша вернулась со свадьбы - милая, хорошая (Л. Т.) - здесь тире стоит на месте паузы (действует интонация). Нет паузы, нет и тире: Саша вернулась со свадьбы милая, хорошая. Так кажется на первый взгляд. Хотя на самом деле наличие или отсутствие паузы отражает заданный смысл и как следствие - разные структурные характеристики предложения. Понижение тона после со свадьбы говорит о законченности основной мысли, о достаточной самостоятельности и содержательной наполненности сказуемого вернулась; милая, хорошая воспринимаются в данном случае как дополнительные сведения (с точки зрения смысла) и как определения к подлежащему (с точки зрения структуры). Отсутствие тире (паузы) лишает высказывание расчлененности, что снимает фразовое ударение со сказуемого и одновременно присоединяет к нему прилагательные, теперь уже включенные в состав сказуемостного члена; предикативные определения, беря на себя основной смысл, лишают глагол прежней весомости и функциональной самостоятельности. Так, на первый взгляд кажется, что интонация (знак препинания) изменила смысл и структуру высказывания. На самом же деле, наоборот: новый смысл нашел свою новую структуру, что и отразилось на интонации. В этом и заключается системность пунктуации, проявляющаяся в диалектическом единстве действия ее принципов.

2. Системность пунктуации Системность пунктуации можно обнаружить и в другом ее свойстве - в двусторонней функциональной значимости: «пунктуация от пишущего» (направленность от смысла к знакам) и «пунктуация для читающего» (направленность от знаков к смыслу). Оба эти процесса - кодирование и декодирование текста - возможны при условии совпадения (полного или приближенного) для пишущего и читающего тех значений, которые несут в себе знаки препинания. Следовательно, знаки закономерно обнаруживают одинаковые качества в одинаковых позициях. Более того, системность проявляется именно в этом: разные знаки, попадая в одинаковую позицию, под влиянием этой позиции приобретают новые функции, хотя при этом сохраняют и свое основное значение. Причем смена знаков в процессе эволюции пунктуационной системы осуществляется на базе функционального сходства. Например, при вытеснении двоеточия знаком «тире» в бессоюзном сложном предложении и при обобщающих словах тире берет на себя основное значение двоеточия как знака разъяснения именно потому, что данный содержательный потенциал присущ тире, не противоречит его сущности. Только этим можно объяснить замену двоеточия на тире, а не двоеточия на запятую, к примеру, ибо назначение запятой разделять однозначное, а не указывать на различные смысловые взаимоотношения.

Например: Под утро отчетливо услышал во сне, как кто-то пытался взломать дверь с лестничной площадки, - остро и жестко скрежетало железо выворачиваемых замков, трещали доски (Бонд.) - тире здесь заняло позицию «разъяснительного» знака, но сохранило и свое исконное качество и тем самым привнесло следственный оттенок значения во вторую часть сложного предложения. Взаимоотношения частей и содержательная значимость предложения в целом осложнились. Такое восприятие оказалось возможным благодаря «узнаваемости»знака препинания применительно к новой для него синтаксической позиции, т.е. «узнавание» произошло вследствие системных взаимоотношений, с одной стороны, между знаками (двоеточие и тире), а с другой стороны - между знаками и синтаксической позицией. В этой системе и проявилась «двунаправленность» знака препинания: от знака к смыслу и от смысла к знаку. Возможна ли постановка запятой вместо тире (или двоеточия) в данном предложении? На этот вопрос лучше всего ответить так: в приведенном предложении замена невозможна, однако она допустима при необходимости выразить иную мысль: тогда исчезнут разъяснительный и следственный характер взаимоотношения частей предложения и эти части выстроятся в перечислительный ряд, передающий однолинейные факты.

3. Системность пунктуации Системность пунктуации выявляется и во взаимоотношении самих знаков препинания, которые часто образуют пунктуационные ряды, состоящие из функционально схожих знаков. Например, при обозначении синтаксической однородности сопоставимыми оказываются запятая, точка с запятой, точка, различающиеся степенью своей значимости как отделителя: ...На страшную глубину залегал отвесный обрыв, на дне его в сырых теперь сумерках, меж теснин, как лента, извивалась река; направо шумел, прыгая, водопад, и за ним, с северо-востока окаймленная серыми скалами, лежала зеленая полянка (А. Т.).

Иной пунктуационный ряд можно выстроить при выборе запятых, тире и скобок, когда они фиксируют вводные и вставные конструкции. Эти знаки имеют разную степень выделительной значимости, высшей степенью выделительности обладают скобки: Младенческое выражение страха и любопытства засветилось в его зеленых глазах и, как казалось в сумерках, растянуло и сплющило крупные черты его молодого, грубого лица (Ч.); Нынче - теперь утро - проводил Дунаева и Никитина (Л. Т.); Рассказывают, что от Харитоновского дома в Екатеринбурге до озерка в городском саду (на озере по зимам каток) проделан еще в древнее время подземный ход (А. Т.).

4. Системность современной русской пунктуации - качество исторически сложившееся, выработанное практикой употребления знаков препинания. И явилось оно результатом длительного накопления знаками значений, привязывающих их к определенным контекстуальным условиям. Повторяемость синтаксической позиции закрепляла употребление того или иного знака, делала его стабильным (хотя стабильность вовсе не означает неизменность).

Устойчивое постоянство в пунктуации обычно связано с определенным периодом в ее развитии. Сравнение письменных памятников разных хронологических эпох показывает динамику пунктуации, помогает понять ее сущность как живой, развивающейся системы. Иными стали, например, в наше время функции двоеточия и тире в сравнении с употреблением их в XIX в. Изменилась и сочетаемость знаков препинания при оформлении тех или иных синтаксических конструкций, например, прямой речи, бессоюзного сложного предложения и др. Ср., например, как оформлена внутренняя речь у Л.Н. Толстого: «И зачем они все собрались тут?» - думал Нехлюдов (Воскресение, М., 1900); «Что же это такое?» говорил себе Нехлюдов, выходя из камер (там же). Или, например, у М. Лермонтова обращения отделяются точкой с запятой: Любезная Софья Алексеевна; до самого нынешнего дня я был в ужасных хлопотах (письмо Бахметевой).

5. Современная русская пунктуация - система регламентированная, она тесно связана с общей культурой письменной речи, так как одним из показателей такой культуры является правильность пунктуационного оформления текста. Правильная речь - это речь нормированная. Понятие Пунктуационная правильность пунктуационной правильности по существу совпадает с понятием языковой нормы: ей свойственны такие качества, как стабильность (устойчивость), общераспространенность и обязательность, традиционность и привычность. Эти качества неизменно сопутствуют норме. Однако сама норма - категория изменяющаяся, поскольку она распространяется на объекты, постоянно развивающиеся. Пунктуация отражает изменения, накапливающиеся в языке, в его структурно-семантической организации. «Языковая норма с ее только относительной устойчивостью всегда слагается в борьбе между традицией языкового вкуса и теми живыми силами, которые направляют естественный ход исторического развития» [image] . Соблюдение нормы применительно к пунктуации означает достижение адекватности сообщения авторскому замыслу. Естественно, что такое соответствие возможно при закрепленности за знаками препинания определенных функций и значений, установленных для данного периода. Поэтому норма - это не только обычность употребления, но и обязательность.

Устойчивость пунктуации поддерживается правилами, объединяющими все звенья пунктуационной системы. Однако правила и практика печати не всегда совпадают. Это несовпадение, исторически объяснимое, может быть более существенным или менее существенным. В любом случае это отклонение от нормы, которое может иметь разную природу: отклонения, связанные с индивидуальностью пишущего, отражают стилистику пунктуации и не колеблют стабильности ее основ; отклонения же, распространенные в практике печати данного периода, приводят к пересмотру самих норм. Обычно изменения в пунктуации не затрагивают основных норм в употреблении знаков препинания, касающихся структурного членения высказывания (например, правил о знаках, фиксирующих членение сложного предложения на части; отделяющих однородные члены предложения; выделяющих различные компоненты, осложняющие предложение). Такие нормы, отражаемые в правилах, обеспечивают преемственность пунктуации разных периодов, они стабильны, наиболее устойчивы.

Изменяются и уточняются обычно правила, указывающие на действие смыслового и интонационного принципов пунктуации в качестве ведущих. Показательно, что формулировки именно этих правил нечетки: это правила, касающиеся определения самостоятельности или несамостоятельности конструкций, степени их распространенности или нераспространенности, степени слияния по смыслу, наличия или отсутствия тех или иных оттенков значения и т.д. Например, стабильно правило о постановке знака препинания на стыке частей бессоюзного сложного предложения, однако выбор запятой, двоеточия или тире определяется дополнительными правилами, учитывающими смысловые взаимоотношения частей (причина - двоеточие, следствие - тире и т.д.). Эти значения знаков «накладываются» на их общее функциональное значение - разделительное или отделительное. Употребление знаков препинания приводит к изменению или уточнению именно этих, вторичных правил (например, при обозначении причины тире сейчас вытесняет двоеточие и т.д.). Надо признать, что именно эти правила для нашего времени уже несколько устарели (См. Правила русской орфографии и пунктуации. М., 1956).

Некоторый разрыв между практикой печати и «Правилами» естественен, так как объективно подготавливается изменениями в синтаксической системе русского языка. За последние сорок лет, например, заметно активизировались конструкции экспрессивного синтаксиса: это номинативы (препозитивные и постпозитивные), парцеллированные конструкции, двучленные и различные инверсированные построения. Они сейчас широко используются в разных жанрах письменности и существенно влияют на ритмико-синтаксический строй современных публикаций. При оформлении таких конструкций и наблюдается «пунктуационный разнобой».

Расхождения между практикой печати и «Правилами», на наш взгляд, имеет и другие, менее объективные причины. Оно как бы с самого начала было запрограммировано. Дело в том, что почти весь иллюстративный материал «Правил» взят из произведений XIX - начала XX в.: из произведений А.С. Пушкина приведено 58 примеров, И.А Крылова - 18, М.Ю. Лермонтова - 28, И.С. Тургенева - 24, В.Г. Белинского - 15; кроме того, представлены А.С. Грибоедов, Н.В. Гоголь, Н.А. Добролюбов, Д.И. Писарев, А.И. Герцен, М.Е. Салтыков-Щедрин, Н.А. Некрасов, П.И. Мельников-Печерский, А.К. Толстой, С.Т. Аксаков, Ф.М. Достоевский (количество примеров от 2 до 9); имеются даже примеры из произведений В.А. Жуковского и Г.Р. Державина; из произведений Л.Н. Толстого приведено 32, А.П. Чехова - 22, М. Горького - 23, А.А. Блока и В.Я. Брюсова - по одному примеру. Примеры из произведений советских писателей представлены следующим образом: А. Толстой - 2, А. Фадеев - 2, М. Шолохов - 9; В. Маяковский, Д. Фурманов, К. Федин, А. Первенцев, Ф. Гладков, Н. Островский - по одному примеру. При таком явном крене в сторону прошлого, естественно, не могли быть учтены те новые тенденции в развитии синтаксиса и пунктуации, которые наблюдались уже в 40-50-е годы.

Разрыв между «Правилами» и практикой печати приводит к функциональному смешению некоторых знаков препинания, к разнобою в оформлении одинаковых или схожих конструкций (в данном случае мы не имеем в виду фиксацию разных смысловых оттенков, что закономерно и вполне оправданно приводит к вариантности в употреблении знаков). Поэтому пунктуационные нормы, в силу исторической изменчивости, должны своевременно закрепляться соответствующими времени правилами. Этот принцип касается только основных правил, т.е. стабильной пунктуации, регламентирующая роль которой одинакова в текстах разной жанровой и стилевой ориентации. Эти нормы имеют всеобщий характер.

6. Но современная пунктуация способна обслуживать нужды письменного общения, преследующего разные цели. В научной статье, в газетной заметке, в официальном сообщении, в протоколе заседания, в художественном произведении по-разному отбираются и сочетаются средства общенародного языка. Такие разные формы речевого общения специализировались как речь научная, официально-деловая, публицистическая, художественная. Каждая из этих разновидностей письменной речи обладает синтаксическим своеобразием, более или менее ярко выраженным. А поскольку пунктуация прежде всего фиксирует синтаксическое членение речи, то она неодинакова в разных по функционально-стилевой принадлежности текстах.

В лингвистической литературе неоднократно подчеркивалась мысль, что пунктуация приспосабливается к стилевым разновидностям письменной речи (См., например, Шапиро А.Б. Современный русский язык. Пунктуация. М., 1974. С. 58-59; Ефимов А.И. Стилистика художественной речи. М., 1957. С. 422-425.). Например, научный стиль «тяготеет к речевым средствам, лишенным индивидуальной экспрессии, к знакам, обладающим признаками и свойствами всеобщей научно-логической принудительности, системной взаимосвязанности и абстрактной условности» (Виноградов В.В. О теории поэтической печи // Виноградов В.В. Проблемы русской стилистики. М., 1981. С. 120). Поэтому в синтаксисе научных текстов, рассчитанных на логическое восприятие, обычно отсутствуют конструкции, передающие экспрессивные качества речи, смысловые и интеллектуальные тонкости. Для научного стиля не характерны эмоционально окрашенные предложения, всевозможные умалчивания, недоговоренности и т.д., нежелательны неполные предложения; в таких текстах нет восклицательных предложений, а вопросительные предложения используются лишь для активизации внимания. Такой строгий синтаксис, естественно, не требует сложной пунктуации. Пунктуация этого вида литературы стандартизована. Знаки ставятся на структурном основании: это знаки, членящие текст на предложения, а предложения - на части (главная и придаточная; однородные члены; среди обособленных-только вызванные структурными показателями).

В произведениях научно-популярных и публицистических, в соответствии со своеобразием синтаксического строя, пунктуация менее стандартна, способна передавать разговорные интонации и художественную выразительность. Здесь активизируются знаки препинания, поставленные на основании смыслового и интонационного принципов пунктуации.

Официально-деловые тексты (доклады, приказы, отчеты, программы, протоколы, инструкции, заявления и т.д.) ориентируются на пунктуацию стабильную, строго регламентированную. Строгость и смысловая однозначность изложения сводит до минимума индивидуализацию речи. Отсюда и своеобразие синтаксического строя: нет прямой речи, нет сравнительных оборотов, нет уточняющих и разъясняющих конструкций и эмоционально окрашенных синтаксических построений, нет неполных и эллиптических предложений. Здесь всегда используются предложения распространенные, с обычным порядком слов, без пропуска основных членов. Общепринятые (подчас единственно возможные) формы изложения и расположения материала приводят к единообразию в употреблении знаков препинания; знаки ставятся в соответствии с грамматическим членением речи. Главная особенность пунктуации официально-делового текста - отсутствие знаков, выражающих экспрессивные качества речи.

Однако в оформлении деловых бумаг есть свои трудности и особенности: например, специальное выделение частей текста, в частности абзацное членение внутри достаточно пространных предложений с нанизыванием однородных членов и однородных частей. Самостоятельные части в документах делятся на четко выделяемые разделы. Отсюда целая система рубрик, сопровождаемая сложной нумерацией и специфической пунктуацией.

Особым своеобразием отличается пунктуация художественных текстов. Многозначность, экспрессивность, свойственные языку художественной литературы, сказываются и на пунктуации. В художественном произведении автор с помощью знаков препинания может передать тончайшие оттенки смысла, и поэтому пунктуация здесь - одно из ярких средств повышения выразительности текста и как таковое включается в понятие авторской стилистики. При этом, конечно, и в художественных текстах обязательны знаки, подчиненные структурному принципу пунктуации.

Особые трудности при употреблении знаков препинания в художественном тексте создаются при оформлении разговорной речи. Это связано с тем, что с точки зрения синтаксиса она не укладывается в привычные схемы и модели (часто простое предложение включает элементы сложного; вставки, замечания по ходу рассуждения «врываются» в главную мысль, лишая ее одноплановости, и т.д.). Все это требует особой комбинации знаков, учета не только их общих функций, но и возможности использования в сочетании друг с другом, и поэтому правила здесь вряд ли помогут. Здесь нужна скорее интуиция, но интуиция, воспитанная на понимании сущности пунктуационной системы.

Итак, способность пунктуации реагировать на функционально-стилевые и стилистические качества текста отнюдь не означает, что каждый вид литературы имеет свою собственную пунктуацию; она едина и закреплена общественной практикой. Своеобразие пунктуации заключается в своеобразии самого синтаксического строя, который она обслуживает. И в этом смысле можно говорить о Пунктуация: Контекстуально и функционально обусловленная контекстуально и функционально обусловленной пунктуации.

Следовательно, есть нормы общие, обладающиевысшей степенью стабильности, и нормы ситуативные, приспособленные к тексту конкретного вида. Первые включаются в обязательный пунктуационный минимум (См.: Текучев А.В. Об орфографическом и пунктуационном минимуме для средней школы. М., 1976.); вторые, не столь жесткие в своем применении, характеризуют гибкость современной пунктуации, ее способность повышать информационные и выразительные качества речи. Общиенормы подлежат усвоению. Нормы ситуативные выявляютязыковую интуицию и высокую культуру письменной речи. Этинормы опираются на общие функции знаков препинания,диктуемые характером информации: логико-смысловую(проявляется в разных текстах, но особенно в научных иофициально-деловых), акцентно-выделительную(преимущественно в официальных текстах, частично впублицистике и художественной литературе), экспрессивно-эмоциональную (в текстах художественных и отчасти -публицистических), сигнальную (в рекламных текстах).

7. Наряду с нормативной пунктуацией (как общей, стабильной, так и ситуативной), существует и Пунктуация: Ненормативная пунктуация ненормативная. Она обычно связывается с понятием авторских знаков препинания. При строгом понимании этого термина сюда включается пунктуация, связанная с четко выраженным пристрастием автора к определенным приемам, помогающим создать характерный эмоциональный строй речи. Такая пунктуация включается в понятие «слог писателя», она предельно индивидуализирована. Однако пунктуация достигает цели, т.е. служит повышению своеобразия текста, если она опирается на функциональную и социальную значимость знаков. Индивидуализация возможна лишь в определенных пределах. Этот предел - общественное осмысление на базе стабильных функций и значений знаков. Чрезмерная индивидуализация, не опирающаяся на постижение самой сути пунктуации и отдельных знаков ее системы, может привести авторскую пунктуацию к потере общественной значимости. Чувство разумного предела для индивидуального осмысления знаков препинания - один из показателей талантливости пишущего, его культуры. Каждый знак может стать выразительным, если он использован мотивированно, с пониманием его основного значения и внутренних возможностей. Забвение этого правила грозит автору остаться непонятым, но чаще всего свидетельствует о неряшливости пишущего или о его элементарной неграмотности. Свободное владение пунктуацией возможно лишь при глубоком усвоении ее основ, при бережном отношении к «содержанию» каждого знака препинания. Индивидуальность в использовании пунктуации заключается не в нарушении функциональной значимости знаков препинания, а в расширении границ их использования, что проявляется при сохранении знаками типичных, т.е. общественно осознаваемых, значений в нетипичных контекстуальных условиях.

8. Итак, современная русская пунктуация системно организована, в стабильных своих проявлениях регламентирована. Вместе с тем она достаточно гибка, чтобы удовлетворять потребности, связанные как со своеобразием самих текстов, где она применяется, так и со своеобразием творческой индивидуальности пишущего. Такая гибкость объясняется способностью пунктуации к вариантности в употреблении знаков препинания, отражающей возможности различного осмысления и синтаксического построения текста. Умелая расстановка знаков повышает смысловую точность письменной речи, а также семантическую емкость высказывания. Однако вариантность пунктуации не есть необязательность, факультативность: нужный смысл или его оттенок фиксируется только одним пунктуационным вариантом, другое значение требует и иного варианта, причем опять-таки единственно возможного. Поэтому вариантность употребления знаков препинания есть следствие не их факультативности, а их контекстуальной обусловленности. Пунктуация, таким образом, существует для того, «чтобы выделить мысль, привести слова в правильное соотношение...» (Паустовский К.Г. Золотая роза // Собр. соч.: В 8 т. М., 1967. Т. 3. С. 388.) («правильное» здесь - это соответствующее заданному смыслу).

УПОТРЕБЛЕНИЕ ЗНАКОВ ПРЕПИНАНИЯ В СОВРЕМЕННОЙ ПРАКТИКЕ ПЕЧАТИ (С УЧЕТОМ ТЕНДЕНЦИЙ В РАЗВИТИИ ПУНКТУАЦИИ)

2.2.
Знаки препинания в конце и в начале предложения. Знаки, прерывающие предложение

2.2.1.
Знаки препинания в конце предложения

1. В конце предложения в зависимости от целевого назначения, наличия или отсутствия эмоциональной окраски высказывания ставится точка, вопросительный или восклицательный знак: В восьмом часу он подходил к дому. Вся его фигура изображала решимость: что будет, то будет! (Ч.); - Да что с тобой? - изумилась старуха. - Отчего так скоро? Алексей Степаныч где? (Ч.).

2. При недоговоренности, указании на особый подтекст или незаконченность высказывания в конце предложения ставится многоточие: Закрывай глаза и спи... Отлично... (Ч.); Горько пахло осиновой корой, оврагами с прелою листвою... (Бун.); ...В тумане низко плывет малиновый шар солнца и в белом шевелении парят над землей дальние силуэты ветел, крыши деревни... (Бонд).

3. В конце предложения могут сочетаться: вопросительный и восклицательный знаки, вопросительный знак и многоточие, восклицательный знак и многоточие. Такая комбинация знаков препинания объясняется усложненной целевой установкой предложения или сочетанием разных оттенков значения и эмоциональной окраски предложения: вопрос может сопровождаться негодованием, недоумением; сильное чувство может послужить причиной недоговоренности и т.д. Чаще всего такое сочетание знаков наблюдается при передаче прямой речи: - Как это так взяли?! - крикнул, побагровев, Давыдов (Ш.); - Это еще что такое?.. Ну?.. - Давыдов злобно ощерил щербатый рот (Ш.); - Ну, что? Как дело?.. - Плохо... Беда! - Что? Говори живее!.. - Половцев вскочил, сунул исписанный лист в карман (Ш.).

2.2.2.
Вопросительный и восклицательный знаки внутри предложения

1. При акцентировке отдельных членов вопросительного или восклицательного предложения знаки препинания могут ставиться после каждого из этих членов. Причем, как правило, такое расчленение конструкции в прошлом не влекло за собой употребления прописных букв: Зачем же здесь? и в этот час? (Гр.); Все отвергал: законы! совесть! веру! (Гр.); Чем хуже положение мое, тем язык мой становится связаннее и холоднее. Что мне делать? просить прощения? хорошо, да в чем? (П.).

При усилении общей тенденции к расчлененности речи, особенно проявившейся в XX в., при разбивке вопросительного или восклицательного предложения стало принято оформлять каждый акцентируемый член предложения как самостоятельную синтаксическую единицу, т.е. начинать ее с прописной буквы: Сева спросил, оглядываясь: - А что же вы его не доделываете? - Это кого? Дом-то? (Бун.); - Что вас привело к ним? - неожиданно бытовым, ворчливым голосом спросил он. - Недомыслие? Страх? Голод? (А. Т.). В настоящее время эта тенденция сформировалась как вполне очевидная: Так что же это? Каприз? Прихоть? Я думаю, нет (Сол.); Где же те силы, которые питают национальный дух и делают русского русским, узбека узбеком, а немца немцем? Природа? Среда обитания? Вообще среда? Язык? Предания? История? Религия? Литература и вообще искусство? И что тут стоит на первом месте? Или, может быть, просто воспитание при действии всех вышеназванных сил? (Сол.). Хотя у некоторых современных авторов можно еще встретить и традиционное оформление подобных конструкций.

2. Вопросительный и восклицательный знаки могут оказаться внутри предложения, если они относятся к вставным конструкциям или сами образуют вставки, передавая соответствующее авторское отношение: Вот опять была ночь - сон или действительность? - И опять наступает утро (Бун.); - Да, - продолжал ученый, - наш мозг не готов к восприятию этой идеи, как и многих других, до которых (парадоксально!) он сам же додумался (Сол.); У Пушкина читаем в конце пятой главы: «Молва приписывала смерть его действию яда, будто бы данному ему одним из конфедератов» (!) (Сол.).

3. Вопросительный и восклицательный знаки могут замещать предложение, неся в себе самостоятельную информацию: выражают разнообразные чувства (удивление, сомнение и т.п.). Это возможно при оформлении диалога, где соответствующие (невербальные) реплики становятся понятными благодаря контексту: Этому и была посвящена моя кандидатская диссертация. - А сколько времени заняла работа над ней? - Примерно два с половиной месяца. - ??? - Потому что до этого было четыре года исследований (газ.); Такие красивые детеныши у орангутанов - большая редкость. А вы обратили внимание, как он похож на свою мать? - ? - А как же! У обезьян все, как у людей (газ.).

2.2.3.
Многоточие в начале и внутри предложения

1. Многоточие имеет ряд разнообразных значений, связанных с содержательной, логической и эмоциональной сторонами речи. В начале предложения многоточие означает логический или содержательный разрыв в тексте, переход от одной мысли к другой (когда они не связаны друг с другом). Такое многоточие обычно ставится в начале абзаца: Но только стучали колеса в черной пустоте: Ка-тень-ка, Ка-тень-ка, Ка-тень-ка, кон-че-но, кон-че-но, кон-че-но...

...Резко, будто влетев в тупик, вагон остановился, тормоза взвизгнули железным воплем, громыхнули цепи, зазвенели стекла, несколько чемоданов тяжело упало с верхней полки (A. T); Он смотрел на гордую в посадке голову Ольги Николаевны, отягченную узлом волос, отвечал невпопад и вскоре, сославшись на усталость, ушел в отведенную ему комнату.

...И вот потянулись дни, сладостные и тоскливые (Ш.);

Перекресток странного города опустел, и цветочницы опять расставили на перекрестке двух самых нарядных улиц свои зеленые табуретки с ведрами и синими эмалированными мисками, где плавали розы, мучившие спящего своей невероятной красотой и яркостью, способной убить его во сне, если бы длинная морская волна, гладкая и прохладная, не успокоила спящего. ...Он снова увидел яхту, отходящую известково-белую башню портового маяка (Kaв.).

2. Внутри предложения многоточие передает затрудненность речи, вызванную большим эмоциональным напряжением, многозначительность сказанного, подтекст, а также прерывистый характер речи, указывает на сознательно пропущенные слова и т.п.:

- Да вы не беспокойтесь... это не я, это Ромка-шут... Я порядки знаю. Тут все правильно... дежурные желания... а то можно по заказу... (Haб.);

- Так и так... дело в том... вы понимаете... (Наб.)

3. Экспрессивные функции многоточия проявляются в речи, эмоционально или интеллектуально напряженной. Поэтому многоточие наиболее характерно для текстов художественных и публицистических, в частности для диалогов:

- ...Отчасти я сама не чужда авторства, то есть, конечно... я не смею называть себя писательницей, но... все-таки и моя капля меда есть в улье... Я напечатала разновременно три детских рассказа, - вы не читали, конечно... много переводила и... и мой покойный брат работал в «Деле».

- Так-с... э-э-э... Чем могу быть полезен?

- Видите ли... (Мурашкина потупила глаза и зарумянилась).

Я знаю ваш талант... ваши взгляды, Павел Васильевич, и мне хотелось бы узнать ваше мнение, или, вернее... попросить совета (Ч.);

Моего отца уволили после забастовки с завода, сослали в Сибирь... У матери нас четверо... мне, старшему, девять лет тогда... (Ш.).

Жить бы да жить вам, молодым... а вас... как этих... угорелых по свету носит, места себе не можете найти (В. Ш.);

- Дала бы девке образование закончить хоре... хоре... - не с первого раза, с раскачки берет мудреное слово дед - хо-ре-огра-фи-чес-кое (Аст.).

4. Внутри предложения многоточие может выполнять и особую функцию: оно «разводит» слова, указывая на несовместимость их значений, на смысловые сдвиги, на необычность сочетания слов: Клад... под общежитием (газ.); Отправили в отставку... должность (газ.); Аэростат... в сумочке (газ.); Награда... до старта (газ.); Купаются... на берегу (газ.).

2.2.4.
Многоточие в цитатах

1. В цитате многоточие обозначает пропуск, т.е. то, что она приводится не полностью: К.Г. Паустовский писал: «Импровизация - это стремительная отзывчивость поэта на любую чужую мысль, на любой толчок извне...»; «...Левитан ощутил свою близость не только к пейзажу России, но и к ее народу - талантливому, обездоленному и как бы притихшему, не то перед новой бедой, не то перед великим освобождением», - писал К. Г. Паустовский; В своем дневнике Л.Н. Толстой писал: «...наше довольство, недовольство жизнью, наше впечатление от событий происходит не от самих событий, а от нашего душевного состояния. И этих душевных состояний... есть очень много. Так, есть состояние стыда, состояние упрека, умиления, воспоминания, грусти, веселости, трудности, легкости».

2. Если цитата предшествует авторскому тексту, то несмотря на пропуск, после многоточия употребляется прописная буква; если же цитата идет после авторских слов, то после многоточия употребляется строчная буква: «...Книги Олеши полностью выражают его существо, будь то «Зависть» или «Три толстяка», или отточенные маленькие рассказы», - писал В. Лидин; В. Лидин писал: «...книги Олеши полностью выражают его существо, будь то «Зависть» или «Три толстяка», или отточенные маленькие рассказы».

3. При цитировании, особенно в научных работах, может возникнуть сложная ситуация: в цитируемом тексте уже имеются авторские многоточия, выполняющие те или иные свойственные им функции, однако у цитирующего возникает необходимость сократить цитату, поэтому многоточия автора текста и цитирующего текст могут быть неотличимы. В таком случае многоточие, указывающее на сокращение цитаты, заключается в угловые скобки: В дневнике Л.Н. Толстого читаем: «Она не может отречься от своего чувства <...> У нее, как у всех женщин, первенствует чувство, и всякое изменение происходит! может быть, независимо от разума, в чувстве... Может быть, Таня права, что это само собой понемногу пройдет <...>«.

2.2.5.
Точка при членении предложения

Точка в основном является знаком конца предложения. Однако она может ставиться и при расчленении грамматически законченного предложения на части, т.е. при парцелляции. Парцелляция - расчленение (от фр. parceller - расчленять, делить на мелкие части. Парцеллированные конструкции - расчлененные конструкции). Разделенные точками члены предложения или их группы отделяются, акцентируются, становясь самостоятельно оформленными частями высказывания: - Кто нынче у вас работает? - Здесь все профессиональные физики. В основном московский физтех. Еще несколько человек с мехмата, математики по цифровой обработке. Всего двадцать пять человек. И двадцать студентов. Опять-таки - физтеха (газ.); От экспериментатора требуются неслыханное мастерство, опыт, интуиция, чтобы правильно ответить на этот вопрос. И предельная объективность (газ.); Так вот, в Вологде я видел сводку, о которой давно мечтаю. Не ту «погонялку», которая заставляла сеять в мерзлую землю или косить неподросшие травы. А сводку о том, как район, хозяйство использует свои возможности, свой «ресурсный потенциал» (газ.); Сейчас же произведения классиков легкодоступны, есть практически в каждой семье, плюс многочисленные передачи по радио и телевидению, театральные постановки. Наконец, обязательная школьная программа по литературе (Гейч.); О Зубре ходили легенды, множество легенд, одна невероятнее другой. Их передавали на ухо... Были просто сказочные истории, интересно, что не всегда для него лестные, некоторые так прямо зловещие. Но большей частью героические или же плутовские, никак не связанные с наукой (Д. Г.); И он [Лермонтов] писал. Ночами, при зажженной свече, во время прогулок по парку, затаиваясь в его уголках (Чив.).

Упражнение 1. Охарактеризуйте употребление знаков препинания в конце предложений. Обратите внимание на скопление вопросительных предложений. Найдите случаи членения предложений с помощью точек.

Говорят, у каждого возраста свой любимый цвет, звук, запах...

У каждого возраста и свой взгляд на лес. Этот взгляд меняется с годами.

В детстве мы ищем в лесных зарослях сказку. Ждем: вдруг из чащи покажется медведь и заговорит человеческим голосом, выскочит Иван-царевич на Сером волке, засвистит Соловей-разбойник, заулюлюкает Леший, вылетит в своей ступе Баба-яга.

Ищем сказку, а встречаем обыкновенных дятлов, синиц, белок, сорок. Но от этого не исчезает очарование леса. Где же быть сказке, как не в темных чащах? И детское воображение наделяет н обыкновенных белок, и сорок, и синиц, и дятлов сказочными свойствами.

Может, сорок прислала Баба-яга высмотреть, что на лесной поляне делается? Может, дятел подает сигнал Ивану-царевичу, а белки собирают орешки для русалок?

В юности мы хорошо знаем, что белки собирают орешки не для русалок, а для себя, дятел не подает сигналы Ивану-царевичу, а ищет насекомых.

Другие загадки леса, другие тайны волнуют в юности.

Чьи клочки шерсти на коре дерева? Чья песня доносится из чащи? Кто оставил след у родника? Куда ведет эта едва приметная тропинка? Что за дальним сосновым бором, за сопками, за безымянным озером?

Тысячи вопросов - и большинство из них остается в лесу без ответа.

Порой обстоятельства заставляют нас не только любоваться лесом. Возникает потребительское к нему отношение: поймать, подстрелить, вывезти, найти, собрать...

Все чаще я стал ощущать боль леса. Почему меня волнует судьба птиц и зверей, борьба растений с камнями, лета с осенью, желтых листьев с ветром? Может, оттого, что есть на свете непонятное состояние, когда нигде не болит, а больно? А может, это боль за людей?

Я бродил по лесам, когда сизые метели со звоном хлестали стволы деревьев. Когда лунный свет переполнял рощи и боры и делал воздух весенней ночи густым и вязким. Когда летние рассветы не давали выспаться птицам и зверям. Когда грустные звуки ночного леса падали в синюю тишину и я уловил их, словно собирал с земли желтые листья.

У каждого возраста свой взгляд на лес. Как мне хочется снова увидеть его глазами своего детства!

(В. Бурлак)

Упражнение 2. Раскройте смысл многоточий, стоящих в начале предложений.

Дацарилл не появлялся.

Поползли слухи, что он заболел и прыжок смерти будет отменен, а публике возвратят деньги. Поднялся ропот. Народ вовсе не желал получить обратно деньги. Народ жаждал зрелища, которое могло кончиться трагически. Стыдно признаться, но мы с Борей в самой глубине наших помертвевших душ жаждали, чтобы Дацарилл промахнулся, и в нашем воображении уже была картина мертвого тела, распростертого на ярко-зеленой траве, возле ямы с пылающим керосином.

Пауза слишком затянулась, и администратор в котелке и с крашеными усами дал знак оркестру сыграть еще что-нибудь. Оркестр неохотно заиграл попурри из оперетки «Веселая вдова».

...Дацарилл не появлялся...

Возле кассы и раздевалки для гонщиков замечалась какая-то растерянная беготня <...>, Оркестр грянул марш Тореадора из оперы «Кармен», и под его бодрые звуки на беговую дорожку циклодрома выехал парный экипаж, называемый в нашем городе штейгер, и провез вокруг циклодрома мимо трибун Дацарилла, закутанного в черный плащ, в черной полумаске. Дацарилл, стоя в экипаже, приветствовал публику мужественным жестом римского гладиатора, в то время как его пожилая жена в шляпке, съехавшей на затылок, горько рыдала, держа Дацарилла за свободную руку, иногда прижимая ее к губам <...>_

Объехав под шум аплодисментов и восклицаний циклодром, Дацарилл не без труда вылез из штейгера, подошел к столбу и попробовал руками, крепко ли он держится.

... Затем началась драматическая сцена прощания Дацарилла с семьей, для описания которой у меня не хватает таланта.

(В. Катаев)

Упражнение 3. Объясните употребление знаков препинания, прерывающих высказывание.

1. Алексей Иванович покачал головой. Поплевав, загасил | окурок между пальцами, оглянулся, - куда? - бросил под койку (А. Т.). 2. Темнобровое лицо его, готовое на любое мгновенное решение, поворачивалось к этим людям у костра. «Разведчики? Белые?» И, не дожидаясь, он ткнул Кузьму Кузьмича прикладом (А. Т.). 3. Князев посмотрел на Кайгородова, и глаза его... в глазах его стояла серьезная мольба и тревога (В. Ш.). 4. - В среду, субботу, воскресенье, - опять трижды отстукал этот... вахтер, что ли, как их там называют (В. Ш.). 5. - До свиданья. Ц Приятно провести отпуск... среди народа. - Глеб победно усмехнулся (В. Ш.). 6. - Я капитан Ракеев,, сударыня! Господин Ц Тургенев уже здесь? - Помолчав, Ракеев добавил: - Я к вам, госпожа Осипова, с недоброю вестию... Привез Александра ергеевича... тело... по предписанию государя императора... - Вновь услышав страшные слова, Прасковья Александровна схватилась за голову, бросилась в комнаты с воплем: - Знаю, знаю... убили, господи, убили! (Гейч.). 7. На троих братьев - тринадцать (!) орденов и медалей, которые вручены им за мужество и героизм, проявленные при исполнении интернационального долга (газ.). 8. Атлет... на сцене (газ.). 9. Мода... за 300 лет (газ.). 10. Легко шагать... назад (газ.). 11. Стадион... раздора (газ.). 12. Главный конструктор правит... стихи (газ.). 13. Строить начали с ... крыши (газ.).

Упражнение 4. Объясните употребление многоточия.

Зубр не понимал, почему ни в Москве, ни в Ленинграде не устанавливают памятник Вернадскому. В школах должны были проходить Вернадского, должен быть музей Вернадского, должна быть премия Вернадского.

Он никогда не мог в точности определить - за что же он преклонялся перед Вернадским:

-...вселенский масштаб мышления, космический человек.

-...интересовала всякая всячина: живопись, история, геохимия, минералогия.

-...был ученым высшего типа, не лез в академики, в начальники.

-... вокруг Вернадского никогда не было ни шума, ни крика, никто не нервничал, политикой после революции не занимался. Его либерально-демократическая натура объединяла многих порядочных людей <...>.

(Д. Гранин)

2.3.
Знаки препинания в простом предложении

2.3.1.
Тире между подлежащим и сказуемым

1. Тире ставится между подлежащим и сказуемым на месте пропущенной связки, и поэтому оно используется при особых способах выражения сказуемого - такого, которое может иметь связку. Это сказуемое чаще всего выражено существительным в форме именительного падежа (распространенное или нераспространенное): Пушкинский край - край камней (Гейч.); Портрет этот - единственное живописное изображение дочери Анны Петровны Керн (Гейч.); Письмо Чаадаеву - уникальные «мемуары» поэта [Пушкина] о целом периоде с июля 1834 по октябрь 1836 года (Эйд.).

При таком способе выражения сказуемого не ставится тире лишь в речи разговорной, бытовой: Мы с мужем люди небогатые, но образованные (М. Г.); Моя сестра учительница. Однако и здесь обязательно тире, если имеется противопоставление: Моя сестра - учительница, а брат - зоотехник. То же при выражении подлежащего личным местоимением: Я музыкант; Я - музыкант, а сестра - педагог.

Ставится тире при сказуемом-существительном и связках вот, это, значит: Воля отряда - вот боевой приказ (А. Т.); Камень-кит, по свидетельству ученых-специалистов, - это жертвенный святилищный камень древнейшей эпохи (Гейч.); Пушкиногорье - это не только памятник историко-литературный, это и своеобразный ботанический и зоологический сад, замечательный памятник природы (Гейч.).

Не ставится тире при сказуемом-существительном с отрицанием: Дом, в котором мы живем, давно уже не наш дом (Ч.). Однако при наличии противопоставления сказуемое с отрицанием не требует постановки тире для отграничения всего состава сказуемого (не... а): И в тоже время замечал, что он - не господин в своем доме, а лишь составная часть его (М. Г.) (ср. без противопоставления: ...Он не господин в своем доме).

2. Тире обычно не ставится, если сказуемое выражено прилагательным: А твоя комната такая хорошая для ребенка (Ч.); У меня много хороших людей, почти все хорошие (Сим.). Особенно неукоснительно соблюдается это правило, если сказуемое-прилагательное имеет глагольную связку: Зима выдалась суровая (Пауст.).

При сказуемом-прилагательном тире рекомендуется ставить в двух случаях: а) при структурном параллелизме частей сложного предложения: Все в ее облике обращало на себя внимание: взгляд - острый, прическа - мальчишеская, одежда - современная, модная [ср.: Погода несносная, дорога скверная, ямщик упрямый, лошади не везут, а виноват смотритель (П.)]; б) при наличии однородных сказуемых: Сын у нее - желтый, длинный и в очках (М. Г.).

3. Тире ставится при выражении и сказуемого и подлежащего (или только сказуемого, или только подлежащего) инфинитивом: Скрытничать перед ней - это был бы грех! (Т.); В этом городе знать три языка - ненужная роскошь (Ч.); Ни с чем не сравнимое чувство - слышать их [грачей] в первый раз после шестимесячной зимней смерти! (Бун.); Я, со своей стороны, полагаю, что важнейшая задача прессы в настоящий момент -подготовить общество к мысли об очень серьезной опасности, грозящей нашему государству (А. Т.); Нет, не только во сне плачут пожилые, поседевшие за годы войны мужчины. Плачут они и наяву. Тут главное - уметь вовремя отвернуться. Тут самое главное - не ранить сердце ребенка, чтобы он не увидел, как бежит по твоей щеке жгучая и скупая мужская слеза(Ш.).

При инверсии тире может опускаться, если отсутствует пауза: Ср.: Жить на земле - счастье! Какое счастье жить на земле!

4. Тире ставится между подлежащим и сказуемым, если они выражены числительными (возможно в составе словосочетаний), а также если числительным выражен один из главных членов предложения: Значит, девятью сорок -триста шестьдесят, так? (Пис.).; Площадь комнаты - 22 квадратных метра. Однако в специальной литературе в подобной речевой ситуации ставить тире не принято: Масса такого дальномера 23 кг; Максимальная дальность действия рассматриваемого лазерного локатора 10 км. В случае употребления частицы не перед числительным-сказуемым (ср. то же при выражении сказуемого существительным) тире не ставится: Мужчина может, например, сказать, что дважды два не четыре, а пять или три с половиной; а женщина скажет, что дважды два -стеариновая свечка (Т.).

5. Тире отделяет сказуемое, выраженное фразеологическим оборотом: Мой брат - мастер на все руки; Талант у него -дай Бог каждому. Наличие частицы не, а также вводных слов при устойчивых сочетаниях в роли сказуемого препятствует постановке тире: Офицер этот не чета вам, господин жандарм (Фед.); Он у нас и ученый, и на скрипке играет, и выпиливает разные штучки, одним словом, мастер на все руки (Ч.).

6. При выражении сказуемых оборотами с союзами как, словно, что, точно, вроде как и др. тире, как правило, не ставится: Жизнь как легенда; Небо словно раскинутый шатер; Пруд как блестящая сталь (Фет). Не ставится тире и при союзе как, вводящем сказуемое, лексически совпадающее с подлежащим: Льды как льды, пустыни как пустыни (Кав.); Деревня как деревня (газ.); Пруд как блестящая сталь (Фет); Работа как работа, дело знакомое (Рыб.). Однако при акцентировании сказуемого тире возможно: Стена льда была - как грудь, а костер - словно кровавая рана в ней (М. Г); С чем только не сравнимо небо в такую ночь! Крупные звезды - как званый вечер, Млечный Путь -как большое общество (Паст.); По-прежнему двор был пуст и флигеля - как вымершие (Паст); Во рту у него горько от табаку-самосаду, голова - как гиря (Ш.).

Итак, правило о постановке тире между подлежащим и сказуемым стабильно выдерживается лишь при выражении обоих главных членов предложения существительным или числительным в форме именительного падежа с пропущенной связкой: Человек - кузнец своего счастья; Дважды два - четыре, а также при подлежащем-инфинитиве и сказуемом-существительном или подлежащем-числительном и сказуемом-существительном: Ловить рыбу - большое удовольствие; Двадцать пять - двузначное число. Обязательно тире и при связке это: Говорить с братом - это было трудно. При осложнении же сказуемых частицами, союзами, вводными словами тире обычно опускается, хотя правило это выдерживается не строго, так как на первый план выдвигаются условия стилистические и акцентологические; ср.: Твои речи словно острый нож; Она мне - как песня!

Упражнение 5. Объясните употребление тире. Почему отсутствует тире между подлежащим и сказуемым?

1. Брови у него большие, как усы, он постоянно шевелил ими (М. Г.). 2. Война - это вроде подъема на крутую гору: победа там, на вершине, вот и идут, не рассуждая попусту о неизбежных трудностях пути, не мудрствуя лукаво. Собственные переживания у них на заднем плане, главное - добраться до вершины, добраться во что бы то ни стало! (Ш.). 3. «Уважение к минувшему - вот черта, отличающая образованность от дикости», - сказал когда-то Пушкин (Расп.). 4. Мы с рождения впитываем в себя воздух, соли и картины своей родины, они влияют на наш характер и в немалой степени организуют наш жизненный состав. Поэтому недостаточно сказать, что они дороги нам, мы - часть их, та часть, которая составлена естественной средой (Расп.). 5. Дух Байкала - это нечто особенное, существующее, заставляющее верить в старые легенды и с мистической опаской задумываться, насколько волен человек в иных местах делать все, что ему заблагорассудится (Расп.). 6. В 18-м веке говорили: «Сибирь - наша Перу и Мексика». В 19-м: «Это наши соединенные штаты». В 20-м «Сибирь- источник колоссальной энергии», «край неограниченных возможностей» (Расп.). 1. Сибирь - это Сибирь, которая имеет свое имя, лежит на своем месте и выработала свой, ни на что другое не похожий характер (Расп.). 8. Весна у нас - это еще не весна, как ее принято всюду понимать, а добрых два месяца только раскачивание зимы (Расп.). 9. Но стоит ей засмеяться, как тотчас становилось ясно, что душа у этой стройной и строгой женщины нежная и прямая (Коз.). 10. Абсолютно строгая формальная система - это предел, к которому стремится реальная математика (Map.). 11. ...Понятие количества, через которое Аристотель определяет предмет математики, охватывает у него два не связанные друг с другом понятия -величины и числа. Величины - предмет геометрии, а числа - предмет арифметики (Map.). 12. Опера - дело особенно трудное (Кис.). 13. Дом на Садовой для Серова - это портреты Анджело Мазини, Ван-Занд, С.И. Мамонтова, Ф.И. Шаляпина (Кис.). 14. ...Флигель у дома на Садовой по проекту Михаила Александровича Врубеля -единственное строение из владений Мамонтовых, почти сохранившее свой внешний вид до наших дней (Кис.). 15. Казимеж не город, а старинная игрушка (Пауст.). 16. Это не вода плещет, меня не обманешь - это его длинные весла (Л.).

Упражнение 6. Найдите главные члены предложения; определите способ их выражения. Объясните употребление тире между подлежащим и сказуемым (или его отсутствие). Сопоставьте это употребление с правилами: если есть отклонение от правил, попытайтесь дать ему обоснование.

1. Чернеющие прогалины - как черные острова в белом снежном море (Буч.). 2. Человек этот был высок и нагл, глаза у него были огромные, как у Нерукотворного Спаса, и голос - как большая медная труба, на которой играют солдаты в лагерях (М. Г.). 3. Я вот - злой, сильный, да и то среди вас - как слабая кошка среди крыс в темном погребе (М. Г.). 4. Мне хорошо среди вас... Это потому, что вы - люди труда, чье право на счастье не подлежит сомнению, хотя и не признается (М. Г.). 5. ...Ей хотелось убедить его, что она понимает значение его слов, она -не простая купеческая дочь, тряпичница и плясунья (М. Г.). 6. У них труд - почти культ... Высота культуры всегда стоит в прямой зависимости от любви к труду (М. Г.). 7. Глубина там с лодки -четыре маховых, то есть шесть метров (Ш.). 8. Этакий маленький оборвыш - личико все в арбузном соку, покрытом пылью, грязный, как прах, нечесаный, а глазки - как звездочки ночью после дождя! (Ш.). 9. Просто край открылся, край - дальше некуда (Расп.). 10. Сапожки - что тебе зеркала: начищены так, что смотреться в них можно (Крут.). 11. Мать от радости прослезились, а отец - хоть бы что! (Крут.). 12. Скучать с друзьями - ужасная вещь (Т.). 13. Избушка - так себе, амбар, рядов в тринадцать - четырнадцать, в одно оконце, без сеней, а то и без крыши (В. Ш.). 14. Михайловское для него - уже только вчера (Гейч.). 15. На русской музыкальной почве вырос роскошный цветок [опера «Руслан и Людмила»], он - ваша радость, ваша слава (Кис.). 16. Секретерьевское драматическое общество, встречи и работа в обществе с А.Н. Островским, где великий драматург играл в «Грозе» Дикого, Мамонтов - Кудряша, работа с режиссером А.Ф. Федоровым - одни из первых вех в артистическом образовании Саввы Мамонтова (Кис.). 17. Иметь контракт на ответственное... амплуа первой меццо-сопрано в серьезной опере - значит придется нести репертуар, массу новых ролей (Кис.). 18. В произведениях композиторов «Новой русской музыки» хор в опере - не сопровождение, это действующее лицо, это герой, отнюдь не второстепенный, а очень часто ведущий.

Он - как бы та жизнь, на фоне которой развиваются судьбы отдельных личностей (Кис.). 19. Актер драматического театра -дело иное, тут считалось необходимым не только произносить слова, передвигаться по сцене, но и играть. В опере достаточно было петь (Кис.). 20. Опера - есть представление, соединяющее в себе чуть ли не все искусства (поэзию, музыку, пение, декламацию, пластику, живопись), поэтому она есть высшее проявление творчества (Кис.). 21. Парилку собирают из многослойных утепленных щитов по каркасу из брусьев, ее размеры 2x2 м (журн.).

Упражнение 7. Перепишите, вставляя, где необходимо, тире между подлежащим и сказуемым.

1. ...Самодовольный человек затвердевшая опухоль на груди общества (М. Г.). 2. Искусство всегда преодоление барьеров (Возн.). 3. Рана черна от гнуса. Скорость в пределах ста. Главное не оглянуться. Совесть моя чиста (Возн.). 4. Воюет с извечной дурью, для подвига рождена, отечественная литература отечественная война (Возн.). 5. И это [эксплуатация природных ресурсов] тоже, в разумных пределах. Чтобы не было окончательно загублено то, чему завтра не станет цены и что уже сегодня, на ясный ум, не опьяненный промышленным угаром, выдвигается поперед всех остальных богатств. Это воздух, вырабатываемый сибирскими лесами, которым можно дышать без вреда для легких; это чистая вода, в которой мир и сейчас испытывает огромную жажду, и это не зараженная и не истощенная земля, которая в состоянии усыновить и прокормить гораздо больше людей, чем она кормит теперь (Расп.). 6. Мягкие сумерки первый признак того, что сегодняшний день по звонкой и чистой мощи своей не повторится ни завтра, ни послезавтра, долго-долго (Расп.). 1. Поездка в город это три часа от порога до порога туда и столько же обратно (Расп.). 8. И для вопросов существуют границы, за которые не следует переходить. Это то же самое, что небо и вода, небо и земля, находящиеся в вечном продолжении и подчиняющиеся друг другу, и что из них вопрос и что ответ? (Расп.). 9. Вспоминать необыкновенно интересное занятие (Кав.). 10. Сруб розовый, облупившийся, по-деревенски маленький, покрытый зеленой железной крышей. Это дом Назимова (Кав.). 11. ...В пьесах Островского актеры старались сделать вид, что они обыкновенные переодетые люди (Кав.). 12. Так магический диккенсовский мир навсегда связался в моем сознании с ошеломившей меня серьезностью чтения. Впервые я увидел себя со стороны. Да, мы такие же, как все, но еще и другие. Мы особенные. В городе происходит то, и другое, и третье. Мы не участвуем в том, что происходит в городе. Мы читатели. Мы читаем (Кае.). 13. В этих воспоминаниях Ольга Сергеевна пишет: «Никита Тимофеевич курьер при опекунстве, старик лет 80-ти, еще живой» (Гейч.). 14. Когда ствол был положен на землю, дерево тщательно измерили. Установлено: высота 40,5 метра, диаметр 110 сантиметров, высота прикрепления сука 9,5 метра, протяженность капилляров в сторону ближайшего водоема 35,5 метра, ширина кроны 30 метров. Когда-то ветви дерева склонялись шатром до земли, поэтому хозяева Тригорского и дали ему название «ель-шатер» (Гейч.). 15. Общий тон Флоренции отсутствие современной лавки и фабричной красоты (Кис.).

Упражнение 8. Проанализируйте употребление тире.

... Пушкин - явление, нерасчленимое на стихи, строки, темы, жанры, настроения: каждая его вещь отмечена величием и мудростью.

Пушкин сопровождает нас всю сознательную жизнь, но на исходе лет мы как бы возвращаемся к нему, будто на исповедь. Помню, как в больнице Твардовский перечитывал письма Пушкина. В годы моей молодости старый Маршак посоветовал: читайте Пушкина. Теперь я понимаю, как глубоко и Твардовский, и Маршак были правы. Нравственные заветы Пушкина - на всю жизнь, на века!

Многие посвящают Пушкину стихи, драмы, повести, но для больших поэтов Пушкин - светило, в котором «тайна заключена», это загадочная планета во вселенной, которую изучают и будут изучать. Не случайно, думаю, Анна Ахматова в зените своей славы занялась углубленным исследованием «маленьких трагедий» Пушкина. Пушкин - нераскрытая, необнаженная ясность.

Прав был тот, кто изрек, что гений - это символ. Пушкин стал символом света и совести. Но даже имя гения не обошлось без капризов сплетения хулы и хвалы. Как бы ни было горестно, приходится вспоминать призывы: то - «сбросить его с корабля современности», то «назад к Пушкину». В разные годы разные люди выход из собственного творческого тупика как бы искали в бахвальстве: «Я левее Пушкина». Кое-кто самонадеянно приноравливался даже встать рядом с ним, а то и с надеждой примеривался к его пьедесталу. Но все суетное потерпело безнадежный провал, ибо Пушкин - величина неизменная и ни с чем не соизмеримая.

Пушкин перешагнул через хребет столетия, стал нашим еовремеш иком, и Пушкин же - поэт будущего!

(Р. Гамзатов)

2.3.2.
Тире в неполном предложении

1. Тире ставится на месте пропуска сказуемого в эллиптических предложениях, расчлененных паузой на два компонента - обстоятельственный и подлежащный: За шоссе - березовый лесок (Бун.); В большой комнате на втором этаже деревянного дома - длинные столы, над которыми висят керосиновые лампы-»молнии» с пузатыми стеклами (Кав.). Особенно устойчиво употребляется этот знак препинания при структурном параллелизме частей предложения: На дворе - одиннадцать лошадей, а на стойле - сивый жеребец, злой, тяжелый, гривастый, грудастый (Бун.); Широкий овраг, на одном боку - избы, на другом - усадьбишка (Бун.); Впереди - пустынный сентябрьский день. Впереди - затерянность в этом огромном мире пахучей листвы, трав, осеннего увядания, затишливых вод, облаков, низкого неба (Пауст.).

2. В неполных предложениях тире обозначает пропуск членов. Эти пропуски обычно возможны в частях сложного предложения с параллельной структурой, когда пропущенный член восстанавливается из контекста первой части предложения: Вечерело, и тучи не то расходились, не то заходили теперь с трех сторон: слева - почти черная, с голубыми просветами, справа - седая, грохочущая непрерывным громом, а с запада, из-за косогоров над речной долиной, - мутно-синяя, в пыльных полосах дождя, сквозь которые розовели горы дальних облаков (Бун.); У него одна история неизбежно вызывает в памяти другую, а та третью, третья - четвертую, и потому нет его рассказам конца (Пауст.); За ним [лещом] виден жирный и упористый окунь, потом - щуренок с желтыми подозрительными глазами (Пауст.); Он был плохой художник. Его деревянные львы были похожи на толстых собак, а нереиды - на торговок рыбой (Пауст.); Иные считали портрет работой Ван Дейка, другие - Рембрандта (Пауст.); Район Красноводска богат нефтью и газами, Дагестан - газами, Эмба - нефтью и известняком, а Мангышлак - каменным углем, фосфоритами и нефтью (Пауст.). Ср. возможность пропуска тире в бытовой речи: Они заговорили обе сразу, одна про коров, другая про овец, но слова не доходили до сознания Куземкина (Бел.).

3. Тире ставится в предложениях, состоящих из двух словоформ со значением субъекта, объекта, обстоятельства и построенных по схемам кто - чему, кто - куда, что - кому, что - куда, что - как, что - где и др.: Все скважины - в строю; У микрофона - сердце!; Книга - почтой; Оценки - за знания; Вам - ключ от вуза; Вслед за рекордом - авария; Поездам - «зеленый»!; Прежде всего - деловитость; Орден - журналу (газ.).

Упражнение 9. Определите условия для постановки тире.

1. В сердце у меня - смутное что-то. И в глазах... И все кажется мне, что это - не настоящее... (М. Г.). 2. В каморке стоял большой, старый, уродливый стол, перед ним - глубокое кресло (М. Г.). 3. А ты любишь пироги с зеленым луком? Я - страсть как! (М. Г.). 4. Мой отец служил в Омском пехотном полку, и среди офицеров я искал Вершинина и Тузенбаха, а среди своих товарищей по классу - гимназистов Гарина-Михайловского (Кав.). 5. Он ценил настоящее, но будущее имело для него неизмеримо большее значение. «Сейчас» было черновиком для «потом», сегодня - для завтра (Кав.). 6. В конце концов мы стали бы встречаться, тем более, что она -это я знал - интересовалась моими стихами. Свидания сперва были бы редкие, потом - ежедневные. Возможно, что она стала бы ревновать меня, а я - доказывать, что ревность - низменное, пошлое чувство (Кав.). 7. Я был самым младшим в этой компании, Валя - самой старшей (Кав.). 8. Характер складывался неровный, вспыльчивый, противоречивый. Самоуверенность соединилась с застенчивостью, педантическое упорство - с ожиданием чуда (Кав.). 9. Он считал, что у Бетховена своя «Лунная соната», а у него -своя, и еще неизвестно, которая лучше (Кав.). 10. Эти работы теперь известны, а тогда они находились в стенах дома на Садовой.

1) Скульптура: «Голова из Руслана» и «Демон» - Врубеля;

2) Живопись: «Портрет Коровина» - Серова; два этюда Марселя -Коровина; «Девицы с фонарем» - Коровина; «Чай на террасе» -Коровина; «В мастерской» - Коровина; «Кипарисы» - Левитана; «Богатыри», «Ковер-самолет», «Гамаюн» - Васнецова; «Испанки», «Красная барышня» - Врубеля; пейзажи - Поленова; «Осень в деревне» - Коровина; «Луиза» - Врубеля; «Портрет Олив» - Серова, его же пейзаж с купавами; «Портрет Антокольского» - Васнецова; «Сирень»,»Портрет Мазини» - Серова; «Портрет Арцыбушева - Врубеля... (Кис.). 11. Лепятся друг к другу дома. За ними - огороды (газ.). 12. Согласно договору всем добровольцам предоставляются места в благоустроенных общежитиях. А семейным - комнаты и места для детей в детских комбинатах (газ.). 13. Иван Иванович бреет бороду в неделю два раза, Иван Никифорович - один раз (Г.). 14. Как назвать это дерево: мандариновым, лимонным? Ведь на его ветвях соседствуют и мандарины, и лимоны, и сочные плоды других цитрусовых. Всего на чудо-дереве - пятьдесят сортов. В 1940 году ученый-полярник О. Шмидт сделал прививку на диковинном дереве. Так вот и родилась добрая традиция. Позже «зеленые» автографы на дереве дружбы оставили почетные гости города Сочи... Их имена - на бирках, прикрепленных к ветвям (газ.).

Упражнение 10. Поставьте, где необходимо, тире. Определите условия его употребления.

1. Горизонт бледнел и вдали, за бухтой Ангелов, виднелись огни Ниццы, а еще дальше вращающийся маяк Вильфранша... (Бун.). 2. Утром надо пить не чай, а кофе. Чудесная вещь. Я, когда работаю, ограничиваюсь до вечера только кофе и бульоном. Утром кофе, в полдень бульон (Бун.). 3. Между прочим, помню, что отец нередко смеялся, рассказывая, как читают «Войну и мир» наши некоторые соседи-помещики: один читает только «Войну», а другой только «Мир», то есть один, читая, пропускает все, что касается войны, а другой наоборот (Бун.). 4. Я все покупаю оптом: масла полпуда, муки мешок, сахару голову и так далее... (М. Г.). 5. - Юности свойственна пестрота красок, зрелости тонкая мера в употреблении теплых и глубоких тонов, а старости синеватые и холодные краски, столь похожие на цвет жил на старческих руках, - говорил Дойен и восхищался собственной проницательностью (Пауст.). 6. В одной половине поселились Тимофеевы, в другой я с женой и малышом (Д. Г.). 7. Он вспомнил разговор с Эйнштейном о прикосновении к тайне. Прикосновение к ней самое прекрасное и глубокое из доступных человеку чувств. В нем источник истинной науки (Д. Г.). 8. В другой комнате воссоздана мастерская ремесленника-ювелира. В третьей хижина пастуха, со всей пастушьей утварью. В четвертой обыкновенная водяная мельница. В пятой обстановка хижины, где пастухи делают сыр. В шестой просто обстановка крестьянской избы. В седьмой обстановка избы, где ткали вот эти самые черги и халиште. Все это воссоздано умело (Сол.). 9. Родные еще в 1835 году решили продать свое сельцо, чтобы поправить тяжелое материальное положение. Для них Михайловское было только вотчиной, дачей. Для него же местом высокого духовного преображенья и спасенья от жизненных бед и обид (Гейч.). 10. Наконец ссыльные сели на перекладные и по скучному белорусскому тракту тронулись в далекий путь. В дороге сразу же скинули городское платье: Пушкин свой городской сюртук, Никита свою «ливрею». В красных рубашках, опоясках и высоких сапогах поэт и его дядька выглядели довольно забавно (Гейч.). 11. Это озерцо давало воду для мельницы, что было у дороги, близ которой стояла плотина. Рядом дом старого мельника Орлова, потомки которого и сегодня живут рядом с этим местом (Гейч.). 12. В углу спальни книжный шкаф (Гейч.). 13. Рядом с дорогой Ксюшины рябинки и клены (Крут.).

2.3.3.
Соединительное и выделительное тире

1. Соединительное тире ставится между двумя (и более) словами, которые, сочетаясь друг с другом, означают пределы (значение «от...до») - количественные, временные, пространственные: С Казанского вокзала начнут отходить поезда с табличками «Москва - Кара-Бугаз, через Ташкент - Красноводск« (Пауст.); Запасы нефти на Челекене очень невелики и должны быть исчерпаны за первые десять - пятнадцать лет добычи (Пауст.); Пришли и самые старые люди пушкинского Святогорья. Самым молодым из них было не менее 70-75 лет (Гейч.); Ошибочно полагая, что культура конского каштана в северо-западных парках явление не XVIII-XIX веков, а более позднее, удалили все каштаны из Тригорского и с могильного холма Святогорского монастыря (Гейч.).

Между двумя (и более) именами собственными, совокупностью которых называется какое-либо учение, явление и т.д., также ставится тире: теория Канта - Лапласа; Закон Бойля - Мариотта; Диаграмма Герцшпрунга - Ресселла.

Такие именные сочетания (сочетания имен собственных и нарицательных) выступают в качестве определений. Круг этих определений в последнее время значительно расширился: проблема Солнце - Земля; отношения учитель - ученик; история Печорин - Грушницкий; матч «Динамо»- «Спартак».

2. Тире может ставиться в простом предложении не только на месте пропуска его членов, но и между членами предложения -для выделения, акцентирования их позиции (в стилистических целях), а также для расчленения высказывания с целью перегруппировки смысловых связей словоформ. Чаще всего выделительное тире отделяет присоединительный член предложения, заключающий в себе дополнительное сообщение: Это очень скверно, как я должен был писать - из-за куска хлеба (Бун.); Он простился с теми двумя, что вышли с ним и направились к белой статуе Виктории, к крытой пристани, и опять побрел по улице рикша - на этот раз к отелю (Бун.); Рикша и его седок неслись среди этой тесноты и грязи Древнего Востока быстро, быстро, точно спасались от кого-то, - вплоть до самой реки Келани (Бун.); На другой день семинаристы снова схватились с кадетами - открыто, у Летнего сада (Кав.); За всю весну Николай встретился с Овражным только раз - случайно, на улице (Ш.).

3. Отделяться с помощью тире могут и члены предложения, подчеркивающие быструю и неожиданную смену действий: Вскакиваю - и бегом вдоль забора (Крут).

Разговорные интонации, паузы передает тире в предложениях с частицами: И вот - речка (Крут.).

Упражнение 11. Найдите соединительное и выделительное тире. Определите условия (смысловые, стилистические) его употребления.

1. Там, на корабле, в светлых, сияющих люстрами залах, был, как обычно, людный бал в эту ночь. Был он и на другую, и на третью ночь -опять среди бешеной вьюги, проносившейся над гудевшим, как погребальная месса, и ходившим траурными от серебряной пены горами океаном (Бун.). 2. И вообще всем им - цены нет (Ш.). 3. Мне надо заготовить дровишек на ночь, стан оборудовать, словом, я - по хозяйственной части, а ты - обеспечиваешь рыбой (Ш.). 4. И книги читали, классику - опять-таки для себя (Д. Г.). 5. Примерно в это время Колюша стал получать предложения вернуться - то в Белую Церковь возглавить Институт генетики сахарной свеклы, то в Пушкин под Ленинградом (Д. Г.). 6. Откуда он - в нашей-то Липяговке? (Крут.). 1. У поповского дома расстаемся: мне идти на Кончановку - прямо, а ей на Низовку - налево (Крут.). 8. А за селом - зеркально потрескивает нетронутый наст (Крут.). 9. У подножия оград цветут в пыли последние желтые цветы -те скромные осенние цветы обочин и пустырей, какие даже не имеют имени (Пауст.). 10. А черные остовы тягачей и машин еще долго маячили вдоль всей дороги - и у Погорелого, и на увалах Разбойного лога, и возле вала, за кончановскими огородами (Крут.). 11. Здесь, в изумительно тонкой и чуткой музыке второй части повести, в самой «партитуре» ее звучит не только дуэт «автор - герой»... Здесь - трио (газ.). 12. Вот и мы с Татьяной -разобрались, выяснили. Разгребли. Распутали. Обновили списки, расставили по своим местам персональные карточки (газ.).

Упражнение 12. Определите условия употребления тире. Сформулируйте правила постановки тире. Укажите предложения, в которых тире могло бы и не быть. Какие смысловые оттенки утратят эти высказывания без тире?

1. Самые щедрые рассветы - осенью. Всему они раздают свои цвета, все окрашивают в теплую утреннюю радость, одаривают остатками летнего тепла.

Незвонкую медь - полям и лесам, раскаленное серебро -облакам, синь-хрусталь - рекам, алость - стае лебедей.

Лебеди летят медленно. Может, им нравится, когда их перья окрашены в алый цвет восходящего солнца? А может, прощаются с Россией до весны?

Лебеди-лебеди, какая будет завтра погода?

Я смотрю на крылья алых птиц. Если сразу махнут пять раз -быть завтра ясному теплому дню, если помедлят - начнутся дожди. Такое в народе есть поверье.

Быстрее машите крыльями, алые птицы! Путь мой еще не закончен. И завтра мне нужна хорошая погода, сухая тропа и светлое небо.

Но лебеди машут крыльями медленно. И в их трубных кликах мне слышится: завтра дождь, хмурые дали, мокрые тропы...

Все дальше стая. Алый цвет на крыльях бледнеет. И рассвет вдогонку окрашивает лебедей в голубой цвет. Вскоре птицы сливаются с таким же голубым горизонтом.

А над моей головой долго еще кружат и не могут упасть на землю несколько лебединых перьев. Они кружат и окрашиваются то в розовый, то в сизый, то в желтый цвет. Чем ближе к земле, тем ярче становятся перья.

Щедры осенние рассветы - всем раздают свои цвета.

(В. Бурлак)

2. Задумывались ли вы над тем, что величие исторических личностей может измеряться совершенно по-разному? Одни из них, будучи ослепительными вершинами,, могучими и неповторимыми фигурами нашей отечественной истории, так и остаются в плену у своего времени. Другие же, с какой-то поразительной легкостью переступая рубежи своего времени, вторгаются в жизнь грядущих поколений, обретая при этом новую, светоносную силу, живое дыхание, и становятся нашими современниками. Более современными, чем мы с вами. Парадоксально? Парадоксально! Но это - факт...

Сегодня мы все задумываемся над этим, пытаясь осознать феномен гения. Величие Пушкина - в его удивительной простоте и его духовной неисчерпаемости. Вспомним, как входит он в нашу жизнь. В дошкольные годы - поэтической сказкой, чудесны Лукоморьем, открытием живописной красоты родной русской природы. В школьные и юношеские годы - богатейшей гаммой глубоких человеческих чувств, высотой гражданских дум, поэзией становления личности.

И хорошо, если в раннюю свою пору ты встречаешь того, кто, разрушая привычно хрестоматийные школьные рамки, вдруг приоткрывает перед тобой бескрайность и величие его поэзии, возвышающей твою душу. Откроет, что и тебе доступна, и у тебя может быть собственная «звезда пленительного счастья», если ты соизмеряешь свою жизнь и дело с пушкинскими идеалами беззаветного служения Отечеству. И потому Пушкин - уже не удел воспоминаний твоих, а прежде всего творческое состояние души.

(Ю. Черепанов)

2.3.4.
Знаки препинания при именительном темы

Именительный темы Именительный темы (или именительный представления) как синтаксическая конструкция, изолированная оттого предложения, тему которого она представляет, отделяется знаками препинания, соответствующими концу предложения, -точкой, вопросительным знаком, восклицательным знаком, многоточием. Каждый знак вносит соответствующий смысловой и интонационный оттенок: Чувства. Это область пристального внимания ученых (газ.); Человек! Это - великолепно! Это звучит... гордо (М. Г.); А наши шахты? Какая-нибудь Англия, что она в угольной промышленности понимает? (Ф.); Журавли... Заваленный работою, вдалеке от сумрачных полей, я живу со странною заботою - увидать бы в небе журавлей (Сол.); Холодные и дикие просторы!.. Как давно были сказаны впервые эти слова и были ли они сказаны кем-то, или они всегда беззвучно и властно, как дух, стояли над Сибирью, ниспуская на человека путешествующего тоску и тревогу? (Расп.). Если учесть, что именительный темы характеризует речь эмоционально окрашенную, непринужденную, то следует признать, что наиболее употребительными оказываются многоточие (подчеркивает момент раздумья, паузу) и восклицательный знак (экспрессивность) или сочетание восклицательного знака и многоточия.

Однако есть именительный темы, более тесно связанный с базовым предложением, в котором имеется личное или указательное местоимение в качестве слова-отсылки. В таких случаях, как правило, употребляется тире: Смерть - она все успокаивает (М. Г.); Читатель - он знает, что важен не человек- важен дух человеческий (М. Г.); Марченко - тот был человек, золотой человек (Каз.). Встречается и запятая, но этот знак препинания менее оправдан: А этот господин с моноклем, ведь о нем писал Мопассан (Эр.).

Упражнение 13. Найдите именительный темы. Объясните употребление знаков препинания при нем.

1. Ваш взгляд - его мне подстеречь (Бл.). 2. Золотая роза Шамета! Она отчасти представляется мне прообразом нашей творческой деятельности (Пауст.). 3. Лунин... Нет, не могу не остановиться здесь на судьбе этого великого соотечественника (Чив.). 4. Урал! Завет веков и вместе -предвестье будущих времен, и в наши души, точно песня, могучим басом входит он - Урал! Опорный край державы, ее добытчик и кузнец, ровесник древней нашей славы и славы нынешней творец (Тв.). 5. Урал! Я нынче еду мимо, и что-то сжалося в груди Тв.). 6. Сибирь! И лег и встал - и снова -вдоль полотна пути Сибирь! (Тв.). 7. Москва, Сибирь. Два эти слова звучали именем страны, в значенье дикости суровой для мира чуждого равны Тв.). 8. Байкал, чья слава в этом мире века веков переживет, как он под стать самой Сибири бескрайним плесом мощных вод (Тв.). 9. Байкал! Бегут в тайгу на север сквозь ночь сибирскую огни. На Ангаре и Енисее -Байкала отблески они! (Тв.). 10. Снежинки... Их можно поймать, так медленны они на лету (Щип.). 11. Дорога в дождь - она не сладость, дорога в дождь - она беда (Евт.). 12. Сосулек тонкий звон - он так похож на стон, на слабый стон во сне, когда так сладок сон (Евт.). 13. Ах, начальник -молод он и крепок! Как всегда, взыскательно побрит, он, играя четками из скрепок, про футбол со мною говорит. Ах, начальник! - Как себя он холит! Даже перстни носит на руках (Евт.). 14. Люди живые - они утруждают. Нежностью только за смерть награждают (Евт.). 15. Инициатива, созидание... Есть ли в нашей жизни что-нибудь более ценное, чем эти человеческие проявления? (газ.).


2.4.
Знаки препинания при однородных членах предложения

Однородные члены предложения Однородными являются члены предложения, связанные сочинительными отношениями, которые определяют одинаковость их синтаксической позиции в предложении. В ряду однородных членов предложения обнаруживается равноправие компонентов, их смысловая и грамматическая независимость друг от друга, при условии, однако, их логической и лексической сочетаемости. Такие члены предложения связаны перечислительными, сопоставительными или разделительными отношениями. Вместе с тем однородные члены объединяет одинаковое синтаксическое отношение к одному и тому же члену предложения. Последнее может проявляться в их , соподчиненности, т.е. в параллельной зависимости от некоего третьего члена предложения, или наоборот, в соподчиняющей роли по отношению к этому третьему члену; Домовито пахнет дымком, печеным хлебом (Бун.) (пахнет>дымком, печеным хлебом); Пушкин давно вошел в жизнь и сердца людей всех возрастов (Гейч.) (жизнь и сердца>людей).

2.4.1.
Знаки препинания при однородных членах предложения, соединенных и не соединенных союзами

- Однородные члены предложения, соединенные и не соединенные союзами, разделяются запятыми. При этом | «соблюдаются некоторые закономерности в употреблении знаков препинания, диктуемые характером союза (соединительный, разделительный или противительный; одиночный или повторяющийся), особенностями объединения однородных членов предложения (одиночные или группы) и расположения сочинительных союзов в рядах однородных словоформ.

1. Однородные члены предложения, не соединенные союзами, разделяются запятыми: Разглядывая его [Давыдова], я вспомнил о Пржевальском, о старинных исследователях Гоби и Сахары, о генералах, потерявших в песках многотысячные армии, обо всей детской романтике, какой была насыщена пустыня в мои школьные годы (Пауст.). Если последний член перечня присоединяется союзом и, то запятая перед ним не ставится: Он [ветер] приносит холод, ясность и некую пустоту всего тела (Пауст.).

Не разделяются запятой однородные члены предложения, скрепленные одиночными соединительными или разделительными союзами: Теплоход встал поперек реки и дал течению развернуть его вниз, по ходу (Расп.); Поддержит он Уздечкина или не поддержит? (Пан.). При наличии противительного союза запятая ставится: Он поймал взгляд Листопада, но не остановился (Пан.).

2. Запятая ставится между однородными членами предложения, соединенными при помощи повторяющихся союзов и...и, да...да, ни...ни, или...или, ли...ли, либо...либо, то...то и др., например: Дядя Брошка и в горы ходил, и у русских воровал, и в остроге два раза сидел (Л. Т.); ...Только мальвы, да ноготки, да крученый паныч цвели кое-где по дворам (Пан.); Ни справа, ни слева, ни на воде, ни на берегу никого не было (Гайд.); Иван Иванович всегда дает каждому из них или по бублику, или по куску дыни, или грушу (Г.); То ль от зноя, то ль от стона подошла усталость (Багр.).

3. Запятая не ставится, если два однородных члена предложения с союзом и между ними образуют тесно связанную по смыслу группу, соединенную союзом и с третьим однородным членом, например: Вода давно сбыла в Тереке и быстро сбегала и сохла по канавам (Л. Т.) (сбегала и сохла образуют парную группу, имеющую общий второстепенный член по канавам).

4. При различных комбинациях союзного и бессоюзного сочетания однородных членов предложения соблюдается правило - если однородных членов больше двух и союз и повторяется хотя бы дважды, то запятая ставится между всеми однородными членами: От дома, от деревьев, и от голубятни, и от галереи - от всего побежали длинные тени (Гонч.); Было грустно и в весеннем воздухе, и на темневшем небе, и в вагоне (Ч.); И сегодня рифма поэта - ласка, и лозунг, и штык, и кнут (М.). При наличии только двух однородных членов запятая обычно не ставится (даже если союз и повторяется дважды), особенно если их сочетание представляет собой смысловое единство: И днем и ночью кот ученый все ходит по цепи кругом (П.). Если же особо подчеркивается раздельность однородных членов предложения, то запятая ставится: Все напоминало об осени: и желтые листья, и туманы по утрам; В вашем сердце есть и гордость, и прямая честь (П.).

При двукратном повторении других союзов, кроме и, запятая ставится всегда: А старик расхаживал по комнате и то вполголоса напевал псалмы, то внушительно поучал дочь (М. Г.); Он готов был поверить, что приехал сюда не вовремя - или слишком поздно, или рано (Расп.).

При попарном объединении второстепенных членов предложения запятая ставится между парами (союз и действует локально, только внутри групп): Аллеи, засаженные сиренями и липами, вязами и тополями, вели к деревянной эстраде (Фед.); Песни были разные: про радость и горе, день прошедший и день грядущий (Гейч.).

5. В предложениях с однородными членами и союзом при них возможно употребление одних и тех же союзов на разном основании (между разными членами предложения или их группами). В таком случае при расстановке знаков препинания учитываются эти разные позиции союзов. Например: ...Везде ее встречали весело и дружелюбно и уверяли ее, что она хорошая, милая, редкая (Ч.) - в этом предложении союзы и нельзя считать повторяющимися, так как каждый стоит на своем основании (весело и дружелюбно; встречали и уверяли); это одиночные союзы, объединяющие пары разных членов предложения. В примере ...Никто больше не нарушал тишину протоков и рек, не обрывал блесной холодные речные лилии о не восторгался вслух тем, чем лучше всего восторгаться без слов (Пауст.) первое и объединяет зависимые от слова тишину словоформы протоков и рек, второе и замыкает ряд однородных сказуемых (не нарушал, не обрывал и не восторгался).

6. Однородные члены предложения, объединенные попарно, могут входить в другие, более крупные группы, в свою очередь имеющие союзы. Запятые в таких группах ставятся с учетом всего сложного единства в целом, например учитываются противопоставительные отношения между группами однородных членов предложения: Отец Христофор, держа широкополый цилиндр, кому-то кланялся и улыбался, не мягко и умилительно, как всегда, а почтительно и натянуто, что очень не шло к его лицу (Ч.). Учитывается и разный уровень соединительных отношений. Например: В них [лавочках] найдешь и коленкор для саванов и деготь, и леденцы и буру для истребления тараканов, - но не отыщешь ничего свежего, горячего, ничего здорового! (М. Г.) - здесь, с одной стороны, объединяются словоформы коленкор и деготь, леденцы и буру, а с другой - эти группы, уже на правах единых членов, составляют группу, объединенную повторяющимся союзом и; запятая при такой комбинации фиксирует членение первого уровня.

7. Могут быть и другие группы однородных членов предложения, не столько структурные, сколько семантические, когда группа образуется на основе смыслового единства. Например: Письмо было холодно; она со слезами несколько раз перечитывала его и мяла и комкала, но оно не стало теплее от этого, а только взмокло (М. Г.) - члены предложения и мяла и комкала как единое целое, образованное в результате сходства семантики, соединяются со сказуемым перечитывала -совершенно иного семантического плана, .именно поэтому запятая здесь не ставится и союзы и рассматриваются как качественно неоднозначные.

8. При однородных членах предложения, кроме одиночных или повторяющихся союзов, могут употребляться двойные союзы, которые членятся на две части, располагающиеся при каждом члене предложения: как...так и, не только...но и, не столько...сколько, насколько...настолько, хотя и...но, если не...то и т.п. Перед второй частью таких союзов всегда ставится запятая: Говорят, что летом Созополь наводняют курортники, то есть не то чтобы курортники, а отдыхающие, приехавшие провести отпуск у Черного моря (Сол.); Я имею поручение как от судьи, так равно и от всех наших знакомых примирить вас с приятелем вашим (Г.); Туманы в Лондоне бывают если не каждый день, то через день непременно (Гонч.); Зарево распространилось не только над центром города, но и далеко вокруг.

После однородного члена, следующего за второй частью парного союза и не заканчивающего собой предложения, запятая не ставится, например: День хотя и пасмурный, но теплый и позволяет провести занятия несвежем воздухе; Пришлите если не телеграмму, то письмо авиапочтой и сообщите день и час своего приезда.

Внутри сопоставительных союзов не то что... а и не то чтобы... а (но) запятая перед что и чтобы не ставится, например: Черты его не то что переменились, а скривились и сдвинулись (Т.).

9. Запятая ставится между однородными членами предложения, соединенными посредством противительных Союзов а, но, да (в значении «но»), однако, зато, хотя (с уступительным оттенком) и др., например: Каштанка много ела, но не наелась, а только опьянела (Ч.); Я немного поколебался, однако сел (Т.); Да, это был прекрасный, хотя У несколько печальный город (Пауст.).

10. Между однородными членами предложения (или их группами) может ставиться точка с запятой, особенно если есть внутренние выделения: Оказывается, существуют тонкости. Надо, чтобы костер был, во-первых, бездымен; во-вторых, не очень жарок, а в-третьих, в полном безветрии (Сол.).

11. Между однородными членами предложения может ставиться и тире - при пропуске противительного союза: Зоя ветрена не от заурядности и испорченности - от одиночества, безысходной тоски по настоящей любви (газ.); При резком и неожиданном переходе от одного действия или состояния к другому (обычно при обозначении сказуемым быстрой смены действий или неожиданного результата): Тогда Алексей стиснул зубы, зажмурился, изо всех сил рванул унт обеими руками - и тут же потерял сознание (Б. П.), Сегодня, в условиях развития демократии, знание людьми законов не желательно - обязательно (газ.); Не в гости - за опытом (газ.).

Всесоюзно соединенные однородные члены предложения могут разделяться тире, если они образуют градационные ряды. Чаще всего это наблюдается в заголовочных конструкциях: Слово - дело - результат (газ.).

Упражнение 14. Найдите однородные члены предложения. Объясните употребление знаков препинания при них. Определите функции союзов при однородных членах предложения.

1. Одобрения Фомы и его горящие удовольствием глаза вдохновляли Ежова еще более, он все громче выл и рычал, то в изнеможении падая на диван, то снова вскакивая и подбегая к Фоме (М. Г.). 2. И опять все случилась не так, как она думала. Не было ни бурных слов, ни пылких признаний, ни клятв, а только разрывающая сердце нежность (Пауст.). 3. Щербатова рассказывала о своем детстве, о Днепре, о том, как у них в усадьбе оживали весной высохшие, старые ивы и выпускали из коры мягкие острые листочки (Пауст.). 4. Осень пришла врасплох и завладела землей -садами и реками, лесами и воздухом, полями и птицами (Пауст.). 5. Листья падали дни и ночи. Они то косо летели по ветру, то отвесно ложились в сырую траву (Пауст.). 6. Под усами его и в глазах зыблется смешок, и не понять, смеется ли Матвей Карев над своими словами, или над тем, как заглядывают ему в рот студенты, или над Арсением Арсеньевичем Бахом - ученым-биологом и публицистом (Фед.). 1. Они [лампы] лишь подсвечивали то стены пещерного зала, то наиболее красивый сталагмит (Сол.). 8. В каждой скале зияют пещеры и гроты, расселины и уступы, трещины и карнизы (Сол.). 9. Вот протока кажется узкой щелью, вот приближается, расширяется, острова расходятся в разные стороны, пропускают катер и сзади него сходятся вновь, только что не лязгают друг о друга (Сол.). 10. Книги по географии и туристские справочники, друзья и случайные знакомые твердили нам, что Ропотамо - один из самых красивых и диких уголков Болгарии (Сол.). 11. Оставалось решить продовольственный вопрос: ведь на Ропотамо нет ни кафе, ни закусочных, ничего, на что можно было бы рассчитывать (Сол.). 12. В это время в колоннаду стремительно влетела ласточка, сделала под золотым потолком круг, снизилась, чуть не задела острым крылом лица медной статуи в нише и скрылась за капителью колонны (Булг.). 13. Секретарь перестал записывать и исподтишка бросил удивленный взгляд, но не на арестованного, а на прокуратора (Булг.). 14. Сначала в саду, потом за ним, потом еще дальше, вдоль дорожек, в дубравах, на прогалинах и лугах, поодиночке и пачками, зажигались рубиновые, сапфирные, топазовые огоньки, постепенно цветным бисером выкладывая ночь (Наб.). 15. Не небесам чужой отчизны - я песни родине слагал (П.).

Упражнение 15. Расставьте недостающие знаки препинания. Объясните их употребление при однородных членах предложения.

1. Надя проснулась и пошла к себе наверх легла и тотчас уснула (Ч.). 2. Впереди всех шла Липа и пела тонким голосом и заливалась, глядя вверх на небо, точно торжествуя и восхищаясь, что день, слава богу, кончился и можно отдохнуть (Ч.). 3. Уходить из города от борьбы от житейского шума уходить и прятаться у себя в усадьбе - это не жизнь это эгоизм лень это своего рода монашество но монашество без подвига. Человеку нужно не три аршина земли не усадьба а весь земной шар вся природа где на просторе он мог бы проявить все свойства и особенности своего свободного духа (Ч.). 4. Курымушка раздетый без шапки вылетел вон на снег и там машет и пляшет и поет, встречая Марью Моревну (Пришв.). 5. Никита словно даже обнюхивал Евграфа, и ему чудилось, что он пахнет не только кухонными пряностями но еще и степью и яблоками (Фед.). 6. Грин был не только великолепным пейзажистом и мастером сюжета но был еще и очень тонким психологом (Пауст.). 7 ...Актер придирчиво расспрашивал автора не только о характере и внешности этого человека но и об его биографии о той среде, из которой он вышел (Пауст.). 8. Мне запомнились не только эти мелочи десятки других (Кав.). 9. Мама не то что сердилась но все-таки была недовольна (Кае.). 10. Бабы, бросаясь друг к другу, закричали заголосили, вынося на люди и счастье и горе и вмиг отказавшее, надсадившееся терпение (Расп.). 11. Как ни вертел я в руках чашку или блюдце или графинчик или сахарницу, сделанные в Трояне, не мог вообразить, как они расписаны столь причудливым образом (Сол.).

Упражнение 16. Перепишите, ставя нужные знаки препинания; подчеркните парные союзы.

1. У Сибири есть много особенностей как в природе так и в людских нравах (Гонч.). 2. Она была не то что робка а недоверчива и немного запугана воспитавшею ее сестрой (Т.). 3. Брови у Лизы не то чтобы нахмурились а дрогнули (Т.). 4. Я мужа своего если уж не любить так хоть уважать должна (А. Остр.). 5. На большей части их лиц выражалась если не боязнь то беспокойство (Л. Т.). 6. Квартира Александра хотя и просторна но не изящна и сумрачна. (Ч.) 7. Грин любил не столько море сколько выдуманные им морские побережья... (Пауст.) 8. Выражение не то что жалости а сумрачной озабоченности появилось на лице генерала... (Ф.). 9. Работа хотя и несложная но трудоемкая и потребует немало времени для своего выполнения.

Упражнение 17. Расставьте знаки препинания. Найдите однородные члены предложения. Определите их функцию и условия употребления знаков препинания при них.

Язык Пришвина точен прост и вместе с тем очень живописен в своей разговорности. Он многоцветен и тонок.

Пришвин любит народные термины самым своим звучанием хорошо передающие тот предмет к какому они относятся. Стоит внимательно прочесть хотя бы «Северный лес» чтобы убедиться в этом.

У ботаников есть термин «разнотравье». Он обычно относится к цветущим лугам. Ра>знотравы это сплетение сотен разнообразных и веселых цветов раскинувшихся сплошными коврами по поймам рек. Это заросли гвоздики подмаренника медуницы генцианы приточной травы ромашки мальвы подорожника волчьего лыка дремы зверобоя цикория и множества других цветов.

Прозу Пришвина можно с полным правом назвать «разнотравьем русского языка». Слова у Пришвина цветут сверкают. Они полны свежести и света. Они то шелестят как листья то бормочут как родники то пересвистываются как птицы то позванивают как хрупкий первый ледок то наконец ложатся в вашей памяти медлительным строем подобно движению звезд над лесным краем.

(К. Паустовский)

Упражнение 18. Найдите однородные члены предложения. Определите их функции и способ выражения. Объясните употребление знаков препинания.

1. ...Пушкин принадлежит к числу тех творческих гениев, тех великих исторических натур, которые, работая для настоящего, приготовляют будущее... Но при этом подчеркнем для себя в мысли В.Г. Белинского пророческое: читая его творения, можно превосходным образом воспитать в себе человека. Каждый из нас-рано или поздно - начинает осознавать это, возвращаясь к Пушкину в зрелые годы или перечитывая его вместе с детьми, внуками. Наши личные, семейные Пушкинские уроки - что может быть лучше для образования, воспитания высоких чувс: патриотизма, интернационализма, человеколюбия, для осознания своего жизненного признания - служить народу!<... >

Пушкин в отличие от многих исторических фигур, так и оставшихся в истории, весь принадлежит новому времени. Вчитайтесь в его строки сегодня, вслушайтесь в звучание их с телеэкрана или по радио - и вы почувствуете в них весеннее предвестие, живое дыхание современности, ослепительной юности гения.

Любить Пушкина - для каждого из нас это значит становиться человечески талантливее. Недаром Сергей Есенин писал: «Постичь Пушкина - это уже нужно иметь талант».

Не в том ли величие и красота Пушкина, его духовная близость с Народом, что - вольно или невольно - каждый из нас сверяет свое сердце с пушкинским. Помните, у Горького: «Умирает человек -

Народ бессмертен, и бессмертен Поэт, чьи песни - трепет сердца саго Народа». Об этом мы думаем ныне, склоняясь над пушкинской строкой...

(Ю. Черепанов)

2. Почти во всех повестях В. Распутина центральным образом стоит женщина - Мария в «Деньгах для Марии», Дарья в «Прощании с Матёрой», Анна в «Последнем сроке», Настена в повести «Живи и помни». Да и в рассказах писателя женщина на первом месте. И это вовсе не случайно. За полвека жизни свершился у нас своеобразный «матриархат», когда женщина в семье взяла на себя поле и огород, базар и сенокос, конюшню и коровник. Весь дом, вся судьба дома, семьи легла на женщину. Еще в военное лихолетье жертвенный труд женщины, ее выдержка, высокий дух и неистребимая вера были на уровне подлинного героизма. Это видел и пережил писатель в раннем детстве, когда делил с матерью кусок хлеба, плакал одними с нею слезами, лелеял одну полоску ржи и картофеля - выручку и надежду на избавление от погибели.

Женщина в повестях и рассказах В. Распутина - это всплеск удивления и преклонения перед богатством ее души. Не было, не помню таких старух в нашей литературе, в которых с такой глубиной была бы выражена душа их. Что касается Настены, то из советской литературы приходят на память Анфиса из «Угрюм-реки» и Аксинья из «Тихого Дона». Они чаруют нас женственностью и силой характера, и до поры некого было поставить с ними рядом. Но вот пришла Настена. Ни внешней красотой она не пленяет, ни выходкой. Пленяет она нас вековечными русскими чертами, точно и сильно угаданными, до зеркальности и чистоты обрисованными, - такая живет в ней великая ответственность за эту грешную землю.

(А. Зверев)

2.4.2.
Знаки препинания при однородных членах предложения с обобщающими словами

1. При наличии обобщающих слов или словосочетаний при ряде однородных членов предложения знаки препинания зависят от места обобщающих слов по отношению к перечислительному ряду. Если обобщающие слова предшествуют перечислению, то после них ставится двоеточие: В этом рассказе вы найдете почти все, о чем я упоминал выше: сухие дубовые листья, седого астронома, гул канонады, Сервантеса, людей, непоколебимо верящих в победу гуманизма, горную овчарку, ночной полет и многое другое (Пауст.). Обобщающие слова, заключающие перечислительный ряд, отделяются тире: Поручни, компасы, бинокли, всякие приборы и даже высокие пороги кают - все это было медное (Пауст.).

Двоеточие после обобщающих слов перед перечислением однородных членов и тире после перечисления ставятся, когда перечислением предложение не заканчивается, в том числе и тогда, когда после перечисления повторяется обобщающее слово: Повсюду: в клубе, на улицах, на скамейках у ворот, в домах - происходили шумные разговоры (Гарш.); Все: быстро проехавший экипаж по улице, напоминание об обиде, вопрос девушки о платье, которое надо приготовить; еще хуже слово неискреннего, слабого участия - все болезненно раздражало рану, казалось оскорблением (Л. Т.).

2. В речи деловой и отчасти научной двоеточие может ставиться перед перечислением и без обобщающего слова: На собрании присутствовали: студенты, аспиранты, преподаватели. В художественном тексте такой знак препинания редок, хотя и возможен с целью предупреждения о последующем перечислении: Как свидетельствует полистовая «вкладная надпись» на книге, сделанная после смерти Ибрагима Ганнибала, она каким-то чудом очутилась в ... Опочке у местного священника Петра Погонялова. Но главное чудо не в этом, а в том, что в кожаной обложке книги теперешним владельцем ее недавно были обнаружены вклеенные в переплет двадцать шесть писем и других подлинных документов А.П. Ганнибала! Среди них: «Эестракт [сжатое изложение. - С.Г.] о состоянии Псковской крепости в 1724 году», письмо 1756 года, адресованное опочецкоп помещице Василисе Евстигнеевне Богдановой, которую он величает своей благодетельницей, и ответное письмо Абраму Петровичу о покупке у него для Петровского «девяти крестьян мужеска и женска полу из сельца Брюхова» (Гейч.); На этих столбах, поддерживающих крышу, висят: одежда, ружья и связки шкурок (Копт.), [ср.: Великие гуманисты того времени подняли голос против турок. В защиту болгар выступили Виктор Гюго, Чарлз Дарвин, Оскар Уайльд, Лев Толстой, Федор Достоевский, Д.И. Менделеев, В.М. Гаршин, В.В. Верещагин (Сол.)].

3. Однородные члены предложения могут отделяться от обобщающего слова тире (вместо обычного в таком случае двоеточия), если они выполняют функцию приложения со значением уточнения: Поэтому после него [дождя] начинают буйно лезть грибы - липкие маслята, лисички, боровики, румяные рыжики, опенки и бесчисленные поганки (Пауст.). Если однородные члены находятся в середине предложения и возникает необходимость представить их как выражение попутного, уточняющего значения, тире ставится с двух сторон: Всем - и Родиону, и обоим Лычковым, и Володьке - вспоминаются белые лошади, маленькие пони, фейерверки, лодка с фонарями (Ч.); Для всего, что существует в природе, - воды, воздуха, неба, облаков, солнца, дождей, лесов, болот, рек и озер, лугов и полей, цветов и трав - в русском языке есть великое множество хороших слов и названий (Пауст.).

4. При наличии после однородных членов перед обобщающим словом вводного слова или словосочетания (словом, одним словом, короче говоря и т.п.) перед последним ставится тире, а после него запятая: Он четко представил себе и маленький дворик с березкой у окна, и покосившуюся деревянную лестницу, и постоянно открытую калитку - словом, все то, что прежде не замечалось.

5. В современных публикациях наблюдается общая тенденция вытеснения двоеточия знаком «тире». Это отмечено и при однородных членах предложения, стоящих после обобщающих слов. Таким образом, независимо от позиции обобщающих слов, унифицируется оформление рядов однородных словоформ: На эту картину нанесены все приметы - сухая сосна у дороги, межевой столб, заросли бересклета, муравьиная куча, снова низинка, где всегда цветут незабудки, а за ней сосна с вырезанной на коре буквой «о»- озеро (Пауст.); Мне пригодилось все - и псковское детство, окрашенное бессознательным стремлением понять и почувствовать духовный мир старшего поколения, и московское отрочество, когда, срываясь и оступаясь, я все же не переставал прислушиваться к голосам, доносившимся из этого заветного мира (Кав.); Вдоль фигуры [на странице книги] тщательно перечислены все названия философского камня - великий магистериум, красный лев, единственная тинктура, жизненный эликсир (Кав.); Все волновало тогда его ум - и луга, и нивы, и лес, и рощи, в «часовне ветхой бури шум, старушки чудное преданье« (Гейч.); Сейчас мы исследуем так называемые вызванные магнитные поля мозга, т.е. его магнитный ответ на предъявленный человеку раздражитель - звук, вспышки света, слабый электрический ток (журн.); Доказано, что, исследуя слабые физические поля организма - магнитное, электрическое, тепловое, акустическое, радиоизлучение, - можно получить интересную информацию (журн.).

Упражнение 19. Найдите однородные члены предложения и обобщающие слова или словосочетания. Сформулируйте правила расстановки знаков препинания при однородных членах предложения.

1. Рыбак-подледник бывает разный: рыбак-пенсионер, рыбак -рабочий и служащий, рыбак-военный, рыбак-министр, так сказать, государственный деятель, рыбак-интеллигент (ну, конечно, и местный рыбак - совершенно особая категория) (Сол.). 2. Арена пустела, но тут же оказалось, что в стороне от ковра уже поставлен небольшой столик для общественного жюри, составленного дядей Ваней из местных знатоков и любителей спорта: одного журналиста, одного студента, одного представителя четвертого сословия -портового грузчика, железнодорожного кондуктора или кого-нибудь в этом роде, что придавало жюри некий широко представительный, надклассовый характер и гарантировало высшую справедливость (Кат.). 3. Люся все забыла - и воскресники по весне, когда заготавливали дрова, и поля, где работала, и завалившегося Игреньку, и случай у черемухового куста, и многое-многое другое, - что было еще раньше, - забыла совсем, до пустоты (Расп.). 4. Все эти слова - и окоем, и стожары, и льзя, и глагол «сентябрит» (о первых осенних холодах) - я услышал в обыденной речи от старика с совершенно детской душой, истового труженика и бедняка, но не по бедности, а потому, что он довольствовался в своей жизни самым малым, - от одинокого крестьянина села Солотчи... (Пауст.). 5. Все, что мог и хотел дать сыну Маркел Тихонович: любовь, тепло сердца, навыки в сельском, глазу незаметном труде, ремесле, так необходимые в хозяйстве, - все-все готов был тесть обрушить на зятя (Лет.). 6. Найдены украшения древней славянской эры: бронзовые пряжки (фибулы), браслеты, кольца, костяные амулеты, мергелевые формочки для отливки нательных крестиков, крючков, пуговиц; предметы быта: богато орнаментированное блюдо, серебряный перстень, древолазные железные шипы, арбалетные стрелы, кремневые наконечники для стрел, точильца, медная блесна, рыболовный крючок... (Гейч.). 7. Но только в 1956 году, через десять лет после юридического включения Петровского в состав заповедника, находившаяся на территории его колхозная ферма бьша переведена из Петровского в другое место и усадьбы и фруктовый сад - все целиком стало заповедным имением (Гейч.). 8. Да, действительно, объяснилось все: и страннейший завтрак у покойного философа Канта, и дурацкие речи про подсолнечное масло и Аннушку, и предсказания о том, что голова будет отрублена, и все прочее - профессор был сумасшедший (Булг.).

Упражнение 20. Расставьте недостающие знаки препинания.

1. Лес кончается. Внизу высохшие болота-мшары, поросшие мелким лесом березником осинами и ольхой (Пауст.). 2. Все вокруг хаты подсолнухи и акации и сухая трава было покрыто этой шершавой пылью (Пауст.). 3. Катерина Ивановна никогда не выпускала из рук старенькую атласную сумочку. Там у нее хранились все ее богатства письма Насти скудные деньги паспорт фотография той же Насти - красивой женщины с тонкими изломанными бровями и затуманенным взглядом - и пожелтевшая фотография самой Катерины Ивановны, когда она была еще девушкой, - воплощение нежности и чистоты (Пауст.). 4. К озеру лучше всего выйти в поздние сумерки, когда все вокруг слабый блеск воды и первых звезд сияние гаснущего неба неподвижные вершины деревьев все это так прочно сливается с настороженной тишиной, что кажется рожденным ею (Пауст.). 5. Она боялась гадать об этом и все-таки в последние годы все чаще и чаще думала о солнце земле траве о птичках деревьях дожде и снеге обо всем, что живет рядом с человеком, давая ему от себя радость, и готовит его к концу, обещая свою помощь и утешение (Расп.). 6. Со стороны правления мы предлагаем избрать в президиум следующих товарищей Марию и Кузьму (Расп.). 7. Высунув язык и широко раскрыв светло-шоколадные глаза с большими черными зрачками, ребенок забыл все на свете и тетю и папу и даже Кудлатку, которую не успел поставить на конюшню и хорошенько накормить овсом и сеном (Кат). 8. Шашлык по-карски шашлык на ребрышке шашлык-бастурма все это нам доподлинно известно (Сол.). 9. Днем, пока мы суетились и разговаривали, обедали и пели песни, ничего не было слышно, кроме обыкновенных для аула звуков крик осла скрип и звяканье смех ребятишек пенье петуха шум грузовика или автобуса и вообще дневной шум, когда даже и не различишь один звук от другого (Сол.).

Упражнение 21. Найдите обобщающие слова и ряды однородных членов предложения. Обратите внимание на знаки препинания; выявите особенности их употребления.

1. Все окружающее - заборы, дома, деревья - в каком-то странном тумане колеблется, точно от ветра (М. Г.). 2. ...Во время ненастья начинаешь ценить простые земные блага - теплую избу, огонь в русской печи, писк самовара, сухую солому на полу, застланную грубым рядном для ночлега, усыпительный шум дождя по крыше и сладкую дремоту (Пауст.). 3....Я ищу встречи со всем, что было связано с Блоком, - с людьми, обстановкой, петербургским пейзажем (Пауст.). 4. Там жили люди, коричневые от солнца, - золотоискатели, охотники, художники, неунывающие бродяги, самоотверженные женщины, веселые и нежные, как дети, но прежде всего - моряки (Пауст.). 5. В гостинице пахло XVIII веком -ладаном, хлебом, кожами (Пауст.). 6. Все, что схватывает глаз, - лес, барак, рядки березок - выросло за ночь, вытянулось вверх и помолодело (Лип.). 7. Мы пошли гулять, и я стал рассказывать Вале обо всем сразу - арабский разряд, университет, «серапиона» (Ков.). 8. И куда все так скоро ушло - и беспросветная бесконечная тьма в небе, и дождь, и ночные тревоги, и страхи - нельзя было представить (Расп.). 9. Это в конце концов почувствовал и Митяй и отстал от него. Саню же все в это яркое утро приводило в восторг - и то, как обрывались с кедра и шлепались о шалаш капли дождя; и то, как умиротворенно и грустно, вызывая какую-то непонятную сладость в груди, затихал костер; и то, как дурманяще и терпко пахла после дождя лесная земля; как все больше и больше выбеливалась низина, куда им предстояло идти; и даже то, как неожиданно дурноголосо, напугав их, закричала над головами кедровка (Расп.).

2.4.3.
Знаки препинания при однородных и неоднородных определениях

Определения могут быть однородными или неоднородными и, следовательно, разделяться или не разделяться запятой в зависимости от их семантики, места расположения и способа выражения.

Определения могут быть согласованными (выраженными прилагательными и причастиями) или несогласованными (выраженными предложно-падежными формами существительных).

1. Не являются однородными определения - прилагательные, обозначающие разные признаки предмета: Большие стеклянные двери были распахнуты настежь (Кав.) - обозначение размера и материала; Бывшая елисеевская столовая была отделана фресками (Кав.) - обозначение временного признака и признака принадлежности; Толстая черновая тетрадь, в которую я записывал планы и черновые наброски, была уложена на дно чемодана (Кав.) - обозначение размера и предназначения; В моем архиве нашлась желтенькая школьная тетрадка, написанная беглым почерком (Кав.) - обозначение цвета и предназначения; Леса, наискось освещенные солнцем, казались ему грудами легкой медной руды (Пауст.) - обозначение веса и материала.

2. Определения, обозначающие признаки одинаковые, но относящиеся к разным предметам, являются однородными: Талантливый студент, владевший пятью языками и чувствовавший себя во французской, испанской, немецкой литературах как дома, он смело пользовался своими знаниями (Кав.).

3. Однородны определения, которые выражают схожие признаки одного предмета, т.е. характеризуют предмет с одной стороны: В зеркале появился самоуверенный, самодовольный мальчик (Кав.); Это был скучный, утомительный день (Кав.); Лена устроила ее в просторной, пустой комнате (Кав.); Зима сперва раскачивалась нехотя, как в прошлом году, потом ворвалась неожиданно с резким, холодным ветром (Кав.). Схожесть признаков может проявиться на основе некоторого обобщения значений, например по линии оценочности: И в эту минуту сдержанный, мягкий, вежливый Зощенко вдруг сказал мне с раздражением: - Нельзя лезть в литературу, толкаясь локтями (Кав.).

Условия контекста могут сблизить определения на основе единства ощущений, передаваемых ими (осязания, вкуса и т.д.): В ясное, теплое утро, в конце мая, в Обручаново к здешнему кузнецу Родиону Петрову привели перековать двух лошадей (Ч.); Блаженством была прохладная, свежая, вкусная вода, мягко скатывающаяся с плеч, блаженством был чистый, громадный, беспредельно раскинувшийся подо мной воздух, которым я свободно и глубоко дышал (Кав.).

Возможность вхождения в синонимические отношения особенно обнаруживается у художественных определений, когда то или иное прилагательное употребляется не в прямом значении: Был май, - славный, веселый май! (М. Г.); Вдали он уже вырос в сплошной, широкий звук, похожий на трение громадной щеткой по сухой земле (М. Г.); Я пожал протянутую мне большую, черствую руку (Ш.). Синонимичность, однородность определений подчеркивается присоединением одного из них сочинительным союзом и: В них [песнях] преобладали тяжелые, унылые и безнадежные ноты (М. Г.); Такой мизерный, серенький и лживый чиж! (М. Г.); Утомленные, загорелые и пыльные физиономии были совсем под цвет бурым лохмотьям (М. Г.); Тяжелая, изорванная и лохматая туча закрыла луну (М. Г.).

4. Определения-прилагательные могут сочетаться с определениями-причастиями или причастными оборотами. Постановка запятой зависит в этом случае от местоположения причастного оборота. Если причастный оборот стоит на втором месте (разрывает связь прилагательного и существительного), то между определениями ставится запятая: Роща слушала и ощущала нечто хорошее и сильное, это ощущение наполняло ее теплом и светом, и даже старые, серыми лишаями покрытые ветви деревьев зашептали о прошлых днях (М. Г.); Нет, не только во сне плачут пожилые, поседевшие за годы войны мужчины (Ш.); Небольшая, местами пересыхающая летом речушка против хутора Моховского в заболоченной, поросшей ольхой пойме разлилась на целый километр (Ш.); На той стороне в колхозном сарае нас ожидал старенький, видавший виды «виллис», оставленный там еще зимою (Ш.); За шеренгой лакированных, плотно задвинутых дверей спали пассажиры (Паст.). (Ср. иное расположение определений: серыми лишаями покрытые старые ветви; поседевшие за годы войны пожилые мужчины; местами пересыхающая летом небольшая речушка; поросшая ольхой заболоченная пойма; видавший виды старенький «виллис»; плотно задвинутых лакированных дверей). При сочетании обеих позиций (трех определений) соответственно и расставляются знаки: Через минуту он уже тонул в байковых, отдававших йодоформом зятниных объятиях (Паст.).Таким образом, причастный оборот, стоящий перед определением-прилагательным, относится к следующему затем сочетанию определения прилагательного и определяемого слова: Мягкие рессоры глушили вагон. Он походил на великолепно взбитую чугунную перину (Паст.).

Если причастный оборот приобретает уточнительный оттенок значения, он, располагаясь между определением-прилагательным и определяемым словом, обособляется: Было по-хорошему грустно в этом предзимнем, уже тронутом поздней осенью, маленьком саду.

5. Как правило, в качестве неоднородных выступают определения, выраженные сочетанием качественного и относительного прилагательных (они и обозначают разные признаки): За церковью блестел на солнце мелкий глинистый пруд (Бун.); Как неоднородные могут быть восприняты и определения, выраженные качественными прилагательными разных семантических классов: Вот на землю стали падать холодные крупные капли (М. Г.).

6. Определения, располагающиеся после определяемого слова, независимо от их значения, выступают в качестве однородных: в постпозиции каждое из определений снабжается самостоятельным логическим ударением: По дороге зимней, скучной тройка борзая бежит (П.). Кроме того, если данные определения не тесно связаны по смыслу с определяемым словом, то они одновременно становятся и обособленными, о чем свидетельствует естественная пауза после определяемого слова, которое в таком случае становится ударным: Блестел на солнце пруд, мелкий, глинистый; На землю стали падать капли, холодные, крупные; Построили дом, красивый, двухэтажный; По дороге, зимней, скучной, тройка борзая бежит.

Определения-прилагательные в сочетаниях терминологических не разъединяются запятой даже в постпозиции: Астра ранняя махровая.

7. Однородность проявляется и при наличии несогласованных определений после согласованных: Между тем в приземистой, с коричневыми стенами зимовке Клюшиных действительно горела пока слегка увернутая семилинейная лампа (Бел.).

8. От однородных определений отличаются по своему значению определения, связанные пояснительными отношениями. Они также разделяются запятыми, но на ином основании - второе из них раскрывает содержание первого. Например: Он... осторожно ступал по блистающей проволоке с новым, свежим чувством восторга (Д. Г.) - здесь новый «свежий»; без запятой, т.е. при снятии пояснительных отношений, окажется иной смысл; были уже «свежие восторги» и появился новый (логическое ударение одно: новый свежий восторг, но: новый, свежий восторг); - Приюти сиротку, - вступил третий, новый голос (М. Г.) - определение новый поясняет определение третий. Ср. еще: В городе выстроили новые каменные дома (были старые каменные дома). - Выстроили новые, каменные дома (были не каменные). - Выстроили дома новые, каменные.

9. Однородными оказываются определения, соединенные парными союзами: Кот оказался не только платежеспособным, но и дисциплинированным зверем (Булг).

10. Перечисляющиеся несогласованные определения всегда однородны: Затем перед прокуратором предстал стройный, светлобородый красавец со сверкающими на груди львиными мордами, с орлиными перьями на гребне шлема, с золотыми бляшками на портупее меча, в зашнурованной до колен обуви на тройной подошве, в наброшенном на левов плечо багряном плаще (Булг).

Упражнение 22. Найдите определения. Однородны они или неоднородны? Обратите внимание на синтаксические и семантические связи определений с определяемыми словами.

1. Как люблю я этот легкий и свежий утренний час, когда люди еще спят, а земля уже пробуждается! (Бун.). 2. Он ненавидел серую, скудную жизнь (Бун.). 3. К своим собственным литературным успехам он относился с затаенной горечью (Бун.). 4. Словом он чрезвычайно дорожил, слово высокопарное, фальшивое, книжное действовало на него резко (Бун.). 5. А помните, мы с вами выдумывали рассказ: жара, степь за Харьковом, идет длиннейший почтовый поезд (Бун.). 6. Был жаркий и сонный степной день, с тусклым блеском неба, с горячим южным ветром (Бун.). 7. Открывается маленькая дверка и из-за нее быстро, с неуклюжей ловкостью выдергивает ноги, выныривает, - ибо за этой дверкой было две-три ступеньки в коридор, - кто-то большой, седобородый, слегка как будто кривобокий, в широкой, мешковато сшитой блузе из серой бумазеи (Бун.). 8. Мы сидели возле маленького столика. Довольно высокая старинная фаянсовая лампа мягко горела под розовым абажуром. Лицо его было за лампой, в легкой тени, я видел только очень мягкую серую материю его блузы да его крупную руку, к которой мне хотелось припасть с восторженной, истинно сыновней нежностью, да слышал его старческий, слегка альтовый голос с характерным звуком несколько выдающейся челюсти (Бун.). 9. Там, куда попадала капля, вздымался маленький пыльный дымок (М. Г.). 10. На нее падали с потревоженных веток холодные крупные капли, и от них было холодно (М. Г.). 11. Как и раньше, они были обвиты темной зеленью плюща; ярко блестели белые душистые жасмины и желтые азалии на этой бархатной зелени и дышали густым ароматом в открытые окна дворца (М. Г.). 12. Раздираемое молниями небо дрожало, дрожала и степь, то вся вспыхивая синим огнем, то погружаясь в холодный, тяжелый и тесный мрак, странно суживавший ее (М. Г.). 13. За окнами Лувра в сизом, белесоватом тумане серела парижская зима (Пауст.). 14. В синем дыму и жарком солнце разворачивались знаменитые севастопольские бухты (Пауст.). 15. На каждом семинаре была своя, особенная атмосфера (Кав.). 16. Совсем другая, свободная, радужно-легкая атмосфера была на семинаре, который вел Борис Михайлович Эйхенбаум (Кав.). 17. Нет у природы более талантливых и менее талантливых произведений, делить на те и другие их можно только с нашей, человеческой точки зрения (Сол.).

Упражнение 23. Расставьте недостающие знаки препинания. Проанализируйте сочетание определений. Однородные они или неоднородные? Обоснуйте свое мнение.

1. Из деревни, стоявшей высоко на крутом берегу, был виден его [моста] решетчатый остов, и в туманную погоду и в тихие зимние дни, когда его тонкие железные стропила и все леса кругом были покрыты инеем, он представлял живописную и даже фантастическую картину (Ч.). 2. Лунный морозный вечер. Добежал, стою и едва перевожу дыхание. Кругом глушь и тишина, пустой лунный переулок... Еще левее, за домом, сад, и над ним тихо играющие разноцветными лучами сказочно прелестные зимние звезды (Бун.). 3. В дикую ледяную ночь ворвалась, как стая трепещущих птиц, симфония Чайковского (Пауст.). 4. Стены старинных круглых фортов были наискось разрезаны тенью и солнцем (Пауст.). 5. Голубые военные корабли крепче швартовались к красным плавучим бочкам (Пауст.). 6. Дважды на Саню дохнуло звучанием исполински-глубокой затаенной тоски, и почудилось ему, что невольно он отшатнулся и подался вослед этому возвеченному, невесть как донесшемуся зову - отшатнулся и тут же подался вослед, словно что-то вошло в него и что-то из него вышло, но вошло и вышло, чтобы, поменявшись местами, сообщаться затем без помехи (Расп.). 7. В серых и вялых утренних сумерках, когда не свет, не тень, толпа действительно казалась огромной (Расп.). 8. Поезд шел медленно и неровно, поддерживая старый скрипящий вагон, выслуживший пять сроков, какого на сквозных линиях давно не встретишь. И только здесь они все еще служат, удивляя заезжего человека грубым, на теперешний взгляд, затрапезным видом: тяжелые деревянные полки, маленькие подслеповатые, как в зимовье, окна в рамах, узкие проходы с торчащими углами (Расп.). 9. Дед Санаев переступает с ноги на ногу, размазывая сухими лаптями грязь по желтому крашеному полу (Лип.). 10. Потом он долго пропадал, искал какую-то страну Беловодье, где будто вечно весна и вечно райские птицы поют, где текут белые молочные реки (Лип.). 11. Тяжелая отсыревшая стена сосняка не шевелится, безмолвствует (Лип.). 12. Южные залетные ветры тревожат Виктора и Бориса -ветры принеслись из другого непохожего мира (Лип.). 13. Из школьной спортивной секции принесли на производство особый спортивный дух, дружбу, проверенную на лыжной дорожке и дистанции барьерного бега (Лип.). 14. Сырые отяжелевшие ветки мягко прикасаются к лицу (Лип.). 15. Дорога по кедровнику хороша, но скоро, километра через четыре, начнется голое продутое ветрами пространство (Лип). 16. Они идут по бесконечной лунной дорожке (Лип.). 17. В отечественном поэтическом наследии пушкинская нота - самая чистая и звонкая (Гейч.). 18. Но особенно ясно становится, какая великая духовная сила скрыта в истинном поэтическом слове, в те дни, когда на страну и народ обрушивается большая беда (Гейч.).

Упражнение 24. Объясните, почему в одних случаях между выделенными определениями ставится запятая, а в других - не ставится.

1. Под мерный стук часов муж мерно ходил из комнаты в комнату, равнодушно поджидая закладчиков, то слезливых, то не в меру развязных, и с загадочной усмешкой поглядывал в кабинет на железный несгораемый шкап с большими железными шишками на скрепах, похожими на большие глаза. Но порою наступала полная тишина; он останавливал часы, садился за громадное старинное бюро - и слышался в доме только неторопливый и прилежный скрип гусиного пера (Бун.). 2. Он был среднего роста, но худ и бледен, - не от природы, как Петр Иваныч, а от беспрерывных душевных волнений; волосы не росли, как у того, густым лесом по голове и по щекам, но спускались по вискам и по затылку длинными, слабыми, но чрезвычайно мягкими, шелковистыми прядями светлого цвета, с прекрасным отливом (М. Г.). 3. В небе мчались бурные весенние облака, и старый, монотонный, как древняя легенда, ропот мельницы будил жидкое эхо соснового перелеска (Грин). 4. Тяжелые водяные капли часто хлопали, падая в рытвины, наполненные водой (Грин.). 5. Бесформенные длинные тени скрещивались на белом песке (Грин.). 6. Дюк удалился к себе в маленькую пустую комнату с нарочито грубой деревянной мебелью - Варнава предоставил ему, а в другой продолжал жить сам (Грин.). 7. Маргарите казалось, что даже массивные мраморные, мозаичные и хрустальные полы в этом диковинном зале ритмично пульсируют (Булг.). 8. Луна в вечернем чистом небе висела полная, видная сквозь ветви клена (Булг.). 9. В пустынном безотрадном переулке поэт оглянулся (Булг.). 10. В следующем зале не было колонн, вместо них стояли стены красных, розовых, молочно-белых роз (Булг.). 11. Откинувшись на удобную, мягкую спинку кресла в троллейбусе, Маргарита Николаевна ехала по Арбату (Булг.).

2.4.4.
Знаки препинания при однородных и неоднородных приложениях

Приложение Приложение - это определение, выраженное существительным в том же падеже, что и определяемое слово. В зависимости от значения приложения, не соединенные союзами, могут быть однородными и неоднородными. Приложения, обозначающие близкие признаки предмета, характеризующие его с одной стороны, являются однородными и разделяются запятыми: доктор филологических наук, профессор С.И. Радциг - ученая степень и ученое звание; олимпийский чемпион, обладатель «золотого пояса» чемпиона Европы, один из самых техничных боксеров за всю историю - перечисление разных званий.

Если приложения обозначают разные признаки предмета, характеризуют его с разных сторон, то они неоднородны и запятыми не разделяются: первый заместитель министра обороны генерал армии NN - должность и воинское звание; главный конструктор проектного института по строительному машиностроению для сборного железобетона инженер NN - должность и профессия; генеральный директор производственного объединения кандидат технических наук NN- должность и ученая степень.

При сочетании однородных и неоднородных приложений соответственно расставляются и знаки препинания: заведующий межвузовской кафедрой общей и вузовской педагогики доктор педагогических наук, профессор NN; заслуженный мастер спорта, олимпийская чемпионка, двукратная обладательница Кубка мира студентка института физкультуры NN; заслуженный мастер спорта, абсолютный чемпион мира 1989 года, двукратный обладатель Кубка мира студент института физкультуры NN.

В постпозиции приложения, независимо от передаваемого ими значения (каждое из них имеет логическое ударение), разделяются запятыми, к тому же они обязательно обособляются: Людмила Пахомова, заслуженный мастер спорта, олимпийская чемпионка, чемпионка мира, неоднократная чемпионка Европы, тренер; Н.В. Никитин, доктор технических наук, лауреат Ленинской премии и Государственной премии СССР, автор проекта Останкинской телевизионной башни; Валентина Владимировна Терешкова, летчик-космонавт, Герой Советского Союза.

2.4.5.
Знаки препинания при повторяющихся членах предложения

Между повторяющимися членами предложения ставится запятая. Повторение членов предложения связано с усилением их значения. Например, повторение подчеркивает длительность протекаемого действия: Еду, еду в чистом поле; колокольчик дин-дин-дин... (П.); Ждал, ждал и вот - в мертвейший час ночи сызнова заработали звуки (Наб.); выражает настойчивость просьбы, сильное проявление признака: - А чуял, чуял смерть. - Она опять прервалась и покивала. - Чуял, чуял (Расп.); указывает на большое число предметов: Полночный троллейбус, по улице мчи, верши по бульварам круженье, чтоб всех подобрать, потерпевших в ночи крушенье, крушенье (Ок.); обозначает высокую степень признака: Милый, милый!.. Любил крестьянина!.. (В. Ш.); Что же ты гуляешь, мой сыночек, одинокий, одинокий? (Ок.); Страшно, страшно поневоле средь неведомых равнин (П.); подкрепляет высказанное утверждение (утвердительные слова да, так) или отрицание (отрицательное слово нет): Так, так - покивал Максим (В. Ш.); Нет, нет! Об этом сегодня ни слова (Крут.); усиливает категоричность утверждения: Сейчас... все, чем живу, - это работа, работа, работа... (Ам.).

Обычно отделяются тире повторяющиеся члены предложения с частицами, союзами, употребляемыми в присоединительном значении: Уходите - и побыстрее уходите. При отсутствии резкой паузы возможна и запятая: Ты, и только ты способен на это; Нужны факты, и только факты.

Запятая не ставится, если при повторяющемся члене предложения имеется частица не или так: Работа так работа; Нет так нет; Ехать так ехать; Время не время, а делать надо. Такие сочетания воспринимаются как цельные обороты речи. Однако повторяющееся сказуемое с частицей так может мыслиться и расчлененно: - А что ж! - вдруг восклицает он с неожиданным приливом энергии. - Собираться, так собираться (Купр.); Ну, будет, спасибо! Удружил, так удружил (Чак.).

Повторяющиеся члены предложения могут образовывать сложные слова (обычно с одним логическим ударением): -Эх, мужики-мужики! - сокрушенно проговорил Назарка (Крут.); Чистый-чистый лежу я в наплывах рассветных (Ок.). Такие слова пишутся через дефис и означают высшую степень проявления признака, непрерывность и интенсивность совершаемого действия и т.д.: белый-белый (очень белый), бежал-бежал и задохнулся (непрерывно бежал), нет-нет да и взглянет (время от времени, изредка).

Упражнение 25. Найдите повторяющиеся члены предложения. Определите смысл такого повторения. Объясните употребление знаков препинания.

По Смоленской дороге - леса, леса, леса.

По Смоленской дороге - столбы, столбы, столбы.

Над Смоленской дорогою, как твои глаза, -

две вечерних звезды - голубых моей судьбы.

По Смоленской дороге - метель в лицо, в лицо,

все нас из дому гонят дела, дела, дела.

Может, будь понадежнее рук твоих кольцо -

покороче б, наверно, дорога мне легла.

По Смоленской дороге - леса, леса, леса.

По Смоленской дороге - столбы гудят, гудят.

На дорогу Смоленскую, как твои глаза,

две холодных звезды голубых глядят, глядят.

(Б. Окуджава)

2.5.
Знаки препинания при обособленных членах предложения

2.5.1.
Знаки препинания при обособленных и необособленных согласованных определениях

Обособленные определения Обособленными являются определения, выделенные по смыслу и интонационно. Обособление таких членов предложения объясняется тем, что они содержат элемент добавочного сообщения и потому приобретают относительную самостоятельность в предложении, т.е. большую смысловую значимость в сравнении с необособленными определениями, имеющими только определительное значение. Добавочный характер сообщения оформляется через полупредикативные (близкие к сказуемостным) отношения, которые возникают в предложении в дополнение к предикативным (сказуемостным), передаваемым главными членами. Наличие полупредикативных отношений между обособленным определением и определяемым словом легко подтверждается возможностью трансформации их в собственно предикативные.

Ср.: Захрустела галька под ногами, тусклым блеском напоминавшая скинутую шкурку змеи (Леон.). - Захрустела галька под ногами, которая тусклым блеском напоминала скинутую шкурку змеи; Одинокий молодой человек, худощавый и стройный, обратил на себя мое внимание (Кат). - Одинокий молодой человек, который был худощав и строен, обратил на себя мое внимание. Как видим, обособленные определения легко переходят в сказуемые. Это возможно именно потому, что, будучи обособленными, они осложняют свое определительное значение сказуемостным.

Наличие элемента добавочного сообщения в обособленных определениях лучше всего выявляется при сопоставлении их с необособленными. Например: На пустынном берегу моря не осталось ничего в воспоминание о разыгравшейся между двумя людьми маленькой драме (М. Г.) - такой причастный оборот имеет только определительное значение, не осложненное дополнительным смыслом.

В зависимости от значения и места расположения согласованные одиночные определения или определительные обороты - причастия и прилагательные с зависимыми словами - обособляются или не обособляются.

1. Выделяются (или отделяются) запятыми распространенные определения, стоящие после определяемого слова: Направо лежала равнина, такая же ровная и безграничная, как небо (Ч.); Налево, параллельно дороге, тянулся холм, кудрявый от мелкого кустарника (Ч.); Казаки второго взвода, лежавшие под кустом ольшаника в холодке, завидя их, отложили карты, смолкли (Ш.); На березе, стоящей на краю берега, лист был совсем желтый и мелкий (Расп.).

Распространенные определения, стоящие перед определяемым существительным, при чисто определительном значении не обособляются: Веселый, сложившийся без нас вечер был в разгаре (Кав.); Федин в книге «Горький среди нас» рассказал о том, как начался многосторонний, не поссоривший нас спор (Кав.). При осложнении подобных определений обстоятельственным оттенком значения они обособляются: Погруженный в свои мысли, Чечевицын ничего не ответил на этот вопрос (Ч.) (ср.: Так как был погружен в свои мысли...); Хорошо знавший реальную деревенскую жизнь, Бунин буквально приходил в ярость от надуманного, недостоверного изображения народа (Кр.) (ср.: Так как хорошо знал...).

Обособление обязательно и при отнесении определений к личному местоимению: Низенький, коренастый, он обладал страшною силой в руках (М. Г.). Такие определения всегда осложнены обстоятельственным значением: Недоумевающий, озадаченный выходкой моего спутника, я смотрел на него и молчал (М. Г.); Но, поглощенный его словами, я не мог думать над этой загадкой (М. Г.). Обстоятельственное значение может усиливаться и подчеркиваться деепричастным оборотом: Растроганный видом этой красивой группы и не желая мешать влюбленным, я хотел уже пройти мимо них (Купр.).

2. Одиночные определения, стоящие после определяемого слова, обособляются, если они не являются логико-смысловым центром высказывания, т.е. выделяются ударением наряду с определяемым словом, снабженным собственным ударением: Я часто находил у себя записки, короткие и тревожные (Ч.). Значение конкретизации может способствовать обособлению одиночного постпозитивного определения: Мой друг - писатель из небольшой автономной республики. Как и все мы, утром от разворачивает газету, местную (Сол.).

Если же одиночные постпозитивные определения становятся центром высказывания, принимают на себя ударение, «перетягивая» его с существительного, тогда они не обособляются, так как оказываются тесно спаянными с определяемыми словами: Беды и трагедии народные, русские он [Бунин] переживал как свои собственные (Кр.). Концентрации внимания именно на логически выделяемых определениях способствует малая смысловая значимость для данного контекста определяемых существительных. Например: Только чувствуя великую боль и даже вину, личную ответственность за все происходящее в стране, мучительное желание помочь народу, можно было написать такие книги, как «Деревня» и «Суходол». Книги-потрясения, книги, зовущие к пробуждению гражданского и человеческого самосознания, книги гневные и скорбные одновременно, книги пророческие, предостерегающие, заставляющие думать о самом главном (Кр.) - весь смысл высказывания заключен здесь именно в определениях, характеристиках сути книг, отсюда - логические ударения: книги пророческие, предостерегающие; книги гневные и скорбные.

Обособление постпозитивных одиночных согласованных определений обязательно и без названных условий, если перед определяемым словом уже есть определение, и, следовательно, постпозитивные определения в какой-то мере становятся дополнительной характеристикой, добавочным уточнением: Первая моя московская осень, теплая и приветливая, стояла долго (Чив.). Возможно употребление тире перед обособленными определениями, стоящими в конце предложения: Таковы многие бунинские персонажи - колоритные, яркие, своеобычные (Кр.); Он еще долго стоял - опустошенный, ненавидящий себя (Расп.); Повернувшись к окну, он смотрел в сад - неуютный, голый, заштрихованный мелким, плотным дождем (Ард.).

3. Прилагательные или причастия, одиночные и распространенные, не обособляются, если включаются в состав сказуемого либо относятся одновременно к подлежащему и сказуемому: Рыжиков на всех хватало, их солили на зиму огромными кадками, а гриб этот до самой весны остается твердым и запашистым (Расп.); Сейчас он [сад] стоял облетевший, озябший (Пауст.); Матовая, чуть влажная в скважинках и щелях, вымытой протянется мостовая (Фед.); Погода стояла как раз скучная (В. Ш.). То же при инверсии: Грозный и бледный стоит он передо мной (М. Г.).

Не обособляются определения, отнесенные к существительным, лишающимся значения при употреблении без них: Перемет не принимал никакого участия в этих переговорах, потому что вообще был человек крайне сдержанный и не любил болтать понапрасну (М.-С.). То же при инверсии: Что же теперь этому Николаю деревня и ее жители: оторванный он от нее человек (М. Г.).

Не обособляются одиночные определения и определительные обороты, относящиеся к отрицательным, определительным, указательным, неопределенным, притяжательным местоимениям, поскольку тесно связаны с ними по смыслу: Расскажите мне что-нибудь веселенькое (Ч.); Мне уже мало того, что я лечу, и хочется чего-то большего (Расп.); О каждом из этих зеленых сокровищ, частью сохранившихся, частью исчезающих, можно бы написать отдельное эссе, потому что в каждом было что-то неповторяемое, оригинальное и ценное (Чив.); Я почувствовал, что в мире произошло нечто имеющее отношение лично ко мне (Кат.).

Однако при наличии выделительных, уточнительных, ограничительных значений, которые часто выражаются частицами, обособление определений необходимо: Когда люди увидели это, они снова принялись судить о том, как наказать его. Но теперь недолго они говорили, - тот, мудрый, не мешавший им судить, заговорил сам (М. Г.); А тот, сухой, длинный, нагнувшийся вперед и похожий на птицу, готовую лететь куда-то, смотрел во тьму вперед лодки ястребиными очами (М. Г.); Хотелось отличиться перед этим, дорогим для меня, человеком (М. Г.); Ни разу я не слышал, чтобы кто-нибудь, даже самый отчаявшийся, взялся при ней [Наташе] грубить или капризничать (Расп.).

4. Всегда обособляются определения, оторванные от определяемого слова (существительного или местоимения): Александровский сад цвел поздним цветом, красивый и ухоженный (Чив.); У меня хранится любительская фотография в память того посещения Архангельского; я сутулюсь на краешке нашей группы с томиком Пушкина под мышкой, тощий и черный с лица, на котором застыло недоумение (Чив.); Она о чем-то думала и, усталая, не могла понять, о чем (Эр.). Ср. «оторванное» обособленное определение и необособленное определение, стоящее перед определяемым словом и не осложненное дополнительными оттенками обстоятельственного значения: Наступившая затем пора прощанья разделила присутствующих на два неравных лагеря... Толпа расступилась на гудок, Строганов с ходу вскочил на свое сиденье. Наклонившиеся по ветру, мимо двинулись серые подорожные сорняки (Леон.); В соседней маленькой комнате на диване, укрытый больничным халатом, лежал в глубоком сне мастер (Булг).

5. Обособляются определения, входящие в состав предложения с опущенным определяемым словом. Такие определения всегда осложнены обстоятельственным значением и потому связаны с глаголом-сказуемым, а не только с опущенным определяемым словом, ясным из предшествующего контекста: Царь с ближними, с князем-папой, старым беспутником Никитой Зотовым... объезжал знатные дома. ...Сытые по горло, - все равно налетали, как саранча, не столько ели, сколько раскидывали... (А. Т.).

Упражнение 26. Найдите согласованные определения - одиночные и образующие определительные обороты. Объясните условия их обособления или необособления. Особо объясните случаи употребления тире.

1. Точно испуганный пожаром или бешеной собакой, он едва сдерживал свое частое дыхание и говорил быстро, дрожащим голосом (Ч.). 2. Над холмом неподвижно стоял большой полумесяц, красный, слегка подернутый туманом и окруженный мелкими облачками (Ч.). 3. Она, бледная, неподвижная, как статуя, стоит и ловит взглядом каждый его шаг (Ч.). 4. Тополь, высокий, покрытый инеем, показался в синеватой мгле, как великан, одетый в саван (Ч.). 5. Разбуженные говором, подымались с земли и другие и, застенчиво скрывая свою радость, тоже толпились у телеги приезжего (Бун.). 6. Раздираемое молниями небо дрожало, дрожала и степь, то вся вспыхивая синим огнем, то погружаясь в холодный, тяжелый и тесный мрак, страшно суживавший ее (М. Г.). 7. Затканные мглой, их фигуры были еле видны Сергею, с любопытством смотревшему на них сквозь тьму (М. Г.). 8. Я молчал, а он с восхищением, чмокая губами, говорил о кавказской жизни, полной дикой красоты, полной огня и оригинальности (М. Г.). 9. Мельнику было жалко смотреть на него, и в то же время ему хотелось сказать что-то такое чувствительное, что защемило бы сердце учителя тем же чувством, которым полно его, мельниково, сердце (М. Г.). 10, Смотреть на нее, спокойную и сильную, как большая полноводная река, приятно (М. Г.). 11. Скудные партии резины, достававшиеся через знакомых рабочих и комсомольцев, слабо покрывали нужду в этом материале (Мак.). 12. Маленькие глазки впились в знойно дрожавшую даль, стали серыми (Сер.). 13. Ни говора, ни смеха, - тяжкое, плывущее вместе со всеми молчание (Сер.). 14. Понуро ступают лошади с бессильно свесившимися ушами (Сер.). 15. Здоровые, молодые, сильные, они подхватили, почти подняли Антипа на воздух и бросили на палубу (Сер.). 16. Получалось нечто жуткое, путаное и резкое (Фурм.). 17. В предрассветной глубокой темени увидел, как через забор махнул кто-то большой, грузный (Ш.). 18. И пошла тут жизнь - вполне конкретная, но и вполне тоже необъяснимая - до краев дорогая и родная (В. Ш.). 19. Молодого Григория Думнова, тридцатилетнего, выбрали председателем колхоза (В. Ш.). 20. Он, трижды молодой, ждал от жизни всего, но этого письма никак не ждал (В. Ш.). 21. Целиком занятый решением этой волнующей загадки в своей судьбе, Ваганов прошел в кабинет (В. Ш.). 22. Затем я снова замечал ее взгляды на себе - то пытливый и проницательный, вызывающий тревогу, то отсутствующий, с потерянной мыслью, то быстрый, настороженно лукавый (Расп.). 23. Отвечая на обычные вопросы врача о самочувствии, я наблюдал потихоньку за пытающейся скрыться за его спиной и никак не помещающейся за ней девушкой и узнавал ее все больше и больше (Расп.). 24. Солнце, только что державшееся над головой, упало близко к закату (Расп.). 25. В начальный месяц московской моей жизни набросился я на книги, нужные по программе и совсем не нужные, библиотечные и магазинные (Чив.). 26. От прекрасного дворца, стоящего на возвышении и украшенного ослепительными колоннами, открывался чарующий вид на чистый, ухоженный парк, в который надо было спускаться каменными ступенями (Чив.). 27. Опахнув Сошнина табачищем, запыхавшаяся, она промчалась мимо него по темному коридору (Аст.). 28. Никогда не имевшая своих детей, тетя Граня не обладала учеными способностями детского воспитания (Аст.). 29. Честный, принципиальный, открытый, он пользовался известностью и авторитетом (газ.). 30. Выбрать книгу нужную, полезную (газ.).

Упражнение 27. Расставьте недостающие знаки препинания. Определите условия обособления или необособления согласованных определений.

1. Налево была большая городская роща теперь покрытая инеем (Ч.). 2. Молодой парень белобрысый и скуластый в рваном тулупчике и в больших черных валенках выжидал, когда земский доктор, кончив приемку, возвращался из больницы к себе в квартиру, и подошел к нему несмело (Ч.). 3. Свечка стоявшая на табурете в тесной толпе склянок коробок и баночек и большая лампа на комоде ярко освещали всю комнату (Ч.). 4. Это был высокий и худой но хорошо сложенный мужик легкий на ходу и стройный с небольшой, откинутой назад головой и с бирюзово-серыми, живыми глазами (Бун.). 5. Взволнованные встречей засыпали они, закрывая головы свитками (Бун.). 6. Поглощенный его словами я не мог думать над этой загадкой (М. Г.). 7. С этого времени началось нечто удивительно нелепое (М. Г.). 8. Он хотел сказать ей что-то теплое ласковое но не нашел слов (Ш.). 9. В сумерки корабль занесенный снегом и освещенный огнем фонарей казался даже собственным матросам нарядным и легким (Пауст.). 10. Петербургские дома выкрашенные в зеленоватый лимонный и серый цвета казались фарфоровыми (Пауст.). 11. Куда ни взглянешь, всюду лежали чистые краски то плотные то совершенно прозрачные созданные светом северного солнца снегом огнем фонарей (Пауст.). 12. Цвет неба и облака были как будто написаны венецианцами, а горизонты синие от прохладного воздуха провел своим безошибочным карандашом Растрелли (Пауст.). 13. Присмиревшая подавленная великолепием московской улицы Поля шла посреди, едва ступая, словно боялась повредить какое-нибудь всенародное имущество, и стараясь запомнить подробности для вечернего отчета маме, на Енгу (Леон.). 14. А с другой стороны, за крышами домов сверкающей под солнцем бездной покоилась вода (Расп.). 15. Рецензия была неинтересной из тех, что составляются из вечно торчащих наготове услужливых резиновых фраз имеющих необыкновенную способность годиться по любому поводу (Расп.). 16. Картошку еще не сажали, и Виктор с удовольствием подумал, что не минует нынче ту простую, бесхитростную работу, как не минует и многих других крестьянских работ полузабытых в деле и оттого кажущихся еще более привлекательными (Расп.). 17. Ребятишкам теперь приволье, а они раньше из реки бежали к разведенному на берегу костру (Расп.). 18. По улице валялись осколки стекла, куски кирпича и сгнившего, лохматого и вязкого дерева легкие и колючие похожие на «перекати-поле» клубки почерневшего меха (Расп.). 19. ...Каждому из нас хозяева подарили на прощание «Записки княгини М.Н. Волконской» изданные в Чите. В самолете я раскрыл их. Истинное чудо эти записки! Сдержанно-благородные исполненные внутреннего драматизма нравственной чистоты и силы (Чив.). 20. Декабристы по времени не очень-то далеки от нас, как недалеки и причины побудившие первых русских революционеров имевших дворянские звания и в большинстве своем чины награды поместья прекрасных жен выступить против самодержавия и крепостничества (Чив.). 21. В громадной до крайности запущенной передней слабо освещенной лампочкой под высоким черным от грязи потолком, на стене висел велосипед без шин, стоял громадный ларь обитый железом, а на полке под вешалкой лежала зимняя шапка (Булг.).

2.5.2.
Знаки препинания при несогласованных определениях

Несогласованные определения Несогласованные определения, т.е. определения, выраженные формами косвенных падежей существительных (чаще всего с предлогами), оборотом с формой сравнительной степени прилагательного, а также инфинитивом, обособляются или не обособляются в зависимости от условий контекста: от способа выражения определяемого слова, от наличия или отсутствия синтаксической связи с определяемым подлежащим и сказуемым, от наличия ряда однородных членов с имеющимися (или отсутствующими) в нем обособленными согласованными определениями и др.

1. Несогласованные определения, выраженные существительными в формах косвенных падежей, обособляются при необходимости указать какие-либо конкретные признаки предмета, чаще всего временного характера, выделяющие предмет в данный момент: Староста, в сапогах и в армяке внакидку, с бирками в руках, издалека заметив попа, снял свою поярковую шляпу (Л. Т.). Обычно эти признаки характеризуют предмет вполне конкретный и уже достаточно известный: Больше всех чувствовал себя неловко штабс-капитан Рябович, маленький сутуловатый офицер, в очках и с бакенами, как у рыси (Ч.), или предмет, уже достаточно охарактеризованный при помощи других определений: Приезжал дядя Яков с гитарой, привозил с собой кривого и лысого часовых дел мастера, в длинном, черном сюртуке, тихонького, похожего на монаха (М. Г.). Такие определения, как правило, включаются в однородный ряд с согласованными определениями: С моря поднималась туча - черная, тяжелая, суровых очертаний, похожая на горный хребет (М. Г.).

В других случаях несогласованные определения могут и не обособляться. Например: Шафер в цилиндре и в белых перчатках, запыхавшись, сбрасывает в передней пальто (Ч.) - здесь перед определяемым словом нет определений, и само существительное не называет конкретного лица.

2. Обязательно обособляются несогласованные определения, которые относятся к личным местоимениям и именам собственным. В таком случае они имеют обстоятельственный оттенок значения и потому обнаруживают дополнительную синтаксическую связь со сказуемым: Сегодня она, в новом голубом капоте, была особенно молода и внушительно красива (М. Г.) (в новом голубом капоте была особенно молода); И вот высокая фигура Брагина, в черном пальто и с палкой в руке, быстро зашагала по дороге, а коренастый Игнат, в тулупе, стоял и смотрел ему вслед (М. Г.).

3. Несогласованные определения обособляются, если они имеют уточняющее значение по отношению к другим определениям: Справа, у подножия сопок, расстилалось большое поле, покрытое высокой, в рост человека, травой (Чак.).

4. Обособляются несогласованные определения,выраженные формами сравнительной степени прилагательных.Такие определения совпадают по значению сопределительными придаточными частямисложноподчиненных предложений: Я смотрел, куда старуха указывала своей дрожащей рукой с кривыми пальцами, и видел: там плыли тени, их было много, и одна из них, темнее и гуще, чем другие, плыла быстрей и ниже сестер (М. Г.) (ср.: ... и одна из них, которая была темней и гуще,чем другие, плыла быстрей); Сила, сильнее его воли, сбросила его оттуда (Т.) (ср.: сила, которая была сильнее его воли...). Именно такая осложненность значения (дополнительной предикативностью) и является причиной обособления подобных определений: Иногда в общей гармонииплеска слышится более повышенная и шаловливая нота - это одна из волн, посмелее, подползла к нам (М. Г.).

5.Обычно не обособляются несогласованные определения, выраженные инфинитивом: Он глазами умолял Телегина о разрешении говорить (А. Т.); Он приехал из Вешенской с полномочиями забрать конфискованную одежду (Ш.); Она задумалась, в ее усталом лице было выражение готовности принять любой удар судьбы (Пан.); В первый же день остановки завода он к тебе пришел с идеей собрать по заводу весь лом (Кетл.).

Однако если при существительном уже имеются согласованные определения, то определение-инфинитив отделяется тире. В таком случае это определение имеет пояснительно-уточнительный характер и относится к определяемому словосочетанию в целом: Я наложу на всех одну обязанность - творить (М. Г.); Сбывалась старая вихровская мечта - еще раз прикоснуться щекой к суховатой, вскормившей его груди (Леон.); А почему бы вам, скажем, не задаться простой и очень важной целью - сэкономить средства, выделенные государством вашей школе (газ.). Ср.: Потом поступило распоряжение выслать конного вестового в штаб отряда (Игн.). - Потом поступило новое распоряжение - выслать конного вестового в штаб отряда; Письмо заканчивалось советом спешить с делами и возвращаться домой (М. Г.). - Письмо заканчивалось следующим советом - спешить с делами и возвращаться домой. Уточняющий и пояснительный характер подобных определений, которые располагаются в конце предложения, подтверждается возможностью подстановки союза а именно. Ср. невозможность подстановки союза а именно в случае, если определительным словосочетанием предложение не заканчивается: советом спешить с делами и возвращаться домой письмо заканчивалось.

6. Часто несогласованные определения употребляются в однородных рядах в сочетании с согласованными определениями: Горбоносый, с маленькой, откинутой назад головкой, сухой, широкоплечий, он был высок и по-охотничьи ловок (Бун.); А ночи, темные, теплые, с лиловыми тучами, были спокойны (Бун.).

Упражнение 28. Найдите несогласованные определения. Определите условия их употребления и способ выражения. Объясните расстановку знаков препинания.

1. Через минуту Иван Маркович и Саша, в пальто и в шапках, спускаются вниз по лестнице (Ч.). 2. Разморенный духотою еловой чащи, весь в паутине и в хвойных иглах, пробирался с ружьем к опушке приказчик из Дементьева хутора, Мелитон Шишкин. Его Дамка - помесь дворняги с сеттером - необыкновенно худая и беременная, поджимая под себя мокрый хвост, плелась за хозяином и всячески старалась не наколоть носа (Ч.). 3. Слышится спор и говор, неистово кричит ребенок, поезд стучит и громыхает, а солдат, в новой ситцевой рубахе и в черном галстуке, сидит над спящими на своем сундучке (Бун.). 4. Лукьян Степанов одиноко и величаво стоял среди двора, без шапки, в лиловой рубахе, опираясь на рогач (Бун.). 5. Чудесные бабочки - и в ситцевых пестреньких платьицах, и в японских нарядах, и в черно-лиловых бархатных шалях - залетали в гостиную (Бун.). 6. Дверь отворяется, и в комнату входит маленький, сухой старик, с острой, седой бородкой, в тяжелых очках на красном, хрящеватом носу, в белом, длинном переднике и с лампой в руке. За ним стоит, держась за скобку двери, старушка, сгорбленная временем, с головой, наклоненной к земле (М. Г.). 7. В окно смотрит темно-синее небо летней ночи, молчаливое и меланхоличное, с золотыми крапинками беспокойно дрожащих звезд (М. Г.). 8. Гармонист задумчиво покручивал ус, а человек в пиджаке отошел к окну и стал там, прислонясь к стене и смешно вытянув голову по направлению к певцам (М. Г.). 9. Я посмотрела в окно сквозь ветви ясеней и вижу: река вся голубая от луны, а он, в белой рубахе и в широком кушаке с распущенными на боку концами, стоит одной ногой в лодке, а другой на берегу (М. Г.). 10. На телеге стоит высокий мужик, в белой рубахе, в черной смушковой шапке, из-под которой, перерезывая ему лоб, свесилась прядь ярко-рыжих волос (М. Г.). 11. Блестело море, все в ярком свете, и грозно волны о берег бились (М. Г.). 12. Он спал, слегка приоткрыв губы, мерно дыша. Черные ресницы его, с сожженными солнцем кончиками, чуть вздрагивали (Ш.). 13. Степная речушка, вскормленная где-то в вершине лога ключами родниковой воды, медлительно текла по хутору, деля его на две части. С обеих сторон к ней сползали просторные казачьи дворы, все в густой заросли садов, с вишнями, заслонявшими окна куреней, с разлапистыми яблонями, простиравшими к солнцу зеленую листву и молодую завязь плодов (Ш.). 14. Лермонтов упал. Тотчас, вся в летнем прозрачном солнце, склонилась над ним Мария Щербатова (Пауст.). 15. Он стоял передо мною, как всегда чем-то разгневанный, маленький, с бровями, колючими, как креветки, в короне вздыбленных седых волос вокруг морщинистой лысины, как у короля Лира, в своем синем вылинявшем рабочем халате с засученными рукавами, с мускулистыми руками - в одной руке молоток, в другой резец, весь осыпанный мраморной крошкой, гипсовой пудрой и еще чем-то непонятным, как в тот день, когда я впервые - через год после гибели Командора - вошел в его студию (Кат.). 16. Была масленица. Одна из тех петербургских маслениц -без оттепели, без дождя и тумана, а мягкая, белая, ласковая (Ав.). 17. Всякая сказка конечна, лишь реальность не знает конца. Не принимаю на себя неблагодарного труда - составить перечень современных сизифов (Зл.). 18. Я дал команду залечь и приступить к изучению оборонительной системы противника (Зл.).

Упражнение 29. Найдите определения, выраженные инфинитивом. Возможно ли перестроить эти предложения так, чтобы определения оказались обособленными (с помощью подстановки дополнительных слов)? Если это невозможно, объясните причину (грамматическая, стилистическая или смысловая).

1. На предложение вырвать больной зуб генерал ответил отказом (Ч.). 2. Они уже с тоской и досадой смотрели на отца-эгоиста, для которого, очевидно, удовольствие поболтать и блеснуть своим умом было дороже и важнее, чем счастье дочерей (Ч.). 3. Шлепая ногами по сырому песку и упорно разглядывая его с желанием открыть в нем какие-нибудь остатки питательных веществ, я бродил одиноко среди пустынных зданий и торговых ларей и думал о том, как хорошо быть сытым (М. Г.). 4. Кирилл Иванович ощущал в себе желание повторять каждое слово по нескольку раз, но почему-то боялся делать это (М. Г.). 5. Она целиком ушла в хозяйство, жадно отдаваясь прелести новизны иметь свое, распоряжаться своим (Сер.). 6. Надо иметь мужество признать и свою неудачу (Копт.). 1. Вся земная жизнь связана с солнечным светом и теплом. Умение использовать этот свет, собирать, запасать и преобразовывать, образно говоря, «лучи в вещество» и создало в основном ту самую биосферу - сферу жизни, по сей день обеспечивающую нас самым необходимым для ее поддержания и продолжения (газ.).

Упражнение 30. Объясните пунктуацию при несогласованных определениях в приводимых предложениях.

1. Бабы, с длинными граблями в руках, бредут в поле (Т.). 2. У многих русских рек, наподобие Волги, один берег горный, другой луговой (Т.). 3. В белом галстуке, в щегольском пальто нараспашку, с вереницей звездочек и крестиков на золотой цепочке в петле фрака, генерал возвращался с обеда, один (Т.). 4. Афанасий Лукич, без шапки, с растрепанными волосами, бежал впереди всех... (Т.). 5. В сенях ему попался Наум, совсем одетый и в шапке (Т.). 6. А в маленькой задней комнатке, на большом сундуке сидела, в голубой душегрейке и с наброшенным белым платком на темных волосах, молодая женщина, Феничка... (Т.). 7. Короткая борода, немного темнее волос, слегка оттеняла губы и подбородок (А. К. Т.). 8. А случалось, что, точно так же, пошептавшись у окна, он подходил ко мне, с красными ушами, говорил... (Ч.). 9. Издали город кажется огромной челюстью, с неровными черными зубами (М. Г.). 10. Но Генрих Гейне, с его нежной, страстной, благоуханной лирикой, с его живым юмором... Гейне пленил, очаровал,заворожил впечатлительное, жадное сердце шестнадцатилетнего юноши (Купр.). 11. Это была просто ночная бабочка, - но какая! - величиной с мужскую ладонь, с плотными, на седоватой подкладке, темно-коричневыми, местами будто пылью посыпанными, крыльями, каждое из коих было посредине украшено круглым, стального отлива, пятном в вида ока (Наб.). 12. На столе, покрытом с некоторых пор клетчатой клеенкой, лежали, в сапожно-черных переплетах, библиотечные тома (Наб.).

Упражнение 31. Перепишите, ставя нужные знаки препинания.

1. Я увидел мужика мокрого в лохмотьях с длинной бородой (Т.). 2. Коля в своей новой курточке с золотыми пуговками был героем дня (Т.). 3. В длинном своем платье со шляпой на голове зеленым вуалем и распущенными кудрями вошла она в переднюю (Т.). 4. Я удивляюсь, что вы с вашей добротой не чувствуете этого (Л. Т.). 5. Ферапонтов в жилете в ситцевой рубахе стоял у лавки выходившей на улицу (Л. Т.). 6. Русый с кудрявой головой без шапки и с расстегнутой на груди рубахой Дымов казался красивым и необыкновенным (Ч.). 7. Одет он был в короткий очень поношенный пиджак с закругленными фалдами и с короткими рукавами и в короткие триковые брючки... (Ч.). 8. Сотский со здоровой палкой в руке стоял сзади него (М. Г.). 9. Жасминовый куст весь в белом цвету мокрый от росы был у самого окна (М. Г.). 10. Весь мир с листвой с весенним громом с нелегким каждым днем своим неповторимый и огромный для радости открылся им (Щип.).

2.5.3.
Знаки препинания при приложениях

Приложения могут быть одиночными или с зависимыми словами. Они выполняют функцию дополнительного сообщения, т.е. полупредикативны. Обособляются приложения при тех же условиях, что и согласованные определения, выраженные прилагательными и причастиями. На обособление может влиять морфологическая природа определяемого слова, позиция по отношению к определяемому слову, степень распространенности и т.д.

Обособленное приложение Обособленное приложение обычно получает дополнительный смысловой оттенок, наряду с определительным, в частности, значение обстоятельственное. Кроме того, обособлению способствует приобретение приложением функций уточняющего или поясняющего члена. Используются приложения и для конкретизации определяемого имени.

1. Распространенные приложения, стоящие после определяемого слова - существительного или местоимения, обособляются: Мне, человеку в костюме босяка, с лямкой грузчика на спине и перепачканному в угольной пыли, трудно было вызвать его, франта, на разговор (М. Г.); Вспомнилась маленькая девочка, племянница Спирьки (В. Ш.); В «Последнем сроке» от нас вот так ушла старуха Анна, в «Прощании с Матерой» - Матёра, остров на реке Ангаре (Зал.).

Если распространенное или одиночное приложение имеет характер пояснения, то оно может быть выделено тире: Рязанцев и Зоя - его жена - были из одного класса (Зап.). Особенно часто при помощи тире отделяется приложение, стоящее в конце предложения (как правило, оно имеет разъяснительный характер): По пути из Задонска в Воронеж я догнал двух богомольцев - старика и старуху (М. Г.).

2. Обособляются распространенные приложения, «оторванные» от определяемого слова: Они очень разные, эти строки, они противостоят друг другу (Зал.). Расположенные в конце предложения, они отделяются тире: Какая она была твердая и ласковая - эта невысокая, довольно полная женщина (Зал.). Такие приложения обладают большой самостоятельностью, содержат в себе развернутую характеристику предмета или лица. Часто именно приложение является содержательным центром высказывания: А они все-таки были - мальчик, беленький и робкий, в старой затасканной гимназической форме, с подвязанными черной косынкой ушами, и девочка в клетчатом, не по росту большом, ватерпуфе (М. Г.).

3. Распространенные приложения, стоящие перед определяемым словом, обособляются:

1) если имеют, кроме определительного значения, еще и обстоятельственный оттенок - причины, уступки, условия: Добрый и отзывчивый человек, Петр Иванович быстро завоевал сердце девочки;

2) если относятся к местоимениям (такие приложения всегда осложнены дополнительным значением): Мещанин по происхождению, выучившийся грамоте в келье монастыря, он, разумеется, не читал «светских»книг, бывших у нас в библиотеке... (Ст.); Грузин, князь Шакро Птадзе, один сын у отца, богатого кутаисского помещика, он служил конторщиком на одной из станций Закавказской железной дороги и жил вместе с товарищем (М. Г.).

4. Схожи по своей функции с приложениями повторяющиеся слова, распространенные цепью определений. Смысл таких повторений - именно в развернутой и исчерпывающей дополнительной характеристике (необходимый здесь знак препинания - тире): Через их глаза Кирилл видел их души, в тоске и в лохмотьях, - изорванные, изношенные души много страдавших людей (М. Г.); Но он [страх] явился уже в новой форме - в форме тоскливой, ожидающей, неотвязной боязни (М. Г.).

5. Одиночные приложения могут обособляться или не обособляться в зависимости от места расположения по отношению к определяемому слову, от наличия или отсутствия при определяемом слове других определений, от способа выражения и др.

Не обособляются одиночные приложения, относящиеся к именам собственным (обычно они располагаются перед определяемым существительным): На шум прибежала из барышниных комнат горничная Дуняша (Купр.). Ср. то же при распространенном приложении: Четвертой бригады дежурный бригадир Зырянский дежурство по колонне принял (Мак.).

Если же в качестве приложений выступают имена собственные, то они обособляются. Условие для обособления - уточняющий характер приложения. Естественно, что такие приложения располагаются в постпозиции: Ребята - Колька, Ванька и Архипка, - курносые, запачканные, с мясистыми лицами и с давно не стриженными, жесткими головами, нетерпеливо двигали стульями (Ч.). Чаще всего уточняющие, конкретизирующие приложения относятся к личным местоимениям: Он, Саша, не получил почти никакого образования (Ч.).

Условием для обособления одиночных приложений, выраженных нарицательными существительными, является их расположение после определяемого слова, уже имеющего определение: Человек этот, с мешком на плече, солдат, остановился (Л. Т.). Будучи отнесенными к личным местоимениям, одиночные приложения, выраженные именами нарицательными, обособляются всегда: Инженер, он великолепно знал свое дело; Он, инженер, великолепно знал свое дело.

Примечание. Одиночные приложения, имеющие только определительное значение и стоящие непосредственно после определяемого имени, не обособляются (они сливаются с ним в одну синтагму и пишутся через дефис): город-герой, инженер-механик, Москва-река, Ильмень-озеро (ср.: река Москва, озеро Ильмень). Например: Направо, в соседнем номере, студент-медик готовился к экзамену (Ч.); Герой-рассказчик включен в поток бытия, породнен с природой и вековой историей (Кр.).

6. Обособленные приложения могут иметь присоединяющие слова (по имени, по прозвищу, родом и др.), а также союз как, осложненный причинным значением: У дяди [Николая Успенского] был сын гимназист, по имени Глеб (Чук.); Председателя артели я знаю давно. Это был его сверстник, по прозвищу Рудня, крестьянин соседнего села (Фед.); Ему, как человеку робкому и необщительному, прежде всего бросалось в глаза то, чего у него никогда не было, а именно - необыкновенная храбрость новых знакомых (Ч.); Вскорости в Зоську влюбился молодой инженер, по фамилии Рубщиков, по имени Роман (Аст.); Муж ее, пан Стас, по происхождению поляк, работал продавцом в магазине (Аст.); Как лицо служебное, милицейское, Сошнин привык знакомиться с разным народом (Аст.).

7. Приложения могут отделяться одиночным тире [второе тире опускается]:

1) если по условиям контекста после приложения стоит запятая: Проходя вдоль своего вагона - настоящего временного жилища, увидели мы в окне знакомую физиономию;

2) если приложение имеет более конкретное значение в сравнении со значением определяемого слова, которое к тому же может быть образным: Источник силы от матери - родной земли представляется для всех нас источником важным и целебным;

3) если приложение относится к одному из однородных членов предложения: На собрании выступили слесарь, тракторист - мой брат, агроном и сельский учитель;

4) при наличии ряда однородных препозитивных приложений: Современник Льва Толстого, Чехова и Горького, Н. Рериха и Рахманинова, страстный и даже пристрастный свидетель бурных революционных событий в России - Бунин нередко спорил с историей, с веком, с современниками (Кр.);

5) если приложение относится к ряду однородных определяемых слов: На пушкинский праздник в Михайловское приехали поэты, прозаики и драматурги - москвичи.

8. В особых случаях приложения, распространенные и нераспространенные, могут занимать абсолютно самостоятельную позицию и отделяться точкой (значительной паузой) при расчлененности высказывания. Такие приложения образуют парцеллированную конструкцию и стоят после определяемого слова: Чуть желтый по наружным стенам и бурый по крыше дом скромно жмурился и покорно уходил в землю между глухими торцами двух панельных сооружений. Достопримечательность, путевая веха, память детства и добрый приют людей (Аст.).

Упражнение 32. Найдите приложения. Определите условия их обособления.

1. Иван Дмитриевич, человек средний, проживающий с семьей тысячу двести рублей в год и очень довольный своей судьбой, как-то после ужина сел на диван и стал читать газету (Ч.). 2. Лев Иванович Попов, человек нервный, несчастный на службе и в семейной жизни, потянул к себе счеты и стал считать снова (Ч.). 3. За перегородкой на кровати лежала жена Попова, Софья Саввишна, приехавшая к мужу из Мценска просить отдельного вида на жительство (Ч.). 4. Арендатор хутора «Низы» Максим Горчаков, бердянский мещанин, ехал со своей молодой женой из церкви (Ч.). 5. В одно из летних воскресений, часов в пять вечера, Володя, семнадцатилетний юноша, некрасивый, болезненный и робкий, сидел в беседке на даче у Шумихиных и скучал (Ч.). 6. И теперь двое дядей по отцу и Иван Маркович -дядя по матери - решают задачу... (Ч.). 7. Дядя по матери, добрейший Иван Маркович, говорит плавно, мягко и с дрожью в голосе (Ч.). 8. Обе старшие девочки, Катя и Соня, стали зорко следить за мальчиками (Ч.). 9. Видел, как она шла куда-то с Розой, темноволосой подругой (Наб.). 10. Его спутник, молодой человек, по-прежнему полулежит и едва пиликает на гармонике (Ч.). 11. Как раз против двери стоит пассажирский поезд, а за ним красное здание с навесом - какая-то большая станция с буфетом (Ч.). 12. Доктор, по-видимому, веселый и покладистый малый, раз был в компании (Ч.). 13. Молодая рыжая собака - помесь такса с дворняжкой - очень похожая мордой на лисицу, бегала взад и вперед по тротуару и беспокойно оглядывалась по сторонам (Ч.). 14. Даже Кузьма Косяк, новый засыпка, орловец, зубоскал и задира, молодой парень, могучий, с веселыми и синими глазами и ровным рядом мелких белых зубов, всегда оскаленных задорной улыбкой, - даже этот Кузьма, с которым всегда было за что всласть поругаться, стал почтителен и услужлив (М. Г.). 15. Он думал всю эту ночь, Вершинин-старший, в его уме складывались и складывались слова, которые он хотел высказать Рязанцеву (Зал.). 16. ...Так хотелось Спирьке, чтоб они, эти картины, стали желанными, сладостными (В. Ш.). 17. Учительница немецкого языка, тихая обидчивая старушка из эвакуированных, пристально рассматривая Спирьку, говорила с удивлением...(В. Ш.). 18. В село Ясное приехали по весне два новых человека, учителя: Сергей Юрьевич и Ирина Ивановна Зеленецкие - муж и жена (В. Ш.).

Упражнение 33. Проанализируйте употребление знаков препинания при приложениях.

1. В кабаке Семена, переименованном недавно в трактир -титул, совсем не идущий избенке с ощипанной крышей и с парой тусклых окошек, - сидят двое охотников-мужиков (Ч.). 2. Одного из них зовут Филимоном Слюнкой. Это старик лет шестидесяти, бывший дворовый графов Завалиных, по профессии слесарь, служивший когда-то на гвоздильной фабрике (Ч.). 3. Другой, Игнат Рябов, здоровенный, плечистый мужик, никогда ничего не делающий и вечно молчащий (Ч.). 4. Семен, маленький, болезненный человечек с длинной жилистой шеей и с бледным лицом, стоит за прилавком (Ч.). 5. Тут за столом, покрытом пятнами и глубокими царапинами, сидит Степа, гимназист второго класса, с капризным выражением лица и с заплаканными глазами (Ч.). 6. Старый рыбак Андрей, приятель Дымченко, осторожно разжал руку (Пауст.). 7. На ладони тускло сверкнула золотая монета. На ней было выбито изображение Артемиды-охотницы (Пауст.). 8. Она любила формы старинных сосудов - амфор и громадных, выше человеческого роста, пифосов, где в древности хранили вино и зерно. Много таких пифосов нашли на дне Северной бухты (Пауст.). 9. Она [Сметанина] зарисовывала древние светильники, с гербом города Ольвии - орлом, парящим над дельфинами, - монеты и статуи. Но больше всего ей понравился надгробный памятник рабу - белый камень с изображением кривого виноградного ножа (Пауст.). 10. По утрам, лежа на деревянной кровати, Щедрин рассматривал висевших над кроватью стариков с тонкими, железными губами - шкиперов и лоцманов, живших некогда в этом доме. Тут же висели фотографии их дочерей - светлоглазых девушек с приветливым выражением лица - и жен - худых старух (Пауст.). 11. Слуги, навербованные среди самых ловких франтов города, -лучшие представители его малиновой молодежи, - резво разносили кушанья (Наб.). 12. Старшая сестра матери, Сибилла, бывшая замужем за двоюродным братом моего отца - вскоре, впрочем, бросившим ее, - жила у нас в доме в качестве не то бесплатной гувернантки, не то экономки... Ее муж, испытанный вояжер от парфюмерной фирмы, проводил большую часть времени в Америке (Наб.).

Упражнение 34. Расставьте недостающие знаки препинания.

1. Ему казалось, что он был влюблен в кузину и гостью Шумихиной Анну Федоровну (Ч.). 2. ...Но что им этим вековым молчаливым курганам до горя или радости каких-то существ, которые проживут мгновение и уступят место другим таким же (Бун.). 3. Пожалей же себя и его, и меня мать!.. (М. Г.). 4. Последние это были минуты хорошие минуты моей жадной жизни (М. Г.). 5. Единственный в Ольге телеграфист из расстриженных дьяков сонный аляповатого письма мужчина с мускулистыми лопатками выстукивал Скобеевку. Скобеевка не отвечала (Ф.). 6. Вершинин-старший не один раз приглашал с собой Рязанцева в луговой отряд (Зап.). 7. Вспомнилась маленькая девочка племянница Спирьки (В. Ш.). 8. Жене его Алевтине очень хотелось летом в деревню (В. Ш.). 9. В деревне жили его тесть и теща молчаливые жадные люди (В. Ш.). 10. Приехал в то семейство - тоже отдохнуть - некто Сильченко тоже зять тоже горожанин и тоже несколько ушибленный общими вопросами (В. Ш.). 11. Дочь Егора Нина сдавала вступительные экзамены (В. Ш.). 12. В доме тети Грани скоро появилась живность: подрезанная на путях собака Варька, ворона с перебитым крылом Марфа, петух с выбитым глазом Ундер, бесхвостая кошка Улька (Аст.). 13. Вон она хищница подводного мира плещется на вешнем льду, аж брызги летят (Аст.). 14. Конторские служащие жители седьмого и соседних домов, на глазах которых он [Леня] рос, но главное, однополчанин и друг отца Лавря-казак походатайствовали за него (Аст.). 15. ...Но «база» была такой же точно, как в Вейске, дряхлое наследство старых русских городов (Аст.). 16. ...Притащились на озеро два отрока два брата Антон и Санька девяти и двенадцати лет (Аст.). 17. Она бухнулась на колени перед боевым фронтовиком, и племянник ее будущий страж порядка отвернулся, глотая слезы... (Аст.). 18. После смерти тети Лины перешли Сошнины небольшой и совсем не спаянной ячейкой на руки другой, не менее надежной тетки по имени Граня по фамилии Мезенцева, которая никакой теткой Сошниным не доводилась, а являлась родней всех угнетенных и осиротевших возле железной дороги народов (Аст.). 19. Наконец появился и механик молодой парень еще не снявший институтского значка (Расп). 20 Пришла зоотехник большая с мужским голосом женщина (Расп.). 21. Тамошний чиновник господин Трояновский случайно встретил, сообщил, что по дороге из Опочки обогнал дворового человека Александра Сергеевича, который шествует сюда с известием и за лошадьми (Гейч.). 22. Дворянин по происхождению разночинец по образу жизни поэт по дарованию аналитик по складу ума неутомимый путешественник Бунин совмещал, казалось бы, несовместимые грани мировосприятия: возвышенно-поэтический строй души аналитически трезвое видение мира, напряженный интерес к современной России и к прошлому, к странам древних цивилизаций, неустанные поиски смысла жизни и религиозное смирение перед ее до конца непознаваемой сутью (Кр.). 23. Хранительница многих преданий и талантливая сказительница Наталья пополняет характеры женщин воспетых русской литературой (Кр.).

2.5.4.
Знаки препинания при обособленных обстоятельствах

Обстоятельства могут быть выражены деепричастиями и деепричастными оборотами, падежными формами существительных и наречиями.

Наиболее часто обособляются обстоятельства, выраженные деепричастиями и деепричастными оборотами. Это и понятно, так как дополнительное значение предикативности свойственно деепричастию как глагольной форме. Поэтому часто деепричастия и деепричастные обороты воспринимаются как добавочные сказуемые: Мы с товарищем вернулись в свое купе. Старушка, отложив книгу и порываясь что-то спросить, так и не спросила и стала смотреть в окно (Расп.). (ср.: Старушка отложила книгу и порывалась что-то спросить, но так и не спросила...). Предикативная осложненность и является основной причиной обособления.

Однако деепричастия и деепричастные обороты не всегда способны заменяться спрягаемыми формами глагола. Они обозначают различные признаки действия и могут быть заменены обособленными причастными оборотами с дополнительным обстоятельственным значением; ср.: Доктор, не умевший говорить с плачущими женщинами, вздохнул и тихо зашагал по гостиной. - Доктор, не умея говорить с плачущими женщинами, вздохнул и тихо зашагал по гостиной (Ч.). Именно наличие обстоятельственного оттенка значения функционально сближает деепричастные и причастные обороты.

Многие деепричастия и деепричастные обороты, имеющие обстоятельственное значение, могут быть сопоставлены с придаточными частями сложноподчиненных предложений: Судя по его нерешительным движениям, по выражению угрюмого лица, которое было темно от вечерних сумерек, ему хотелось что-то сказать (Ч.) (ср.: Если судить по его нерешительным движениям...).

Обстоятельственное значение может проявлять в деепричастиях и деепричастных оборотах и качества наречий и наречных выражений: в этом сказывается двойственная природа деепричастий. Например: Татьяна любит не шутя (П.); В трудные дни он работал с нами рук не покладая (Ник.) - как видим, такие обстоятельства даже не обособляются, глагольность в них предельно ослаблена. Наречные качества деепричастий усиливаются при сочетании с наречиями в однородном ряду: Клим Самгин шагал по улице бодро и не уступая дорогу встречным людям (М. Г.).

Обстоятельства, выраженные существительными и наречиями, обособляются в результате приобретения ими особой смысловой нагрузки - они осложняют простое предложение дополнительной предикативностью: За одиннадцать лет, при ежедневной езде, наверное, было пережито немало интересных приключений (Ч.) (так как ездил каждый день).

2.5.5.
Знаки препинания при деепричастных конструкциях

1. Деепричастные обороты, как правило, обособляются, независимо от места расположения по отношению к глаголу-сказуемому: Тянутся к балкам, мотая головами, лошадиные косяки (Сер.); Нe надевая фуражки, вышел на крыльцо (Ш.).

2. Деепричастный оборот, находящийся после сочинительного союза, подчинительного союза или союзного слова, отделяется от него запятой, несмотря на отсутствие выделительной интонации (интонационно союз включается в состав оборота): Вот с одного из косогоров еще раз показалась далеко на горизонте низким синеющим силуэтом станция. Но, обернувшись через минуту, я уже не вижу ее (Бун.); И Корней слегка повертывался на облучке и, следя задумчивым взглядом за мелькавшими подковами пристяжной, начинает говорить (Бун.); Князь говорил мне, что и он тоже будет работать и что, заработав денег, мы поедем морем до Батума (М. Г.).

Исключение составляет союз а: в зависимости от контекста он может либо включаться в состав деепричастной конструкции, либо связывать члены основного предложения. Ср.: Надо понять сущность перестройки общественного сознания, а поняв это, включиться в активную борьбу за нее. - Надо понять сущность перестройки общественного сознания, а, поняв это, не довольствоваться лишь словесными призывами к ней.

3. При сочетании деепричастных конструкций знаки препинания расставляются так же, как и при однородных членах предложения: Он пошел, пошатываясь и все поддерживая голову ладонью левой руки, а правой тихо дергая свой бурый ус (М. Г.).

Если рядом стоящие деепричастные обороты относятся к разным глаголам-сказуемым и союз и не включается в их состав, то они выделяются как самостоятельные конструкции: Он стоял, прислонясь к груде цибиков чая, и, бесцельно поглядывая вокруг себя, барабанил пальцами по своей трости, как по флейте (М. Г.) (он стоял и барабанил).

4. Ограничительные частицы только, лишь, стоящие перед деепричастными конструкциями, включаются в их состав: Так и жила она без любви, только надеясь на нее. То же при наличии союзов, начинающих деепричастную конструкцию: По темным лестницам... ходили двое, потом - трое... медля и задерживаясь повсюду, словно боясь приступить к делу(Фед.).

5. При сохранении глагольного значения одиночные деепричастия обособляются. Условия их обособления те же, что и для деепричастных оборотов: Играли волны, и Шакро, сидевший на корме, то пропадал из моих глаз, то подымался высоко надо мной и, крича, почти падал на меня (М. Г.); Обаятельно лежать вверх лицом, следя, как разгораются звезды (М. Г.); Пришептывая, точно танцуя, явился дед (М. Г.); Сначала и на машине двигались со скоростью пешехода, то и дело царапали диффером и, пятясь, объезжали камни (Зал.).

6. Одиночные деепричастия и деепричастные обороты не обособляются:

1) если деепричастие утратило глагольное значение: Нe спеша бегут лошади среди зеленых холмистых полей (Бун.);

2) если деепричастие включается в устойчивый оборот: работать не покладая рук, бежать высунув язык, бежать сломя голову, слушать затаив дыхание, слушать развесив уши;

3) если деепричастие приближается по значению к предлогу: Спустя несколько времени пришел Весовщиков (М. Г.). Ср.: Через некоторое время пришел Весовщиков;

4) если деепричастие или деепричастный оборот оказывается в ряду однородных членов предложения наряду с другими частями речи: Он говорил шепотом и ни на кого не глядя;

5) если деепричастная конструкция выступает в качестве обстоятельства образа действия и тесно примыкает к глаголу-сказуемому (по функции сближается с наречием): Это упражнение делают сидя на стуле; Это упражнение делают стоя; ср., однако, при усилении глагольности: Инженер, лежа, читал свое горное искусство (Ф.) (инженер лежал и читал).

7. Одиночные деепричастия могут обособляться или не обособляться с учетом контекста. Например, при приобретении значения уточнения деепричастие обособляется: Дети постоянно шумели, не умолкая (ср.: Дети шумели не умолкая). Обособление или необособление деепричастия может зависеть от значения глагола-сказуемого (необособленное деепричастие можно заменить наречием): Шел не останавливаясь (шел безостановочно); Спросил, не останавливаясь (деепричастие обозначает второе действие - «спросил, но не остановился для этого»). На обособление или необособление деепричастия влияет и место его расположения; ср.: По дорожке сада он шел не оглядываясь. - Не оглядываясь, шел он по дорожке сада.

8. Обособление или необособление деепричастия может зависеть от его вида. Так, деепричастия на -а, -я чаще выражают значения обстоятельства образа действия и потому не обособляются: Она вошла улыбаясь (ср., однако, учет других признаков - препозицию, оторванность от глагола-сказуемого, распространенность: Улыбаясь, она вошла в комнату; Она вошла, улыбаясь своим тайным мыслям). Деепричастия на -в, -ши передают другие оттенки обстоятельственных значений (причины, времени, уступки), которые способствуют обособлению: Она вскрикнула, испугавшись; Испугавшись, она вскрикнула.

9. Деепричастия могут входить в обороты (со словами несмотря на, невзирая на, смотря по, исходя из, начиная с), в составе которых они теряют свое глагольное значение и выполняют функцию предлогов и предложных сочетаний.

Обороты со словами несмотря на, невзирая на обособляются: Несмотря на непогоду, мы двинулись в путь; На собрании критиковали, невзирая на лица. Оборот со словами несмотря на не обособляется только в случае тесной смысловой связи с глаголом, причем в постпозиции: Он сделал это несмотря на запрет врачей (ср.: Несмотря на запрет врачей, он это сделал).

Обороты со словами начиная с, смотря по, выступающими в значении сложных предлогов, не обособляются: Будем действовать смотря по обстоятельствам (ср.: действовать по обстоятельствам); Начиная со вторника погода резко изменилась (ср.: Со вторника погода резко изменилась). Если же эти обороты имеют значение уточнения или присоединения, то они обособляются: Будем действовать умело и быстро, смотря по обстоятельствам; На прошлой неделе, начиная со вторника, погода резко изменилась.

Оборот со словами исходя из может иметь два значения: при усилении глагольности, когда действие, обозначаемое им, соотносится с субъектом, он обособляется; при отсутствии такой связи - не обособляется: Оказывается, не только мы, обнаружившие вдруг потребность в новой науке - бионике, стремимся узнать, понять и выгоднейшим образом использовать свойства живой природы; это делали наши предки задолго до нас, исходя из своих знаний и потребностей (Чив.). Ср.: Он разработал проект дома, исходя из запланированной стоимости. - Проект разработан исходя из запланированной стоимости.

Упражнение 35. Найдите деепричастия и деепричастные обороты. Определите их функции и объясните употребление знаков препинания.

1. Фельдшерица, усадив Пашку, вышла и немного погодя вернулась, держа в охапке целую кучу одежи (Ч.). 3. Пашка, пыхтя, распутал на шее платок, потом вытер рукавом нос и стал не спеша стаскивать тулупчик (Ч.). 3. Он [брат] плакал, рвался и так устал, что заснул стоя, уронив голову (Ав.). 4. Наташа прислонилась спиной к борту лодки, скорчившись в маленький комок. Обняв руками колени и положив на них подбородок, она упорно смотрела на реку, широко раскрыв свои глаза (М. Г.). 5. Просто человек подумал, как умел, подумал и пришел к известному выводу, который и высказал вслух и на который я не мог возразить, не противореча себе. Поэтому я молчал. А она, как бы не замечая меня, продолжала сидеть неподвижно (М. Г.). 6. ...Волны реки... шумно плескались на песок берега, высоко взметывая свои белые хребты, неслись одна за другой в мутную даль, стремительно прыгая друг через друга (М. Г.). 7. ...Падают звезды, отражаясь в текучей быстрине Дона (Ш.). 8. Так мила сердцу Натальи была установившаяся после орудийного гула тишина, что она, не шевелясь, с жадностью вслушивалась и в бесхитростные песни жаворонков, и в скрип колодезного журавля, и в шелест напитанного полынной горечью ветра. Он был горек и духовит, этот крылатый, степной, восточный ветер. Он дышал жаром раскаленного чернозема, пьянящими запахами всех полегших под солнцем трав, но уже чувствовалось приближение дождя: тянуло пресной влагой от Дона, почти касаясь земли раздвоенными остриями крыльев, чертили воздух ласточки, и далеко-далеко в синем поднебесье парил, уходя от подступающей грозы, степной подорлик (Ж.). 9. - Ну, значит, и меня не было... - непонятно согласился Вихров и, похрамывая, повел своего коня в направлении к лесу (Леон.). 10. Богатейшая крапива произрастала вкруг заколоченной вихровской избицы и лезла наружу сквозь прогнившие половицы крыльца. Наглядевшись, Иван Матвеевич постучал в соседнюю (Леон.). 11. Все празднично, нарядно, начиная с сияющей под зимним солнцем степи до дверных станционных ручек, отчаянно вычищенных (Сер.). 12. И, склонив набок свою белую, тонко выточенную мальчишескую головку в американской шапочке, не торопясь пошел вслед за партизанами (Ф.). 13. Несмотря на запрет врачей, я написал в Малеевке повесть «Колхиду» (Пауст.). 14. Солнце приступало к жаркой работе, разведывая сегодняшнюю землю - ближайшую березовую рощу, дальние заречные луга (Зал.). 15. Земля уже в сплошной синей тени, звуки, потеряв музыку, сливаются в одно глухое гудение. Мы приземляемся на ту же самую поляну, и я, пробуя ноги, делаю первые шаги (Расп.). 16. Нагибая к себе куст, обряженный то круглыми, то продолговатыми плодами, Саня приступал к нему с игрой, которая вызвалась сама собой и нравилась ему. «Не обижайся, - наговаривал он, - что я возьму тебя... я возьму тебя, чтоб ты не пропала напрасно, чтоб не упала на землю и не сгнила, никому не дав пользы» (Расп.). 17. Торопясь, я стал нахваливать сценарий (газ.). 18. Науку надо делать чистыми руками. Тот, кто отходит от этих принципов, вступает в конфликт с нормами нашего общества, с самой жизнью, и рано или поздно она мстит за пренебрежение к морали. Мстит, невзирая на заслуги, чины, звания (газ.).

Упражнение 36. Найдите деепричастные конструкции. Расставьте недостающие знаки препинания и объясните условия их употребления.

1. Он стоял передо мной, слушал и вдруг молча оскалив зубы и сощурив глаза кошкой бросился на меня (М. Г.). 2. Вставая он оттолкнул Аннушку; она чуть не упала, оправилась и точно проснувшись смотрела на безрукого глазами тусклыми и тупыми (М. Г.). 3. Проследив за тенями что дрожали на потолке Тихон Павлович перевел глаза в передний угол комнаты (М. Г.). 4. Унылые медные звуки слетая с колокольни тихо плавали в воздухе и бесследно падали. В саду хрустнула ветка, а в роще снова затухала выпь точно смеясь мрачным смехом (М. Г.). 5. ...Хмурая грозовая туча насупясь и глухо ворча медленно ползет над землей (М. Г.). 6. Тихон Павлович медленно покусывая бороду подошел к столу держа руки назади и хмуро поглядывая на спину жены (М. Г.). 7. Лукич бодро подбегал к станции, а навстречу ему свистя и разметывая в воздухе толстый жгут белого пара приближался поезд наполняя воздух тяжелым грохотом (М. Г.). 8. Он помолчал ожидая что она встанет и уйдет. Но она не уходила а позевывая продолжала сидеть рядом с ним (М. Г.). 9. Они вышли из сада, и мельник спросив куда надо идти крикнул извозчика. Подпрыгивая по неровной мостовой пролетка с дребезгом покатилась между двумя рядами домов... Проезжая мимо одного маленького белого дома за палисадником Тихон Павлович услыхал раскаты басистого смеха (М. Г.). 10. Кузьма искоса взглянул в лицо хозяина и пошел посвистывая (М. Г.). 11. Был один [сын] - первый и последний. На него работал не покладая рук (Ш.). 12. ...Дед Гаврила проснулся. Свесив с печки ноги держась за комель долго кашлял (Ш.). 13. Оглянувшись увидел, как трое в дубленках недружно врассыпную застревая в сугробах бежали к гумну (Ш.). 14. Жизнь возвращалась к нему медленно словно нехотя (Ш.). 15. Подумав хотел о чем-то спросить, но услышал ровное, в нос дыхание и удерживая руками равновесие на цыпочках отошел от кровати (Ш.). 16. Как-то дня два спустя после того как в первый раз вышел Петро на двор перед сном умащиваясь на печке спросил Гаврила: - Откель же ты родом, сынок? (Ш.). 17. Несмотря на то что все красноармейцы переступившие порог Гаврилиного дома глянув на его волосы опрятно выбеленные сединой называли его отцом на этот раз Гаврила почувствовал в тоне голоса теплую нотку (Ш.). 18. Прохор утоптав второй раз воз там же свернулся клубочком поджал ноги и уснул. Степка прилег на землю. Накинув зипун от росы лежал глядя на бисерное небо на темные фигуры быков щипавших нескошенную траву (Ш). 19. Степка забежал к Прохору и через сады торопясь дошли до дому (Ш.). 20. Посетил последние островки южных лесов начиная с бузулукского оазиса на стыке оренбургских и заволжских степей (Леон).

Упражнение 37. Перепишите, расставив недостающие знаки препинания; объясните их постановку или отсутствие при деепричастиях и деепричастных оборотах.

1. Татьяна любит не шутя (П.). 2. Алеша длинно и как-то прищурив глаза посмотрел на Ракитина (Дост.). 3. Дворник с недоумением и нахмурясь разглядывал Раскольникова (Дост.). 4. Веретена с разных сторон равномерно и не умолкая шумели (Л. Т.). 5. К дверям кабинета все подходили обыкновенно перешептываясь и на цыпочках (Л. Т.). 6. Он умолк и долго сидел неподвижно и подняв глаза на небо (Т.). 7. А я... неподвижно и не сводя глаз с ее лица, смотрел на нее (М. Г.). 8. Пришли туда и сели на двух пуфах рядом друг с другом и держась за руки (М. Г.). 9. - На ярмарку приехала, - объяснила дама тихим голосом и не поднимая глаз (М. Г.). 10. Ученики шумели не умолкая. 11. Ученики непрерывно шумели не умолкая. 12. Там в темноте чьи-то глаза смотрели не мигая (А. К. Т.). 13. Он работал не покладая рук. 14. - Знаете, у каждого бывали такие проруби, - вежливо и скучая вставила Лиза (Леон.). 15. Дорога идет извиваясь между кустарниками (Л.). 16. Веретьев сидел наклонившись и похлопывая веткой по траве (Т.). 17. Спят журавли обыкновенно стоя (Акс.). 18. Чайки бродят по отмели и лишь изредка хрипло вскрикивают задыхаясь (М. Г.). 19. Мать встала из-за стола и не торопясь отойдя к окну повернулась ко всем спиною (М. Г.). 20. ...Над головами людей колеблется не исчезая облако сизого дыма (М. Г.). 21. Сергей отстранил Веру, кивнул ей и ушел насвистывая (А. Т.).

Упражнение 38. Напишите текст под диктовку. Объясните употребление знаков препинания при деепричастиях и деепричастных оборотах.

Жеребенка течением снесло далеко от места, где переправлялся эскадрон. Небольшая коловерть плавно кружила его, облизывая зелеными гребенчатыми волнами. Трофим судорожно махал веслом, лодка двигалась скачками. На правом берегу из яра выскочили казаки. Забарабанила басовитая дробь «максима». Чмокаясь в воду, шипели пули. Офицер в изорванной парусиновой рубахе что-то кричал, размахивая наганом.

Жеребенок ржал все реже, глуше и тоньше был короткий режущий крик. И крик этот до холодного ужаса был похож на крик ребенка. Нечепуренко, бросив кобылу, легко поплыл к левому берегу. Подрагивая, Трофим схватил винтовку, выстрелил, целясь ниже головки, засосанной коловертью, рванул с ног сапоги и с глухим мычанием, вытягивая руки, плюхнулся в воду.

На правом берегу офицер в парусиновой рубахе гаркнул:

- Пре-кра-тить стрельбу!...

Через пять минут Трофим был возле жеребенка, левой рукой подхватил его под нахолодевший живот, захлебываясь, судорожно икая, двинулся к левому берегу... С правого берега не стукнул ни один выстрел.

Небо, лес, песок - все ярко-зеленое, призрачное... Последнее чудовищное усилие - и ноги Трофима скребут землю. Волоком вытянул на песок ослизлое тельце жеребенка... В лесу гудели голоса переплывших эскадронцев, где-то за косою дребезжали орудийные выстрелы. Рыжая кобыла стояла возле Трофима, отряхиваясь и облизывая жеребенка. С обвислого хвоста ее падала, втыкаясь в песок, радужная струйка.

Качаясь, встал Трофим на ноги, прошел два шага по песку и, подпрыгнув, упал на бок. Словно горячий укол пронизал грудь; падая, услышал выстрел. Одинокий выстрел в спину - с правого берега. На правом берегу офицер в изорванной парусиновой рубахе равнодушно двинул затвором карабина, выбрасывая дымящуюся гильзу, а на песке, в двух шагах от жеребенка, корчился Трофим, и жесткие посиневшие губы, пять лет не целовавшие детей, улыбались и пенились кровью.

(М. Шолохов)

2.5.6.
Знаки препинания при обстоятельствах, выраженных существительными и наречиями

1. Обстоятельства, выраженные существительными в формах косвенных падежей, могут обособляться для попутного пояснения или смыслового акцентирования. Способствует такому выделению наличие при существительных пояснительных (зависимых) слов: Одно из пятен, в центре узора, очень походило на голову хозяйки кресла (М. Г.); Маленький, утопавший в зелени город, при взгляде на него сверху, производил странное впечатление... (М. Г.); Плоты плыли дальше, среди тьмы и молчания (М. Г.); Когда настал вечер, я, со зла на свои неудачи и на весь мир, решился на несколько рискованную штуку... (М. Г.); Ночью, против окрепшего ветра, отряд шел в порт на посадку (Пл.). Такие обстоятельства обычно несут дополнительную смысловую нагрузку и бывают синонимичными глагольным конструкциям (ср. хотя бы предпоследний пример: ...так как был зол на свои неудачи и на весь мир).

2. Чаще всего подобные пояснения имеют в своем составе производные предлоги и предложные сочетания (благодаря, вопреки, ввиду, во избежание, вследствие, по случаю, по причине, при наличии, согласно с, в отличие от, в противоположность, в силу, за отсутствием, при наличии, независимо от и др.), проявляющие их конкретный обстоятельственный смысл и придающие им форму оборотов: Сгнивший, серо-голубой от времени балкон, с которого, за отсутствием ступенек, надо было спрыгивать, тонул в крапиве, бузине, бересклете (Бун.); Далеко впереди и справа, должно быть, под чернеющими горами, выстрел. Одиноко и ненужно, ввиду этого покоя, мирного звука жующих лошадей, ввиду пустынности, отпечатался в темноте, и уже опять тишина (Сер.); Метелица молча, насмешливо уставился на него, выдерживая его взгляд, чуть пошевеливая атласными черными бровями и всем своим видом показывая, что, независимо от того, какие будут задавать ему вопросы и как будут заставлять его отвечать на них, он не скажет ничего такого, что могло бы удовлетворить спрашивающих (Ф.); Рисунки, ввиду спешности, отправляли с оказией (Пауст.).

При небольшой распространенности таких членов предложения возможны варианты в их пунктуационном оформлении, диктуемые разным порядком слов.

Обороты с производными предлогами и предложными сочетаниями обязательно обособляются, если они располагаются между подлежащим и сказуемым: разрыв их непосредственной связи и способствует выделению оборотов. То же при разрыве естественной связи управляющего и управляемого слов. В других позициях, особенно в малораспространенных предложениях, такие обороты не осложняют предложение особыми выделительными интонациями и могут не обособляться (без особого на то задания); ср.: Благодаря дождям посевы поправились. - Посевы, благодаря дождям, поправились; Во избежание утечки газа отключен кран. - Отключен, во избежание утечки газа, кран; Он сделал это в силу привычки. - Он, в силу привычки, сделал это; Согласно приказу группа расформирована. - Группа, согласно приказу, расформирована; За отсутствием улик дело прекращено. - Дело, за отсутствием улик, прекращено.

3. Обстоятельства, выраженные существительными, могут выделяться тире, если имеется потребность в особом акцентировании таких обстоятельств: Оно [творческое воображение] создало и науку и литературу. И - на большой глубине - во многом совпадают между собой творческое воображение хотя бы Гершеля, открывшего величественные законы звездного неба, и творческое воображение Гете, создавшего «Фауста» (Пауст.); Бедные поэты - в зарницах, в бурях и громах - пели вдохновенные песни о прелести дружбы, благородных порывах, свободе и мужестве (Пауст.); Тотчас после рождения мальчика Дьяконов приказал Швальбе усыновить его и дать ему при крещении фамилию Копорский - по месту рождения мальчика в городке Копорье, вблизи Ораниенбаума (Пауст.).

4. В особых случаях для смыслового акцентирования могут обособляться некоторые обстоятельства, выраженные наречиями (с зависимыми словами или без них). Условия их выделения те же, что и у обстоятельств, выраженных существительными в косвенных падежах: Он стоял передо иной, слушал и вдруг, молча, оскалив зубы и сощурив глаза, кошкой бросился на меня (М. Г.) [ср.: В раскрытое окно лился из сада, вместе с тихим и теплым ночным ветром, шелест листьев, запах земли и сырой кожи (М. Г.)].

Обычно при обособлении обстоятельств, выраженных наречиями, используются запятые, однако, как и в других случаях, в целях более активного выделения обстоятельства, возможны тире: Парнишка смущенно, недоверчиво шмыгнул носом, но, поняв, что страшного ничего нет, а все, наоборот, выходит ужасно весело, сморщился так, что нос его вздернулся кверху, и тоже - совсем по-детски - залился озорно и тоненько (Ф.).

Упражнение 39. Найдите обстоятельства. Определите способы их выражения и условия обособления или необособления. Объясните употребление знаков препинания.

1. Осталась только серебристая пыль. Но, когда девки, по глупости, через несколько дней стерли ее, с тетей Тоней сделалась истерика (Бун.). 2. Филин, с шорохом, задевая крыльями солому, срывался с крыши - и низко падал куда-то в темноту (Бун.). 3. А провинилась Наташка тем, что, совершенно неожиданно для самой себя, украла складное, оправленное в серебро, зеркальце Петра Петровича (Бун.). 4. ...И всего страшнее и праздничнее было за садом, в заброшенной бане, где хранилось двойное зеркальце в тяжелой серебряной оправе, - за садом, куда, пока еще все спали, по росистым зарослям, тайком бежала Наташка, чтоб насладиться обладанием своего сокровища, вынести его на порог, раскрыть при жарком утреннем солнце и насмотреться на себя до головокружения, а потом опять скрыть, схоронить и опять бежать, прислуживать все утро тому, на кого она и глаз поднять не смела, для кого она, в безумной надежде понравиться, и заглядывалась в зеркальце (Бун.). 5. И Наташка, с болезненным удивлением, глядела на разряженный народ (Бун.). 6. Она спала одна, в коридоре, возле двери в спальню барышни (Бун.). 7. Наталья Петровна тайком молилась, тайком плакала и была жалка, когда потихоньку слезала по ночам, при свете лампадки, с постели, думая, что муж спит, и начинала с трудом становиться на колени, с шепотом припадать к полу (Бун.). 8. А по ущелью, во тьме и брызгах, поток стремится навстречу морю, гремя камнями (М. Г.). 9. Как-то раз, около Ялты, я нанялся вычистить фруктовый сад от срезанных сучьев (М. Г.). 10. Я ходил, ходил по холодному и сырому песку, выбивая зубами трели в честь голода и холода, и вдруг, в тщетных поисках съестного, зайдя за один из ларей, - увидел за ним скорченную на земле фигуру в жалком платье (М. Г.). 11. Заметив Сережу, он с балованным любопытством, несколько даже нагловато, уставился на него своими понимающими, выпуклыми, как у отца, глазами (Ф.). 12. Я часто чувствовал одиночество - смутно и тяжело (Пауст.). 13. Двое старших парней уже работали и скоро, один за другим, поступили учиться на военные курсы (Аст.). 14. Я все чаще и чаще на старости лет думаю о назначении нашем, иначе и проще говоря - о житухе нашей на земле, которую мы со всеми на то основаниями, для себя, назвали грешной (Аст.). 15. О ноге не беспокойся, новую выдадут, в казенном месте и за счет казны (Аст.).

Упражнение 40. Перепишите предложения. Определите синтаксическую роль и условия обособления выделенных слов и сочетаний.

1. Бульба, по случаю приезда сыновей, велел созвать всех сотников и весь полковой чин (Г.). 2. Я стал на углу площадки, крепко упершись левой ногой в камень и наклонясь немного вперед, чтобы, в случае легкой раны, не опрокинуться назад (Л.). 3. Желая окончательно прельстить всех сидевших на линейке, я отстал немного, потом, с помощью хлыста и ног, разогнал свою лошадку... (Л. Т.). 4. Душевное состояние у меня было такое, будто я, по чьему-то приказанию, шел с рогатиной на медведя (Ч.). 5. И потом он встречал ее в городском саду и на сквере, по нескольку раз в день (Ч.). 6. В противоположность своей жене, доктор принадлежал к числу натур, которые во время душевной боли чувствуют потребность в движении (Ч.). 7. Тогда, медленными шагами, мальчик, оглядываясь на сапожника, пошел по панели (М. Г.). 8. Как-то вечером, набрав белых грибов, мы, по дороге домой, вышли на опушку леса (М. Г.). 9. Не без усилия над собой, Фома продолжал, конфузливо улыбаясь... (М. Г.). 10. Она выедет туда первого декабря, я ж, для приличия, хоть неделей позже (Бун.). 11. В ней было, в этот момент, какое-то сходство с Филиппом, точно их объединяла одна мысль (Фед.). 12. Я почти оправился... поэтому, по выходе из госпиталя, я поселился в квартире правого углового дома улицы Амилего (Грин.). 13. Я был один, в тишине, отмериваемой стуком часов (Грин). 14. Она ухаживала за гостьей и, в то же время, жалела ее (Ч.). 15. Впереди всех, в шарабане, ехали Самойленко и Лаевский (Ч.). 16. За длинными столами, локоть к локтю, писцы царапают перьями (А. Т.).

Упражнение 41. Сопоставьте приводимые попарно предложения. Объясните постановку знаков препинания.

1. При желании я мог бы разыскать девушку очень легко (Грин). - Я, при желании, мог бы разыскать девушку очень легко. 2. По всем этим основаниям я отверг его предложение и возвратился к себе. - Я, по всем этим основаниям, отверг его предложение и возвратился к себе. 3. Не без основания ожидал я, в силу противоречия этого, неприятного, по его смыслу, эффекта... (Грин). - Я, не без основания, ожидал неприятного эффекта. 4. Читаю я по-прежнему не худо; как и прежде, я могу удерживать внимание слушателей в продолжение двух часов (Ч.). - Как и прежде, я, в продолжение двух часов, могу удерживать внимание слушателей.

2.5.7.
Знаки препинания при оборотах со значением включения, исключения и замещения

Обороты со значением включения, исключения и замещения (так называемые Дополнения дополнения) называют предметы, включенные в однородный ряд, или, наоборот, исключенные из него, или предметы, замещающие другие. Они выделяются или не выделяются запятыми по условиям контекста: в зависимости от степени их распространения, места расположения в предложении. Такие обороты включают предлоги и предложные сочетания кроме, наряду, помимо, включая, исключая, за исключением, сверх, вместо и др.: Отряд, за исключением трех-четырех человек «бездомных», по обыкновению распался на группки (Ф.); Отсюда и любовь Толстого к народному творчеству, к фольклору, и его громадная, недавно начатая работа по собиранию воедино всего фольклора Советского Союза - работа, имеющая, помимо всего, и большое чисто научное значение (Пауст.).

Оборот со словом кроме имеет два значения: а) одно совпадает со значением слов за исключением, т.е. оборот имеет значение исключения из ряда подобных предметов: Долго ничего не было видно, кроме дождя и длинного человека, лежащего на песке у моря (М. Г.); Как ни вглядывался Вихров, ничего не разглядел в потемках, кроме белесого продолговатого пятна (Леон.); Вершинин отправил луговиков в институт, всех, кроме Свиридовой, - ее он включил в высокогорный отряд (Зал.); б) другое значение - противоположное - это обозначение включения в ряд подобных предметов: У Бунина, кроме блестящих, совершенно классических рассказов, есть необычайные по чистоте рисунки (Пауст.); Кроме студентов, на конференцию приехали и преподаватели.

В настоящее время различия в значениях оборотов со словом кроме не сказываются на пунктуации: и в том и в другом случае необходимо обособление. Однако в недалеком прошлом обороты со значением включения знаками препинания не выделялись.

Обороте предлогом вместо, имеющий значение замещения, может употребляться либо как самостоятельная конструкция, не управляемая глаголом-сказуемым, либо как конструкция, зависимая от глагола-сказуемого. В обоих случаях оборот выделяется (или отделяется) запятыми, хотя при зависимости от глагола-сказуемого обособление факультативно. Ср. примеры: Вместо ответа, он начал толкать меня головой в грудь (М. Г.). - Вместо шляпы он купил себе старую фуражку (М. Г.). В предложениях Он медленно обходил все гавани и все причалы - неимоверно худой и торжественный, как Дон-Кихот, опираясь вместо рыцарского копья на толстую палку (Пауст.); Наталья попробовала улыбнуться, но вместо улыбки жалкая гримаса исказила ее лицо (Ш.) предлог вместо имеет значение «взамен»; именно в таких случаях выделение необязательно, особенно при отсутствии распространения оборота.

Предлог вместо может иметь и значение предлога за. В этом случае оборот с вместо не обособляется : Он сел в кабину машины вместо шофера (за шофера, в качестве шофера).

Упражнение 42. Найдите обороты со значением включения, исключения и замещения. Объясните употребление знаков препинания.

1. Кроме города Окурова, на равнине приткнулось небольшое село Воеводино (М. Г.). 2. Вырубка и родничок заросли лещиной, все кругом стало полуживое, исключая Пустошей, таинственно синевших впереди (Леон.). 3. Кроме большого дома в Замоскворечье, ничто не напоминало о ночной схватке (Леон.). 4. В остальном, кроме мелочей, все обстояло благополучно (Леон). 5. Не забыть бы обозначить все существующие проблемы и тенденции, включая человеческий фактор (газ.) 6. Туризм обладает двумя возможностями. Кроме своей главной цели -укреплять здоровье человека, подготовить его к активной трудовой деятельности, он еще и обогащает духовно (газ). 7. Вместо тетрадей ученик купил красивый альбом. 8. Ученик, вместо тетрадей, купил красивый альбом. 9. На собрание пришло трое комсомольцев, помимо меня. 10. Наряду с другими, и я отправился на экскурсию. 11. Погода, сверх ожидания, благоприятствовала отъезду. 12. Сверх ожидания погода благоприятствовала отъезду.

2.6.
Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения

Осложняющие простое предложение уточняющие, пояснительные и присоединительные члены объединяются общей функцией добавочного сообщения и выделительной интонацией. Общая функция добавочного сообщения может конкретизироваться по-разному.

Уточняющие члены предложения Уточняющие члены предложения, относясь к тому или иному слову в предложении, сужают понятие, им выражаемое, или в каком-либо отношении ограничивают его. Чаще всего уточняются обстоятельства места и времени, поскольку и те и другие могут быть обозначены слишком общо и неопределенно (там, туда, оттуда; везде, всюду; тогда, потом): Казалось, что там, на краю моря, их [облаков] бесконечно много (М. Г.); Всюду, и вверху, и внизу пели жаворонки (Ч.).

Пояснительные члены предложения Пояснительные члены предложения являются вторыми наименованиями по отношению к первым, выражающим то или иное понятие недостаточно определенно или по каким-то причинам недостаточно понятно. Эти члены предложения могут иметь указание на их пояснительный характер, т.е. иметь специальные союзы (то есть, а именно, или «то есть»): Вот кто-то вышел из дома и остановился на крыльце: это Александр Тимофеич, или попросту Саша, гость, приехавший из Москвы дней десять назад (Ч.).

Присоединительные члены предложения Присоединительные члены предложения имеют характер сведений добавочных, сообщаемых попутно, в дополнение к содержанию основного высказывания: По ночам, особенно в грозу, когда бушевал под дождем сад, поминутно озарялись в зале лики образов, раскрывалось, распахивалось над садом дрожащее розово-золотое небо, а потом, в темноте, с треском раскатывались громовые удары, - по ночам в доме было страшно (Бун.).

1. Уточняющие члены предложения обособляются, т.е. выделяются запятыми (или отделяются запятой, если стоят в конце предложения). Чаще всего значение уточнения приобретают обстоятельства места, времени, степени, меры, образа действия: Внизу, в зале, стали тушить огни (Ч.); Рагим лежит грудью на песке, головой к морю, и вдумчиво смотрит в мутную даль (М. Г.); В роще, за плотиной, гукала выпь (М. Г.); Там, на горизонте, откуда выплыла в небо туча, светилась бледно-розовая полоска света (М. Г.); Необъятное пространство заливала река в половодье, и теперь далеко, вплоть до горизонта, по лугам были разбросаны серебряные пятна (М. Г.); Восьмого июля, в пятницу, Елизаров, по прозванию Костыль, и Леша возвращались из села Казанского (Ч.); Именно в этот канунный, перед бурей, год случились некоторые значительные для Ивана Матвеича происшествия (Леон.); Предвоенную зиму Вихров прожил в Петербурге, у себя в Лесном, на природе (Леон.).

Уточняющие обстоятельства, которые акцентируются в большей степени, выделяются тире: Сергей Сергеич подошел к Андрею, больно - со злинкой - похлопал его по щеке (В. Ш.).

Кроме обстоятельств, могут уточняться определения. Обычно уточнения касаются возраста, цвета, размера и др.: Через минуту они прошли сонную конторку, вышли на глубокий, по ступицу, песок и молча сели в запыленную извозчичью пролетку (Бун.).

Уточняющий характер членов предложения может усиливаться специальными словами типа вернее, точнее, иначе (они имеют значение вводных слов). Поскольку выделяется вводное слово, запятая после уточняющего члена не ставится: Любая годичная сессия академии - это, конечно же, в первую очередь, добросовестный отчет ученых. Отчет в том, каких высот, а точнее, глубин удалось добиться в познании природы... (газ.).

2. Пояснительные члены предложения отделяются (или выделяются) запятой: Для Константина Левина деревня была местом жизни, то есть радостей, страданий, труда (Л. Т.); Ощущение относилось к дому. Оно говорило, что он в эту минуту необитаем, то есть оставлен всем живым, кроме Сережи и его забот (Паст.); Эти люди были свои, слободские (М. Г.); В беспредельности новых и новых открытий, в раскате невероятных происшествий я впервые почувствовал себя не чеховским Чечевицыным, не гимназистом, мечтающим убежать в пампасы, а истинным читателем, то есть человеком, который в долгожданный час остается наедине с книгой (Кав.).

При наличии слов, предупреждающих о пояснении, ставится тире: Одно интересовало его в последнее время - живопись; Цель, поставленная перед отрядом, была одна - до рассвета дойти до леса. В таких предложениях тире замещает пропущенный пояснительный союз: Байкал славен и свят другим - своей чудесной, животворной силой (Расп.). Пропуск союза может фиксироваться тире и в предложениях без специальных предупреждающих о пояснении слов: Задача, поставленная перед отрядом, была трудная - до рассвета дойти до леса.

Однако в печати при подобных пояснениях употребляется и двоеточие, что может быть воспринято как вариантное оформление конструкции с более подчеркнутым пояснением: Все они [письма] о главном: перестройке в нашей жизни (газ.).

3. Присоединительные члены предложения, содержащие дополнительные разъяснения или какие-либо замечания, выделяются (или отделяются) запятыми (при большой паузе - тире). Присоединительные конструкции, включаемые в состав предложения, обычно присоединяются словами и сочетаниями даже, в особенности, особенно, главным образом, в том числе, в частности, например, и притом, и потому, да и, да и только, да и вообще, и тоже и др.: Все, в том числе и смешной подпрыгивающий парень, потянулись к окошечку (Ч.); Полагаю, что как раз вот этого - тайны или предчувствия ее - и недостает не только твоей повести, но и всем произведениям твоих сверстников, в особенности современной лирике (Аст.); Большое, тоже квадратное, окно выходило в садик (Зал.); Я в школе хорошо училась, особенно по французскому (газ.). Возможно выделение и с помощью тире: Неожиданно, перебивая ее воспоминания о ребятах, перед ней высветился дальний-дальний день - и тоже с рекой (Расп.).

4. Присоединительные конструкции, не имеющие специальных присоединительных слов (бессоюзное присоединение), отделяются с помощью тире или даже точки (при парцелляции возможны союзы, см. об этом подробнее в разделе «Знаки препинания, прерывающие предложение»), более резко отграничивающих их от основного высказывания: Старуха приняла кончину старика как судьбу - не больше и не меньше (Расп.); Лестницы тоже исчезнут - до следующего раза (Расп.); Старуха смотрит на него и терпеливо улыбается. Потом говорит - все с той же терпеливой улыбкой (Расп.); Князев вместе со всеми перешел улицу и пошел себе не спеша по той стороне улицы - просто так, от нечего делать (В. Ш.); Хоть и сказал Кузьма тетке Наталье, что Мария плачет, она больше не плакала. Молчала (Расп.); Можно назвать много имен. И тех, кого уже нет рядом с нами, и тех, кто сегодня среди нас (газ.); Их около двух тысяч - этих делегатских запросов. Аккуратные листочки, чуть помятые. Исписанные разными чернилами. Анкеты. Правда, не те, где пишут год и месяц рождения. С предложениями. Важными и второстепенными, мелкими и государственными (газ.); Щетка и мастерок - вот и весь научно-технический прогресс в этой отрасли. И не только в этой (газ.).

Упражнение 43. Найдите обособленные члены предложения. Определите их функции и объясните употребление знаков препинания. Охарактеризуйте условия пунктуационного оформления уточняющих, пояснительных и присоединительных членов предложения, в том числе парцеллированных конструкций.

1. И теперь, в летний вечер, когда долетали с улицы голоса, смех и потягивало со двора сиренью, трудно было понять, как это крепчал мороз и как заходившее солнце освещало своими холодными лучами снежную равнину и путника, одиноко шедшего по дороге (Ч.). 2. Ливень, верно, не захватил Трошина леса, что темнел далеко за садом, на косогорах за оврагами (Бун.). 3. Опускалось солнце далеко за садом, в море хлебов, наступал вечер, мирный и ясный, куковала кукушка в Трошином лесу, жалобно звенели где-то над лугами жалейки старика пастуха Степы... (Бун.). 4. Там, на этих окраинах, слившихся с хлебами, в прадедовской бане с провалившимся потолком, в той самой бане, где Наталья хранила украденное у Петра Петровича зеркальце, жили белые трусы [зайцы] (Бун.). 5. Возле леса, над равнинами овсов, на прогалине неба среди туч, горел серебряным треугольником, могильным голубцом Скорпион (Бун.). 6. Аленьким цветочком, расцветшим в сказочных садах, была ее любовь. Но в степь, в глушь, еще более заповедную, чем глушь Суходола, увезла она любовь свою, чтобы там, в тишине и одиночестве, побороть первые, сладкие и жгучие муки ее, а потом надолго, навеки, до самой гробовой доски схоронить ее в глубине своей суходольской души (Бун.). 7. А потом так же, как и раньше, твердо и уверенно, с боевым видом, пошел дальше (М. Г.). 8. С трех сторон ее [церковь] окружают могучие старые липы, осеняя своими пахучими ветвями ее стены; с четвертой, к городу, липы срублены (М. Г.). 9. По деревенской улице, среди белых мазанок, с диким воем двигается странная процессия (М. Г.). 10. Огоньки постепенно, один за другим, выпрыгивали откуда-то во тьму (М. Г). 11. Над нами, на высоте аршин пять, ходил таможенный солдат-часовой и посвистывал сквозь зубы (М. Г.). 12. Они вошли в дверь тихо, по одному, и за ними в сенях остались какие-то странные фигуры людей (М. Г.). 13. Неслышно, в туфлях, по опавшим листьям, ступала осень в природе (Пл.). 14. Дагни вышла к морю. Оно лежало в глубоком сне, без единого всплеска (Пауст.). 15. Чай пили долго, по-деревенски, высасывая из блюдца желтый кипяток (Пауст.). 16. Они [статуи] были расставлены прямо на земле и на газонах - без пьедесталов - в каком-то продуманном беспорядке (Кат.). 17. И точно плывет он по речке - плавной и теплой, а плывет как-то странно и хорошо - сидя. И струи теплые прямо где-то у сердца (В. Ш.). 18. Он даже не умывался, а шел фазу во двор - колоть дрова (В. Ш.). 19. Она говорит Кузьме, что все люди родом оттуда, из деревни, только одни раньше, другие позже (Расп.). 20. Чего он притащился ни свет ни заря - от бессонницы, что ли? (Расп.). 21. Он к вечеру будет, не раньше (Расп.). 22. Давным-давно, еще в молодости, Кузьма понял: каждый день наступает не просто так, одинаково для всех, а приходит для кого-то одного, кому он приносит только удачу (Расп.). 23. И хотя идти было далеко, почти на окраину города, в железнодорожный поселок, он не сел в автобус (Аст.). 24. Вздрогнул - перед ним стояла Свиридова. Загоревшая, в платочке, в красной кофточке и в темных шароварах, в сапогах (Зал.). 25. В Святые Горы добрались только на четвертый день - утром, на заре (Гейч.). 26. Всю ночь и весь день и опять всю ночь Никита бегал по городу - к докторам, к аптекарю, в лавку за морошкой (Гейч.). 27. Если вечерняя команда ученическая, то она может лихо изменить финансовую ситуацию своего учебного заведения. Использовать средства и на быт, и на отдых. На что хочется. В том числе - на электронизацию своего образования. Или - на гармоничное развитие (газ.). 28. Дело происходит в доброе старое время, однажды весною (Бун.).

Упражнение 44. Расставьте недостающие знаки препинания. Найдите обособленные уточняющие, пояснительные и присоединительные члены. Объясните расстановку знаков препинания. Отметьте возможность разного восприятия членов предложения, например с уточняющим оттенком значения и без него.

1. Поутру часов в семь пришли Ляхов, Минорный и человек в золотых очках и с самоуверенным лицом (М. Г.). 2. Солнце все ярче освещало их хребты у далеких волн на горизонте они казались кроваво-красными (М. Г.). 3. Еще издали верст за пять я увидел столицу Кавказа сжатую между двух гор. (М. Г.). 4. Она ходит между столиками мягко по-кошачьи (Сер.). 5. Мальчик осторожно подымался на террасу и прижав лоб к холодному стеклу дверей долго до ломоты в висках рассматривал старинные портреты висевшие в залах (Пауст.). 6. Девочка лет восьми шла по стежке внизу вдоль насыпи прижимая к груди стеклянную банку такая худенькая, что и ветер дул там побережней, чтоб не расплескать ей ноши. То был клюквенный морс прибавок к пайку военного времени (Леон.). 7. Лишь несколько страниц в повестях, два-три рассказа, которые я написал в молодости в поздней инвалидной молодости дались мне легко и на вдохновенной волне на душевном подъеме (Аст.). 8. Как хорошо было там возле голубого пенистого холодного ручья (Аст.). 9. У выхода обняла меня совсем некрепкими совсем немускулистыми слабыми женскими руками и по-женски же беззащитно с неизбывной бабьей печалью молвила: - Спасибо вам, Вячеслав Степанович! (Аст.). 10. По широкой осенью лишь размеченной улице точнее по проспекту Мира по самой его середке по белым пунктирам разметки неспешно следовала пегая лошадь с хомутом на шее (Аст.). 11. Закуток со стрелочной будкой многим ребятам в том числе и Лене Сошнину был и детсадом и площадкой для игр и школой труда (Аст.). 12. И Николай Григорьевич доверчиво просто с удовольствием и подробно рассказывал, что он сам - деревенский давно оттуда уехал работал всю жизнь на складах, а теперь под старость потянуло опять в деревню (В. Ш.). 13. Там всегда днем и ночью полно, дым коромыслом и галдеж стоит непрерывный (В. Ш.). 14. Когда-то в начале тридцатых годов великая сила, которая тогда передвигала народы, взяла и увела его из деревни (В. Ш.). 15. И он пошел по складскому делу стал кладовщиком и всю жизнь был кладовщиком даже в войну (В. Ш.). 16. Вершинин подбежал к машине и тихо шепотом словно по секрету сказал: - Это ужасно! (Зал.). 17. В селе не доезжая больницы шофер заметил на деревянном тротуаре переулка высокую растерянную фигуру Вершинина (Зал.).

Упражнение 45. Объясните употребление знаков препинания в следующих предложениях. Найдите уточняющие обстоятельства, определите их значение. Определите, в каких случаях обособления могло бы и не быть; какое значение имели бы данные обстоятельства, будучи не выделенными.

Образец: Грядущее всегда, рано или поздно, берет верх над прошедшим. - Обособление обязательно, так как рано или поздно уточняет обстоятельство всегда. 2. Далеко, на горизонте, виднелись строения. - Сочетание далеко на горизонте может быть воспринято двояко: на горизонте может уточнять обстоятельство далеко (тогда его необходимо обособить), однако сочетание далеко на горизонте может быть воспринято и без уточняющего смысла (в этом случае обособления не будет).

1. На противоположном берегу реки, под сосною, сидел заяц (Т.). 2. Сидели в саду, в тени вишен, богато украшенных аметистовыми бусами ягод (М. Г.). 3. Солнце все ярче освещало их хребты, у далеких волн, на горизонте, они казались кроваво-красными (М.Т.). 4. По деревенской улице, среди белых мазанок, с диким воем двигается страшная процессия (М Г.). 5. Там, на горизонте, откуда выплыла в небо туча, светилась бледно-розовая полоска света (М. Г.). 6. Под конец у него [Звягинцева] несколько раз являлось сумасшедшее желание выскочить из окопа и бежать туда, к высотам, навстречу двигавшейся на окопы сплошной, черной стене разрывов (Ш.). 7. Шагах в десяти от входа в туннель, у самого шоссе, стоял одинокий домик (Н. Остр.). 8. И на холодном, быстром Енисее, в еще не очень обжитом краю, благоговейно в домике-музее я у стола рабочего стою (Щип.).


2.7.
Знаки препинания при вводных и вставных конструкциях

Вводные конструкции Вводными являются слова, сочетания слов, а также предложения, главная функция которых - выражение отношения говорящего к высказанному. Вводные конструкции дают общую оценку сообщения, указывают на источник и способ сообщения, связь с контекстом, порядок следования компонентов высказывания и т.д. Основное значение вводных конструкций - значение модальной, эмоциональной, экспрессивной оценочности.

Вставные конструкции Вставными считаются конструкции, содержащие дополнительные сообщения самого разнообразного характера: попутные сведения, поправки к сказанному. Они разъясняют, толкуют основное высказывание.

И вводные и вставные конструкции выделяются (или отделяются) запятыми: Я увидел Наташу, кажется, на третий день моей больничной жизни (Расп.); Одно присутствие здесь декабристов, разбросанных в ссылке по всем просторам Западной и Восточной Сибири, имело на общественность такое влияние, что, во-первых, будучи во многих местах разрозненными умами, она стала общественностью и, во-вторых, обрела цели, которые в конце концов привели к открытию Томского университета (Расп.); Кто-то, видно, проходил в это время по улице (Расп.); На постановку пьесы сколько-нибудь ценной приходится тратить столько сил, что в глазах ребят это ничем не оправдывается. Правда, сами участвующие получают некоторое удовлетворение (Мак.); Не впервые я уезжал из дома, но это были поездки, начинавшиеся и кончавшиеся в Пскове и, может быть, поэтому оставившие чувство мимолетности (Кав.).

Вводные слова и сочетания слов могут а) содержать оценку степени достоверности сообщения: не правда ли, без сомнения, по существу, само собой; право, наверное, наверно; надеюсь, полагаю; пожалуй, почитай; разумеется, кажется, оказалось, может быть; видимо, по-видимому; бесспорно, вероятно, действительно, конечно; без сомнения; в самом деле; по сути дела, как оказалось; б) выражать эмоциональную оценку: к счастью, к удивлению, к сожалению, к огорчению; на счастье, на беду; по несчастью; грешным делом, чего доброго; в) указывать на источник сообщения: по преданию, по-моему, по слухам; говорят, помнится; по убеждению, по словам; на взгляд; г) характеризовать отношение к способу выражения мысли: по выражению, одним словом, другими словами; грубо выражаясь, так сказать, словом, буквально, короче; д) указывать на экспрессивный характер высказывания: по правде, по справедливости, по душе, кроме шуток; честно говоря, между нами говоря; е) указывать на отношения между частями высказывания: кстати, к примеру; наконец; во-первых, во-вторых и т.д.; следовательно, в общем, таким образом; ж) служить цели привлечения внимания собеседника: видишь (ли), понимаете (ли), не поверишь; помилуйте; представьте себе; послушайте; з) указывать на ограничение или уточнение высказывания: по крайней мере, в той или иной степени, по меньшей мере, тем более.

2. Вводные предложения, как правило, имеют значения, близкие к значениям вводных слов и сочетаний слов. Как структурно более сложные выделяются (или отделяются) либо запятыми, либо тире. Выбор знаков препинания зависит от . степени выключения вводной конструкции из основного высказывания: Некрасивого, доброго человека, каким он себя считал, можно, полагал он, любить как приятеля (Л. Т.); Как выражаются моряки, ветер крепчал (Ч.); На той стороне, шагах в ста отсюда, он это знал, к самой реке подходили австрийские окопы (А. Т.); Заподозрить Якова Лукича во вредительстве - теперь уже казалось ему - было нелепо (Ш.).

3. Если вводное слово или сочетание слов стоит в начале обособленного оборота или в конце его, то оно не отделяется от него знаком препинания, т.е. запятые выделяют оборот в целом; ср.: В одну ночь, должно быть из озорства, списком был оклеен фасад городской думы (Ф.) [ср.: Вероятно, около самой черной тучи летали перекати-поле, и как, должно быть, им было страшно (Ч.)]; К автобусу подошла девочка, по сути ребенок [ср.: После этого, по сути, и спрашивать об ее [Аксиньи] отношениях к Григорию было незачем (Ш.)]; Дана достаточно ясная характеристика, (Чив.); Студент вернул в библиотеку книгу, вероятно даже не прочитав ее. Ср. также: У паперти собора толклись по камням серые, обтрепанные люди, чего-то, видимо, ожидая, и гудели, как осы разоренного гнезда (М. Г.). - вводное слово внутри обособленного оборота.

4. Находясь рядом с сочинительными союзами, вводные слова и сочетания слов отделяются или не отделяются от них запятыми в зависимости от контекста. Если союз включается в вводную конструкцию, то запятая после него не ставится; если же союз соединяет члены предложения, а вводное слово легко опускается (не нарушая структуры предложения), то запятая после союза ставится: Дедушка у него человечек сухонький и прямой, он сделан наскоро, но, видимо, и прочно и ловко (М. Г.); Но, по слухам, какая-то часть упорно сражалась под Каменском (Ф.); В темном тумане начали появляться обрывочные и бессвязные видения, настолько бессвязные и далекие одно от другого, точно они слетались ко мне от разных людей, а может быть, и не только от людей (Расп.); Давай поедем вниз по Волге, а может, вверх по Ангаре (Евт.); Предполагается, что он приедет не завтра, а, может, послезавтра; Вся жизнь Никиты не была постоянным праздником, а, напротив, была непрестанной службой (Л. Т.); Несчастье нисколько его не изменило, а напротив, он стал еще крепче и энергичнее (Т.).

Как правило, в виде цельных вводных конструкций употребляются сочетания слов а (и) значит, а (и) следовательно, а (и) наоборот, а (и) впрочем, а в самом деле, но (и) пожалуй: И то, что все эти люди были тем самым противопоставлены ему, то, что он был одинок среди этих людей и как бы стоял над ними, не только не пугало и не огорчало Семку, а наоборот - именно это и составляло главный интерес его жизни (Ф.). Однако если эти конструкции не включают в свой состав союз, то они отделяются от союза запятой: Именно тогда-то общество и кинет армию художников на оформление (...) быта - жилищ, одежды, утвари, самых обыкновенных вещей, повседневно и не менее, чем книги, воспитывающих вкус и, следовательно, эстетическую требовательность тружеников и в их собственном труде и поведении (Леон.).

Не отделяются запятой вводные слова после союзов, употребляемых в присоединительном значении: И действительно, он скоро уехал; А между прочим, магазин уже был закрыт; И пожалуй, он правильно поступил.

5. Многие из вводных слов и сочетаний слов могут быть омонимичны членам предложения или союзам. Такие функциональные различия (они отражаются на пунктуации) проявляются в контексте.

Разные функции могут выполнять слова и сочетания слов однако, кстати, наконец, в конце концов, таким образом, действительно, может быть, по крайней мере, с одной стороны, с другой стороны и др. Ср.: Кстати, Вихров довольно рассеянно принял приятную новость (Леон.). - Ваш приезд был кстати; Ганан, однако, никогда не был слишком щедр на похвалу (Тендр.). - Так же легко, беззаботно и возвратился он в гостиницу. Однако что-то уже случилось (Бун.).

Слово однако может употребляться в качестве союза и вместе с тем после него окажется запятая, поставленная на ином основании. Например: Однако, распахнув пахнущую казенной краской классную дверь, он убедился, что здесь все обстояло по-старому (Ф.) - здесь после союза располагается деепричастный оборот.

Вводные сочетания с одной стороны, с другой стороны выделяются (или отделяются) запятыми: ...Генерал не хотел допускать и того, чтобы дивизия его перестала •существовать. С другой стороны, он знал, что выполнит свой долг до конца (Ф.). При пропуске слова стороны ставится тире: С одной стороны, знания студента были глубокими, с другой - они оказались очень односторонними. Ср.: Катались на салазках с горы, устроенной на дворе Хряпова, но подул сильный ветер, детей позвали в комнаты старика, - и они с ним сидели на теплой лежанке - Ваня с одной стороны, Люба с другой (М. Г.) - члены предложения.

Ср. другие употребления: Может быть, и Полина тоже смотрела на этот же самый столбик из кабины (Зал.). - Она шла очень тихо, в ней было столько спокойствия, сколько его может быть в истинной и живой красоте (Зал.); Дай мне удостовериться, по крайней мере, что теперь хорошо тебе (Леон.). - Изредка до земли прорезались бледные зигзаги молнии. Ясно было, что на нынешний день разойдется у нас по крайней мере (Л. Т.); Иван Матвеевич не слишком торопился и, таким образом, допустил ошибку (Леон.). - Таким образом складывается образ леса как живого существа (Леон.).

6. Вставные конструкции (слова, словосочетания, предложения) содержат дополнительные сведения, замечания, уточнения, пояснения, поправки и т.д. Вставные конструкции менее тесно связаны с предложением, чем вводные, и потому часто резко выпадают из его структуры. Выражая дополнительные сообщения, они требуют более значительного выделения в составе предложения, нежели вводные конструкции, как правило, заключающие в себе отношение к высказанному, его оценку. Именно эта смысловая самостоятельность вставных конструкций объясняет необходимость использования для их выделения скобок и тире: С 1851 года деятельно работал Сибирский (затем Восточно-Сибирский) отдел Географического общества (Расп.); Нас хорошо кормили, но воды - не питьевой, а для умывания - было мало (Кав.); Иногда дни сверкали лучше летних - белизна замороженного снега в упор сопротивлялась солнечному огню - и чистый воздух остро мерцал от колкого холода и тягучего тепла (Пл.).

Если внутри вставной конструкции должны быть запятые, они сохраняются: Оказалось, что в ближних к Градову деревнях - не говоря про дальние, что в лесистой стороне, - до сей поры весной в новолунье и в первый гром купались в реках и озерах (Пл.).

Универсальным знаком препинания являются скобки: они выделяют вставную конструкцию внутри предложения или в конце его (в начале предложения вставка, будучи дополнительным сообщением, не употребляется): Но он все еще сибиряк, и тем сильнее он тоскует о потерянных своих качествах (для примера можно сослаться на героев книг и фильмов Василия Шукшина), чем больше они были необходимы ему для крепости и надежности в жизни (Расп.); Он сдержался, хотя ему очень хотелось сказать всю правду этим союзникам, именно сейчас - среди своих войск, под грохот орудий (автомобили стояли всего в версте от батарей) (А. Т.).

Выделение с помощью тире возможно лишь в середине предложения, так как отделенная тире вставная конструкция в конце предложения будет воспринята как вторая часть сложного предложения. Чтобы вставка сохраняла свой «вставочный» характер, необходимы скобки; ср.: Катя никогда не знала силу своей красоты, простодушно считала себя хорошенькой, иногда очень хорошенькой, любила нравиться, как птичка, встряхивая перышки (когда на седой росе начнет отсвечивать розоватое солнце, поднимающееся между стволами) (А. Т.) (ср.: ...любила нравиться, как птичка, встряхивая перышки, - когда на седой росе начнет отсвечивать розоватое солнце); Косынку она сняла, вьющиеся пепельные волосы ее были перехвачены на затылке красной атласной ленточкой (выдали на складе артиллерийского управления) (А. Т.) (ср.: ...пепельные волосы ее были перехвачены на затылке красной атласной ленточкой - выдали на складе артиллерийского управления); Сидя в клетушке, придерживая под боком вещевой мешок (где между прочими вещами находились Дашины фарфоровые кошечка и собачка), он с умилением вспоминал горячие речи, сказанные за столом (А. Т.) (ср.: ...придерживая под боком вещевой мешок, где между прочими вещами находились Дашины фарфоровые кошечка и собачка, он вспоминал...).

7. Возможен еще один вариант оформления вставных конструкций в середине предложения - употребление запятой и тире как единого знака препинания: Мы останавливались как бы на самом краю, - словно то была бездна, а не высота, - грозных каменных громад, и в лилипутовом благоговении закидывали головы, встречая на пути все новые видения (Наб.). Однако такое выделение можно признать устарелым: современным публикациям оно не свойственно.

От подобного употребления тире с запятой следует отличать сочетание знаков препинания, необходимое по условиям контекста: От прошлого у него сохранилось воспоминание обеззаботных, добродушных женщинах, веселых от любви,благодарных ему за счастье, хотя бы очень короткое; и о таких, - как, например, его жена, - которые любили безискренности, с излишними разговорами (Ч.). Ср. иное сочетание знаков: Называли фамилии мужей и братьев, - живы ли, здоровы ли они? - как будто этот военный могзнать по именам все тысячи рабочих, дравшихся на всех фронтах (А. Т.).

8. Вставная конструкция может оформляться как самостоятельное предложение, относящееся к абзацу. Такая конструкция выделяется скобками, причем точка, фиксирующая конец вставного предложения, ставится перед закрывающей скобкой: ...Так будет дальновиднее... (У Маслова клокотало в горле, хотя говорил он тихо и даже вяло.) Ничего не изменилось, Екатерина Дмитриевна!.. Второе: ваш ночной гость сейчас уйдет... Вы хотите спросить - почему я настаиваю на этом? Вот мой ответ... (Он запустил руку в боковой карман засаленного, с оборванными пуговицами, пиджака, вытащил плоский парабеллум и, держа его на ладони, показал Кате.) Затем будем продолжать наши прежние отношения... (А. Т.); Ненастным, хмурым утром вышли мы в бой за светлый день, а враги наши хотят темной разбойничьей ночи. А день взойдет, хоть ты тресни с досады... (Он опять озабоченно взглянул на записку и смял ее.) Признаюсь вам, товарищи, мне не весело, тяжело будет без вас... (А. Т.).

9. Вставные конструкции могут выполнять не только функцию добавочного сообщения, но и функции модально-оценочные ( в этом случае они сближаются с вводными конструкциями). Однако модально-оценочные их значения не непосредственно накладываются на содержание основного предложения, а являются добавочными. Такие вставки выделяются, как правило, скобками: Тот, казавшийся неразрешимым узел, который связывал свободу Ростову, был разрешен этим неожиданным (как казалось Николаю), ничем не вызванным письмом Сони (Л. Т.).

10. Вставные конструкции могут выполнять и чисто служебную функцию, например при оформлении ссылок на источник цитирования: С надеждой ждать грядущее, но не исключать из памяти ушедшее, помнить о связи времен, - та мысль Бунина, в разных вариантах, прошла через всю русскую литературу двадцатого века (Николаев П.А. Ликующее и скорбное слово).

11. При сочетании вставок (вставка во вставке) в качестве внешнего знака употребляются скобки, а внутренняя вставка выделяется с помощью тире, если эта вставка располагается внутри первой вставки. Если же внутренняя вставка оказывается в конце внешней вставки, то знаки располагаются по-другому: сначала тире, а внутри скобки, так как единично употребленное внутри скобок тире не способно передавать вставочный характер конструкции. Ср. следующие варианты в оформлении: Внезапно произошло нечто особенное: рухнула будто какая-то внутренняя преграда, и уже теперь звуки проявились с такой выпуклостью и силой (мгновенно перейдя из одного плана в другой - прямо к рампе), что стало ясно: они вот тут, сразу за тающей, как лед, стеной, и вот сейчас, сейчас прорвутся (Наб.) - ...звуки проявились с такой выпуклостью и силой - мгновенно перейдя из одного плана в другой (прямо к рампе), - что стало ясно..., ...звуки проявились с такой выпуклостью и силой (мгновенно перейдя - прямо к рампе - из одного плана в другой), что стало ясно...

Упражнение 46. Найдите вводные слова, словосочетания и предложения. Определите их функции и объясните употребление знаков препинания. Обратите внимание на сочетание вводных слов с союзами.

1. - А давно ты, верно, ездишь по Москве! - Езжу-то? -спросил старик. - Пятьдесят второй год езжу... - Значит, может быть, и меня возил, - сказал Казимир Станиславович. - Может, и возил, - ответил старик сухо (Бун.). 2. Конечно, он хотел вознаградить за годы труда прежде всего себя; однако рад был и за жену с дочерью (Бун.). 3. Итак, повторим сначала предыдущее (Бун.). 4. Одни звезды, может быть, знают, как свято человеческое горе! (Бун.). 5. Она убеждала себя, что она, к великому будто бы счастью, не такова, как прочие, что красоту и женственность ей заменяют ум и высшие интересы (Бун.). 6. По обыкновению, я собиралась пройти через гостиную в кабинет (Ав.). 7. Должен, кстати, уведомить вас о существовании теории, по которой северные леса являются заслоном нового ледникового периода (Леон.). 8. Но инженер, видно, любил свое дело (Ф.). 9. Впрочем, инженера интересовали и многие другие явления природы и жизни, - так, например, на станции Угольной инженер купил в буфете десяток слоеных мясных пирожков (Ф.). 10. - Подкиньте мне парочку идей, - как говорил один одесский журналист, - а я уж постараюсь сделать из них шедевр (Пауст.). 11. Приходилось пристально вглядываться, напрягать глаза, чтобы с трудом различать ближайшие избы, а может, даже не различать, лишь угадывать их на привычных местах (Расп.). 12. Не лучше ли никуда не двигаться, а завалиться обратно в постель и забыться наконец, хоть ненадолго, потерянным, желанным покоем (Расп.). 13. Покорителем Сибири стал, как известно, Ермак Тимофеевич (Расп.). 14. Кто-то, видно, проходил в это время по улице (Расп.). 15. У нее, как говорят писатели, вырвался вздох облегчения? (Бел.). 16. Пусть письмо будет не отправлено. А почему бы, собственно, его не отправить? (Бел.). 17. Трап двигался к самолету, как черепаха, стюардессы, казалось, еле переставляют ноги (Бел.). 18. ...Он встал в очередь к транспортному контролю. Итак, первая очередь (Бел.). 19. Что ж, если она и сейчас не узнала его, значит, она просто его забыла. А может, никогда и не запоминала (Бел.). 20. Иванов изловил себя на предвзятости. Наверное, еще сказывалась родственная обида. Честно говоря, так и должно было произойти (Бел.). 21. И все это - сочетание тумана и прекрасных звуков, видение белой лошади и запах теплой земли - обескураживало, заставляло вспоминать нечто необыкновенное и забытое, но, по-видимому, самое главное. Но что же в жизни самое главное? Он вернулся к машине и сел на заднее сиденье. По-прежнему сильно пахло влажной землей, а через дачную веранду или, может, через окно вылетали в летнюю ночь, рассыпались и таяли в темноте невыразимо прекрасные звуки (Бел.). 22. ...Завел разговор о площади... Почему, дескать, ее совсем нет в программе? (Бел.).

Упражнение 47. Расставьте недостающие знаки препинания. Найдите вводные конструкции и объясните употребление знаков препинания.

1. Мы приглашали учителей на дом, в гимназии же или в институте согласитесь могли быть дурные влияния (Ч.). 1. Он... все время говорил на своем необыкновенном языке выработанном долгими упражнениями в остроумии и очевидно давно уже вошедшем в привычку (Ч.). З.Для нее уже ясно было, что она разлюбила Андрея Андреича или быть может не любила его никогда (Ч.). 4. Она пошла к себе наверх укладываться, а на другой день утром простилась со своими и живая веселая покинула город как полагала навсегда (Ч.). 5. Пока Шамохин говорил, я заметил, что русский язык .и русская обстановка доставляли ему большое удовольствие. Это оттого вероятно что за границей он сильно соскучился по родине (Ч.). 6. Человек он впрочем был деликатный мягкий и неглупый (Ч.). 7. - Значит у вас теперь три Анны, - сказал он, осматривая свои белые руки с розовыми ногтями, - одна в петлице, две на шее (Ч.). 8. К счастью я больше полугода жил в Москве (Бун.). 9. Разве не бывает так, что некоторые мечты вдруг сбываются? Редко разумеется весьма редко а сбываются (Бун.). 10. Левинсон как видно нисколько не стеснялся (Ф.). 12. Душевным покоем ласковым материнством веяло от этой женщины, - счастливой казалась ее жизнь из окна вагона! Но возможно это был и обман может быть у этой женщины умирали дети (Ф.). 13. Кажется этот простой лесной человек лучше всех понимал мои тогдашние настроенья (Леон.). 14. Кроме того по ее мнению спрос на живопись должен значительно подсократиться в будущем (Леон.). 15. Видишь ли после раненья нога у меня плохо гнется в колене (Леон.). 16. Дело пожалуй не в умилении перед твоим объектом (Леон.). 17. Видимо они уже предвидели скорые перемены в судьбе пашутинского лесничего (Леон.). 18. Он попытался изъяснить товарищу подвиг тех незаметных ученых чьим коллективным трудом в сущности и создаются коралловые острова знания (Леон.). 19. Ты прямо Прометей у меня, Гриша... по крайней мере постарайся связно изложить, что за птица терзает тебе печенку (Леон.). 20. К слову такие рубки на отбор велись до самого 1930 года (Леон.). 21. Оставалось предположить того выдающегося знатока тихоокеанских лесов, что так усердно и по неизвестным побуждениям добивался знакомства с Иваном Матвеичем, а теперь напротив нуждался в конфиденциальном, с глазу на глаз, разговоре с Грацианским (Леон.). 22. По его словам там каждый четверг собиралась самая разнообразная компания (Леон.). 23. Постный возлюбил простецкую кухню. Действительно при роскошных хрусталях и различных деликатесах основной харч носил несколько даже странный колорит (Леон.). 24. - Может быть попадете когда-нибудь в Италию, - сказал он. - Там вы всюду увидите такую пышную герань, что от нее не оторвешь взгляда. А у нас лучшую герань выращивают по-моему в Новгороде Великом (Шуст.). 25. Ильинична к удивлению Дуняшки беспомощно заплакала (Ш.). 26. Она мысленно подыскивала по ее мнению наиболее убедительные доводы (Ш.). 27. Должно быть к матери в гости направилась (Ш.). 28. Ее оставили кажется все чувства кроме удивления (Зал.).

Упражнение 48. Перепишите предложения, расставив недостающие знаки препинания. Определите, в каких случаях одни и те же словаявляются вводными, в каких - членами предложения

Образец: Он, очевидно, опоздает к обеду. - Его мнение было очевидно. (В первом предложении очевидно выделяется запятыми, так как это вводное слово, выражающее значение предположения; во втором предложении очевидно не выделяется,так как является кратким прилагательным,выполняющимроль именной части сказуемого.)

1. Он досадливо отмахнулся. - Подумаешь рак! (Д. Г.). 2. Ты подумаешь и расскажешь все, как было. 3. Заметьте кстати: все поэты любви мечтательной друзья (П.). 4. Обычно подобным гостям не особенно радовались, но теперь живой человек был очень кстати (Кор.). 5. Вот казалось парню счастье, наступать расчет прямой... (Тв.). 6. Все казалось ему давно знакомым. 7. Бывало грустно им, а скучно не бывало (П.). 8. Он [Иван Иванович] бывало прежде всего зайдет в конюшню (Г.). 9. Здесь напротив беспрестанно новые живописные места и предметы останавливают и развлекают мое внимание (Л. Т.). 10. Он сел напротив Даши и не мог оторвать взгляда от ее милого лица (А. Т.). 11. Базаров держался в отдалении от этих «дрязгов», Аркадий напротив почел своею обязанностью если не помогать отцу, то по крайней мере показывать вид, что он готов помочь (Т.). 12. Вообще это произведение кажется вполне современным. 13. Ребенок вообще ничего не понял в новой игре. 14. Мне вообще не хотелось приезжать сюда. 15. В Крым вероятно попаду я нескоро, не тянет (Ч.). 16. Это вполне вероятно. 17. Мне кажется что роман не его дело... (В. Бел.). 18. Он кажется совсем расстроился.

Упражнение 49. Каждое из предложений перепишите дважды: в одном случае заключенные в скобках слова должны стать вводными, а в другом - членами предложения; укажите смысловое значение каждого варианта.

Образец: Решить задачу (таким образом) было нетрудно - 1. Решить задачу таким образом было нетрудно (как решить задачу, каким способом? Таким образом - обстоятельство образа действия). 2. Решить задачу, таким образом, было нетрудно (таким образом - вводное слово, указывающее на связь мыслей).

1. (Таким образом) разногласия были устранены. 2. За крутым поворотом (видно) было поле. 3. (Прежде всего) необходимо изучить имеющуюся по теме литературу. 4. Учащийся (безусловно) справился с заданием. 5. Конструктор (верно) решил сложную задачу. 6. Эксперимент (естественно) подводит нас к правильным выводам. 7. Дом (напротив) был очень красив. 8. Сказанное (кстати) очень верно. 9. В данный момент учитель (может быть) на собрании. 10. Он (к счастью) привык уже.

Упражнение 50. Найдите вставные конструкции. Охарактеризуйте их структуру и функцию по отношению к основному предложению. Объясните употребление знаков препинания. Обратите внимание на особые случаи оформления вставных конструкций, например при помощи запятой и тире.

1. Вы садитесь в коляску, - это так приятно после вагона, - и катите по степной дороге, и перед вами мало-помалу открываются картины, каких нет под Москвой (Ч.). 2. Ей, здоровой, умной, красивой, молодой - ей было только двадцать три года, - недоставало до сих пор в жизни именно только этого простора и свободы (Ч.). 3. Враждовавшее казачество, казалось, готово было махнуть рукой на вражду, повесить седла в сарай, - пускай их пачкают голуби, - завернуть в сальные тряпочки винтовки, зарыть поглубже в землю (А. Г.). 4. Альберт открыл глаза - сначала один глаз, потом другой - и увидел в мире все таким неопределенным и чужим, что взволновался сердцем (Пл.). 5. Мария Никифоровна увидела тяжкий и почти ненужный труд, - потому что расчищенные места снова заваливались песком, - молчаливую бедность и смиренное отчаяние (Пл.). 6. Глядя на него, Мечику невольно захотелось рассказать самому - в сущности, он любил слушать такие вещи, хотя считал их стыдными и старался делать вид, будто стоит выше их, - но ему казалось, что все посмотрят на него с удивлением и выйдет очень неловко (Ф.). 1. Издалека - должно быть, из железнодорожных мастерских на Второй речке - тоже откликнулись низкие басистые гуды (Ф.). 8. Чуркин, или Алеша Маленький, как его чаще звали (в подпольном комитете был еще Алеша Большой), отыскал избу, в которой, ему сказали, остановился возвращавшийся с Кангауза скобеевский крестьянин (Ф.). 9. Я наслушался писательских разговоров (в общем, справедливых) о том, что чем труднее пишется книга, тем она обдуманнее и крепче (Пауст.). 10. Мало сказать, что до деревни - не помню, как она называлась, - было далеко (Кав.). 11. Я стал перебирать в памяти своих немногих врагов (или недоброжелателей) и с удивлением убедился в том, что (хотя по внешности иные из них были лишь как бы сродни Клыкову) они поразительно напоминали его животной обнаженностью чувств (Кав.).

2.8.
Знаки препинания при обращениях

Обращения Обращения, т.е. слова и сочетания слов, называющие адресата речи, обычно выделяются (или отделяются) запятыми, а при особой эмоциональной нагруженности - восклицательным знаком, стоящим после обращения: - Не ходи, Володя, - проговорил Родион (Ч.); А теперь расстанемся! Мой милый, добрый, дорогой мой, расстанемся! (Ч.); Причем звательная интонация усиливается, если обращение помещается в конце предложения: - Здравствуйте, братцы! - сказал он (Ч.).

Несколько обращений разделяются запятыми или восклицательными знаками: «Милая моя, дорогая, мучение мое, тоска моя», - прочитала она (Ч.); Прощай, мое счастье, мое недолгое счастье! (Купр.); Пролетарий! Бедный брат... Когда бы получишь сие письмо, я уже буду на отлете (Ч.).

Если после обращения имеется определение, то оно обособляется; такое определение воспринимается как второе обращение Дедушка, миленький, где ж ты был? (Расп.).

Части расчлененного обращения выделяются отдельно, каждая сама по себе: Услышь меня, хорошая, услышь меня, красивая, заря моя вечерняя, любовь неугасимая! (Ис.).

Если обращение заканчивает вопросительное предложение, то после него ставится вопросительный знак: Слышите, Дмитрий Петрович? Я приеду к вам в Москву (Ч.).

Частицы о, ах, а и другие, стоящие перед обращениями, от них не отделяются: О мой милый, мой нежный, прекрасный сад! (Ч.); - Прош, а Прош! - позвал Прохор Абрамович (Пл.); Ах Надя, Наденька, мы были б счастливы... (Ок.).

Если же перед обращением оказывается междометие, то оно отделяется запятой или восклицательным знаком: - Ах, милая Надя, - начал Саша свой обычный послеобеденный разговор (Ч.); Ну, товарищ рабочий, - спокойно сказал член партии, - если так рассуждать, то у нас сегодня буржуазия уже стояла бы на ногах и с винтовкой в руках, а не была бы советская власть (Пл.); - Эй, три осьмушки под резьбу, иди возьми болт! - С того дня Захара Павловича звали прозвищем «Три Осьмушки под Резьбу» (Пл.). В качестве междометия может выступать и слово о (в значении ах): О, моя утраченная свежесть, буйство глаз и половодье чувств (Ес.).

2.9.
Знаки препинания при междометиях, частицах, утвердительных, отрицательных и вопросительно-восклицательных словах

Среди простых предложений выделяются междометные предложения, а также предложения, состоящие из сочетания частиц - утвердительных, отрицательных и вопросительно-восклицательных. Такие слова-предложения оформляются как обычные простые предложения - имеют в конце предложения точку, многоточие, вопросительный и восклицательный знаки или их сочетание. Междометия и частицы могут включаться и в состав предложения; в таких случаях необходимо различать междометия и частицы, слова утвердительные и частицы и т.д.

1. Междометия выделяются (или отделяются) запятыми; при восклицательной интонации после междометия может стоять восклицательный знак: О, где-то пожар! (Бун.); Эй, кто там! (Бун.); Но, но, легче на поворотах (А. Т.); Ах, как медлительны они, проходит год, другой... (Тв.); И по сходному праву та девчонка-солдат, ну, почти что со славой - из тайги - на Арбат (Тв.); Ну, братцы-атаманы, давайте расходиться и спать (Ш.); Да ты, никак, уж в офицерах ходишь? (Ш.); Ох, будет тебе (Ш.); - Ба! Да ведь это писательский дом (Булг);

- Ну, до крыльца! Hy! - Сергей Сергеич от нетерпения пришпорил в бока Андрею (В. Ш.); Ой, мама родимая!.. Ой, кончаюсь! - стонал белобрысый (В. Ш.); Ого! Ноченька была! (В. Ш.). Ср. примеры с частицами: Ай не узнала? (Бун.); Ну ты и радуйся (Ш.).

2. Междометия, стоящие перед словами как, какой и выражающие вместе с ними высокую степень качества, запятой не отделяются: Ух как я сильно устал; Ах какой сердитый; Ой какие страшные.

3. Утвердительные и отрицательные слова отделяются (или выделяются) запятой или восклицательным знаком, если они произносятся с восклицательной интонацией: Да, да, не к чему, прикажи подавать лошадей (Бун.); Нет! Ты уж выслушай (А. Т.); - Здесь она жила? - Ага (А. Т.); Ни, она заругает (А. Т.);

- Да-да, разумеется! - торопливо разрешил Сидорин (Ш.); Нет, даже не упрашивай (В. Ш.); Вы в восторге от него, а я... я возмущаюсь. Да-с (Ч.).

Отрицательные и утвердительные слова могут сопровождаться частицами: - О нет, нет, Афраний! Не преуменьшайте своих заслуг (Булг); - Ах так, так, так, так. - Тут прокурор умолк (Булг); - Нет уж! - помолчав, продолжала мать (Крут.); - Да нет! Ему теперь не до щенят (Крут.).

Утвердительное слово да может быть омонимичным частице да, которая не отделяется знаками препинания: Да уж, пожалуй, не откажусь (А. Т.); Да вы возьмите... (А. Т.); Да разве же так она, война, прикончится? (Ш.); Да нет, я ничего (Ш.); Да погоди, куда ты летишь? (Ш.); Да ладно! Да брось ты! Ну?.. (В. Ш.).

Слово нет может выступать в качестве сказуемого: Нет тяжелее и святее труда, как труд сиделки (Ч.); Да нет же у нас хлеба... (А. Т.).

Примечание: Междометия от частиц отличаются обязательным ударением, которое не дает им возможности слиться интонационно со следующим словом; ср.: - Ну, зазвонили, пора собираться, - сказала Маргарита (Булг); - Ну, жив, жив, - неохотно отозвался Азазелло (Булг); Ну, хорошо, зовут меня Азазелло (Булг.); - Ну-с, чем я вам могу быть полезен? (Булг); Ну вот мы и пришли, - сказал я своей спутнице (Пауст.); Ай да крем! Ай да крем! - закричала Маргарита (Булг.); - Ай! Не ушиблись ли вы? (Булг.); Ай да горничная у иностранца (Булг); - Это мята. Повтори за мной: мята! - Ну, мята, - согласился мальчик (Пауст.). То же при слове да: - Да не может быть, - поражаясь, шептал маленький (Булг.); - Да не курослеп это, а медуница (Пауст.); - Есенин Сергей не твой родственник? - Поет? - спросила бабка. - Да, поэт (Пауст.); - Сюда его привезли, когда он был ранен? - спросила она. - Да. Его внесли вот в эту дверь (Пауст.); - Да вы не беспокойтесь, - уверял ее милиционер (Пауст.); - Да, - говорила горничная в телефон, - как? Барон Майгель? Слушаю. Да! Господин артист сегодня дома. Да, будет рад вас видеть. Да, гости... (Булг.); - Да уж ладно, - грубовато проговорила она (Наб.).

4. Вопросительно-восклицательные слова что, что ли, ну как, как же, ну, а выделяются запятыми, восклицательным или вопросительным знаками: Сыночек, что, шибко он его зашиб-то? (В. Ш.); - Обогнать, что ли? - спросил шофер (В. Ш.); - Что ты, а? Холодновато, что ли? (М. Г.); - Ну? - спросил старик (М. Г.); Ты же не на фабрике работаешь, ты же в сельском хозяйстве! Как же так-то? А? (В. Ш.); - Н-ну? - нетерпеливо поощрял его Семка (М. Г.); Вот и знают много, и вроде и понимают все на свете, а жить не умеют. А? (В. Ш.); - Машины, что ли? - спросил Чугунов (Круг.); - Что, брат, доигрался? (В. Ш.); - Я, что, вместо подшипников буду ваши докладные вставлять? (В. Ш.); - Ты чего это, Иван? С ума, что ли, сошел? - поднялась Нюра (В. Ш.); Как же, откроет он свою тайну!

Слово как может и не включаться в подобные сочетания, если оно выполняет роль члена предложения; ср.: Ну как, опомнилась? (Ш.) - вопросительное слово с частицей; Ну, как жилось? (Ш.) - обстоятельственный член предложения.

Упражнение 51. Найдите обращения, междометия, утвердительные и отрицательные слова (или омонимичные им частицы). Объясните употребление знаков препинания.

1. Жалко, ах, жалко, Антон Иванович... (А. Т.). 2. Ах, боже ж ты мой, весь полк у вас бестолковый? (А. Т.). 3. Тю! Я и тебя знаю, Яков Васильевич... (А. Т.). 4. - Умру, ей-богу, умру, Захар Павлыч, - испугался солгать бобыль (Пл.). 5. А? Ты заметил, да? Он же, он же... лесоруб, а не слесарь. Он же гайку, гайку по имени не знает! А? Ну что ты будешь делать?.. Господи боже мой!.. Ну пойди, пойди сюда (Пл.). 6. На, держи, тебе отец шапку подарил (Пл.). 7. - Ну да, уморился, - согласился мальчик (Пл.). 8. - Сашка, что ль?-догадался Прошка (Пл.). 9. - А?! - испугался Захар Павлович (Пл.). 10. - Про Аксинью не слышно? - спросил Григорий с деланным равнодушием в голосе. - Нет. Запропала где-то, - ответил Прохор, позевывая, и тотчас же со страхом подумал: «Не дай бог, опять заставит ее разыскивать...» (Ж). 11. Ох, хорош! Ножки под ним точеные и все в чулках. Нарядный конишко... (Ш.). 12. Эй, бабка! Иди в дом (Ш.). 13. Гляди, родненький, гляди, у тебя глазки вострые... Может, и твой отец с казаками... Не угадаешь? Это не он едет на передней лодке? Ох, да не туда ты глядишь!.. (Ш.). 14. Ну, здравствуйте, станичники! Что же, по старому казачьему обычаю - поцелуемся (Ш.). 15. Ну как, опомнилась? (Ш.). 16. Ну, как жилось? (Ш.). 17. Из вас никто не знает старого гимна... Никто? Интересно... Эй, там! Полувзвод ординарцев с винтовками! (Ш.). 18. Нет, чего уж там, идите вместе, Григорий Пантелевич! Спасибо, что зашли (Ш.). 19. - Ох, и постарел же ты, братушка! - сожалеюще сказала Дуняшка (Ш.). 20. А ну, трогай рысью (Ш.). 21. - Да ничего страшного нет в учебе! - напористо и поучительно сказал Федор (В. Ш.). 22. - Ну! - недовольно молвил Федор. - Чего тут смешного-то? Халат, что ли, никогда не видел? Удобная штука, кстати. - Да не халат... (В. Ш.). 23. - А, ну да, - согласился Максим (В. Ш.). 24. - Ну надо же! - все изумлялась Марья (В. Ш.). 25. - У него голова болит, - с сердцем посочувствовал Баев. - Эх-х... Жители! (В. Ш.).


2.10.
Знаки препинания в сложном предложении

Предложение сложное Сложное предложение состоит из двух или нескольких предикативных единиц (простых предложений), которые могут соединяться союзами (сочинительными или подчинительными) или сочетаться без них. Структурные части сложного предложения разделяются знаками препинания. Причем при различных комбинациях союзного и бессоюзного объединения частей отмечается закономерность: при союзном объединении части разделяются запятыми, их разделительно-выделительной «силы» бывает достаточно, чтобы указать на границу частей, так как смысловые взаимосвязи частей выражаются, как правило, союзами; при бессоюзном объединении используется больше знаков препинания, так как они не только фиксируют границу частей, но еще и указывают на смысловые взаимоотношения этих частей. Смысловые и грамматические функции знаков препинания проявляются в этом случае более отчетливо. Есть еще одна закономерность в употреблении знаков препинания в сложном предложении: при наличии в составе сложного предложения более чем двух частей вступают в силу основные правила расстановки знаков при однородных членах предложения. В этом, в частности, проявляется системность пунктуации.

2.11.
Знаки препинания в сложносочиненном предложении

1. Части Предложение сложносочиненное сложносочиненного предложения разделяются запятыми, если между ними устанавливаются отношения соединительные, противительные, разделительные, присоединительные и пояснительные: Повествование у меня получается строго документальным, и дальше я должен идти избранной стезей (Чив.); Внутри ходы были покрыты слоем твердой извести, а снаружи на сваях ничего не было видно (Пауст.); Слышался ли в открытые окна трезвон городских и монастырских колоколов, кричал ли на дворе павлин, или кашлял кто-нибудь в передней, всем невольно приходило на мысль, что Михаил Ильич серьезно болен (Ч.); Нужно добывать именно хлеб, то есть нужно пахать, сеять, косить, молотить (Ч.); Быков плохо понимал, почему Васильев отказался от поездки, да и мало интересовали летчика личные планы поручика (Саян.).

В сложносочиненном предложении запятая не ставится в следующих случаях:

1) если части сложносочиненного предложения имеют общий второстепенный член или общую придаточную часть: ...Теперь же все они [деревья] были видны до мельчайших подробностей и все ликовали и манили к себе (Пришв.); Когда взошло солнце, роса высохла и трава позеленела; если же придаточная часть относится только к одной из частей сложносочиненного предложения, то вторая часть его отделяется запятой: Ромашов знал отлично, что Шурочки нет в этой светлой, точно праздничной группе, но когда он глядел туда, - всякий раз, что-то сладко ныло у него около сердца, и хотелось часто дышать от странного, беспричинного волнения (Купр.);

2) если части сложносочиненного предложения объединены общим вводным словом, имеют общий обособленный член или объединяются пояснительным значением по отношению к третьей части - поясняемой ими: Словом, время уже истекло и пора было уходить; Вопреки предсказаниям синоптиков, небо уже прояснилось и дождь перестал; Вскоре мы оказались перед ущельем: внизу шумела вода и слышалось падение камней;

3) если части сложносочиненного предложения представляют собой номинативные или безличные предложения однородного состава: Слышишь? Хриплый стон да скрежет ярый! (П.); С деревьев капало и вокруг пахло листвой; однако если номинативных предложений больше чем два и союз и повторяется, то запятые ставятся - по правилу, которое действует при выделении однородных членов предложения: Шипенье подводного песка, неловкого краба ход, и чаек полет, и пробег бычка, и круглой медузы лед (Багр.); И голубой дымок, и первых встреч неясная тревога, и на плечи наброшенный платок, казенный дом и дальняя дорога (Сим.);

4) если части сложносочиненного предложения представляют собой побудительные, вопросительные или восклицательные предложения; объединяющей здесь оказывается единая интонация, в побудительных предложениях могут быть и общие частицы: Где будет собрание и кто его председатель? - общая вопросительная интонация; Как тихо вокруг и как чисто звездное небо! - общая восклицательная интонация; Пусть светит солнце и птицы поют! - общая частица; объединяющим элементом может быть и союз: Кончились майские холода, стало тепло, и зажухла черемуха. Зато наметились бутоны рябины и расцветает сирень (Пришв.).

2. В сложносочиненном предложении может стоять точка с запятой, если его части значительно распространены и имеют внутри запятые: Взвыла спросонья собака... зашелестела трава - прошел еж, трижды щелкнув челюстями; но звуки эти, неожиданные и ненужные, ничего не поколебали в темном, устоявшемся молчании душной ночи (М. Г.); Ужас сердце чует в этот краткий миг, который делит гул громовый на удары; а они гремят, и тучи разрываются, бросая золотые стрелы молний из рядов своих на землю (М. Г.); Мне это показалось парадоксом, и не сразу я понял смысл его слов; но он такой: за Кильдинским королем культурная страна, тысячи таких же, воспитавшихся в гражданской свободе, тяжком труде в горах, таких же одиноких, но невидимо связанных между собою королей (Пришв.); Хотя он и знал дорогу, но в прошлый раз ездил к танкистам днем; ночью же все казалось другим, незнакомым (Каз.).

3. Между частями сложносочиненного предложения может стоять тире, если вторая часть предложения заключает в себе неожиданный результат, резкое противопоставление, неожиданное присоединение по отношению к первой части: Он делал вид, что слушает хозяйку, изумлялся самым простым вещам, хлопал себя по колену - и опять говорил только о себе (Бун.); Быть может, он даст денег, правительство разрешит - и монастырь вновь воскреснет (Пришв.); По дубу перейдем ручей - и на болото (Пришв.); Спроси - и не скажу (Пришв.); Вначале так боишься пропускать даром минуты: ты знаешь, что время ограничено, задержат тебя по-пустому - и ты навсегда пропустишь (Пришв.); Он упорно избегал оставаться с ней наедине - то таскал за собой Пику, то жаловался на нездоровье (Ф.).

4. В сложносочиненном предложении можно встретить запятую и тире как единый знак препинания: Оскалив зубы, староста стал драть его кнутом по чем попало, - и от боли и от ужаса Аверкий проснулся весь в слезах (Бун.); На очереди были полицейские пункты, - и там о Давиде никто ничего не слыхал (Пришв.). Подобное разделение частей сложносочиненного предложения можно считать несколько устарелым. Оно неудобно по следующим причинам: во-первых, излишне нагромождение знаков препинания, особенно если предложение недостаточно распространено, не осложнено внутренними выделениями; во-вторых, если части предложения распространены, то такой знак нечетко передает взаимоотношения частей, особенно если внутри имеется тире.

Такое употребление знака препинания нельзя смешивать с сочетанием запятой и тире, когда каждый знак стоит на собственном основании: Он, по старой привычке, заразился было этим чувством, но скоро понял, что пожару он только обрадовался, обрадовался развлечению, тому, что прибегут к нему, потащат его из риги на траву, понял и то, что пожар далеко и что ничего этого не будет, - и опять почувствовал равнодушие, опять лег (Бун.); Чувствовалось под неприятно слабеющими ногами, как снизу что-то нарастает, приподнимает, потом валит набок, расступается, - и пол все глубже уходит из-под ног (Бун.).

Упражнение 52. Укажите грамматико-смысловые отношения между частями сложносочиненных предложений (соединительные, разделительные, противительные, сопоставительные, присоединительные); выделите связывающие их союзы; объясните знаки препинания.

1. Ни солнца мне не виден свет, ни для корней моих простору нет, ни ветеркам вокруг меня свободы (Крыл.). 2. Отвечай же мне, а не то буду беспокоиться (П.). 3. Еще земли печален вид, а воздух уж весною дышит (Тютч.). 4. Он хотел было что-то сказать ему, но толстяк уже исчез (Г.). 5. Он никогда не плакал, зато по временам находило на него дикое упрямство (Т.). 6. Либо уж убьет [гроза], кого-нибудь, либо дом сгорит (А. Остр.). 7. Захар все-таки умеет сделать хоть что-нибудь, а Обломов ровно ничего не может и не умеет (Добр.). 8. Ты сегодня же должен поговорить с отцом, а то он будет беспокоиться о твоем отъезде (Лис.). 9. Лицо у него черное, закопченное дымом, измазанное сажей, руки тоже грязные (М. Г.). 10. Ни о чем не хочется думать, или бродят мысли и воспоминания, мутные, неясные, как сон (Сер.). 11. Товарищи относились к нему неприязненно, солдаты же любили воистину (Купр.). 12. В этот день мне нездоровилось немного, и потому я не стал дожидаться ужина и лег спать (Арс.). 13. Перестрелка затихла, однако ядра и бомбы продолжали летать сюда, как и отсюда (С.-Ц.). 14. Гаврик толкнул ногой калитку, и друзья пролезли в сухой палисадник, обсаженный лиловыми петушками (Кат.). 15. То он собирался поступить в зоологический сад учиться на укротителя львов, то его тянуло к пожарному делу (Кав.). 16. Грудь глубоко вдыхала живительную свежесть бриза, а глаза не могли оторваться от великого спокойствия синевы (Н. Остр.). 17. Мать ехала с отцом со станции Сиверской, а мы, дети, выехали им навстречу; и вспоминая именно этот день, я с праздничной ясностью восстанавливаю родной, как собственное кровообращение, путь из нашей Выры в село Рождествено (Наб.). 18. Я забирался мыслью в серую от звезд даль - но ладонь скользнула все по той же совершенно непроницаемой глади (Наб.).

Упражнение 53. Расставьте знаки препинания в приводимых предложениях; объясните их постановку.

1. Еще несколько слов несколько ласк от матери и крепкий сон овладел мною (Акс.). 2. Он на вопрос не отвечал и с каждым днем приметно вял и близок стал его конец (Л.). 3. Выспится Саша поднимется рано черные косы завяжет у стана и убежит и в просторе полей сладко и вольно дышится ей (Н.). 4. За громадной тучей дыма не было видно пламени но дым прямо летел по ветру на усадьбу и чувствовался в комнатах горький запах его (С.-Щ.). 5. Прощание с приятелями растрогало Оленина и ему стала вспоминаться вся последняя зима проведенная в Москве и образы этого прошедшего перебиваемые неясными мыслями и упреками стали непрошено возникать в его воображении (Л. Т.). 6. Вода была тепла но не испорчена и притом ее было много (Гарш.). 7. Пусть перебирается в деревню во флигель или я переберусь отсюда но оставаться с ним в одном доме я не могу (Ч.). 8. Дикие и даже страшные в своем величии горы выступали резко из тумана да вдали тянулась едва заметная белая струйка дыма (Кор.). 9. Ходить по улицам было опасно но все же Гаврик обязательно появлялся и остановившись посредине двора закладывал в рот два пальца. Раздавался великолепный свист (Кат). 10. У Алексея похолодело под ложечкой но он вошел в комнату бодрым шагом веселый улыбающийся (Б. П.). 11. Мы оба с сестрой плакали мать также плакала (Арс.). 12. Ржавеют в арсеналах пушки зато сияют кивера... (Сим.). 13. Через минуту их [грибы] унесет слуга в неведомое и неинтересное ей место но сейчас можно стоять и тихо любоваться ими (Наб.). 14. Решение Лизы сняло с его сердца камень да и весь дом сразу ожил точно от ниспосланного мира (Фед.). 15. И выпал снег и не прогнать мне зимних чар... (Бл.).

Упражнение 54. Перепишите предложения; объясните отсутствие запятой между частями сложносочиненного предложения.

1. Намедни ночью бессонница моя меня томила и в голову пришли мне две-три мысли (П.). 2. Глаза у всех устремились и носы вытянулись по направлению к письму (Гонч.). 3. Звезды уже начинами бледнеть и небо серело, когда коляска подъехала к крыльцу домика в Васильевском (Т.). 4. В сенях пахло свежими яблоками и висели волчьи и лисьи шкуры (Л. Т.). 5. У Гаврилы смешно надулись щеки, оттопырились губы и суженные глаза как-то чересчур часто и смешно помаргивали (М. Г.). 6. От долгого сидения у него затекли ноги и заболела спина (Купр.). 1. А по избам, как в старые-старые времена, светилась лучина и бабы натягивали основы на прабабкины ткацкие станки (А. Т.). 8. В лесу еще снег лежит нетронутый и деревья стоят в снежном плену (Пришв.). 9. По утрам кумысный домик привлекал людей со слабыми лёгкими и пятна солнца, прорвавшиеся сквозь листву на столики, освещали около недопитых стаканов неподвижно лежащие бледные длиннопалые руки (Фед.). 10. Я ждал с волнением, загадывая, что раньше будет: слетят испуганные приближением лисицы снегири или выстрел охотника последует раньше (Пришв.). 11. ...Вот остров и на острове куст (Пришв.).

2.11.1.
Знаки препинания в сложноподчиненном предложении

1. Между главной и придаточной частями Предложение сложноподчиненное сложноподчиненного предложения ставится запятая. Запятые или отделяют придаточную часть, если она стоит перед главной частью или после нее, или выделяют придаточную, если она располагается внутри главной части: Вернулся в десятом часу на ту холодную спящую лужайку, на которую сегодня пришел ранним утром. В солнечном огне все гудело в цветах, заваривалось, благоухало, как будто все вместе тут общими силами варили варенье (Пришв.); Когда стемнело, я зажег лампу (Пришв.); Двойное небо, когда облака шли в разные стороны, кончилось дождем на два дня (Пришв.).

Запятая между главной частью и придаточной не ставится:

а) если перед подчинительным союзом или союзным словом стоит сочинительный союз: Я жил далеко от матери, в Германии или Франции, и не мог часто ее навещать. Не было меня при ней и когда она умерла, в мае 1939 года (Наб.);

б) если перед подчинительным союзом или союзным словом есть частица не: Мы попали в лес не когда закончился дождь, а когда он был в самом разгаре;

в) если придаточная часть состоит только из одного союзного слова: Учащимся назначили экзамен, но не уточнили когда.

Если перед подчинительным союзом стоят слова, указывающие на присоединительное значение (особенно, в частности, а именно, а также, а только и др.), то запятая ставится перед ними, а не перед союзом: Хорошо в лесу весной, особенно когда почки на деревьях начинают раскрываться; Она обещала приехать, но только когда закончатся экзамены.

2. В сложноподчиненных предложениях могут употребляться сложные по составу союзы: так как, потому что, оттого что, вследствие того что, благодаря тому что, ввиду того что, в силу того что, в то время как, несмотря на то что, вместо того чтобы, с тем чтобы, по мере того как, в то время как, с тех пор как, перед тем как, подобно тому как, тем более что, также как, прежде чем, так что. Они могут входить целиком в придаточную часть, и тогда запятая ставится перед первой частью союза: Гул шторма слышен рядом, за мысом, тогда как в Балаклавской бухте стоит вода, налитая вровень со старыми набережными, стоит неподвижно (Пауст.); Следует почаще менять девчат на постах, потому что к вечеру мороз крепчает (Б. П.).

Эти союзы могут и расчленяться - в зависимости от смысла предложения, логического выделения его членов, наличия в предложении особых лексических элементов. В этом случае запятая ставится перед второй частью союза, а первая включается в состав главной части как соотносительное слово: Оттого, что мы встали очень рано и потом ничего не делали, этот день казался очень длинным (Ч.); Благодаря тому, что лето очень жаркое и сухое, понадобилось поливать каждое дерево (Ч.); Федор переменился гораздо раньше, чем думала мать, и совершенно не так, как она надеялась (Ав.); Это трудно понять молодежи потому, что этой России уже нет (Пауст.); Лицо ее тонко розовело и слегка лоснилось оттого, что она недавно умывалась с мылом (Ш.); Не ходи в атаку до тех пор, пока не получишь от меня приказа (Ш.); Ночью будто бы эвенки почти все поют во сне, и так, что один запоет, а другой подтягивает (Пришв.)

Союзы могут расчленяться или не расчленяться в зависимости от логических акцентов конкретного предложения. Например: Любой из нас, на свой срок становясь участником жизни, проходит в ней неповторимый путь, приобретает сугубо индивидуальный опыт, представляющий, однако, интерес и для других, потому что сила людей, их вера в будущее основывается на опыте каждого (Чив.) - при смещении акцента на слово потому (если запятую поставить перед союзом что) значение причинного обоснования проявится в полную меру и станет в данном высказывании основным (ср.: Любой из нас... приобретает сугубо индивидуальный опыт, представляющий, однако, интерес и для других потому, что сила людей...).

В результате смещения акцентов и перестановки знака препинания может меняться семантика придаточной части. Таким свойством обладает, в частности, союз так что. Например: Он в три приема раскачался, и вдруг, описав всем телом полный круг, так что на один момент его ноги находились прямо над головой, он с силой оттолкнулся от брусьев, пролетел упругой дугой на полторы сажени вперед, перевернулся в воздухе и ловко, по-кошачьи, присел на землю (Купр.) - придаточная часть следствия; ...описав всем телом полный круг так, что на один момент его ноги находились прямо над головой - придаточная образа действия с оттенком степени этого качества (слово так стало соотносительным, благодаря переносу на него ударения). Однако такой перенос не всегда возможен. Этому препятствует лексическая организация предложения, которая не допускает изменения значения. Например: На дворе стояла совершенно черная, непроницаемая ночь, так что сначала Ромашову приходилось, точно слепому, ощупывать перед собой дорогу (Купр.) - в этом предложении степень качества уже обозначена в главной части, и потому придаточная часть не может быть преобразована; кроме того, качество мыслится не у действия, а у именования (подлежащего). Ср. возможную трансформацию: На дворе стояла совершенно черная, непроницаемая ночь, такая, что сначала Ромашову приходилось ощупывать дорогу.

В последнее время наблюдается тенденция не расчленять союз, если придаточная часть стоит перед главной: По мере того как снег в котелке серел и обращался в молочно-мутноватую жидкость, Павел добавлял снегу из ведра (О. Б.). Нерасчлененность союза в такой позиции объясняется тем, что обычно акцентируется последняя часть предложения, в начале же акценты редки. Ср.: А вот что произошло в последнюю минуту перед тем, как он вслед за Елизаветой Александровной вышел в переднюю (Ф.).

Расчленение союза обязательно при наличии слов, примыкающих к первой части союза и логически выделяющих ее: при употреблении отрицания, усилительных, ограничительных и других частиц, вводных слов, наречий. Все эти слова «перетягивают» ударение на первую часть союза, способствуя переходу его в соотносительное слово: Пастухов сошелся с Цветухиным не потому, что тяготел к актерам (Фед.); Неравнодушен я к ней только потому, что она ко мне равнодушна (Эр.); Окна в доме были открыты, видимо, оттого, что было очень душно. Расчленяются союзы и в тех случаях, когда первая часть союзного сочетания в качестве соотносительного слова включается в однородный ряд членов предложения: Ромашов же краснел до настоящих слез от своего бессилия и растерянности, и от боли за оскорбленную Шурочку, и оттого, что ему сквозь оглушительные звуки кадрили не удавалось вставить ни одного слова (Купр.).

Может разрываться союз и при противопоставлении: Мелодии, смешиваясь со слезами, текут прямо по вашему нерву к сердцу, и вы плачете не оттого, что вам печально, а оттого, что путь к вам вовнутрь угадан так верно и проницательно (Паст.).

3. В сложноподчиненных предложениях с несколькими придаточными знаки препинания ставятся по правилам, действующим при отделении однородных членов предложения: учитывается, соединяются придаточные части сочинительными союзами или не соединяются, повторяется сочинительный союз или не повторяется; имеет значение и число повторяющихся сочинительных союзов. Например: Но я бросаю газету, когда они [щенки] просыпаются и начинается у них интересная борьба за существование (Пришв.) - две придаточные времени соединены союзом и; С этим Васькой мы давно связаны, когда у него был Карай, а мою собаку Анчара застрелили на охоте (Пришв.) - две придаточные времени соединены союзом а; И мы тоже думали о глухарях, что, вероятно, скот забрался сюда и перепугнул [птиц], а то, может быть, на поляне сверху их оглядел ястреб, бросился, разогнал и остались только следы, по которым мы напрасно бродим (Пришв.) - две придаточные изъяснительные соединены союзом а то; Подходя к дому, я вспомнил, что неподалеку в еловом перелеске с можжевельником не раз спугивал старого петуха-черныша и еще там жила матка с одним молодым петушком (Пришв.) - две придаточные изъяснительные соединены союзом и; Очень раздумывать, однако, о том, что двоилось у меня в глазах или на самом деле след был двойной и как могло быть, что от одной птицы шел двойной след, - времени у меня не было (Пришв.) - три придаточные изъяснительные соединены разными союзами - или и и; В тот день постановили на сходе, чтобы у нас, как и в других деревнях, был настоящий пастух и детей этим трудным делом больше не мучить (Пришв.) - две придаточные изъяснительные соединены союзом и; Точь-в-точь такую же жалость вызывала у нее и мать, Зинаида Витальевна, когда, забыв про своих продавщиц, парикмахерш и массажисток, усталая, укладывалась на ночлег или когда учила девочку завязывать бантики (Бел.) - две придаточные времени соединены союзом или; Я помню, как мы бежали по лесу, как жужжали пули, как падали отрываемые ими ветки, как мы продирались сквозь кусты боярышника (Гарш.) - четыре придаточные изъяснительные, не соединенные сочинительными союзами. Предложения с однородными соподчиненными придаточными частями не следует смешивать с предложениями, в которых союз и после придаточной части присоединяет новую часть сложносочиненного предложения: К скольким тысячам вопросов служит ключом это знание, что в творчестве работает только своя мысль, и она одна определяет основную силу творчества (Пришв.).

4. В многочленных сложноподчиненных предложениях может оказаться две или - реже - несколько главных частей. Их пунктуационное оформление также подчинено правилам, действующим при отделении однородных членов предложения. Например, две главные части, соединенные сочинительными союзами, не разделяются запятой (см. раздел «Знаки препинания в сложносочиненном предложении»): Пока мы добрались до Никитского бульвара, где помещался Дом печати, вечер кончился и Блок уехал... (Паст). Бессоюзное соединение частей влечет за собой постановку запятой: Едва Нину оставил Свежевский, как к ней подбежал горный студент, за ним еще кто-то (Купр.).

5. В сложноподчиненном предложении с несколькими придаточными, а также в сложном предложении с сочинением и подчинением могут оказаться рядом два союза (или союзных слова): два подчинительных союза (или подчинительный союз и союзное слово), сочинительный и подчинительный союзы (или сочинительный союз и союзное слово). Сочетающиеся союзы разделяются или не разделяются запятой в зависимости от контекстуальных условий.

Запятая на стыке союзов ставится, если «изъятие» внутренней придаточной части не нарушает структуры предложения: Но в этом болоте невозможно было долго стоять, потому что, когда в первые морозы оно покрылось слоем льда, вода подо льдом понизилась, и так образовался лед-тощак (Пришв.) (ср.: ...невозможно было долго стоять, потому что вода подо льдом понизилась...); Во всем, что наполняет комнату, чувствуется нечто давно отжившее, какое-то сухое тление, все вещи источают тот странный запах, который дают цветы, высушенные временем до того, что, когда коснешься их, они рассыпаются серой пылью (М. Г.) (ср.: ...высушенные временем до того, что они рассыпаются...). То же при сочетании сочинительного и подчинительного союзов: Собака приостановилась, и, пока она стояла, человек видел, как солнечный луч обласкал всю полянку (Пришв.) (ср.: ...собака приостановилась, и человек видел...); Чтобы не упасть вниз, я хватаюсь за гриву лошади и, когда становится уже не страшно смотреть вниз, вижу, как там куда-то в сторону шагом пробирается Ветр Иваныч (Пришв.) (ср.: ...я хватаюсь за гриву лошади и вижу...).

Если «изъятие» придаточной части разрушает структуру предложения, то запятая на стыке союзов не ставится. Это случается, когда подчинительный союз имеет в главной части предложения коррелят то. Например: Думал я, что если не случится в этот час перемены, то судье уток не стрелять этим утром (Пришв.) - невозможно «Думал я, что... то судье уток не стрелять»; в данном предложении союз что присоединяет все следующее сложноподчиненное предложение целиком (если...то) Запятая не ставится и в том случае, если перед подчинительным союзом или союзным словом помещается еще присоединительный союз да и: Очень, очень может быть, что и она даже не пошла бы за него ни за что, если б узнала о нем своевременно побольше подробностей. Но дело было в другой губернии: да и что могла понимать шестнадцатилетняя девочка... (Дост.).

В начале предложения сочинительный и подчинительный союзы, как правило, не разделяются запятой (сочинительный союз здесь имеет присоединительное значение): Денис помер. И когда я уезжал, старуха его вынесла мне гуся... (Пришв.). Не разделяются запятой в начале предложения и подчинительный союз и союзное слово, если они начинают парцеллированную придаточную часть, приобретающую в таком случае присоединительное значение: И прости, и уже навсегда, навеки... Потому что где же они теперь могут встретиться? (Бун.).

Между двумя союзами не может ставиться запятая и при особом авторском осмыслении, когда, например, сочинительный союз автор относит к придаточной части (структура же предложения допускает разделение сочинительного союза и подчинительного). Например: До октября он кое-как прожил в лесу, но когда начались осенние дожди, а затем холода - с новой и неожиданной силой проснулась в нем тоска по детям, по родному хутору (Ш.) - здесь но когда воспринимается нерасчлененно, так как после придаточной стоит тире, резко разграничивающее придаточную и, главную части (ср.: До октября он кое-как прожил в лесу, но, когда начались осенние дожди, а затем холода, с новой и неожиданной силой...).

Сочетание союзов может образовывать один сложный союз, тогда, естественно, части его не разделяются запятой: Очень похоже было, как если бы вдали шел автомобиль (Пришв.).

6. В сложноподчиненном предложении может ставиться тире, выполняющее в таком случае дополнительные смысловые и экспрессивные функции. При помощи тире могут отделяться придаточные части, стоящие перед главной, при интонационном подчеркивании: Когда это кричит орел, сокол, ястреб, наконец, - это и красиво и мощно (М. Г.).

Тире может усилить вопросительный характер придаточной части предложения, подчеркнуть необычность ее расположения перед главной: Зачем все это у вас вышло - скажи мне?

7. В сложноподчиненном предложении может ставиться двоеточие, если в главной части предложения имеются специальные слова, предупреждающие о последующем разъяснении. Двоеточие, таким образом, выполняет здесь свою обычную, разъяснительную функцию: Он предупредил об одном: чтобы все прибыли вовремя; Распоряжение было следующее: чтобы к походу все подготовились заранее.

Двоеточие может предшествовать и косвенному вопросу в придаточной части: Я все думал: как отнесутся ко мне мои знакомые (Ч.); Его очень беспокоил вопрос: стоит ли покупать эту книгу (Д. Г.), Особенно стабильно употребляется двоеточие, если косвенный вопрос сопровождается вопросительным знаком: Екатерина хотела лишь убедиться: примкнет ли к заговору и невестка? (Пик.). Ср., однако: Он просил матросов посмотреть - что там за беда? (Пик.).

В любом случае двоеточие для сложноподчиненного предложения - знак редкий, нехарактерный. Его сопровождает особая интонация предупреждения. В связи с общей тенденцией к расширению использования тире заметно вытеснение двоеточия знаком «тире» даже в случае, когда в придаточной части заключен вопрос: Я часто задаю себе вопрос - как видят нас наши зарубежные коллеги? (Ард.); ...Братья были озабочены - застрянет ли Пугачев под Оренбургом или решится идти на Казань? (Пик.); Одно я знал твердо - что никогда не забуду этой осенней горечи, чудесным образом соединенной с легкостью на душе и простыми мыслями (Пауст.).

8. В сложноподчиненном предложении может ставиться точка с запятой - между распространенными придаточными частями: Мне удалось понять только, что его герой -какой-то северный король, несчастный и нелюдимый; что в его государстве, в тумане моря, на грустном и далеком острове, развиваются какие-то политические интриги (Наб.); Давыдову становилось чуточку грустно оттого, что там теперь многое изменилось; что он теперь уже не сможет ночи напролет просиживать за чертежами; что теперь о нем, видимо, забыли (Ш.). Особенно часто точка с запятой употребляется в пространных периодах:

Бой в лесу, в кустах, в болоте.

Где война стелила путь,

Где вода была пехоте

По колено, грязь - по грудь:

Где брели бойцы понуро

И, скользнув с бревна в ночи,

Артиллерия тонула, увязали тягачи.

Этот бой в болоте диком

На втором году войны

Не за город шел великий.

Что один у всей страны;

Не за гордую твердыню,

А за некий, скажем ныне,

Населенный пункт Борки

(А. Твардовский)

9. В сложноподчиненном предложении может употребляться запятая и тире как единый знак препинания: а) если предложение организовано в виде периода, который всегда делится на две части - повышение и понижение (запятая и тире ставятся на месте деления): Что горько мне, что тяжко было и что внушало прибыль сил, с чем жизнь справляться торопила, - я все сюда и заносил (Тв.); б) если ряд однородных придаточных предшествует главной части: А грузовики шли... Но, когда их обливал сверху мертвенный свет вражеских ракет, когда рядом взрывы ломали, вздыбливали лед, - они все равно шли (О. Б.).

Однако запятая и тире как единый знак препинания употребляются редко. Даже в периоде тире может отсутствовать, особенно если главные и придаточные части тесно друг с другом связаны: Как ни хотелось моему отцу исполнить обещание, данное матери, горячо им любимой, как ни хотелось ему в Багрово, в свой дом, в свое хозяйство, в свой деревенский образ жизни, к деревенским своим занятиям и удовольствиям, но мысль ослушаться Прасковьи Ивановны не входила ему в голову (Акс.); Но до чтения ли, до письма ли было тут, когда душистые черемухи зацветают, когда пучок на березах лопается, когда черные кусты смородины опушаются беловатым пухом распускающихся сморщенных листочков, когда все слаты гор покрываются подснежными тюльпанами, называемыми «сон», лилового, голубого, желтоватого и белого цвета, когда полезут везде из земли свернутые с трубочки травы и завернутые в них головки цветов; когда жаворонки с утра до вечера висят в воздухе над самым двором, рассыпаясь в своих журчащих, однообразных, замирающих в небе песнях, которые хватали меня за сердце, которых я заслушивался до слез; когда божьи коровки и все букашки выползают на божий свет, крапивные и желтые бабочки замелькают, шмели и пчелы зажужжат; когда в воде движенье, на земле шум, в воздухе трепет, когда и луч солнца дрожит, пробиваясь сквозь влажную атмосферу, полную жизненных начал... (Акс.).

Наличие тире в периоде более свойственно современному употреблению. Это связано с общим расширением функций тире.

2.11.2.
Знаки препинания при оборотах, не являющихся придаточными частями

В составе предложений могут оказаться обороты, по форме напоминающие придаточные части, но таковыми не являющиеся. Это цельные по смыслу выражения, в составе которых имеются подчинительные союзы или союзные слова. Как правило, такие обороты знаками препинания не выделяются.

1. В Неразложимые сочетания слов неразложимых сочетаниях перед подчинительным союзом или союзным словом запятая не ставится: сделать как следует, сделать как попало, сделать как надо, явиться как ни в чем не бывало, выполнить как должно, приходить когда вздумается, идти куда глаза глядят, говорить что на ум взбредет, заплатить бог знает сколько, кричать что есть мочи, самый что ни на есть, будь что будет и др. Такие обороты представляют собой сокращенные придаточные части, эквивалентные членам предложения: Он выполнил работу как следует. Если подобный оборот образует придаточную часть, то он отделяется запятой: Как следует, так он и выполнил работу.

Не ставится запятая в сочетаниях не только что, не то что, не то чтобы, не иначе как, только что не, только и... что, все равно что и др.: Сестра была для меня все равно что мать. В случае, если вторая часть сочетания присоединяет придаточную часть, запятая ставится: Только и делает, что занимается спортом (ср.: Только и разговоров было что о приезде писателя).

2. Среди сочетаний, не являющихся придаточными частями, выделяются Сравнительные обороты сравнительные обороты. Они функционально могут сближаться с придаточными, отличаясь лишь структурой - не представляют собой предикативной единицы. Ср., например: Даша чувствовала, как все в нем дрожит мелкой дрожью, точно от ужасного возбуждения (А. Т.) - сравнительный оборот; Оставались неподвижными только углы зала, туго, как подушка пером, набитого гостями (М. Г.) - неполное сравнительное предложение, переходящее в оборот.

Сравнительные обороты, начинающиеся сравнительными союзами (как, будто, словно, точно, чем, нежели, как будто и др.), выделяются (или отделяются) запятыми: Солнце жгло его руки и колени, земля горячо дышала, было даже видно, что над ней, как над жаровней, дрожит воздух (Бун.); Я страдала за милого, доброго Ивана Андреича, как за сына (Ч.); Майданников, словно шашку, вертел в руке железную занозу (Ш.); Война запомнилась мне больше работой, чем учебой (Чив.); И лениво, как бы засыпая, ударил один раз в колотушку ночной сторож (Пауст.).

3. Выделяются всегда обороты, начинающиеся сочетаниями как и, как правило, как исключение, как всегда, как сейчас, как нарочно, как теперь и др., кроме тех, что включаются в состав сказуемого: Как правило, в этих местах бывают обильные дожди (ср.: В этих местах обильные дожди бывают как правило).

4. В оборотах не кто иной, как и не что иное, как ставится запятая: Это задание мог выполнить не кто иной, как он; Вдали виднелось не что иное, как небольшая башня.

5. Обороты со сравнительными союзами как, словно, будто, как бы не выделяются запятыми в следующих случаях: а) если оборот имеет значение обстоятельства образа действия (такие обороты легко заменяются наречием или формой творительного падежа существительного): Тропинка извивалась как змея (ср.: извивалась змеей); б) при обозначении отождествления: Она смотрела на мать как на старшую сестру; в) при передаче значения «в качестве»: Он сел за руль как шофер; г) если оборот является сказуемым или тесно примыкает к сказуемому: Жизнь как легенда; На экране все было как в жизни; д) если обороту предшествует отрицание не или слова совсем, совершенно, почти, вроде, точь-в-точь, именно и др.: Он все делает не как люди; Ночью в городе было светло почти как днем; е) если оборот является устойчивым сочетанием: бледный как смерть, блестеть как зеркало, белый как лунь, вертеться как белка в колесе, голодный как собака (как волк), идти как на казнь, лететь как стрела, чувствовать себя как дома, пристать как с ножом к горлу, дождь льет как из ведра. Однако в таких случаях возможны и колебания, вызванные условиями контекста.

Упражнение 55. Перепишите предложения; объясните знаки препинания на стыке главных и придаточных частей.

1. Как ни было легко косить мокрую и слабую траву, но трудно было спускаться и подниматься по крутым косогорам оврага (Л. Т.). 2. Лисий след она принимала за собачий и иногда даже сбивалась с дороги, чего с ней никогда не бывало в молодости (Ч.). 3. Хотя было еще рано, но ворота оказались запертыми (Кор.). 4. Мать остановила его вопрос движением руки и продолжала так, точно она сидела перед лицом самой справедливости (М. Г.). 5. Трава была так густа и сочна, так ярко, сказочно-прелестно зелена и так нежно розовела от зари, как это видят люди и звери только в раннем детстве (Купр.). 6. Дядя Коля доказывал, что счастье народа зависит от просвещения. Отец считал, что счастье принесет революция (Пауст.). 7. Все, что относилось к хозяйству, занимало мою мать столь же мало, как если бы она жила в гостинице (Наб.). 8. Впереди виднелась белая пелена, будто река вышла из берегов (А. Т.). 9. По мере того как разгорался костер, ярче освещались выступавшие из темноты кусты и стволы деревьев (Арс.). 10. По безмолвно прыгавшим губам его было понятно, какие избранные поучения читал он нарушителям тишины (Фед.). 11. По очертаньям облаков, по золоту листвы осенний этот день таков, что краше дня весны (Инб.). 12. И всюду, где только лес был пореже, лежали на земле белые холсты лунного света (Кат.). 13. Морозка понял, что разговор окончен, и уныло поплелся в караульное помещение (Ф.). 14. Я рано понял то, что так хорошо поняла мать в отношении подберезовиков: что в таких случаях надо быть одному (Наб.).

Упражнение 56. Прочитайте предложения. Укажите расчлененное и нерасчлененное употребление сложных союзов. Объясните причину расчленения.

1. Но прежде, нежели в седло садиться, он долгом счел к коню с сей речью обратиться (Крыл.). 1. Матрена шла уже в хлев, будто через силу тащила корытце, прежде нежели бабушка появилась (Гонч.). 3. А суматоха была от того, что Анна Павловна отпускала сына в Петербург на службу (Гонч.). 4. С тех пор как вечный судия мне дал всеведенье пророка, в очах людей читаю я страницы злобы и порока (Л.). 5. Прежде чем я остановился в этом березовом леску, я со своей собакой прошел через высокую осиновую рощу (Г.). 6. Но прежде чем говорить о личности офицера и его разговоре, необходимо попристальнее взглянуть на внутренность его балагана и знать хоть немного его образ жизни и занятия (Л. Т.). 7. Об общем ходе дел говорили мало, частью оттого, что ничего положительного не знали, частью оттого, что смутно чувствовали, что общее дело войны шло плохо (Л. Т.). 8. Самойленко с тех пор, как уехал из Дерпта, в котором учился медицине, редко видел немцев и не прочел ни одной немецкой книги (Ч.). 9. В Базеле была воскресная тишина, так что слышно было, как ласточки, снуя, оцарапывали крыльями карнизы (Паст.). 10. По мере того как я рассказывал, он приходил в себя (М. Г.). 11. Князев говорил так, как если бы говорил и делал это же самое много раз уже (В. Ш.). 12. Перед тем как они спустились в блиндаж, он еще успел заметить, как бойцы возле зениток, лихорадочно повозившись у орудий, отняли от стволов какие-то тяжелые части (Ф.).

Упражнение 57. Перепишите предложения, расставив недостающие знаки препинания; объясните наличие или отсутствие запятой на стыке подчинительных союзов.

1. Я стал наконец надеяться что когда Гез очнется - если только он сможет очнуться - я сумею заставить его искупить дикую выходку в которой он едва ли не раскаивается уже теперь (Грин). 2. Я думаю что если бы мне дать одну тысячную часть этих загубленных денег я построил бы дом и основал неплохое хозяйство (Грин). 3. Я спал долго потому что когда проснулся была уже ночь (Гарш.). 4. Слепой знал что в комнату смотрит солнце и что если он протянет руку в окно то с кустов посыплется роса (Кор.). 5. Медведь так полюбил Никиту что когда он уходил куда-либо зверь тревожно нюхал воздух (М. Г.). 6. Каждый из нас понимает что где бы человек ни сражался за свободу он сражается за нее и для нас (Пауст.).

Упражнение 58. Перепишите текст. Объясните употребление знаков препинания.

Хотя к этому располагал рассказ, я вопроса о том, что такое музыка и что к ней приводит, не ставил. Я не сделал этого не только оттого, что, проснувшись однажды на третьем году ночью, застал весь кругозор залитым ею более чем на пятнадцать лет вперед и, таким образом, не имел случая пережить ее проблематику. Но еще и оттого, что она теперь перестает относиться к нашей теме. Однако того же вопроса в отношении искусства по преимуществу, искусства в целом, иными словами - в отношении поэзии, мне не обойти. Я не отвечу на него ни теоретически, ни в достаточно общей форме, но многое из того, что я расскажу, будет на него ответом, который я могу дать за себя и своего поэта.

(Б. Пастернак)

Упражнение 59. Перепишите предложения; объясните знаки при сравнительных оборотах и сравнительных придаточных.

1. Отец и мать ей как чужие (Добр.). 2. Да, все он делал не как люди (М. Г.). 3. Голова острижена, как у мальчишки (Пан.). 4. Слова его сыплются, как ровные, крупные зернышки (Дост.). 5. Я смотрел как очарованный (Арс.). 6. Брызги и волны были как в жизни (Фед.). 7. Льды как льды, пустыни как пустыни (Кав.). 8. По ним, как химик по спектральным линиям, археолог читал прошлое этих берегов (Пауст.). 9. Все же пользоваться этой картой было надежнее, чем заниматься расспросами местных жителей (Пауст.). 10. Убеждай его, не убеждай - как об стену горох (В. Ш.). 11. Он оглядывался на все стороны, как зверек, пойманный детьми (П.). 12. Она сама ходила как дикая (Гонч.). 13. Офицерик ахнул и, свернувшись, сел на землю, как на лету подстреленная птица (Л. Т.).

Упражнение 60. Перепишите предложения, расставив знаки препинания.

1. Читающая публика успела привыкнуть к Чехову как юмористу (Фед.). 2. Вы опять как прежняя (Фед.). 3. Точно так же как в воскресенье вместо того чтобы заниматься обыкновенными воскресными делами люди едут потолкаться на Птичий рынок... (Сол.). 4. Так же как для страстно влюбленного человека приятно когда говорят при нем о женщине, которую он любит и так же как ему самому приятно говорить о ней так и рыбак-подледник от разговора о рыбалке получает большое наслаждение (Сол.). 5. Служите мне как вы ему служили (П.). 6. Чертков вступил в свою переднюю нестерпимо холодную как всегда бывает у художников (Г.). 7. Воздух чист и свеж как поцелуй ребенка (П.). 8. А уж от неба до земли качаясь движется завеса и будто в золотой пыли стоит за ней опушка леса (Фет.), 9. Существование его заключено в эту тесную программу как яйцо в скорлупу (Ч.). 10. У Никиты глаза девичьи большие и синие как его рубаха (М. Г.). 11. Осина больше сочетается с северным сероватым небом нежели с пылающей лазурью небес (Сол.). 12. Промысел работал будто во сне (Пауст.). 13. Два таких великих немца как Шиллер и Гете не могли не встретиться (Пауст.). 14. ...В воздух взметнулась пыль с грачиных гнезд и белый пух повис и закрыл все будто кто-то там в вышине вспарывал перины (Крут.). 15. Теперь мне хорошо видно ее лицо. Оно у нее такое же морщинистое как и руки (Крут.). 16. И глаза светятся и вся она молодеет и речь становится плавной напевной словно читает молитву (Крут.). 17. Опять у меня как в детстве голуби (Обр.). 18. Размер крыльев у сокола куда больше чем у голубя (Обр.). 19. Он с каждым днем гаснет как свечка (Пауст.).

2.11.3.
Знаки препинания в бессоюзном сложном предложении

1. Части Предложение сложное бессоюзное бессоюзного сложного предложения, выступающие как однородные предикативные единицы, передающие перечислительные отношения, разделяются запятыми: Океан с гулом ходил за стеной черными горами, вьюга крепко свистала в отяжелевших снастях, пароход весь дрожал (Бун.); Темнело, подмораживало, в кухню подавали воду. Приходили дети, на них шикали (Паст.); С детства тянуло далекое и неведомое, всегда хотелось куда-то и на чем-нибудь уехать (Чив.).

Довольно часто при перечислении, как и при однородных членах предложения, последняя часть предложения присоединяется союзом и. В отличие от однородных рядов словоформ, присоединяемая союзом и часть сложного предложения отделяется запятой: А на дворе выколачивали ковры, глыбами нутряного сала стояли облака над садом, и клубы щелкучей пыли, садясь на жирное небо, сами, казалось, заряжали грозою воздух (Паст.).

2. Части бессоюзного сложного предложения могут разделяться точкой с запятой. Условием для такого разделения служит значительная степень распространенности предикативных частей, менее тесная смысловая связь их друг с другом; особенно правомерна точка с запятой, если внутри частей сложного предложения имеются запятые - показатели их внутреннего членения. В последнем случае точка с запятой становится единственно возможным знаком препинания, так как запятые не смогут показать разную степень расчлененности предложения в целом: В водоемах журчала и плескалась прозрачная вода; из красивых ваз, висевших в воздухе между деревьями, спускались гирляндами вниз вьющиеся растения (Купр.); Неаполь рос и приближался; музыканты, блестя медью духовых инструментов, уже столпились на палубе и вдруг оглушили всех торжествующими звуками марша (Бун.).

В бессоюзном сложном предложении части могут быть связаны по смыслу по-разному, поэтому более тесно связанные разделяются запятой, менее тесно - точкой с запятой: За деревянным кирпичного цвета вокзалом видны тройки, громыхают бубенчики, кричат наперебой извозчики; зимний день сер и тепел (Бун.). Только точка с запятой позволяет отграничить часть, имеющую самостоятельный смысл. Например: В траве, в кустах кизила и дикого шиповника, в виноградниках и на деревьях - повсюду заливались цикады; воздух дрожал от их звенящего, однообразного, неумолчного крика (Купр.) - при запятой последняя часть предложения была бы объединена с предыдущей общим членом повсюду.

Точка с запятой ставится, как правило, на месте бессоюзного соединения двух сложноподчиненных предложений (или простого и сложноподчиненного): По целым часам, пока било семь, восемь, девять, пока за окнами наступала осенняя ночь, черная, как сажа, я осматривал ее старую перчатку, или перо, которым она всегда писала, или ее маленькие ножницы; я ничего не делали ясно сознавал, что если раньше делал что-нибудь, если пахал, косил, рубил, то потому только, что этого хотела она (Ч.).

Точка с запятой ставится на месте «крупного» членения, тем самым объединяя более тесно связанные по смыслу части в целые тематические блоки, внутри которых могут быть и предложения, соединенные сочинительными союзами: На нем [небе] вырисовывались три стройные фигуры далеких тополей; казалось, что они то уменьшаются, то становятся выше, а небо и пшеница, накрытая им, колеблются, поднимаясь и опускаясь (М. Г.). Внутренние комбинации знаков в подобных блоках могут быть самыми разнообразными.

3. В бессоюзном сложном предложении с разъяснительно-пояснительными отношениями частей ставится двоеточие. Разъяснительный характер второй части предложения, как правило, вскрывается возможной подстановкой слов а именно: Проходит еще сколько-то времени, а тут новая неуправка: захворал дедушка, некому пахать и сеять (Пришв.); Тотчас же кинулся в глаза цветной снимок: под синим небом площадь (Наб.). Характер второй части предложения может выявляться также с помощью специальных слов, предупреждающих о последующем разъяснении (слова эти располагаются в первой части предложения): Случилось это так: мы шли в разведку в диком лесу (Пришв.); Пусть мысль миллионы раз высказывалась, но когда она является как душевная мысль, она всегда бывает новая мысль: это своего рода личное его возрождение (Пришв.); Можно, конечно, и трусливому зайцу набраться храбрости и не оглядываться, но тут бывает другое: ты не побоялся, не поддался обману падающих листьев, а как раз вот тут кто-то воспользовался и тебя сзади под шумок схватили в зубы (Пришв.); В нашем краю старинная примета: в двадцатый день после журавлей начинается пахота под яровое (Пришв.).

Рекомендуется ставить двоеточие, если вторая часть бессоюзного сложного предложения указывает основание, причину того, о чем говорится в его первой части (между частями можно вставить союзы так как, потому что): Это относилось ко мне, и потому, что Емельян назвал меня четырехглазой кикиморой, я заключил, что степень его раздражения против меня очень сильна: он только в моменты острой злобы и ненависти ко всему существующему позволял себе смеяться над моими очками (М. Г.); Настена извелась вся, но подгонять свекра не решалась: нельзя было показывать, что ей зачем-то нужна лодка (Расп.).

Разъяснительный характер отношений подчеркивается в бессоюзном сложном предложении глаголами в первой части, предупреждающими о последующем изложении какого-либо факта. Если имеются глаголы видеть, понимать, слышать, смотреть, узнать, чувствовать и др., то между частями такого предложения можно вставить союз что; если же имеются глаголы выглянуть, оглянуться, прислушаться, т. е. глаголы, не способные присоединять изъяснение непосредственно, то можно вставить сочетания и увидел, что; и услышал, что; и почувствовал, что и др.: Я сразу понял: петух был где-то здесь (Пришв.); Вот не знаю, сколько я спал, слышу: опять у меня в комнате работа (Пришв.). При глаголах, выражающих чувственное восприятие, возможна и постановка запятой - если в первой части предложения нет предупреждающей интонации: Слышу, с полей донеслась жалейка, ветер дыханье полей принес (Лис.).

Таковы правила. Однако в практике печати последнего времени все чаще можно встретить в перечисленных случаях вместо двоеточия тире. Такая тенденция достаточно ярко выражена. Особенно часто употребляется тире при передаче разъяснительно-пояснительных отношений: Все стало понятным - на поляне кормилась лошадь, а где-то здесь, рядом, кто-то ночевал (Зал.); На поляне едва заметно вспыхивали и гасли клубочки неяркого цвета - луна отражалась в травах словно на поверхности воды (Зал.); Федерация футбола решала дисквалифицировать спортсмена - поводов было предостаточно (газ.); Иногда ночью сверху слышишь дикие вопли - это значит на крыше появился соперник кота (газ.); А в аилах монтажников нет - там механизаторы, чабаны живут (газ.); Она испуганно осмотрелась - никого (Расп.).

Уступая свои позиции, двоеточие как знак препинания не исчезает, оно употребляется в новых синтаксических условиях, там, где может наиболее проявиться его разъяснительно-пояснительная «сила», например, в ряде экспрессивных номинативных построений, которые сейчас активно используются в заголовках, особенно в названиях газетных рубрик: Телевидение: программа на неделю; Высшая школа: еще один взгляд на студенческое самоуправление; Поэзия: лицом к лицу с читателем.

Есть еще одна речевая ситуация, где двоеточие устойчиво сохраняет свою значимость. Это сложные предложения, в которых вторая часть, разъяснительная, представляет собой сложноподчиненное предложение. Подчинительные союзы, которые начинают вторую часть предложения, оказываются сразу после двоеточия, но фактически они связывают части разъяснительной конструкции, т. е. непосредственного отношения к первой части не имеют: Потом мне стало ясно: чтобы лучше понять людей, надо жить среди них (газ.); Но проходит первый месяц работы, и вот очередной новый [начальник отдела] отдает распоряжение посмотреть: что можно сделать, чтобы показатели в отчетах стали лучше? (газ.).

4. Широко употребляется в бессоюзном сложном предложении тире. Тире ставится:

1) если между частями бессоюзного сложного предложения существуют противительные отношения: На дворе в морозном пару краснело солнце - в доме было тепло. На дворе палил летний зной - в доме было прохладно и смешивался с прохладой мирный запах нафталина (Бун.); Это не конь строчит - сердце мое стучит (Сн.);

2) если во второй части предложения заключено указание на результат, быструю смену событий: Крайнев зажег шнуры - они вспыхнули (Е. П.);

3) если вторая часть предложения имеет значение следствия, вывода из того, о чем сообщается в первой части: Еще выстрел - кучер выронил вожжи и тихо сполз под колеса (Ш.); Черемуха была крупная, в длинных и чистых, без листа, тяжелых гроздьях - только успевай подставляй под них руки (Расп.);

4) если в первой части предложения есть указание на время или условие совершения действия, обозначенного во второй части: Обветренное лицо горит, а закроешь глаза - вся земля так и плывет под ногами (Бун.); Зайдешь в такую избушку зимой - жилым духом не пахнет (В. Ш.); Красивый парень. Сбрей ему сейчас бородку, надень костюмчик - учитель (В. Ш.); Заболела нога - ты чувствуешь... (В. Ш.);

5) если во второй части предложения содержится сравнение с тем, о чем сказано в первой части: Молвит слово - соловей поет; Мимо пройдет - солнцем одарит;

6) если вторая часть предложения вступает в присоединительные отношения с первой: Бывает так, что на горизонте мелькнут журавли, слабый ветер донесет их жалобно-восторженный крик, а через минуту, с какой жадностью не вглядывайся в синюю даль, не увидишь ни точки, не услышишь ни звука - так точно люди с их лицами и речами мелькают в жизни и утопают в нашем прошлом (Ч.); А Никитич может рассуждать таким манером хоть всю ночь - только развесь уши (В. Ш.);

7) если вторая часть предложения имеет объектное значение: Он знал - я с детства вижу камень. Камень да ржавчину невыкрашенных крыш (Сн.); Знаю - ах, чудес не будет... (Сн.); Я встретила взгляд твой - тревога в нем стыла (Сн.); Поедет он смолоду, помнится, в город, глядишь - уж летит, да с каким полушалком (Сн.).

Тире окончательно закрепилось в бессоюзном сложном предложении с разноструктурными частями, особенно если вторая часть - номинативное предложение: Дверь распахнулась - твердый подбородок в суточной щетине, насупленный лоб, но выражение длинного, помятого сном лица брюзгливо-кислое и голос сварливый, нерешительный (Тендр.); Аристотель уставился на него - пыльная борода, хмурый лоб, мятые веки, под ними беспокойные глаза (Тендр.).

Такая активность знака объясняется его функциональными качествами: тире не только показатель смысловых отношений между частями предложения, но и резкий разграничитель. Важным оказывается именно последнее, так как взаимоотношения частей в бессоюзном сложном предложении часто бывают неопределенными, как бы стертыми: Все схлынули, остался один - невысок, худощав, на скуластом лице в подстриженной бороде прячется насмешливая улыбочка (Тендр.); Толпу да, похоже, и Садока озадачивает спокойствие гостя - стоит в пустоте, маленький, нелепый, в тяжело обвисшей одежде, беззащитно жалкий (Тендр.).

5. В бессоюзном сложном предложении может стоять единый знак препинания - запятая и тире. Такой знак встречается все реже и реже, хотя в недалеком прошлом он был достаточно активен: Стихал весь дом, - даже барыня набивала девками свою комнату и разговаривала шепотом (Бун.); Народу много, - все люди загорелые, с обветренными лицами, в поддевках и длинных сапогах (Бун.); Даже вода взволновалась, - вот до чего взыгрались лягушки (Пришв.).Этот знак не связан с передачей какого-либо особого значения, он может оказаться в позиции запятой, многоточия и тире, для которых достаточно четко определены условия применения. Запятая и тире не приобрели своего особого значения и потому постепенно уступают место знакам препинания с более дифференцированными значениями.

Запятую и тире как единый знак препинания не следует смешивать с сочетанием этих знаков, когда тире разграничивает части бессоюзного сложного предложения, а запятая отделяет впереди стоящую обособленную конструкцию или придаточную часть предложения: Не прошло и трех часов с восхода солнца, а уж казалось, что близок полдень, - так жарко, светло было всюду и так многолюдно возле лавок в конце улицы (Бун.); Крупнолицый парень, моторист баркаса, равнодушным взором поглядывал в пасмурное небо, включил мотор, и мгновенно все успокоилось, затихло в воде, плотно оцепленной лодками, - ни всплеска, ни шума, ни сверкания (Бонд.).

Упражнение 61. Объясните употребление запятой и точки с запятой в бессоюзном сложном предложении.

1. Ветер, все ветер, он дует и дует осенью (Пришв.). 2. Легкий мороз, с утра на вчерашнюю крупу сыплется мелкий, ко всякому рельефу внимательный снег - пороша (Пришв.). 3. Нина же никогда не ходит в валенках. Зимой на ней меховые ботиночки; шубка, отделанная серым каракулем, сшита в талию; на голове шапочка из такого же каракуля (Крут.). 4. На ней [Шурочке] было белое гладкое платье с красными цветами за поясом, с правого бока; те же цветы ярко и тепло краснели в ее волосах (Купр.). 5. С неделю тянул южный ветер, теплело, отходила земля, ярко доцветала в степи поздняя мшистая зеленка (Ш.). 6. Ростепель держалась до Михайлова дня, потом даванул мороз, вывалил снег; день ото дня холод крепчал, подпадало еще на четверть снегу, и на кинутых обдонских огородах, черезданесенные по маковки плетни девичьей прошивной мережкой легли-петлистые стежки заячьих следов (Ш.). 7. За плечом висела никелевая с пробковыми стенками фляга; свисая с руки, гадюкой волочился сзади витой арапник (Ш.).

Упражнение 62. Перепишите предложения, расставив знаки препинания. Объясните их употребление.

1. Утро пасмурное небо сплошь серое (Пришв.). 2. На горе стоит лес по-за лесом солнце всходит (Пришв.). 3. Все поднялись с восклицаниями и со смехом дамы разыскивали свои шляпы и зонтики и надевали перчатки (Купр.). 4. За крашенной в голубое огорожей стояли полураздетые казаки с той стороны по дороге засаженной каштанами стекала во двор сотня - пополнение с Дона (Ш.). 5. Теперь ей было лет семнадцать она стояла среди матросов и солдат читая охранную грамоту (Кат.). б. Зимой дни короткие темнеет рано задолго до ужина. Дальнюю улицу с ее тихими снежными сараями и белыми крышами обступают звезды (Пан.). 7. Грозила степная весенняя путина в каждом ярке и каждой балке шумные потоки снеговой воды (Ш.). 8. Оттепель съела снег дорога испортилась в каких-нибудь два дня (Ш.). 9. Большие звезды переливаются голубыми белыми золотыми огнями у звезды Сириус лучи как реснички (Пан.). 10. Этот месяц дневной ненужный он висит и тает в солнечном сиянье тает и исчезает уже растаял одно солнце царит на синей громаде неба (Пан.).

Упражнение 63. Перепишите предложения; объясните употребление двоеточия.

1. Обломов очнулся: перед ним наяву, не в галлюцинации, стоял настоящий, действительный Штольц (Гонч.). 2. Гринька ждал ее два дня, потом понял: не придет (В. Ш.). 3. И сам иногда подумает о себе: складно выходит (В. Ш.). 4. Стали они с Валюшей жить-поживать, и потихоньку до них стало доходить, что они напрочь чужие друг другу люди. Но было поздно: через год у них народилась дочка Нина, хорошенькая, круглолицая, беленькая (В. Ш.). 5. Он бы и сам рад был развлечься и честно попробовал заняться сперва обезьяной, потом кубиками, но ничего не получилось: было неинтересно и как-то все равно (Пан.). 6. И вдруг чувствуешь: вот схватила, вот завладела, вот пришла зима настоящая! (Пришв.). 1. Новоселы дачные сплошь да рядом борются с женами: мужья бегут в лес, жены стремятся расчистить площадь для ягод и овощей (Пришв.). 8. Тогда произошло на даче событие, похожее на чудо: куст шиповника, угнетенный, вышел на свет, и зацвел в сентябре, и цвел до морозов (Пришв.). 9. И только по форме крон знаешь: деревья стоят как восковые (Пришв.). 10. Сад этот вроде общественного: входи и играй хоть целый день (Пан.).

Упражнение 64. Объясните употребление тире в бессоюзном сложном предложении.

1. - Здесь не дело ни сидеть, ни ночевать. Увидят солдаты - всем будет каюк (Пауст.). 2. Куриная слепота у нее была, должно быть, - глаза все время слезились (Пауст.). 3. Можете не отвечать - я знаю (Паст.). 4. Синцов дал очередь - танкист исчез, люк захлопнулся (Сим.). 5. - А не устоишь - так он ведь и лежачего бьет! (Сим.). 6. Семку Ермолаева обидели. Ну, обидели и обидели - случается (В. Ш.). 7. Тетя была хмурая - не выспалась, что ли (В. Ш.). 8. Начальник прочитал вступление и задумался. Потом отложил все тетради в сторону - решил взять их домой и почитать (В. Ш.). 9. - Надо и посмеяться людям. Они много работают, развлечений тут особых нет - пусть посмеются, ничего (В. Ш.). 10. В избушке лампочку не включали, только по стенам и потолку играли пятна света - топился камелек (В. Ш.). 11. Ночи стояли дивные: луну точно на веревке спускали сверху - такая она была близкая, большая (В. Ш.). 12. И под его ногами тоже похрустывал ледок, но мягко - Баев был в валенках (В. Ш.). 13. Правду сказать, тогда и народу было много, на покос выйдем - жуть! (Сол.).

Упражнение 65. Объедините простые предложения в бессоюзные сложные. Напишите их и расставьте знаки препинания.

1. Приехали за три версты в Дубечную. Так называлась небольшая, десятин в пятнадцать роща (Купр.). 2. К вечеру собралась гроза. Над хутором стала бурая туча (Ш.). 3. Дон, взлохмаченный ветром, кидал на берега гребнистые частые волны. За левадами палила небо сухая молния (Ш.). 4. Ощупывая ногами дно, Григорий по пояс окунулся в воду. Липкий холод дополз до груди, обручем стянуло сердце (Ш.). 5. Он требовал. Оля не соглашалась (Кат.). 6. Дунуло лютым холодом. Посыпался снег, началась завируха, смешивая небо с землей (Кат.). 7. На площади Сережа с тетей Пашей сели в автобус на детские места. Сереже редко приходилось ездить в автобусе. Он это развлечение ценил (Пан.). 8. Женька взял коробку и открыл. В ней были куски пластилина (Пан.). 9. Вдруг он услышал пение. Это пела прабабушка (Пан.). 10. Загремело железо во дворе. Сережа посмотрел в калитку (Пан.). 11. Тихонов проводил женщину до сходен. Она протянула ему руку и рассеянно посмотрела в глаза (Пауст.). 12. Я сел за стол, но тотчас вскочил. В столовую быстро вошла, шурша серым платьем, невысокая молодая женщина с блестящими серыми глазами (Пауст.). 13. Мы вошли в комнату, похожую на сад. Нужно было осторожно отводить листья филодендрона и свисавшие с потолка ветки с красными пахучими шишками, чтобы добраться до своего места за столом. Веерная пальма нависала над белой скатертью. На подоконниках теснились вазоны с розовыми, желтыми и белыми цветами (Пауст.).

Упражнение 66. Определите, как в смысловом отношении различаются данные предложения.

1. В поле потемнело: надвигалась гроза. В поле потемнело, надвигалась гроза. Надвигалась гроза - в поле потемнело. 2. Выйти невозможно: на улице дождь. На улице дождь - выйти невозможно. 3. Будет холодно - поедем домой. Поедем домой: будет холодно. 4. Луны не было видно: она в ту пору поздно всходила. Луна всходила поздно - ее не было видно. 5. Помни одно: упустишь время, не воротишь. Помни одно: упустишь время - не воротишь. 6. Я кричал во сне - меня будили. Меня будили: я кричал во сне. 7. Я говорю правду: мне не к чему лгать. Мне не к чему лгать - я говорю правду. Я говорю правду, мне не к чему лгать. 8. Взойдет солнце - поедем в поле. Взойдет солнце, поедем в поле.

Упражнение 67. В приводимых предложениях двоеточия нет. Подумайте, в каких случаях и вместо каких знаков препинания его можно поставить, подчеркнув разъяснительно-пояснительный смысл высказывания.

1. Изредка в небе светилось голубоватое пятно - за тучами пробивалась луна, но тотчас гасла - с заунывным свистом на нее неслась темнота. 2. Подснежники, наверное, уже прорастали в земле -их слабый травянистый запах просачивался сквозь снег. 3. Надо было очистить портрет и снять белила - ими был закрашен лист бумаги в руке Пушкина. 4. На молу погасили огни - теплоход ушел. 5. А на меня не сердись - все матери обычно бывают деспотичны. 6. Татьяна Андреевна вздрагивала от сырости - после теплой каюты на палубе было свежо. 7. Паханов крепко держал капитана за локоть - капитан был еще слаб после ранения. 8. Ей хотелось заплакать - лом даже через варежки леденил руки. 9. В армию меня тоже не берут - сердце заштопанное. 10. Даша прижимала раковины к уху и ухмылялась - она не знала, что раковины поют об Азорских островах, где они жили когда-то в теплой синей воде. 11. Водовоз Степан пришел обледенелый и сказал, что привезти воду из проруби на Сороги нет возможности - дорогу завалило, и лошаденка тонет в снегу по брюхо: «Уж как-нибудь обойдемся водой, что осталась на дне кадки». 12. Но горевать было некогда - надо было пораньше накормить всех ужином. 13. Девушки разогревали лыжи на примусе, смазывали их темной пахучей мазью, проверяли крепления и завидовали Вове - у него крепления были не из ремней, а из блестящих никелированных пружин. 14. Утром в Михайловское прибыли лыжники, но Швейцер не пустил девушек к Татьяне Андреевне - она как раз в это время уснула.

(К. Паустовский)

2.11.4.
Знаки препинания в сложных синтаксических конструкциях

К Сложные синтаксические конструкции сложным синтаксическим конструкциям относятся сложные предложения с разнотипной синтаксической связью: с сочинением и подчинением; с сочинением и бессоюзной связью; с подчинением и бессоюзной связью; с сочинением, подчинением и бессоюзной связью. В таких многочленных сложных предложениях знаки препинания ставятся на общих основаниях, т. е, учитывается вид союзов, смысловые взаимоотношения частей предложения, порядок их расположения: На самых молодых березках зеленеют и ярко сияют ароматной смолой почки, но лес еще не одет, и на этот еще голый лес в нынешнем году прилетела кукушка: кукушка на голый лес - считается нехорошо (Пришв.); В такси по дороге из аэропорта Крымов чувствовал недомогание, испарина выступила на висках, было душно, жесткий воротничок прилипал к потной шее, и он несколько раз опускал стекло с ожиданием облегчения, откидывался на заднем сиденье - тогда летний сквозняк, пропитанный теплыми выхлопными газами, обдувал его влажное лицо (Бонд.).

Сложные синтаксические конструкции могут распадаться на крупные логические блоки, которые сами по себе являются сложными предложениями. На стыке этих блоков ставятся знаки препинания, указывающие на взаимоотношения блоков, а внутри них знаки ставятся на своем собственном основании. Например: Кусты, деревья, даже пни мне тут так хорошо знакомы, что дикая вырубка мне стала как сад: каждый куст, каждую сосенку, елочку обласкал, и они все стали моими, и это все равно что я их посадил, это мой собственный сад (Пришв.) - на стыке блоков - двоеточие; Вчера вальдшнеп воткнул нос в эту листву, чтобы достать из-под нее червяка; в это время мы подошли, и он вынужден был взлететь, не сбросив с клюва надетый слой листвы старой осины (Пришв.) - на стыке блоков - точка с запятой. Запятая и тире в подобных конструкциях оказываются внутренними знаками.

В сложных синтаксических конструкциях употребление знаков препинания регулируется степенью их значимости, мерой их разделяющей «силы». Например, если на стыке двучленных предложений достаточно запятой, то в сложных синтаксических конструкциях при наличии внутренних знаков используется точка с запятой: Утка гуляет ночью, а перед зарей, до мороза, спешит к гнезду; если нужно уйти, то прикрывает, чем-нибудь яйца (Пришв.); Санная езда кончилась; как выехали на тракт, так и потащились совсем тихо и тяжело. Полозья омерзительно скрежетали по камням; от копыт лошади, когда она пробовала бежать рысью, летели ошмотья талого грязного снега (В. Ш.). Точка с запятой ставится и тогда, когда во внутренних частях конструкции, между частями сложного предложения, имеются тире: Кое-где на темной воде отражались звезды; они дрожали и расплывались - и только по этому можно было догадаться, что река текла быстро (Ч.); Направо и налево поля молодой ржи и гречихи, с прыгающими грачами; взглянешь вперед - видишь пыль и затылки, оглянешься назад - видишь ту же пыль и лица... Впереди всех шагают четыре человека с шашками - это авангард (Ч.).

Упражнение 68. Объясните употребление знаков препинания.

1. Ему казалось, что, если все, что он видит и слышит, разложить .в каком-нибудь порядке, разобрать и внимательно обдумать, -найдется доброе объяснение и оправдание всему недоброму, должно родиться в душе некое емкое слово, которое сразу и объяснит ему людей и соединит его с ними (М. Г.). 2. На небе сияют разноцветные плакаты торговых фирм, высоко в воздухе снуют ярко освещенные летучие корабли, над домами, сотрясая их, проносятся с грохотом и ревом поезда, по улицам сплошными реками, звеня, рыча и блестя огромными фонарями, несутся трамваи и автомобили; вертящиеся вывески кинематографов слепят глаза, и магазинные витрины льют огненные потоки (Купр.). 3. Мной опять овладевает дремота, и опять я в тихом мутно-зеленом лесу, и опять где-то далеко старается над деревом неугомонный дятел (Купр.). 4. И сразу все, что было за душой, вылил, как из ведра: что у него целый верх дома свободный, а племянник Данилыч внизу; что есть корова; что рыбы он добывает довольно; что в Костроме зимой зарабатывает не меньше, чем летом на рыбе и на пахоте (Пришв.). 5. Вспомнил Зою с подругой - девочками в Москве в голодное время. Вышли они из дому, видят - у ног большой сверток, посмотрели - сало! Сообразили - сало было опущено на веревочке из форточки, и веревка оборвалась. Они взяли сало и решили: если бедные люди - отдать, а если богатые и дурные, то съесть (Пришв.). 6. Над лесом багровое садилось солнце; по небу стлались червонные полосы; скала Инза-лаза вздымалась над окутанной тенями падью, как пурпурный шатер; пахло черемухой и древним чадом пропекаемого на углях мяса (Ф.). 7. Туман заметно густел, но крыши домов были еще видны, и горы, казавшиеся отсюда угрюмей и выше, неясно проступали вдали (Ф.). 8. Левинсон обвел молчаливым, влажным еще взглядом это просторное небо и землю, сулившую хлеб и отдых, этих далеких людей на току, которых он должен будет сделать вскоре такими же своими, близкими людьми, какими были те восемнадцать, что молча ехали следом, - и перестал плакать; нужно было жить и исполнять свои обязанности (Ф.). 9. Потом стрельба перемежилась, и мир открылся Аксинье в его сокровенном звучании: трепетно шелестели под ветром зеленые с белым подбоем листья ясеней и литые, в узорной резьбе, дубовые листья; из зарослей молодого осинника плыл слитный гул; далеко-далеко, невнятно и грустно считала кому-то непрожитые годы кукушка; настойчиво спрашивал летавший над озерцом хохлатый чибис: «Чьи вы, чьи вы?»; какая-то крохотная серенькая птаха в двух шагах от Аксиньи пила воду из дорожной колеи, запрокидывая головку и сладко прижмурив глазок; жужжали бархатисто-пыльные шмели; на венчиках луговых цветов покачивались смуглые дикие пчелы (Ш.). 10. Я помню нашей наковальни в лесной тиши сиротский звон, такой усталый и печальный по вечерам, как будто он вещал вокруг о жизни трудной, о скудном выручкою дне в той небогатой, малолюдной, негромкой нашей стороне. Где меж болот, кустов и леса терялись бойкие пути; где мог бы все свое железо мужик под мышкой унести; где был заказчик - гость случайный, что к кузнецу раз в десять лет ходил, как к доктору, от крайней нужды, когда уж мочи нет (Тв.). 11. Единственно, что меня утешает, - это Гомер, который был великим изобретателем, изображение у него несет службу повествования. Он даже эмпиричен, как и подобает подлинному мовисту: что увидел, то и нарисовал, не стараясь вылизать свою картину (Кат.). 12. Дни мои все более переливаются в память. И жизнь превращается в нечто странное, двойное: есть одна, всамделишняя, и другая, призрачная, изделие памяти, и они существуют рядом (Триф.). 13. Шум, смех, звон посуды -никто не заметил ухода Павла Евграфовича, вечное с утра до ночи чаепитие продолжалось (Триф.). 14. ...Первая военная осень, туман, Петербург, после уроков идем всем классом в госпиталь на 22-й линии, нам четырнадцать лет - ей исполнилось, а мне еще нет, скоро исполнится, но недостаточно скоро, я мучаюсь, мне кажется, что все мои беды происходят от этого «почти», она со мною небрежна, плохо слушает, убегает из класса, когда я прихожу к Володе, и все от проклятой нехватки месяцев: она не может быть внимательна к тринадцатилетнему мальчику в то время, когда к ней пристают пятнадцатилетние (Триф.).

Упражнение 69. Объясните употребление тире. В каких предложениях был бы возможен иной знак препинания? Объясните изменение смысловых взаимоотношений частей предложения при употреблении других знаков.

1. Это были настоящие умные - таких в его классе не было ни одного (Пришв.). 2. Разве нет забытых стран на свете, разве плана его не одобрил сам учитель географии, и если была его одна ошибка в выборе товарищей, то ведь от этого не исчезают забытые страны, - их можно открывать иначе (Пришв.). 3. Не было видно окон четвертого этажа, моргнуло - и вдруг показалось. Еще раз моргнуло - и за решеткой явилось бледное пятно. И когда был еще один скачок рассвета - бледное пятно оказалось лицом человека (Пришв.). 4. Из своей шкуры не выскочишь - не змея (Расп.). 5. Так оно и было - не осень и не зима (Расп.). 6. Он просил на праздники оставить дома - не оставили (Расп.). 7. Хотели снова назначить его председателем - нельзя (Расп.). 8. Ростовцев немного нервничал - сейчас сюда должны явиться к нему Залесский и Лукьянчик (Ард.). 9. Ростовцев посмотрел на часы - десять пятьдесят утра... (Ард.).

Упражнение 70. Объедините данные предложения в сложные бессоюзные, а также в сложные синтаксические конструкции. Расставьте знаки препинания. Укажите предложениям которых возможно употребление разных знаков (при различном осмыслении).

1. А потом все менялось не по дням, а по часам. Зеленел выгон, зеленели ветлы перед избами, зеленела береза... Шли дожди, протекали жаркие июньские дни, зацветали цветы, наступили веселые сенокосы... (Бун.). 2. ...Профессор вышел в сени, развернул там свой главный сюрприз и решил, лихо заиграв, войти в переднюю избу, к людям. Там в это время громко, но отнюдь не стройно запели (Сол.). 3. Поездки в деревню каждый раз волновали Алексея Петровича. Он любил свои родные места до мелочей, до запаха крапивы после дождя (Сол.). 4. С утра, хотя и чувствуется в воздухе что-то праздничное, еще пусты улицы села.. Праздник начинается в домах, за столами (Сол.). 5. Эти сады славились каналами. В них веками отражались заросли цветущей сирени. Мраморные статуи смотрели в зеленоватую воду холодных прудов, где плавали форели (Пауст.). 6. Зимой в Вильно гремели балы. Паркеты дрожали от танцев, сияли под потолками тяжелые люстры, звенели шпоры. Ветер от шелковых шлейфов холодил ноги старикам, глядевшим на танцы из кресел. Крепостные музыканты надрывались на хорах, выдувая из флейт и кларнетов бешеные темпы мазурки (Пауст.). 7. Накрапывал дождь. Сырая земля пахла дрожжами. Очевидно, в палой листве уже началось брожение (Пауст.). 8. Иван дремал в санях. Мерная езда убаюкивала (В. Ш.). 9. День стоял солнечный, ясный. В лесу тишина и нездешний покой (В. Ш.). 10. Марфа достала из ящика новую рубаху. Антип надел ее, подпоясался ремешком. Снял со стены балалайку, сел в красный угол, посмотрел на Марфу... (В. Ш.). 11. Егор вышел из машины. Вокруг был сплошной березовый лес. И такой это был чистый белый мир на черной еще земле, такое свечение!.. (В. Ш.).

Упражнение 71. Расставьте знаки препинания. Объясните их употребление в сложных предложениях. Определите возможные варианты в осмыслении сложных предложений.

1. День ли удался такой в природе яркий или у людей был какой-то праздник или этот праздничный город как вечнозеленое растение был сам по себе предназначен для вечного праздника? (Пришв.). 2. Так если кто счастлив из разу в раз перевешивает крючок все выше и выше да так вот и едет в Москву и за ним все едут кто поскорей кто потише (Пришв.). 3. Но из-за того что правота Рагозина не сошлась с его правотой вытекало одиночество (Фед.). 4. Я не видела его с тех пор как встретилась с ним в комендатуре (Б. П.). 5. У меня была хорошая память и от сиротства доставшееся чувство юмора с возрастом переродившееся что ли не знаю как и сказать в иронию к сожалению порой злую (Лет.). 6. Пусть ноет раненая нога зато ходьба его успокоит (Лет.). 7. И я знающий уж вроде бы пишущую братию не вдруг догадался отчего интерес твой возрастал не к девушке, а ко мне и по мере того как распогоживалось небо и все чаще и чаще гудели аэропланы над головой делался ко мне внимательней (Лет.). 8. Люся вздрогнула и замерла она узнала его это был ее собственный крик. Медленно-медленно как под грузом повернула она голову влево черемуховый куст был там же на прежнем месте посреди поля. Кто-то когда-то пожалел его объехал плугом и он воспользовавшись этим разросся в гнездо поднялся отвоевал себе у пашни землю и стал давать урожаи. Повинуясь первому невольному чувству Люся не удивилась она уже поняла что не сама выбирала куда ей идти что ее направляет какая-то посторонняя живущая в этих местах и исповедующая ее сегодня сила (Расп.). 9. «Печальный детектив» не продолжение этих произведений а развитие того устойчивого настроения которое когда-то и сделало Виктора Астафьева писателем казалось бы вопреки складывающейся судьбе. Может быть кому-то и покажется что роман «Печальный детектив» слишком жесток а автор равнодушен к чужому горю и чужим бедам с калейдоскопической быстротой рушатся семьи бросают детей совершаются всякие в том числе и тяжкие преступления а автор вроде бы остается спокоен. Неужели тем же автором писались лирически-проникновенные «Последний поклон» или «Пастух и пастушка»? Но вспомним уже и тогда он говорил самую страшную правду просто и обыденно (Ланщ.). 10. Человек незаурядный он плавал на морских судах много видел интересно рассказывал о разных странах (газ.).

2.12.
Знаки препинания при прямой речи и цитатах

Прямая речь Прямой речью считается чужая речь, включенная в авторский текст и воспроизведенная дословно, с сохранением не только ее содержания, но и формы. Прямая речь представляет собой самостоятельное предложение (или ряд предложений) и образует со словами автора особую синтаксическую конструкцию. В зависимости от места расположения прямой речи обычно меняется порядок следования главных членов в речи автора. Вводящие прямую речь слова при этом оказываются всегда рядом с ней.

1. Прямая речь может быть оформлена двумя способами: с помощью абзацного выделения каждой новой реплики и в подбор, в строку.

При абзацном выделении реплик диалога перед репликой ставят тире; после предваряющих диалог слов автора ставится двоеточие или точка. Если в автррском тексте имеются вводящие прямую речь слова, то после них ставится двоеточие; если такие слова отсутствуют, то ставится точка или другой знак препинания, фиксирующий конец предложения:

Кармен отняла руки; неоконченный такт замер вопросительным звоном.

- Я доиграю потом, - сказала она.

- Когда?

- Когда ты будешь со мной (Грин).

Телеграфистка, строгая сухая женщина, прочитав телеграмму, предложила:

- Составьте иначе. Вы - взрослый человек, не в детсаде.

- Почему? - спросил Чудик. - Я ей всегда так пишу в письмах. Это же моя жена!.. Вы, наверно, подумали...

- В письмах можете писать что угодно, а телеграмма - это вид связи. Это открытый текст. Чудик переписал (В. Ш.).

Если прямая речь оформляется в подбор, то она заключается в кавычки. Реплики разных лиц оформляются отдельно; если нет слов автора, то между репликами ставится тире: Павел сделал вид, что удивился, потом сказал: «А чего мне совестно-то должно быть?» - «Старикам-то поддался».

- «Я не поддался», - сказал Павел (В. Ш.).

Оба способа оформления прямой речи могут сочетаться, если в реплику включается еще одна чужая реплика:

- Я так сказал?

- Вы еще добавили: «Вот музыку принесли. Один патефон для двух компаний».

- О, жуткий глупец! (Бонд.).

2. Если прямая речь стоит перед словами автора, то эти слова начинаются со строчной буквы и отделяются от прямой речи запятой и тире; при наличии после прямой речи вопросительного, восклицательного знаков или многоточия эти знаки сохраняются: «Мы все прекрасно понимаем, Николай Васильевич», - съязвил про себя Солодовников, присаживаясь на белую табуретку (В. Ш.); «Да проститься же надо было!..» - понял он, когда крытая машина взбиралась уже на взвоз (В. Ш.); «Голубоглазый мой ангел-хранитель, что ты смотришь на меня с такой грустной тревогой?» - хотел иронически сказать Крымов (Бонд.).

Если прямая речь стоит после слов автора, то эти слова заканчиваются двоеточием; знаки препинания, стоящие после прямой речи, сохраняются: Я ему говорю: «Ты не плачь, Егор, не надо» (Расп.); Филипп машинально водил рулевым веслом и все думал: «Марьюшка, Марья...» (В. Ш.).

Слова автора могут разрывать прямую речь. Если на месте «разрыва» оказывается восклицательный или вопросительный знак, то он сохраняется, далее следует тире перед словами автора, после этих слов ставятся точка и тире (вторая часть прямой речи начинается с прописной буквы): «Э-э! - вдруг вспомнил он. - А этот-то, кому стеллажи-то делал... Он же говорил: что будет нужно, обращайтесь ко мне» (В. Ш.); «Что небу-то до Матёры? - поправляла себя Дарья. - Это людское дело. Она у людей в руках, оне над ей распоряжаются» (Расп.).

Если на месте «разрыва» должно быть многоточие, то оно сохраняется и после него употребляется тире; после слов автора ставятся запятая и тире, если вторая часть прямой речи не является самостоятельным предложением, или точка и тире, если вторая часть прямой речи является самостоятельным предложением (вторая часть прямой речи соответственно начинается со строчной или прописной буквы): «Погоди... - высвобождая свои льняные волосы из корявых, дрожащих пальцев деда, немного оживляясь, крикнул Ленька. - Как ты говоришь? Пыль?» (М. Г.).

Если слова автора распадаются структурно на две части, то при общем соблюдении других условий после этих слов ставятся двоеточие и тире: «Эхма... - безнадежно вздохнул Гаврила в ответ на суровое приказание и горько добавил: -Судьбина моя пропащая!..» (М. Г.); «И правда, - обрадовался, решившись, и живей заговорил Павел: - Вдвоем мы на корову накосим, зиму еще подержим ее» (Расп.).

Если на месте «разрыва» не должно быть никакого знака препинания или должна быть запятая, точка с запятой, двоеточие, тире, то слова автора выделяются запятой и тире (вторая часть прямой речи начинается со строчной буквы): Ты не можешь понять, - шепчу, отозвав Руслана в соседнюю комнату и затворив дверь, - потому, что мы разные существа» (Триф.); «Так, подвяла чуть-чуть, с одного бока, - Ася хихикнула по-молодому, по лицу разбегаются морщинки, - как яблочко лежалое» (Триф.).

Если на месте «разрыва» должна быть точка, то перед словами автора ставятся запятая и тире, а после этих слов -точка и тире (вторая часть прямой речи начинается с прописной буквы): «Их распустили до приговора, - сказал Дворник. - Объявят завтра, в девять вечера» (Триф.).

Если прямая речь оказывается внутри слов автора, то перед ней ставится двоеточие (прямая речь начинается с прописной буквы). После прямой речи знаки препинания расставляются следующим образом: а) запятая ставится, если она была необходима в месте «разрыва» слов автора: Сказав: «До скорой встречи», она быстро вышла из комнаты; б) тире ставится в случае отсутствия знака препинания на месте «разрыва» слов автора: Перебарывая неловкость, он пробормотал студенческую остроту: «У меня бабушка корью заболела» - и хотел придать начатому разговору непринужденную легковесность (Бонд.); в) тире ставится, если прямая речь заканчивается многоточием, вопросительным или восклицательным знаком: Петр Михайлыч хотел сказать: «Не впутывайся ты, пожалуйста, не в свои дела!» - но промолчал (Ч.); Высказала бы ему. А то... туда же, посочувствовала: «У вас доченька заболела?» - Незлой был человек Егор, но передразнивать умел так до обидного похоже... (В. Ш.); г) запятая и тире ставятся при наличии реплик, принадлежащих разным лицам: Проходя мимо, он крикнул: «Не унывай!»- «Постараюсь», - ответила я.

Прямая речь может непосредственно включаться в авторское предложение в качестве его члена; такая чужая речь заключается в кавычки, знаки же препинания ставятся по условиям авторского предложения: Сказав Гричмару «Легкой жизни не бывает, есть лишь легкая смерть», Крымов поймал на себе беспокойный, предупреждающий взгляд Стишова (Бонд.).

3. Цитаты Цитаты, включенные в авторский текст, оформляются знаками препинания по правилам, соответствующим правилам пунктуации при сочетании прямой речи со словами автора. Цитаты заключаются в кавычки, пропуски в цитатах обозначаются многоточием (т. е. включение цитаты в авторский текст сходно с сочетанием прямой речи и слов автора): Марк Аврелий сказал: «Боль есть живое представление о боли: сделай усилие воли, чтобы изменить это представление, откинь его, перестань жаловаться, и боль исчезнет» (Ч.); «Тот не писатель, кто не прибавил к зрению человека хотя бы немного зоркости», - сказал К. Паустовский; «Чтобы что-нибудь создать, - сказал Гете, - надо чем-то быть».

Цитаты с пропуском в начале предложения начинаются с прописной буквы либо со строчной в зависимости от того, где стоят слова автора; ср.: «...Если добро имеет причину - это уже не добро; если добро имеет следствие - то это уже не добро. Добро вне следствий и причин», - писал Л.Н. Толстой в своих дневниках; Л.Н. Толстой в своих дневниках писал: «...если добро имеет причину- это уже не добро; если добро имеет следствие - то это уже не добро. Добро вне следствий и причин».

Цитата, включенная в авторское предложение на правах его компонента, выделяется кавычками (но начинается со строчной буквы), а знаки препинания употребляются только те, которые диктуются самим строем предложения: Мысль Л.Н. Толстого «время есть отношение движения своей жизни к движению других существ», высказанная в его дневниках, имеет философское содержание. Если цитата, не являющаяся самостоятельным предложением, имеет в конце многоточие и этой цитатой авторское предложение заканчивается, то многоточие сохраняется перед закрывающей кавычкой, а после кавычки ставится точка, относящаяся ко всему предложению в целом: Ф. Искандер заметил, что «мудрость - это ум, настоянный на совести...».

Упражнение 72. Объясните знаки препинания при прямой речи.

1. «Черт возьми, - подумал Чичиков про себя, - этот уже продает прежде, чем я заикнулся! - и проговорил вслух: - А, например, как же цена, хотя, впрочем, это такой предмет... что о цене даже странно...» (Г.). 2. Когда приказчик говорил: «Хорошо бы, барин, то и то сделать», - «Да, недурно», - отвечал он обыкновенно (Г.). 3. «Мне все равно, - думал он, когда ему задавали вопросы. - Отвечать не стану... Мне все равно» (Ч.). 4. «Вот, брат, история... -начал он, останавливаясь, чтоб перевести дух. - На поверхности земли, как видишь, мороз, а подними на палке термометр сажени на две повыше земли, там тепло... Отчего это так?» (Ч.). 5. И если я спрашивал: «Что такое - яко же?» - она, пугливо оглянувшись, советовала... (М. Г.). 6. «Хорошо, идите! - говорю я им. - Но без родителей в школу не возвращайтесь...» (Крут.). 7. «Да-а! Вас слушают... - и совсем иным тоном: - Слушаю, Василий Кузьмич» (Крут.). 8. Она сказала: «До свидания» - и вышла из комнаты.

Упражнение 73. Расставьте недостающие знаки препинания. Найдите прямую речь и цитаты. Объясните их пунктуационное оформление.

I. 1. Мечик не мог разглядеть ее в темноте но чувствовал ее присутствие так же как и то что они только вдвоем в бараке. Плохо сказал он сумрачно и тихо. Ноги болят?.. Нет так себе... (Ф.). 2. Мы научные сотрудники отвечает Роман Владимирович Занимаемся биологией. Я кандидат наук (Триф.). 3. А вы кто такие против меня молодцевато спросил Перепелицкий становясь боком и подкручивая усы (Кат.). 4. Инженер посмотрел на часы и вдруг вскрикнул Доктор, шесть тридцать Видя что я не понимаю торопливо поясняет В семь комендантский час. На лице его страх. Страх за меня (Б. П.). 5. Завтра сагитирую Наседкина - вместе сходим к ним. Он ведь терапевт, от него больше пользы. Вы хорошо запомнили их адрес? перебил меня Сухохлебов (Б. П.). 6. Лахновский остановился возле Полипова опять закурил. Вы женаты? Нет коротко ответил Полипов. Невеста есть? Нет. Была как я считал. Теперь нет. Изменила? Замуж вышла за другого! Если вы такой любопытный. За кого? За черта! За дьявола! вскипел Полипов. Ваше какое дело? (Ив.). 7. Дай мне узел, я понесу безотчетно для самой себя сказала Анна Тихоновна. Не надо, нет, отстранилась девочка я сама. Мы уж сами подтвердила тотчас мать (Фед.). 8. Никто не заметил прихода Натальи. Люба лихорадочно придумывала способ ее выпроводить. Как назло Ромка появился на кухне Мама, мне можно во двор? Иди, только не ходи далеко. И тут Наталья сграбастала Ромку и начала его обнимать. Ах ты, мой малюсенький, ах ты, медведушка! (Бел.).

II. 1. У М. Алигер есть строки Человеку надо очень мало, чтобы счастье выросло в полный рост. 2. Кто стреляет в прошлое из пистолета, в того будущее будет стрелять из пушки писал Р. Гамзатов. 3. Л.Н. Толстой записал в дневнике Легче написать десять томов философии, чем приложить какое-нибудь одно начало к практике. 4. Слова Паскаля кто умеет внушить что он не очень хитер, тот уже далеко не прост звучат афористично. 5. Академик И.П. Павлов писал, что идея без развития мертва; стереотипность в научной мысли - гибель; барство - самый опасный яд. 6. Ю. Бондарев заметил Человек -это наделенная сознанием природа, медленно познающая самое себя. 7. У Л.Н. Толстого есть интересное сравнение Как у глаза есть веко так у дурака есть самоуверенность для защиты от возможности поражения своего тщеславия. И оба, чем более берегут себя тем менее видят - зажмуриваются. 8. Почаще вспоминайте слова Л.Н. Толстого У человека есть только обязанности!

2.13.
Употребление кавычек

Кавычки Кавычки - знак выделения. Хотя функция кавычек однозначна, частные значения их многогранны, так как причины выделения отдельных слов и элементов текста различны: выделение чужой речи, необычно употребленных слов, названий.

1. Прежде всего кавычками выделяют цитаты - чужую речь и чужие слова, включаемые в авторский текст (в том числе прямую речь): К сожалению, третьей книги мы никогда не прочитаем. Но начало было положено, семь книжных страниц - так сказать, общая вводная часть существует. И каково читать последнюю фразу этой общей части: «Говоря о каждой породе грибов отдельно, я скажу подробно о случайных изменениях в произрастании грибов» (Сол.); Недаром же Командор написал, обращаясь к Александру Сергеевичу: «На Тверском бульваре очень к вам привыкли» (Кат.); «Бессонница, Гомер, тугие паруса. Я список кораблей прочел до половины...». Оказывается, простой список кораблей - это не статистика, а поэзия (Кат.); Может быть, таким образом рождались стихи: «...есть иволги в лесах и гласных долгота в тонических стихах единственная мера, но только раз в году бывает разлита такая длительность, как в метрике Гомера...» (Кат.).

Однако цитируемые слова могут приводиться без кавычек, выделяться самой позицией в тексте. Так оформляются эпиграфы:

...Смиренная охота брать грибы.

(С. Аксаков)

Без кавычек могут оформляться стихотворные цитаты, если они располагаются обособленно от авторского текста (опять-таки выделительную функцию берет на себя позиция в тексте):

Начинается двенадцатая - последняя и короткая - глава книги. Бьет двенадцатый час недолгой жизни Александра Блока.

Только в грозном утреннем тумане

бьют часы в последний раз...

...Наступил тысяча девятьсот двадцать первый год, четвертый год новой, Октябрьской эры (Орл.).

Не выделяется кавычками и чужая речь при передаче диалога с помощью абзацного членения (см. раздел о прямой речи). Возможность пропуска кавычек объясняется именно тем, что они выполняют чисто выделительную функцию: если выделение возможно иными средствами -позицией в тексте, графически, - то необходимость в кавычках отпадает.

Кавычками выделяются чужие слова, непосредственно включенные в авторский текст, когда обозначается их принадлежность другому лицу: Это произошло весной 1901 года, который Блок назвал «исключительно важным» (Орл.); Он, между прочим, ошибся: Л. Д. М. заметила его [Блока], и эта нечаянная встреча ее «перебудоражила» (Орл.).

2. Бывают различные причины для выделения кавычками тех или иных элементов текста или отдельных слов. Например, с помощью кавычек выделяют названия произведений искусства и литературы, орденов и медалей, газет и журналов, предприятий и организаций, фабричных марок, производственных изделий (номенклатурных наименований), сортов растений, семян и т. д.: У Васнецова на картине «Царевна на сером волке» изображен еловый лес (Сол.); Известно, что Аксаков написал в числе прочих две замечательные книги: «Заметки об уженье рыбы» и «Записки ружейного охотника Оренбургской губернии». Деловым тоном, даже, пожалуй, суховато, он рассказывает, как соорудить удочку или ухаживать за ружьем. Главы называются так: «Техническая часть ружейной охоты», «Заряд», «Порох», «Пыжи»... (Сол.); В ноябре этого года в «Правде» была напечатана статья, в которой говорилось о наших лесных богатствах (Сол.); Птицелов взял у Королевича карандаш и на обложке толстого журнала «Современник», который был у меня в руках, написал «Сонет Пушкину» по всем правилам (Кат); Михаил Иванович, однако, усмотрев в названии «Бадья» дурной намек на действительное положение матушки отца Филимона, предложил назвать его лодку «Фрегатом Палладой». В конце концов решили, что пусть судно будет называться своим естественным именем «Матушка» (Пришв.); 8 марта 1986 года советские межпланетные станции «Вега-1»и «Вега-2» пролетели в непосредственной близости от головы кометы Галпея; В журнале была опубликована статья, в которой, в частности, было рассказано о телескопах «Алькор» и «Мицар»; Медалью «Ветеран труда» награждают за многолетний добросовестный труд; На приусадебных участках многие выращивают клубнику «виктория».

Однако некоторые названия, при особых условиях их употребления, кавычками не выделяются. Если названия орденов, синтаксически не сочетающиеся со словом орден, выделяются кавычками: орден «Знак почета», то синтаксически сочетающиеся со словом орден - не выделяются: орден Дружбы Народов. В специальной литературе названия сортов растений не выделяются кавычками, как в обычной речи (клубника «виктория»), а пишутся с прописной буквы: земляника Победитель. Варьируется употребление общепринятых названий цветов, плодов: ср.: на клумбе росли ноготки; на клумбе росли цветы «ноготки». Имена собственные, имеющие условное значение в качестве наименований, выделяются кавычками: издательство «Молодая Гвардия», а при отсутствии условного значения - не выделяются: Издательство детской литературы. Без кавычек даются наименования в форме аббревиатур: Политиздат, Госкомиздат, а также названия пород животных: доберман-пинчер, фокстерьер.

3. Необходимость выделения кавычками может возникнуть по причине необычности употребления того или иного слова, его особого значения. Например, кавычки подчеркивают иностилевой характер слова: Молодежь нашла подходящую форму для обращения к своему «шефу»; малоупотребительность слова, возможную непонятность его для читателя: Я ткнул веслом, щучонок «дал вар» (Пришв.); употребление слова в необычном значении: Мы все подрабатывали в «Накануне», в особенности Синеглазый, имевший там большой успех и шедший, как говорится, «первым номером» (Кат.).

Кавычки могут подчеркивать смысл слов, известный лишь тому, кому они адресованы: Пока это секрет, ничего не говорите «там» известной вам «особе». Это, я думаю, само собой уладится, или, как говорит лакей у Толстого, «образуется» (Ч.), а также указывать на особый тайный смысл слов: Я стал держать экзамены... когда «порядочные люди» их не держали (Орл.).

С помощью кавычек выделяют особо значимые, важные, с точки зрения автора, слова: Судите сами, господа: если судьи и присяжные более верят «человеку», чем уликам, вещественным доказательствам и речам, то разве эта «вера в человека» сама по себе не выше всяких житейских соображений? (Ч.).

Кавычки способны выделить слова, употребленные в ироническом значении: В четырех новеллах рассказывается о том, как некий Томас Ванделер... оказывается владельцем необыкновенного алмаза кашгарского раджа. Загадка этого таинственного приобретения, щедрого подарка за «услуги» служит предметом недвусмысленных толков (М. У.); И если бы не этот тезис - еще неизвестно, во что вылилось бы ведомственное «недоумение» (Зап.).

Используя кавычки, можно указать на двойной смысл слов -общепринятый и необычный, условный: И так каждый день от «зари» до «зари». А «заря» - это особый военный артикул, использовавшийся караулом на гауптвахте утром и вечером (Гил.).

Необычность, подчеркнутая кавычками, может быть чисто грамматической, например, в случае, когда в качестве членов предложения употребляются части речи или целые обороты, не предназначенные для выражения данных функций: «Хочешь?», «давай ты» звучало в моих ушах и производило какое-то опьянение: я ничего и никого не видел, кроме Сонечки (Л. Т.).

Упражнение 74. Объясните употребление кавычек.

1. Живет Саша «на хлебах» в мещанском домике (Бун.). 2. По морям они уже не плавают - живут «на берегу», как говорят моряки (Бун.). 3. «Версаль» затих. Было хорошо, покойно; взгляд лениво скользил по конторскому объявлению на стене: «Пробывши три часа, считается за сутки» (Бун.). 4. Оказывается, «Магура» - пещера молодая, а «Ледник» - пещера старая, больше того, - умирающая (Сол.). 5. Как только выехали со студии в накаленный центр московских улиц и, подолгу задерживаясь, стали изнывать в вони выхлопных газов на забитых перекрестках, общительный Молочков попробовал заговорить («Ай, умереть можно: чистая Сахара!») и деликатно кряхтел, поминутно вытирая тряпкой потеющие на руле руки, но Крымов неохотно сказал: «Отдышимся и помолчим, Терентий, если не возражаешь?» - и замолчал (Бонд.). 6. Аудитория возмущалась, к сожалению, посыпалось множество вопросов, причем «неудобных» (Зал.). 7. Ведь нулевой цикл - «непыльный» цикл, он не требует многочисленных смежников и поставщиков (Зал.). 8. В сложных условиях эпохи «ломки» особенно легко совершаются крутые повороты от общественной практики, от реального дела в сторону чистого умозрения и «незаинтересованного созерцания», всякого рода утопий и абсолютизации неких абстрактных начал «мировой жизни»... Опору для них «дети рубежа» искали в идеализированной философии... (Орл.). 9. Его [Блока] воображению рисовалась картина, когда вместо сытых, равнодушных и брезгливых людей, «давно ненавистных всем артистам и художникам», театральные залы наполнит «новая порода людей, душевно голодных, внимательных и чутких» (Орл.). 10. Блок обратился к пушкинскому понятию «тайная свобода» («Любовь и тайная свобода внушали сердцу гимн простой, и неподкупный голос мой был эхо русского народа»). Это та высшая внутренняя свобода художника, без которой немыслимо творчество: «Вот счастье! Вот права!..» Все дело в том, что это именно «тайная» свобода. Блок подчеркивает: она «вовсе не личная только свобода, а гораздо большая», - она есть «необходимое условие для освобождения гармонии» (Орл.). 11. Раствор сернокислых солей кальция из гипса может перейти в микроскопические поры керамики и дать «высолы» на поверхности произведения - белесые пятна под глазурью. Идеально прижилась бы на керамике только керамика. Такой «имплантант» старел бы синхронно с оригиналом (журн.).


2.14.
Употребление абзаца

Абзац Термин 'абзац' имеет и другое, основное значение - композиционно-стилистическая единица текста, часть текста между двумя отступами. , точнее абзацный отступ, можно причислить к знакам препинания, поскольку абзацное членение текста, как и употребление в письменной речи собственно знаков препинания, служит той же цели - донести до читателя авторский текст соответственно заложенному в нем содержанию. Абзацный отступ Абзацный отступ - это сигнал к своеобразной паузе, организующей чтение. Текст, не расчлененный на абзацы, воспринимается трудно, логико-смысловые связи между отдельными предложениями и кусками текста сразу не улавливаются. Абзацное членение преследует общую цель - выделить значимые части текста. Однако выделяться части текста могут с разными целевыми установками, соответственно различны функции абзаца.

Абзац может быть чисто формальным средством разграничения реплик разных лиц в диалогической речи (реплики обозначаются тире):

Андрей вдруг почуял, как шевельнулось едва ощутимое, неловкое - к Саблину. Было как-то внове. Он спросил:

- Жили-то дружно?

- Кто? - спросила Соня.

- Супруги Прозоровские (Триф.).

В официально-деловых документах, где изложение строго подчинено логике материала, для четкого выделения деталей, имеющих одинаково важное значение, абзац может разрывать даже отдельное предложение. Абзацное членение отдельного предложения возможно лишь при наличии ряда синтаксически однородных и тематически связанных компонентов, обеспечивающих последовательное раскрытие общей темы, которая объявлена в первой части предложения. Это характерно для текстов законов, постановлений, инструкций, для справочников, описаний научных экспериментов и т.п. Например, абзацы разрывают ряд распространенных однородных членов предложения в таком официальном тексте: Задачами органов государственного арбитража являются: обеспечение защиты прав и охраняемых законом интересов предприятий, учреждений и организаций при разрешении хозяйственных споров; активное воздействие при разрешении хозяйственных споров на предприятия, учреждения и организации...

Однако обычно абзац включает несколько предложений. Они могут объединяться на разном основании, и в соответствии с этим абзац может выполнять разные функции - логико-смысловую, экспрессивно-эмоциональную, акцентно-выделительную, Абзацный отступ: Композиционная функция композиционную.

Наиболее распространенная функция абзаца - Абзацный отступ: Логико-смысловая функция логико-смысловая, т.е. абзац членит текст на логически и по смыслу объединяемые части. Так оформляются тексты официально-деловые, научные, научно-популярные, учебные:

Человек учится не только у человека. Учится у всего, всю жизнь.

Вот стоит березка на береговом скосе речки Покши. В половодье ее чуть ли не до вершин накрывает студеная вода, острые ломаные льдины жестко ударяют о ствол, того и гляди срежут, столкнут или поранят. Она держится. Все перетерпев, вовремя украшается и зеленой листвой, и сережками, и белизной коры, приглядись-ка. Летом в ее тени, откинутой на реку, нежатся щурята, любят подремать окуни.

Я люблю эту березку за ее тихое мужество.

Лиса-огневка попалась в капкан - смерть. Грызла железо, билась, отчаянно дергалась, оторвала сломанную капканом заднюю ногу. Калека. Но вырвалась на свободу. Живет... То на Зайцевском, то на Перечном попе встречаю я ее. Даже знаю, где нора, в которой вывела четырех лисяток...

Серый певчий дрозд остался зимовать - заболел? Кто знает. Зимой прилетает на пасеку и к дяде Косте клевать мороженые ягоды рябины. Сороки его не принимают и галки гонят. Один на один остался с зимой. И все перенес. А теперь, когда солнце стало ярче, заволновался, журчит песенками - своих ждет не дождется.

И ветер нас учит, он то решительный, то неуступчивый, то ласковый. И солнце учит: своей извечной добротой.

Сколько же у нас учителей!

(В. Бочарников)

В текстах художественных, особенно в повествовательно-описательных, абзац также помогает логико-смысловому членению: абзацы намечают последовательный переход от одной темы к другой. Такое членение на абзацы повышает напряженность текста, сообщает ему ритмическую четкость и строгость. Например:

Полк отступал вторые сутки. Медленно, с боями, но отступал. По возвышенным грунтовым дорогам тянулись обозы русской и румынской армии. Объединенные австро-германские части охватывали отступивших глубоким фланговым обходом, пытались сомкнуть кольцо.

К вечеру стало известно, что 12 полку и соседней с ним румынской бригаде грозит окружение. Противник на закате солнца выбил румын из деревни Ховинески и уже продвинулся до высоты «480», что граничит с Голшским перевалом.

Ночью 12 полк, подкрепленный батареей /сонно-горного дивизиона, получил приказ занять позиции в низовьях Голшской долины. Полк, выставив сторожевое охранение, приготовился к встречному бою.

В эту ночь Мишка Кошевой и хуторянин его, чурбаковатый Алексей Бешняк, были в секрете. Таились в арке возле покинутого обвалившегося колодца, вдыхая разреженный морозом воздух...

(М. Шолохов)

Первые предложения абзацев здесь формулируют новую мысль, а последующие - конкретизируют или развивают их содержание. Если «стянуть» первые предложения абзацев, построенных по логико-смысловому принципу, то получится короткий пересказ основного содержания отрывка:

Полк отступал вторые сутки.

К вечеру стало известно, что 12 полку и соседней с ним румынской бригаде грозит окружение.

Ночью 12 полк, подкрепленный батареей конно-горного дивизиона, получил приказ занять позиции в низовьях Голшской долины.

В эту ночь Мишка Кошевой и хуторянин его, чурбаковатый Алексей Бешняк, были в секрете.

Функции абзаца в художественном тексте значительно разнообразнее и шире, чем в других видах письменных текстов. Абзацный отступ: Эмоционально-экспрессивная функция Эмоционально-экспрессивный строй художественного произведения не менее существенен, чем само содержание. Вот почему здесь абзац может разрывать логико-смысловую нить повествования и служить целям воздействия на эмоции читателя, на его психологическое восприятие. Например, в данном отрывке абзац И заплакала... нарушает смысловое членение текста и служит ярким выделительным средством:

И она живо, с поразительной ясностью, в первый раз за все эти тринадцать лет, представила себе мать, отца, брата, квартиру в Москве, аквариум с рыбками и все до последней мелочи, услышала вдруг игру на рояле, голос отца, почувствовала себя, как тогда, молодой, красивой, нарядной, в светлой, теплой комнате, в кругу родных; чувство радости и счастья вдруг охватило ее, от восторга она сжала себе виски ладонями и окликнула нежно, с мольбой:

- Мама!

И заплакала, неизвестно отчего.

(А. Чехов)

В следующем отрывке абзац также разрывает плавное течение мысли, разделяя жестко связанные по смыслу куски текста с целью усиления его эмоциональных качеств (только за то...; не только за это...):

Можно еще много написать о Мещерском крае. Можно написать, что этот край очень богат лесами и торфом, сеном и картофелем, молоком и ягодами. Но я нарочно не пишу об этом. Неужели мы должны любить свою землю только за то, что она богата, что она дает обильные урожаи и природные ее силы можно использовать для нашего благосостояния!

Не только за это мы любим родные места. Мы любим их еще за то, что, даже небогатые, они для нас прекрасны.

Я люблю Мещерский край за то, что он прекрасен, хотя вся прелесть его раскрывается не сразу, а очень медленно, постепенно.

(К. Паустовский)

Ровное течение повествования, достигаемое при логико-смысловом членении текста на абзацы, нарушается и в том случае, если абзац играет роль своеобразного акцента. Функция абзаца здесь Абзацный отступ: Акцентно-выделительная функция акцентно-выделительная. Особенно эффективен прием выделения в отдельные абзацы повторяющихся синтаксических конструкций. Одинаковое начало каждого из последующих абзацев создает жесткий ритм:

Бывает такая внутренняя уверенность в себе, когда человек может сделать все.

Он может почти мгновенно написать такие стихи, что потомки будут повторять их несколько столетий.

Он может вместить в своем сознании все мысли и мечты мира, чтобы раздать их первым же встречным и ни на минуту не пожалеть об этом.

Он может увидеть и услышать волшебные вещи там, где их никто не замечает: серебряный пень в лунную ночь, звон воздуха, небо, похожее на старинную морскую карту. Он может придумать множество удивительных рассказов.

Примерно такое же состояние испытывал сейчас Лермонтов. Он был спокоен и счастлив. Но не только любовью Щербатовой. Разум говорил, что любовь может зачахнуть в разлуке. Он был счастлив своими мыслями, их силой, широтой, своими замыслами, всепроникающим присутствием поэзии.

(К. Паустовский)

Такое членение на абзацы усиливает воздействие художественной формы на восприятие.

Акцентно-выделительное членение текста обычно сопровождает логико-смысловое членение, поскольку акцентированию подвергаются однородные части тематически связанного отрезка текста:

Вот так говорил председатель Тыналиев, суровый и замкнутый человек, ходивший в своей неизменной армейской серой шинели, в которой он, конечно же, мерз, в серой ушанке, с озабоченным заострившимся лицом, а сам молодой еще, скособоченный, с недостающими ребрами, с неразлучной полевой сумкой на боку...

Вот так говорил председатель Тыналиев, стоя у школьной доски с географической картой, возле той самой карты, на которой люди умудрились поместить все земли и моря, включая такие расчудесные теплые страны, как Цейлон, Ява, Суматра, Австралия, где живи себе в удовольствие и плюй в потолок...

Вот так говорил председатель Тыналиев в школе, топленной соломой, от которой больше сора на полу, нежели тепла. И когда он говорил, что надо на далеком Аксае поднять дополнительно сотню гектаров яровых для фронта, пар шел из его рта, как на дворе...

Вот так говорил председатель Тыналиев...

(Ч. Айтматов)

Абзац, рассчитанный на активное эмоциональное восприятие, особенно характерен для публицистики, ораторской речи, которым свойственны интонации напряженные, с нарастающим темпом и тоном.

Специфика членения текста на абзацы определяется разным характером воздействия на читателя: для текстов, рассчитанных только на интеллектуальное восприятие, показательны Абзац логико-смысловой логико-смысловые абзацы, построенные по тематическому принципу (новый абзац раскрывает новую микротему); для текстов, предусматривающих не только интеллектуальное, но и эмоциональное восприятие, - абзацы Абзац акцентно-выделительный акцентно-выделительные и Абзац экспрессивный экспрессивные. Немаловажна также и авторская манера организации текста посредством абзацного членения. Объем текста между абзацными отступами в разных текстах различен; и объясняется это многими причинами: жанровыми особенностями произведения, его функционально-стилевой принадлежностью, стилистической тональностью, общим объемом произведения, его назначением, авторской манерой изложения и т.д. Хотя и в этих условиях проявляются общие закономерности построения текста, нарушение которых воспринимается как следствие недостаточной продуманности его оформления. Например: Она [Коринна Биль] решается приоткрыть и самые потаенные уголки сердца этой женщины и рассказать - опять же с большой дозой иронии, а по сути самоиронии - о той любви (реальной, придуманной, кажущейся или приснившейся - неважно), которую она встретила в такой прежде далекой для нее России.

Далекой, но с детства живущей в ее снах и мечтах. С ранних лет мечтала она подержать в руках настоящую матрешку, и когда это желание сбывается, «старая дама» с восторгом раскладывает ее в своем гостиничном номере (газ.) - здесь нарушен общий принцип абзацного членения. Второй абзац начинается с определения, которое искусственно оторвано от впереди стоящего определяемого слова. Этот абзац мог бы нести экспрессивный заряд, если бы к данному определению не подтягивалось следующее предложение (С ранних лет...). Такое сочетание тематически разных сообщений в одном абзаце нарушает структурно-семантическую целостность текста.

Упражнение 75. Проанализируйте абзацное членение текста: установите функцию абзацев (логико-смысловую, композиционную, выделительно-акцентную). Предложите другой вариант абзацного членения. Чем будет отличаться принятый вами вариант? Какие нюансы текста он подчеркнет?

Студент-второкурсник заглянул из столицы на недельку-другую в родительский дом, соскучившись по интеллигентному и даже по изысканному его уюту, кроме того, заглянул он сюда не без цели -он хотел поглядеть на отца, на мать, послушать их, да и решить окончательно серьезный вопрос: кем ему все-таки быть? Какую окончательно избрать специальность?

Вот он и слушал родителей очень внимательно, о чем бы ни шел между ними разговор.

Отец...

Отец был уверен, что сын должен пойти по его стопам, то есть стать юристом, должен, пока еще не поздно, уйти с факультета естественно-математического. Отец вообще был сторонником строгой преемственности в выборе образа жизни и деятельности и говорил, что «культура - есть опыт поколений», любимой же музыкой его были Бахи и Штраусы, а любимом чтением - романы отца и сына Дюма. Мать...

О ней Корнилов-сын мог припомнить гораздо больше, по ее настоянию он окончил не гимназию, а реальное училище, и вот теперь она вела свою линию.

- На естественно-математический факультет можно положить год-два, но что же это такое за ремесло? - спрашивала она. - Путеец - вот специальность! Сначала путеец, а там видно будет!

Корнилов-то понимал, что все дело в этом самом «видно будет»: в сознании матери неизменно жил предмет ее обожания - инженер Михайловский, ставший затем знаменитым на всю Россию писателем Гариным.

Гарин-Михайловский тоже был самарием, земляком был, а ведь соблазнителен счастливый пример, если он к тому же совсем-совсем рядом?!

Сын...

Сын стоит, прислонившись плечом к косяку огромной, распахнутой на обе створки двери отцовского кабинета, слушает беседу родителей о победе полковника Бондарина в сражении на реке Шахэ, а заодно и о поэзии Некрасова, слушает и думает: «Юрист? Путеец? Естественник?» А ответить не может, не знает ответа, и нужна какая-то причина, чтобы узнать.

(С. Залыгин)

Упражнение 76. Разбейте текст на абзацы. Обоснуйте избранный вами принцип членения.

Боюсь перечитывать Гайдара. Этот страх не сродни страху перечитывать, скажем, Дюма или Марка Твена: а вдруг не понравится? Тут другое: а вдруг окажутся правы мои сегодняшние, взрослые собеседники, для которых Гайдар -писатель слишком военный? И верно, куда ни кинь взгляд - в «Судьбу барабанщика» или «Тимура», в «Школу» или в любой другой рассказ, повесть, отрывок - всюду тянет порохом, оружейным маслом, струится над лесом дым таинственного взрыва, везде или воспоминание о самом важном, что было в прошлом, или думы о самом главном, что ждет в будущем, - о войне. А одна из самых дорогих, лучших его вещей - так и называется: «Военная тайна». Написал и только сейчас вдруг понял: а ведь и для меня самого в детстве два этих слова были пострашнее любой клятвы, музыкальнее и очаровательнее любой песни. «Военная тайна». ...Очень хотелось иметь тайну, и именно военную. Конечно, Гайдар - для будущих мужчин писатель, прежде всего, это так, но разве только в вечной озабоченности мальчишек военными играми - «шанс» для Гайдара остаться? И разве отменяет этот «шанс» вопрос непочитателей Гайдара? Не устарела ли музыка оружейных залпов и романтика длиннополых шинелей и командирских сабель - сегодня, в век мирных контактов и всеобщей гуманизации? Да, вопрос...

(Б. Минаев)

2.15.
Сочетание знаков препинания и последовательность в их расположении

1. При встрече вопросительного и восклицательного знаков вначале ставится основной знак, указывающий на цель высказывания - вопросительный знак, а затем - восклицательный знак как показатель эмоциональной окрашенности высказывания:

- Так что, неужели никого больше нельзя заинтересовать? - А кого?! - воскликнул Максим (В. Ш.). При встрече вопросительного или восклицательного знака с многоточием знаки эти ставятся на месте первой точки: - Ну, что они там?.. (В. Ш.); - Сиди! Сиди крепко!.. - он весело смотрел на племянника, гордый за него (В. Ш.). При выражении особой эмоциональности восклицательный знак может занять все три позиции: -Зачем же чертежи-то передал? - допытывался старшина.

- И кому!!! (В. Ш.).

При сочетании знаков препинания, оформляющих прямую речь, они располагаются так: запятая, тире; вопросительный или восклицательный знак, тире; точка, тире; многоточие, тире; двоеточие, тире. Например: - Прости, Джон, - сказал Крымов с несдержанной решительностью (Бонд.); - Гляди, кидаю! - Наум бросил на обочину дороги топор (В. Ш.); - Вперед! - крикнул Семен сердито и с тревогой, сильно дергая за вожжи и взмахивая локтями, как птица крыльями. - Вперед! (Ч.); - Мы ничего... - сконфузился маленький мужик (Ч.); - Видите ли...- опять напыщенно заговорил Гринько, потом вдруг поманил к себе девушку и негромко - так, чтоб другие не слышали, доверчиво спросил: - Вообще-то в чем дело? (В. Ш.).

При сочетании тире с запятой в середине предложения вначале ставится запятая (запятая закрывает впереди стоящую конструкцию), затем тире: Тропинка отвернула вправо, но он, по совету пастушонка, продолжал идти по скошенному лугу, пока не натолкнулся на прясло, огибавшее мужицкие огороды, - дальше пошел задами (Ф.).

При сочетании разных знаков препинания со скобками действуют определенные правила. Перед открывающей или закрывающей скобкой не ставится запятая, точка с запятой, двоеточие, тире. Эти знаки выносятся за закрывающую скобку: Катя вернулась в Москву, в тот самый Староконюшенный переулок на Арбате, в особнячок с мезонином (куда в начале войны Николай Иванович Смоковников переехал вместе с Дашей из Петербурга и куда из Парижа вернулась Катя), в ту самую комнату, где в печальный день похорон Николая Ивановича так безнадежно сгустилось уныние над Катиной жизнью (А. Т.); Николай Андреевич истолковал эту речь как резкий выпад против обсуждавшейся реформы средней школы, а самого Курчевского (когда педсовет кончился) - как представителя отжившего дворянского слоя (Кав.).

Точка, вопросительный и восклицательный знаки, многоточие ставится перед закрывающей скобкой, если они относятся к конструкции, заключенной в скобках: Я не понимаю теперь: кто чужой в этом городе, - мы или они? (Он кивнул на балкон особняка.) Нас не хотят больше слушать (А. Т.); Он остановился на середине ската, не понимая смысла тонкого молящего вскрика заслиной(«Что не надо? О чем он?»), и, зло возбужденный сопротивлением своей команды, чего никогда не допускал во взводе, увидел сверху стеклянный блеск на зыбко проступающем пятном лице Молочкова (Бонд.).

Точка, вопросительный и восклицательный знаки в предложении со вставной конструкцией в конечной позиции ставятся после закрывающей скобки, т. е. относятся ко всему предложению в целом: Он указал на ключ от комнаты старухи, висящий на гвозде в закопченном коридорчике, и медленно ушел к себе (в бывший кабинет Николая Ивановича) (А. Т.); Как хорошо было в поле (утро только начиналось)! Многоточие, оказавшееся перед открывающей скобкой, остается на своем месте: Я ему скажу, чтобы с промыслов и плавильных печей пошлины не брать лет десять... (Денисов поднял брови) (А. Т.).

При оформлении вставной конструкции к абзацу (вставка не включается в состав предложения) все знаки препинания, оказавшиеся в конце предложения перед ней, сохраняются. Знак конца предложения, заканчивающий конструкцию, ставится перед закрывающей скобкой: А день взойдет, хоть ты тресни с досады... (Он опять озабоченно взглянул на записку и смял ее.) Признаюсь вам, товарищи, мне не весело (А. Т.); Не зная человека, довериться нельзя, да еще в таком важном деле. Согласен? (Рощин кивнул.) (А. Т.).

2. При пунктуационном оформлении письменной речи важно учитывать оптимальные комбинации знаков препинания в пределах сложных синтаксических конструкций и даже отрезков текста. Например, по условиям контекста в одном сложном предложении могут оказаться двоеточие и тире. При выборе знаков препинания и места их расположения следует учитывать смысловую значимость и возможные взаимные отношения знаков. Например: И как только заснул - увидел сон, снившийся ему и прежде: по бурому полю, по высокой стерне идут цепи красноармейцев (Ш.) - в таком предложении, даже при учете современной тенденции к замене двоеточия тире в значении разъяснения, замена эта невозможна, так как внутри предложения есть тире, и, дважды употребленное, оно разрушит конструкцию (заключенная в тире часть предложения примет характер вставной конструкции) Ср. иной вариант: И как только заснул, увидел сон, снившийся ему и прежде, - по бурому полю, по высокой стерне идут цепи красноармейцев. В предложении Тут-то я опомнился, и радость моя стала еще больше: я понял, что свершилось величайшее открытие в моей жизни - мне нечего бояться себя и своего одиночества (Пришв.) перед последней частью по правилам необходимо двоеточие, так как эта часть имеет разъяснительный смысл (а именно). Однако по условиям контекста двоеточие неудобно, поскольку впереди уже стоит знак и именно двоеточие делит все предложение на две логико-смысловые части (тире оказывается внутренним знаком). При дважды употребленном двоеточии эти отношения будут затемнены, как, например, в предложении Было жалко Алпатову Гуська: с этим стариком связывалось все лучшее в детстве и всегда казалось: из всех людей на свете нет лучше и нет роднее Гуська (Пришв.).

Те же неудобства возникают и при повторных употреблениях тире, когда они поставлены на разных основаниях: - А это - грот, - поясняет Володя, глядя себе под ноги, - тоже наш грот, здесь все наше, - хочешь, полезем! (Цв.). Нечеткость смысловых отношений между компонентами высказывания выявляется и в предложении: Черно-синие сосны - светло-синяя луна - черно-синие тучи - светло-синий столб от луны - и по бокам этого столба - такой уж черной синевы, что ничего не видно, - море (Цв.).

Другое дело, когда тире употребляется в равнозначной позиции, - усиливает значение каждого из перечисляющихся членов: Памятник свободе - неволе - стихии - судьбе и конечной победе гения: Пушкину, восставшему из цепей (Цв.), или когда тире четко занимает свои позиции между членами предложения, подчеркивая особую значимость парного сочетания: У кого из народов - такая любовная героиня: смелая - и достойная, влюбленная - и непреклонная, ясновидящая - и любящая (Цв.).

3. При комбинации знаков препинания часто приходится учитывать общую «весомость» знаков, их иерархическую зависимость. Вот, например, как для выражения одинакового значения (детальное описание внешнего вида герой) используются разные знаки (двоеточие и тире) - с учетом всего контекста: Однажды к нему на прием пришел мужчина необычайно благородного вида: осанистая фигура, одет строго - черная тройка, университетский значок на лацкане, черный галстук с жемчужиной, падающая на плечи грива седых волос, глянцево выбритое лицо, белые холеные руки, на безымянном пальце массивное обручальное кольцо и глаза - крупные, светло-карие, влиятельные, спокойные (Ард.). «Борьба» знаков идет не сточки зрения полного «захвата позиций», а с точки зрения создания пунктуационных вариантов. Это необходимо при сочетании в контексте схожих ситуаций. В таком случае четко выражается иерархия в употреблении знаков: внутренним знаком становится тире, основное же членение конструкции осуществляется традиционным двоеточием. Ср. то же при причинных отношениях: В бывших соляных складах теперь ревниво поддерживается нужная температура: интеллектуальные машины капризны - отзываются на малейшее охлаждение и потепление (Тендр.).

Упражнение 77. Найдите сочетания знаков препинания. Определите условия употребления знаков, порядок их расположения.

Первая половина XX века была эпохой невстреч, что нашло отражение в литературе, особенно в поэзии. Эта тема возникает почти беспечно у юной Цветаевой («...за наши не-гулянья под луной, за солнце не у нас над головами») и раскрывается печально и умиротворенно у поздней Ахматовой («Но в память той невстречи шиповник посажу»). Она достигает ликующей трагической мощи в известных ахматовских стихах: «Сюда принесла я блаженную память последней невстречи с тобой - холодное, чистое, легкое пламя победы моей над судьбой». Эта же тема живет в странном названии стихов: «При непосылке поэмы».

В последнюю четверть нашего века в жизнь вошла тема старости и тема встречи. Столетие как бы награждает, врачует тех, кто уцелел.

Вы когда-нибудь задумывались, читатель, над тем, что такое человеческая жизнь? На этот философский вопрос можно ответить одной нефилософской строкой: человеческая жизнь -это серия встреч и невстреч. Именно они формируют Судьбу.

Эпоха наша, в частности, замечательна тем - и это, возможно, удивит потомков, - что установлены духовные контакты со всеми выдающимися личностями минувших веков и разработана оптимальная стратегия установления контактов с внеземными цивилизациями, - и оказалось (кто бы подумал!), что это легче, чем установить контакт современника с современником...

Однажды в письме ко мне читатель-интеллектуал воодушевленно поведал, что вычитал у Томаса Манна рассказ о человеке, которому удалось общаться и с Гете, и с Львом Толстым. Мальчиком он говорил с Гете в Веймаре, а через тридцать три года - он был тогда уже учителем - Лев Толстой побывал на его уроке в школе. (Толстой совершал поездку по Европе и особенно интересовался педагогикой...) Ссылаясь на удивительную емкость жизни этого человека, читатель высказывал не лишенную остроумия идею: измерять жизнь человечества не веками, а человеческими жизнями, живыми верстами.

Что ж, можно и верстами живыми...

Но мало радости, если от меня до Сократа всего-навсего двадцать пять - двадцать шесть «живых верст», а от современника... отделяет лишь «стометровка», но мертвая, неодолимая.

(Е. Богат)

2.16.
Понятие авторской пунктуации

Термин Авторская пунктуация «авторская пунктуация» имеет два значения. Первое связано с обозначением всех знаков, стоящих в авторской рукописи, т. е. в буквальном смысле поставленных рукой автора (сюда включается и регламентированная и нерегламентированная пунктуация); такое употребление термина характерно для издательских работников, которые участвуют в подготовке рукописи к изданию. Второе, более широкое значение термина связано с представлением о пунктуации нерегламентированной, не закрепленной правилами, т. е. представляющей собой разнообразные отклонения от общих норм именно это понимание термина и требует уточнения, поскольку не всякие отклонения можно зачислить в разряд авторских.

Нерегламентированность пунктуации может быть вызвана разными причинами и не всегда она связана с проявлением авторской индивидуальности. Конечно, авторские знаки препинания включаются в понятие нерегламентированной пунктуации, однако это ее частный случай. В целом нерегламентированная пунктуация (естественно, не принимается во внимание ошибочная пунктуация) объединяет разные явления, осознание которых позволяет вычленить собственно авторскую пунктуацию, т.е. непосредственно связанную с индивидуальностью пишущего.

1. В пунктуации (как, впрочем, и в языке) наряду с нормами общими, обладающими высшей степенью стабильности, существуют нормы ситуативные, приспособленные к функциональным качествам конкретного вида текста. Первые включаются в обязательный пунктуационный минимум. Вторые, не столь жесткие, обеспечивают особую информативность и экспрессивность речи. Ситуативные нормы диктуются характером текстовой информации: знаки препинания, подчиненные такой норме, выполняют функции логико-смысловую (проявляется в разных текстах, но особенно в научных и официально-деловых), акцентно-выделительную (преимущественно в текстах официальных, частично в публицистических и художественных), экспрессивно-эмоциональную (в текстах художественных и публицистических), сигнальную (в текстах рекламных). Знаки, подчиненные ситуативной норме, не могут быть отнесены к авторским, поскольку они диктуются отнюдь не волей пишущего, но отражают общие стилистические свойства функционально различающихся текстов. Такие знаки регламентированы характером этих текстов и существуют наряду с общепринятыми.

2. Современная пунктуация - результат исторического развития русской пунктуационной системы. Поскольку пунктуация обслуживает постоянно изменяющийся и развивающийся язык, она также изменчива с точки зрения исторической. Именно поэтому в каждый период могут происходить изменения в функциях знаков препинания, в условиях их применения. В этом смысле правила всегда отстают от практики и поэтому время от времени нуждаются в пересмотре В частности, в настоящее время 'Правила русской орфографии и пунктуации' (1956) нуждаются в ряде уточнений. . Изменения в функционировании знаков происходят постоянно, они отражают жизнь языка, в частности его синтаксической структуры и стилистической системы.

Например, в последнее время все чаще употребляется тире (на месте двоеточия) между частями бессоюзного сложного предложения при обозначении пояснения, причины во второй части, при обобщающих словах перед перечислением однородных членов и т.д.: Под развесистой кроной не бывает пусто - отдыхают путники, чабаны, благо живительный родник рядом (газ.); ...Игра свеч стоит - ведь такое общение должно стать прообразом будущих молодежных домов инженера и домов ученого (газ.); Сюда прибыли тысячи механизаторов - из России, с Украины, из Прибалтики (газ.); К нему относятся по-разному - кто с восхищением, кто с усмешкой (газ.); Сопоставление России с Канадой [по климату] некорректно - все крупные канадские города лежат на широтах южнее Тамбова (газ.).

Схожее употребление знаков препинания найдем и у писателей, поэтов: У Блока было все, что создает великого поэта, - огонь, нежность, проникновение, свой образ мира, свой дар особого, все претворяющего прикосновения, своя сдержанная, скрадывающаяся, вобравшая в себя судьба (Паст.); Но вызывать сейчас огонь артиллерии было бессмысленно - огонь накрыл бы и наших разведчиков (Бонд.); Главный редактор газеты всячески избегает теперь встречи со мной, дозвониться ему невозможно, секретарша все ссылается на его занятость - то у него заседание, то планерка, то его вызвали в вышестоящие, как она любит подчеркивать, инстанции (Айтм.);

Пожары над страной

все выше, жарче, веселей...

...Еще не видел свет

подобного аллюра

Копыта били дробь,

трезвонила капель.

Помешанная на крови

слепая пуля-дура

Прозрела, поумнела вдруг -

и чаще била в цель.

(В. Высоцкий)

Такие отклонения от правил выражают общие современные тенденции в развитии пунктуации и постепенно готовят почву для изменения или уточнения самих правил. К индивидуально-авторской пунктуации они не имеют никакого отношения.

То же можно сказать и о тенденции к расчленению грамматических структур с помощью точки: - Как вы напали писать? - Не думала, что я буду писать. Я начала с книги про Володю. Просто потому, что так про него захотелось рассказать, про нашу любовь, нашу жизнь...И про Россию. И восстановить какую-то правду. Потому что после его смерти писали про него непонятно что! Я захотела написать свою правду и свою любовь (Интервью с М. Влади).

3. Более связаны с индивидуальностью пишущего знаки препинания, избираемые в зависимости от конкретных задач высказывания, знаки, проявляющие смысловой принцип пунктуации. Такие знаки контекстуально обусловлены, подчинены задачам авторского выбора. И здесь все-таки «авторство» заключается только в возможности выбора, выбор же диктуется отображаемой речевой ситуацией. И следовательно, разные авторы при необходимости передать одинаковую ситуацию могут воспользоваться данным вариантом. Индивидуально осмысленной может оказаться сама ситуация, а отнюдь не знак препинания. Это знаки, диктуемые условиями контекста, закономерностями его смысловой структуры, т. е. наличие или отсутствие знака определяется схожестью или различием в осмыслении текста, часто даже лексическим наполнением высказывания, а не своеобразием выбора знака как такового. У разных авторов можно найти в текстах схожие ситуации: Все на нем было отглажено, франтовато. Кривоватые - тоже от отца - ноги приводили его в отчаяние (Кав.); Печь когда-то треснула, ее, по белому, замазали глиной (Бун.); Но однажды, случайно ли или нарочно, выходя из окопной землянки, обронил Степан вышитую утирку (Ш.); И оттого, что он так охотно и радостно слушал, рассказывали - с радостью тоже - новые истории (В. Ш.). Эта схожесть и фиксируется знаками препинания, хотя сами знаки в этих контекстуальных условиях и не подчиняются принятым правилам и нормам. Такие контекстуально-обусловленные знаки нельзя считать индивидуально-авторскими.

4. Есть еще одна сфера применения нерегламентированной пунктуации. Это пунктуационное оформление разговорной речи. Имитация разговорной речи в речи письменной приводит к членению текста на основе живого произношения, с многочисленными паузами. Прерывистость речи, а часто ее затрудненность передаются многоточием, тире, причем их выбор диктуется не структурой предложения, а чисто интонационной стороной речи: Для начала... такие... формальные вопросы (В. Ш.); Давно это... в вираж вошел? (Расп.). Такая пунктуация не может считаться авторской, поскольку здесь нет индивидуального применения знаков препинания: передается лишь прерывистый характер живой речи. В общем плане такие знаки оговорены в «Правилах русской орфографии и пунктуации».

5. Авторские знаки препинания в собственном смысле этого слова не связаны жесткими правилами расстановки и всецело зависят от воли пишущего, воплощают индивидуальное ощущение их необходимости. Такие знаки включаются в понятие авторского слога, они приобретают стилистическую значимость.

Однако даже такая авторская пунктуация, вследствие того что она рассчитана на восприятие и понимание, бывает предсказуемой, поскольку не теряет своей функциональной значимости. Ее отличие от пунктуации регламентированной заключается в том, что она глубже и тоньше связана со смыслом, со стилистикой конкретного текста. Отдельные пунктограммы авторской пунктуации, так же как, например, лексические и синтаксические средства языка, способны наряду с основным своим значением иметь значения дополнительные, стилистически значимые. Индивидуальная пунктуация правомерна только при таком условии, когда при всем богатстве и разнообразии оттенков смысла в пунктуации не утрачивается ее социальная сущность, не разрушаются ее основы.

Это условие помогает установить некоторые общие закономерности проявления «авторства» в пунктуации. Например, индивидуальным можно считать появление знака препинания в таких синтаксических условиях, где он не регламентирован: А феи - всегда красивы? (М. Г.); Вон - тощей вербы голый куст (Бл.); Вот - сидим с тобой на мху (Бл.); Я могуч и велик ворожбою, но тебя уследить - не могу (Бл.). Так, у Б. Пастернака появляется стремление расчленить подлежащее и сказуемое достаточно своеобразно: вместо более обычного тире употребляется многоточие. Оно как бы совмещает в себе функцию разделительного тире и собственно многоточия, передающего нечто недосказанное, неопределенное, «раздумчивое»: Сумерки... словно оруженосцы роз, на которых - их копья и шарфы. Или:

Бесцветный дождь... как гибнущий патриций,

Чье сердце смерклось в дар повествований...

Да солнце... песнью капель без названья

И плачем плит заплачено сторицей.

Ах, дождь и солнце... странные собратья! Один на месте, а другой без места...

Не регламентированное правилами тире встречается после союзов, наречных слов: Смерть разула стоптанные лапти, прилегла на камень и - уснула (М. Г.); Чьи песни? И звуки? Чего я боюсь? Щемящие звуки и - вольная Русь? (Бл.); Старый, старый сон. Из мрака фонари бегут - куда? Там - лишь черная вода, там - забвенье навсегда (Бл.).

Авторская индивидуальность может проявляться и в усилении знаковой позиции. Такой прием повышения экспрессивных качеств текста заключается в замене знаков недостаточно сильных более сильными по своей расчленяющей функции. Например, обращения, сравнительные обороты, придаточные части сложноподчиненных предложений, вводные слова обычно выделяются (или отделяются) запятыми. Однако запятую часто вытесняет тире как знак более сильный по своей значимости: Как дитя - собою радость рада (М. Г.); И стоит Степан - ровно грозный дуб, побелел Степан - аж до самых губ (Цв.); Други его - не тревожьте его! (Цв.); Крик разлук и встреч - ты, окно в ночи! Может - сотни свеч, может - три свечи... (Цв.); Я поняла - что не люблю супруга (Цв.); Был теплый, тихий, серенький денек, среди берез желтел осинник редкий, и даль лугов за их прозрачной сеткой синела чуть заметно - как намек (Бун.).

Расчленение речи усиливается и при замене запятой на точку. При общем значении - фиксации синтаксически равнозначных единиц речи - эти знаки препинания обозначают разную степень расчлененности. И если точка предназначена для употребления на межфразовом уровне, то запятая выполняет схожие функции внутри предложения. Поэтому точку, занявшую позиции запятой (в частности, при перечислении однородных членов предложения), можно считать индивидуально-авторской. Например, у А. Блока есть такие строки:

О жизни, догоревшей в хоре

На темном клиросе твоем.

О Деве с тайной в светлом взоре

Над осиянным алтарем.

О томных девушках у двери,

Где вечный сумрак и хвала.

О дальней Мэри, светлой Мэри,

В чьих взорах - свет, в чьих косах - мгла.

Стихотворение это, ныне печатающееся без названия, в рукописи и в первых публикациях имело заголовок «Молитва». Предпосланный цитируемым строкам, он и объясняет нанизывание управляемых словоформ в качестве перечисляющихся однородных членов предложения. Такая точка, как видим, кроме своего основного значения, имеет еще и дополнительное - выделительно-акцентирующее. Именно оно и делает знак препинания стилистически значимым, а синтаксические условия его применения -индивидуально избираемыми. Приращение смысла возникает в результате переноса знака в нетипичные для него синтаксические конструкции. Таким образом, при сохранении знаками основных функций и значений новизна их употребления связана с дополнительными значениями и проявляется в умении видеть возможности знака.

Как безусловно индивидуально-авторские воспринимаются знаки препинания, передающие ритмику текста, а также его мелодику, темп -убыстренный или замедленный. Такие знаки не привязаны к синтаксическим структурам и потому не поддаются типизации с точки зрения условий их применения. Здесь можно обнаружить лишь внутренний принцип, диктуемый конкретным текстом и субъективно избираемый автором. Как правило, ритмико-мелодическую организацию текста (в основном стихотворного) подчеркивает тире, ибо оно обладает наибольшей разделительной «силой», которая дополняется и зрительным эффектом: Двое - мы тащимся вдоль по базару, оба - в звенящем наряде шутов (Бл.); Мой путь не лежит мимо дому - твоего. Мой путь не лежит мимо дому - ничьего (Цв.).

Возможности индивидуального использования тире особенно заметны у авторов, склонных к сжатости речи, скупых на словесные средства выражения. Например, уплотненный до предела текст М. Цветаевой часто содержит лишь смысловые ориентиры, те ключевые слова, которые не могут быть угаданы, все же другие элементы высказывания опускаются, так как в данном случае не несут главной мысли:

Площадка. - И шпалы. - И крайний куст

В руке. - Отпускаю. - Поздно

Держаться. - Шпалы.

У Б. Пастернака тире помогает в сжатой словесной форме проявить подтекст:

Осень. Отвыкли от молний.

Идут слепые дожди.

Осень. Поезда переполнены

- Дайте пройти! - Все позади.

Активизация тире прямо связана с «экономией» речевых средств. Но и при индивидуализированном употреблении тире все-таки сохраняет свою функциональную значимость; одно из его основных значений - регистрация пропущенных звеньев высказывания.

При иной организации текста словесно полно представленные речевые средства позволяют вовсе обойтись без знаков препинания (что можно рассматривать как особый литературный прием):

огромный оранжевый шар

мощью огня своего притягивает

горячие и холодные небесные тела

не дает им упасть друг на друга

и улететь прочь

из всех планет только одна непокорна

и в этом издержки взвихренной жизни

она накапливает все больше гари и дыма

чтобы закрыться от солнечного сиянья

но с точки зрения вселенной это преходяще

дым развеивается свет остается

(В. Куприянов).

Индивидуальность в применении знаков препинания может проявляться и в расширении границ их употребления, и в усилении их функциональных свойств. Комбинация знаков или нарочитое повторение одного из знаков также могут быть чисто авторскими и подчас являть собой индивидуальный прием, найденный писателем для передачи особого состояния лирического героя. Если пунктуация включается в систему литературных приемов, помогающих вскрыть сущность поэтической мысли и создаваемого с ее помощью образа, она становится мощным стилистическим средством.

Итак, индивидуальность в применении знаков препинания заключается отнюдь не в нарушении пунктуационной системы, не в пренебрежении традиционными значениями знаков, а в усилении их значимости как дополнительных средств передачи мыслей и чувств в письменном тексте, в расширении границ их использования. Индивидуализированная пунктуация несет в себе заряд экспрессии, она стилистически значима и помогает писателю и поэту в создании художественной выразительности. А это в свою очередь повышает степень развитости и гибкости пунктуационной системы языка. Так творческая индивидуальность, пользуясь выразительными и изобразительными возможностями пунктуации, одновременно обогащает ее.

Упражнение 78. Проанализируйте действие смыслового принципа расстановки знаков препинания. Выявите функции слова один в разных контекстах. Объясните употребление знаков при этом слове или при оборотах, в которые оно включено.

1. Вдали, один, среди людей

Воображать я вечно буду

Вас, тени прибрежных ив,

Вас, мир и сон тригорских нив,

И берег Сороги отлогий (П.).

2. Но около корней их устарелых

(Где некогда все было пусто, голо)

Теперь младая роща разрослась,

Зеленая семья; кусты теснятся

Под сенью их как дети. А вдали

Стоит один угрюмый их товарищ,

Как старый холостяк, и вкруг него

По-прежнему все пусто (П.).

3. Один, в расчеты погруженный,

Тупым кием вооруженный,

Он на бильярде в два шара

Играет с самого утра (П.).

4. Так стоял один - без тревоги.

Смотрел на горы вдали.

А там - на крутой дороге -

Уж клубилось в красной пыли (Бл.).

5. Свет в окошке шатался,

В полумраке - один -

У подъезда шептался

С темнотой арлекин (Бл.).

6. Восхищенью не веря, :

С темнотою - один -

У задумчивой двери

Хохотал арлекин (Бл.).

7. Трагедия моя кончена; я перечел ее вслух, один, и бил в ладоши и кричал, ай-да Пушкин, ай-да сукин сын! Юродивый мой малый презабавный <...> Прочие также очень милы; кроме капитана Маржерета... (П.). 8. Иди, довершай начатое, ты, в ком поселился гений! Возведи русскую поэзию на ту ступень между поэзиями всех народов, на которую Петр Великий возвел Россию между державами. Соверши один, что он совершил один; а наше дело - признательность и удивление (Бар.). 9. Жизнь устроена так, что вот он живет у себя в большой усадьбе один, она живет в глухой деревне одна, но почему-то даже мысль о том, что он и она могли бы быть близки и равны, кажется невозможной, нелепой (Ч.). 10. Этот Ханов, мужчина лет сорока, с поношенным лицом и с вялым выражением, уже начинал заметно стареть, но все еще красив и нравился женщинам. Он жил в своей большой усадьбе, один, нигде не служил (Ч.). 11. О как глумились небеса-калеки над тем, что я - один из тех невежд, что свергли плоть, что царственней печали (Паст.).

Упражнение 79. Проведите анализ индивидуально-авторского употребления знаков препинания. Выявите условия применения знаков и дайте им оценку с точки зрения целесообразности или нецелесообразности.

1. Грянул гром с небес,- хотя на них не было туч (М. Г.). 2. Но сломался нож - точно в камень ударили им (М. Г.). 3. Атлас - что колода карт: в лоск перетасован! (Цв.). 4. Полная и странная свобода маски: личины: не-своего лица. Полная безответственность и полная беззащитность (Цв.).

5. Когда в листве сырой и ржавой

Рябины заалеет гроздь, -

Когда палач рукой костлявой

Вобьет в ладонь последний гвоздь, -

Когда над рябью рек свинцовой,

В сырой и серой высоте,

Пред ликом родины суровой

Я закачаюсь на кресте,

-Тогда - просторно и далеко

Смотрю сквозь кровь предсмертных слез

И вижу: по реке широкой

Ко мне плывет в челне Христос (Бл.).

6. Какие звезды, - какая мысль и грусть наверху, - а внизу ничего не знают (Наб.). 7. Левее, почерком стремительным и чистым, без единой лишней линии: «Обратите внимание, что когда они с вами говорят -»- дальше, увы, было стерто (Наб.). 8. Один произнес громким голосом: «Горожане, между нами находится -»- тут последовало страшное, почти забытое слово, - и налетел ветер на акации, - и Цинциннат не нашел ничего лучшего, как встать и удалиться, рассеянно срывая листики с придорожных кустов (Наб.).

Упражнение 80. Проанализируйте пунктуационное оформление текста. Особое внимание обратите на функции тире и абзаца. Установите закономерности в употреблении этих знаков. Дайте оценку целесообразности такой индивидуализации пунктуационного оформления текста, связав ее с особенностями авторского стиля.

Но клавиши я - любила: за черноту и белизну (чуть желтизну!), за черноту, такую явно, - за белизну (чуть желтизну!), такую тайно-грустную, за то, что одни широкие, а другие узкие (обиженные!), за то, что по ним, не сдвигаясь с места, можно, как по лестнице, что эта лестница - из-под рук! - и что от этой лестницы сразу ледяные ручьи - ледяные лестницы ручьев вдоль спины - и жар в глазах - тот самый жар в долине Дагестана...

И за то, что белые, при нажиме, явно веселые, а черные - сразу грустные, верно - грустные, настолько верно, что, если нажму - точно себе на глаза нажму, сразу выжму из глаз - слезы.

И за самый нажим: за возможность, только нажав, сразу начать тонуть, и, пока не отпустишь, тонуть без конца, без дна, - и даже когда отпустишь!

За то, что с виду гладь, а под гладью - глубь, как в воде, как в Оке, но глаже и глубже Оки, за то, что под рукой - пропасть, за то, что эта пропасть - из-под рук, за то, что, с места не сходя, -падаешь вечно.

За вероломство этой клавишной глади, готовой раздаться при первом прикосновении - и поглотить.

За страсть - нажать, за страх - нажать: нажав, разбудить - все. (То же самое чувствовал, в 1918 году, каждый солдат в усадьбе.)

И за то, что это - траур: материнская, в полоску, блузка того конца лета, когда следом за телеграммой: «Дедушка тихо скончался» - явилась и она сама, заплаканная и все же улыбающаяся, с первым словом ко мне: «Муся, тебя дедушка очень любил».

(М. Цветаева)

3.
Повторительные упражнения по орфографии и пунктуации

Упражнение 1. Напишите текст под диктовку и сверьте написанное с напечатанным.

Левинсон вздохнул и выпрямился, и что-то больно и сладко зазвенело в нем. Вдруг он выхватил шашку и тоже подался вперед с заблестевшими глазами; «На прорыв, да?» - хрипло спросил он у Бакланова, неожиданно подняв шашку над головой, так что она вся засияла на солнце. И каждый партизан, увидев ее, тоже вздрогнул и вытянулся на стременах.

Бакланов, свирепо покосившись на шашку, круто обернулся к отряду и крикнул что-то пронзительное и резкое, чего Левинсон уже не мог расслышать, потому что в это мгновение, подхваченный той внутренней силой, что управляла Баклановым и что заставила его самого поднять шашку, он помчался по дороге, чувствуя, что весь отряд сейчас должен кинуться за ним...

Когда через несколько минут он оглянулся, люди действительно мчались следом, пригнувшись к седлам, выставив стремительные подбородки, и в глазах у них стояло то напряженное и страстное выражение, какое он видел у Бакланова.

Это было последнее связное впечатление, какое сохранилось у Левинсона, потому что в ту же секунду что-то ослепительно грохочущее обрушилось на него, ударило, завертело, смяло, - и он, уже не сознавая себя, но чувствуя, что еще живет, полетел над какой-то оранжевой, кипящей пропастью.

(А Фадеев)

Упражнение 2. Напишите текст под диктовку и сверьте написанное с напечатанным.

Как грустна вечерняя земля! Как таинственны туманы над болотами! Кто блуждал в этих туманах, кто много страдал перед смертью, кто летал над этой землей, неся на себе непосильный груз, тот это знает. Это знает уставший. И он без сожаления покидает туманы земли, ее болотца и реки, он отдается с легким сердцем в руки смерти, зная, что только она одна успокоит его.

Волшебные черные кони и те утомились и несли своих всадников медленно, и неизбежная ночь стала их догонять. Чуя ее за своею спиной, притих даже неугомонный Бегемот и, вцепившись в седло когтями, летел молчаливый и серьезный, распушив свой хвост. Ночь начала закрывать черным платком леса и луга, ночь зажигала печальные огонечки где-то далеко внизу, теперь уже неинтересные и ненужные ни Маргарите, ни мастеру, чужие огоньки. Ночь обгоняла кавалькаду, сеялась на нее сверху и выбрасывала то там, то тут в загрустившем небе белые пятнышки звезд.

Ночь густела, летела рядом, хватала скачущих за плащи и, содрав их с плеч, разоблачала обманы. И когда Маргарита, обдуваемая прохладным ветром, открывала глаза, она видела, как меняется облик всех летящих к своей цели. Когда же навстречу им из-за края леса начала выходить багровая и полная луна, все обманы исчезли, свалились в болото, утонула в туманах колдовская нестойкая одежда.

(М. Булгаков)

Упражнение 3. Напишите текст под диктовку и сверьте написанное с напечатанным.

Зима кончилась. В начале апреля стояли теплые дни и морозные ночи, зима не уступала, но один теплый денек пересилил, наконец, и потекли ручьи, запели птицы. Весь луг и кусты около реки утонули в вешних водах, и между Жуковым и тою стороной все пространство сплошь было занято громадным заливом, на котором там и сям вспархивали стаями дикие утки. Весенний закат, пламенный, с пышными облаками, каждый вечер давал что-нибудь необыкновенное, новое, невероятное, именно то самое, чему не веришь потом, когда эти же краски и эти же облака видишь на картине.

Журавли летели быстро-быстро и кричали грустно, будто звали с собою. Стоя на краю обрыва, Ольга подолгу смотрела на разлив, на солнце, на светлую, точно помолодевшую церковь, и слезы текли у нее, и дыхание захватывало оттого, что страстно хотелось уйти куда-нибудь, куда глаза глядят, хоть на край света. А уж было решено, что она пойдет опять в Москву, в горничные, и с нею отправится Кирьяк наниматься в дворники или куда-нибудь. Ах, скорее бы уйти!

Когда подсохло и стало тепло, собрались в путь. Ольга и Саша, с котомками на спинах, обе в лаптях, вышли чуть свет: вышла и Марья, чтобы проводить их. Кирьяк был нездоров, задержался дома еще на неделю.

(А. Чехов)

Упражнение 4. Напишите текст под диктовку и сверьте написанное с напечатанным.

Сыновья

И старому Тарасу любо было видеть, как оба сына его были одни из первых. Остапу, казалось, был на роду написан битвенный путь и трудное знанье вершить ратные дела. Ни разу не растерявшись и не смутившись ни от какого случая, с хладнокровием, почти неестественным для двадцатидвухлетнего, он в один миг мог вымерить всю опасность и все положение дела, тут же мог найти средства, как уклониться от нее, но уклониться с тем, чтобы потом верней преодолеть ее. Уже испытанной уверенностью стали теперь означаться движения, и в них не могли не быть заметны наклонности будущего вождя. Крепостью дышало его тело, и рыцарские качества уже приобрели широкую силу льва...

Андрий весь погрузился в очаровательную музыку пуль и мечей. Он не знал, что такое значит обдумывать, или рассчитывать, или измерять заранее свои и чужие силы. Бешеную негу и упоенье он видел в битве: что-то пиршественное зрилось ему в те минуты, когда разгорится у человека голова, в глазах все мелькает и мешается, летят головы, с громом падают на землю кони, а он несется, как пьяный, в свисте пуль, в сабельном блеске, и наносит всем удары, и не слышит нанесенных. Не раз дивился отец также и Андрию, видя, как он, понуждаемый одним только запальчивым увлечением, устремлялся на то, на что бы никогда не отважился хладнокровный и разумный, и одним бешеным натиском производил такие чудеса, которым не могли не изумиться старые в боях...

(Н. Гоголь)

Упражнение 5. Напишите текст под диктовку и сверьте написанное с напечатанным.

В Гороховой улице, в одном из больших домов, народонаселения которого стало бы на целый уездный город, лежал утром в постели, на своей квартире, Илья Ильич Обломов.

Это был человек лет тридцати двух - трех от роду, среднего роста, приятной наружности, с темно-серыми глазами, но с отсутствием всякой определенной идеи, всякой сосредоточенности в чертах лица. Мысль гуляла вольной птицей по лицу, порхала в глазах, садилась на полуотворенные губы, пряталась в складках лба, потом совсем пропадала, и тогда во всем лице теплился ровный свет беспечности. С лица беспечность переходила в позы всего тела, даже в складки шлафрока.

Иногда взгляд его помрачался выражением будто усталости или скуки; но ни усталость, ни скука не могли ни на минуту согнать с лица мягкость, которая была господствующим и основным выражением не лица только, а всей души; а душа так открыто и ясно светилась в глазах, в улыбке, в каждом движении головы, руки. И поверхностно наблюдательный, холодный человек, взглянув мимоходом на Обломова, сказал бы: «Добряк должен быть, простота!» Человек поглубже и посимпатичнее, долго вглядываясь в лицо его, отошел бы в приятном раздумье, с улыбкой.

Цвет лица у Ильи Ильича не был ни румяный, ни смуглый, ни положительно бледный, а безразличный или казался таким, может быть, потому, что Обломов как-то обрюзг не по летам: от недостатка ли движения или воздуха, а может быть, того и другого. Вообще же тело его, судя по матовому, чересчур белому цвету шеи, маленьких пухлых рук, мягких плеч, казалось слишком изнеженным для мужчины.

(И. Гончаров)

Упражнение 6. Напишите текст под диктовку и сверьте написанное с напечатанным.

Вместе со всеми москвичами я радуюсь, когда вижу восстанавливаемые на наших глазах архитектурные ценности столицы, Досадую об ошибках, допущенных в прошлом и уже, к сожалению, неисправимых, скрепя сердце пытаюсь смириться с неизбежными потерями. Вот старые москвичи очень жалеют зелень, что некогда украшала Садовое кольцо. Эту благодать, окружавшую большой центр города, я не успел увидеть, но как эти сады, наверное, были хороши в цвету и осенью, как они были хороши всегда!

И уже непременно старые москвичи, в том числе и самые убежденные атеисты, при разговоре, близком нашему, с болью вспомнят о храме Христа Спасителя, снесенном без особых оснований в тридцатые годы. Конечно же, проектируемый тогда Дворец Советов можно было заложить в другом, даже лучшем месте, а грандиозное сооружение в память победы над Наполеоном, возведенное на средства, собранные в народе по подписке, все же надо было бы сохранить для потомков, приспособив его, если на то пошло, под планетарий, атеистический или исторический музей или просто оставить как памятник архитектуры и культуры, что сделано с ленинградским Исаакиевским собором.

Истины ради следует добавить, что современники отнюдь не были в восторге от архитектуры храма Христа Спасителя. Николай I, как известно, не отличался особым художественным вкусом и утвердил проект академика А.К. Тона, которому недостало таланта выполнить главное условие - воплотить в этом сооружении древнерусский архитектурный стиль. В дореволюционном путеводителе по Москве писалось: «Холодом веет от высоких, преднамененно гладких стен. Бедность замысла не скрашивается барельефами, опоясывающими здание...».

И все-таки жаль этого памятника! В нем были прекрасные малахитовые колоннады, великолепные иконостасы, гигантские барельефы итальянского мрамора украшали стенные ниши. Жаль, что ни говори!

(В. Чивилихин)

Упражнение 7. Напишите текст под диктовку и сверьте написанное с напечатанным.

На другой же день приступила она к исполнению своего плана. Лиза примерила обнову и призналась перед зеркалом, что никогда еще так мила самой себе не казалась. Она повторила свою роль, на ходу низко кланялась и несколько раз потом качала головою, наподобие глиняных котов, говорила на крестьянском наречии, смеялась, закрываясь рукавом, и заслужила одобрение Насти. Одно затрудняло ее: она попробовала было пройти по двору босая, но дерн колол ее ноги, а песок и камушки показались ей нестерпимы. Настя и тут ей помогла: она сняла мерку с Лизиной ноги, сбегала в поле к Трофиму-пастуху и заказала ему пару лаптей по той мерке. На другой день, ни свет ни заря, Лиза уже проснулась. Весь дом еще спал. Настя за воротами ожидала пастуха. Заиграл рожок, и деревенское стадо потянулось мимо барского двора. Трофим, проходя перед Настей, отдал ей маленькие пестрые лапти и получил от нее полтину в награждение. Лиза тихонько нарядилась крестьянкою, шепотом дала Насте свои наставления касательно мисс Жаксон, вышла на заднее крыльцо и через огород побежала в поле.

Заря сияла на востоке, и золотые ряды облаков, казалось, ожидали солнце, как царедворцы ожидают государя; ясное небо, утренняя свежесть, роса, ветерок и пение птичек наполняли сердце Лизы младенческой веселостью; боясь какой-нибудь знакомой встречи, она, казалось, не шла, а летела. Приближаясь к роще, стоящей на рубеже отцовского владения, Лиза пошла тише. Здесь она должна была ожидать Алексея. Сердце ее билось сильнее, само не зная почему; но боязнь, сопровождающая молодые наши проказы, составляет и главную их прелесть. Лиза вошла в сумрак рощи. Глухой, перекатный шум ее приветствовал девушку. Веселость ее притихла. Мало-помалу предалась она сладкой мечтательности.

(А. Пушкин)

Упражнение 8. Напишите текст под диктовку и сверьте написанное с напечатанным.

Тьма, пришедшая со Средиземного моря, накрыла ненавидимый прокуратором город. Исчезли висячие мосты, соединяющие храм со страшной Антониевой башней, опустилась с неба бездна и залила крылатых богов над гипподромом, Хасмонейский дворец с бойницами, базары, караван-сараи, переулки, пруды... Пропал Ершалаим - великий город, как будто не существовал на свете. Все пожрала тьма, напугавшая все живое в Ершалаиме и его окрестностях. Странную тучу принесло со стороны моря к концу дня, четырнадцатого дня весеннего месяца нисана.

Она уже навалилась своим брюхом на Лысый Череп, где палачи поспешно кололи казнимых, она навалилась на храм в Ершалаиме, сползла дымными потоками с холма его и залила Нижний Город. Она вливалась в окошки и гнала с кривых улиц людей в дома. Она не спешила отдавать свою влагу и отдавала только свет. Лишь только дымное черное варево распарывал огонь, из кромешной тьмы взлетала вверх великая глыба храма со сверкающим чешуйчатым покровом. Но он угасал во мгновение, я храм погружался в темную бездну. Несколько раз он выскакивал из нее и опять проваливался, и каждый раз этот провал сопровождался грохотом катастрофы.

Другие трепетные мерцания вызывали из бездны противостоящий храму на западном холме дворец Ирода Великого, и страшные безглавые золотые статуи взлетали к черному небу, простирая к нему руки. Но опять прятался небесный огонь, и тяжелые удары грома загоняли золотых идолов во тьму.

Ливень хлынул неожиданно, и тогда гроза перешла в ураган. В том самом месте, где около полудня, близ мраморной скамьи в саду, беседовали прокуратор и первосвященник, с ударом, похожим на пушечный, как трость, переломило кипарис. Вместе с водяной пылью и градом на балкон под колонны несло сорванные розы, листья магнолий, маленькие сучья и песок. Ураган терзал сад.

(М. Булгаков)


Условные сокращения

Абр. - Ф. Абрамов

Ав.- Л. Авилова

Айтм. - Ч. Айтматов

Акс. - С. Аксаков

А. К. Т. - А.К. Толстой

Алекс. - А. Алексин

Алиг. - М. Алигер

Ам. - Н. Амосов

Ард. - В. Ардаматский

Арс. - В. Арсеньев

Aст. - В. Астафьев

А.Т. - А.Н. Толстой

Ахм. - А. Ахматова

Багр. - Э. Багрицкий

Бар. - Б. Баратьшский

Биан. - В. Бианки

Бел. - В. Белов

Бл. - А. Блок

Боб. - П. Боборыкин

Бонд. - Ю. Бондарев

Б. П. - Б. Полевой

Брюс. - В. Брюсов

Булг. - М. Булгаков

Бун. - И. Бунин

Вас. - Б. Васильев

В. Бок. - В. Бокарев

Верес. - В. Вересаев

Вод. - М. Водопьянинов

Вол. - М. Волошин

Волк. - А. Волков

Вор. - С. Воронин

В. Ш. - В. Шукшин

В. Бел. - В. Белинский

Возн. - А. Вознесенский

Г. - Н. Гоголь

газ. - газета

Гайд. - А. Гайдар

Гарш. - В. Гаршин

Гейч. - С. Гейченко

Гил. - В. Гиляровский

Гонч. - И. Гончаров

Горб. - Б. Горбатов

Гр. - А. Грибоедов

Грин - А. Грин

Грош. - Е. Грошева

Д. Г. - Д. Гранин

Дм. - Ю. Дмитриев

Долм. - Е. Долматовский

Добр. - Н. Добролюбов

Дом. - А. Домашнев

Дост. - Ф. Достоевский

Евд. - В. Евдокимов

Евт. - Е. Евтушенко

Е. П. - Е. Попов

Ес. - С. Есенин

журн. - журнал

Забол. - Н. Заболоцкий

Зал. - С. Залыгин

Закр. - В. Закруткин

Зл. - А. Злобин

Ив. - А. Иванов

Игн. - А. Игнатов

Инб. - В. Инбер

И. П. - И. Павлов

Ис. - М. Исаковский

Исб. - А. Исбах

Кав. - В. Каверин

Каз. - Э. Казакевич

Кат. - В. Катаев

Кетл. - В. Кетлинская

Кис. - Е. Киселева

Ключ. - В. Ключевский

Кольц. - М. Кольцов

Копт. - А. Коптяева

Кор. - В. Короленко

Кр. - Л. Крутикова

Крут. - С. Крутилин

Крыл. - И. Крылов

Костыл - В. Костылев

Куляб. - В. Кулибанов

Купр.- А. Куприн

Л. - М. Лермонтов

Ланщ. - А. Ланщиков

Леон. - Л. Леонов

Леск. - Н. Лесков

Лип. - В. Липатов

Лос. - О. Лосото

Л. Т. - Л. Толстой

М. - В. Маяковский

Мак. - А. Макаренко

Map. - Э. Мариничев

Марк. - Г. Марков

Март. - Л. Мартынов

Марш. - С. Маршак

Матус. - М. Матусовский

М. Г. - М. Горький

Мих. - Н. Михайлов

М.-С. - Д. Мамин-Сибиряк

М. У. - М. Урнов

Н. - Н. Некрасов

Наб.- В. Набоков

Наг. - Ю.Нагибин

Над.- Н. Надеждина

Нар. - С. Наровчатов

Недог. - А. Недогонов

Ник. - Г. Николаева

Н.-Приб. - А. Новиков-Прибой

Н. Остр. - Н. Островский

Нос. - Н. Носов

О. Б. - О. Берггольц

Обр. - С. Образцов

Оз. - Л. Озеров

Ок. - Б. Окуджава

Орл. - В. Орлов

П. - А. Пушкин

Пан. - В. Панова

Паст. - Б. Пастернак

Пауст. - К. Паустовский

П. Герм. - П. Герман

Пик. - В. Пикуль

Пис. - А. Писемский

Пл. - А. Платонов

пог. - поговорка

посл. - пословица

Прист. - А. Приставкин

Пришв. - М. Пришвин

Расп. - В. Распутин

Pep. - H. Рерих

Руч. - Б. Ручьев

Рыб. - А. Рыбаков

С.Алекс. - С. Алексеев

Саян. - В. Саянов

Сем. - Г. Семенихин

Сер. - А. Серафимович

Сим. - К. Симонов

Сладк. - Н. Сладкое

Слуцк. - Б. Слуцкий

С.-Мик. - И. Соколов-Микитов

Смел. - Я. Смеляков

Сн. - И. Снегова

Снег. - Ю.Снегирев

Соб. - Л. Соболев

Сол. - В. Солоухин

Солог. - Ф. Сологуб

Ст. - К. Станюкович

С.-Ц. - С. Сергеев-Ценский

С.-Щ. - М. Салтыков-Щедрин

Т. - И. Тургенев

Тв. - А. Твардовский

Тенд. - В. Тендряков

Тих. - Н. Тихонов

Триф. - Ю. Трифонов

Ф. - А. Фадеев

Фед. - К.Федин

Фурм. - Д. Фурманов

Цв. - М. Цветаева

Ч. - А. Чехов

Чак. - А. Чаковский

Черк. - Н. Черкасов

Чив. - В. Чивилихин

Чук. - К. Чуковский

Ш. - М. Шолохов

Шефн. - В. Шефнер

Щип. - С. Щипачев

Эйд. - Н.Эйдельман

Эр. - И. Эренбург

Эрг. - А. Эртель

Рекомендуемая литература

    Блинов Г.И. Методика изучения пунктуационных правил. М. 1972.

    Блинов Г.И. Об оценке пунктуационной грамотности // Рус. яз. в школе. 1973. № 6.

    Былинский К.И., Никольский Н.Н. Справочник по орфографии и пунктуации для работников печати. М., 1970.

    Валгина Н.С. Русская пунктуация: принципы и назначение. М., 1979.

    Валгина Н.С. Трудные вопросы пунктуации. М., 1983.

    Валгина Н.С., Светлышева В.Н. Орфография и пунктуация: Справочник. М., 1996.

    Гостеева С.А. О взаимоотношениях интонации и пунктуации // Рус. яз. в школе. 1974. № 4.

    Гостеева С.А. Современная русская пунктуация: Пособие для практических занятий. Воронеж, 1995.

    Иванова В.Ф. История и принципы русской пунктуации. Л., 1962.

    Иванова В.Ф. Современная русская орфография. М., 1991.

    Ломизов А.Ф. Трудные вопросы методики пунктуации. М., 1975.

    Наумович А.Н. Современная русская пунктуация: Практикум. Минск, 1988.

    Пешковский А.М. Роль выразительного чтения в обучении знакам препинания. М., 1959.

    Правила русской орфографии и пунктуации. М., 1956.

    Пособие по русскому языку для поступающих в вузы: Орфография и пунктуация / Под ред. В.Н. Светлышевой. М., 1997.

    Розенталь Д.Э. Справочник по пунктуации. М., 1984.

    Современная русская пунктуация. М., 1979.

    Соловьев Н.В. Русское правописание: Орфографический справочник. СПб., 1997.

    Текучев А.В. Об орфографическом и пунктуационном минимуме для средней школы. М., 1976.

    Шапиро А.Б. Современный русский язык: Пунктуация. М., 1974.

    Щерба Л.В. Пунктуация // Щерба Л.В. Языковая система и речевая деятельность. Л., 1974.


Русский язык. Орфография и пунктуация. Правила и упражнения: Предметный указатель

Предметный указатель
Абзац акцентно-выделительный Употребление абзаца
Абзац логико-смысловой Употребление абзаца
Абзац экспрессивный Употребление абзаца
Абзацный отступ: Акцентно-выделительная функция Употребление абзаца
Абзацный отступ: Композиционная функция Употребление абзаца
Абзацный отступ: Логико-смысловая функция Употребление абзаца
Абзацный отступ: Эмоционально-экспрессивная функция Употребление абзаца
Абзацный отступ Употребление абзаца
Авторская пунктуация Понятие авторской пунктуации
Вводные конструкции Знаки препинания при вводных и вставных конструкциях
Вставные конструкции Знаки препинания при вводных и вставных конструкциях
Дополнения Знаки препинания при оборотах со значением включения, исключения и замещения
Именительный темы Знаки препинания при именительном темы
Интонационный принцип пунктуации Пунктуация и ее системность
Кавычки Употребление кавычек
Неразложимые сочетания слов Знаки препинания при оборотах, не являющихся придаточными частями
Несогласованные определения Знаки препинания при несогласованных определениях
Обособленное приложение Знаки препинания при приложениях
Обособленные определения Знаки препинания при обособленных и необособленных согласованных определениях
Обращения Знаки препинания при обращениях
Однородные члены предложения Знаки препинания при однородных членах предложения
Пояснительные члены предложения Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения
Предлоги непроизводные Правописание предлогов
Предлоги производные Правописание предлогов
Предлоги простые Правописание предлогов
Предлоги сложные Правописание предлогов
Предлоги составные Правописание предлогов
Предлоги Правописание предлогов
Предложение сложное бессоюзное Знаки препинания в бессоюзном сложном предложении
Предложение сложное Знаки препинания в сложном предложении
Предложение сложноподчиненное Знаки препинания в сложноподчиненном предложении
Предложение сложносочиненное Знаки препинания в сложносочиненном предложении
Приложение Знаки препинания при однородных и неоднородных приложениях
Принцип дифференцированного написания Принципы русской орфографии
Принцип морфологический Принципы русской орфографии
Принцип фонетический Принципы русской орфографии
Присоединительные члены предложения Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения
Прямая речь Знаки препинания при прямой речи и цитатах
Пунктуационная правильность Пунктуация и ее системность
Пунктуация: Контекстуально и функционально обусловленная Пунктуация и ее системность
Пунктуация: Ненормативная Пунктуация и ее системность
Пунктуация Пунктуация и ее системность
Системность пунктуации Пунктуация и ее системность Пунктуация и ее системность Пунктуация и ее системность
Сложные синтаксические конструкции Знаки препинания в сложных синтаксических конструкциях
Сложные слова Правописание сложных слов
Смысловой принцип пунктуации Пунктуация и ее системность
Союзы первообразные Правописание союзов
Союзы производные Правописание союзов
Союзы простые Правописание союзов
Союзы составные Правописание союзов
Союзы Правописание союзов
Сравнительные обороты Знаки препинания при оборотах, не являющихся придаточными частями
Структурный принцип пунктуации Пунктуация и ее системность
Уточняющие члены предложения Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения
Цитаты Знаки препинания при прямой речи и цитатах
Частицы Правописание частиц


Русский язык. Орфография и пунктуация. Правила и упражнения: Указатели

Указатели
58 предметный указатель


Русский язык. Орфография и пунктуация. Правила и упражнения: Оглавление

Валгина Н.С., Светлышева В.Н. Русский язык. Орфография и пунктуация. Правила и упражнения
Об электронном издании
Оглавление
 | Предисловие
1. | Орфография
1.1. | Принципы русской орфографии
1.2. | Правописание гласных в корне
1.2.1. | Проверяемые безударные гласные
1.2.2. | Непроверяемые безударные гласные
1.2.3. | Чередующиеся гласные в корнях
1.3. | Гласные после шипящих и Ц
1.3.1. | Буквы е (ё) - о после шипящих в корне
1.3.2. | Гласные после Ц
1.3.3. | Гласные е(ё) - о после шипящих в суффиксах и окончаниях разных частей речи
1.3.4. | Гласные е(ё) - о в суффиксах
1.3.5. | Гласные е(ё) - о в окончаниях
1.3.6. | Гласные после Ц в суффиксах и окончаниях
1.3.7. | Буквы э - е
1.3.8. | Буква Й
1.4. | Правописание согласных в корне
1.4.1. | Звонкие и глухие согласные
1.4.2. | Двойные согласные в корне и на стыке корня с суффиксом и приставкой
1.4.3. | Непроизносимые согласные
1.5. | Буквы Ъ и Ь
1.5.1. | Употребление ъ
1.5.2. | Употребление Ь
1.6. | Правописание приставок
1.6.1. | Приставки, оканчивающиеся на согласную
1.6.2. | Приставка с-
1.6.3. | Приставки, оканчивающиеся на з
1.6.4. | Безударные гласные в приставках
1.6.5. | Приставки пре- и при-
1.6.6. | Гласные и - ы после приставок
1.7. | Правописание окончаний и суффиксов существительных
1.7.1. | Падежные окончания существительных 1-го склонения
1.7.2. | Падежные окончания существительных 2-го склонения
1.7.3. | Падежные окончания существительных 3-го склонения
1.7.4. | Окончания существительных после суффиксов
1.7.5. | Суффиксы существительных
1.7.6. | Существительные с н и нн
1.8. | Правописание окончаний и суффиксов прилагательных
1.8.1. | Окончания прилагательных
1.8.2. | Суффиксы прилагательных
1.8.3. | Суффиксы прилагательных, образованных от имен существительных и прилагательных
1.8.4. | Суффиксы прилагательных, образованных от глаголов
1.9. | Правописание числительных
1.9.1. | Количественные числительные
1.9.2. | Порядковые числительные
1.9.3. | Дробные числительные
1.9.4. | Собирательные числительные
1.10. | Правописание сложных слов
1.10.1. | Сложные слова с соединительной гласной
1.10.2. | Сложные слова без соединительной гласной
1.10.3. | Сложные существительные
1.10.4. | Сложные прилагательные
1.11. | Правописание местоимений
1.11.1. | Личные местоимения
1.11.2. | Неопределенные местоимения
1.11.3. | Отрицательные местоимения
1.12. | Правописание глаголов
1.12.1. | Личные окончания глаголов
1.12.2. | Буква Ь в глагольных формах
1.12.3. | Суффиксы глаголов
1.13. | Правописание окончаний и суффиксов причастий
1.13.1. | Окончания причастий
1.13.2. | Суффиксы причастий настоящего времени
1.13.3. | Суффиксы причастий прошедшего времени
1.13.4. | Н и НН в причастиях и отглагольных прилагательных
1.14. | Правописание наречий
1.14.1. | Гласные на конце наречий
1.14.2. | Наречия, оканчивающиеся на шипящие
1.14.3. | Отрицательные наречия
1.14.4. | Дефисное написание наречий
1.14.5. | Слитное написание наречий
1.14.6. | Раздельное написание наречий и наречных сочетаний
1.15. | Правописание предлогов
1.15.1. | Непроизводные предлоги
1.15.2. | Производные предлоги
1.15.3. | Слитное написание производных предлогов и предложных сочетаний
1.15.4. | Раздельное написание предлогов
1.16. | Правописание союзов
1.16.1. | Слитное написание союзов
1.16.2. | Раздельное написание союзов
1.17. | Правописание частиц
1.17.1. | Раздельное написание частиц
1.17.2. | Дефисное написание частиц
1.17.3. | Правописание не и ни
1.17.4. | Не с именами существительными
1.17.5. | Не с именами прилагательными
1.17.6. | Не с числительными
1.17.7. | Не с местоимениями
1.17.8. | Не с глаголами
1.17.9. | Не с причастиями
1.17.10. | Не с наречиями
1.17.11. | Не в составе союзов и союзных слов
1.18. | Употребление прописных букв
1.18.1. | Собственные имена лиц и животных
1.18.2. | Названия исторических событий, эпох и знаменательных дат
1.18.3. | Названия организаций, учреждений, фирм
1.18.4. | Наименования должностей, званий, титулов
1.18.5. | Названия документов, памятников старины, произведений искусств, литературных произведений, органов печати
1.18.6. | Географические наименования
1.18.7. | Астрономические наименования
2. | Пунктуация
2.1. | Пунктуация и ее системность
2.2. | Знаки препинания в конце и в начале предложения. Знаки, прерывающие предложение
2.2.1. | Знаки препинания в конце предложения
2.2.2. | Вопросительный и восклицательный знаки внутри предложения
2.2.3. | Многоточие в начале и внутри предложения
2.2.4. | Многоточие в цитатах
2.2.5. | Точка при членении предложения
2.3. | Знаки препинания в простом предложении
2.3.1. | Тире между подлежащим и сказуемым
2.3.2. | Тире в неполном предложении
2.3.3. | Соединительное и выделительное тире
2.3.4. | Знаки препинания при именительном темы
2.4. | Знаки препинания при однородных членах предложения
2.4.1. | Знаки препинания при однородных членах предложения, соединенных и не соединенных союзами
2.4.2. | Знаки препинания при однородных членах предложения с обобщающими словами
2.4.3. | Знаки препинания при однородных и неоднородных определениях
2.4.4. | Знаки препинания при однородных и неоднородных приложениях
2.4.5. | Знаки препинания при повторяющихся членах предложения
2.5. | Знаки препинания при обособленных членах предложения
2.5.1. | Знаки препинания при обособленных и необособленных согласованных определениях
2.5.2. | Знаки препинания при несогласованных определениях
2.5.3. | Знаки препинания при приложениях
2.5.4. | Знаки препинания при обособленных обстоятельствах
2.5.5. | Знаки препинания при деепричастных конструкциях
2.5.6. | Знаки препинания при обстоятельствах, выраженных существительными и наречиями
2.5.7. | Знаки препинания при оборотах со значением включения, исключения и замещения
2.6. | Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения
2.7. | Знаки препинания при вводных и вставных конструкциях
2.8. | Знаки препинания при обращениях
2.9. | Знаки препинания при междометиях, частицах, утвердительных, отрицательных и вопросительно-восклицательных словах
2.10. | Знаки препинания в сложном предложении
2.11. | Знаки препинания в сложносочиненном предложении
2.11.1. | Знаки препинания в сложноподчиненном предложении
2.11.2. | Знаки препинания при оборотах, не являющихся придаточными частями
2.11.3. | Знаки препинания в бессоюзном сложном предложении
2.11.4. | Знаки препинания в сложных синтаксических конструкциях
2.12. | Знаки препинания при прямой речи и цитатах
2.13. | Употребление кавычек
2.14. | Употребление абзаца
2.15. | Сочетание знаков препинания и последовательность в их расположении
2.16. | Понятие авторской пунктуации
3. | Повторительные упражнения по орфографии и пунктуации
 | Условные сокращения
 | Рекомендуемая литература
Указатели
58 предметный указатель


Русский язык. Орфография и пунктуация. Правила и упражнения: Оглавление

Оглавление

Предисловие
1. Орфография
1.1. Принципы русской орфографии
1.2. Правописание гласных в корне
1.2.1. Проверяемые безударные гласные
1.2.2. Непроверяемые безударные гласные
1.2.3. Чередующиеся гласные в корнях
1.3. Гласные после шипящих и Ц
1.3.1. Буквы е (ё) - о после шипящих в корне
1.3.2. Гласные после Ц
1.3.3. Гласные е(ё) - о после шипящих в суффиксах и окончаниях разных частей речи
1.3.4. Гласные е(ё) - о в суффиксах
1.3.5. Гласные е(ё) - о в окончаниях
1.3.6. Гласные после Ц в суффиксах и окончаниях
1.3.7. Буквы э - е
1.3.8. Буква Й
1.4. Правописание согласных в корне
1.4.1. Звонкие и глухие согласные
1.4.2. Двойные согласные в корне и на стыке корня с суффиксом и приставкой
1.4.3. Непроизносимые согласные
1.5. Буквы Ъ и Ь
1.5.1. Употребление ъ
1.5.2. Употребление Ь
1.6. Правописание приставок
1.6.1. Приставки, оканчивающиеся на согласную
1.6.2. Приставка с-
1.6.3. Приставки, оканчивающиеся на з
1.6.4. Безударные гласные в приставках
1.6.5. Приставки пре- и при-
1.6.6. Гласные и - ы после приставок
1.7. Правописание окончаний и суффиксов существительных
1.7.1. Падежные окончания существительных 1-го склонения
1.7.2. Падежные окончания существительных 2-го склонения
1.7.3. Падежные окончания существительных 3-го склонения
1.7.4. Окончания существительных после суффиксов
1.7.5. Суффиксы существительных
1.7.6. Существительные с н и нн
1.8. Правописание окончаний и суффиксов прилагательных
1.8.1. Окончания прилагательных
1.8.2. Суффиксы прилагательных
1.8.3. Суффиксы прилагательных, образованных от имен существительных и прилагательных
1.8.4. Суффиксы прилагательных, образованных от глаголов
1.9. Правописание числительных
1.9.1. Количественные числительные
1.9.2. Порядковые числительные
1.9.3. Дробные числительные
1.9.4. Собирательные числительные
1.10. Правописание сложных слов
1.10.1. Сложные слова с соединительной гласной
1.10.2. Сложные слова без соединительной гласной
1.10.3. Сложные существительные
1.10.4. Сложные прилагательные
1.11. Правописание местоимений
1.11.1. Личные местоимения
1.11.2. Неопределенные местоимения
1.11.3. Отрицательные местоимения
1.12. Правописание глаголов
1.12.1. Личные окончания глаголов
1.12.2. Буква Ь в глагольных формах
1.12.3. Суффиксы глаголов
1.13. Правописание окончаний и суффиксов причастий
1.13.1. Окончания причастий
1.13.2. Суффиксы причастий настоящего времени
1.13.3. Суффиксы причастий прошедшего времени
1.13.4. Н и НН в причастиях и отглагольных прилагательных
1.14. Правописание наречий
1.14.1. Гласные на конце наречий
1.14.2. Наречия, оканчивающиеся на шипящие
1.14.3. Отрицательные наречия
1.14.4. Дефисное написание наречий
1.14.5. Слитное написание наречий
1.14.6. Раздельное написание наречий и наречных сочетаний
1.15. Правописание предлогов
1.15.1. Непроизводные предлоги
1.15.2. Производные предлоги
1.15.3. Слитное написание производных предлогов и предложных сочетаний
1.15.4. Раздельное написание предлогов
1.16. Правописание союзов
1.16.1. Слитное написание союзов
1.16.2. Раздельное написание союзов
1.17. Правописание частиц
1.17.1. Раздельное написание частиц
1.17.2. Дефисное написание частиц
1.17.3. Правописание не и ни
1.17.4. Не с именами существительными
1.17.5. Не с именами прилагательными
1.17.6. Не с числительными
1.17.7. Не с местоимениями
1.17.8. Не с глаголами
1.17.9. Не с причастиями
1.17.10. Не с наречиями
1.17.11. Не в составе союзов и союзных слов
1.18. Употребление прописных букв
1.18.1. Собственные имена лиц и животных
1.18.2. Названия исторических событий, эпох и знаменательных дат
1.18.3. Названия организаций, учреждений, фирм
1.18.4. Наименования должностей, званий, титулов
1.18.5. Названия документов, памятников старины, произведений искусств, литературных произведений, органов печати
1.18.6. Географические наименования
1.18.7. Астрономические наименования
2. Пунктуация
2.1. Пунктуация и ее системность
2.2. Знаки препинания в конце и в начале предложения. Знаки, прерывающие предложение
2.2.1. Знаки препинания в конце предложения
2.2.2. Вопросительный и восклицательный знаки внутри предложения
2.2.3. Многоточие в начале и внутри предложения
2.2.4. Многоточие в цитатах
2.2.5. Точка при членении предложения
2.3. Знаки препинания в простом предложении
2.3.1. Тире между подлежащим и сказуемым
2.3.2. Тире в неполном предложении
2.3.3. Соединительное и выделительное тире
2.3.4. Знаки препинания при именительном темы
2.4. Знаки препинания при однородных членах предложения
2.4.1. Знаки препинания при однородных членах предложения, соединенных и не соединенных союзами
2.4.2. Знаки препинания при однородных членах предложения с обобщающими словами
2.4.3. Знаки препинания при однородных и неоднородных определениях
2.4.4. Знаки препинания при однородных и неоднородных приложениях
2.4.5. Знаки препинания при повторяющихся членах предложения
2.5. Знаки препинания при обособленных членах предложения
2.5.1. Знаки препинания при обособленных и необособленных согласованных определениях
2.5.2. Знаки препинания при несогласованных определениях
2.5.3. Знаки препинания при приложениях
2.5.4. Знаки препинания при обособленных обстоятельствах
2.5.5. Знаки препинания при деепричастных конструкциях
2.5.6. Знаки препинания при обстоятельствах, выраженных существительными и наречиями
2.5.7. Знаки препинания при оборотах со значением включения, исключения и замещения
2.6. Знаки препинания при уточняющих, пояснительных и присоединительных членах предложения
2.7. Знаки препинания при вводных и вставных конструкциях
2.8. Знаки препинания при обращениях
2.9. Знаки препинания при междометиях, частицах, утвердительных, отрицательных и вопросительно-восклицательных словах
2.10. Знаки препинания в сложном предложении
2.11. Знаки препинания в сложносочиненном предложении
2.11.1. Знаки препинания в сложноподчиненном предложении
2.11.2. Знаки препинания при оборотах, не являющихся придаточными частями
2.11.3. Знаки препинания в бессоюзном сложном предложении
2.11.4. Знаки препинания в сложных синтаксических конструкциях
2.12. Знаки препинания при прямой речи и цитатах
2.13. Употребление кавычек
2.14. Употребление абзаца
2.15. Сочетание знаков препинания и последовательность в их расположении
2.16. Понятие авторской пунктуации
3. Повторительные упражнения по орфографии и пунктуации
Условные сокращения
Рекомендуемая литература