Правила. Оглавление

Правила русской орфографии и пунктуации

Утверждены в 1956 году Академией наук СССР, Министерством высшего образования СССР и Министерством просвещения РСФСР.

На сегодня эти Правила, установившиеся почти полвека назад, – по-прежнему базовый источник для составителей словарей и справочников по русскому языку. На них основаны все многочисленные учебники и пособия для школьников и абитуриентов. Но сам их текст, к сожалению, не так-то просто найти в магазинах. Время от времени заглядывать в Правила совершенно необходимо каждому, кто хочет в полной мере владеть русским языком и писать уверенно и свободно.

После того, как на сайте ССРЯ будет выложен полный текст Правил, они будут дополняться другими справочными материалами.

Часть I. ОРФОГРАФИЯ

Правописание гласных

I. | Гласные после шипящих и ц
II. | Гласные ы и я после приставок
III. | Буква э
IV. | Буква ё
V. | Общие правила правописания неударяемых гласных
VI. | Неударяемые гласные в корнях слов
VII. | Неударяемые гласные в приставках
VIII. | Неударяемые гласные в суффиксах
IX. | Неударяемые соединительные гласные
X. | Гласные в некоторых неударяемых падежных окончаниях
XI. | Неударяемые гласные в личных глагольных окончаниях
XII. | Неударяемые конечные гласные в наречиях и предлогах
XIII. | Неударяемые частицы не и ни

Правописание согласных

I. | Общие правила
II. | Двойные согласные

→ Буквы ъ и ь

Написания слитные и через дефис (чёрточку)

I. | Общие правила
II. | Имена существительные
III. | Имена прилагательные
IV. | Имена числительные
V. | Наречия
VI. | Предлоги, союзы, частицы, междометия
VII. | Правописание не и ни

→Прописные буквы

→Буквенные аббревиатуры, сложносокращённые слова и графические сокращения

→Правила переносов

Часть II. ПУНКТУАЦИЯ

→Точка

→Точка с запятой

Запятая

I. | Запятая между независимыми предложениями, объединёнными в одно сложное, и между придаточными, относящимися к одному главному
II. | Запятая между главным и придаточным предложениями
III. | Запятая между однородными членами предложения
IV. | Запятая между повторяющимися словами
V. | Запятые при сравнительных оборотах
VI. | Запятые при определительных оборотах
VII. | Запятые при обстоятельственных оборотах
VIII. | Запятые при словах и группах слов, ограничивающих или уточняющих другие слова в предложении
IX. | Запятые при вводных предложениях и вводных словах
X. | Запятые при обращении
XI. | Запятые при междометии
XII. | Запятые после утвердительных, отрицательных и вопросительных слов

→ Двоеточие

→ Тире

→ Знак вопросительный

→ Знак восклицательный

→ Многоточие

→ Скобки

→ Кавычки

→ Знаки при прямой речи

→ О сочетаниях знаков препинания

I. Гласные после шипящих и ц

§ 1. После х, ч, ш, щ не пишутся ю, я, ы, а пишутся у, а, и, например: чудо, щука, час, роща, жир, шить.

Буквы ю и я допускаются после этих согласных только в иноязычных словах (преимущественно французских), например: жюри, парашют (в том числе – в именах собственных, например: Сен-Жюст), а также в сложносокращённых словах и буквенных аббревиатурах, в которых, по общему правилу, допускаются любые сочетания букв (см. § 110).

§ 2. После ц буква ы пишется в окончаниях и в суффиксе -ын, например: птицы, овцы и овцы, огурцы, белолицый, сестрицын, лисицын, а также в словах цыган, цыплёнок, на цыпочках, цыц (междометие) и в других словах того же корня. В остальных случаях после ц пишется всегда и, например: станция, цибик, циновка, цимбалы, цинк, медицина.

§ 3. После ц буквы ю и я допускаются только в иноязычных именах собственных, например: Цюрих, Свенцяны.

§ 4. А. Если после ж, ч, ш, щ произносится под ударением о, то буква о пишется:

1. В окончаниях имён существительных и прилагательных, например: плечо, ножом, шалашом, плечом, Фомичом, плащом, межой, вожжой, душой, свечой, пращой, чужой, большой.

2. В суффиксах:

а) имён существительных:

-ок, например: рожок, петушок, крючок, борщок;

-онок, например: медвежонок, мышонок, галчонок, бочонок;

-онк-а, например: книжонка, рубашонка, ручонка; также деньжонки;

б) имён прилагательных:

-ов, например: ежовый, грошовый, парчовый, холщовый;

-он- (с беглым о), например: смешон;

в) наречий, например: свежо, горячо, общо.

3. В именах существительных родительного падежа множественного числа на -ок, -он, например: кишок, княжон.

4. В словах (и в производных от них): обжора, крыжовник, жом, трещотка, трущоба, чащоба, чокаться, чопорный, Печора, шов, шорох, шоры, в именах существительных: изжога, ожог, поджог (ср. написания с -ёг в прошедшем времени глаголов: изжёг, ожёг, поджёг); также в некоторых областных и просторечных словах, например: жолкнуть, зажора (и зажор), жох, ужо (в значении «потом», «после»), вечор (в значении «вчера вечером»), чох (например, в выражении «не верит ни в сон, ни в чох»), наречие чохом.

Примечание. Иноязычные слова пишутся согласно произношению, например: крюшон, мажор, шомпол – шомпола, Чосер (фамилия), но: жест, планшет.

Б. Во всех прочих случаях после х, ч, щ, щ под ударением пишется буква ё, хотя и произносится о, а именно:

1. В глагольных окончаниях -ёшь, -ёт, -ём, -ёте, например: лжёшь, лжёт и т.д., печёшь, печёт и т.д.

2. В глагольном суффиксе -ёвыва-, например: затушёвывать, перекочёвывать, также затушёвывание, перекочёвывание.

3. В суффиксе отглагольных существительных -ёвк-, например: перекочёвка, размежёвка.

4. В суффиксе существительных -ёр, например: дирижёр, ретушёр, стажёр, ухажёр.

5. В суффиксе причастий страдательного залога -ённ- (-ён-) и в словах, образованных от таких причастий, например: напряжённый, напряжён, напряжённость, напряжённо; отрешённый, отрешённость; размягчённый, размягчённость; упрощённый, упрощённость; учёный, учёность; толчёный; жжёный, жжёнка.

6. В словах, в корне которых под ударением произносится о, чередующееся с е в других формах или в других словах того же корня, например: жёлтый (желтеть), жёсткий (жестковатый), жёрнов (жернова), жёлудь (желудей), жёрдочка (жердей); дешёвый, дешёвка (дешеветь), шёлк (шелковистый), шёрстка (шерстяной), решётка, решётчатый (решето), кошёлка (кошелёк), шёпот (шептать); чёлн (челнок), чёлка (чело), чёрт (чертей), чёрный (чернота), чёт (нечет), чечётка (чечет), отчёт, счёт (вычет, вычесть), чёрточка (черта), печёнка (печень), бечёвка (бечева); щётка (щетина), щёлкать (щелчок), пощёчина, щёки (щека); в корнях глагольных форм: сжёг, поджёг, сжёгший, поджёгший (сжечь, поджечь), шёл (шедший), разжёвывать (разжевать).

7. В предложном падеже местоимения что: о чём, на чём, а также в словах причём, нипочём.

Примечание. Правила § 4, равно как и все другие, не распространяются на фамилии: они пишутся в соответствии с написаниями в официальных личных документах.

§ 5. В русских словах в неударяемых слогах после х, ч, ш, щ буква о не пишется, например: горошек (ср. петушок), сторожем (ср. чижом), большего (ср. большого), рыжего (ср. чужого).

В иноязычных словах допускается буква о и в слогах неударяемых, например; жокей, шоколад.

§ 6. Написание о или е после ц в русских словах определяется следующими правилами:

1. В слогах ударяемых пишется о или е в соответствии с произношением, например: цокать, лицо, овцой, дельцов, отцов, отцовский, облицовка, вытанцовывать, танцор, но: прицел, целый, ценный, цеп и т.п.

2. В слогах неударяемых о не пишется, кроме слова цокотуха и родственных (ср. цокот).

При отсутствии ударения в суффиксах и окончаниях всегда пишется е, например: полотенце, пальцем, пальцев, куцего, ситцевый, молодцеватый, глянцевитый, танцевать, гарцевать, Кунцево, Баренцево море.

В иноязычных словах о после ц может писаться и в неударяемых слогах, например: палаццо, скерцо.

II. Гласные ы и я после приставок

§ 7. При сочетании приставки, оканчивающейся на согласный, с корнем или с другой приставкой, которые начинаются с и, пишется, согласно с произношением, по общему правилу ы, например: розыск, предыдущий, возыметь, изымать (но: взимать, где произносится и), подытожить, безыскусственный, сызнова, безыдейный, безынициативный, безынтересный, сымпровизировать, надындивидуальный, предыстория.

Но пишется и:

1. В словах с приставками меж- и сверх-, например: межирригационный, сверхизысканный.

2. В словах с иноязычными приставками и частицами: пан-, суб-, транс-, контр- и т.п., например: панисламизм, субинспектор, Трансиордания, контригра.

III. Буква э

§ 8. Буква э пишется только в следующих русских словах: этот, этакий, этак, экий, эк, эй, эх, эхма, эва, эге.

§ 9. В иноязычных словах употребление буквы э определяется следующими правилами:

1. В начале слов э и е пишутся в соответствии с произношением, например: с одной стороны – эра, эллин, этика, экзамен, эвкалипт, с другой стороны – егерь, ересь, Европа, ералаш.

2. После гласных (кроме и) пишется преимущественно э, например: поэзия, статуэтка, маэстро. Но в отдельных случаях, определяемых в словарном порядке, пишется е, например: проект, проекция, траектория, реестр, геенна, феерия.

После гласной и пишется е, например: диета, диез, пиетет, пиемия, гигиена, реквием.

3. После согласных пишется е, кроме слов пэр, мэр, сэр, а также некоторых собственных имён, например: Улан-Удэ, Бэкон, Тэн.

4. Если слово начинается с буквы э, то написание э сохраняется также после приставки и в составе сложного слова, например: сэкономить, переэкзаменовать, одноэтажный, двухэлементный, квинтэссенция, полиэдр.

IV. Буква ё

§ 10. Буква ё пишется в следующих случаях:

1. Когда необходимо предупредить неверное чтение и понимание слова, например: узнаём в отличие от узнаем; всё в отличие от все; вёдро в отличие от ведрó; совершённый (причастие) в отличие от совершенный (прилагательное).

2. Когда надо указать произношение малоизвестного слова, например: река Олёкма.

3. В специальных текстах: букварях, школьных учебниках русского языка, учебниках орфоэпии и т.п., а также в словарях для указания места ударения и правильного произношения.

Примечание. В иноязычных словах в начале слов и после гласных вместо буквы ё пишется йо, например: йод, йот, район, майор.

V. Общие правила правописания неударяемых гласных

§ 11. В неударяемых слогах пишутся гласные, одинаковые с теми, которые произносятся в той же части слова (в том же корне, в той же приставке, в том же суффиксе или в том же окончании), когда эта часть стоит под ударением, например:

в корнях: жара (жар), шалун (шалость), частота (частый), чистота (чистый), поласкать (ласка), полоскать (полощет), разряжать и разрядить (разряд), разрежать и разредить (редкий), поседеть (сед), посидеть (сидя);

в приставках: поддаваться (подданный, подступ), отпирать (отпер), заморозить (заморозки, запись), приступать (приступ, пристань);

в суффиксах: лекарь (вратарь), заборишко (домишко), последыш (малыш), вятич (москвич);

в окончаниях: масло (весло), стулом (столом), липой (стеной), старою (молодою).

Примечание 1. При установлении написания о или а в неударяемых корнях глаголов не следует принимать в расчёт формы несовершенного вида на -ывать (-ивать) с ударяемым а, например: топтал, потому что топчет (хотя вытаптывал), молчать, молчат, потому что молча (хотя умалчивать).

Примечание 2. Правописание гласных е и о после шипящих и ц определяется правилами, изложенными в § 4–6.

Примечание 3. О возможных чередованиях гласных см. § 13 и 14.

§ 12. Правописание гласных, которое не может быть установлено по § 11, определяется в словарном порядке, например: каравай, таратайка, парм, ватрушка, кавычка, тормоз, полымя, бечева, пескарь, снегирь.

VI. Неударяемые гласные в корнях слов

§ 13. Следует различать гласные а и о в корнях зар- – зор-, рас(т)- – рос(т)-, равн- – ровн-, гар- – гор-, плав- – плов-:

1. Корень зар- пишется в словах заря, зарница, озарять (под ударением – зарево, лучезарный) и во всех образованных от них словах (озарение и др.); корень зор- пишется под ударением в отдельных словах и формах: зорька, зоренька, зорюшка, зори, зорь, зорю (бить, играть зорю).

2. Корень рас(т)- пишется в глаголах расти, растить, вырастать, наращать и т.п. и во всех образованных от них словах, например: растение, произрастание, ращение, сращение, возраст и т.п., а также в слове отрасль; корень рос(т)- пишется в прошедшем времени и в причастии прошедшего времени от расти, например: рос, росла, росло, росший, вырос, выросший и т.п., а также в словах заросль, поросль, водоросль, недоросль, росток и в образованных от них словах.

3. Корень равн- пишется преимущественно в словах, которые связываются по значению с равный («одинаковый»), например: равномерный, равнозначный, сравнить, равнение, равнять(ся), поравняться, всё равно; корень ровн- пишется преимущественно в словах, связанных по значению с ровный («гладкий», «прямой»), например: ровнять, сровнять и т.п., уровень; в слове равнина пишется а.

4. Корень гар- пишется под ударением, например: загар, нагар, а также в словах изгарь, выгарки; корень гор- пишется в остальных случаях, например: загорелый, нагореть.

5. Корень плав- пишется во всех случаях, кроме слов пловец, пловчиха, плывуны.

Чередование а и о находим также в глаголах скакать – выскочить, кланяться – поклониться, касаться – коснуться, предлагать – предложить, излагать – изложить и т.п., а также макать – мочить и в образованных от них словах: скакун – выскочка, касательство – прикосновение, облагание – обложение и др.

§ 14. Чередование и и е находим в следующих глаголах: сжигать – сжечь, выжигать – выжечь и т.п.; постилать – постелю, расстилать – расстелю и т.п.; раздирать – раздеру, удирать – удеру и т.п.; отпирать – отпереть, запирать – запереть и т.п.; стирать – стереть, растирать – растереть и т.п.; умирать – умереть, помирать – помереть, замирать – замереть и т.п.; избирать – изберу, прибирать – приберу и т.п.; вычитать – вычесть, прочитать – прочесть и т.п.; сидеть – сесть, а также блистать – блестеть.

VII. Неударяемые гласные в приставках

§ 15. В изъятие из общего правила (см. § 11) не под ударением всегда пишется приставка раз- (рас-), а не роз- (рос-), например: раздать (при роздал), расписание, расписка (при роспись).

§ 16. Следует различать правописание приставок при- и пре-.

1. Приставка при- имеет следующие основные значения:

1) близости, например: приморье, прибрежный, приуральский;

2) приближения, прибавления, например: придвигать, приделать, приписать, пристроить;

3) неполного действия, например: приоткрыть, приподнять, присесть.

2. Приставка пре- имеет два основных значения:

1) значение высшей степени качества или действия, например: предобрый, премилый, пренеприятный, превозносить, преуспевать;

2) значение, сходное со значением приставки пере-, например: прервать, преломляться, преградить.

В некоторых словах значение приставок пре- и при- не вполне ясно, например: презирать, преподавать, преследовать, пригодный. О написании таких слов следует справляться в орфографическом словаре.

VIII. Неударяемые гласные в суффиксах

§ 17. Следует различать суффиксы существительных -ик (-ник, -чик) и -ек. Первый из них сохраняет гласную при склонении, а во втором она является беглой, например: столик – столика, дворник – дворника, стаканчик – стаканчика, но: ножичек – ножичка, овражек – овражка, барашек – барашка.

§ 18. Следует различать суффиксы существительных -ец- и -иц-:

в существительных мужского рода пишется -ец- (с беглым е), например: комсомолец – комсомольца, европеец – европейца;

в существительных женского рода пишется -иц-, например: конница, лестница;

в существительных среднего рода пишется -ец-, если ударение стоит после суффикса, и -иц-, если ударение предшествует суффиксу, например: пальтецо, но: платьице.

У существительных среднего рода известен также суффикс -ц- с беглым е, которое появляется в род. пад. множ. ч., например: блюдце (блюдец), щупальце (щупалец).

Примечание. От написаний существительных мужского рода с суффиксом -ец- следует отличать написания слов заяц и месяц.

§ 19. Следует различать суффиксы -ечк- и -ичк-.

Суффикс -ечк- пишется:

а) в существительных женского и среднего рода, которые образуются от слов, имеющих в род. пад. множ. ч. суффикс -ек- с беглым е, например: нянечка (нянек – нянька), леечка (леек – лейка), печечка (печек – печка), окошечко (окошек – окошко); также в ласкательных собственных именах мужского и женского рода, например: Ванечка, Олечка, Анечка;

б) в существительных среднего рода, образованных от существительных на -мя, например: время – времечко, семя – семечко.

Суффикс -ичк- пишется в существительных женского рода, образованных от слов с суффиксом -иц-, например: лестница – лестничка, пуговица – пуговичка, ножницы – ножнички.

§ 20. Следует различать правописание -инк- и -енк- в существительных:

-инк- пишется в существительных, образованных от слов на -ина, например: проталина – проталинка, скважина – скважинка, соломина – соломинка;

-енк- пишется в существительных уменьшительных женского рода, образующихся от слов с основой на -н- и имеющих в род. пад. множ. ч. беглое е, например: башенка (башня – башен), песенка (песня – песен), вишенка (вишня – вишен), сосенка (сосна – сосен).

Пишется -енк- также в существительных женского рода, обозначающих лиц женского пола, например: нищенка, француженка, черкешенка, монашенка; так же пишется слово лесенка.

§ 21. В ласкательных именах существительных на -нька может быть перед н только о или е, например: березонька, липонька, бабонька, Веронька, Лизонька, лисонька (но не «Лизанька», «лисанька»), полосонька (но не «полосынька»); Петенька, Оленька, Марфенька, Сереженька, Зоенька (но не «Петинька», «Зоинька»), душенька, ноченька; также волосоньки (но не «волосыньки»).

Однако в словах заинька, паинька, баиньки пишется -инька (-иньки), а в существительных, образованных от слов на -ыня, пишется -ынька, например: милостынька (от милостыня).

§ 22. Следует различать правописание уменьшительных (ласкательных) имён существительных с суффиксами -ушк-, -юшк- и -ышк-, -ишк- и др.:

в существительных женского рода пишется -ушка (-юшка), например: бабушка, матушка, коровушка, Аннушка, волюшка;

в существительных мужского рода у имён одушевлённых пишется -ушка (-юшка), например: дедушка, батюшка, соловушка, Ванюшка, Николушка;

в существительных среднего рода пишется -ышко-, например: пёрышко, солнышко, стёклышко, гнёздышко.

Отдельные существительные мужского рода употребляются с суффиксами -ышек-, -ушек-, -ешек, например: колышек, воробышек и воробушек, хлебушек (также хлебушко), камешек и камушек, краешек. Отдельные существительные среднего рода употребляются с суффиксом -юшк-, например: горюшко, полюшко, морюшко.

Кроме того, в существительных мужского, среднего и женского рода может употребляться суффикс -ишк-(-ишка, -ишко), вносящий уменьшительно-пренебрежительное значение, например: фанфаронишка, сараишко, платьишко, именьишко, шинелишка (ср. плутишка, воришка, дворишко, пальтишко). О различении -ишка и -ишко см. § 39.

§ 23. Следует отличать существительные с суффиксом -атай, склоняющиеся как имена существительные мужского рода, от существительных с суффиксом -ат- и окончанием -ый, склоняющихся как полные прилагательные, например: ходатай – ходатая, ходатаи, ходатаев, но: вожатый – вожатого, вожатые, вожатых.

§ 24. От суффикса прилагательных -ев- (соевый, краевой, ключевой; ср. рублёвый) следует отличать суффикс -ив- (милостивый, ср. ленивый) с его производными -лив- и -чив-, например: придирчивый, заносчивый, заботливый, словоохотливый.

§ 25. В прилагательных, образованных от существительных, пишется суффикс -ян- (после шипящих -ан-), если ударение стоит после суффикса, например: земляной, травяной, жестяной, костяной, нефтяной, вощаной, платяной, дровяной.

Если же ударение стоит перед суффиксом, то в одних прилагательных пишется -ян- (после шипящих -ан-), в других – -енн- (что устанавливается в словарном порядке), например: глиняный, кожаный, серебряный, ветряный (ветряная оспа, мельница), масляный (масляная краска) при клюквенный, соломенный.

В прилагательных, образованных при помощи суффикса -н- от основ на -мен- (им. пад. ед. ч. на -мя), пишется -енн-, например: временный (время, времени), пламенный, племенной, семенной, стременной. (В качестве существительного известна в литературе также форма стремянный.)

§ 26. В страдательных причастиях прошедшего времени, а также в прилагательных и существительных, образовавшихся из этих причастий, пишется суффикс -ан(н)-, -ян(н)-, если соответствующий глагол оканчивается на -ать (-ять), и суффикс -ен(н)-, если соответствующий глагол оканчивается на -еть, -ить, на -ти (-ть) после согласных, на -чь, например: привязанный, вязанный (причастие), вязаный (прилаг.), увиденный, израненный, раненный (причастие), раненый (прилаг.), намасленный, выведенный, остриженный, настоянный, расковырянный, расстрелянный (от расстрелять), застреленный (от застрелить), навешанный (от навешать, например: навешано много белья), навешенный (от навесить, например: дверь навешена), мешаный, мешанина (от мешать), вымешенный (от вымесить), веяный, веяние, крашеный, крашенина (ткань), замороженный (причастие), мороженое (сущ.), валяный (но: валенки).

Страдательные причастия от глаголов равнять и ровнять с приставками оканчиваются на -енный: выравненный («сделанный равным») и выровненный («сделанный ровным») и т.п.; от мерять, мучать страдательные причастия оканчиваются, как и от мерить, мучить, на -енный: меренный, мученный (ср. измеренный, измученный и т.п.).

§ 27. В причастиях настоящего времени пишутся суффиксы:

1) -ущ- (-ющ-) (действ.), -ем- (страд.), если глаголы, от которых они образованы, – I спряжения (см. § 44), например: пишущий, борющийся, читающий, читаемый;

2) -ащ- (-ящ-) (действ.), -им- (страд.), если глаголы, от которых они образованы, – II спряжения (см. § 44), например: значащий, дышащий, видящий, стоящий, видимый.

Примечание 1. Причастие движимый пишется с суффиксом -им-.

Примечание 2. От глагола брезжить действительное причастие пишется брезжущий.

§ 28. Прилагательные, оканчивающиеся на -йный, пишутся в краткой форме мужского рода с е перед н, например: спокойный – спокоен, знойный – зноен, буйный – буен, прямолинейный – прямолинеен. Но от достойный краткая форма – достоин (достоинство), однако причастие – удостоенный, удостоен (от удостоить, по § 26).

§ 29. Прилагательные, оканчивающиеся на неударяемые -инский или -енский, группируются по написанию следующим образом:

1. Прилагательные оканчиваются на -инский:

а) если от соответствующих существительных употребительно притяжательное прилагательное на -ин, например:

сестринский (сестра – сестрин), Мариинский (Мария – Мариин), Аннинский (Анна – Аннин), Саввинский (Савва – Саввин);

б) если они образованы от географических названий (склоняемых и несклоняемых), оканчивающихся на -и (-ы), например: грязинский (Грязи), мытищинский (Мытищи), химкинский (Химки), сочинский (Сочи), топкинский (Топки), талсинский (Талсы);

в) если они образованы от географических названий, оканчивающихся на -а (-я), например: жиздринский (Жиздра), ялтинский (Ялта), охтинский (Охта), ронгинский (Ронга), балашихинский (Балашиха), ельнинский (Ельня).

Примечание. Некоторые прилагательные, образованные от существительных на -а (-я), в соответствии с прочно установившейся традицией сохраняют написание с -енский, например: пресненский (Пресня), пензенский (Пенза).

2. Прилагательные оканчиваются на -енский, если они принадлежат к другим словообразовательным типам, например: грозненский (Грозный), городищенский (Городище), зареченский (Заречье), Фрунзенский (Фрунзе), коломенский (Коломна), песоченский (Песочня), горшеченский (Горшечное). (В последних трёх примерах прилагательные содержат в своём составе беглое е и суффикс -ск-).

§ 30. В прилагательных на -чий, образованных от существительных на -шка, перед ч пишется е в положении не под ударением, например: старушечий, кукушечий, кошечий, лягушечий, индюшечий, но известны и образования на -ачий с ударяемым а, например: кошачий, лягушачий, индюшачий.

§ 31. В числительных собирательных четверо, пятеро и т.д., а также в образованных от них прилагательных четверичный, пятеричный и т.д. перед р пишется е.

§ 32. В суффиксах степеней сравнения в неударяемом положении всегда пишется е, например: громче, старше, красивее (красивей), красивейший.

§ 33. В глаголах, оканчивающихся в неопределённой форме на -вать, необходимо для правильного написания неударяемого гласного перед в различать следующие типы:

1) глаголы, оканчивающиеся в 1-м лице ед. ч. на -ую (-юю), а в неопределённой форме на -овать (-евать), например: беседую – беседовать, заведую – заведовать, горюю – горевать;

2) глаголы, оканчивающиеся в 1-м лице ед. ч. на неударяемые -ываю, -иваю, а в неопределённой форме на неударяемые -ывать, -ивать, например: развёртываю – развёртывать, закручиваю –закручивать;

3) глаголы, оканчивающиеся в 1-м лице ед. ч. на ударяемое -ваю, а в неопределённой форме на ударяемое -вать; в этих глаголах перед в пишется та же гласная, что и в неопределённой форме соответствующих глаголов без суффикса -ва- (т.е. непосредственно перед -ть), например: одолеваю – одолевать (одолеть), запиваю – запивать (запить), застываю – застывать (застыть). Сюда же относятся глаголы, оканчивающиеся в 1-м лице на -ю (без -ва-): заставать – застаю (застать), доставать – достаю (достать).

Кроме того, необходимо иметь в виду следующие глаголы, оканчивающиеся на -евать – -еваю (с ударением на -ва): затмеваю –затмевать, застреваю – застревать, намереваюсь – намереваться, обуревает – обуревать, продлеваю – продлевать, растлеваю – растлевать, увещеваю – увещевать.

§ 34. В суффиксах однократных глаголов на -ануть пишется а, например: долбануть, стегануть, садануть.

В глаголах колонуть (ср. колоть), захолонуть (ср. холод), полосонуть пишется о.

§ 35. В глаголах, означающих изменение какого-либо состояния, пишется -енеть, например: леденеть, костенеть, деревенеть, остервенеть, остолбенеть, оцепенеть; переходные глаголы этого типа оканчиваются соответственно на -енить, например: леденить, окровенить и др.

§ 36. Следует отличать глаголы непереходные с основой на -е, например: обессилеть, обессилею (стать бессильным, лишиться силы), опостылеть, опостылею (стать постылым), выздороветь, выздоровею (стать здоровым) от соответствующих им переходных глаголов с основой на -и, например: обессилить, обессилю (сделать кого-нибудь бессильным, лишить силы), ослабить, ослаблю.

IX. Неударяемые соединительные гласные

§ 37. В сложных словах соединительными гласными между основами могут быть только о и е, например: водопровод, товарооборот, москворецкий, сороконожка, земледелие, жизнеописание, кровеносный, лжесвидетель, кашевар, писчебумажный, овцеводство, чаепитие, своекорыстный, растениеводство.

В немногих сложных словах, первая часть которых образована от слов с мягкой основой, возможна соединительная гласная о, например: коновязь (ср. коневодство), кровообращение (ср. кровеносный), также баснописец, зверолов.

От соединительной гласной следует отличать падежное окончание первой части сложного слова, например: умалишённый, сумасшедший, пяти алтынный, сорокарублёвый, сорокалетний, но: девяностолетний, столетний.

X. Гласные в некоторых неударяемых падежных окончаниях

§ 38. Существительные с суффиксом -ищ-, если они мужского или среднего рода, оканчиваются в им. пад. ед. ч. на -е, например: домище, верблюдище, узилище, болотище. Если же они женского рода, то оканчиваются в им. пад. ед. ч. на -а, например: коровища, ручища, грязища.

§ 39. Существительные мужского рода с суффиксами -ушк-, -юшк-, -ишк-, -ышк-, обозначающие предметы одушевлённые, а также все существительные женского рода с теми же суффиксами оканчиваются в им. пад. ед. ч. на -а, например: дедушка, батюшка, мальчишка, старичишка, человечишка, соловушка, нянюшка, ручишка.

Существительные мужского рода, обозначающие предметы неодушевлённые, а также все существительные среднего рода имеют в им. пад. ед. ч. после этих суффиксов окончание -о, например: хлебушко, дворишко, пёрышко, пальтишко.

В окончании им. пад. ед. ч. одушевлённых существительных мужского рода после суффиксов -к- и -л- пишется а, например: гуляка, запевала, верзила, объедала; так же пишутся просторечные собственные имена типа Гаврила, Кирила, Михайла (употребляющиеся наряду с Гавриил, Кирилл, Михаил).

XI. Неударяемые гласные в личных глагольных окончаниях

§ 40. Глаголы с неударяемыми личными окончаниями распределяются по спряжениям следующим образом:

1) все глаголы на -ить, а также 6 глаголов на -еть: вертеть, видеть, зависеть, обидеть, смотреть, терпеть – и 4 глагола на -ать: гнать, держать, дышать, слышать – относятся ко II спряжению, и в них пишутся окончания -ишь, -ит, -им, -ите, -ат (-ят);

2) все прочие глаголы относятся к I спряжению, и в них пишутся окончания -ешь, -ет, -ем, -ете, -ут (-ют).

Исключение: глаголы брить и зиждиться – I спряжения (бреешь, бреют; зиждется, зиждутся).

Приставочные глаголы следуют спряжению бесприставочных глаголов, от которых они образованы, например: выпить, выпьешь (ср. пить, пьёшь) – I спряжения; выспаться, выспишься (ср. спать, спишь) – II спряжения.

Глагол хотеть в ед. ч. имеет окончания I спряжения (хочешь, хочет), а во множ. ч. окончания II спряжения (хотим, хотите, хотят).

XII. Неударяемые конечные гласные в наречиях и предлогах

§ 41. Следует различать -о, -е, -у, -а (-я) на конце наречий, образованных соединением предлогов с местоимениями и краткими прилагательными:

1) наречия с приставками за-, на- оканчиваются на -о, например: замертво, запросто, налево, насколько, настолько;

2) наречия с приставкой в- оканчиваются на -о или на -е, например: влево, вправо, но: вкратце, вчуже, вскоре;

3) наречия с приставкой по- оканчиваются на -у, например: поровну, понемногу, поскольку, постольку;

4) наречия с приставками до-, из- (ис-), с- (со-) оканчиваются на -а или -я, например: досыта, издавна, слева, а также иссиня, изжелта (в составе сложных прилагательных).

Примечание. Наряду с образованиями на -а (снова и т.п.) существуют параллельные им образования на -у (смолоду, сослепу и т.п.).

§ 42. Наречие впоследствии, как образовавшееся из предлога в и существительного в предл. пад., пишется с -и на конце.

§ 43. Пишутся с -е на конце, как образовавшиеся из предлога в и существительного в вин. пад., предлоги вследствие, в продолжение (какого-нибудь времени), в течение (какого-нибудь времени).

XIII. Неударяемые частицы не и ни

§ 44. Следует различать правописание неударяемых частиц не и ни. Частицы эти различаются по значению и употреблению.

1. Частица не употребляется для отрицания, например: Не я говорил об этом. Я не говорил об этом. Я говорил не об этом.

Необходимо обратить внимание на отдельные случаи употребления этой частицы:

а) При наличии отрицательной частицы не и в первой, и во второй части составного глагольного сказуемого предложение получает утвердительный смысл, например: не могу не упомянуть... (т.е. «должен упомянуть»), нельзя не сознаться... (т.е. «надо сознаться»).

б) В вопросительных и восклицательных предложениях частица не примыкает к местоимениям, наречиям и частицам, образуя с ними сочетания: как не, кто не, кто только не, где не, где только не, тем не, чего не, чего только не и т.п.; сюда примыкают вопросительные предложения с сочетанием не – ли, например:

Ну, как не порадеть родному человечку! (Грибоедов). Кто не проклинал станционных смотрителей, кто с ними не бранивался? (Пушкин). Чем ты не молодец? (Пушкин). Обрыскал свет; не хочешь ли жениться? (Грибоедов). Да не изволишь ли сенца? (Крылов). Где он только не бывал! Чего он только не видал! Чем не работа!

в) В соединении с союзом пока частица не употребляется в придаточных предложениях времени, обозначающих предел, до которого длится действие, выраженное сказуемым главного предложения, например: Сиди тут, пока не приду.

г) Частица не входит в состав устойчивых сочетаний: едва ли не, чуть ли не, вряд ли не, обозначающих предположение, далеко не, отнюдь не, ничуть не, нисколько не, вовсе не, обозначающих усиленное отрицание, например: едва ли не лучший стрелок, чуть ли не в пять часов утра, отнюдь не справедливое решение, вовсе не плохой товар, далеко не надежное средство.

д) Частица не входит в состав сочинительных союзов: не то; не то – не то; не только – но; не то что не – а; не то чтобы не – а, например: Отдай кольцо и ступай; не то я с тобой сделаю то, чего ты не ожидаешь (Пушкин). Наверху за потолком кто-то не то стонет, не то смеётся (Чехов). У партизан были не только винтовки, но и пулемёты (Ставский).

2. Частица ни употребляется для усиления отрицания, например: Ни косточкой нигде не мог я поживиться (Крылов). На небе позади не было ни одного просвета (Фадеев). Метелица даже ни разу не посмотрел на спрашивающих (Фадеев). В деревне теперь ни души: все в поле (Фадеев).

Повторяющаяся частица ни приобретает значение союза, например: Нигде не было видно ни воды, ни деревьев (Чехов). Ни музы, ни труды, ни радости досуга – ничто не заменит единственного друга (Пушкин). Но толпы бегут, не замечая ни его, ни его тоски (Чехов). Я не знаю ни кто вы, ни кто он (Тургенев).

Необходимо обратить внимание на отдельные случаи употребления частицы ни:

а) Частица ни употребляется перед сказуемым в придаточных предложениях для усиления утвердительного смысла, например: Слушайтесь его во всём, что ни прикажет (Пушкин). Не мог он ямба от хорея, как мы ни бились, отличить (Пушкин). Куда ни оглянусь, повсюду рожь густая (Майков). Кто ни проедет, всякий похвалит (Пушкин).

Частица ни в придаточных предложениях указанного типа примыкает к относительному слову или к союзу, и поэтому придаточные предложения начинаются сочетаниями: кто ни, кто бы ни, что ни, что бы ни, как ни, как бы ни, сколько ни, сколько бы ни, куда ни, куда бы ни, где ни, где бы ни, какой ни, какой бы ни, чей ни, чей бы ни, когда ни, когда бы ни и т.п.

Эти сочетания вошли в некоторые устойчивые обороты: куда ни шло, откуда ни возьмись, во что бы то ни стало и т.п.

б) Частица ни встречается в устойчивых сочетаниях, которые имеют значение категорического приказания, например: ни с места, ни шагу далее, ни слова и т.п.

в) Частица ни входит в состав отрицательных местоимений: никто, никого (ни у кого) и т.д.; ничто, ничего (ни до чего) и т.д.; никакой, никакого (ни у какого) и т.д.; ничей, ничьего (ни у чьего) и т.д. и наречий: никогда, нигде, никуда, ниоткуда, никак, нисколько, нипочем, ничуть, а также в состав частицы -нибудь.

Пишется ни в устойчивых сочетаниях, в которые входят местоимения, например: остался ни при чём, остался ни с чем, пропал ни за что.

г) Двойное ни входит в устойчивые обороты, представляющие собой сочетание двух противопоставляемых понятий, например: ни жив ни мертв; ни то ни се; ни рыба ни мясо; ни дать ни взять; ни пава ни ворона и т.п.

I. Общие правила правописания согласных

§ 49. Чтобы правильно написать согласную в конце слова или перед другими согласными (п или б, ф или в, т или д, с или з, к или г, ш или х), нужно взять другую форму того же слова или подобрать другое слово того же корня, где после согласной оказалась бы гласная, и писать ту согласную, которая пишется перед гласной, например: дуб, дубки (дубы), рукав, рукавчик (рукава), лиф, лифчик (лифы), молотьба (молотить), низкий, низший (низок), высший (высокий), когти (коготь), ложка (ложечка), плошка (плошечка).

В ряде случаев для правильного написания согласной можно изменить слово так, чтобы после согласной оказалась не гласная, а согласная р, л, м, н, в, например: штраф – штрафной, зубки – зубной, бегство – беглый, вымок – мокрый.

Правописание согласных, которые нельзя проверить путем изменения слова, определяется в словарном порядке, например: общий, футбол, оптом.

Примечание. Слово свадьба пишется с буквой д (свадебный), хотя слова того же корня сватать и сват имеют согласный т; лестница, отверстие пишутся с буквой с, несмотря на наличие форм лезу, отверзать.

§ 50. Правило § 49 относится также к приставкам, например: входить (влезать), надколоть (надрубить), обтесать (обрезать), подкинуть (подменить), представить (предоставить), отдать (отучить), сделать (суметь), сбросить.

В приставках без-, воз-, вз-, из-, низ-, раз-, роз-, чрез- (через-) перед глухими к, п, с, т, ф, х, ц, ч, ш, щ пишется с вместо з, например: бесполезный, воспитать, вспахать, искусать, ниспровергнуть, рассыпать, роспись, чересполосица, но: безвкусный, бездарный, вздремнуть, возбудить, избавить и т.п.

§ 51. Правило § 49 относится к т, д перед с, ц и ч в начале суффиксов, например: детство (дети), блюдце (блюдо), корытце (корыто), молодчик (молодой), попутчик (пути). Буква т перед ч пишется и в тех случаях, когда суффиксы -чик-, -чин-, -чат- и т.п. присоединяются к основе, оканчивающейся на -к, -ц, -ч, причём буквой т заменяется конечная согласная основы, например: кабатчик (кабак), черепитчатый (черепица), крупитчатый (крупица), таблитчатый (таблица), реснитчатый (ресница), картотетчик (картотека), добытчик (добыча).

Примечание. В глаголах перед -ся сохраняется написание той формы, к которой -ся присоединяется, например: носиться, носится, забыться.

§ 52. Следует отличать прилагательные на -ц-кий (-ц-кой) от прилагательных на -д-ский (-д-ской) или -т-ский (-т-ской):

1) если основа слова, от которого образовано прилагательное, оканчивается на -ц или -к, -ч (если они в этих случаях меняются на ц), то пишется -ц-кий (-ц-кой), например: немецкий (немец), рыбацкий (рыбак), ткацкий (ткач), галицкий (Галич; есть также форма галичский);

2) если основа слова, от которого образовано прилагательное, оканчивается на -д или -т, то пишется соответственно -д-ский (-д-ской) или -т-ский (т-ской), например: шведский (швед), городской (город), советский (совет), марксистский (марксист).

В прилагательных, образованных от иноязычных собственных имен (географических наименований), оканчивающихся на -ц с предшествующей согласной (кроме -ц) пишется -ц-ский, например: пфальцский (Пфальц), констанцский (Констанца), майнцкий (Майнц).

В прилагательных, образованных от иноязычных собственных имен, оканчивающихся на -ц с предшествующей гласной, а также на -цц-, обычно пишется -ц-кий, причем двойное ц основы сохраняется, например: суэцкий (Суэц), горицкий (Горица), дворжецкий (Дворжец), ниццкий (Ницца), абруццкий (Абруццо).

§ 53. В группе согласных (например, стн, стл, здн и т.д.) один из согласных может не произноситься. Для правильного написания надо изменить слово или подобрать другое слово с тем же корнем так, чтобы после первого или второго согласного этой группы стоял гласный, например: честный (честен), костный (кости), но: косный (косен); хлестнуть (хлестать), стлать (стелю), но: слать (посылать); пастбище (пастух), здравствуй (здравый), сердце (сердечный), солнце (солнечный).

Однако пишется блеснуть (хотя блестеть), плеснуть (хотя плеск), склянка (хотя стекло), лестница (хотя лесенка).

§ 54. Чтобы знать, в каких случаях следует писать щ, а в каких шч, или жч, или сч, или зч, или стч, или здч, надо уяснить себе состав слова.

Пишется щ в тех случаях, когда оно целиком относится или только к корню, или только к суффиксу, например: щётка, щука, прощу, ищу, вощаной, дощатый; расщепить (ср. щепать); площе (ср. плоско); погонщик (ср. погонять); женщина (ср. жена).

Пишется сч на стыке приставки и корня, когда с относится к приставке, а ч к корню, например: счесть, бесчестный, исчерпать, чересчур.

Пишется шч, жч, сч, зч, стч или здч:

1) на стыке корня и суффикса, если суффикс начинается с ч и этому звуку предшествуют согласные ш, ж, с, з, ст, зд корня, например: перебежчик (ср. перебежать), перевозчик (ср. перевозить), разносчик (ср. разносить), объездчик (ср. объездить);

2) в основах, оканчивающихся на сочетания шк, жк, ск, зк, стк или здк, если при замене суффикса вместо к в этих сочетаниях появляется звук ч, например: резче (резкий), хлёстче (хлёсткий), веснушчатый (веснушки).

Примечание. В словах счастье, песчаный пишется сч.

§ 55. В числительных от 11 до 30 перед ц пишется д, например: одиннадцать, двенадцать, двадцать.

§ 56. В словах, произведённых от основ на -к, -ч, -ц, перед суффиксами, начинающимися с н, пишется ч (хотя в некоторых из этих слов произносится ш): печной, печник (печь), стрелочник, гречневый (греча), прачечная (прачка), скворечник, скворечня (скворец), балалаечный, горчичный (горчица), справочник (справка), перечница (перец), крошечный (крошка), конечно (конец), пустячный (пустяк), скучно (скука), лоточник (лоток), но: лотошник (играющий в лото).

Так же пишутся женские отчества, произведённые от мужских отчеств на -ич, например: Ильинична, Саввична.

В словах, произведённых от основ на -х, перед суффиксом -н- пишется ш, например: золотушный (золотуха), суматошный (суматоха), наушник (ухо).

Примечание. В отдельных случаях пишется сочетание шн: двурушник, городошник.

§ 57. В род. пад. ед. ч. прилагательных и местоимений мужского и среднего рода в окончании перед гласными пишется буква г (хотя произносится в), например: доброго, синего, его, того, всего, моего.

II. Двойные согласные

§ 58. Двойные согласные пишутся при сочетании приставки и корня, если приставка кончается, а корень начинается одной и той же согласной, например: поддержать, преддверие, ввести, оттереть, ссыпать, восстановить, беззаконный, контрреволюция.

§ 59. Двойные согласные пишутся при сочетании составных частей сложносокращённых слов, если одна часть кончается, а другая начинается одной и той же согласной, например: Моссовет, главврач.

§ 60. Двойное н и двойное с пишутся при сочетании корня и суффикса, если корень кончается, а суффикс начинается согласной н или с:

с суффиксом -н-, например: длинный (длина), старинный (старина), каменный (камень), доменный (домна), законный (закон), временный (основа времен-);

с суффиксом -ск-, например: котласский (Котлас), арзамасский (Арзамас), русский (Русь), но: тартуский (Тарту), ханькоуский (Ханькоу);

с суффиксом -ств-: искусство (ср. искусный).

Двойное с пишется также в глаголах прошедшего времени при сочетании основ на -с с возвратной частицей -ся, например: спасся, нёсся.

Примечание. Двойное н пишется в числительном одиннадцать.

§ 61. Двойное н пишется в суффиксах -енн-, -онн- прилагательных, образованных от существительных, например: соломенный, болезненный, клюквенный, искусственный, внутренний, ведренный, свойственный, обеденный, революционный, позиционный.

Примечание. В слове ветреный и в производных от него пишется одно н, но в приставочных образованиях пишется -нн- (безветренный, подветренный).

Прилагательные с суффиксом -ян- (-ан-), образованные от существительных, пишутся с одним н, например: волосяной, дровяной, глиняный, кожаный. Прилагательные деревянный, оловянный, стеклянный пишутся с двойным н.

С одним н пишется суффикс -ин- в прилагательных, например: соловьиный, куриный, гостиный, а также в существительном гостиница.

§ 62. Двойное н пишется в страдательных причастиях прошедшего времени, например: читанные на торжественном заседании доклады; боец, раненный вражеской пулей; колхоз, организованный в 1930 году; усиленный двумя ротами отряд; депутаты, избранные в Верховный Совет.

§ 63. Двойное н пишется во всех прилагательных, образовавшихся из страдательных причастий прошедшего времени (или по их типу), если эти прилагательные имеют приставки либо оканчиваются на -ованный, -еванный (кроме жёваный и кованый), например: больному назначено усиленное питание, вышел том избранных сочинений Пушкина, возвышенный стиль, вписанный треугольник, выдержанное вино, доверенный человек, умеренный климат, изысканные манеры, отвлечённый вопрос, рассеянный ученик, поношенное платье, подержанные книги, заплаканное лицо, заржавленный ключ, рискованный шаг, балованный ребенок, корчёванный участок.

Но с одним н следует писать прилагательные, образовавшиеся из страдательных причастий прошедшего времени (в том числе и сложные, см. § 80, п. 2), если эти прилагательные не имеют приставки и не образованы от глаголов на -овать, -евать, например: учёные труды, раненые пограничники, рваная одежда, копчёная колбаса, кипячёное молоко, вяленая рыба, гашёная известь, солёные огурцы, мочёные яблоки, варёный картофель, гладкокрашеная ткань.

Слова желанный, священный, нечаянный, невиданный, неслыханный, нежданный и некоторые другие, определяемые в словарном порядке, пишутся с двумя н.

§ 64. Двойное н пишется в наречиях на -о и в существительных с суффиксами на -ик, -иц, -ость, образованных от прилагательных, если последние пишутся с двумя н, например: нечаянно, неслыханно, взволнованно, взволнованность (взволнованный); уверенно, уверенность (уверенный); воспитанность, воспитанник, воспитанница (воспитанный); ставленник (ставленный); пленник (пленный); именинник (именинный); сенник (сенной); коренник (коренной); свойственник (свойственный).

Если же прилагательное имеет одно н, то и образованные от него наречия и существительные пишутся с одним н, например: путано, путаник, путаница (путаный); учёно, учёность (учёный); конопляник (конопляный); серебряник (серебряных дел мастер). Также с одним н пишутся слова сребреник (в значении монеты) и бессребреник (бескорыстный человек).

§ 65. Двойное н пишется во множ. ч. и в женском и среднем роде ед. ч. кратких прилагательных, образовавшихся от страдательных причастий прошедшего времени, в полной форме которых – двойное н, например: группы дисциплинированны и организованны, девочка воспитанна и умна; они очень рассеянны.

Краткие же страдательные причастия пишутся с одним н, например: сломан, сломана, сломано, сломаны, юноша воспитан комсомолом; девочка изнежена воспитанием; мы ограничены временем; ученики организованы в группу.

§ 66. Двойное ж пишется в словах вожжи, дрожжи, можжевельник, жужжать и в производных от них, а также в некоторых образованиях от глагола жечь, например: жжёшь, жжёт, жжёный, жжение, жжёнка.

При наличии чередования зг – зж, зд – зж следует писать не двойное ж, а зж, например: брюзжать (брюзга), мозжечок (мозг), приезжать (приезд), позже (стар. поздо, соврем, поздно), загромозжу (загромоздить), а также брезжить (ср. стар. брезг – «рассвет»).

§ 67. Не пишется больше двух одинаковых согласных подряд, хотя бы это и требовалось составом слова, например: рассориться (рас + ссориться), одесский (одесс + ский), прусский (прусс + ский), пятитонный (пятитонн + ный).

§ 68. Написание двойных согласных в иноязычных словах определяется в словарном порядке, например: ирригация, коррозия, кассация, эксцесс, эссенция, но: афиша, литера, официальный, офорт, рапорт.

§ 69. В словах, образованных от основ, оканчивающихся на две одинаковые согласные, двойные согласные перед суффиксами сохраняются, например: группа – группка, группочка; программа – программка, программный; киловатт – киловаттный; Калькутта – калькуттский; класс – классный; гунн – гуннский; балл (единица меры, оценки) – пятибалльный, галл – галльский; либретто – либреттист.

Но пишется: кристальный (хотя кристалл), финка, финский (хотя финн), колонка (хотя колонна), пятитонка (хотя тонна), оперетка (хотя оперетта).

Примечание. В первой части сложносокращённых слов, которая представляет собой основу, оканчивающуюся двойной согласной, пишется только одна согласная, например: грамзапись, групком.

Буквы ъ и ь

§ 70. Буква ъ пишется только перед е, ё, ю, я в следующих случаях:

1. При сочетании приставки, оканчивающейся на согласную, и корня, например: подъезд, объём, сверхъестественный, волеизъявление, межъярусный.

2. В сложных словах после числительных двух-, трёх-, четырёх-, например: трёхъярусный.

3. В иноязычных словах после иноязычных приставок аб-, ад-, диз-, ин-, интер-, кон-, контр-, об-, суб-, транс- и после начальной составной частицы пан-, например: адъютант, дизъюнкция, инъекция, интеръекционный, конъюнктура, контръярус, объект, субъект, трансъевропейский, панъ европейский.

§ 71. Буква ь пишется внутри слова не после приставок для отделения в произношении согласной от следующих за нею и, е, ё, ю, я, например: карьер, вьюн, бурьян, подьячий, семья, ружьё, ночью, рожью, воробьиный, курьёзный, лисье, лисью, лисьи, чья, чьё, чью, пью, шью.

Примечание. Буква ь перед о пишется в некоторых иноязычных словах, например: батальон, бульон, гильотина, карманьола, компаньон, миньон, павильон, почтальон, шампиньон.

§ 72. Буква ь пишется для обозначения мягкости согласной, кроме ч, щ (см. § 75), в конце слова, например: лить, темь, конь, и в середине слова перед твёрдой согласной, например: молотьба, просьба, нянька, меньше.

Для обозначения мягкости согласной, стоящей перед другой мягкой согласной, ь пишется в следующих случаях:

1. Если при изменении слова вторая мягкая согласная становится твёрдой, а первая согласная сохраняет свою мягкость, например: няньки (нянька), свадьбе (свадьба), восьми (восьмой).

2. Для обозначения мягкости л, например: сельдь, льстить, мельче, пальчик.

Во всех прочих случаях перед мягкими согласными, в том числе и перед ч, щ, буква ь не пишется, например: кости, ранний, нянчить, кончик, каменщик.

Примечание. Между двумя мягкими л буква ь не пишется, например: иллюзия, гулливый.

§ 73. Буква ь пишется также в следующих случаях:

1. В образованных от числительных пять, шесть, семь, восемь, девять сложных числительных, в которых склоняются обе части, например: пятьдесят (пятидесяти, пятьюдесятью), шестьдесят, семьдесят, восемьдесят, девятьсот, но: пятнадцать (пятнадцати, пятнадцатью), шестнадцать и т.п.

2. В формах твор. пад. множ. ч., например: детьми, людьми, также четырьмя.

3. В неопределённой форме перед -ся и в повелительном наклонении перед -ся и -те, например: пить – напиться; исправь – исправиться, исправ ьте; взвесь – взвесься, взвесьте.

§ 74. Буква ь не пишется:

1. В прилагательных с суффиксом -ск-, образованных от существительных на -ь, например: казанский (Казань), кемский (Кемь), сибирский (Сибирь), зверский (зверь), январский (январь).

Примечание. Прилагательные сентябрьский, октябрьский, ноябрьский, декабрьский, июньский, деньской (день-деньской) пишутся с ь; так же пишутся прилагательные, образованные от китайских названий на -нь, например: юньнаньский (от Юньнань).

2. В род. пад. множ. ч. от существительных на -ня с предшествующей согласной или й и в образованных от них при помощи суффикса -к- уменьшительных, например: вишня – вишен, вишенка; бойня – боен; читальня – читален; но баня – бань, банька; яблоня – яблонь, яблонька; также деревня – деревень, деревенька; барышня – барышень; кухня – кухонь, кухонька.

§ 75. После шипящих (х, ч, ш, щ) буква ь пишется только в следующих случаях:

1. На конце существительных женского рода в им. и вин. пад. ед. ч., например: рожь, ночь, мышь.

2. В окончании 2-го лица ед. ч. настоящего и будущего времени глагола после конечного ш, например: несёшь – несёшься, носишь – носишься, примешь – примешься.

3. На конце глагола в ед. ч. повелительного наклонения, причем буква ь сохраняется и перед -ся, например: мажь – мажься; спрячь – спрячься; ешь.

4. Во множ. ч. повелительного наклонения перед -те, -тесь, например: мажьте – мажьтесь; спрячьте – спрячьтесь; ешьте.

5. На конце глагола в неопределённой форме, причем буква ь пишется и перед -ся, например: стричь, стричься.

6. Во всех наречиях после конечных ш и ч, например: сплошь, вскачь, прочь, а также в наречии настежь.

7. На конце частиц: вишь, бишь, лишь, ишь.

I. Общие правила

§ 76. Пишутся слитно:

1. Все сложносокращённые слова, например: колхоз, эсминец, профсоюз, автотракторный.

2. Слова с приставками (включая вне-, после-, сверх-, а-, анти-, архи-, инфра-, контр-, ультра- и др.), а также с начальными составными частями пан-, квази-, псевдо- и др., например: довоенный, внеплановый, подотдел, аморальный, сверхприбыль, архинелепый, инфракрасный, контрудар, ультрафиолетовый, междуведомственный, панамериканизм, квазиученый, псевдоклассический.

Если приставка присоединяется к имени собственному, она пишется через дефис, например: Анти-Дюринг.

О написании с дефисом обер-, унтер-, лейб-, штаб-, вице-, экс- см. § 79, п. 13.

3. Сложные существительные, прилагательные и наречия, первым элементом которых является числительное, написанное буквами, например: пятилетка, трёхтонка, полуторагодовалый, двенадцатибалльный, двухсполовинный, троекратно.

Написание слитное и через дефис сложных иноязычных слов устанавливается в словарном порядке.

О написании через дефис собственных имён см. § 79, п. 6.

§ 77. Пишутся через дефис:

1. Лексические образования, представляющие собой:

а) повторение того же самого слова, например: маленький-маленький, еле-еле, чуть-чуть, постояли-постояли и разошлись (значение ограниченности во времени).

б) повторение того же слова или той же основы, но с разными окончаниями или приставками, например: день-деньской, рад-радёхонек, один-одинёшенек, давным-давно, черным-черно, мало-мальски, мало-помалу, крепко-накрепко, крест-накрест, толстый-претолстый, как-никак, волей-неволей, также один-единственный.

в) сочетание двух синонимических слов, например: нежданно-негаданно, тихо-смирно.

О постановке запятой (а не дефиса) при повторении слова см. § 149.

Примечание. Два одинаковых существительных в усилительном сочетании, из которых одно стоит в им. пад., а другое в твор. пад., пишутся раздельно, например: чудак чудаком, честь честью и т.п.

2. Графические буквенные сокращения сложных прилагательных, пишущихся слитно, для отличия от сокращённо написанных словосочетаний из прилагательного и существительного, например: ж.-д. – железнодорожный, но: ж. д. – железная дорога, с.-х. – сельскохозяйственный, но: с. х. – сельское хозяйство.

Дефис сохраняется в графических буквенных сокращениях слов, пишущихся через дефис, например: с.-д. – социал-демократ и социал-демократический, Ж.-Ж. Руссо – Жан-Жак Руссо.

3. Сложные слова, первым элементом которых является числительное (см. § 76, п. 3), если это числительное написано цифрами, например: 25-процентный, 10-летний, 35-летие.

4. Сложные порядковые числительные, если первая часть их написана цифрами, например: 183-миллионный, 5 1/2-тысячный.

5. Порядковые числительные, если они написаны цифрами с грамматическим окончанием, например: 15-й, 127-го.

6. Специальные термины и наименования, в том числе и аббревиатуры, в состав которых входит отдельная буква алфавита, например β-лучи (бета-лучи), или числительное, написанное цифрами и стоящее на втором месте, например ТУ-104, но: 4000 М (автопогрузчик с ковшом).

II. Имена существительные

§ 78. Пишутся слитно:

1. Сложные имена существительные, образованные при помощи соединительных гласных, а также все образования с аэро-, авиа-, авто-, мото-, вело-, кино-, фото-, стерео-, метео-, электро-, гидро-, агро-, зоо-, био-, микро-, макро-, нео-, например: водопровод, земледелец, льнозаготовки, паровозоремонт, аэропорт, авиаматка, автопробег, мотогонки, велодром, кинорежиссёр, фоторепортаж, стереотруба, метеосводка, электродвигатель, гидросооружения, агротехника, зоотехник, биостанция, микроснижение, макромир, неоламаркизм, веломотогонки, аэрофотосъёмка.

О написании через дефис имен существительных, образованных при помощи соединительных гласных, см. § 79, п. 3, 4.

2. Названия городов, второй составной частью которых является -град или -город, например, Ленинград, Калининград, Белгород, Ужгород, Ивангород.

3. Склоняемые сложные имена существительные с глагольной первой частью на -и, например: горицвет, держидерево, держиморда, вертишейка, вертихвостка, скопидом, сорвиголова.

§ 79. Пишутся через дефис:

1. Сложные существительные, имеющие значение одного слова и состоящие из двух самостоятельно употребляющихся существительных, соединённых без помощи соединительных гласных о и е, например:

а) жар-птица, бой-баба, дизель-мотор, кафе-ресторан, премьер-министр, генерал-майор, Бурят-Монголия (при склонении изменяется только второе существительное);

б) изба-читальня, купля-продажа, паинька-мальчик, пила-рыба, Москва-река (при склонении изменяются оба существительных).

2. Составные названия политических партий и направлений, а также их сторонников, например: социал-демократия, анархо-синдикализм, социал-демократ, анархо-синдикалист.

3. Сложные единицы измерения, независимо от того, образованы ли они при помощи соединительных гласных или без них, например: человеко-день, тонна-километр, киловатт-час. Слово трудодень пишется слитно.

4. Названия промежуточных стран света, русские и иноязычные, например: северо-восток и т.п., норд-ост и т.п.

5. Сочетания слов, имеющие значение существительных, если в состав таких сочетаний входят: а) глагол в личной форме, например: не-тронь-меня (растение), любишь-не-любишь (цветок); б) союз, например: иван-да-марья (растение); в) предлог, например: Ростов-на-Дону, Комсомольск-на-Амуре, Франкфурт-на-Майне.

6. Составные фамилии, образованные от двух личных наименований, например: Римский-Корсаков, Скворцов-Степанов, Мамин-Сибиряк, Мендельсон-Бартольди, Андерсен-Нексе.

7. Иноязычные составные фамилии с первой частью Сен- и Сент-, например: Сен-Симон, Сен-Жюст, Сен-Санс, Сент-Бёв. Так же пишутся восточные (тюркские, арабские и т.п.) личные наименования с начальной или конечной составной частью, обозначающей родственные отношения, социальное положение и т.д., например: Ибн-Фадлан, Кёр-оглы, Турсун-заде, Измаил-бей, Осман-паша.

Примечание 1. Составные имена с первой частью дон- пишутся через дефис только в тех случаях, когда вторая, основная часть имени в русском литературном языке отдельно не употребляется, например: Дон-Жуан, Дон-Кихот. Но если слово дон употребляется в значении «господин», оно пишется раздельно, например: дон Педро, дон Базилио.

Примечание 2. Артикли и частицы, входящие в состав иноязычных фамилий, пишутся отдельно, без дефиса, например: фон Бисмарк, ле Шапелье, де Костер, де Валера, Леонардо да Винчи, Лопе де Вега, Бодуэн де Куртене, фон дер Гольц. Артикли и частицы, без которых фамилии данного типа не употребляются, пишутся через дефис, например: Ван-Дейк.

В русской передаче некоторых иноязычных фамилий артикли и частицы пишутся слитно, хотя в соответствующих языках они пишутся отдельно, например: Лафонтен, Лагарп, Декандоль, Делиль.

Примечание 3. Не соединяются между собой дефисами имена разных категорий, например римские Гай Юлий Цезарь, подобно соответствующим русским имени, отчеству и фамилии.

Примечание 4. Личные имена и фамилии, соединённые с прозвищами, пишутся с последними раздельно, например: Илья Муромец, Всеволод Третий Большое Гнездо, Ванька Каин, Муравьёв Вешатель.

8. Географические названия, состоящие:

а) из двух существительных, например: Орехово-Зуево, Каменец-Подольск, Сердце-Камень (мыс);

б) из существительного и последующего прилагательного, например: Могилёв-Подольский, Гусь-Хрустальный, Москва-Товарная;

в) из сочетания артикля или частицы с знаменательной частью речи, например: Ле-Крезо (город), Ла-Каролина (город), Де-Кастри (залив).

Примечание. Раздельно пишутся географические названия:

а) состоящие из прилагательного и следующего за ним существительного или из числительного и следующего за ним существительного, например: Белая Церковь, Нижний Тагил, Великие Луки, Ясная Поляна, Семь Братьев;

б) представляющие собой сочетания имени и фамилии, имени и отчества, например: поселок Лев Толстой, станция Ерофей Павлович.

9. Названия населённых пунктов, в состав которых в качестве первой части входят: усть-, соль-, верх- и т.п., а также некоторые названия населенных пунктов с первой частью ново-, старо-, верхне-, нижне- и т.п., кроме тех, слитное написание которых закрепилось в справочных изданиях, на географических картах и т.п., например: Усть-Абакан, Соль-Илецк, Верх-Ирмень, Ново-Вязники, Нижне-Гнилое, но: Новосибирск, Малоархангельск, Старобельск, Новоалексеевка, Верхнеколымск, Нижнедевицк.

10. Составные географические названия, образованные как при помощи соединительной гласной, так и без неё из названий частей данного географического объекта, например: Австро-Венгрия, Эльзас-Лотарингия, но: Чехословакия.

11. Иноязычные словосочетания, являющиеся именами собственными, названиями неодушевлённых предметов, например: Аму-Дарья, Алма-Ата, Па-де-Кале, Булонь-сюр-Мер, Нью-Йорк, Пале-Рояль, Гранд-отель.

Примечание. Данное правило не распространяется на передаваемые русскими буквами составные иноязычные названия литературных произведений, газет, журналов, предприятий и т.п., которые пишутся раздельно, если выделяются в тексте кавычками, например: «Стандарт Ойл», «Коррьеро делла Рома».

12. Пол- (половина) с последующим родительным падежом существительного, если существительное начинается с гласной буквы или согласной л, например: пол-оборота, пол-яблока, пол-лимона, но: полметра, полчаса, полкомнаты; через дефис пишутся также сочетания пол- с последующим именем собственным, например: пол-Москвы, пол-Европы. Слова, начинающиеся с полу-, всегда пишутся слитно, например: в полуверсте от города, полустанок, полукруг.

13. Слова, первой составной частью которых являются иноязычные элементы обер-, унтер-, лейб-, штаб-, вице-, экс-, например: обер-мастер, унтер-офицер, лейб-медик, штаб-квартира, вице-президент, экс-чемпион.

Также пишется через дефис контр-адмирал (здесь контр- имеет не то значение, при котором оно пишется слитно).

14. Определяемое слово со следующим непосредственно за ним однословным приложением, например: мать-старуха, Маша-резвушка, Аника-воин.

Примечание 1. Между определяемым словом и стоящим перед ним однословным приложением, которое может быть приравнено по значению к прилагательному, дефис не пишется, например: красавец сынишка.

Примечание 2. Если определяемое слово или приложение само пишется через дефис, то между ними дефис не пишется, например: социал-демократы меньшевики.

Примечание 3. Дефис не пишется также:

а) в сочетании имени нарицательного со следующим за ним именем собственным, например: город Москва, река Волга, резвушка Маша;

б) в сочетании существительных, из которых первое обозначает родовое, а второе видовое понятие, например: птица зяблик, цветок магнолия;

в) после слов гражданин, товарищ, господин и т.п. в сочетании с существительным, например: гражданин судья, товарищ полковник, господин посол. О выделении приложения запятыми см. § 152.

15. Графические сокращения имён существительных, состоящие из начала и конца слова, например: о-во (общество), д-р (доктор), т-во (товарищество), б-ка (библиотека).

16. Дефис пишется после первой части сложного существительного при сочетании двух сложных существительных с одинаковой второй частью, если в первом из существительных эта общая часть опущена, например: шарико- и роликоподшипники (вместо шарикоподшипники и роликоподшипники), паро-, электро- и тепловозы (вместо паровозы, электровозы и тепловозы), парт- и профорганизации, северо- и юго-восток.

III. Имена прилагательные

§ 80. Пишутся слитно сложные имена прилагательные:

1. Образованные от слитно пишущихся сложных имён существительных, например: водопроводный (водопровод), земледельческий (земледелец, земледелие), новосибирский (Новосибирск).

2. Образованные из сочетаний слов, по своему значению подчинённых одно другому, например: железнодорожный (железная дорога), народнохозяйственный (народное хозяйство), естественнонаучный (естественные науки), сложноподчинённое (сложное по способу подчинения), рельсопрокатный (прокатывающий рельсы), общенародный (общий для народа), полезащитный (образующий защиту для полей), металлорежущий (режущий металл); сюда же относятся обозначающие единое понятие образования (в том числе и терминологические) из наречия и прилагательного (или причастия), например: малоупотребительный, близлежащий, животрепещущий, глубокоуважаемый, свежеиспеченный, ясновидящий, сильнодействующий, дикорастущий, вечнозелёный, гладкокрашеный.

Примечание. Сложные прилагательные, в состав которых входят наречия, не следует смешивать со словосочетаниями, состоящими из наречия и прилагательного (или причастия) и пишущимися раздельно, например: диаметрально противоположный, прямо противоположный, чисто русский, детски наивный, плохо скрываемый, отчётливо выраженный.

3. Употребляемые в качестве терминов и образованные из двух или трёх основ, независимо от характера последних, например: грудобрюшная (преграда), индоевропейские (языки), древневерхненемецкий (язык), двууглекислый (газ); также – глухонемой.

§ 81. Пишутся через дефис сложные имена прилагательные:

1. Образованные от существительных, пишущихся через дефис, от личных наименований – сочетаний имён и фамилий, а также от названий населённых пунктов, представляющих собой сочетания имён и фамилий, имён и отчеств, например: дизель-моторный, социал-демократический, бурят-монгольский, северо-восточный, алма-атинский, орехово-зуевский, нижне-масловский, усть-абаканский, ромен-роллановский, вальтер-скоттовский, лев-толстовский, ерофей-павловичский.

Примечание 1. Пишется слитно прилагательное москворецкий.

Примечание 2. Имена прилагательные, образованные от имён собственных, пишущихся через дефис, и имеющие приставку, отсутствующую у существительного, пишутся слитно, например: приамударьинский, заиссыккульский.

2. Образованные из двух или более основ, обозначающих равноправные понятия, например: беспроцентно-выигрышный, выпукло-вогнутый, партийно-комсомольский, садово-огородный, мясо-молочный, англо-японский, русско-немецко-французский (словарь), сине-бело-красный (флаг).

3. Образованные из двух основ и обозначающие: а) качество с дополнительным оттенком, например: раскатисто-громкий, горько-солёный; б) оттенки цветов, например: бледно-розовый, ярко-синий, тёмно-русый, чёрно-бурый, синевато-голубой, золотисто-жёлтый, пепельно-серый, бутылочно-зелёный, лимонно-жёлтый, изжелта-красный.

4. Входящие в состав географических собственных имён и начинающиеся с восточно-, западно-, северно- и северо-, южно- и юго-, например: Западно-Казахстанская область, Восточно-Китайское море, Южно-Африканский Союз.

Примечание 1. Прилагательные, образованные из двух или более основ, не подходящие под перечисленные правила, пишутся через дефис, например: литературно-художественный (альманах), политико-массовая (работа), словарно-технический (отдел), подзолисто-болотный, рыхло-комховато-пылеватый, удлинённо-ланцетовидный.

Примечание 2. Через дефис пишутся также слова, первой составной частью которых являются сам-, сама-, например: сам-друг, сам-третей, сам-пят, сама-пята.

IV. Имена числительные

§ 82. Пишутся слитно во всех падежах:

1. Количественные числительные, последним элементом которых является -десят, -ста, -сот, например: пятьдесят, пятидесяти, триста, трёхсот, семьсот, семисот, но: пять тысяч, три миллиона, семь миллиардов.

2. Порядковые числительные, последним элементом которых является -сотый, -тысячный, -миллионный и т.д., если первая часть их написана буквами, например: восьмисотый, двадцатипятитысячный, стовосьмидесятитрёхмиллионный, но: восемьдесят шестой, тысяча девятьсот сорок первый.

Примечание. В сложных порядковых числительных, в состав которых входят дробные обозначения «с половиной», «с четвертью» и т.п., предпочтительно писать первую составную часть цифрами, например: 5 1/2-тысячное население.

V. Наречия

§ 83. Пишутся слитно:

1. Наречия, образованные соединением предлогов с наречиями, например: доныне, извне, навсегда, напротив, насквозь, позавчера, послезавтра, донельзя, навряд ли, задаром.

От таких наречий следует отличать пишущиеся раздельно сочетания предлогов с неизменяемыми словами, употребляемыми в этих случаях в значении существительных, например: до завтра, на авось, на нет (свести на нет), на ура.

2. Наречия, образованные соединением предлогов в и на с собирательными числительными, например: вдвое, втрое, вчетверо и т.д., надвое, натрое, но: по двое, по трое.

3. Наречия, образованные соединением предлогов с краткими прилагательными, например: влево, досуха, замертво, издалека, наскоро, понемногу, попусту, потихоньку, сгоряча.

4. Наречия, образованные соединением предлогов с полными прилагательными и местоимениями, например: вкрутую, вплотную, врукопашную, зачастую, напропалую, наудалую, впервые, наверное, вничью, вовсю.

Примечание. Пишутся раздельно наречия этого типа, составленные из предлога в и прилагательного, начинающегося с гласной, например: в открытую.

О наречиях, начинающихся с по- и пишущихся через дефис, см. § 84.

5. Наречия, образованные соединением предлогов с существительными, например: вперёд, сбоку, подчас, воочию, встарь, взапуски, наугад, вдобавок, наоборот, поневоле, всмятку, вприсядку. К наречиям этого типа принадлежат:

а) Слова с различными наречными значениями, имеющие в своём составе такие существительные или такие именные формы, которые в современном литературном языке не употребляются: вблизи, вдоволь, вдогонку, вдребезги, взаймы, взамен, взаперти, взапуски, взасос, взашей, вкось, вкривь, внаймы, внутри, внутрь, воочию, восвояси, вперевалку, вперегонки, впереди, вперемежку, вперемешку, вплавь, вповалку, впопыхах, вприглядку, впроголодь, впросак, впросонках, вразвалку, врасплох, врозь, всерьез, вскачь, вскользь, всмятку, встарь, втихомолку, второпях, втридорога, вчуже, дотла, замуж (от старой формы вин. пад.), запанибрата, изнутри, искони, исподволь, исподлобья, исподтишка, испокон, исполу, исстари, набекрень, наверняка, навзничь, навзрыд, навыворот, назади, наземь, наизусть, наискосок, наискось, наобум, наотмашь, наперегонки, наперекор, наперерез, наперечёт, наповал, напрямик, нарасхват, наружу, насмарку, настежь, настороже, натощак, наугад, наутёк, начеку, наяву, невдомёк, невзначай, невмоготу, невпопад, оземь, поделом, позади, понаслышке, поодаль, поперёк, пополам, пополудни, сдуру, сзади, снаружи, спозаранку, спросонок, спросонья, чересчур и т.п.

б) Слова с различными наречными значениями, если между предлогом (приставкой) и существительным, из которых образовалось наречие, не может быть без изменения смысла вставлено определяющее прилагательное, местоимение, числительное или если к существительному не может быть поставлен падежный вопрос: вдобавок, вброд, влёт, вволю, вволюшку (наесться), взатяжку (курить), вконец (измучиться), вместе, вмиг, внакидку (носить пальто), внакладе, вновь, воистину, вокруг, вослед, вперебой, вперегиб, вплоть, впору (костюм), вовремя (приехать), впоследствии, вполовину, вправду, вправе (поступить так), впрок, вразбивку, вразброд, вразнобой, вразрез, вразрядку, врастяжку, вряд ли, вскорости, вслух, всухомятку, втайне, въявь, задаром, замужем, зараз, кряду, кстати, набок (надеть шляпу), навстречу, навыкат, навылет, навынос, навыпуск, навырез, навытяжку, наголову (разбить), назло, назубок (выучить), наизнанку, накануне, наконец, налицо, наоборот, наотрез, наперебой, наперевес, наполовину, наперерыв, наперехват, напоказ, напоследок, например, напрокат, напролёт, напролом, нараспашку, нараспев, наряду, насилу, насмерть (стоять; но: не на жизнь, а на смерть), наудачу, наутро (вернуться), начистоту, невмочь, обок (жить), отроду, отчасти, побоку, подряд, подчас, поневоле, поодиночке, поутру, сбоку, слишком, сплеча (рубить), сразу, сроду, сряду.

в) Слова с пространственным и временным значением, имеющие в своём составе существительные верх, низ, перед, зад, высь, даль, век, начало, несмотря на возможность постановки перед некоторыми из них определяющего слова: вверх, вверху, кверху, доверху, наверх, сверху; вниз, внизу, книзу, донизу, снизу; вперёд, наперёд; назад; ввысь; вдаль, вдали, издали; ввек, вовек, вовеки, навек, навеки; вначале, сначала; но при наличии пояснительных слов к соответствующим существительным указанные слова пишутся раздельно, например: на верх горы, в высь поднебесную, в даль степей, в дали голубой, во веки веков, на веки вечные, в начале жизни, с начала учебного года.

6. Однако не всякое сочетание существительного с предлогом, являющееся обстоятельством и близкое по значению к наречию, пишется слитно.

А. Следует писать раздельно сочетания предлогов с существительными:

а) если между предлогом и существительным можно вставить определяющее слово: на миг (на один миг), с маху (со всего маху), в тиши (в лесной тиши), на скаку (на всём скаку), в тупик (попал в такой тупик, что...);

б) если предлог оканчивается на согласную, а существительное начинается с гласной буквы: в обмен, в обрез, в обнимку, в отместку, в обтяжку, в обхват, в одиночку, в охапку, в упор, под уклон;

в) если существительное в определённом (одном) значении сохранило хотя бы некоторые падежные формы в сочетании с предлогами: на корточки, на корточках; на карачки, на карачках; на четвереньки, на четвереньках; за границу, за границей, из-за границы; под спуд, под спудом; на дом, на дому; на память, по памяти; на совесть, по совести; на руку, не с руки; в насмешку, с насмешкой; под мышками, под мышки, под мышкой, под мышку, из-под мышек; на цыпочки, на цыпочках; на поруки, на поруках; на запятки, на запятках.

Б. Раздельно пишутся также:

а) некоторые близкие по значению к наречиям сочетания существительных с предлогами:

без: без оглядки, без просыпу, без разбору, без толку, без удержу, без умолку, без устали;

до: до зарезу, до отвала, до отказа, до смерти, до упаду (но: доверху, донизу, см. выше п. 5, «в»);

на: на бегу, на лету, на ходу, на весу, на виду, на вид, на вес, на вкус, на глаз, на глазок, на грех, на диво, на ощупь, на славу, на смех;

с: с налёту, с разбегу, с разгона, с размаху, с наскока, с ходу;

б) сочетания отрицаний не и ни с предложными формами существительных, например: не в меру, не в зачёт, не под силу, не по вкусу, не к добру, ни на йоту, ни за грош, не к спеху,

в) существительные в предложном падеже множественного числа с предлогами в и на, обозначающие местонахождение, время, состояние (физическое и душевное), например: в головах, в ногах, на часах (стоять), на днях, на рысях, на радостях, в сердцах.

В случаях затруднений в правописании наречий, образованных соединением предлога с именами существительными, следует обращаться к орфографическому словарю.

От слитно пишущихся наречий следует отличать одинаково произносимые сочетания предлогов с существительными, пишущиеся раздельно, например: в пору юности, с боку на бок (переваливается), на голову (свалилось несчастье), на силу (не рассчитывали), на пример (сослался), в ряд (выстроились).

7. Пишутся слитно наречия, образовавшиеся путем слияния предлогов с местоимениями, например: почему, потому, поэтому, посему, отчего, оттого, зачем, затем, почём («по какой цене») и т.п., в отличие от сочетаний предлогов с местоимениями в косвенных падежах («по чему ты стучишь?», т.е. по какому предмету; «за чем ты пошёл?», т.е. за какой вещью ты пошёл).

§ 84. Пишутся через дефис наречия во-первых, во-вторых, в-третьих и т.д., а также наречия, образованные от прилагательных и местоимений, начинающиеся с по- и оканчивающиеся на -ки, -ьи, -ому, -ему, например: по-русски, по-немецки (а также по-латыни), по-птичьи, по-соловьиному, по-иному, по-моему, по-пустому, по-прежнему, по-видимому.

Примечание. Наречия, образованные из предлога по и краткой формы прилагательного, пишутся (согласно § 83, п. 3) слитно.

В наречиях с приставкой по-, образованных от составных имён прилагательных, пишущихся с дефисом, дефис пишется только после по-, например: по-социалдемократически.

Примечание. Пишется через дефис наречие на-гора (технический термин).

VI. Предлоги, союзы, частицы, междометия

§ 85. Пишутся слитно:

1. Следующие предлоги, образовавшиеся путем слияния предлогов с существительными: ввиду (в значении «по причине»), вроде (в значении «подобно»), вместо, вследствие, наподобие, насчёт (в значении «о»), сверх.

Но раздельно пишется в виду, когда оно не имеет значения предлога, например: иметь в виду; расположиться в виду неприятеля.

2. Предлоги, употребляющиеся и в качестве наречий, образовавшихся путем слияния предлогов с существительными, например: взамен, посредине и посередине, навстречу (выехать навстречу гостям, ср. выехать на встречу).

3. Союзы, образовавшиеся из слияния предлогов с местоимениями, например: зато, причём, притом, в отличие от сочетаний предлогов с соответствующими местоимениями, например: мой отец старый и притом больной, но: и остался я при том, что имел.

4. Союз чтобы в отличие от сочетаний местоимения что с частицей бы; союз итак в отличие от сочетания союза и с местоименным наречием так; союз также в отличие от сочетания местоименного наречия так с частицей же, например: прошу, чтобы ты не говорил; но: что бы ты ни говорил, я всё-таки поеду; итак, всё ясно; но: и так всё ясно (т.е. «и без того всё ясно»); он также говорил или он тоже говорил (т.е. «и он говорил»); но: он то же говорил (т.е. «он говорил то же самое»).

Также пишутся слитно союзы и частицы ежели, нежели, ужели, даже, дабы, кабы, якобы, но раздельно пишутся будто бы, словно бы, если бы, если б (см. § 87).

Примечание. Пишутся раздельно сложные союзы, например: потому что, оттого что, так что, даром что, разве что, только что, как только, как будто, прежде чем, коль скоро, то есть, а также словосочетания, употребляющиеся в качестве вводных слов, например: должно быть, может быть, стало быть, так сказать.

§ 86. Пишутся через дефис:

1. Сложные предлоги из-за, из-под, по-над, по-за.

2. Сложные междометия и звукоподражания, например: ей-богу, ей-же-ей, о-го-го, ха-ха-ха, ой-ой-ой, цып-цып, динь-динь-динь.

3. Слова с частицами кое-, кой-, -ка, -либо, -нибудь, -то, -тка, -с, -де, например: кое-что, кое-кто, кое-какой, кой-куда, кто-нибудь, кто-либо, кто-то, давай-ка, как-нибудь, как-либо, как-то, ну-тка, да-с.

Девчонка воротилась, объявляя, что барышня почивала-де дурно, но что ей-де теперь легче и что она-де сейчас придёт в гостиную (Пушкин).

Примечание 1. Местоимения кое-кто и кое-что при сочетании с предлогами пишутся раздельно (в три слова), например: кое у кого, кое в чём. Местоимение кое-какой при сочетании с предлогом пишется в три слова: кое с какими, или в два: с кое-какими.

Примечание 2. Частица таки пишется через дефис в составе слов всё-таки, так-таки и некоторых других, а также в тех случаях, когда она следует за глаголом, например: Узнал-таки меня? Во всех остальных случаях частица таки пишется отдельно, например: Я таки думаю кое-что (М. Горький). И всё ж таки я тебя не понимаю.

§ 87. Пишутся раздельно:

1. Частицы бы (б), ли (ль), же (ж), за исключением случаев, когда они входят в состав цельных слов, как указано в § 85, п. 4.

2. Все прочие частицы, включая такие, как ведь, мол и др., а также что в таких сочетаниях, как пока что, почти что, только что, разве что и т.п. (см. § 85, примечание).

VII. Правописание не и ни

§ 88. Не пишется слитно:

1. Во всех случаях, когда без отрицательной частицы не слово не употребляется, например: невежда, неизбежный, несчастный, негодовать, нездоровиться, несдобровать, недостаёт (в значении «недостаточно»), неможется, нельзя, неужто, нестерпимый, непоколебимый, невредимый.

2. С существительными, если отрицание придаёт слову новое, противоположное значение, например: неприятель, несчастье, если отрицание придаёт слову, не имеющему этой частицы, значение противопоставления, отрицания, например: неспециалист, немарксист, нерусский, например: разногласия между марксистами и немарксистами; всем неспециалистам доклад понравился; нерусский взглянет без любви на эту бледную, в крови, кнутом иссеченную музу (Некрасов).

3. С полными и краткими прилагательными и с наречиями на -о (-е), если сочетание их с не служит не для отрицания какого-либо понятия, а для выражения нового, противоположного понятия, например: нездоровый вид (т.е. болезненный), невозможный характер (т.е. тяжелый), море неспокойно (т.е. волнуется), дело нечисто (т.е. подозрительно), приехать немедленно (т.е. сразу, безотлагательно), поступил нехорошо (т.е. плохо).

4. С полными причастиями, при которых нет пояснительных слов, например: неоконченный (труд), нераспустившийся (цветок), нержавеющая (сталь), нелюбимый (ребёнок), нескрываемая (злоба), несжатая (полоса) (в таких случаях причастие близко к прилагательному); но: не оконченный вовремя труд, не распустившийся из-за холода цветок, не любимый матерью ребёнок, ещё не экзаменовавшиеся студенты (в таких случаях причастие близко по значению к глаголу).

Примечание. При пояснительных словах, обозначающих степень качества, не с причастием пишется слитно (в этих случаях причастия с не близки к прилагательному), например: крайне необдуманное решение, совершенно неподходящий пример, но: совершенно не подходящий к правилу пример (не пишется раздельно ввиду наличия пояснительного слова к правилу).

5. В местоимениях, когда не от последующего местоимения не отделено предлогом, например: некто, нечто, некого, нечего (но: не у кого, не к чему, не с кем, не за чем, не за что).

В местоименных наречиях, например: некогда, негде, некуда, неоткуда.

6. В наречиях незачем (в значении «бесцельно», например: незачем туда идти), нехотя; в предложных сочетаниях несмотря на, невзирая на; в вопросительной частице неужели.

Написание наречий и наречных сочетаний, в состав которых входят отрицание, предлог и существительное или прилагательное (например, невдомёк, невпопад, невзначай, не под силу), определяется правилами, изложенными в § 83, п. 5 и 6.

7. В глагольной приставке недо-, обозначающей несоответствие требуемой норме, например: недовыполнить (выполнить ниже требуемой нормы), недосмотреть (недостаточно, плохо смотреть, упустить что-нибудь), недосыпать (спать меньше нормального).

Примечание. От глаголов с приставкой недо- надо отличать глаголы с приставкой до-, имеющие впереди себя отрицание не и обозначающие не доведённое до конца действие, например: не дочитать книгу, не допить чай, не досмотреть пьесу.

P>§ 89. Не пишется раздельно:

1. При глаголах, в том числе и при деепричастных формах, например: она не пьёт, не ест, не говорит; не может не видеть; не глядя, не смотря, не спеша.

О слитном написании несмотря, невзирая и глаголов с приставкой недо- см. § 88, п. 6 и 7.

Примечание. Употребительные в просторечии глагольные формы нейдёт, неймёт, неймётся пишутся слитно.

2. В причастиях: а) в краткой форме, например: долг не уплачен, дом не достроен, пальто не сшитое б) в полной форме, когда при причастии есть пояснительные слова (см. § 88, п. 4), а также тогда, когда при причастии есть или подразумевается противопоставление, например: он принёс не законченную работу, а только отдельные наброски.

3. При существительных, прилагательных и наречиях, если есть или подразумевается противопоставление, например: не удача привела нас к успеху, а выдержка и хладнокровие; не смерть страшна – страшна твоя немилость (Пушкин); утро настало не ясное, а туманное; поезд идет не быстро и не медленно (подразумевается: «с какой-то средней скоростью»); не завтра (здесь не может не быть противопоставления).

Примечание. Следует обратить внимание на некоторые случаи раздельного написания частицы не. Частица не пишется раздельно: а) если при прилагательном, причастии или наречии в качестве пояснительного слова стоит местоимение, начинающееся с ни, например: никому (ни для кого и т.п.) не нужная вещь, никогда не встречающаяся ошибка, никому не выгодно за это браться; б) если не входит в состав усилительных отрицаний далеко не, отнюдь не, вовсе не, ничуть не, нисколько не и т.п., предшествующих существительному, прилагательному или наречию, например: он вовсе не приятель нам, далеко не единственное желание, отнюдь не справедливое решение, нисколько не лучший выход, далеко не достаточно.

4. При местоимениях и местоименных наречиях, например: не я, не этот, не иной, не такой, не иначе, не так. О случаях слитного написания не с местоимениями и местоименными наречиями см. § 88, п. 5.

Примечание. Философский термин не-я пишется через дефис.

5. При усилительных наречиях, а также при предлогах и союзах, например: не очень, не вполне, не совсем, не из..., не под..., не то... не то.

Раздельно пишется выражение не раз, например: Не раз он обвинял себя в излишней осторожности (Фадеев).

6. При неизменяемых словах, не образованных от прилагательных и выступающих в предложении в качестве сказуемого, например: не надо, не прочь, не жаль.

7. При всех словах, пишущихся через дефис, например: все не торгово-промышленные предприятия; сказано не по-русски; поют не по-старому.

§ 90. Ни пишется слитно:

1. В местоимениях, если частица ни не отделена от последующего местоимения предлогом, например: никто, ничто, никого, ничего, никакой, ничей, никакому, ничьим, но: ни у кого, ни с каким и т.п.

2. В наречиях никогда, нигде, никуда, ниоткуда, никак, нисколько, нимало, нипочем, ничуть и в частице -нибудь.

§ 91. Во всех остальных случаях частица ни пишется раздельно.

Об употреблении частицы ни см. § 48.

Примечание. Следует отличать обороты не кто иной, как..., не что иное, как... от оборотов никто иной не...; ничто иное не..., например: это был не кто иной, как твой родной брат, но: никто иной не мог этого сказать; это было не что иное, как пожар; но: ничто иное не могло бы меня испугать.

Прописные буквы

§ 92. С прописной буквы пишется первое слово текста, а также первое слово после точки, многоточия, вопросительного и восклицательного знаков, заканчивающих предложение.

Примечание 1. Обычно пишется с прописной буквы первое слово каждой строки в стихотворениях независимо от наличия или отсутствия знака препинания в конце предшествующей строки.

Примечание 2. После многоточия, не заканчивающего предложения, а обозначающего перерыв в речи, первое слово пишется со строчной буквы, например: А у меня на этой неделе... того... сын помер (Чехов).

Примечание 3. Если вопросительный, или восклицательный знак, или многоточие стоит после прямой речи, а в следующих далее словах автора указывается, кому принадлежит эта прямая речь, то после названных знаков первое слово пишется со строчной буквы, например:

– Да, он славно бьётся! – говорил Бульба, остановившись (Гоголь).

– Жить-то надо? – вздыхая, спрашивает Мигун (М. Горький).

– Ветру бы теперь дунуть... – говорит Сергей (М. Горький).

§ 93. С прописной буквы пишется первое слово, следующее за знаком восклицательным, поставленным после обращения или междометия, находящегося в начале предложения, например: О Волга! После многих лет я вновь принёс тебе привет (Некрасов). Ах! Поскорее бы эта ночь прошла (Чехов).

Примечание. Слово, следующее за восклицательным знаком, поставленным после междометия в середине предложения, пишется со строчной буквы, например:

Я до сих пор не могу позабыть двух старичков прошедшего века, которых, увы! теперь уже нет (Гоголь).

§ 94. С прописной буквы пишется первое слово после двоеточия:

1. Если это начало прямой речи, например:

Вытеснив меня в кухню, Болеслав шёпотом сказал: «Это человек из Парижа, с важным поручением, ему необходимо видеть Короленко, так вы идите, устройте это...» (М. Горький).

2. Если это начало цитаты, являющееся самостоятельным предложением, и первое слово цитаты начинает собой предложение в цитируемом тексте, например:

Он раскрыл книгу и прочитал: «Осень 1830 года Пушкин провёл в Болдине».

Примечание. Цитата, включаемая в предложение как продолжение его, пишется со строчной буквы, например:

Когда-то и где-то было прекрасно сказано, что «повесть есть эпизод из беспредельной поэмы судеб человеческих». Это очень верно; да, повесть – распавшийся на части, на тысячи частей роман, глава, вырванная из романа (Белинский).

3. Если это начало отдельных рубрик текста, начинающихся с абзаца и заканчивающихся точкой (см. § 128).

§ 95. Пишутся с прописной буквы имена, отчества, фамилии, псевдонимы, прозвища, например: Александр Сергеевич Пушкин, Павел Иванович Мельников (Андрей Печерский), Макбет, Иван Грозный, Сципион Старший, Иван Кольцо, Соловей Разбойник, Ричард Львиное Сердце, Владимир Красное Солнышко, Пётр Первый (Пётр I).

Примечание 1. Артикли и частицы при иностранных фамилиях и именах пишутся со строчной буквы, например: д'Артуа, ван Бетховен, де Валера, Леонардо да Винчи, фон дер Гольц, ла Мотт, Бодуэн де Куртене, де ла Барт, Абд эль Керим, Кёр-оглы, Измаил-бей.

Артикли и частицы, слившиеся с фамилиями, а также такие, которые присоединяются к фамилии при помощи дефиса, пишутся с прописной буквы, например: Лафонтен, Лавуазье, Ванкувер, Макдональд, Ван-Дейк. С прописной же пишутся все фамилии, начинающиеся с о (присоединяемого к фамилии апострофом) и с мак-, сен-, сан-, например: О'Коннор, Мак-Магон, Сен-Симон, де Сен-Моран, Сан-Мартин.

Примечание 2. Китайские фамилии (они стоят перед именами) пишутся слитно, независимо от числа слогов, и начинаются с прописной буквы. В китайских именах (стоят после фамилий) первая часть начинается с прописной буквы, вторая же, если она есть, пишется со строчной буквы и присоединяется к первой дефисом, например: Цяо (фамилия) Гуань-хуа (имя), Чжань Хай-фу, Чэнь И.

В личных фамилиях и именах корейцев, вьетнамцев, бирманцев и индонезийцев все части пишутся с прописной буквы и дефисом не соединяются, например: Хо Ши Мин, У Ну, Ко Тун, Аунг Сан, У Ну Мунг, Такин Коде Хмеинг.

Примечание 3. Индивидуальные названия людей, превратившиеся из имён собственных в имена нарицательные, пишутся со строчной буквы, например: ловелас, донжуан, меценат, ментор.

Но если такие названия людей лишь употребляются в нарицательном смысле, но не превратились в имена нарицательные, то они пишутся с прописной буквы, например:

Может собственных Платонов и быстрых разумом Невтонов Российская земля рождать (Ломоносов); Не каждый день рождаются Гоголи и Щедрины.

Примечание 4. Индивидуальные названия людей, употребляющиеся презрительном смысле как родовое название, пишутся со строчной буквы, например: азефы, квислинги.

Примечание 5. Названия предметов и явлений, образовавшиеся из имён или фамилий людей, пишутся со строчной буквы, например: ом, ампер, кулон (физические единицы), форд (автомобиль), браунинг, маузер (виды автоматических пистолетов), френч, галифе (виды одежды), наполеон (пирожное).

Примечание 6. Наименования званий, титулов и должностей пишутся со строчной буквы, например: министр, президент, маршал, заслуженный деятель науки, учёный секретарь, сенатор, статский советник, папа, король, шах, хан, паша.

Примечание 7. Наименования высших должностей и почётных званий в СССР – Председатель Президиума Верховного Совета, Председатель Совета Министров СССР, Герой Социалистического Труда, Герой Советского Союза, Маршал Советского Союза – пишутся с прописных букв.

§ 96. Пишутся с прописной буквы индивидуальные названия, относящиеся к области религии и мифологии, например: Христос, Будда, Зевс, Венера, Вотан, Перун, Молох.

Примечание. Индивидуальные названия мифологических существ, превратившиеся в имена нарицательные, пишутся со строчной буквы, например: молох империализма.

§ 97. Пишутся с прописной буквы индивидуальные названия животных (клички), например: Изумруд, Холстомер (лошади); Пестрянка, Белянка (коровы); Леди, Каштанка, Разброс (собаки); Мурка, Серый (кошки).

Примечание. Индивидуальные названия, употребляемые в качестве названий видов животных, пишутся со строчной буквы, например: бурёнушка (корова), мишка (медведь), барбос (собака).

§ 98. Пишутся с прописной буквы в баснях, в драматических и других художественных произведениях названия действующих лиц, выраженные именами, обычно имеющими значение нарицательных, например: Пустынник, Медведь, Осел, Пушки, Паруса (в баснях Крылова); Леший, Снегурочка, Дед Мороз (в «Снегурочке» Островского); Сокол, Уж (у М. Горького); Некто в сером (у Л. Андреева).

§ 99. Пишутся с прописной буквы прилагательные, образованные от индивидуальных названий людей, мифологических существ и т.п. (см. § 95–98):

а) если они являются в полном смысле слова притяжательными (т.е. выражают принадлежность чего-либо данному человеку, мифологическому существу) и содержат в своем составе суффикс -ов (-ев) или -ин (без последующего суффикса -ск-), например: Марксов «Капитал», Далев словарь, Зевсов гнев, Лизина работа;

б) если они входят в состав названий, равных по смыслу «имени», «памяти» такого-то, например: Ломоносовские чтения.

Примечание 1. Прилагательные, образованные от индивидуальных названий людей, пишутся со строчной буквы:

а) если они не являются в полном смысле притяжательными, например: пушкинский стиль, суворовская тактика, рентгеновский кабинет, адамово яблоко, базедова болезнь, пастеровская станция, сизифов труд, эзоповский язык, прокрустово ложе,

б) если они являются в полном смысле притяжательными, но содержат в своем составе суффикс -овск- (-евск-) или -инск-; например: толстовская усадьба, тургеневские «Записки охотника», пушкинская квартира.

Примечание 2. Наречия, образованные от индивидуальных названий людей, всегда пишутся со строчной буквы, например: по-пушкински, по-суворовски.

§ 100. Пишутся с прописной буквы индивидуальные названия астрономических и географических объектов (в том числе и названия государств и их административно-политических частей), улиц, зданий. Если эти названия составлены из двух или нескольких слов, то с прописной буквы пишутся все слова, кроме служебных слов и родовых названий, как-то: остров, мыс, море, звезда, залив, созвездие, комета, улица, площадь и т.п., или порядковых обозначений светил (альфа, бета и т.п.), например:

Астрономические названия: Марс, Козерог, Северная Корона, звезда Эрцгерцога Карла, созвездие Большого Пса, альфа Малой Медведицы, бета Весов.

Примечание. Слова солнце, луна, земля пишутся с прописной буквы, когда они употребляются в качестве астрономических названий, например: вокруг Солнца обращаются следующие планеты: Меркурий, Венера, Земля (со своим спутником Луной), Марс, Юпитер, Сатурн, Уран, Нептун и Плутон; период вращения Земли, но: обработка земли, восход солнца.

Географические административно-территориальные и иные названия: Памир, Пиренеи, Дарданеллы, Северный полюс, тропик Рака, Новая Гвинея, остров Святой Елены, остров Королевы Шарлотты, Балеарские острова, Балканский полуостров, мыс Челюскин, мыс Доброй Надежды, Коринфский перешеек, Малые Альпы, Скалистые горы, Главный Кавказский хребет, Ключевская сопка, гора Магнитная, Атлантический океан, Балтийское море, море Лаптевых, Гибралтарский пролив, Онежская губа, Ладожское озеро, Большое Солёное озеро, озеро Байкал, Голубой Нил, река Белая, Москва-река, Волго-Донской канал, Военно-Грузинская дорога, Союз Советских Социалистических Республик, Западно-Казахстанская область, Новгород-Северский, Аскания-Нова, Покровское-Стрешнево, Кремль [слово кремль пишется с прописной буквы, когда является собственным именем района города, например: Москва расположена кольцеобразно: в центре находится Кремль, далее идет Китай-город и т.д. Но: В Пскове, как и в других русских городах, имеется кремль (здесь кремль – имя нарицательное в значении крепости)], Моховая улица, улица Горького, шоссе Энтузиастов, Комсомольская площадь, площадь Восстания, Большой Каменный мост, мост Лейтенанта Шмидта, Летний сад, Боровицкие ворота.

В официальных названиях советских республик и стран народной демократии слово республика пишется с прописной буквы, например: Украинская Советская Социалистическая Республика, Башкирская Автономная Советская Социалистическая Республика, Китайская Народная Республика, Народная Республика Болгария.

Неофициальные названия государств и их частей, образные названия географических объектов также пишутся с прописной буквы, например: Советский Союз, Страна Советов, Советская Башкирия, Полтавщина, Зауралье, Белокаменная (Москва).

Существительные, входящие в состав сложных собственных наименований и условно называющие предмет, пишутся с прописной буквы, например: Золотой Рог (бухта), Чешский Лес (горы), Красное Село (город), Малые Кочки (улица), Большая Медведица (созвездие).

Примечание 1. Названия стран света (север, юг, восток, запад, юго-восток, северо-запад и т.д.) пишутся со строчной буквы, например: пароход взял курс на юг, а затем повернул на запад.

Но когда они заменяют территориальные названия, то пишутся с прописной буквы, например: языки народов Севера и Востока.

Примечание 2. Артикли и частицы, находящиеся в начале иноязычных географических наименований, пишутся с прописной буквы и присоединяются дефисом, например: Лос-Анджелес, Ла-Манш, Ле-Крезо, Де-Кастри.

Примечание 3. Служебные слова, входящие в состав иноязычных географических названий и находящиеся в середине сочетания, пишутся со строчной буквы, например: Булонь-сюр-Мер, Пьяцца-ди-Сан-Марко.

Примечание 4. Иноязычные родовые наименования, входящие в состав географических названий, пишутся с прописной буквы, за исключением тех, которые вошли в русский язык, например: Аму-Дарья, Рио-Негро (хотя дарья и рио значат «река»), но: Варангер-фиорд, Де-Лонг-фиорд (слово фиорд существует в русском языке как географический термин).

Примечание 5. Географические названия, употребляемые в переносном смысле, сохраняют написание с прописной буквы, например: Мюнхен (в значении «соглашение с фашизмом»), Версаль ( в значении «Версальский мир»), Седан (в значении «военный разгром»).

Примечание 6. Названия животных, растений, тканей и других предметов, а также явлений, образовавшиеся от географических названий, пишутся со строчной буквы, например: сенбернар (порода собак), цинандали (сорт вина), бостон (ткань, танец).

§ 101. Пишутся с прописной буквы прилагательные, образованные от собственных географических названий:

а) если они входят в состав сложных географических названий, например: Московская область;

б) если они входят в состав сложных индивидуальных названий людей в качестве их прозвищ, например: Димитрий Донской, Александр Невский, Пётр Амьенский;

в) если они входят в состав сложных названий исторических событий, учреждений и т.п., написание которых с прописной буквы установлено ниже (см. § 102).

§ 102. В названиях исторических событий, эпох и явлений, а также исторических документов, произведений искусства и иных вещественных памятников с прописной буквы пишется первое слово, а также входящие в их состав имена собственные.

Сюда относятся названия, выражаемые:

а) одним именем существительным, например: Октябрь, Возрождение, Ренессанс, Реформация, Домострой; те же слова могут употребляться в качестве имён нарицательных, и тогда они пишутся со строчной буквы, например: в XVI в. реформация коснулась различных сторон культуры Германии; стиль ренессанс;

б) сочетанием прилагательного, образованного от собственного имени, с именем существительным, например: Петровская реформа, Сассанидская эпоха, Каролингская династия (но: допетровская эпоха, преднаполеоновские войны), Нантский эдикт, Полтавская битва, Парижская коммуна, Эрфуртская программа, Ленский расстрел, Версальский мир, Венера Милосская, Лаврентьевская летопись;

в) любым иным сочетанием с начальным прилагательным или числительным, например: Долгий парламент, Смутное время, Великая хартия вольностей, Сто дней, Семилетняя война, Третья республика, Июльская монархия, Великая Октябрьская социалистическая революция, Великая Отечественная война.

Названия исторических событий, эпох и т.п., не являющиеся собственными именами, пишутся со строчной буквы, например: палеолит, феодализм, античный мир, крестовые походы, средние века, вторая мировая война.

§ 103. Пишется с прописной буквы первое слово в названиях революционных праздников и знаменательных дат, например: Первое мая, Международный женский день, Новый год, Девятое января.

Если начальное порядковое числительное в таком сложном названии написано цифрой, то с прописной буквы пишется следующее за ним слово, например: 9 Января, 1 Мая.

Примечание. Названия религиозных праздников и постов, а также дней недели, месяцев и т.п. пишутся со строчной буквы, например: рождество, троицын день, святки, масленица, великий пост, курбан-байрам, четверг, сентябрь.

§ 104. В полных названиях орденов все слова, кроме слов орден и степень, пишутся с прописной буквы, например: орден Трудового Красного Знамени, орден Отечественной Войны I степени, орден Славы II степени.

§ 105. В названиях высших партийных, правительственных, профсоюзных учреждений и организаций Советского Союза пишутся с прописной буквы все слова, входящие в состав названия, кроме служебных слов и слова партия:

Коммунистическая партия Советского Союза.

Центральный Комитет Коммунистической партии Советского Союза.

Президиум ЦК КПСС.

Всесоюзный Ленинский Коммунистический Союз Молодёжи.

Верховный Совет СССР (РСФСР, УССР и других республик).

Совет Союза.

Совет Национальностей.

Совет Министров СССР (РСФСР, УССР и других республик).

Верховный Суд СССР.

Всесоюзный Центральный Совет Профессиональных Союзов.

Советская Армия и Военно-Морской Флот.

Примечание. С прописной буквы пишутся также все слова, кроме служебных, входящие в названия некоторых международных организаций: Всемирный Совет Мира, Организация Объединённых Наций, Совет Безопасности, Общество Красного Креста и Красного Полумесяца.

§ 106. В названиях министерств и их главных управлений, а также в названиях других центральных советских учреждений и организаций (кроме указанных в § 105) пишется с прописной буквы первое слово. Если в их состав входят имена собственные или названия других учреждений и организаций, то эти имена собственные и названия пишутся так же, как при самостоятельном употреблении, например:

Министерство иностранных дел.

Государственный комитет Совета Министров СССР по новой технике.

Академия наук СССР.

Главное издательское управление Министерства культуры СССР.

В полных официальных названиях советских учреждений местного значения, высших учебных заведений, зрелищных предприятий, промышленных и торговых организаций и т.п. с прописной буквы пишется первое слово и входящие в состав названия имена собственные, например:

Совет депутатов трудящихся.

Ярославский областной исполнительный комитет Советов депутатов трудящихся.

Московский государственный педагогический институт имени В.И. Ленина.

Куйбышевский государственный театр оперы и балета.

Русский народный хор имени Пятницкого.

Сталинградский тракторный завод.

Примечание. Правило этого параграфа распространяется и на сложные названия международных и зарубежных центральных, общественных и профессиональных организаций и государственных учреждений, например:

Всемирная федерация профсоюзов, Всекитайская демократическая федерация женщин, Государственный совет Польской Народной Республики, Народная палата (Индия).

§ 107. В официальных названиях политических партий пишется с прописной буквы первое слово, если им не является слово партия, например: Польская объединённая рабочая партия, Коммунистическая партия Австрии, Российская социал-демократическая рабочая партия, Союз 17 октября (но: партия социалистов-революционеров).

Условные наименования в составе названий политических партий пишутся с прописной буквы, например: партия Земли и воли (или «Земля и воля»), партия Народной воли (или «Народная воля»).

Примечание. Иноязычные названия политических партий пишутся со строчной буквы, например: гоминдан, дашнакцутюн (армянская контрреволюционная партия), лейбористская партия.

§ 108. В выделяемых кавычками наименованиях знаков отличия, названиях литературных произведений, газет, журналов, учреждений, предприятий и пр. пишутся с прописной буквы первое слово и входящие в их состав имена собственные, например: «За трудовую доблесть» (медаль), «Правда», «Ленинградская правда», «Вечерняя Москва» (газеты), «Новый мир» (журнал), «Русская правда» (юридический документ), «Слово о полку Игореве» (поэма), «Горе от ума» (комедия), «Накануне» (роман), «Вновь я посетил» (стихотворение), «Князь Игорь» (опера), «Серп и молот» (завод), «Путь к коммунизму» (колхоз).

В двойных составных названиях с прописной буквы пишется также и первое слово второго названия, например: «Похождения Чичикова, или Мертвые души», «Власть тьмы, или Коготок увяз – всей птичке пропасть».

§ 109. В текстах официальных сообщений и документов написание наименований должностей, званий, установлений и т.п. с прописной или строчной буквы определяется специальными ведомственными инструкциями.

В особом стилистическом употреблении могут писаться с прописной буквы имена нарицательные, например: Родина, Человек.

Буквенные аббревиатуры, сложносокращённые слова и графические сокращения

Буквенные аббревиатуры и сложносокращёные слова [следует различать: 1) сложносокращённые слова, составленные из сочетаний: а) усечённых слов и полных слов (спецодежда); б) одних усечённых слов (колхоз); 2) аббревиатуры, составленные из начальных букв полных наименований и разделяющиеся: а) на читаемые по названиям букв (РТС); б) на читаемые по звукам, обозначаемым буквами (вуз)], кроме тех из них, которые общепонятны и имеют широкое распространение (СССР, КПСС, профсоюз, вуз и др.), не рекомендуются для употребления в печати общего назначения.

Приводимые ниже правила о написании сложносокращённых слов и аббревиатур предназначаются преимущественно для специальных изданий (например, ведомственных инструкций, справочников и т.п.).

§ 110. Сложносокращённые слова всех типов пишутся слитно, например: стенгазета, местком, Мосодежда.

Каждая составная часть сложносокращённых слов и каждая буква аббревиатур пишутся так, как они писались бы в соответствующем полном слове, поэтому:

а) на границе составных частей разделительные знаки ъ и ь никогда не пишутся, например: цехячейка, но ь, как знак мягкости, пишется на конце составных частей сложных слов перед буквами э, а, о, у, например: костьутиль;

б) в начале составных частей сложносокращённых слов никогда не пишется ы, например: пединститут, Госполитиздат,

в) после согласных пишется э, если с него начинается слово, входящее в сложносокращённое слово или в аббревиатуру, например: Мосэнерго, нэп.

§ 111. Одними строчными буквами пишутся:

1. Все сложносокращённые слова, например: рабкор, спецодежда, культработа.

2. Аббревиатуры, читаемые по звукам (а не по названиям букв) и обозначающие имена нарицательные, например: вуз, роно, дзот.

§ 112. С прописной буквы пишутся сложносокращённые слова, обозначающие названия учреждений и организаций (см. § 110), например: Госплан, Моссовет.

§ 113. Одними прописными буквами пишутся:

1. Все аббревиатуры, читаемые по названиям букв, например: СССР (Союз Советских Социалистических Республик), МВД (Министерство внутренних дел), ЦК (Центральный Комитет), КПСС (Коммунистическая партия Советского Союза).

2. Все читаемые по звукам аббревиатуры, обозначающие такие названия учреждений или организаций, в которых хотя бы первое слово пишется с прописной буквы, например: МИД (Министерство иностранных дел), ТАСС (Телеграфное агентство Советского Союза), ООН (Организация Объединённых Наций).

Если аббревиатуры этого типа склоняются, то окончания их пишутся строчными буквами вплотную, без апострофа, например: ГАССа, МИДом.

3. Аббревиатуры, читаемые в одной своей части по названиям букв, а в другой по звукам, например: ЦДСА (читается: «цэдэса»).

§ 114. В сложносокращённых именах собственных, составленных из усечённого слова и буквенной аббревиатуры, первая буква пишется прописная, например: АзССР (Азербайджанская Советская Социалистическая Республика).

§ 115. От буквенных аббревиатур следует отличать условные графические сокращения, которые всегда читаются полностью и сокращаются только на письме.

Графические сокращения (кроме стандартных сокращённых обозначений метрических мер) пишутся с точками на месте сокращения и в отношении прописных и строчных букв и дефисов следуют полному наименованию, например: ю.-в. (юго-восточный), М.-К. ж. д. (Московско-Курская железная дорога).

§ 116. К общепринятым сокращениям, не требующим специальных разъяснений и могущим быть применёнными в любых изданиях, за исключением изданий для начинающего читателя, относятся следующие:

и т. д. | и так далее |
и т. п. | и тому подобное |
и др. | и другие | после перечисления
и пр. | и прочие |
см. | смотри |
ср. | сравни | при ссылке (например, на другую часть сочинения)
напр. | например |
в. | век |
вв. | века | при обозначении цифрами веков, годов
г. | год |
гг. | годы |
т. | том |
тт. | томы | Правило устарело, в наст. время тома во мн. числе сокращённо обозначаются т. – (Примеч. ССРЯ.)
н. ст. | новый стиль |
ст. ст. | старый стиль |
н. э. | нашей эры |
г. | город |
обл. | область |
р. | река |
оз. | озеро |
о. | остров |
гр. | гражданин |
стр. | страница | Правило устарело, в наст. время «страница» и «страницы» сокращаются одинаково: с. – (Примеч. ССРЯ.)
акад. | академик |
доц. | доцент |
проф. | профессор |
ж. д. | железная дорога |
ж.-д. | железнодорожный |
им. | имени |

При сокращении слов нельзя сокращать на гласную, если она не начальная в слове, и на ь; так, слово карельский может быть сокращено: к., кар., карельск., а не в виде «ка.», «каре.», «карель.», но: о. Сахалин.

При стечении двух одинаковых согласных сокращение следует делать после первой согласной, например: стен. календарь, грам. ошибка ( а не «стенн.», «грамм.»). При стечении двух различных или нескольких согласных сокращение следует делать после последней согласной, например: народн. творчество (а не «народ.»), русск. язык (а не «рус.»), искусств. шёлк (а не «искус.», или «искусс.», или «искусст.»).

Правила переносов

§ 117. При переносе слов нельзя ни оставлять в конце строки, ни переносить на другую сторону часть слова, не составляющую слога; например, нельзя переносить просмо-тр, ст-рах.

§ 118. Нельзя отделять согласную от следующей за ней гласной.

Неправильно:

люб-овь
дяд-енька
реб-ята
паст-ух

Правильно:

лю-бовь
дя-денька, дядень-ка
ре-бята, ребя-та
па-стух, пас-тух

Примечание 1. При переносе слов с односложной приставкой на согласную, стоящую перед гласной (кроме ы), желательно не разбивать приставку переносом; однако возможен перенос и в соответствии с только что приведёным правилом: без-умный и бе-зумный, без-ответственный и бе-зответственный; раз-очарованный и ра-зочарованный; без-аварийный и бе-заварийный.

Примечание 2. Если после приставки стоит буква ы, то переносить часть слова, начинающуюся с ы, не разрешается.

Неправильно:

раз-ыскать
роз-ыгрыш

Правильно:

ра-зыскать, разыс-кать
ро-зыгрыш, розыг-рыш

Примечание 3. Слова, в которых в настоящее время приставка отчётливо не выделяется, переносятся в соответствии с основным правилом настоящего параграфа, например: ра-зорять, разо-рять; ра-зуть, ра-зум.

§ 119. Кроме правил, изложенных в § 117 и 118, необходимо руководствоваться ещё следующими правилами:

1. Нельзя отрывать буквы ъ и ь от предшествующей согласной. Неправильно: Правильно:

Неправильно:

под-ъезд
бол-ьшой
бул-ьон буль-он

Правильно:

подъ-езд
боль-шой
бу-льон

2. Нельзя отрывать букву й от предшествующей гласной.

Неправильно:

во-йна
сто-йкий
фе-йерверк
ма-йор

Правильно:

ака-ция
стой-кий
фей-ерверк, фейер-верк
май-ор

3. Нельзя оставлять в конце строки или переносить на другую строку одну букву.

Неправильно:

а-кация акаци-я

Правильно:

ака-ция

4. При переносе слов с приставками нельзя разбивать односложную приставку, если за приставкой идёт согласный.

Неправильно:

по-дбить
ра-змах

Правильно:

под-бить
раз-мах

5. При переносе слов с приставками нельзя оставлять в конце строки при приставке начальную часть корня, не составляющую слога.

Неправильно:

прис-лать
отс-транять

Правильно:

при-слать
от-странять

6. При переносе сложных слов нельзя оставлять в конце строки начальную часть второй основы, если эта часть не составляет слога.

Неправильно:

пятиг-раммовый

Правильно:

пяти-граммовый, пятиграм-мовый

7. Нельзя оставлять в конце строки или переносить в начало следующей две одинаковые согласные, стоящие между гласными.

Неправильно:

жу-жжать
ма-сса
ко-нный

Правильно:

жуж-жать
мас-са
кон-ный

Это правило не относится к начальным двойным согласным корня, например: сожжённый, поссорить (см. п. 5), а также к двойным согласным второй основы в сложных словах, например: нововведение (см. п. 6).

8. Нельзя разбивать переносом односложную часть сложносокращённого слова.

Неправильно:

спе-цодежда

Правильно:

спец-одежда

9. Нельзя разбивать переносом буквенные аббревиатуры, как пишущиеся одними прописными, так и пишущиеся частью строчными, частью прописными или прописными с цифрами, например: СССР, МИД, КЗоТ, ТУ-104.

Из изложенных выше (§ 118 и 119) правил переноса следует, что многие слова можно переносить различными способами; при этом следует предпочитать такие переносы, при которых не разбиваются значащие части слова.

Возможные варианты переносов:

шум-ный, шу-мный
дерз-кий, дер-зкий, де-рзкий
род-ство, родст-во, родс-тво
дет-ский, детс-кий
класс-ный, клас-сный
лов-кий, ло-вкий
скольз-кий, сколь-зкий, ско-льзкий
бит-ва, би-тва
сук-но, су-кно
пробу-ждение, пробуж-дение
Але-ксандр, Алек-сандр, Алексан-дра, Алекса-ндра, Александ-ра
ца-пля, цап-ля
кресть-янин, крестья-нин, кре-стьянин, крес-тьянин
сест-ра, се-стра, сес-тра

Некоторые слова не подлежат переносу, например: Азия (§ 119, п. 3), узнаю (§ 119, п. 3, 5), фойе (§ 119, п. 2).

§ 120. Нельзя переносить сокращённые обозначения мер, отрывая их от цифр, указывающих число измеряемых единиц, например:

1917/г. 72/м2 53/км 10/кг

§ 121. Нельзя переносить «наращения», т.е. отрывать при переносе от цифры соединённое с ней дефисом грамматическое окончание; например, нельзя переносить:

1/-е 2/-го

§ 122. Нельзя разбивать переносами условные графические сокращения типа и т.п., и пр., т.е., ж.д., о-во.

§ 123. Нельзя переносить на другую строку пунктуационные знаки, кроме тире, стоящего после точки или после двоеточия перед второй частью прерванной прямой речи.

§ 124. Нельзя оставлять в конце строки открывающую скобку и открывающие кавычки.

Точка

§ 125. Точка ставится в конце законченного повествовательного предложения, как полного, так и неполного, например:

На другой день утром войско наше двинулось вперёд. С восточной стороны Арзрума, на высоте Топ-Дага, находилась турецкая батарея. Полки пошли к ней, отвечая на турецкую пальбу барабанным боем и музыкой (Пушкин).

Является поэт с истинным талантом. Кто судья его таланту? Общество (Белинский).

§ 126. Точка ставится для придания изложению большей выразительности после коротких предложений, рисующих какую-нибудь единую картину или быструю смену событий, например:

Был вечер. Небо меркло. Воды струились тихо. Жук жужжал. Уж расходились хороводы (Пушкин).

Из шатра, толпой любимцев окруженный, выходит Пётр. Его глаза сияют. Лик его ужасен. Движенья быстры. Он прекрасен, он весь как божия гроза. Идёт. Ему коня подводят (Пушкин).

Тысяча девятьсот шестнадцатый год. Октябрь. Ночь. Дождь и ветер. Полесье. Окопы над болотом, поросшим ольхой. Впереди проволочные заграждения. В окопах холодная слякоть (Шолохов).

§ 127. Точка ставится перед союзами и, а, но, однако и т.п., если они не связывают в одно целое предложения, а начинают собой самостоятельное предложение, например:

За неделю до рождества приехал доктор Благово. И опять мы спорили и по вечерам играли на бильярде (Чехов).

Мой отец – тихий человек, но я не сомневаюсь, что он возьмётся за оружие. А мать, с её характером, – та безусловно возьмётся за оружие (Фадеев).

Я везде чувствовал связь, соединяющую всё это молодое общество, и с грустыо чувствовал, что связь эта как-то обошла меня. Но это было только минутное впечатление (Л. Толстой).

§ 128. Точка ставится в конце рубрик перечисления (и в том случае, когда оно следует за двоеточием), если рубрики эти являются достаточно развитыми и особенно если они представляют собой самостоятельные предложения и если внутри их уже есть какие-либо знаки препинания, например:

Резюмируя все изложенное выше, можно сказать:

1. Двести лет тому назад в нашей Академии наук зародилась теория корабля в виде двухтомного сочинения Л. Эйлера «Scientia Navalis».

2. Через несколько лет появилось и первое сочинение по строительной механике в виде мемуара того же Эйлера «Examen des efforts qu'ort à supporter...».

3. В течение всего XIX в. в числе действительных членов Академии наук были моряки, и лишь с 1917 г. это было оставлено.

[Следует ещё несколько пунктов.] (Академик А.Н. Крылов).

§ 129. Точка ставится после предложения, вводящего в дальнейшее изложение, если последнее представляет собой развернутое повествование, описание или рассуждение, например:

А случилось это дело вот как.

Садясь в телегу к Павлу, Нежданов вдруг пришёл в весьма возбужденное состояние; а как только они выехали с фабричного двора и покатили по дороге в направлении к... [Следует пространное повествование.] (Тургенев).

Точка с запятой

§ 130. Точка с запятой ставится между независимыми предложениями, объединяемыми в одно сложное предложение без помощи союзов, особенно если такие предложения значительно распространены и имеют внутри себя запятые (о запятой между независимыми предложениями, объединёнными в одно сложное, см. § 136–138), например:

Между тем чай был выпит; давно запряжённые кони продрогли на снегу; месяц бледнел на западе и готов уж был погрузиться в чёрные свои тучи, висящие на дальних вершинах, как клочки разодранного занавеса (Лермонтов).

Всё вокруг застыло в крепком осеннем сне; сквозь сероватую мглу чуть видны под горою широкие луга; они разрезаны Волгой, перекинулись через неё и расплылись, растаяли в туманах (М. Горький).

§ 131. Точка с запятой ставится между независимыми предложениями, объединяемыми в одно сложное предложение и связанными между собой:

1. Союзами но, однако, всё же, тем не менее и т.п., особенно если эти предложения значительно распространены или имеют внутри себя запятые (о запятой перед этими союзами см. § 137 и 138), например:

У меня была только синяя краска; но, несмотря на это, я затеял нарисовать охоту (Л. Толстой).

Казалось бы, совершенно ей незачем было к нему ездить, и он сам был не слишком ей рад; однако ж она ездила и проживала у него по целым неделям, а иногда и более (Герцен).

Примечание. Перед союзом а точка с запятой ставится лишь в том случае, когда связываемые им предложения значительно распространены и имеют внутри себя запятые, например:

Мне послышалось, что он заплакал: а надо вам сказать, что Азамат был преупрямый мальчишка, и ничем, бывало, у него слёз не выбьешь, даже когда он был и помоложе (Лермонтов).

2. Союзами и и да (в значении «и») лишь в том случае, когда они соединяют два предложения, которые без них были бы разделены точкой. (В таких случаях предложения, начинающиеся союзами и, да, являются по характеру связи присоединительными.) Например:

Он читал книгу, думая о том, что читал, останавливаясь, чтобы слушать Агафью Михайловну, которая без устали болтала; и вместе с тем разные картины хозяйства и будущей семейной жизни без связи представлялись его воображению (Л. Толстой).

Почти каждый вечер попозже они уезжали куда-нибудь за город, в Ореанду или на водопад; и прогулка удавалась, впечатления неизменно всякий раз были прекрасны, величавы (Чехов).

§ 132. Точка с запятой ставится между распространёнными однородными членами предложения, особенно если внутри хотя бы одного из них есть запятые, например:

Во мраке смутно представлялись те же неясные предметы: в некотором отдалении чёрная стена, такие же движущиеся пятна; подле самого меня круп лошади, которая, помахивая хвостом, широко раздвигала задними ногами; спина в белой черкеске, на которой покачивалась винтовка в чёрном чехле и виднелась белая головка пистолета в шитой кобуре; огонёк папиросы, освещающий русые усы, бобровый воротник и руку в замшевой перчатке (Л. Толстой).

Здесь были люди из города и из станиц и хуторов, задержанные по подозрению в том, что они советские работники, партизаны, коммунисты, комсомольцы; люди, поступком или словом оскорбившие немецкий мундир; люди, скрывавшие своё еврейское происхождение; люди, задержанные за то, что они без документов, и просто за то, что они люди (Фадеев).

§ 133. Точка с запятой ставится между значительно распространёнными придаточными предложениями, подчинёнными одному и тому же главному, если между придаточными нет сочинительного союза, особенно когда внутри таких придаточных имеются в свою очередь придаточные предложения, например:

Не потерплю, чтоб развратитель огнём и вздохов, и похвал младое сердце искушал; чтоб червь презренный, ядовитый точил лилеи стебелёк; чтобы двухутренний цветок увял ещё полураскрытый (Пушкин).

Разница та, что, вместо насильной воли, соединившей их в школе, они сами собою кинули отцов и матерей и бежали из родительских домов своих; что здесь были те, у которых уже моталась около шеи веревка и которые, вместо бледной смерти, увидели жизнь, и жизнь во всём разгуле; что здесь были те, которые, по благородному обычаю, не могли удержать в кармане своём копейки... (Гоголь).

§ 134. Точка с запятой ставится между группами независимых предложений, а также между группами придаточных предложений, относящихся к одному главному, если необходимо указать границы между группами предложений в отличие от границ между отдельными предложениями, например:

В саду было множество ворон, гнёзда их покрывали макушки деревьев, они кружились около них и каркали; иногда, особенно к вечеру, они вспархивали целыми сотнями, шумя и поднимая других; иногда одна какая-нибудь перелетит наскоро с дерева на дерево, и всё затихнет... (Герцен).

Люди этой партии говорили и думали, что всё дурное происходит преимущественно от присутствия государя с военным двором при армии, что в армию перенесена та неопределённая, условная и колеблющаяся шаткость отношений, которая удобна при дворе, но вредна в армии; что государю нужно царствовать, а не управлять войском, что единственный выход из этого положения есть отъезд государя с его двором из армии; что одно присутствие государя парализует 50 тысяч войска, нужных для обеспечения его личной безопасности; что самый плохой, но независимый главнокомандующий будет лучше самого лучшего, но связанного присутствием и властью государя (Л. Толстой).

§ 135. Точка с запятой ставится в конце рубрик перечисления, если рубрики эти не являются самостоятельными предложениями, но достаточно распространены, и особенно если внутри их уже есть какие-либо знаки препинания, например:

Такой способ употребления мин заставил предъявить к ним требования:

1) чтобы оторвавшаяся от якоря и плавающая на поверхности мина не могла повредить натолкнувшееся на неё судно;

2) чтобы при постановке заграждения не было всплывших мин, могущих указать место заграждения, и такие мины тонули;

3) увеличить безопасность постановки мин (Академик А.Н. Крылов).

I. Запятая между независимыми предложениями, объединёнными в одно сложное, и между придаточными, относящимися к одному главному

§ 136. Запятая ставится между предложениями, объединяемыми в одно сложное предложение посредством повторяющихся союзов и...и, ни...ни, или...или и т.п., например:

И всё тошнит, и голова кружится, и мальчики кровавые в глазах... (Пушкин). Ни солнца мне не виден свет, ни для корней моих простору нет, ни ветеркам вокруг меня свободы (Крылов). Иль чума меня подцепит, иль мороз окостенит, иль мне в лоб шлагбаум влепит непроворный инвалид (Пушкин).

§ 137. Запятая ставится между предложениями, объединяемыми в одно сложное предложение посредством союзов и, да (в значении «и»), да и, или, либо, а также союзов а, и, да (в значении «но») (о точке и о точке с запятой перед этими союзами см. § 127 и 131, п. 2), например:

Море глухо роптало, и волны бились о берег бешено и гневно (М. Горький). Несколько в стороне от него темнел жалкий вишнёвый садик с плетнём, да под окнами, склонив свои тяжёлые головы, стояли спавшие подсолнечники (Чехов). Соловей допел свои последние песни, да и другие птицы почти все перестали петь (С. Аксаков). Пусть перебирается в деревню, во флигель, или я переберусь сюда (Чехов). Максим Максимыч сел за воротами на скамейку, а я ушёл в свою комнату (Лермонтов). Видит око, да зуб неймёт.

Примечание. Запятая перед союзами и, да (в значении «и»), или, либо не ставится, если соединяемые ими предложения имеют общий второстепенный член или общее придаточное предложение. Наличие общего второстепенного члена или придаточного предложения тесно связывает такие предложения в одно целое, например:

По улицам двигались грузовики и мчались легковые машины. От пристани каждое утро отходил катер или отплывала лодка. Звёзды уже начинали бледнеть и гаснуть и небо серело, когда коляска подъехала к крыльцу домика в Васильевском (Тургенев).

§ 138. Запятая ставится между независимыми предложениями, объединяемыми в одно сложное без помощи союзов или посредством союзов но, однако, всё же, тем не менее, лишь в тех случаях, когда такие предложения тесно связаны между собой по смыслу (о точке с запятой перед этими союзами см. § 131, п. 1), например:

Лошади тронулись, колокольчик загремел, кибитка полетела (Пушкин). Солнце зашло за горы, но было ещё светло (Лермонтов). С утра шёл дождь, однако к полудню небо прояснилось.

§ 139. Запятая ставится между придаточными предложениями, относящимися к одному главному.

Отец с жаром и подробно рассказал мне, сколько водится птицы и рыбы, сколько родится всяких ягод, сколько озёр, какие чудесные растут леса (С. Аксаков).

Если такие придаточные предложения соединены посредством одиночных союзов и, да (в значении «и»), то между ними никакого знака препинания не ставится, например:

Она мечтала вслух о том, как она будет жить в Дубечне и какая это будет интересная жизнь (Чехов). Вот мы сидим сиротливо и не знаем, куда поплывём и что ожидает нас в будущем (Гладков).

II. Запятая между главным и придаточным предложениями

§ 140. Запятая ставится между главным и придаточным предложениями, а если придаточное стоит внутри главного, то оно выделяется запятыми с обеих сторон, например:

Дорогою свободной иди, куда влечёт тебя свободный ум (Пушкин). Ямщики подвязали колокольчики, чтобы звон не привлёк внимания сторожей (Пушкин). В небольшой комнате, которую занимал Нехлюдов, стоял старый кожаный диван (Л. Толстой). В небольших хозяйствах, где косили машинами, хлеб лежал не в копнах, а в кучах (Чехов).

§ 141. Когда придаточное предложение стоит после главного, запятая при сложных подчинительных союзах (потому что, ввиду того что, благодаря тому что и т.п.), как и при простых союзах, ставится один раз – перед союзом, например:

Глупцы и люди ограниченные всему верят, потому что не могут ничего исследовать (Белинский). Мы сидели на углу бастиона, так что в обе стороны могли видеть всё (Лермонтов).

Сложный подчинительный союз не разделяется на части запятой и в том случае, когда придаточное предложение, начинающееся таким союзом, стоит перед главным, например:

По мере того как я рассказывал, он приходил в себя (М. Горький).

Однако, в зависимости от смысла, сложный союз может распасться на две части: первая часть войдёт в состав главного предложения, а вторая будет выполнять роль союза; в таких случаях запятая ставится только перед второй частью, например:

Не исполнил он этого намерения только потому, что на набережной и возле самой воды было слишком много народа (Писарев). Всю свою теорию Раскольников построил исключительно для того, чтобы оправдать в собственных глазах мысль о быстрой и лёгкой наживе (Писарев). Дедушка приказал не будить Танюшу до тех пор, пока сама не проснётся (С. Аксаков). Он исхудал за одну ночь так, что остались только кожа и кости (Л. Толстой). Оттого нам невесело и смотрим мы на жизнь так мрачно, что не знаем труда (Чехов).

Примечание. Не ставится запятая перед что, как, чей, куда и т.п., когда эти слова входят в состав неразложимых выражений, как-то: во что бы то ни стало, чей попало, как ни в чём не бывало, чёрт знает что и т.п., например:

Надо этого добиваться во что бы то ни стало. Упал и встал как ни в чём не бывало. Били чем попало. Действует как следует. Говорили кто во что горазд. Кричал что есть мочи.

§ 142. При двух рядом стоящих союзах (подчинительный союз или относительное слово и другой подчинительный союз; сочинительный союз и подчинительный союз или относительное слово) запятая между союзами ставится только в том случае, когда опущение придаточного предложения не требует перестройки главного предложения, например:

Ей попробовали рассказать, что говорил доктор, но оказалось, что, хотя доктор и говорил очень складно и долго, никак нельзя было передать того, что он сказал (Л. Толстой). У костра остался проводник, который, пока путешественники охотились, приготовил ужин. Сегодня я вернусь рано, и, если нужно будет, мы успеем съездить за город.

Но:

Она сказала ему, что если он болен, то надо лечиться (Л. Толстой). Мы подбирали грибы и говорили, и когда она спрашивала о чём-нибудь, то заходила вперёд, чтобы видеть моё лицо (Чехов). Те, которые пришли вовремя, поехали на машине, а которые опоздали, пошли пешком.

Примечание 1. Если перед подчинительным союзом или относительным словом стоит отрицание не или сочинительный союз (и, или и т.п.), тесно сливающиеся с придаточным предложением, то последнее не отделяется от главного запятой, например:

Я хочу знать не как это делается, а зачем это делается. Он раздражителен и когда болен, и когда здоров.

Примечание 2. Придаточное предложение, состоящее из одного только союза или относительного слова, не отделяется запятой, например:

Откуда? Я сказал откуда (М. Горький).

III. Запятая между однородными членами предложения

§ 143. Запятая ставится между однородными членами предложения, не соединёнными посредством союзов, например:

Со всех сторон слышались смех, песни, веселье (Л. Толстой). В комнате всё смотрело уютно, чисто, светло (Салтыков-Щедрин). У ног его две большие связки разных ключей, надетых на кольца из проволоки, исковерканный самовар из жести, молоток, подпилки (М. Горький).

Примечание 1. Два или несколько прилагательных, согласованных с одним и тем же существительным и не соединённых между собой посредством союзов, являются однородными только в том случае, пока каждое из них непосредственно относится к этому существительному, например:

По мшистым, топким берегам темнели избы здесь и там (Пушкин). С бодрым чувством надежды на новую, лучшую жизнь он в девятом часу ночи подъехал к своему дому (Л. Толстой). Где жаркое волненье, где благородное стремленье и чувств, и мыслей молодых, высоких, нежных, удалых? (Пушкин). Стал накрапывать редкий, мелкий дождь (Чехов).

Но прилагательные не являются однородными, если предшествующее прилагательное относится ко всему последующему словосочетанию, а не непосредственно к существительному, например:

Шёл длинный товарный поезд (Чехов). За дорогой – стриженая липовая аллея (Л. Толстой). Были в конторе старые висячие стенные часы (Л. Толстой).

Примечание 2. Не являются однородными членами предложения и, следовательно, не разделяются запятыми два одинаковых по форме глагола, следующие один за другим и образующие единое смысловое целое, например: Пойду узнаю. Пойти посмотреть. Возьми отнеси. Сядем потолкуем. Посидели поговорили.

§ 144. Запятая ставится между однородными членами предложения, соединёнными посредством союзов а, но, да (в значении «но»), однако, хотя и т.п., например:

Не род, а ум поставлю в воеводы (Пушкин). Она говорила мало, но толково (Тургенев). На взгляд-то он хорош, да зелен (Крылов). Неодолимая, хотя и тихая сила увлекала меня (Тургенев).

§ 145. Запятая ставится между парными однородными членами предложения, соединёнными посредством союзов как – так и, не столько (не столь) – сколько (сколь), столько же (столь же) – сколько (сколь), не только – но и, если не – то, хоть (хотя) – но (а) и т.п. (запятой же перед как, не столько, если и т.п. в этих случаях ставить не следует), например:

А я не только впредь не трону здешних стад, но сам за них с другими грызться рад (Крылов). Он с виду хоть и прост, а свойство чудное имеет (Крылов). Как недостатки, так и достоинства «Полтавы» были равно не поняты тогдашними критиками и тогдашнею публикой (Белинский). Необходимо побывать если не во всех, то по крайней мере в большинстве районов.

§ 146. Запятая ставится между однородными членами предложения, соединёнными посредством повторяющихся союзов и...и, да...да, то...то, ли–ли, или–или и т.п., например:

Вот уж и стука, и крика, и бубенцов не слыхать (Тургенев). Лёгкий ветерок то просыпался, то утихал (Тургенев). Здесь барство дикое без чувства, без закона присвоило себе насильственной лозой и труд, и собственность, и время земледельца (Пушкин). Ни побоища, ни стана, ни надгробного кургана не встречает царь Дадон (Пушкин). Долго ль мне гулять на свете то в коляске, то верхом, то в кибитке, то в карете, то в телеге, то пешком?(Пушкин). Овсяников разъезжал либо на беговых дрожках, либо в небольшой красивой тележке с кожаным верхом (Тургенев). Бывало, с самого раннего утра убегаю или на пруд, или в рощу, или на сенокос, или к жнецам (Достоевский).

Примечание. Если повторяющимися союзами и, ни соединены два однородных члена с противоположными значениями, образующие одно цельное выражение, то запятая между ними не ставится, например: ни то ни сё, и так и этак, ни тот ни другой, ни да ни нет, и день и ночь, и стар и млад, и смех и горе, ни жив ни мёртв, ни взад ни вперёд, ни рыба ни мясо, ни дать ни взять.

Запятая не ставится также между двумя однородными членами предложения, соединёнными повторяющимся союзом и образующими тесное смысловое единство (обычно такие однородные члены не имеют при себе пояснительных слов), например:

Были и лето и осень дождливы (Жуковский).

§ 147. Запятая ставится между всеми однородными членами предложения и в том случае, когда только часть их имеет впереди себя повторяющиеся союзы, например:

Татьяна верила преданьям простонародной старины, и снам, и карточным гаданьям, и предсказаниям луны (Пушкин). Он рощи полюбил густые, уединенье, тишину, и ночь, и звёзды, и луну (Пушкин). Ты внемлешь грохоту громов, и гласу бури и валов, и крику сельских пастухов (Пушкин). Буду ли я пеною в море, или голубою мглой на горах, или вечерней тенью степной – я всегда буду помнить о тебе (М. Горький). Нет, пускай послужит он в армии, да потянет лямку, да понюхает пороху, да будет солдат, а не шаматон (Пушкин).

§ 148. Запятая ставится между парными группами, на которые могут распадаться однородные члены предложения (внутри таких пар не ставится), например:

Русский народ смышлён и понятлив, усерден и горяч ко всему благому и прекрасному (Белинский). Когда мы были студентами, мы всюду втискивали науку, кстати и некстати, с умыслом и без умысла, искусно и неискусно (Писарев).

IV. Запятая между повторяющимися словами

§ 149. Запятая ставится между одинаковыми словами, повторяющимися для обозначения длительности действия, для обозначения большего числа лиц, предметов, явлений, для усиления степени качества, а также между словами, повторяющимися для подкрепления согласия, отказа, просьбы и т.п., например:

Еду, еду в чистом поле... (Пушкин).

Зимы ждала, ждала природа (Пушкин).

За теми деревнями леса, леса, леса (Печерский).

– Скорей, скорей в город за лекарем! – кричал Владимир (Пушкин).

– Так завтра, в это время, не правда ли?

– Да, да (Пушкин).

Об употреблении дефиса при повторяющихся словах см. § 77.

Примечание. Не разделяются запятыми два одинаковых слова (в одной и той же или в различных формах), из которых второе употреблено с отрицанием не, если сочетание этих слов образует единое целое по смыслу или выражает неопределённость, колебания в обозначении чего-либо, например:

жду не дождусь; была не была; хочешь не хочешь, а иди; смотрю: куст не куст, зверь не зверь.

Засеют как следует, а взойдёт такое, что и разобрать нельзя: арбуз не арбуз, тыква не тыква, огурец не огурец... чёрт знает что такое! (Гоголь).

V. Запятые при сравнительных оборотах

§ 150. Запятыми выделяются сравнительные обороты, начинающиеся союзами как, словно, точно, будто (как будто), что, как и, чем, нежели и т.п., например:

...Покойно, как лодка, скользит по каменной глади автомобиль (Федин).

Так же, как и в пещерах киевских, тут видны были углубления в стенах и стояли кое-где гробы (Гоголь).

К концу охоты утки, словно на прощанье, стали подниматься целыми стаями (Тургенев).

С высоты мне виделась Москва, что муравейник (Пушкин).

Пустынник наш скорей, чем Мишенька, устал (Крылов).

Сравнительные обороты, ставшие устойчивыми оборотами речи, запятыми не выделяются, например:

Молодые супруги были счастливы, и жизнь их текла как по маслу (Чехов).

Дождь льёт как из ведра. Бледен как смерть. Покраснел как рак.

Примечание 1. Запятая ставится перед как в оборотах не кто иной, как и не что иное, как, например:

Был это не кто иной, как наш кузнец Василий.

Все явления природы суть не что иное, как частные и особенные проявления общего (Белинский).

Примечание 2. Не являются сравнительными оборотами и, следовательно, не выделяются запятыми именные части составных сказуемых, присоединяемых посредством союзов как, словно, точно, будто и т.п., например:

Я вам как чужой (М. Горький).

Ты меж сестёр словно горлинка белая промежду сизых, простых голубей (Некрасов).

Примечание 3. Не ставится запятая перед как и чем в оборотах не более как, (не) раньше чем, (не) больше чем и т.п., если они употребляются не при сравнении, например:

Меньше чем через полчаса прибежал запыхавшийся Прохор (Шолохов).

Я виделся и говорил с ним не далее как месяц тому назад.

Вся операция продолжается не больше чем десять-пятнадцать минут.

VI. Запятые при определительных оборотах

§ 151. Запятыми выделяются:

1. Причастия и прилагательные, имеющие при себе пояснительные слова и стоящие после определяемого существительного, кроме таких, которые тесно примыкают по смыслу к глаголу, например:

Несколько смежных горных вершин, покрытых снегом, пламенели в лучах восходящего солнца (Салтыков-Щедрин). Недвижны стояли леса, полные мрака (Гоголь).

Но:

Дети возвращались с катка разрумянившиеся от холода и веселья.

2. Причастия и прилагательные, поставленные после определяемого существительного с целью придать им более самостоятельное значение и не имеющие при себе пояснительных слов, особенно в тех случаях, когда перед существительным уже есть определяющее слово, например:

Маша, бледная и трепещущая, подошла к Ивану Кузьмичу (Пушкин).

Завтра увижу Серёжу и Алексея Александровича, и пойдёт моя жизнь, хорошая и привычная, по-старому (Л. Толстой)

Сосед мой, молодой казак, стройный и красивый, налил мне стакан простого вина (Пушкин).

Талия её, очень тонкая, казалась ещё тоньше (Л. Толстой).

Ванька и Васька, полуголые, прыгали в воду и «маячили», т.е. измеряли глубину, подавая, в особенности ночью, результаты своего промера так: «Василь Иваныч, – кричит , например, Васька, – здеся по колено!» (академик А.Н. Крылов)

3. Причастия и прилагательные, как с пояснительными словами, так и без них, поставленные перед определяемым существительным, если они имеют, кроме значения определения, также обстоятельственный оттенок, например:

Истощённый усилиями и лишениями, старик слёг в постель (Герцен)

После первого же залпа, сбитый с ног пулей, Григорий, охнув, упал (Шолохов).

Погружённый в свои мысли, Чечевицын ничего не ответил на этот вопрос (Чехов).

4. Причастия и прилагательные, как с пояснительными словами, так и без них, относящиеся к существительному (преимущественно к подлежащему) и поставленные перед ним, но отделённые от него другими членами предложения, например:

Дальше, вечно чуждый тени, моет жёлтый Нил раскалённые ступени царственных могил (Лермонтов).

5. Причастия и прилагательные, как с пояснительными словами, так и без них, относящиеся к личным местоимениям, например:

Как, бедной, мне не горевать! (Крылов).

В мае после экзаменов она, здоровая, весёлая, поехала домой и на пути остановилась в Москве, чтобы повидаться с Сашей (Чехов).

С меня лил градом пот, но, возбуждённый криком Маслова, я махал вилами во всю мочь (М. Горький).

6. Существительные в косвенных падежах с предлогами и, реже, без предлогов, если им придаётся бόльшая самостоятельность, чем обычно, например:

Холоп, в блестящем убранстве, с откидными назад рукавами, разносил тут же разные напитки и съестное (Гоголь).

Вообразите узкую скалу, длиною в десять или пятнадцать сажен (Жуковский).

§ 152. Запятыми выделяются:

1. Приложения, относящиеся к личным местоимениям, например:

Мне, человеку в костюме босяка, трудно было вызвать его, франта, на разговор (М. Горький).

2. Приложения, относящиеся к существительным и не образующие с ними тесного смыслового единства (о тире при приложениях см. § 168, ср. употребление дефиса при образовании тесного сочетания, § 79), в том числе и присоединяемые посредством союза как (с дополнительным оттенком причинности), например:

Девочка, любимица отца, вбежала смело, обняла его и, смеясь, повисла у него на шее (Л. Толстой).

Как истинный художник, Пушкин не нуждался в выборе поэтических предметов для своих произведений, но для него все предметы были равно исполнены поэзии (Белинский).

Примечание 1. Не являются приложениями, а потому не отделяются запятой обороты, начинающиеся с как, употребляемые в значении «в качестве», например:

Он нам известен как энергичный человек.

Я твоё заявление рассматриваю как протест.

Примечание 2. Запятыми выделяются и такие приложения, которые относятся к отсутствующему в данном предложении, но подразумеваемому существительному или личному местоимению, например:

А вот из нашей братии, чиновников, есть такие свиньи: решительно не пойдёт, мужик, в театр (Гоголь).

(Приложение мужик относится к подразумеваемому он, т.е. чиновник).

3. Приложения, являющиеся именами собственными, если перед ними можно без изменения смысла словосочетания вставить то есть, а именно, например:

Один только казак, Максим Голодуха, вырвался дорогою из татарских рук... (Гоголь)

Остальные братья, Мартын и Прохор, до мелочей схожи с Алексеем (Шолохов).

VII. Запятые при обстоятельственных оборотах

§ 153. Запятыми выделяются:

1.Деепричастия, как с пояснительными словами, так и без них, кроме таких одиночных деепричастий и деепричастных оборотов, которые примыкают непосредственно к сказуемому и по своему значению приближаются к наречию, например:

Держа кувшин над головой, грузинка узкою тропой сходила к берегу (Лермонтов).

Подъехав к подошве Койшаурской горы, мы остановились возле духана (Лермонтов).

Недавно я узнал, что Печорин, возвращаясь из Персии, умер (Лермонтов).

Степан Аркадьевич постоял несколько секунд один, отёр глаза, вздохнул и, выпрямив грудь, вышел из комнаты (Л. Толстой)

Он наклонился вперёд и, упираясь руками в землю, попробовал ползти (М. Горький).

Каждый думает, что, умея говорить, он может учить и советовать, указывать и упрекать (М. Горький).

Из мёртвой главы гробовая змея, шипя, между тем выползала (Пушкин).

Но:

Вы и в залу входите танцуя (Л. Толстой).

До двух часов занятия должны были идти не прерываясь (Л. Толстой).

Что, сударь, плачете? Живите-ка смеясь (Грибоедов).

Можно прожить и не хвастая умом, без этих разговоров (М. Горький).

Он сидит наклонившись и слушает.

Он пишет и не переставая курит.

Примечание 1. Не выделяются запятыми деепричастия с пояснительными словами, представляющие собой цельные выражения, как-то: сложа руки, сломя голову, спустя рукава, затаив дыхание и т.п.

Примечание 2. Между союзом а и деепричастием или деепричастным оборотом запятая не ставится, если при опущении деепричастия или деепричастного оборота требуется перестройка предложения, например:

Он усмехнулся, снова подмигнул, а ведя меня сквозь народ, поучительно сказал:

– Грехи учат (М. Горький).

2. Существительные в косвенных падежах с предлогами и, реже, без предлогов, имеющие обстоятельственное (преимущественно причинное, условное и уступительное) значение, особенно если такие существительные имеют при себе пояснительные слова и стоят перед сказуемым, например:

В противоположность своей жене, доктор принадлежал к числу натур, которые во время душевной боли чувствуют потребность в движении (Чехов).

С женитьбой на Книппер, сближение Чехова с театром стало, конечно, ещё полнее (Вл.И. Немирович-Данченко).

3. Неопределённая форма глагола со всеми относящимися к ней словами, присоединяемая к сказуемому посредством союзов чтобы (чтоб), для того чтобы (чтоб), с тем чтобы (чтоб) и т.п., например:

Я вышел на крыльцо, чтобы освежиться (Лермонтов).

Я, чтобы не мешать человеку работать, сидел в стороне (Чехов).

Я уселся в самый угол машины, с тем чтобы хоть капельку вздремнуть.

VIII. Запятые при словах и группах слов, ограничивающих или уточняющих другие слова в предложении

§ 154. Запятыми выделяются слова и группы слов, ограничивающие или уточняющие смысл предыдущих или следующих за ними слов и присоединяемые к ним непосредственно или посредством слов в том числе, включая, исключая, за исключением, кроме, именно, по имени (по фамилии и т.п.), то есть, или (в значении «то есть»), иначе, иначе говоря, например, как например, скажем, как-то, особенно, даже, и притом, и (в значении «и притом») и т.п., например:

Лет пять тому назад, осенью, по дороге из Москвы в Тулу, мне пришлось просидеть почти целый день в почтовом доме за недостатком лошадей (Тургенев).

Вдали, ближе к роще, глухо стучали топоры (Тургенев).

Все встали и отправились на террасу, за исключением Гедеоновского, который втихомолку удалился (Тургенев).

Об этом говорило её лицо, не по-человечески бледное, ввалившиеся глаза и синие, точно оклеенные чем-то, губы (М. Горький).

У неё никто не бывал, кроме нас, и она была права, когда говорила, что, кроме меня и доктора, у неё в городе нет никого знакомых (Чехов).

Студент этот, по имени Михалевич, энтузиаст и стихотворец, искренно полюбил Лаврецкого и совершенно случайно стал виновником перемены в его судьбе (Тургенев).

Весь день этот Анна провела дома, то есть у Облонских, и не принимала никого (Л. Толстой).

Все были в большом смущении, особенно моя мать (Герцен).

Общество уже любит и уважает науку; но эту науку всё-таки надобно популяризировать, и популяризировать с очень большим уважением (Писарев).

Многие наши поэты, например Жуковский, были отличными переводчиками.

XI. Запятые при вводных предложениях и вводных словах

§ 155. Запятыми выделяются вводные предложения и вводные слова, например:

Аркадий, мне кажется, во всех отношениях похож на кусок очень чистого и очень мягкого воска (Писарев).

Это была работа чистая, покойная и, как говорили наши, спорая (Чехов).

Казаки, слышно было, сделали отличную атаку (Л. Толстой).

Ты, сказывают, петъ великий мастерище (Крылов).

Он, признаюсь, тогда меня смутил (Пушкин).

Глазами, кажется, хотел бы всех он съесть (Крылов).

Этот, по словам Аркадия Павловича, государственный человек был роста небольшого (Тургенев).

Во-первых, обстоятельства, во-вторых, способность фантазировать и любовь к фантазии, довольно холодная кровь, гордость, лень – словом, множество причин отделили меня от общества людей (Тургенев).

К счастью, погода, была тихая (Тургенев).

В качестве вводных слов чаще всего употребляются: без сомнения, бывало, вероятно, видимо, видишь (ли), вишь, возможно, во-первых, во-вторых и т.д.; впрочем, говорят, должно быть, допустим, думается, знать, значит, иначе (говоря), итак, кажется, к несчастью, конечно, короче (говоря), к сожалению, кстати (сказать), к счастью, между прочим, может быть, наверно, наоборот, например, напротив, (одним) словом, очевидно, по всей вероятности, пожалуй, пожалуйста, положим, помнится, по-моему, по моему мнению, по мнению..., понятно, понимаешь (ли), почитай, правда, право, признаться, признаюсь, (само собой) разумеется, скажем, следовательно, словом, слышь, собственно (говоря), стало быть, строго говоря, таким образом, так сказать, чай, чего доброго, что ли.

Примечание 1. От вводных слов нужно отличать обстоятельственные слова, отвечающие на вопросы как? каким образом? когда? и т.п., например:

Эти слова сказаны кстати. Но: Захватите с собой, кстати, наши книги.

Эта фраза была сказана между прочим. Но: Фраза эта, между прочим, напомнила мне одну старую шутку.

Примечание 2. Следует различать употребление одних и тех же слов и оборотов то в качестве вводных (и, следовательно, выделяемых запятыми), то в качестве усилительных (и запятыми не выделяемых), например:

Вы всё это понимаете, конечно? (конечно – вводное слово).

Вы-то конечно приедете раньше меня (конечно, произносимое тоном уверенности, – усилительное слово).

Что ты, в самом деле, ещё выдумал! (в самом деле – вводное выражение).

А ведь он в самом деле тут ни при чём (в самом деле, произносимое тоном убеждённости, – усилительный оборот).

Примечание 3. Если например, скажем, положим, допустим и т.п. стоят перед словом или группой слов, уточняющих предшествующие слова, то после них не ставится никакого знака препинания (см. § 154). О постановке двоеточия после например см. § 159 и 160.

Примечание 4. Союзы а, и, реже но, если они составляют одно целое с последующим вводным словом, не отделяются запятой, например: а значит, а следовательно, но стало быть, но конечно и т.п.

X. Запятые при обращении

§ 156. Запятыми выделяются обращения вместе со всеми относящимися к ним словами (о знаке восклицательном при обращениях см. § 183), например:

Брат Григорий, ты грамотой свой разум просветил (Пушкин).

Простите, мирные долины, и вы, знакомых гор вершины, и вы, знакомые леса (Пушкин).

Складно сказано, отец Варлаам (Пушкин).

XI. Запятые при междометии

§ 157. Запятыми отделяются междометия эй, ах, о, ох, эх, ну и т.п. (о знаке восклицательном при междометиях см. § 183), например:

Эй, берегись, под лесами не балуй! (Брюсов).

О, вы были ребёнок резвый (Пушкин).

Ох, уж эти мне ребята! Будет вам ужо мертвец (Пушкин).

Увы, любовник молодой, поэт, задумчивый мечтатель, убит приятельской рукой (Пушкин).

Жизнь, увы, не вечный дар (Пушкин).

Ну, коли так, давай скорей чаю да позови дочерей (Пушкин).

– И, пустое! – сказала комендантша (Пушкин).

Примечание. Не являются междометиями и, следовательно, не отделяются запятыми частицы: о, употребляемая при обращении, ну, ах, ох и т.п., употребляемые для выражения усилительного оттенка, например:

О поле, поле, кто тебя усеял мёртвыми костями? (Пушкин).

Но не хочу, о други, умирать (Пушкин).

Ну что ж, Онегин? Ты зеваешь? (Пушкин).

Ох ты гой еси, царь Иван Васильевич! (Лермонтов).

Ах ты какая!

Ну и денёк выдался!

XII. Запятые после утвердительных, отрицательных и вопросительных слов

§ 158. Запятая ставится после слов да, конечно и т.п., обозначающих утверждение, после нет, обозначающего отрицание, после как же, что же, обозначающих подтверждение, согласие и т.п., после что, обозначающего вопрос, если эти слова тесно связаны с непосредственно следующим за ними предложением, раскрывающим их конкретный смысл, например:

Да, я тот несчастный, которого ваш отец лишил куска хлеба, выгнал из отеческого дома и послал грабить на больших дорогах (Пушкин).

– А вы были в Москве, доктор?

– Да, я имел там некоторую практику (Лермонтов).

Нет, не дряхлому Востоку покорить меня (Лермонтов).

– Вы помните Катюшу у тётушки Марии Ивановны?

– Как же, я её шить учила (Л. Толстой).

– Что, испугался давеча? – спросил отец, толкнув меня (М. Горький).

Двоеточие

§ 159. Двоеточие ставится перед перечислением, которым заканчивается предложение:

1. Если перечислению предшествует обобщающее слово (а нередко, кроме того, ещё слова например, как-то, а именно), например:

Отовсюду поднялись казаки: от Чигирина, от Переяслава, от Батурина, от Глухова, от низовой стороны днепровской и от всех его верховий и островов (Гоголь).

Выступили знакомые подробности: оленьи рога, полки с книгами, зеркало, печь с отдушником, который давно надо было починить, отцовский диван, большой стал, на столе открытая книга, сломанная пепельница, тетрадь с его почерком (Л. Толстой).

Острогою бьётся крупная рыба, как-то: щуки, сомы, жерехи, судаки (С. Аксаков).

2. Если перед перечислением нет обобщающего слова, но необходимо предупредить читателя, что далее следует какой-либо перечень, например:

Из-под сена виднелись: самовар, кадка с мороженной формой и ещё кой-какие привлекательные узелки и коробочки (Л. Толстой).

§ 160. Двоеточие ставится перед перечислением, находящимся в середине предложения, если перечислению предшествует обобщающее слово или слова как-то, например, а именно, например:

И всё это: и река, и прутья верболаза, и этот мальчишка – напомнило мне далёкие дни детства (Первенцев).

О тире после перечисления, стоящего в середине предложения после двоеточия, см. § 174, п. 3, примечание.

§ 161. Двоеточие ставится после предложения, за которым следует одно или несколько предложений, не соединённых с первым посредством союзов и заключающих в себе:

а) разъяснение или раскрытие содержания того, о чём говорится в первом предложении, например:

Я не ошибся: старик не отказался от предлагаемого стакана (Пушкин).

Сверх того, заботы большого семейства беспрестанно мучили её: то кормление грудного ребёнка не шло, то нянька ушла, то, как теперь, заболел один из детей (Л. Толстой).

Тут открылась картина довольно занимательная: широкая сакля, которой крыша опиралась на два закопчённые столба, была полна народа (Лермонтов).

б) основание, причина того, о чём говорится в первом предложении, например:

Не нагнать тебе бешеной тройки: кони сыты, и крепки, и бойки (Некрасов).

Недаром боги греческие признавали над собою неотразимую власть судьбы: судьба – это была та тёмная граница, за которую не переступало сознание древних (Белинский).

§ 162. Двоеточие ставится между двумя предложениями, не соединёнными посредством союзов, если в первом предложении такими глаголами, как видеть, смотреть, слышать, знать, чувствовать и т.п., делается предупреждение, что далее последует изложение какого-нибудь факта или какое-нибудь описание, например:

И вот бакенщик и помощник-киргиз видят: плывут по реке две лодки (А.Н. Толстой).

Пополз я по густой траве вдоль по оврагу, смотрю: лес кончился, несколько казаков выезжают из него на поляну, и вот выскакивает прямо к ним мой Карагёз... (Лермонтов).

Вот, наконец, мы взобрались на Гуд-гору, остановились и оглянулись: на ней висело серое облако, и его холодное дыхание грозило близкой бурею... (Лермонтов).

Я знаю: в вашем сердце есть и гордость, и прямая честь (Пушкин).

Павел чувствует: чьи-то пальцы дотрагиваются до его руки выше локтя (Н. Островский).

Но (без оттенка предупреждения):

Слышу, земля задрожала (Некрасов).

§ 163. Двоеточие ставится после предложения, вводящего прямую речь, в частности – прямой вопрос или восклицание, например:

Минуты две они молчали, но к ней Онегин подошёл и молвил: «Вы ко мне писали, не отпирайтесь» (Пушкин).

По окончании работы Пётр спросил Ибрагима: «Нравится ли тебе девушка, с которой ты танцевал менуэт на прошедшей ассамблее?» (Пушкин).

А я думал: «Какой это тяжёлый и ленивый малый!» (Чехов).

Примечание. Группу предложений, в составе которых есть прямая речь, следует отличать от сложных предложений с придаточным: перед придаточным ставится, как обычно, запятая, а в конце его – знак, требуемый характером всего сложного предложения, например:

Я думал о том, какой это тяжёлый и ленивый малый.

Я старался вспомнить, где был я в тот день ровно год тому назад.

Неужели опять он напомнит о том, что было год тому назад?

Как тяжело вспоминать о том, что было в этот ужасный день!

Тире

§ 164. Тире ставится между подлежащим и сказуемым, выраженным существительным в именительном падеже (без связки). Это правило чаще всего применяется, когда сказуемым определяется понятие, выраженное подлежащим, например:

Дуб – дерево.

Оптика – раздел физики.

Старший брат – мой учитель.

Старший брат мой – учитель.

Примечание 1. Если перед сказуемым, выраженным существительным в именительном падеже, стоит отрицание не, то тире не ставится, например:

Бедность не порок.

Примечание 2. В вопросительном предложении с главным членом, выраженным местоимением, тире между главными членами не ставится, например:

Кто твой отец?

§ 165. Тире ставится между подлежащим и сказуемым, если подлежащее выражено формой именительного падежа существительного, а сказуемое неопредёленной формой или если оба они выражены неопределённой формой, например:

Назначение каждого человека – развить в себе всё человеческое, общее и насладиться им (Белинский).

Жизнь прожить – не поле перейти.

§ 166. Тире ставится перед это, это есть, это значит, вот, если сказуемое, выраженное существительным в именительном падеже или неопределённой формой, присоединяется посредством этих слов к подлежащему, например:

Коммунизм – это есть Советская власть плюс электрификация всей страны (Ленин).

Поэзия – это огненный взор юноши, кипящего избытком сил (Белинский).

Романтизм – вот первое слово, огласившее пушкинский период, народность – вот альфа и омега нового периода (Белинский).

§ 167. Тире ставится перед обобщающим словом, стоящим после перечисления, например:

Надежду и пловца – всё море поглотило (Крылов).

Ни крики петуха, ни звучный гул рогов, ни ранней ласточки на кровле щебетанье – ничто не вызовет почивших из гробов (Жуковский).

§ 168. Тире ставится перед приложением, стоящим в конце предложения:

1. Если перед приложением можно без изменения смысла его ставить а именно, например:

Я не слишком люблю это дерево – осину (Тургенев).

В отношениях с посторонними он требовал одного – сохранения приличия (Герцен).

Отдавая дань своему времени, г. Гончаров вывел и противоядие Обломову – Штольца (Добролюбов).

2. Если при приложении есть пояснительные слова и необходимо подчеркнуть оттенок самостоятельности такого приложения, например:

Со мною был чугунный чайник – единственная отрада моя в путешествиях по Кавказу (Лермонтов).

§ 169. Тире ставится между двумя сказуемыми и между двумя независимыми предложениями, если во втором из них содержится неожиданное присоединение или резкое противопоставление по отношению к первому, например:

Я вышел, не желая его обидеть, на террасу – и обомлел (Герцен).

Я спешу туда ж – а там уже весь город (Пушкин).

Хотел объехать целый свет – и не объехал сотой доли (Грибоедов).

Хотел рисовать – кисти выпадали из рук. Пробовал читать – взоры его скользили над строками (Лермонтов).

Примечание 1. Для усиления оттенка неожиданности тире может ставиться после сочинительных союзов, связывающих две части одного предложения, например:

Проси в субботу расчёт и – марш в деревню (М. Горький).

Очень хочется сойти туда к ним, познакомиться, но – боюсь (М. Горький).

Примечание 2. Для выражения неожиданности может отделяться посредством тире любая часть предложения, например:

И щуку бросили – в реку (Крылов).

И съела бедного певца – до крошки (Крылов).

§ 170. Тире ставится между двумя предложениями и между двумя однородными членами предложения, соединёнными без помощи союзов, для выражения резкой противоположности, например:

Я царь – я раб, я червь – я бог (Державин).

Немудрено голову срубить – мудрено приставить (Пословица).

Здесь не житьё им – рай (Крылов).

§ 171. Тире ставится между предложениями, не соединёнными посредством союзов, если второе предложение заключает в себе результат или вывод из того, о чём говорится в первом, например:

Хвалы приманчивы – как их не пожелать? (Крылов).

Солнце взошло – начинается день (Некрасов).

§ 172. Тире ставится между двумя предложениями, если они связаны по смыслу как придаточное (на первом месте) с главным (на втором месте), но подчинительные союзы отсутствуют, например:

Назвался груздем – полезай в кузов.

Лес рубят – щепки летят.

Сам запутался – сам и распутывайся; умел кашу заварить – умей её и расхлёбывать; любишь кататься – люби и саночки возить (Салтыков-Щедрин).

§ 173. Тире ставится для указания места распадения простого предложения на две словесные группы, если другими знаками препинания или порядком слов это не может быть выражено, например:

Я вас спрашиваю: рабочим – нужно платить? (Чехов).

Такое распадение часто наблюдается при пропуске какого-нибудь члена предложения (почему ставящееся в этом случае тире называется эллиптическим), например:

Пусторослеву за верную службу – чижовскую усадьбу, а Чижова – в Сибирь навечно (А.Н. Толстой).

Мы сёла – в пепел, грады – в прах, в мечи – серпы и плуги (Жуковский).

Мне всё послушно, я же – ничему (Пушкин).

§ 174. Посредством тире выделяются:

1. Предложения и слова, вставляемые в середину предложения с целью пояснения или дополнения его, в тех случаях, когда выделение скобками (см. § 188) может ослабить связь между вставкой и основным предложением, например:

Тут – делать нечего – друзья поцеловались (Крылов).

...Как вдруг – о чудо! о позор! – заговорил оракул вздор (Крылов).

Лишь один раз – да и то в самом начале – произошёл неприятный и резкий разговор (Фурманов).

2. Распространённое приложение, стоящее после определяемого существительного, если необходимо подчеркнуть оттенок самостоятельности такого приложения (о запятых при приложении см. § 152), например:

Старший урядник – бравый престарелый казак с нашивками за сверхсрочную службу – скомандовал «строиться» (Шолохов).

Перед дверями клуба – широкого бревенчатого дома – гостей ожидали рабочие со знамёнами (Федин).

3. Стоящая в середине предложения группа однородных членов, например:

Обычно из верховых станиц – Еланской, Вёшенской, Мигулинской и Казанской – брали казаков в 11-12-й армейские казачьи полки и в лейб-гвардии Атаманский (Шолохов).

Примечание. Тире ставится после перечисления, находящегося в середине предложения, если этому перечислению предшествует обобщающее слово или слова как-то, например, а именно (см. § 160).

§ 175. Тире ставится в качестве дополнительного знака после запятой перед словом, которое повторяется для того, чтобы связать с ним новое предложение (чаще придаточное, усиливающее, дополняющее или развивающее главное предложение) или дальнейшую часть того же предложения, например:

Я знала очень хорошо, что это был муж мой, не какой-нибудь новый, неизвестный человек, а хороший человек, – муж мой, которого я знала, как самоё себя (Л. Толстой).

Теперь же, судебным следователем, Иван Ильич чувствовал, что все без исключения, самые важные, самодовольные люди, – все у него в руках (Л. Толстой).

§ 176. Тире ставится в качестве дополнительного знака после запятой, которая отделяет главное предложение от предшествующей ему группы придаточных, если надо подчеркнуть распадение единого целого на две части, например:

Кто виноват из них, кто прав, – судить не нам (Крылов).

Делал ли что-нибудь для этого Штольц, что делал и как делал, – мы этого не знаем (Добролюбов).

§ 177. Тире ставится в качестве дополнительного знака после запятой для указания перехода от повышения к понижению в периоде, например:

О, если правда, что в ночи,
Когда покоятся живые
И с неба лунные лучи
Скользят на камни гробовые,
О, если правда, что тогда
Пустеют тихие могилы, –
Я тень зову, я жду Леилы:
Ко мне, друг мой, сюда, сюда! (Пушкин).

В 1800-х годах, в те времена, когда не было ещё ни железных, ни шоссейных дорог, ни газового, ни стеаринового света, ни пружинных низких диванов, ни мебели без лаку, ни разочарованных юношей со стёклышками, ни либеральных философов-женщин, ни милых дам-камелий, которых так много развелось в наше время, в те наивные времена, когда из Москвы, выезжая в Петербург в повозке или карете, брали с собой целую кухню домашнего приготовления, ехали восемь суток по мягкой, пыльной или грязной дороге и верили в пожарские котлеты, в валдайские колокольчики и бублики; когда в длинные осенние вечера нагорали сальные свечи, освещая семейные кружки из двадцати и тридцати человек, на балах в канделябры вставлялись восковые и спермацетовые свечи, когда мебель ставили симметрично, когда наши отцы были ещё молоды не одним отсутствием морщин и седых волос, а стрелялись за женщин, из другого угла комнаты бросались поднимать нечаянно или не нечаянно уроненные платочки, наши матери носили короткие талии и огромные рукава и решали семейные дела выниманием билетиков; когда прелестные дамы-камелии прятались от дневного света; в наивные времена масонских лож, мартинистов тугендбунда, во времена Милорадовичей, Давыдовых, Пушкиных, – в губернском городе К. был съезд помещиков и кончались дворянские выборы (Л. Толстой).

§ 178. Тире ставится между двумя словами для обозначения пределов пространственных, временных или количественных (в этом случае тире заменяет по смыслу слова от... до), например:

Перелёты СССР–Америка.

Рукописи XI–XIV вв.

§ 179. Тире ставится между двумя или несколькими именами собственными, совокупностью которых называется какое-либо учение, научное учреждение и т.п., например:

Физический закон Бойля – Мариотта.

Знак вопросительный

§ 180. Знак вопросительный ставится после прямого вопроса, в том числе и после следующих одно за другим неполных вопросительных предложений, например:

Это кто же? Сам главнокомандующий был? (Л. Толстой).

Паду ли я, стрелой пронзённый, иль мимо пролетит она? (Пушкин).

Кто ты? Живая? Мёртвая? (А. Блок).

Примечание. В вопросительных предложениях с однородными членами знак вопросительный может ставиться после каждого однородного члена с целью расчленения вопроса, например:

Да что мне до кого? до них? до всей вселенной? (Грибоедов).

§ 181. Знак вопросительный в скобках ставится для выражения сомнения или недоумения пишущего, чаще всего внутри цитируемого текста.

Знак восклицательный

§ 182. Знак восклицательный ставится в конце восклицательного предложения, например:

Как хорошо! Вот сладкий плод ученья! (Пушкин).

Печально я гляжу на наше поколенье! (Лермонтов).

Армия пролетариев, встань стройна! Да здравствует революция, радостная и скорая! (Маяковский).

Примечание 1. Всегда являются восклицательными и, следовательно, заканчиваются на письме восклицательным знаком:

а) предложения, не являющиеся придаточными и имеющие в своём составе восклицательные слова как, какой, что за и т.п., например:

Как за минуту тому назад она была близка ему, как важна для его жизни! И как теперь она стала чужда и далека ему! (Л. Толстой).

Ну что за шейка, что за глазки! Рассказывать, так, право, сказки! Какие пёрышки! Какой носок! (Крылов).

б) повелительные предложения, в которых приказание или требование выражено не формой повелительного наклонения, например:

Не сметь!

Сюда, скорей!

За мной, товарищи!

Примечание 2. В восклицательных предложениях знак восклицательный может ставиться после каждого однородного члена для обозначения эмоциональной прерывистости речи, например:

Пил мёртвую! не спал ночей по девяти!
Всё отвергал: законы! совесть! веру! (Грибоедов).

§ 183. Знак восклицательный ставится после обращений, стоящих в начале предложения, и междометий, стоящих как в начале, так и в середине предложения (второе встречается только в поэтической речи), если такие обращения и междометия являются восклицательными (о запятой при обращениях и междометиях см. § 156, 157), например:

Старик! Я слышал много раз, что ты меня от смерти спас (Лермонтов).

А ныне, ах! за весь его любовный жар готовился ему несносный столь удар (Крылов).

§ 184. Знак восклицательный в скобках ставится внутри или после цитаты для выражения отношения автора (иронии, возмущения и т.п.) к цитируемому тексту.

Многоточие

§ 185. Многоточие ставится для обозначения незаконченности высказывания, причём знаки вопросительный и восклицательный, если они требуются характером предложения, сохраняются перед многоточием, например:

Простите, государь!.. Стоять я не могу... Мои колени слабеют... Душно... Душно... Где ключи? Ключи, ключи мои!.. (Пушкин).

Не правда ль, ты одна?.. Ты плачешь? Я спокоен... Но если... (Пушкин).

Не мешает сделать замечание, что Манилова... но, признаюсь, о дамах я очень боюсь говорить, да притом мне пора возвратиться к нашим героям (Гоголь).

§ 186. Многоточие ставится для обозначения заминок в речи, в том числе и внутри слова, например:

Мама, ты не входи ко мне, а только подойди к двери. Вот что... Третьего дня я заразился в больнице дифтеритом и теперь... мне нехорошо (Чехов).

...Ва... ва... ва... ваше превосходительство, – шептал Попов (А.К. Толстой).

§ 187. Многоточие ставится в цитатах:

1. Для указания, что начало или конец цитаты, являющейся по отношению к окружающему тексту самостоятельным предложением, не совпадает с началом или концом предложения в цитируемом тексте, например:

Пушкин, оценивая всех своих предшественников, писал: «...Некоторые оды Державина, несмотря на неправильность языка и неровность слога, исполнены порывами гения...».

Но:

Пушкин писал, что «некоторые оды Державина, несмотря на неправильность языка и неровность слога, исполнены порывами гения».

2. Для обозначения пропуска внутри цитаты, например:

Маркс писал, что «язык... есть практическое, существующее и для других людей и лишь тем самым существующее также и для меня самого, действительное сознание».

Скобки

§ 188. В скобки заключаются слова и предложения, вставляемые в предложение с целью пояснения или дополнения высказываемой мысли, а также для каких-либо добавочных замечаний (о тире при таких вставках см. § 174). Вставленными в предложение могут быть:

1. Слова или предложения, синтаксически не связанные с данным предложением и приводимые для пояснения всей мысли в целом или её части, например:

На половине перегона лес кончился, и с боков открылись елани (поля)... (Л. Толстой).

Овсяников придерживался старинных обычаев не из суеверия (душа в нём была довольно свободная), а по привычке (Тургенев).

2. Слова и предложения, синтаксически не связанные с данным предложением и приводимые в качестве добавочного замечания, в том числе и выражающие вопросы или восклицание, например:

Поверьте (совесть в том порукой), супружество нам будет мукой (Пушкин).

Души неопытной волненья смирив со временем (как знать?), по сердцу я нашла бы друга (Пушкин).

Наши поэты – сами господа, и если наши меценаты (чёрт их побери!) этого не знают, то тем хуже для них (Пушкин).

3. Слова и предложения, хотя и связанные синтаксически с данным предложением, но приводимые в качестве добавочного, второстепенного замечания, например:

Печально (как говорится, машинально) Татьяна молча оперлась, головкой томною склонясь (Пушкин).

Но целью взоров и суждений в то время жирный был пирог (к несчастию, пересоленный) (Пушкин).

Нам остаётся свести отдельные черты, разбросанные в этой статье (за неполноту и нескладность которой просим извинения у читателей), и сделать общее заключение (Добролюбов).

§ 189. В скобки заключаются фразы, указывающие на отношение слушателей к излагаемой речи какого-нибудь лица, например:

(Аплодисменты.)

(Смех.)

(Движение в зале.)

§ 190. В скобки заключаются непосредственно следующие за цитатой указания на фамилию автора и название произведения, из которого взята цитата.

§ 191. В скобки заключаются ремарки в драматическом тексте.

Кавычки

§ 192. Кавычками выделяются цитаты.

§ 193. Кавычками выделяются: слова, употребляемые не в своём обычном значении; слова, употребляемые иронически; слова, впервые предлагаемые или, наоборот, устарелые и необычные и т.п., например:

У нас, как я уже говорил, ещё и по сию пору царствует в литературе какое-то жалкое, детское благоговение к авторам: мы в литературе высоко чтим «табель о рангах» и боимся говорить вслух правду о «высоких персонах» (Белинский).

Вся деятельная сторона чувства законности совершенно исчезает в «тёмном царстве» и остаётся одна пассивная (Добролюбов).

Рано весной, как только сойдёт снег и станет обсыхать «ветошь», т.е. прошлогодняя трава, начинаются «палы», или лесные пожары (С. Аксаков).

§ 194. Кавычками выделяются названия литературных произведений, газет, журналов, предприятий, пароходов и т.п., являющиеся условными наименованиями, например:

«Капитал» Маркса; «Война и мир»; газета «Правда»; колхоз «Путь к коммунизму»; шахта «Мария»; линкор «Парижская коммуна».

Примечание. Кавычками не выделяются названия, в состав которых входят имени..., памяти..., например:

Государственный академический театр драмы имени А.С. Пушкина.

Больница памяти 26 комиссаров.

Знаки при прямой речи

§ 195. Для выделения прямой речи употребляются тире или кавычки, а именно:

1. Если прямая речь начинается с абзаца, то перед началом её ставится тире, например:

Маленькая девочка бежала и кричала:

– Не видали маму? (М. Горький).

2. Если прямая речь идёт в строку, без абзаца, то перед началом и в конце её ставятся кавычки, например:

Маленькая девочка бежала и кричала: «Не видали маму?»

Примечание. Цитаты, вставленные в середину предложения, также выделяются кавычками, но перед ними не ставится двоеточие, например:

Справедливо сказал Гоголь, что «в Пушкине, как будто в лексиконе, заключилось всё богатство, гибкость и сила нашего языка» (Белинский).

§ 196. Предложение, стоящее при прямой речи и указывающее, кому она принадлежит («слова автора»), может:

а) предшествовать прямой речи; в этом случае после него ставится двоеточие, а после прямой речи – знак препинания в соответствии с характером прямой речи, например:

Он отвернулся и, отходя, пробормотал: «А всё-таки это совершенно против правил» (Лермонтов).

Наконец я ей сказал: «Хочешь, пойдём прогуляться на вал?» (Лермонтов).

Она взглянула и вскрикнула: «Это Казбич!» (Лермонтов).

б) следовать за прямой речью; в этом случае после прямой речи ставится знак вопросительный, или восклицательный, или многоточие, или запятая (последняя вместо точки), а за этим знаком тире, например:

«А что Казбич?» – спросил я нетерпеливо у штабс-капитана (Лермонтов).
или:
– А что Казбич? – спросил я нетерпеливо у штабс-капитана.

«Как это скучно!» – воскликнул я невольно (Лермонтов).
или:
– Как это скучно! – воскликнул я невольно.

«Умерла...» – эхом откликнулась Аксинья (Шолохов).
или:
– Умерла... – эхом откликнулась Аксинья.

«Вон окружной атаман», – шепнул Пантелей Прокофьевич, толкая сзади Григория (Шолохов).
или:
– Вон окружной атаман, – шепнул Пантелей Прокофьевич, толкая сзади Григория.

в) разрывать прямую речь на две части; в этом случае ставятся:

перед словами автора знак вопросительный, или знак восклицательный, или многоточие в соответствии с характером первой части прямой речи, или запятая (если ни один из указанных знаков не требуется), а после них тире;

после слов автора – точка, если первая часть прямой речи представляет собой законченное предложение, и запятая – если незаконченное, далее ставится тире; если при этом прямая речь выделяется кавычками, то они ставятся только перед началом прямой речи и в самом конце её, например:

– Не хотите ли подбавить рому? – сказал я моему собеседнику. – У меня есть белый из Тифлиса; теперь холодно (Лермонтов).

– Ну, полно, полно! – сказал Печорин, обняв его дружески. – Неужели я не тот же? (Лермонтов).

– Выслушайте меня... – сказала Надя, – когда-нибудь до конца (Чехов).

– Меня зовут Фомой, – отвечал он, – а по прозвищу Бирюк (Тургенев).

– Дождь пойдёт, – возразил Калиныч, – утки вон плещутся, да и трава больно сильно пахнет (Тургенев).

Примечание 1. Если в словах автора заключаются два глагола со значением высказывания, из которых один относится к первой части прямой речи, а другой ко второй, то после слов автора ставится двоеточие и тире, например:

– Идём, холодно, – сказал Макаров и угрюмо спросил: – Что молчишь? (М. Горький).

Примечание 2. Правила, изложенные в данном параграфе, относятся также к предложениям, содержащим цитаты с указаниями, кому они принадлежат.

Примечание 3. Внутренний монолог («мысленная речь»), имеющий форму прямой речи, также заключается в кавычки.

§ 197. Если несколько реплик следует в строку без указания, кому они принадлежат, то каждая из них выделяется кавычками и, кроме того, отделяется от соседней посредством тире, например:

«Скажи-ка мне, красавица, – спросил я, – что ты делала сегодня на кровле?» – «А смотрела, откуда ветер дует». – «Зачем тебе?» – «Откуда ветер, оттуда и счастье». – «Что же, разве ты песнею зазывала счастье?» – «Где поётся, там и счастливится» (Лермонтов).

О сочетаниях знаков препинания

§ 198. При встрече запятой и тире сначала ставится запятая, а затем тире, например:

– Здорово живёшь, соседка, – поздоровался Петро, касаясь рукавицей шапки (Шолохов).

Примечание. Если после тире стоят слова, выделяющиеся по существующим правилам запятыми (например, вводные слова), то первая запятая опускается, например:

Сосна, ель, пихта, кедр – словом, все породы хвойных деревьев встречаются в сибирской тайге.

§ 199. Перед закрывающими кавычками не ставится точка, запятая, точка с запятой, двоеточие и тире. Все эти знаки ставятся только после кавычек, например:

Зверков начал наставлять меня на «путь истины». Его интересуют «всякие ответы», но не люди (М. Горький).

Вы знаете, он давно уже собирался «пострадать»; он высказывал Евгению Соловьёву, Сулеру... (М. Горький).

Вот у вас «Мой спутник» – это не сочинение, это хорошо, потому что не выдумано (М. Горький).

§ 200. Знаки вопросительный и восклицательный и многоточие ставятся перед закрывающими кавычками, если относятся только к словам, заключённым в кавычки, но после закрывающих кавычек, если относятся ко всему предложению вместе со словами, выделенными посредством кавычек, например:

Я спрашиваю: «Но как же тогда?» Пожал плечами и сказал: «Сие для меня тайна!» (М. Горький).

«Что до меня касается, то я убеждён только в одном...» – сказал доктор (Лермонтов).
Но:
Нужны ли теперь «обозрения»? (Белинский).

О таких, напротив, чаще можно говорить: «Он обещал ещё меньше, нежели сколько выполнил»... (Белинский).

Примечание 1. Если перед закрывающими кавычками стоит знак вопросительный, или восклицательный, или многоточие, то те же самые знаки не повторяются после кавычек; неодинаковые же знаки, если они требуются в силу характера соответствующих частей текста, могут ставиться перед закрывающими кавычками и после них, например:

Читали ли вы роман Чернышевского «Что делать?»

Но:

Драматический кружок готовит к постановке пьесу «В бой!».

Отчего вы говорите: «Как бы не так!»?

Примечание 2. Если в начале или в конце цитаты (то же относится к прямой речи) встречаются внутренние и внешние кавычки, то они должны различаться между собой рисунком (так называемые «ёлочки» и «лапочки»), причём внешние кавычки не должны опускаться, например:

С борта парохода передали по радио: «"Ленинград" вошёл в тропики и следует дальше своим курсом».

О Жуковском Белинский пишет: «Современники юности Жуковского смотрели на него преимущественно как на автора баллад, в одном своём послании Батюшков называл его "балладником"».

§ 201. Перед открывающей или закрывающей скобкой не ставятся запятая, точка с запятой, двоеточие и тире; все эти знаки ставятся только после закрывающей скобки, например:

До берегу было около двухсот шагов, Ермолай шёл смело и безостановочно (так хорошо заметил он дорогу), лишь изредка покрякивая... (Тургенев).

Гнедич перевёл из Байрона (1824) еврейскую мелодию, переведённую впоследствии Лермонтовым («Душа моя мрачна»); перевод Гнедича слаб... (Белинский).

Как выпьет, и начнёт рассказывать, что у него в Питере три дома на Фонтанке... и три сына (а он и женат-то не бывал): один в инфантерии, другой в кавалерии, третий сам по себе... (Тургенев).

§ 202. Точка, знаки вопросительный и восклицательный и многоточие ставятся перед закрывающей скобкой, если относятся только к словам, заключённым в скобки, но после закрывающей скобки, если относятся ко всему предложению вместе со словами, заключёнными в скобки, например:

...Вы не изволите знать здешнего судью – Мылова Павла Лукича?.. Не знаете... Ну, всё равно. (Он откашлялся и протёр глаза.) (Тургенев).

Он знал латинский язык, и виргилиевское «quos ego!» (я вас!) не было ему чуждым (Тургенев).

Но:

Обед был действительно недурён и в качестве воскресного не обошёлся без трепещущего желе и испанских ветров (пирожного) (Тургенев).

И разве я не вижу, что этот дурень смотрит только на Бурьенку (надо её прогнать)! (Л. Толстой).

Примечание. После цитаты, за которой в скобках следует ссылка на автора и на источник, точка опускается и ставится после ссылки вне скобки, например:

Вспомнились слова Базарова: «Природа не храм, а мастерская, и человек в ней работник» (Тургенев).

§ 203. После закрывающей скобки, которой заканчивается предложение, ставится знак препинания, требуемый предложением в целом, независимо от того, какой знак может стоять перед закрывающей скобкой, например:

Единственный сын его, дед мой Лев Александрович, во время мятежа 1762 года остался верен Петру III, не хотел присягнуть Екатерине – и был посажен в крепость вместе с Измайловым (странна судьба и союз сих имён!) (Пушкин).

Примечание. При встрече в конце предложения внутренних и внешних скобок допускается, в случае необходимости, употребление скобок различного рисунка (круглых и квадратных).

Почта: mail@rusyaz.ru
Адрес: 109456, г. Москва, Рязанский проспект, д. 67/2
тел.: (095) 230-66-33 (многоканальный)
Время работы: 09:00 – 21:00 по московскому времени,
без перерывов, праздников и выходных.