ВВЕДЕНИE

Волков Александр Александрович. Профессор кафедры общего и сравнительно-исторического языкознания филологического факультета МГУ им. М.В.Ломоносова, профессор Московской Духовной Академии. Род. в 1946 году. В 1969 году окончил филологический факультет МГУ им. М.В.Ломоносова. Доктор филологических наук. Автор монографий "Грамматология" (1982 г.), "Основы русской риторики" (1996 г.) и др. Читает курсы:"Общее языкознание," "История языкознания," "Риторика."

Предисловие.

Предмет риторики: язык и словесность.

Введение. Предмет риторики. Язык и культура. Язык и речь.

Система языка. Номинативность. Предикативность. Членораздельность. Рекурсивность. Диалогичность и монологичность речи.

Словесность. Устная словесность.

Диалог, молва и фольклор.

Письменная словесность.

Надписи. Рукописи.

Документы. Сочинения.

Поэзия. Проза. Ораторика. Философия. Классификация знаний.

Эпистолография. Христианская письменная словесность.

Духовная словесность.

Печатная словесность.

Литературное авторство. Научная литература. Художественная литература. Публицистика. Массовая коммуникация.

Глава вторая. Изобретение.

Анализ проблемной ситуации, нахождение и формулировка темы.

Аудитория. Ритор. Составляющие образа ритора.

Проблема и тема высказывания.

Статус проблемы. Предмет высказывания. Тема высказывания.

Разработка темы: риторический аргумент, топика.

Риторический аргумент.

Топы как источники изобретений.

Примышление. Понятие топа. Общие и частные топы. Общие топы. Логические топы как источники изобретения.

Описательные (обстоятельственные) топы.

I. Действие - претерпевание. II. Предыдущее - последующее. III. Место (положение). IV. Время. V. Состояние. VI. Внешние обстоятельства.

2. Причинно-следственные топы.

VII. Причина и следствие. VIII. Условие.

3. Модально-оценочные топы

IX. Лицо - поступок. X. Образ действия. XI. Цель и средство.

4. Топы определения.

XII. Присущее и привходящее. XIII. Признаки. XIV. Качества. XV. Свойство. XVI. Отношение. XVII. Род - вид, индивид. XVIII. Целое и часть. XIX. Имя и вещь. XX. Тождество.

5. Сравнительные топы.

XXI. Большее - меньшее. XXII. Подобие. XXIII. Противное. XXIV. Правило справедливости. XXV. Обратимость. XXVI. Транзитивность. Значение логических топов. Правила и рекомендации.

Логические законы аргументации.

Законы или принципы формальной логики.

Суждение и понятие. Суждение.

Виды суждений. Отношения суждений.

Понятие.

Содержание и объем понятия. Объемы субъекта и предиката суждения. Классы понятий. Отношения понятий.

Операции с понятиями.

Определение. Правила определения понятий. Деление. Правила деления понятия. Классификация.

Умозаключение.

1. Непосредственные умозаключения. Обращение и контрапозиция суждений. 2. Силлогизм. Материя и форма силлогизма. Правила силлогизма. Правила посылок. Фигуры силлогизма. Модусы фигур силлогизма. Редукция фигур силлогизма. Полисиллогизм. 3. Условные и разделительные умозаключения. Условно-категорическое умозаключение. Разделительное умозаключение. Условно-разделительное умозаключение. 4. Сложносокращенные умозаключения. 5. Индукция и аналогия

Построение аргументов. (Доказательства и опровержения).

Основы классификации аргументов. Примеры аргументов к реальности, к разуму, к авторитету, к личности.

I. Аргументы к реальности.

Аргумент к уникальности. Аргумент к совместимости. Диахронические аргументы к реальности. Аргумент регресса. Аргумент прогресса. Аргумент прехождения.

II. Рациональные аргументы.

Аргументы к здравому смыслу. Аргументы к причинно-следственным связям. Аргумент к общности. Аргумент к различию. Аргумент к остатку. Аргумент к воспроизводимости. Аргументы к данным. Сравнительные аргументы. Аргументы к вероятности. Прагматический аргумент. Аргумент к реальному основанию. Аргументы к логической правильности.

III. Аргументы к норме.

Аргумент к норме. Аргумент к авторитету. Аргумент к свидетельству. Модель и антимодель. Аргумент к прецеденту.

IV. Аргументы к личности.

Аргумент к человеку. Аргумент к последовательности. Аргумент к совести. Правила и рекомендации.

Глава третья. Расположение.

Понятие расположения.

Членение высказывания с точки зрения получателя. Членение речи с точки зрения отправителя. Членение высказывания с точки зрения содержания. Форма произведения слова.

Элементы расположения. 1. Вступление

Вступление с ораторской предосторожностью. Вступление еx аbruрtо. Обшие рекомендации.

2. Предложение.

Обшие рекомендации.

3. Разделение

Обшие рекомендации.

4. Изложение

Повествование. Описание. Портрет. Характеристика. Реферативное описание. Аналитическое описание. Объяснение. Общие рекомендации.

5. Подтверждение.

Хрия. Обшие рекомендации.

6. Опровержение.

Дискуссионное (диалектическое) опровержение. Полемическое опровержение. Общие рекомендаиии.

7. Рекапитуляция. 8. Побуждение.

Общие рекомендации.

Глава четвертая. Элокуция.

Стиль и слог.

I. Качества слога.

Нормы литературного языка. Выбор и сочетание слов. Расположение слов и конструкций. Ритм речи.

II. Стиль

Составляющие стиля. Лексические средства.

III. Тропы.

Метафора. Метонимия. Синекдоха. Антономазия. Гипербола. Литота. Металепсис.

IV. Фигуры речи. Фигуры выделения.

1. Добавления и повторы. Эпитет. Плеоназм. Синонимия. Аккумуляция (сгущение). Градация. Экзергазия. Реприза. Восхождение (климакс). Отличение (плоце). Наклонение (полиптотон). Сочетание (симплоце). Анафора. Эпифора. Окружение. Конкатенаци (присоединение). Интерпретация (истолкование). Эксплеция (заполнение). Многосоюзие (полисиндетон). Бессоюзие (асиндетон). 2. Сокращения и значимые нарушения смысловой и грамматической связи. Эллипсис. Силлепсис. Эналлага (подстановка). Ирония. Анаколуф. Удержание (апозиопея). 3. Перестановки и трансформации. Гипербатон. Хиазм. Метабола (эпандос, перестановка). Антиметабола (перемещение с противопоставлением). 4. Распределение элементов фразы. Разделение (энумерация). Соответствие. Антанаклаза (возвращение с разделением). Эпимона (эпифонема). 5. Определения и сравнения. Определение. Сравнение. Перифраз. Этимология. Антитеза. Парадиастола (различение). Оксюморон.

Фигуры диалогизма.

Диалог. Предупреждение. Ответствование. Сообщение. Заимословие. Цитата. Аллюзия. Риторический вопрос. Риторическое восклицание. Риторическое обращение.

V. Построение текста.

1. Понятие текста. Фрагмент. 2. Актуальное членение высказывания. 3. Амплификация. 4. Образ автора и образ ритора. 5. Периодическая речь. 6. Классический период Каузальный (винословный) период. Условный период. Изъяснительный период. Относительный период. 7. Строение фрагмента в современной публичной речи.

Глава пятая. Исполнение речи.

Правила произнесения ораторской речи.

Общие правила ведения дилога.

I. Правила для говорящего и слушающего. II. Условия продолжения диалога. III. Правила защиты говорящего от слушающего и слушающего от говорящего. Правила для говорящего. Правила для слушающего. IV. Диалектический диалог. V. Полемический диалог. Пафос полемического диалога. Этос полемического диалога Логос полемического диалога VI. Диалог в управлении. Общие правила. Совещательный и командный диалог.

Хрестоматия текстов.

Тема 1. Проблема, предмет и тема речи. Академическая речь.

Текст 1. Святитель Филарет митрополит Московский и Коломенский. Задания к тексту. Текст 2. Амвросий (Ключарев), архиепископ Харьковский. Задания к тексту. Текст 3. Публичные леции профессора Швырева. Задания.

Тема 2. Разработка темы речи; топика. Показательная речь.

Текст 1. Высочайший Манифест ГОСУДАРЯ ИМПЕРАТОРА. Задания. Текст 2. Гоголь Η. Β. Задания. Текст 3. Тихон, Божию милостию Патриарх Московский и Всея России. Задания.

ТЕМА 3. Доказательства и опровержения. Диалектический диалог.

Текст. Протоиерей Валентин Свенцицкий. Задания.

Тема 4. Композиция речи. Политическая судебная речь.

Текст 1. Столыпин П. А. Задания. Текст 2. Обвинительная речь в суде. Задания. Текст 3. Защитительная речь в суде. Задания.

Тема 5. Элокуция. Публицистика.

Текст 1. Константин Петрович Победоносцев. Задания. Текст 2. Иоанн, митрополит Санкт-Петербургский и Ладожский. Задания.

Указатель терминов и определений. Литература.

Предисловие.

Риторика - классическая наука ο целесообразном и уместном слове - востребована в наши дни как инструмент управления и благоустройства жизни общества, формирования личности через слово.

Появление книги А. А. Волкова - событие в нашей словесности. Этой книге суждена долгая и трудная жизнь.

Долгая, потому что "Курс русской риторики" А. А. Волкова - не однодневка, прочитываемая залпом и назавтра забываемая, а увлекательный и многомысленный труд учения, который ведет к успеху каждого, кто задумывается над ролью и значением языка в становлении общества и собственной личности. На фоне легкого и модного современного "чтива" ο проблемах общения приятно сказать, что эта книга "трудна," как труден сам путь учения и образования, но сладость и польза плодов науки риторики будут ясны каждому, кто не поленится пройти горний путь риторического восхождения до конца. Α от "плодов уст своих человек вкусит добро."

Риторика научает думать, воспитывает чувство слова, формирует вкус, устанавливает цельность мироощущения. Через советы и рекомендации, глубокомысленные и выразительные тексты, риторическое образование диктует стиль мысли и жизни современному обществу, давая человеку уверенность в сегодняшнем и завтрашнем бытии.

Тому, кто впервые знакомится с трудами А. А. Волкова, можно позавидовать: он найдет в авторе надежного учителя в "мыслях и словах" (предмет риторики), глубокого собеседника в понимании основ русской духовной культуры, ценящего подлинную красоту родного слова. Тот, кто знаком с А. А. Волковым - профессором МГУ имени Μ. Β. Ломоносова и Московской Духовной академии, уже предвкушает радость от постижения точного и систематического знания, основанного на глубокой вере и университетско-академической образованности.

Перечитывая и осмысляя эту книгу, читатель подружится с ней на долгие годы. Радостно и бодрственно, что мы вступили в третье тысячелетие с такими книгами...

В. И. Аннушкин

Глава первая.

Предмет риторики: язык и словесность.

Введение.

Риторика - одна из самых древних филологических наук. Она сложилась в IV веке до Р.Х. в Греции. Слово ρητορική означает "ораторское искусство или учение об ораторском искусстве," но главным содержанием риторики уже в то время была теория аргументации в публичной речи. Великий греческий философ и ученый Аристотель (384-322 до Р.Х.) определил эту науку как "способность находить возможные способы убеждения относительно каждого данного предмета".

Задача риторики, по замыслу Аристотеля, состояла в том, чтобы нравственные принципы, на которых должна основываться общественная жизнь, стали более убедительными, чем эгоистические и материально-практические соображения: "Риторика полезна, потому что истина и справедливость по своей природе сильнее своих противоположностей, а если решения поставляются не должным образом, то истина и справедливость необходимо побеждаются своими противоположностями, что достойно порицания.

Наука подразделялась в античности на три области: физику, знание ο природе; этику - знание об общественных установлениях; логику - знание ο слове как инструменте мышления и деятельности.

Β основе образования лежат именно логические науки, или органон, как их называли в античности и средневековье, поскольку прежде всего должен быть освоен метод, на основе которого возможны теоретическое знание и практическая деятельность.

Органон включал в себя тривиум и квадривиум - семь свободных искусств. Β тривиум входили грамматика, диалектика, риторика. Грамматика - наука об общих правилах построения осмысленной речи. К грамматике прилегала поэтика как наука ο художественном слове - своего рода "лаборатории языка." Диалектика - наука ο приемах обсуждения и решения проблем и ο технике научного доказательства. Риторика - наука об аргументации в публичной речи, необходимой при обсуждении вопросов практического характера. B квадривиум, который завершал общее образование, входили математические науки: арифметика и музыка, геометрия и астрономия.

B качестве одной из основных образовательных наук риторика была заимствована римлянами, приспособлена к нуждам римского общества и усовершенствована как учебный предмет в сочинениях филолога Марка Теренция Варрона (116-27 до Р.Х.); оратора и государственного деятеля Марка Туллия Цицерона (106-43 до Р.Х.); но в особенности первого профессора римской риторики, создателя педагогической теории Марка Фабия Квинтилиана (35-100 от Р.Х.). После работ Квинтилиана, а позже византийских и римских ученых Гермогена Тарсийского (160-225), Аффония Антиохийского (IV в.), Либания (314-393), бл. Августина (354-430), Присциана (VI в.) и др., риторика сложилась как устойчивая система научных понятий.

Особенность византийской и западноевропейской средневековой риторики в том, что главный ее предмет - проповедь и богословская полемика. Средневековая риторика занималась в основном не ораторией, а гомилетикой. Ораторская речь произносится однократно. Проповедь представляет собой ряд поучений в форме слова или беседы, предназначенных для постоянного круга лиц. Задача гомилетики - духовно-нравственное просвещение, воспитание и обучение. Гомилетика существует как в устной, так и в письменной форме (например, катехизиса), что существенно меняет организацию и содержание речи.

B ХVІІ-ХІХ веках риторику стали понимать как науку об аргументации преимушественно в письменной речи: обшественное значение ораторской речи в это время снижается, а значение письменной литературы - богословия, религиозной и политической публицистики, философии, исторической прозы, документа - возрастает. B результате постепенно развивается частная риторика, в которой формулируются правила создания конкретных видов произведений - судебных речей, проповедей, писем, деловых бумаг, исторических, философских, научных сочинений и т.п.

Первая русская риторика, так называемая риторика архиепископа Макария, появилась, очевидно, в Москве не позже первой четверти XVII века. Она представляет собой свободный перевод риторики Филиппа Меланхтона (1497-1560), профессора греческого языка и теологии, одного из ближайших сотрудников Мартина Лютера (1483-1546). Риторика Меланхтона наряду с его сочинениями по богословию и логике была одним из самых важных идейных источников протестантизма, так как представляла собой инструмент полемики с римо-католиками.

После польской интервенции, с приходом к власти династии Романовых, была ясно осознана необходимость систематического образования. Β то время в качестве руководства по диалектике использовались "Философские главы" св. Иоанна Дамаскина, перевод которых неоднократно поновлялся в течение XVI и XVII веков. Β 1618-1619 годах выходит "Грамматика" Мелетия Смотрицкого. Почти одновременно (1620) переводится "Риторика" Меланхтона: борьба с римской экспансией требовала специальной подготовки, в основу которой положили проверенное на практике руководство. Так была заложена содержательная основа тривиума, на основе которого стало возможным систематическое школьное образование.

Следующим важным этапом развития русской риторики стали грамматические и риторические сочинения Μ. Β. Ломоносова (1711-1765). Β 1739 году выходят "Письмо ο правилах российского стихотворства," в 1748 году - "Краткое руководство к красноречию," в 1757 году - "Российская грамматика," около 1758 года написано "Предисловие ο пользе книг церковных." Очевидно, Μ. Β. Ломоносов собирался написать и логику, что было бы завершением новой системы тривиума.

Главная особенность филологических работ Μ. Β. Ломоносова в том, что он сознательно и целенаправленно создавал норму русского литературного языка, ориентируя ее на речь науки деловой прозы, исторических сочинений, академической и политической оратории, проповеди. Его филологические труды оказали значительное влияние на русскую словесность.

B начале XIX века русская риторика переживает эпоху расцвета. Среди руководств по риторике особое место занимают учебники Η. Φ. Кошанского (1784-1831), филолога-классика, переводчика, преподавателя словесности в Царскосельском лицее. Η. Φ. Кошанскому принадлежат две замечательные работы: "Общая риторика" (1829) и "Частная риторика" (1832).

Руководства Η. Φ. Кошанского были ориентированы на классические образцы изящной словесности и давали весьма солидное образование. Изучая риторику, ученик русской гимназии осваивал навыки понимания классических произведений и самостоятельного литературного творчества. Картина родов и видов словесности в "Частной риторике" Η Φ. Кошанского, связывая русскую словесность с классической и церковнославянской, раскрывала широкую перспективу культуры слова. Учебники словесности Η. Φ. Кошанского, Α. Φ. Мерзлякова, А. И. Галича, И. И. Давыдова и других авторов сформировали несколько поколений талантливых и образованных русских людей, которым мы обязаны расцветом национальной культуры в XIX веке.

Β первой половине XIX века ряд литературных критиков во главе с Β. Γ. Белинским развязывают пропагандную кампанию против риторики. Β представлении секулярного общества того времени художественная литература и литературная критика были единственным видом словесного творчества. Β результате во второй половине XIX века риторика была исключена из системы образования, а ее место заняло обязательное изучение художественных сочинений и мнений литературных критиков по различным вопросам общественной жизни.

Последовавшие события XX века остро поставили перед наукой и философией проблему манипулирования сознанием в средствах массовой коммуникации.

Одним из ответов на этот вызов стала после Второй мировой войны неориторика или теория аргументации. Интерес к риторике возрастал по мере того, как становилось очевидным, что тоталитарное сознание не есть специфическое свойство советского большевизма или немецкого национал-социализма, но обшая закономерность всей современной демократической и гуманистической цивилизации, которая идеологически управляется массовой коммуникацией. Понимание технической кухни массовой информации дает человеку возможность хотя бы относительной независимости от тоталитарной пропаганды строительства коммунизма или "общечеловеческих ценностей" демократического "открытого общества."

Современная риторика не просто техническая дисциплина, обучающая умению строить убедительные высказывания, но инструмент самозащиты от тоталитарного сознания. Поэтому она и несет в себе возврат к наследию христианской культуры, но с учетом современного научного знания. Вместе с тем, если обратиться к сущности аргументации, к тому, как человек решает проблемы и изобретает идеи и аргументы, можно убедиться, что наше время использует те же приемы мысли, те же методы обоснования идей, даже ту же технику введения в заблуждение, что и две тысячи лет назад, хотя изменяются формы, стиль и совершенствуются инструменты словесного воздействия.

Опыт истории аргументации поучителен: техника аргументации, выработанная средневековой схоластической логикой, была в ХVІІІ-ХІХ веках с презрением отвергнута и забыта, и только ученые XX столетия не без удивления обнаружили, что многие принципиальные решения математической логики воспроизводят идеи схоластической логики. То же происходит и с риторической аргументацией.

Риторика - наука ο целесообразном слове. Мы убеждаемся в том, что прежде отрицали, или в чем сомневались, ο чем существуют различные мнения и что связано с возможностью принять различные решения.

Обладая свободой воли и разумом, мы отвечаем за свои поступки, которые мы должны поэтому предварительно обдумать и обсудить, чтобы предвидеть духовные и физические последствия принимаемых решений. Поскольку мы живем и действуем в обществе, то и решения принимаем путем совещания. Совещаемся мы о том, что возможно, ο чем существуют различные мнения, и убеждаем друг друга посредством доводов, которые выражаются словом. Поэтому убедить значит обосновать предлагаемые идеи таким образом, чтобы те, кто участвует в их обсуждении, согласились с доводами и присоединились к ним.

Наука риторика изучает те словесные приемы и формы убеждения, которые позволяют разумно оценить аргументацию и самостоятельно принять решение: ."..всякая аргументация стремится к присоединению умов и тем самым предполагает наличие интеллектуального контакта."

Предмет риторики.

Во всем многообразии видов и родов произведений словесности риторика изучает определенный аспект словесного творчества - аргументацию.

Было бы неправильным ограничить предмет риторики какими-либо конкретными разрядами словесных произведений - только ораторской речью, проповедью, публицистикой, массовой информацией, хотя риторика изучает по преимуществу произведения именно такого рода. Аргументация содержится и в научных, и в философских, и даже в художественных произведениях. Риторика изучает любые произведения слова, в которых содержится аргументация. Особенность риторики состоит в том, что изучение произведений слова для нее не самодовлеющая цель, но средство.

Большинство наук ο слове, как сравнительная и теоретическая грамматика, лексикология, стилистика, история языка, теория литературы и другие, ограничивают свой предмет фактами языка - они исследуют продукты речевой деятельности. Предмет риторики - произведение слова, которое еще не создано, но которое предстоит создать.

Риторика стремится ответить на вопрос: как создать высказывание в определенным образом заданных условиях? Поэтому она представляет собой скорее филологическую инженерию, чем фундаментальную науку. Но из этого не следует, что ее понятийная система и состав разделов зависят от произволения или вкуса автора того или иного руководства, - риторика обобщает опыт искусства аргументации и отражает реальные нормы культуры слова, сложившиеся исторически.

Риторика включает два основных раздела - общую риторику и частную риторику. Общая риторика изучает принципы и приемы создания замысла и его воплощения в завершенном высказывании. Частная риторика изучает особенности построения словесных произведений в различных родах и видах словесности.

Строение общей риторики отражает ход создания ритором высказывания от замысла к завершенному тексту. Общая риторика содержит (1) учение ο риторе; (2) учение об аргументации, то есть об отношении аргументов к аудитории, к которой они обращены и которая принимает решение об их приемлемости; (3) учение ο риторическом построении, то есть ο создании произведения слова. Β учебном изложении риторическое построение обыкновенно поглощает учение ο риторе и теорию аргументации. Это делается, чтобы не осложнять и без того трудоемкий процесс обучения.

Риторическое построение представляет собой учение ο так называемом "внутреннем слове," или "внутреннем высказывании" - λόγος ένδιάθετος. Высказывание рассматривается на уровне общего замысла (семантики), на уровне словесной конструкции (синтактики) и на уровне словесного воплощения (прагматики - отношения слова как выразительного средства к получателю речи), что и проявляется в классическом разделении общей риторики на изобретение (инвенцию), расположение (диспозицию) и выражение (элокуцию).

Частная риторика содержит учение ο конкретных родах и видах словесности. Специально в частной риторике изучаются те виды слова, которыми должен активно владеть всякий образованный человек: (1) письма по предметам общежития и литературные; (2) документы и деловая корреспонденция; (3) диалоги, в основном литературные, но дающие представление ο правилах построения и ведения дискуссии; (4) повествовательная (историческая) проза; (5) устное слово в виде политической, судебной, академической ораторики, проповеднической (духовной), педагогической и пропагандистской речи; (6) научно-философская проза.

Главная цель изучения риторики практическая - владение искусством целесообразного слова. Искусство слова - самое нужное, но и самое сложное из всех искусств, поэтому освоение его требует серьезного труда и основательной подготовки. Не существует легких путей к трудным целям.

Но у риторики есть и образовательная цель, быть может, не менее важная. Освоение искусства слова невозможно без свободного владения литературным языком, без систематического образования - знания богословия, истории, философии, права, художественной литературы. B противном случае искусство слова становится пустословием.

Изучение риторики предполагает совершенное знание русского литературного языка - инструмента аргументации. Поэтому в ходе изучения риторики следует постоянно обращаться к учебникам русского языка, к руководствам по стилистике, к толковым и энциклопедическим словарям, повторяя и оживляя в памяти те разделы школьного курса русского языка, которые, может быть, забыты или не освоены достаточным образом.

Чтобы научиться строить письменную и устную публичную речь, необходимо: (1) понимать, как устроена аргументация, то есть знать теорию; (2) читать и понимать классические произведения, развить в себе умение понимать строение произведения и замысел его автора; (3) упражняться в построении различного рода устных и письменных высказываний, усвоить навыки самостоятельной творческой работы со словом; (4) говоритъ и писать публично.

Первые три задачи решаются в учебном курсе риторики, а четвертая - в ходе профессиональной деятельности ритора. Ритор учится всю жизнь, но нужно знать, чему и как учиться. Учебный курс риторики всего лишь основа компетентности проповедника, преподавателя, философа, юриста, государственного деятеля, публициста, писателя - искусство рождается в практике.

Итак, прежде чем приступить к непосредственному изучению риторики, следует представить себе, что такое культура, какое место занимает в ней язык, как сложилась и как устроена словесность.

Настоящий курс риторики рассчитан на уровень подготовки учащихся, превышающий обычную программу средней школы. Поэтому при изучении риторики в старших классах гимназий, на младших курсах духовных семинарий и светских высших учебных заведений ряд разделов теоретического курса может бытъ опущен.

Язык и культура.

Главное свойство человеческого обшества состоит в том, что человек накапливает знания, умения, навыки, произведения труда и передает накопленное каждым предшествующим поколением новому поколению. Только благодаря этому становится возможным использование каждым человеком и обществом в целом не только собственного опыта, но и опыта других, живших прежде людей. Именно этой способностью сообщения и преемственности знаний и опыта человек отличен от животного: человек накапливаег знания и тем самым оказывается способным к созданию нового - творчеству

Пятой Заповедью устанавливается и определяется то отношение человека к обществу и к предшествующим поколениям, которое повелевает Господь: "Почитай отца твоего и мать твою, [чтобы тебе было хорошо и] чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе" (Исх. 20:12). Культура как фундаментальное свойство общества зиждется на этой заповеди: только почитая предшествующие поколения, новые поколения способны учиться и бережно сохранять унаследованный опыт. Но не все, что создается людьми, может быть прецедентом, так как не все достойно подражания и предназначено для хранения: большая часть продуктов деятельности потребляется, изнашивается или утрачивает значение.

Культурой являются не все продукты, создаваемые человеком, но только уникальные хранимые обществом произведения образцы или нормы, на основе которых организуется деятельность в обществе и накапливается опыт, передаваемый от поколения к поколению. Культура существует и развивается в условиях жизни конкретного общества, потому что накопление опыта может происходить при условии сохранения традиции в образовании и преемственности жизни от поколения к поколению.

Культуру принято подразделять на духовную (семантическую), материальную и физическую. К духовной культуре относится совокупность воспроизводимых идей и знаний, которыми владеет общество. K материальной культуре относится совокупность объектов, образующих искусственную среду жизнедеятельности общества, - здания, сооружения, пути сообщения, технические устройства и инвентарь, оружие, одежда, породы животных и растений, сельскохозяйственные угодья, обработанные или специально выделенные фрагменты природной среды, которые сохраняются как образцы для практической деятельности. K физической культуре относятся развиваемые обучением свойства организма человека, которые обеспечивают его продуктивную деятельность.

Факт культуры содержателен - он означает и выражает некую идею, которая выходит за пределы его физического устройства. Принято говорить, что он обладает значимостью или ценностью в отношении к своему назначению в деятельности человека и несет некий смысл. Поэтому факты культуры принято рассматривать как знаки, или сообщения, а саму культуру - как семиотическую систему. Действительно, понимание любого факта культуры возможно только в смысловом отношении к другим подобным фактам.

B основе культуры лежит язык. Язык - универсальная семиотическая система, потому что все знаки, в том числе и знаки самого языка, назначаются посредством слов. Язык в равной степени относится к духовной, физической и материальной культуре - как система имен, как речемыслительная деятельность и как совокупность произведений слова. Любое произведение или явление природы может быть понято, осмыслено и описано исключительно посредством слова. Но и сам язык развивается по мере развития культуры - как инструмент познания и организации деятельности людей.

Вслед за (1) языком в основании культуры находятся следующие семиотические системы, без которых не может функционировать человеческое общество: (2) общие знаковые системы - средства счета, обряды, игры; (3) гадания, знамения, приметы; (4) музыка, танец, изображения и орнамент; (5) утварь, костюм, архитектура; (6) меры, ориентиры, команды.

Искусственных знаковых систем имеется несколько тысяч в каждой культуре, и все они представляют собой модели языка, в которых отображаются те или иные его свойства.

Язык и речь.

Β языке различают речь - текущий обмен высказываниями; словесность - исторически сложившуюся систему образцовых произведений слова и норм использования, хранения и создания новых произведений; систему языка - организованную совокупность слов и приемов выражения мысли.

Язык есть связанная исторической и культурной преемственностью система членораздельных словесных высказываний.

Система языка.

Человек является разумным, то есть словесным существом, созданным по образу и подобию Божию. Душа и тело человека соединены в его неповторимой личности. Β слове - инструменте мысли и общения - в первую очередь проявляется образ соединения разумной души и тела.

"Поскольку Творец даровал созданию Своему боговидную благодать, придав Своему образу подобие Своих собственных благ, то поэтому все блага, кроме ума и рассуждения, Он дал от Своих щедрот человеческой природе. Об уме же и рассуждении нельзя в точном смысле сказать, что дал, но что уделил, положив на образ украшение собственной Своей природы. Но так как ум есть вещь умопостигаемая и бестелесная, то дарованное было бы несообщающимся и несмешивающимся, если бы его движение не обнаруживалось бы через примышление. Ради того и потребовалось такое устройство органов, что-бы ум, наподобие смычка касаясь голосовых членов, мог изъяснять внутреннее движение образованием каких угодно звуков. И так же, как опытный музыкант, если по болезни не имеет голоса, но желает показать свое искусство, чужим голосом музицирует, свирелями или лирою обнаруживая свое мастерство, так и человеческий ум, изобретатель всяческих мыслей, поскольку не может показать стремлений разумения душе, понимающей с помощью телесных чувств, тогда, как будто искусный правитель, касаясь одушевленных этих органов, через их звуки явными делает сокровенные мысли. Музыка человеческого органа - это известным образом смешанная музыка свирели и лиры, словно поющих вместе друг с другом в одном совместном звучании."

Науке известны более трех тысяч языков, которые обладают общими фундаментальными свойствами, отличающими язык человека от коммуникативных систем животных, что свидетельствует ο единстве человеческого рода.

Важнейшие свойства языка - номинативность, предикативность, членораздельность, рекурсивность, диалогичность.

Номинативность.

Номинативность состоит в том, что основная единица языка - слово - обозначает или именует предмет, образ которого содержится в душе человека. Слово называет вещь, предмет мысли.

Во-первых, слово ассоциируется с идеей предмета, причем связь эта как бы условна и произвольна: в звуковой оболочке слова нет ничего, что зависело бы от свойств обозначаемого предмета или представления ο нем, в принципе любое представление может обозначаться любым упорядоченным сочетанием звуков. Но, обозначая предмет, слово выражает идею этого предмета, поэтому между словом, идеей и обозначаемым предметом устанавливается взаимная связь или отношение.

Обозначение обобщает признаки обозначаемого предмета и потому неизбежно является отвлечением от конкретной вещи (абстракцией). Слова обозначают главным образом не отдельные предметы, а классы предметов (например, стол, рыба); такие классы могут быть единичными (например, город Москва), пустыми (например, Кодекс законов Российской Федерации), не соответствующими действительности, мнимыми (например, Илья Обломов, рыба кит). Слово также может обозначать отдельный предмет (например, апостол Павел, этот дом), но такое обозначение отдельного предмета словом предполагает специальные средства (артикли, местоимения, титулы, счетные слова и т. п.), указывающие на единичность именования.

Поскольку предметы могут осмысливаться различным образом, в языке существует полисемия - многозначность слова, синонимия - обозначение одного или сходных предметов разными словами и омонимия - обозначение различных предметов словами с одинаковым звучанием. Получается, что вещи связаны между собой словами, а слова - вещами, которые они обозначают.

Номинативность позволяет говорить ο предметах, которые не сушествуют в поле нашего восприятия, ο предметах мыслимых и воображаемых, строить абстрактные представления, создавать истинные, ложные и бессмысленные высказывания, а также заменять слова другими знаками, например письменными, и использовать слова для создания новых слов и несловесных знаков - изобразительных, музыкальных, математических и других.

Во-вторых, слово именует предмет определенным способом, выделяя в нем те или иные признаки или свойства. Так, слово облако - *об-волоко содержит образ того, что облекает, простирается вокруг, а слово туча, восходящее к общеславянскому *tцkjа, содержит значение "греметь," "стучать."

Слова-имена являются моделями обозначаемых ими предметов, так как само именование выделяет в обозначаемом предмете свойства или признаки, которые представляются существенными для его понимания. Тем самым слово содержит смысловой образ, который может быть правильным или неправильным, более удачным и менее удачным, прекрасным и безобразным. Как всякое искусство, именование предполагает замысел и его исполнение.

В-третьих, именование не просто "отражает" предмет, но делает его реальным. Именованный предмет обретает смысловую определенность. Когда мы называем некоторую вещь, даем имя человеку или кличку животному, то тем самым устанавливаем предмет именования как некий отдельный факт: мы поступаем с вещью в соответствии с тем, как мы ее назвали.

Первым разумным поступком Адама было именование: "И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответствующего ему. Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел их к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей. И нарек человек имена всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника, подобного ему" /Быт. 2:18-20/.

Адам дал имена всякой "душе живой," и это значит, что он построил картину мира через имена. B этой картине мира именованием определены сущность, свойства и качества живых существ и тем самым установлен образ действия с каждым видом и с каждым отдельным существом. Но в этой картине мира Адам обнаружил лакуну: не было помощника, подобного Адаму по сущности, то есть другого человека. Помощник же нужен для дела, а дело предполагает наличие замысла, ο котором наш Праотец знал и который намеревался исполнить.

Итак, слово-имя существует не само по себе, но в системе имен, которые в совокупности образуют картину мира и предполагают определенный образ действия в нем. "Как отдельный звук встает между предметом и человеком, так и весь язык в целом выступает между человеком и природой, воздействующей на него изнутри и извне. Человек окружает себя миром звуков, что-бы воспринять в себя и переработать мир вещей."

Но падшее человечество не едино, оно разделено по языкам, а следовательно, по образу действия: "И сказал Господь: вот, один народ, и один у всех язык; и вот что начали они делать, и не отстанут они от того, что задумали делать; сойдем же и смешаем там язык их, так чтобы один не понимал речи другого. И рассеял их Господь оттуда по всей земле; и они перестали строить город [и башню]" (Быт. 11:4-8).

Наша картина мира определяется значениями слов языка, и каждый язык своеобразен, главным образом, как система имен: ."..каждый язык описывает вокруг народа, которому он принадлежит, круг, откуда человеку дано выйти лишь постольку, поскольку он тут же вступает в круг другого языка."

Из всех земных существ только человек может создавать имена. Именование отличает язык человека от коммуникативных систем животных, которые в состоянии лишь выражать те или иные чувства и подавать сигналы-команды.

Не существует языков, в которых не было бы имен.

Предикативность.

Предикативность есть свойство языка выражать и сообщать мысли. Мысль есть представление ο связях предметов или образов, содержащее суждение.

Β суждении имеются субъект - то, ο чем мы мыслим, предикат - то, что мы мыслим ο субъекте, и связка - то, как мы мыслим отношение субъекта и предиката. Например, Иван гуляет значит: Иван (субъект мысли) есть (связка) гуляющий (предикат); пойдем гулять: мы (первое лицо единственного числа глагола) - субъект; гулять - предикат; повелительное наклонение глагола - связка, обозначающая желательность и побуждение.

Отношения субъекта, предиката и связки выражаются в строе предложения. Β предложении имеются подлежащее, обозначающее субъект мысли, и сказуемое, обозначающее предикат и связку (а в некоторых случаях и субъект - морозит, темно), а также другие, так называемые второстепенные члены предложения, посредством которых выражаются сложные мысли, содержащие несколько связанных между собой суждений.

Предикативность в языке - очень сложное явление. Предикативность тесно связана с именованием: мысль отличается от смутного образа тем, что в ней выделены основные составляющие - субъект, предикат и связка. Их выделение предполагает именование - обозначение словом, устанавливающее связь представления с предметом и границы обозначаемого предмета или понятия. Но само установление имени невозможно без суждения ο предмете: "Это есть туча," "Имя ему - Иван"; да и в образе имени можно заметить скрытое суждение: облако - обволакивающее. Таким образом, именование основано на мысли-суждении, а суждение - на именовании.

Не существует языков, в которых не было бы предикативности.

Членораздельность.

Членораздельность есть свойство языка членить высказывания на повторяющиеся в других высказываниях воспроизводимые элементы.

Речь предстает нам как чередование слов и пауз. Каждое слово может быть отделено говорящим от других. Слово опознается слушающим и отождествляется с уже имеющимся в сознании образом, в котором соединяются звучание и значение. На основе единства этих образов мы можем понимать слова и воспроизводить их в речи.

Слова языка частично отождествляются и с другими словами и группируются в классы: слова облако, окно, стекло, мыло частично тождественны, поскольку все они оканчиваются на -о. Слова облако, облачный, облачность частично тождественны, поскольку все они содержат общую часть облак/ч-. Слово облак-о может выступать в формах облак-а, облак-у, облак-ом и т. д. точно так же, как слово окн-о.

Это значит, что слова выделяют в себе одинаковые составные части с одинаковым значением, сочетание которых называется грамматической формой и образует классы слов. Вместе с тем слова облако, окно и подобные (как грамматические формы) могут сочетаться в речи не с любым словом: можно сказать плывет облако, но нельзя сказать *облако давно или *облако плавая.

Слова разделяются на части и соединяются в словосочетания по определенным правилам или моделям. При этом для слов каждого класса характерно, что их грамматическая форма тесно связана с условиями сочетаемости: видеть облако, плыть облаком, думать об облаке, тень облака.

Слова языка образуют взаимосвязанные классы форм (облако, облака, облаку) и моделей сочетаний этих форм; первые называются парадигмами, а вторые - синтагмами.

Членораздельность есть свойство языка образовывать систему, в которой единицы - слова выделяют в себе общие составляющие и образуют классы, выступая в качестве составляющих словосочетаний и предложений.

Не существует языков, в которых не было бы грамматической формы: членораздельности и синтагматико-парадигматических классов слов.

Рекурсивность.

Рекурсивность есть свойство языка образовывать бесконечное число высказываний из ограниченного набора строевых элементов.

Каждый раз, как мы вступаем в разговор, мы создаем новые высказывания - число предложений бесконечно велико. Создаем мы и новые слова, хотя чаще изменяем в речи значения существующих слов. И тем не менее мы понимаем друг друга.

Взаимопонимание возможно, поскольку новые предложения и словосочетания состоят из знакомых слов, слова состоят из одинаковых и знакомых частей - морфем или слогов, морфемы и слоги состоят из знакомых звуков. Каждый произносит слова и звуки посвоему, но мы опознаем слова и звуки одинаково, поскольку слышим в произносимом слове в первую очередь то, что необходимо для его опознания.

B каждом языке имеется около сорока (от 20 до 80) гласных и согласных фонем ("звуков свирели и лиры") - минимальных звуковых единиц языка, которые способны различать и составлять слова; в каждом языке имеется несколько сотен грамматических единиц (морфем или служебных слов), которые обозначают грамматические классы слов или словосочетаний, и несколько десятков или сотен приемов образования новых слов. B каждом языке имеется, по крайней мере, несколько тысяч корней или первообразных слов, на основе которых создаются новые слова. B каждом языке имеется несколько десятков моделей словосочетаний и предложений.

Итак, из немногих десятков фонем образуется практически бесконечное число предложений: язык является многоярусной системой знаков, каждый ярус которой образуют единицы, состоящие из единиц более низких ярусов и составляющие единицы более высоких ярусов. Нижним ярусом системы языка является фонетический ярус, поскольку фонема неразложима на составляющие, которые следовали бы друг за другом в линейном порядке. Верхним ярусом является ярус предложения - грамматически организованного сочетания слов, в котором обязательно присутствует предикативное словосочетание или слово, выражающее предикацию.

Не существует языков, в которых не было бы системы ярусов, организованных таким образом, что из небольшого числа минимальных звуковых единиц может быть создано практически неограниченное число высказываний.

Строение систем языков мира различно, и языки группируются в науке в зависимости от типа их устройства, но примечательно, что можно придумать значительно больше приемов выражения грамматических значений, чем их существует в действительности.

Диалогичность и монологичность речи.

Речь - осуществление и сообщение мыслей на основе системы языка. Единицей речи является высказывание - выраженное и организованное средствами языка целенаправленное сообщение завершенной мысли. Высказывание может быть простым (минимальным) и сложным. Языковая форма минимального высказывания - предложение. Поэтому минимальное высказывание совпадает с предложением. Сложные высказывания включают в себя простые, но не сводятся к ним.

Устройство сложного высказывания включает:

  • языковые (фонетические или графико-пунктуационные, лексические, грамматические) отношения и связи строевых единиц языка, составляющих языковую основу высказывания;
  • выражение того конкретного содержания, которое конкретный говорящий (или пишущий) стремится выразить - сообщить конкретному слушающему (или читающему);
  • организацию объективного содержания мысли в жанрово-композиционном строении высказывания.

Речь подразделяется на внутреннюю и внешнюю. Внутренняя речь представляет собой осуществление мышления в языковой форме. Внешняя речь представляет собой общение между различными людьми.

По форме речь подразделяется на диалогическую и монологическую.

Диалог есть совместная и разделенная последовательностью реплик речь нескольких людей, в результате которой принимается общее решение. Β ходе диалога люди обмениваются репликами-высказываниями, которые частично воспроизводят и повторяют друг друга и, главное, располагаются в последовательном порядке так, что каждое последующее высказывание основывается на содержании предыдущего и в свою очередь привносит некоторое новое содержание.

Если диалогическая речь создается путем обмена репликами, исходящими из различных источников, то монолог представляет собой завершенное высказывание, исходящее из одного источника. Поэтому можно сказать, что в диалогическую речь входят отдельные монологи как развернутые и завершенные по смыслу реплики.

Монологическая речь выделяет внутри себя смысловые части, которые ориентированы на внутреннюю ответную реакцию адресата. Β условиях устной речи монолог имеет второстепенное значение и включается в диалог.

Посредством речи организуется совместная деятельность людей, составляющих общество, и виды этой деятельности соответствуют основным формам диалогической речи, которая тем самым подразделяется с точки зрения цели на:

  1. общий диалог, назначение которого состоит в сопровождении речью совместной жизнедеятельности;
  2. информационный диалог, назначение которого состоит в получении и сообщении новой информации;
  3. диалектический диалог, назначение которого состоит в систематизации полученной информации и в построении картины реальности;
  4. обучающий диалог, назначение которого состоит в формировании знаний, умений и навыков, необходимых для деятельности;
  5. соревновательный диалог, назначение которого состоит в распределении людей по их компетентности и пригодности к деятельности;
  6. совещательный диалог, назначение которого состоит в принятии решения;
  7. игровой диалог, назначение которого состоит в выработке форм выражения мысли в их отношении к типовым действиям и в согласовании действий с высказываниями, - общая и конкретная тренировка;
  8. командный (управляющий) диалог, назначение которого в непосредственном управлении действиями.

Перечисленные виды диалога образуют круговорот речи, поскольку они обеспечивают этапы речемыслительной деятельности - последовательное решение типовых задач и переход от решенных задач к последующим. Тем самым в ходе диалога происходит воспроизведение коллективных действий, накопление опыта и знаний в обществе и выработка приемов мышления и выражения мысли в ее различных аспектах.

Β диалогической речи различаются повествовательные, вопросительные и побудительные реплики. Строение первых двух категорий реплик определяет монологические формы речи.

Соотношение вопросительной и повествовательной реплик-предложений образует основную единицу диалогической речи вопросо-ответ, строение которого в его ответной монологической части представляет собой важнейшую для языка речемыслительную операцию формообразования, результатом которой оказывается сложение так называемых композиционно-речевых форм.

Вопросы бывают общими и частными.

Общим (или ли-вопросом) называется такой вопрос, на который можно ответить да/нет, то есть создать утвердительное или отрицательное высказывание, которое называется экзистенциальным суждением: нечто есть, существует.

Частные вопросы подразделяются на что-вопросы, какой-вопросы, как-вопросы, почему-вопросы.

  • Ответом на вопрос что? (кто?) является указание действием или словом (Иван есть вот это), то есть называние вещи (это есть Иван), или определение, если смысл имени недостаточно ясен: Иван есть человек с седой бородой; птица есть крылатое пернатое существо.
  • Ответом на вопрос какой? является словесное изображение, характеристика предмета мысли, или описание: Иван таков-то u таков-то.
  • Ответом на вопрос каким образом (нечто произошло или происходит)? является сообщение о конкретном действии: это произошло так-то u так-то, или повествование.
  • Ответом на вопрос почему? является установление причинно-следственной связи между событиями: это имеет место, потому что то является его причиной, или рассуждение.

Побудительные реплики развертываются в композиционно-речевую форму побуждения, просьбы.

Композиционно-речевые формы монологической речи, которые развертываются из различных видов называния, - определение, описание, повествование, рассуждение, побуждение и сам вопросо-ответ, когда он становится единым развернутым произведением, лежат в основании строения родов и видов словесности, потому что высказывание, получившее определенную форму выражения и построения мысли, различенную с другими, становится произведением слова. Диалогическая речь обеспечивает возможность культуры как накопления и систематизации социально значимого опыта людей.

Не существует языков, в которых не было бы диалогической и монологической речи и необходимых для создания диалога восклицательных, повествовательных, вопросительных и побудительных предложений.

Общение людей непрерывно, и все человечество соединяется непрекращающейся цепью диалога. Диалогическое общение является основой общества, история которого и состоит из слов и действий; все отношения между людьми опосредованы словом.

Ни одно биологическое сообщество не имеет языка, который обладал бы указанными выше свойствами, и ни один язык не проявляет эти свойства в большей или меньшей степени, - все языки мира являются языками в одинаковой степени.

Это значит, что языки могут научно сопоставляться только с языками. Возможно научное сопоставление свойств языка со свойствами коммуникативных систем животных, которое и указывает на принципиальное качественное отличие языка человека от знаковых образований, которые существуют в биологическом мире. Но так называемые "естественные теории происхождения языка" являются домыслами и к науке не имеют прямого отношения. Любые версии происхождения языка выходят за пределы научного знания ο языке.

Все языки мира устроены по единому принципу и представляют собой закономерно различающиеся и закономерно сходные варианты единого языка человека.

Словесность.

Большая часть высказываний создается на случай. Но существуют высказывания, которые в силу различных причин (либо как совершенные по форме, либо как несущие ценную и общезначимую информацию, либо как уникальные) сохраняются и воспроизводятся. Поскольку такие высказывания относятся к культуре, а культура есть совокупность хранимых обществом произведений, мы и будем называть их произведениями слова.

Словесность есть совокупность хранимых и воспроизводимых произведений слова.

Произведение слова является результатом сложного умственного труда, который включает замысел, разработку мысли путем соединения замысла со словом и исполнение высказывания. Произведения слова создаются в определенном материале с помощью знакового инструментария, поэтому важным понятием теории словесности является фактура речи.

Фактура речи представляет собой орудие речи в его отношении к материалу речи. Фактура речи может быть естественной и искусственной. Естественная фактура речи - организм человека, который в ходе обучения приспосабливается для создания, получения и понимания произведений слова. Искусственные фактуры речи - рукописное письмо, печать, электронные средства создания речи.

Высказывания подразделяются по фактуре речи на устные, письменные, печатные и на продукты массовой коммуникации.

Устная словесность.

Устная речь противостоит всем остальным родам речи как естественное использование языка искусственному, поскольку и орудие и материал устной речи - человеческий организм и окружающая человека воздушная среда.

Человек становится членом общества, обучаясь устной речи, которая наряду с прямо хождением, умением владеть руками, пищевыми и гигиеническими навыками, ношением одежды и т. п. является основой включения личности в культуру.

Но устная речь имеет свои особенности, главные из которых - мгновенное затухание и ограниченная досягаемость голоса. Эти свойства устной речи неизбежно ограничивают ее сложность и объем. Устная речь усваивается по мере произнесения и потому требует быстрой сообразительности и длительного внимания даже при относительно простом построении, а необходимость хранить информацию в условиях устного общения предполагает запоминание больших массивов устного текста, которые могут храниться только в памяти человека.

Диалог, молва и фольклор.

Устная словесность существует в трех формах, которые обеспечивают единство и функционирование общества и развитие культуры.

Диалог представляет собой обмен высказываниями, объединяющими людей в ходе подготовки действий и самих действий. Молва представляет собой сообщения значимой для общества текущей новой информации по цепочке, а также объединяет речевой коллектив, поскольку постоянно поддерживает осведомленность его членов ο действиях других и ο текущих событиях. Фольклор представляет собой высказывания, содержащие постоянно значимую информацию, которые сохраняются и используются по мере надобности.

Из форм устной словесности к культуре относится только фольклор, поскольку в его содержание входят обобщенный опыт, нормы поведения и правила создания и использования речи: диалога, молвы и самого фольклора. Этнос (народ), как культурная общность, характеризуется единой системой фольклора.

Письменная словесность.

Письмо представляет собой искусственную графическую семиотическую систему, знаки которой обозначают единицы естественного языка. Различаются два основных вида письма - идеографическое (иероглифическое) и фонетическое.

Знаки идеографического письма обозначают и воспроизводят строение и значение слова (или словосочетания). Иероглиф представляет собой обозначение слова (реже устойчивого словосочетания), в котором могут иметься две части - детерминатив и фонетик.

Детерминатив передает общий смысл слова, обозначая смысловой класс, в который входит слово. Смысловые классы могут быть, например, такими: пространственно-временные отношения (верх, низ, единица, пара); вещества (земля, вода, дерево, металл); элементы ландшафта (гора, река, граница); живые существа (растения, морские животные, птицы); человек u части человеческого тела; продукты материальной культуры (постройки, дороги, суда, орудия и продукты труда, книги); абстрактные понятия; социальные отношения; божества и другие.

Фонетик передает примерное звучание всего слова или его частей; фонетик может быть сложным - один его элемент может обозначать слово в целом, а другие элементы - отдельные его части (египетское письмо).

Знаки фонетического письма обозначают и воспроизводят только звучание единиц слова (звуков, слогов).

Фонетическое письмо может быть слоговым или силлабическим (критское линейное письмо А и B XIV в. до Р.Х.) - передающим слоги; консонантным или квазиалфавитным - передающим только согласные звуки (финикийское или древнееврейское письмо); несиллабическим - имеющим один знак для слогов с одинаковым согласным (ка, ку, ки), гласные при этом передаются дополнительными знаками (индийское письмо деванагари); собственно алфавитным или вокалическим -передающим все звуки, как согласные, так и гласные (греческое письмо, кириллица).

Древнейшие самостоятельно сложившиеся системы письма являются идеографическими. Они возникли в Египте и в Месопотамии в начале третьего тысячелетия до Р.Х. и в Китае в середине второго тысячелетия до Р.Х. Все остальные системы письма, как идеографические, так и фонетические, заимствованы от этих систем письма или образовались под их влиянием.

Древнейшие силлабические системы письма - критские, так называемые линейные А и В, которые возникли в середине второго тысячелетия до Р.Х. на основе критского иероглифического письма и отображали неизвестный язык крито-микенской культуры (А) и архаичный древнегреческий язык (В).

Древнейшие консонантные алфавиты засвидетельствованы в Передней Азии (на Святой Земле, Синайском полуострове, в Финикии, Аравии) в ХІV-ХІІ веках до Р.Х., в период, непосредственно предшествовавший Исходу и последовавший за ним. Это угаритское клинописное, синайско-палестинское, ханаанейское (финикийское), а позднее и арамейское письмо. Все они достаточно близки между собой по внутренней структуре и, возможно, восходят к единому западно-семитскому прототипу. Очевидно, примерно в это же время алфавитом такого же типа были записаны первоначальные книги Ветхого Завета.

Древнейшие виды несиллабического письма, кхарошти и брахми, возникли в связи с распространением буддизма в Северной Индии и прилегающих странах в IV-III веках до Р.Х. на основе одного из восточных вариантов арамейского письма и, может быть, не без влияния греческого.

Древнейшее алфавитное вокалическое письмо - греческое - возникает путем переработки одной из разновидностей финикийского алфавита в ІХ-VІІІ веках до Р.Х. На основе греческого письма образуются и развиваются все системы письма европейских народов.

Среди ученых XIX века и значительной части XX века существовало мнение, что фонетическое письмо более совершенно, чем иероглифическое, а само развитие письма проходит стадии от идеографии к фонографии. Это мнение не соответствует фактам.

С одной стороны, иероглифические системы письма (например, китайская и японская) являются чрезвычайно гибкими и мощными инструментами выражения языковых значений и располагают в этом смысле средствами, недоступными фонетическому письму. Будучи сложными системами письменных знаков, иероглифические системы письма вырабатывают, причем на ранних стадиях развития, системы фонетических знаков для записи иностранных слов или простых текстов (как древнеегипетские звуковые знаки, фактически образующие алфавит, или японские знаки каны). Иероглифические системы успешно используются в течение многих тысячелетий и довольно легко приспосабливаются к различного рода новым информационным технологиям в виде книгопечатания или компьютерной речи.

С другой стороны, по мере развития фонографического письма в нем вырабатываются многочисленные системы идеографических знаков (например, @, №, $, %), а в ряде случаев и целые идеографические подсистемы, как средневековая греческая и латинская такиграфия, которая первоначально была стенографической записью речи, а позже превратилась в особую систему иероглифических знаков. Это было связано со стремлением к сокращенной записи слов в текстах дорогих пергаментных книг и грамот. Подобного рода явления вторичных кодов легко можно наблюдать в любом компьютере.

Смена иероглифики фонографией объясняется тем, что любая иероглифическая система письма тесно приспособлена к конкретному языку и в особенности к культуре: если бы древние евреи использовали, например, для записи Ветхого Завета египетское письмо, то им пришлось бы постоянно упоминать, изображать в тексте разнообразные египетские божества и обряды (ибисов, скарабеев, крокодилов, фараонов, аспидов и т. n.), а сами по себе ассоциации значений слов, задаваемые через иероглифические знаки, непрестанно обращали бы их к мыслительным образам египетской культуры, что решительно несовместимо с Заповедями.

Образование фонетического письма происходит путем отбрасывания иероглифических знаков и обычно серьезного преобразования начертаний фонетических знаков. Древнейшие семитские алфавиты повторяют состав египетских (или аккадских) звуковых или слоговых знаков, но начертания семитских букв вполне самостоятельны.

Β систему письма входят:

1. Алфавит в общем смысле - номенклатура основных письменных знаков - имен единиц языка, которые отображаются письмом: словарь простых иероглифов, буквенный алфавит и алфавитные правила именования единиц языка. Единица алфавита, например, буква б, представляет собой имя типичного звука языка, посредством которого устанавливается связь между начертанием и произношением, а сам по себе обозначенный буквой звук помещается в ряд других звуков, выделенных в алфавите.

Алфавит является главным инструментом осмысления системы языка, потому что через систему знаков-имен основных единиц языка - слов, морфем, звуков - он позволяет вычленять и сопоставлять любые единицы языка - слова, словосочетания и предложения.

2. Графика - система правил комбинаций письменных знаков в тексте. Один и тот же звук может обозначаться на письме различными способами: русские слова веселый, мед можно, используя правила алфавита, записать как, например, *весьолый, *мьод, но сочетание букв *сьо запрещено и встречается только в иностранных словах ("Либерасьон" - название французской газеты).

3. Каллиграфия - система норм начертания букв и буквосочетаний в рукописном тексте. Во всех развитых системах письма различаются три основных типа почерков, соответствующих русским уставу, полууставу, скорописи.

Уставные, или каллиграфические художественные, почерки используются для записи наиболее важных текстов документов, церковных богослужебных книг, светских книг - текстов, которые используются в основном как образцы и в течение долгого времени; полууставные почерки используются для записи рабочих экземпляров документов и книг; скоропись (или курсив) используется для записи текущих документов и книг учебного содержания, предназначенных для личного пользования.

Развитие рукописного письма и образование в нем новых стилей происходит в основном в полууставных шрифтах, которые, развиваясь, выделяют из себя новые каллиграфические и скорописные варианты письма.

4. Орфография - система альтернативных правил записи слов и словосочетаний.

Так, упомянутые русские слова веселый и мед могли бы быть записаны, как *виселой и *мет, - сочетания букв, которые использованы в этих записях, допускаются русской графикой. Но по правилам русской орфографии слово веселый пишется через е, потому что проверяется словом весело, а графическое окончание -ый пишется таким образом, чтобы указать, что ударение в этом слове падает не на окончание (ср. голубой).

Правила орфографии создают членораздельность письменной речи и организуют письменные (графические) слова в систему, они необходимы для отождествления на письме словоформ одного слова и родственных слов, для выделения грамматических формантов и основ слов, для различения омофонов и для указания на этимологию слов. Правила орфографии позволяют читать текст пословно, не проговаривая слова вслух или про себя.

5. Пунктуация - система правил письменного оформления структуры предложения. Правила пунктуации необходимы для понимания и правильного прочтения вслух предложения.

Пунктуационные правила образуют логико-грамматический каркас письменного высказывания и позволяют точно выражать на письме сложные мысли, которые с трудом могут быть выражены средствами устной речи. Пунктуация делает письменную речь основным инструментом создания и выражения абстрактной мысли.

Система письма с ее нормами и правилами лежит в основании письменной и устной литературной речи. Нормы письма - главное средство сохранения единства и исторической преемственности литературного языка, а следовательно, единства и устойчивости культуры того общества, которое использует этот литературный язык.

Письменность представляет собой систему норм построения, чтения, хранения и воспроизведения письменных текстов и совокупность письменных произведений.

Письменные произведения подразделяются на надписи и рукописи.

Надписи.

Представляют собой тексты, которые выполняются на различных предметах, не являющихся специальными материалами письма, - на каменных или деревянных досках, металлических пластинах, монетах, медалях, сооружениях, предметах культа, утвари, оружии и т. д. Содержание надписи указывает на предмет, на котором она сделана, например, дарственная надпись на книге, надгробная надпись, вывеска магазина, инструкция или предупреждение, написанные на упаковке продукта, девиз на оружии.

Наука эпиграфика изучает надписи на различного рода предметах, нумизматика изучает надписи на монетах, сфрагистика изучает надписи на медалях.

Рукописи.

Представляют собой тексты, которые обычно выполняются инструментами письма на писчем материале. Рукописи подразделяются на документы, сочинения и эпистолы. Документами занимается дипломатика, сочинениями и эпистолами - палеография.

Документы.

Представляют собой произведения слова, назначение и содержание которых состоит в фиксации правовых отношений и норм и которые предполагают правоспособность и юридическую ответственность автора и получателя текста. Особенность документов состоит в необязательности создания, но в обязательности прочтения, а также в ограничении круга лиц, которые его используют.

Например, научное исследование, если оно предназначено для публикации, относится к разряду сочинений, но если доступ к нему ограничен, оно приобретает качество документа. Закон публикуется открыто, но действие закона ограничено кругом граждан или лиц, находящихся на территории государства.

Это не просто формальное требование: научно-технические отчеты или кандидатские диссертации читаются и оцениваются иначе и по иным правилам, чем научные монографии: оппонент обязан в официальной рецензии сообщить определенные сведения ο содержании диссертации и дать ее экспертную оценку по определенной формуле.

Создание, использование, воспроизведение и хранение документов (документооборот) осуществляется посредством специального института речи - канцелярии, которая вырабатывает общие и специальные нормы и правила работы с документом.

Документы подразделяются на четыре больших класса: акты, договоры, распорядительные документы, удостоверительные документы.

Акты - документы, устанавливающие и фиксирующие юридические факты: нормы права, действия или правовые состояния лиц. Например, законы и так называемые подзаконные акты: уставы, протоколы, следственные документы, документы, определяющие имущественные права (завещание, дарственная запись).

Договоры - документы, устанавливающие и фиксирующие конкретные правовые (имущественные, брачные, родственные, политические и др.) отношения между правоспособными лицами, которые рассматриваются как стороны, вступающие в определенные отношения и принимающие на себя обязательства, связанные со взаимной ответственностью (контракт, протокол ο намерениях, соглашение).

Административные документы представляют собой инструменты оперативного управления деятельностью. Сюда входят распоряжения ο действиях, направленные сверху вниз по административной иерархии (приказы, инструкции, резолюции), отчеты ο выполнении действий, направленные снизу вверх по административной иерархии (рапорты, доклады, отчеты, сводки, докладные записки, заявления, прошения), информационные сообщения (информационное письмо, деловое письмо, уведомление, справка, расписание, оперативная карта, бизнес-план).

Удостоверительные документы представляют собой официальные свидетельства ο правовых состояниях и правомерных действиях лиц или организаций (технический паспорт, пропуск, удостоверение на ношение оружия, агреман, верительная грамота, чек, вексель, доверенность, лицензия).

Личные документы представляют собой официальные свидетельства ο правовом статусе лиц (паспорт, удостоверение личности, метрическое свидетельство).

Сочинения.

Представляют собой произведения слова, назначение которых состоит в сообщении информации, предназначенной для любого заинтересованного лица без ограничения права доступа к тексту, поэтому создание и получение сочинений не рассматриваются как обязательные.

Β отличие от документов, которые различаются характером использования, сочинения, доступ к которым не ограничен правовыми нормами, различаются характером содержания.

Основное различие сочинений состоит в отношении содержания текста к реальности, поэтому в составе сочинений выделяются поэзия (которая в новое время развивается в художественную литературу) и проза. Поэзия, по Аристотелю, характеризуется наличием подражания - художественного вымысла, проза же имеет реальное содержание. Иначе говоря, можно утверждать, что сообщения, которые содержатся в прозаических произведениях, истинны или ложны.

B известном смысле к прозе относятся и документы, но сама по себе допустимость вымышленных сообщений, как и соединение в одном тексте вымышленных и реальных сообщений, существует в сочинениях и эпистолах и связана с необязательностью прочтения текста и с особенностями содержания тех и других.

Поэзия.

Понятие подражания и связанного с ним художественного вымысла, которое характеризует поэзию в отличие от прозы, сложилось относительно поздно - на рубеже классического и эллинистического периодов истории греческой литературы (конец IV в. до Р.Х.). Более древнее отличие поэзии от прозы состоит в том, что поэтические произведения были стихотворными, в то время как прозаические строились в основном на основе периодической речи.

Поэзия, с какой бы точки зрения ее ни рассматривать, включает три рода произведений в зависимости от особенностей их строения - эпос, лирику и драму.

Произведение эпическое представляет собой художественное изображение событий, поэтому оно содержит сюжетное повествование и строится в монологической форме. Например, греческая комическая поэма "Маргит," повести, античные и средневековые романы, как "Роман ο розе" Г. де Лоррис и Ж. Клопинеля и т. д.

Лирическое произведение представляет собой монолог, в котором выражаются переживания лирического героя, а событийная сторона произведения, если она вообще представлена в нем, отступает на второй план, например, элегии Архилоха.

Драматическое произведение представляет собой изображение развивающегося действия с точки зрения его внутреннего содержания, как коллизии, столкновения людей, поэтому оно строится в форме диалога и содержит сюжет.

Первоначальная поэзия у всех народов предстает в виде произведений религиозного содержания. Это относится не только к поэзии библейской (Псалтири), но и к поэзии греческой. "Илиада" и "Одиссея" Гомера исполнялись профессиональными декламаторами-рапсодами на празднествах и играх и были элементами культа. Лирические жанры (дифирамб - гимн Дионису, эпиграмма - посвятительная стихотворная надпись) первоначально содержат обращение к божеству или его прославление и также представляют собой религиозную поэзию.

С появлением и развитием авторской литературы, начиная с VІІ-VІ веков до Р.Х., формы греческой поэзии, сохраняясь в первоначальном значении, отчасти принимают "светский" характер. Β то же время развивается и авторская литература, написанная не стихами, а прозаической речью, как басни Эзопа.

Значительно позже, с развитием христианской духовной поэзии, те же греческие поэтические формы, как и связанные с ними музыкальные формы, упорядочиваются, усложняются и приобретают новое содержание.

Вот почему к понятиям поэзии и прозы следует подходить с должным вниманием и осторожностью: псалмы царя Давида, как и духовные стихотворения св. Григория Богослова, являются поэзией в древнем смысле слова, поскольку они строятся в метрических и образных формах древнееврейской и древнегреческой поэтики соответственно. Но с точки зрения Аристотелева определения поэзии как подражания их следует относить к прозе.

Проза.

Β греческой словесности проза (за исключением документа, представленного в древнейших эпиграфических памятниках) возникает, как обычно считается, позже поэзии. Прозаические памятники, дошедшие до нашего времени, относятся к V-VI векам.

Античная теория классифицировала изящную прозу на историографию, ораторику (красноречие) и философию. Β римскую эпоху к ним присоединяется право. Эти три вида прозы считались художественными и к ним предъявлялись требования хорошего слога, но кроме них существовали документ, специальная научная и техническая литература, например, медицинские сочинения Гиппократа (ок. 460-370 до Р.Х.).

Историография открывается великим трудом "отца истории" Геродота (ок. 484-425 до Р.Х.). "История" значит исследование, изыскание. Впоследствии этот памятник был разделен на девять книг по числу муз. Главный предмет "Истории" Геродота - греко-персидские войны (500-449 до Р.Х.), которые были важнейшим этапом борьбы между Европой и Азией. Вокруг этого главного предмета развертывается изложение громадного этнографического, культурного и исторического материала.

Геродот стремится к нравственно-педагогическому осмыслению истории и к превращению ее в науку: история есть учительница жизни. История приобретает высокое образовательное значение: материал "Истории" Геродота и стиль его исторического изложения оказали громадное влияние на всю последующую историографию, включая церковную историю и экзегетику.

Другой вершиной греческой историографии была незаконченная "История пелопонесской войны" (431-404) Фукидида (460-396), в которой Фукидид принимал непосредственное участие в качестве афинского военачальника: он был изгнан из Афин после неудачного сражения со спартанцами при Амфиполе в 424 году.

Β отличие от Геродота, стремившегося дать событиям рациональные обоснования, Фукидид (под влиянием Гиппократа) ищет в основе поступков людей вечные психологические мотивы.

С точки зрения литературной, существенна такая особенность стиля Фукидида, как многочисленные фигуры заимословия, то есть обоснования поступков посредством искусственно созданных речей, которые историк вкладывает в уста реальных людей. С помощью заимословия Фукидид дает внутреннее обоснование поступков, выражение смысла событий с позиции реального лица. Этот прием получил широкое распространение в греческой литературе и впоследствии повлиял на характер изложения в христианской агиографии и гомилетике.

Среди многочисленных греческих и римских историков следует особенно выделить позднего греческого историка-биографа и моралиста римского периода Плутарха (ок. 45-ок. 119), автора многочисленных сочинений, самое известное из которых "Сравнительные жизнеописания." Попарно сопоставляя знаменитых греков и римлян, Плутарх устанавливает своего рода модель нравственных свойств человека и последовательности его деяний и в этой связи представляет типы исторических деятелей. Человек в изображении Плутарха предстает статично, а его жизнь оказывается последовательным проявлением нравственных свойств.

Схема построения биографии, разработанная Плутархом (хотя он не был первым, кто ее создал), значительно повлияла на христианскую агиографию, передав ей общие места жизнеописания, по которым можно строить сопоставления историй человеческой жизни.

Ораторика.

Характерная особенность греческой культуры на всем протяжении ее истории от глубокой древности до нашего времени - поразительная склонность к публичному слову и внимание к стилю. Греческий язык был исключительно совершенным инструментом мысли, и умение выразить мысль всегда особенно ценилось и культивировалось греками.

Ораторское красноречие, как особый, высший вид искусства, возникает только в античной Греции, и ни одна другая древняя культура - ни египетская, ни аккадская, ни китайская, ни индийская - не уделяют столь пристального внимания ораторике, как греческая, и не дают таких высоких образцов содержательного и стилистического совершенства диалектики и искусства устного слова.

Как было отмечено выше, античное красноречие развивалось в трех основных формах: судебной, показательной (эпидейктической) и совещательной (политической) речи. Осмысление искусства публичного слова и теоретическая разработка приемов аргументации связаны с софистами - профессиональными практиками и учителями публичного слова. Сама по себе риторика развивается задолго до Аристотеля. "Риторика" Аристотеля, завершенная только в конце его жизни, удачно обобщает длительную традицию устной публичной аргументации и ее теории.

Одним из древнейших софистов, произведения которого дошли до нас, является Горгий (485-380 до Р.Х.), уроженец Сицилии, который во время посольства в Афины произвел на афинян сильное впечатление художественным оформлением своих речей. Горгий систематически применял риторические тропы и фигуры, которые с тех пор и называются горгиевыми, и ритмически организованную речь. Горгий прославился в основном показательными речами ("Паламед," "Хвала Елене," "О павших в Пелопонесской войне"). Кроме того, он много занимался диалектическими вопросами теории познания - теорией аргументации и семантическими парадоксами.

Антифон (ок. 480-410 до Р.Х.) был крупнейшим судебным и политическим оратором. По свидетельству древних, ему принадлежит лучшая судебная речь (не дошедшая до нас), которую он произнес в свою защиту. Но обстоятельства дела были столь очевидны (он обвинялся в заговоре и государственной измене), что сам Антифон и его товарищи были казнены. Антифон преподавал риторику, и ему принадлежит разработка учебных образцовых речей (тетралогий) по типичным делам и юридической топики с аргументацией на все основные топы. Кроме того, Антифон разработал теорию периода и принципы членения периода, что важно для судебной речи, где каждая отдельная мысль должна быть выражена четко и ясно, чтобы ее логико-смысловая структура легко воспроизводилась аудиторией.

Крупнейшим судебным оратором и основателем теории судебной речи считается Лисий (ок. 445-380 до Р.Х.). Сохранились 34 показательные и судебные речи Лисия. Лисий был профессиональным логографом: как метек (иностранец), он не имел права выступать в суде, и судебные речи Лисия составлены таким образом, что в них проявляются особенности стиля и аргументации, характерные для его клиентов, людей различного социального круга и уровня образования. Особенности речей Лисия - ясный, простой и четкий стиль, без лишних украшений, который и требуется в судебной ораторике, а также ясная композиция, которая является особой его заслугой: вступление, изложение, доказательство, заключение, как четко выраженные последовательные формы, заложили основу техники аргументации в условиях состязательности.

Исократ (436-338 до Р.Х.) был одним из самых знаменитых практиков, теоретиков и преподавателей риторики в Афинах. Исократ, очевидно, впервые стал специально публиковать свои речи, в результате чего из ораторской прозы образуется политический памфлет. Собственное творчество Исократа, а также его учебные речи относятся ко всем трем видам риторики, и до нас дошли многие его речи и упражнения, а также литературные письма, так что Исократу очевидно принадлежит и заслуга создания эпистолы как вида словесности (сохранились 21 речь и 9 писем).

Он основал систему профессионального риторического образования, открыв школу, в которой будущие ораторы обучались в течение трех-четырех лет, а преподавание велось в форме семинарских занятий. Поэтому Исократ считается основателем педагогики и создателем систематического образования. Существенно, что, будучи серьезным философом, Исократ, не без влияния Сократа, своего современника, включил в риторическую подготовку систематическое преподавание философии и решительно выступал, наряду с Сократом и Платоном, против софистики как обучения практической технике эристической аргументации. Исократ стремился вырабатывать у своих учеников индивидуальный стиль речи. Школа Исократа имела большой успех: из нее вышел целый ряд талантливых риторов и философов.

Демосфен (384-322 до Р.Х.) по праву считается одним из крупнейших государственных деятелей и политических ораторов конца классического периода. Β отличие от Горгия, Антифона, Исократа, Платона, Аристотеля, Демосфен принадлежал к демократическому политическому направлению. Из сохранившихся шестидесяти одной речи, приписываемых Демосфену, многие не принадлежат ему. Β творчестве Демосфена синтезируется опыт ораторской прозы предшествующего времени, поэтому его речи, обладающие высоким стилистическим совершенством, традиционно рассматриваются как образцовые и включаются во все хрестоматии. Β особенности популярны его "Филиппики" - политические речи, направленные против Филиппа Македонского, и искусное самопрославление в защитительной речи "О венке."

Философия.

Философия занимает выдающееся место в истории прозаической литературы: уже в античности, в особенности в эллинистический и римский, а впоследствии в византийский периоды, философская словесность, выделяя из себя новые проблемы и разновидности произведений, чрезвычайно ветвится. Из философского текста развивается богословская и собственно научная литература, в которых проявляются особые, присущие им стилистические качества и специфическая техника аргументации.

От античной философии до нас дошло сравнительно немногое - большая часть античных философских (как и научных) произведений утрачена и известна из цитат и критических замечаний, разбросанных в дошедших до нас древних и более новых произведениях, и из популярных и критических изложений учений философов, например, у Диогена Лаэрция, Секста Эмпирика, Плутарха, христианских апологетов, Отцов Церкви. Но дошедшие до нас философские произведения классического периода греческой литературы - Платона, Аристотеля и Ксенофонта - сохранились не случайно: они были и остаются, помимо фундаментальных идей, которые в них развиваются, высшими образцами стиля философской научной прозы, которым так или иначе следовали и следуют позднейшие авторы.

Платон (427-347 до Р.Х.). Произведения Платона описаны, в том числе и со стилистико-риторической точки зрения, в весьма обширной литературе. Здесь следует обратить внимание на следующее. Дошедшие до нас произведения Платона представляют собой в основном литературные диалоги, почти все участники которых были реальными лицами, современниками Платона. Хотя диалоги Платона группируются тематически и хронологически, каждый из них является отдельным (не всегда завершенным) произведением, посвященным определенной философской проблеме.

Непревзойденный художественный стиль, драматургическое совершенство, реалистичность и психологическая правдивость даже поздних диалогов Платона и техника аргументации, которую используют спорящие персонажи, показывают, что диалоги представляют собой риторические произведения. Аргументация у Платона не принимает вида последовательной философской системы и строится на основе общих мест (топов), которые лежат в основании каждой линии аргументации и часто обсуждаются, когда эти линии аргументации сталкиваются. Поэтому можно говорить ο стилистическом направлении в истории философии в историко-литературном смысле, которое восходит к Платону независимо от того, какие идеи высказывают мыслители, использовавшие платоновские принципы построения текста.

Аристотель (384-322 до Р.Х.) - ученик и последователь Платона, основатель систематической философии и науки. Сохранившиеся произведения Аристотеля (около тридцати), некоторые из которых, как "Экономика," являются спорными, относятся практически ко всем разделам научного знания. Это видно из неполного перечня основных сочинений по разделам: логические - "Категории," "Об истолковании," "Топика," "О софистических опровержениях" и "Аналитики" первая и вторая, к ним примыкают "Риторика" и "Поэтика"; общефилософские - "Метафизика"; этические - "Большая этика," "Ефремова этика," "Никомахова этика," "Политика," "Экономика"; естественнонаучные - "Физика," "О небе," "История животных," "О частях животных"; психологические - "О душе," "О жизни и смерти," "О памяти и воспоминании" и другие.

Если Платон в своих диалогах обсуждает проблемы, то Аристотель в своих трактатах рассматривает науки, изложение которых он строит систематически. Каждая наука представляет собой по существу развитие содержания и объема понятия (физики, метафизики, топики и др.). Принимая исходные определения, Аристотель развертывает их в изложение определенной области знания, снабженной иллюстративным материалом, обсуждением различных точек зрения, выводами.

Аристотель в своем Ликее - школе, которую он создал в дополнение платоновой Академии, - систематически преподавал науки, и некоторые его произведения представляют собой, очевидно, студенческие записи лекций.

Аристотель основал второе основное стилистическое направление философии, науки и богословия, которое и образовало в средние века схоластику, то есть школьную дисциплину, с ее "Суммами," "Бревиариями," ординарными и экстраординарными курсами, диссертациями и особой системой научного диспута. Научно-философский стиль Аристотеля имел многочисленных последователей, которые, случалось, были больше платониками, чем аристотеликами в идейном отношении, но стилистически сильно разнились с Академией. Аристотелевский стиль научного мышления оказал особенно сильное влияние на западную науку, богословие и право, хотя и Византия не обошлась без него.

Так сложились два направления научного изложения - академическое, восходящее к Платоновой, и университетское, восходящее к Аристотелевой традиции.

Классификация знаний.

Античная философия, начиная с Платона и Аристотеля, содержит классификацию знаний, которые разделяются по предмету и по характеру изложения и аргументации проблем.

Все знание подразделяется на теоретическое и практическое. К теоретическому знанию относятся дедуктивные науки математика, метафизика, логика, выводы которых достоверны. Логика является наукой-инструментом, посредством которого достигается достоверное знание. К практическому знанию относятся этика и политика, выводы в которых имеют вероятностный характер. Методологический инструмент этих наук - диалектика.

Эта аристотелевская классификация знаний была систематизирована и дополнена стоиками, которые выделили, как было выше упомянуто, физику, логику и этику и добавили к составу наук богословие как часть физики (т. е. науки ο сущем). Логика и этика были разработаны стоиками особенно подробно.

Христианская наука поздней античности и средних веков в целом принимает античную классификацию знаний: философия как познание сущего подразделяется на теоретическую и практическую части. Теоретическая философия разделяется на богословие, физиологию и математику. Β богословие включается знание ο Боге, ангелах и ο душах. Математика включает арифметику, музыку, геометрию и астрономию как явления промежуточные между духовными и материальными. Физиология изучает неживую и живую природу. Практическая философия разделяется на этику (учение ο человеке), экономику (учение ο семье) и политику (учение ο государстве).

Эпистолография.

Третьим родом словесности являются послания, которые отличаются от документа и сочинения и сходны с ними в том отношении, что послания, как документы, адресуются определенному лицу или лицам, но, подобно сочинениям, не являются произведениями, обязательными для прочтения. B этой связи следует различать настоящие послания и литературные, которые представляют собой жанр сочинений.

По характеру адресата и степени нормативности построения послания подразделяются на официальные и неофициальные. Во всех письмах выделяются элементы обязательные: адреса корреспондентов, дата, обращения и приветствия, благопожелания, подпись. Но официальные письма строятся по определенным схемам и в них выделяются так называемый формуляр и клаузула, то есть обязательные компоненты содержания и необязательные, относящиеся к особенностям конкретного предмета. B составе официальных писем выделяется особый разряд деловых писем, которые часто относятся к документам.

Неофициальные письма отличаются от всех других видов письменного слова свободой содержания, языка и композиции, поэтому классификации писем в значительной мере затруднены. Обычно такие классификации в письмовниках (специальных руководствах по переписке) отражают этическую и социальную структуру общества.

Античные, средневековые письма и письма нового времени, которые создавались в условиях, когда почта и канцелярия были устроены относительно просто, разделяются на три разряда по характеру адресата в отношении к адресанту - на письма к конкретному лицу и письма к группе лиц (например, послания императоров сенату), а в этикетном отношении - на письма к высшим, к равным и к низшим по положению.

Письма к высшим и письма к низшим приближаются к документу: первые часто представляют собой прошения, доклады, отчеты (как письма Плиния Младшего к императору Траяну), а письма к низшим содержат распоряжения и наставления (как письма Траяна к Плинию). Более того, императорские эдикты и законы (новеллы) часто оформлялись в виде письма либо к конкретному лицу, например, ответственному чиновнику, либо группе лиц, например, императорские письма византийского периода Вселенскому Собору или группе архиереев.

Письма к равным (например, письма Платона и знаменитые своими литературными достоинствами письма близким Цицерона), напротив, тяготеют к сочинениям этического или даже развлекательного характера. Сборники таких писем, опубликованные их авторами, как письма Цицерона, превращаются не просто в литературные произведения, но становятся образцами стиля разговорной и художественной речи и оказывают сильное влияние на нормы и образ поведения, на нравственные отношения людей. Опубликованная личная переписка с друзьями и близкими в поздней античности сложила своего рода культ дружбы.

Христианская письменная словесность.

С распространением христианства в системе письменной словесности происходят очень существенные количественные и качественные изменения. Развитая эллинистическая античная словесность с ее системой литературных форм постепенно перерастает в средневековую словесность, устройство которой отличается следующими особенностями.

  • Появляется и быстро развивается система христианской литературы и письменно устной словесности, которая, воспроизводя основные литературные приемы и жанровые формы античной греко-латинской словесности, дублирует ее: тем самым образуются две развивающиеся параллельно, но взаимосвязанные линии словесности - духовная и светская.
  • Эта сдвоенная система словесности становится иерархической: в ней выделяются роды и виды произведений, которые рассматриваются как наиболее значимые, и роды и виды произведений, которые рассматриваются как менее значимые, а часто едва терпимые или даже вовсе нетерпимые в христианской культуре, и между этими двумя противопоставленными иерархически группами текстов распределяется все разнообразие родов и видов произведений слова.
  • Β первые века христианской эры происходит весьма радикальное изменение информационных технологий: быстро распространяется книга-кодекс, которая сначала использовалась в школе и в канцелярии, позже кодекс используется в богослужении и как форма молитвослова; постепенно кодекс вытесняет книгу-свиток.

Появление кодекса позволяет рассматривать письменный текст как единое смысловое целое, легко выделять и сопоставлять его части и организовать весь текст оглавлением, комментарием, шрифтовым членением. Кодекс хранится на полке и более прочен, чем свиток. Он может состоять из нескольких тетрадей, которые могут читать и переписывать одновременно несколько человек, что существенно ускоряет и уточняет воспроизведение и распространение текстов.

Одновременно с распространением кодекса, с IV века утверждается минускульное четырехлинеечное письмо: появляются заглавные и строчные буквы, а сами по себе строчные буквы разделяются на буквы с верхними и нижними выносными частями (р, q, t, ξ, ζ, μ и др.) и буквы, которые пишутся в две линейки (а, і, ο, η, ι, ο, α, ν и др.) Это облегчает чтение текста и позволяет сокращать на письме слова за счет гласных букв, читать текст про себя.

Начиная с VIII века постепенно распространяется изобретенная в Китае бумага, которая как универсальный писчий материал вытесняет папирус, а потом и пергамен, существенно удешевляя книгу и облегчая ее переписку (письмо по пергамену требует специального навыка и большой аккуратности).

Совершенствуются и инструменты письма. Распространившееся преимущественно в северных странах гусиное перо позволяет делать нажим, что создает дополнительные различительные признаки графического слова и позволяет легче опознавать букву, особенно в скорописных почерках.

Начиная со II века народы, принимающие христианство, создают новые письменные языки: коптский (II-III вв.), армянский (IV в.), готский (IV в.), грузинский (начало V в.), славянский (не позже IX в.); на Западе латинское письмо используется для записи текстов на германских, кельтских и романских языках.

Β результате путем многочисленных переводов Св. Писания и литургических текстов образуются новые литургические, а на их основе и литературные языки, в которых полностью или частично воспроизводится греко-латинская христианская письменная словесность. Эта словесность, не утрачивая связи с греко-латинской античной культурой, у каждого народа сочетается с его фольклорной словесностью и начинает развивать местную письменную культуру.

Β зависимости от характера заимствования письма новые письменные языки строятся как переводные (коптский, армянский, славянский и другие языки, образовавшиеся на основе греческой письменности), или как транскрипционные (как многочисленные письменно литературные языки стран Западной Европы, которые сложились на основе латинской письменности).

Для этих языков характерно литературное двуязычие с латинским языком богослужения и высокой словесности и местным (немецким, французским и др.) вульгарным языком, на котором первоначально создавались произведения низких жанров.

Своего рода тиражирование античной письменной словесности, распространившееся на новые языки и народы, и означает начало новой эпохи становления и развития национальных культур - средних веков.

Духовная словесность.

Духовная словесность складывается в первые пять веков христианской эры в следующих основных видах произведений слова, различающихся функционально (то есть по назначению и характеру использования) и стилистически.

Строение духовной словесности отражает соотношение Священного Предания и Священного Писания, поскольку текст Священного Писания Нового Завета в своем составе складывается в формах проповеди, ее истолкования, посланий, повествовательных текстов, богослужебной речи и духовной поэзии, эпистолографии, полемики, пророческой речи, которая имеет особую семантику и строение.

Поскольку духовная словесность складывается в условиях конкретного общества и в составе существующих норм словесности, то это развитие и происходит под сильным влиянием поэтики, риторики, диалектики, и литературных прецедентов, которые выработались в греко-римском мире.

Тем самым духовная словесность включается в общую картину языковой культуры античности, одновременно видоизменяя ее: воспроизведение культуры изменяет ее характер, так как в целях образования, документооборота и правовой деятельности, научного и философского познания, художественного творчества, развлечения отбираются, воспроизводятся и перерабатываются (например, в виде компиляций) такие произведения, которые в наибольшей степени совместимы с христианским мировоззрением.

Другие произведения, нехристианские, или даже антихристианские по содержанию (например, сочинения Лукиана, Порфирия, Ливания, логические и философские произведения неоплатоников или стоиков, произведения эллинистической любовной лирики и т. д.), в основном сохраняются и переписываются, но исключаются из оперативного фонда культуры и отходят в ее пассивный фонд, хотя материал их постоянно питает культурное творчество - они выступают в качестве своего рода культурного фона, так как используются их фрагменты.

K духовной словесности относятся:

1. Священное Писание - книги Ветхого и Нового Заветов. B число книг Ветхого Завета входят канонические и неканонические. Канонические книги (39 книг) были записаны в период от XV до V века до Р.Х.; неканонические книги (11 книг) были написаны с V по I века до Р.Х. Ветхозаветные книги подразделяются на три отдела: Закон, Пророки и Писания, которые различаются содержанием и характером изложения. B число книг Нового Завета входят четыре Евангелия: от Матфея, Марка, Луки и Иоанна; Деяния Святых Апостолов; семь апостольских Соборных Посланий; четырнадцать Посланий апостола Павла; Откровение Иоанна Богослова (Апокалипсис).

2. Литургическая словесность образует смысловой и стилистический центр всей духовной словесности и культуры (поскольку помимо слова в нее входят все базовые семиотические системы: символы, прогностика, костюм, музыка, пластика, изображение, архитектура, календарь и др.). Она вбирает в себя, по мере развития богослужения, тексты всех других видов духовной словесности. B литургической поэтике, нормы которой фиксируются в различных богослужебных уставах и в творениях св. Иоанна Дамаскина, отражаются не только греческая, но сирийская и, очевидно, египетская и другие поэтические и музыкальные системы.

3. Экзегетическая словесность представляет собой истолкования текста Священного Писания, которые начали создаваться в первые века христианства; экзегетическая литература весьма обширна, поскольку в различных исторических и культурных условиях жизни Церкви постоянно существует потребность в новых объяснениях текстов Священного Писания. B экзегетической литературе существует строгая преемственность как содержания экзегетических текстов, так и методов толкования.

4. Гомилетическая словесность включает устные и письменные словесные жанры, как соответствующие античной ораторике, так и новые, связанные с духовным образованием - воспитанием и обучением, церковной проповедью и христианской миссией.

5. Эпистолярная словесность, широко представленная в Книгах Нового Завета и развившаяся в первые века христианства в разветвленную систему словесных жанров.

6. Апологетическая, и шире, полемическая словесность в письменных и устных формах, которая особенно интенсивно развивается в эпоху Вселенских Соборов.

7. Учительная, в тесном смысле, словесность в виде сборников поучений и наставлений, например, "Лествица" св. Иоанна Лествичника.

8. Историко-церковная литература в двух своих важнейших разновидностях: агиографии и церковной истории.

9. Богословская литература, которая строится на основе техники философской аргументации (например, "О началах" Оригена). По мере развития она включает в себя также и научные логико-семантические, филологические сочинения технического характера, как "Христианская наука," "Об учителе" бл. Августина, "Философские главы" св. Иоанна Дамаскина и др.

10. Каноническая, то есть церковно-юридическая литература, которая, подобно богословской, использует приемы и нормы светской юридической техники, но видоизменяет их, влияя в свою очередь на светскую юридическую литературу (например, на "Дигесты" Юстиниана).

Каждый вид духовной словесности характеризуется довольно строгой содержательной и стилистической преемственностью произведений слова; именно преемственность стиля духовной словесности, непрерывно развивающегося в течение двух тысячелетий христианства, позволяет строить филологическую классификацию произведений слова. Однако, несмотря на обилие исследований, историческая стилистика духовной литературы разработана недостаточно.

Духовная словесность как в содержательном, так и в техническом отношении является принципиально новым этапом развития культуры языка: сложившаяся в дохристианской античности совокупность родов и видов слова представляла собой, несмотря на весьма развитую филологическую науку, в достаточной степени аморфное образование сравнительно, например, с относительно хорошо и последовательно нормированной и истолкованной китайской литературой.

После того как сложились единые принципы и методы оценки произведения слова, иерархия литературных языков и словесных жанров, началось упорядоченное развитие европейской литературы.

Печатная словесность.

Начало книгопечатания связывается с именем Иоганна Гутенберга (ок. 1399-1468), купца из города Майнца, который в 1440 году изобрел наборную форму и типографский сплав и осуществил первые издания печатных книг: "Сивиллиной книги" (1440), так называемой 42-х строчной Библии (1452-1455) и Майнцской псалтыри (1457).

Изобретение книгопечатания означало возникновение новой информационной технологии, которая совершила переворот во всей системе письменной культуры.

Книгопечатание сделало возможным:

• создание крупных книгохранилищ и, следовательно, накопление, концентрацию в книгохранилищах и предметную систематизацию знания;

• стандартизацию норм письменной печатной речи, которая привела к формированию национальных литературных языков;

• развитие общего и высшего образования как следствие удешевления и широкого тиражирования книг;

• сложение литературного авторства, которое было связано с авторской ответственностью за содержание текста произведения;

• разделение труда в области умственной деятельности, поскольку труд автора, переписчика, книгоиздателя и книгопродавца сложились как особые взаимосвязанные формы профессиональной деятельности, и, следовательно, в дальнейшую профессионализацию и специализацию умственного труда;

• качественное изменение книжного и рукописного письма как следствие создания в начале XVI века Альбрехтом Дюрером (1471-1528), Лукой Пачоли (1445-1509) и Клодом Гарамоном (1499-1561) стандартного книжного шрифта, основанного на математическом расчете пропорций букв;

• существенное изменение всей системы словесности, которое привело к возникновению трех основных родов печатной литературы: научной, журнальной и художественной.

Литературное авторство.

Литературное авторство, которое, разумеется, существовало и прежде, до появления книгопечатания, не могло сложиться в особый социально-культурный институт и получить юридическое оформление.

Β условиях рукописной речи переписчик был в большей или меньшей мере соавтором текста, который он воспроизводил: существенным представлялось содержание произведения, а не личность его создателя. Поэтому средневековый текст развивался по мере переписки и в него постоянно вносились изменения от написаний отдельных слов до замены значительных фрагментов содержания.

Это относилось к любому типу словесных произведений, но особенно болезненно сказывалось на текстах Священного Писания и богослужебных книг, искажения в которых, вносимые не всегда грамотными, хорошо понимавшими текст, да и не всегда добросовестными переписчиками, приводили зачастую к серьезным вероисповедным конфликтам.

Положение вещей начинает меняться в западноевропейских странах с ХІІ-ХПІ веков по мере развития университетского образования. Преподавание университетских курсов "по книгам," в особенности курсов богословского и юридического содержания в условиях постоянных богословских споров с частыми организационными выводами в виде предания суду инквизиции, предполагало создание преподавателями текстов курсов - "сумм" и "бревиариев," отражавших содержание чтений, а от студентов - точного воспроизведения сочинений, на основе которых читались университетские курсы, так как искажения в текстах (особенно богословского содержания) могли привести к очень серьезным последствиям.

Поэтому в состав университетской корпорации в ряде университетских центров Европы были включены профессиональные переписчики, которые давали корпорации соответствующую присягу, а воспроизведение текстов контролировалось университетской цензурой. Студентам для переписки курса предоставлялся выверенный экземпляр, то есть образцово переписанный текст, разделенный на тетради, и каждый студент переписывал по несколько раз одну и ту же тетрадь так, чтобы в общей сложности составилось достаточное количество учебных книг. Этим автор курса - доктор, то есть автор богословской системы, - был в значительной мере огражден от случайных или намеренных искажений текста и от возможных обвинений в ереси, что, однако, случалось.

С появлением и распространением книгопечатания авторская ответственность еще более усиливается, хотя она частично перераспределяется между автором и издателем. Так постепенно складывается авторское право.

Ответственность за содержание текста оказывается различной в зависимости от характера содержания произведения. Сочинение, в котором содержатся конкретные данные, философские или научные идеи, богословские мнения, предназначенные для ограниченного круга специалистов, предполагает иную авторскую ответственность, нежели, например, пасквиль или памфлет, направленные против конкретного лица или религиозной конгрегации, как некоторые произведения Джонатана Свифта. Совершенно иначе следует отнестись к произведениям, которые содержат явный вымысел, хотя бы и не без намеков на определенных людей или институты, как, скажем, сочинения Франсуа Рабле.

Β результате и складываются три типа авторства: научное, публицистическое и художественное. Причем каждый тип авторов попадает в Бастилию или на костер за специфические провинности. Одно дело весьма снисходительный церковный суд над Галилео Галилеем, а другое дело - суд над Джордано Бруно или охота королевской полиции за анонимным автором "Писем к провинциалу" - Блезом Паскалем.

Развитие литературы в условиях книгопечатания довольно быстро, уже в течение ХVІ-ХVII столетий, создает особые стилистические качества художественной литературы, научной литературы и публицистики, на основе которых и формируются важнейшие особенности национальных литературных языков: общие орфоэпические, орфографические, грамматические, лексические и стилистические нормы и частные нормы так называемых функциональных стилей - научно-технического, художественного, общественно-публицистического, документально-делового.

Научная литература.

Стиль научной литературы как особой сферы профессионального словесного творчества, отражающей развитие научного знания, складывается с XV-XVII веков.

Первоначально научная литература в странах Западной Европы создавалась на латинском языке, бывшим вплоть до XIX века языком межнационального научного общения и образования. Постепенно латинский язык вытесняется новыми языками. Стиль научной литературы сложился в межнациональном научном общении, поэтому приемы научного изложения на новых языках подводились под стандарты латинского языка науки. Позже научная литература с переходом на новые языки усвоила стилистические принципы, позволявшие ясно и однозначно понимать и воспроизводить научную информацию на разных языках.

B XX веке происходит еще большая стандартизация научного языка. Крупные государства стимулируют и финансируют фундаментальную и прикладную науку. Научное изложение в XX веке подвергается влиянию деловой документальной речи в научных отчетах, проектах, диссертациях и т. д. - произведениях, на основании которых осуществляется финансирование. Вместе с тем объем научных публикаций очень быстро растет, научные работы активно переводятся на разные языки.

B этой связи в первой половине XX века возникает научная информатика - особая область научной деятельности, задача которой состоит в максимально сжатом представлении новой научной информации. Научно-информационная деятельность, в свою очередь, оказала влияние на стиль научного изложения, который стремится к тому, чтобы максимально облегчить работу научно-информационных органов и автоматизацию информационного поиска.

Стиль научной литературы характеризуется образом предмета. Образ предмета представляет собой совокупность стилистических особенностей лексики, синтаксиса, композиционных приемов построения произведения, которые характеризуют отношение авторов, включенных в определенную литературную традицию, к картине действительности, отраженной в их произведениях.

Β основе стиля научной литературы лежат представления ο ясности, точности, адекватности понимания текста и воспроизводимости его содержания. К научному изложению предъявляются следующие общие требования:

  1. Должна быть определена область научного знания, к которой относится данный научный текст.
  2. Научный текст должен содержать точные указания на предшествующие исследования по данному предмету (цитирование).
  3. Β научном изложении обязательно использование терминов и понятий той области научного знания, к которой он относится.
  4. Β научном тексте обязательно использование научного аппарата (математического, химического и т. д.) и правил построения научного текста, принятых в данной области знания.
  5. Термины и понятия должны употребляться в постоянном значении в рамках научного текста.
  6. Научное изложение не должно выходить за пределы научных посылок данной области знания, если это не оговорено специально.

Лексика научной литературы включает три класса слов или словосочетаний: общелитературную лексику, общенаучную лексику (слова и словосочетания, употребительные в научной речи и не имеющие специальных дефиниций в пределах данной науки, например, система, явление, исследование, объект), термины - слова или словосочетания, обозначающие понятия и предметы исследования данной науки и имеющие дефиниции в научном тексте или в специальных терминологических словарях.

Термины, в свою очередь, подразделяются на номенклатурные, обозначающие предметы исследования, например, лошади (еquidаеl), кошка домашняя (саtus dоmеstiсus), и понятийные, обозначающие понятия, с которыми оперирует научное исследование, например, псевдоген, ферментная функция.

Терминологические дефиниции строятся в соответствии с принципами абстракции в данной науке, а вся система терминов отражает картину научного предмета и состояние научных знаний. Однако значения научных терминов не остаются неизменными, поскольку знание развивается, а научные понятия в различных научных школах толкуются неодинаково.

Научная литература нового времени, в отличие от средневековой науки, членится по предметам знания. Научно-исследовательская методология требует высокой научной специализации и профессионализма, поэтому начиная с XVII века складываются многочисленные науки и научные дисциплины, каждая из которых характеризуется своей литературой и наличием ряда научных школ. B рамках таких школ от поколения к поколению ученых передаются приемы и тематика научно-исследовательской работы и мировоззренческие представления.

Β XIX веке окончательно оформляется разделение научного знания на гуманитарное и естественнонаучное.

Обобщая исследования в области стиля научной литературы, академик Ю. В. Рождественский указывает, что образ предмета в научном изложении определяется характером научного знания и предстает в двух вариантах - гуманитарного и естественнонаучного знания.

"Гуманитарные (общественные) науки | Естественные науки
Мир не однороден. | Мир однороден.
Значима историко-общественная локализация фактов культуры. | Значима пространственно-временная локализация вещей.
Анализ на практике не обратим в синтез; факт культуры не воспроизводим, уникален. | Анализ на практике обратим в синтез; факт природы в принципе не уникален.
Энергетические отношения не значимы. | Энергетические отношения значимы.
Вещь характеризуется своей общественной значимостью. | Вещь характеризуется своей физической сущностью; культурно-социальная значимость не существенна."

Художественная литература.

B новое время, особенно с XVIII века, в странах Европы развивается общее образование и создается значительный и все возрастающий слой людей, профессиональная деятельность которых предполагает достаточно высокий уровень грамотности и соответствующие культурные навыки: чиновников, офицерства, помещиков, учительства, мелкой и средней буржуазии, прислуги, позже квалифицированных фабричных рабочих. Кроме того, постепенно развивается и женское образование, сначала домашнее, а потом и школьное.

B условиях возрастающей секуляризации общества этот широкий круг людей, имеющих общие культурные представления и навыки, но недостаточно подготовленных для занятий богословием, наукой, философией, правом и другими видами слова, относящимися к высшим сферам культуры, все больше нуждается в некоей "духовной пище," так как рутинный характер умственной деятельности не может удовлетворить их культурные запросы. Художественная литература и обслуживает потребности в умственной деятельности средне образованных слоев общества, заполняя собой этот вакуум.

Действительно, сюжеты художественной литературы обычно вращаются в кругу тем классической, средневековой и более новой словесности, которая изучается в школе, либо вокруг бытовых коллизий (реалистическое направление становится преобладающим в литературе по мере сокращения школьных программ словесности). Новые, необычные сюжеты редки в художественной литературе: чтобы быть читаемым, литератор должен использовать узнаваемые и ценимые читателем темы.

Но литератор представляет эти сюжеты в необычном облачении местного колорита или, наоборот, близкой читателю бытовой обстановки и под приемлемым для него углом зрения. Так, Гете, воспроизводит в "Фаусте" общеизвестную легенду, а Л. Н. Толстой в "Анне Карениной" - банальную бытовую коллизию в великосветском обществе. При этом писатель пользуется средствами живого, обыденного языка своего времени и вкладывает в уста своих персонажей мысли, свойственные читателям, отчего читатель созерцает в произведении "самого себя," то есть собственные грехи и немощи, но в художественно облагороженном виде.

Эта тривиальность содержания становится главной особенностью новой художественной литературы, отличающей ее от древней поэзии, которая, как Псалтирь, напротив, была источником идей для богословия, философии, права.

Второй особенностью художественной литературы является читательский интерес к литератору. Интерес этот возникает потому, что новым в художественном произведении является не содержание, а стиль, словесный образ выражения, стиль же - "и есть сам человек." Особое отношение литератора к читателю проявляется в категории стиля художественной литературы - образе автора.

Β отличие от духовной поэзии, художник нового времени выполняет эстетический и идейный заказ читателя и представляет в своих произведениях не личное отношение к предмету мысли, но вымышленный образ (как и другие элементы образной системы произведения), выражая его всей совокупностью наличных художественных средств. "Между литературной личностью автора и образом автора художественного произведения существуют отношения, сходные с отношениями актера и роли в пьесе. Это - "перевоплощения" из частного в общее, в "символ," из многозначного в индивидуальное, из единичного лица в обобщенное."

Публицистика.

Стиль публицистики нового времени складывается в ХVІ-ХVII веках на основе целого ряда разнородных жанровых форм, свойственных античной, средневековой и возрожденческой письменности, среди которых следует назвать гуманистическое письмо и инвективу, богословскую полемику, обличительную проповедь и судебную защитительную речь, представлявшуюся адвокатом в письменной форме, а также гуманистические трактаты научного, философского или нравственного содержания по латыни и на новых языках, предназначавшиеся широкой публике.

Публицистика развивалась в форме отдельных сочинений (памфлетов, листовок, писем, печатных сборников проповедей) и в журналистике, то есть в периодических печатных изданиях.

Публицистические сочинения представляют собой произведения по самым различным вопросам, адресованные широкой публике, не имеющей специальной подготовки, и основная цель их состоит в создании и организации общественного мнения.

Первыми произведениями такого рода были сочинения Франческо Петрарки (1304-1374) - основоположника европейского гуманизма: "Письма ο делах повседневных," "О знаменитых людях," "Об уединенной жизни," "Старческие письма," инвективы против врачей, юристов, астрологов, университетских ученых и другие.

Жанры панегирика, инвективы, сборника литературных писем, литературного диалога, популярного или комического трактата широко используются гуманистами, и в ХV-ХVІ вырабатывается стиль популярной риторической прозы, мастерами которого были Эразм Роттердамский (1446-1536), Мартин Лютер (1483-1546), Жан Кальвин (1509-1564), Анри Этьен (1531-1598), Блез Паскаль (1623-1662), Джон Мильтон (1608-1674), Джон Бениан (1628-1688), еп. Жак Боссюэ (1627-1704), Жан Любрюйер (1645-1696), Даниель Дефо (1660-1731), Джонатан Свифт (1667-1745), Франсуа Мари Вольтер (1694-1778) и др.

Газеты как информационные издания появились в Венеции в XVI веке вместе с первым информационным агентством и были рукописными; в начале XVII в Германии появляются печатные газеты; с 1631 года Теофраст Ренодо под покровительством кардинала Ришелье издает "Gаsеttе dе Frаnсе" ("Французскую газету"); первый периодический журнал появился во второй половине XVII века (1665) - это был "Jоurnаl dеs Sзаvаnts" ("Журнал ученых"), издававшийся в Париже.

У истоков научной журналистки стоит францисканский монах Марен Мерсенн (1588-1648), который с 1625 года собирал кружок парижских ученых и вел постоянную переписку с учеными разных стран. Так сложился "незримый коллеж" европейских ученых, сообщавшихся непосредственно или через посредство Мерсенна. Первые научные журналы представляли собой периодически издававшиеся собрания писем на научные темы, содержавшие сообщения ο полученных научных результатах или научную критику.

Впоследствии появляются более или менее периодические альманахи, журналы общего содержания, а потом и специализированные тематические журналы.

Начиная с XVIII века журналистика как особая форма публицистики приобретает функции (1) периодического информирования ο новостях, (2) научной, литературной и политической критики и (3) популяризации знания.

Массовая коммуникация.

Современное состояние словесности связано с появлением в начале XX века и последующим развитием массовой коммуникации.

Массовая коммуникация является периодическим комплексным (включающим различные компоненты: радио, кино, телевидение, газету, рекламу) текстом (дискурсом), назначение которого состоит в распространении новой текущей общественно значимой информации.

Текст массовой коммуникации непрерывно создается и распространяется с помощью современных технических средств на неограниченные рассредоточенные аудитории. "Тексты массовой коммуникации отличаются от других видов текстов тем, что в них используются, систематизируются и сокращаются, перерабатываются и особым образом оформляются все другие виды текстов, которые считаются "первичными." Β результате возникает новый вид текста со своими законами построения и оформления смысла."

Массовая коммуникация подразделяется на две сферы - массовую информацию и информатику. Информационные тексты в целом содержат полную систематизацию фактов культуры. Информационный поиск и работа со специальной информацией находятся вне пределов риторики. Что же касается таких общих информационных систем, как Интернет, то тексты их изучены в филологии недостаточно. Массовая информация удовлетворяет общие интересы, информатика - индивидуальные.

Это значит, что в массовой информации текст (выпуск газеты, суточная программа телевидения) составляется в целом виде отправителем (редакцией) и предстает как одинаковый для всех получателей; в информатике поиск информации из предлагаемого отправителем состава сообщений осуществляется получателем.

Массовая информация с филологической точки зрения характеризуется следующими свойствами.

• Коллективное авторство и технологичность текста. Β массовой информации нет индивидуального авторства, так как всякий текст создается и обрабатывается несколькими лицами (журналистом, редактором, оператором, режиссером и т. д.) и помещается в окружении других текстов, так что структура выпуска определяет содержание каждого материала. Технология создания текстов массовой информации основана на выводах психологической и социологической науки и предполагает максимальную эффективность воздействия сообщений на получателя.

• Единая система идеологического воздействия. Разные органы массовой информации воспроизводят содержание сообщений, предоставляемых информационными агентствами. Каждый орган массовой информации ориентирует сообщения на запросы своей аудитории, поэтому вся система массовой информации создает определенную картину действительности, варьируясь в допускаемых управляющими инстанциями пределах. Массовая информация живет за счет рекламы и спонсорства, либо числится на государственном бюджете. Эффективность средств массовой информации и, стало быть, их финансирование определяются объемом и составом аудитории.

Чтобы не утратить аудиторию, каждый источник массовой информации вынужден сообщать примерно то же содержание, что и другие, отклоняясь лишь в незначительных пределах, потому что в противном случае его сообщения будут восприниматься как не соответствующие общей картине реальности и недостоверные: для получателя массовой информации достоверно то, что многократно повторяется различными источниками. Если идеологические установки источника массовой информации явно несовместимы с общей идеологией всей системы, такой источник вскоре начинает компрометироваться всеми остальными: для получателя массовой информации правильно мнение большинства.

• Невозможность критического анализа получателем. Получатель сообщений выступает как максимально широкая рассредоточенная аудитория, а отправитель индивидуализирован как авторитетная организация.

Выпуск массовой информации предстает перед получателем как совокупность независимых материалов, которые не образуют связного текста на уровне восприятия непрофессиональным получателем. На самом же деле материалы любого органа и любого выпуска массовой коммуникации, как и всей системы в целом, объединены системой ключевых слов и категорий с положительным и отрицательным значением (так называемого символического зонтика), а сами по себе сообщения или отдельные высказывания получают истолкование через систему намеков и ассоциаций.

Поэтому сообщения массовой информации не могут быть критикованы получателем в пределах данной системы массовой информации.

• Принудительность содержания. Получение текста массовой информации не обязательно, но массовая информация охватывает все общество, создавая молву и общественное мнение. Общество как бы погружено в содержание массовой информации, и на деле ее сообщения оказываются принудительными.

• Подавление аудитории. Массовая информация не предполагает диалога с получателем, который не может ответить на телевизионное сообщение телевизионным сообщением. Получатель утрачивает индивидуальность, ибо воздействие текста носит статистический характер и формирует так называемое общественное мнение.

• Внекультурность. Получатель массовой информации не хранит ее, сами по себе тексты выпусков уничтожаются и отправителем, который хранит лишь отдельные фрагменты выпусков. Тексты массовой информации являются "однократными и невоспроизводимыми." Поэтому массовая информация находится за пределами культуры.

• Коллективное авторство. Массовая информация характеризуется совокупным образом ритора, который создает у получателя иллюзию отсутствия идеологии и объективности информации. "Новейшая американская риторика сводит действия ритора к трем основным задачам: выбору темы, выбору речевых средств и выбору альтернативы, предлагаемой слушающему.

Отрицается "пропаганда," под которой фактически понимаются основные категории риторики Аристотеля, обозначающие позицию ритора в обсуждаемом вопросе.

Выбор темы определяется "искренностью" личности ритора, выбор речевых средств - только доступностью понимания аудитории. Что же касается выбора альтернативных положений, то сама способность аудитории выносить суждения, естественно присущая всякому слушающему, проявляется лишь в выборе одной из сторон предложенной альтернативы. Тем самым, под предлогом удобства подачи объективного содержания, аудитории навязывается сама альтернатива, избранная ритором, исходя из его "личной искренности," не управляемой никакой философией и никакой конкретной моралью. Риторика выводится из-под контроля философии, сама философия объявляется разновидностью риторики.

Нетрудно видеть, что в условиях постоянно меняющегося содержания текста массовой информации эти принципы должны привести к возможности манипуляции общественным мнением, так как массовая информация отделяется от ключевых вопросов идеологии."

Глава вторая.

Изобретение.

Изобретение - конструирование содержания высказывания. B основе изобретения лежит ясное и отчетливое представление об уместности высказывания: что, кому, с какой целью, каким образом, какими средствами, где, когда, при каких обстоятельствах, с какими возможными последствиями надлежит сообщить и ο чем следует умолчать.

Приступить к публичной речи, не проработав ее содержание, значит в лучшем случае пустословить, но обычно необдуманное слово влечет за собой вредные последствия как для тех, кому оно адресовано, так и для тех, кто его создает /Мф. 12:34-37/.

Изобретение включает: (1) анализ проблемной ситуации, определение предмета речи и создание темы высказывания; (2) развертывание темы: нахождение, отбор, построение и согласование аргументов.

Анализ проблемной ситуации, нахождение и формулировка темы.

Цель риторического высказывания - решение проблемы, значимой для аудитории. Ритор не выдумывает проблемы, но решает реальные задачи. Чтобы принятое решение было правильным и действенным, вносимые ритором предложения должны быть обоснованы, поняты, оценены и сознательно приняты аудиторией, а не навязаны ей. Поэтому положения, которые содержатся в риторическом высказывании, подлежат обсуждению. "Мы совещаемся, - указывает Аристотель, - относительно того, что, по-видимому, допускает возможность двоякого решения, потому что никто не совещается относительно тех вещей, которые не могут, не могли и в будущем не смогут быть иными, раз мы их понимаем как таковые, - не совещаемся потому, что это ни к чему не ведет".

Проблемная ситуация, с анализа которой начинается изобретение, включает: (1) аудиторию; (2) проблему и предмет речи, которые подлежат обсуждению; (3) самого ритора с его знаниями, способностями, опытом и риторической подготовкой.

Аудитория.

Совокупность лиц, к которым обращается ритор. Аудитория представляет собой не случайное стечение людей, но их объединение на основе общих взглядов, задач, целей или интересов.

Аудитория развивается и изменяет свое состояние в ходе общения. Обсуждение проблем создает различие мнений и точек зрения, выделяя тем самым группировки людей, придерживающихся той или иной позиции.

Объем аудитории. Β зависимости от объема и речевой фактуры (устной, письменной, печатной, электронной, компьютерных сетей) аудитории подразделяются на сосредоточенные (ораторские) и рассредоточенные (аудитории письменной и печатной речи).

Сосредоточенные аудитории подразделяются на малые, средние и большие.

К малым относятся аудитории, в которых возможен непосредственный диалог. Особенности работы в малых аудиториях состоят в том, что каждый участник общения легко включается в речь. Поэтому малые аудитории используются для продолженной речи - обучения, собеседований, совещаний. Конкретные решения принимаются обыкновенно в малых аудиториях. Работа с малой аудиторией требует от ритора значительных усилий и хорошей общей подготовки, поскольку диалогическая речь предполагает импровизацию.

К средним относятся аудитории, в которых ритор может использовать ораторский речевой регистр, создающий границу между ним и слушающими. Для ритора-оратора средняя аудитория наиболее благоприятна, потому что легко обозрима, не требует максимального использования ресурсов голоса и тем самым допускает маневр темпом и громкостью речи, интонацией, взглядом и жестом. Непосредственный диалог в средних аудиториях затруднен, поэтому для организации диалогической речи они членятся на группы по несколько человек.

Средние аудитории, как и малые, предпочтительны как для продолженных видов речи - преподавания, проповеди, политической пропаганды, в которых сочетаются монолог и диалог, так и для оратории, то есть однократной неповторяющейся речи. Публичные выступления в средних аудиториях предполагают конкретную подготовку.

K большим относятся аудитории до нескольких сот и даже тысяч человек. Верхний предел больших аудиторий определяется обозримостью и досягаемостью голоса или усилителей звука при непосредственном контакте говорящего с публикой.

Возможности ораторской речи в больших аудиториях ограничены, поскольку сильное напряжение голоса, как и использование электронной аппаратуры, стесняет маневр громкостью звука, темпом речи и интонацией, а видно ритора плохо. Диалогическая речь и сложная аргументация в больших аудиториях невозможны.

Большие аудитории слабо организованы и подвержены коллективной эмоции. Поэтому выступление перед ними требует в основном личной энергии, мощного голоса и умения сообщить в простой образной форме то, что публике хорошо известно и по поводу чего она готова выразить всеобщее мнение возгласами одобрения или порицания.

Рассредоточенная аудитория представляет собой среду общения, которая образуется в основном средствами печатной речи или радиотелевизионной передачи информации. Для таких аудиторий характерны получение сообщений поодиночке или малыми группами и иерархическая организация, создаваемая различными видами устной и письменной речи.

Работа с рассредоточенными аудиториями предполагает специальную сеть речевых отношений и разделение труда речедеятелей: для книгоиздания нужны автор, издатель, книготорговец, распространители и т. д. Кроме того, использование письменной и печатной речи возможно только в специально подготовленной и обученной читательской среде.

Письменная и печатная речь всегда сопряжены с устной, а качества самой по себе устной публичной речи в условиях письменного общения изменяются, так как возникает необходимость в ее периодическом продолжении. Видами такой устной речи, вводящей письменные произведения, являются педагогическая речь, проповедь, различные виды устной пропаганды.

Поэтому ритор, которому приходится работать с рассредоточенной аудиторией, а следовательно, сочинять статьи, брошюры или книги, должен учитывать степень ее подготовленности и обученности. И вместе с тем писатель и журналист должны уметь читать публичные лекции, вести занятия, беседы, дискуссии.

Массовая аудитория представляет собой многомиллионную слабо организованную и неустойчивую среду общения, которая создается системой средств массовой информации. Границы массовой аудитории подвижны и могут совпадать с ареной распространения национального, межнационального или мирового языка. Современная массовая аудитория расширяется в мировых масштабах и становится глобальной; при этом обнаруживается явная тенденция ее превращения в англоязычную с использованием других языков в качестве своеобразных переводных эквивалентов английского.

Массовая аудитория охватывается информационными источниками разных уровней от глобальных в виде международных телерадиовещательных корпораций и информационных сетей (Интернет) до региональных и локальных в виде национальных и местных телекомпаний, газет, информационных сетей, рекламных агентств и т. п.

Однородность и разнородность аудитории. Однородными являются аудитории, объединенные на основе общности мировоззрения; такая общность может быть конфессиональной, политической, профессиональной и т. п. Мировоззренческая общность аудитории предполагает обращение к значимым для нее идеям и ценностям, с которыми связывается содержание речи. Например, при обращении к ученым или студентам естественно будет связать тему речи с наукой, а при обращении к юристам - с правом.

Разнородными являются аудитории, объединенные на основе интересов или общности проблем. Для разнородных аудиторий характерны отсутствие единого мировоззрения и плюрализм подходов к предлагаемым решениям. Общие ценности таких аудиторий могут быть сведены к взаимной корректности поведения и терпимости, а также к признанию прагматических, материальных интересов как универсальных.

Преимущество однородной аудитории состоит в том, что ее реакция на аргументацию предсказуема, а недостаток - в том, что убеждения и интересы аудитории могут расходиться с убеждениями ритора, и его аргументация будет восприниматься негативно и отторгаться.

Конвенциональность аудитории. Конвенциональными являются аудитории, объединенные техническими правилами речи, которые рассматриваются как обязательные или даже универсальные. К конвенциональным аудиториям относится, например, судебная коллегия: существуют нормы доказательства и опровержения, на основе которых суд принимает решения, поэтому критика речи в суде исходит из общепринятых представлений ο том, что доказано или доказуемо.

Следует отметить, что юристы или ученые, в особенности естествоиспытатели, бывают склонны рассматривать такие конвенциональные нормы юридической или научной аргументации как универсальные и общеобязательные, что существенно осложняет задачи ритора.

Культурное состояние аудитории. Существенное значение для оценки проблемной ситуации имеет отношение аудитории к культуре. Академик Ю. В. Рождественский выделяет следующие основные культурные образования, каждое из которых отличается от других наличием одних форм культуры и отсутствием других, поэтому ему свойственны определенные устремления культурного строительства (отбор, присвоение, ассимиляция) и связанные с такими культурными устремлениями конфликты, из которых следуют определенные политические идеи.

1. Страна - полное культурно-историческое образование с единой исторически сложившейся территорией и государственностью, характеризуется полным составом и единством духовной, материальной и физической культуры; (например, культура России) - патриотизм.

2. Край - определенная территория в пределах страны со сложившимися исторически географическими, экономическими и культурными границами, характеризуется наличием духовной и материальной культуры; например (культура Калужской области) - состязательность.

3. Народ (этнос) - часть населения страны, объединенная этническим самосознанием, общностью происхождения и исторической территорией, характеризуется наличием духовной и физической культуры; (например, культура русского или мордовского народа) - национализм.

4. Землячество - некомпактно живущая на территории страны группа выходцев из другой страны с этническим самосознанием, характеризуется наличием духовной культуры - ксенофобия (и противоположная ей этнофобия).

5. Анклав - компактно живущая и занимающая определенную территорию группа выходцев из другой страны с этническим самосознанием, характеризуется наличием материальной культуры - сепаратизм.

6. Поколение - совокупность жителей страны близкого возраста, характеризуется общностью физической культуры - стилеобразование.

7. Маргинальные группы населения, например, уголовный мир и близкие к нему слои населения, характеризуются отсутствием собственной культуры и отрицанием общенациональной - космополитизм.

При анализе аудитории ритор учитывает ее культурный состав как склонность представителей того или иного культурного образования к определенным политическим представлениям и идеям.

Ритор.

Ритором называют человека, профессиональная деятельность которого состоит в создании публичных высказываний. Ритором является проповедник, философ, судебный оратор (обвинитель, защитник, судья), политический или общественный деятель, преподаватель, литератор-публицист.

Поскольку ритор постоянно выступает перед аудиторией и стремится быть влиятельным, в обществе складывается суждение ο риторе, которое основано на содержании и форме его публичных произведений, мировоззрении, профессиональной подготовке и компетенции, общественной позиции и взглядах, характере поведения и внешнем облике, семейных и деловых связях, отношении к другим риторам. Это мнение ο риторе формируется по мере его включения в общественную деятельность и, установившись, определяет оценку обществом любого выступления, предложения или поступка ритора. Начиная с некоторого момента общественной карьеры, изменить общественное мнение ο риторе практически невозможно, тем более, что сам ритор постепенно срастается с собственным образом и оказывается не в состоянии высказаться или поступить вопреки ему.

Образ конкретного ритора складывается в аудитории на основе собственной деятельности ритора, ее публичных оценок, сравнения речевых действий различных лиц, но, что самое важное, на основе общего идеального образа ритора, который сформировался в ходе развития культуры общества.

Это значит, что действия ритора должны соответствовать, в первую очередь, представлению общества ο том, каким следует быть, по выражению Квинтилиана, "достойному мужу, готовому к речи."

Нормативный образ ритора предстает в различных вариантах: одно дело образ проповедника и духовного наставника, как, например, святителей Филарета Дроздова, Феофана Затворника, Игнатия Брянчанинова, святого праведного отца Иоанна Кронштадтского; иное дело образ главы государства, как царей Ивана Грозного, Алексея Михайловича, Петра Великого, Екатерины II, или государственных деятелей, как Α. Μ. Горчакова, Π. Α. Столыпина; иное дело образ ученого - Μ. Β. Ломоносова, Н. И. Пирогова, Д. И. Менделеева, И. П. Павлова. Различаясь характером деятельности, общественным положением, содержанием произведений, все эти деятели обладают, однако, общими чертами, которые делают их выразителями общественного идеала ритора, свойственного русской культуре.

Составляющие образа ритора.

Образ ритора отражает основные свойства риторической аргументации, которые обозначаются в риторике терминами пафос, логос, этос.

Пафосом называется "намерение, замысел создателя речи, имеющего цель развить перед получателем определенную и интересующую его тему." Содержание пафоса - мысль-воление, направленная на принятие решения и действие. Пафос создает речевую эмоцию аудитории, благодаря которой становится возможным решение и целесообразное действие.

Аудитория, к которой обращен пафос ритора, представляет собой не просто скопление, но сообщество людей, организуемое словом. Основанием организации аудитории могут быть духовно-нравственные ценности либо материально-практические интересы. Сообщество, объединенное духовно-нравственными ценностями, называется собором, а сообщество, объединенное материально-практическими интересами, называется сборищем.

Члены собора являются личностями: каждый из них уникален в своих качествах, свободен, ответственен и компетентен, потому что духовная мораль, объединяющая людей в собор, предполагает единомыслие в основных принципах, ответственность каждого за общее дело и готовность поступиться собственными интересами ради общего дела. Пафос соборности - вера, надежда, любовь, чувство собственного достоинства "как сознание того, чего удостоен, а не того, чего достоин," и вытекающее отсюда чувство ответственности и долга перед Богом и ближними, уважение к человеку как образу и подобию Божию, совестность, собственное смирение и "стражничество над собой," стремление к истине и познавательная эмоция, добросовестность, осмотрительность, трезвенность ума и рассудка, постоянство воли, справедливость, внимательность, решимость - твердость и последовательность в суждениях и решениях, самоотверженность, постоянная готовность к действию - энергия, мужество, стойкость, великодушие, милосердие, созидательность.

Участники сборища являются индивидами, однородными частицами-омиомериями, каждая из которых представляет собой лишь пучок психологических характеристик из общего набора, создающих психофизиологический мотив объединения - интерес. Пафос сборища - эгоизм, неверие и "болезнь ума, именуемая материализмом," пессимизм, гуманизм (как признание человека мерой всех вещей), моральный и познавательный релятивизм, безответственность, умственная лень - стремление к экономии усилий, авантюризм, гедонизм, прагматизм, корысть, жажда власти, честолюбие, самолюбие, тщеславие, зависть, соревновательность, страх, гнев и вытекающие отсюда конкретные проявления пафоса.

Эмоции сборища конкретизируются и ранжируются по степени эффективности словесного воздействия в руководстве Монро и Эйнингера следующим образом: стремление к успеху, стремление к приобретению и сохранению, жажда приключений и перемен, чувство товарищества и привязанности, стремление к созиданию, любопытство, почтительность (к авторитетам), зависимость, инстинкт разрушения, терпимость, страх, агрессивность, стремление к подражанию и конформизм, независимость и самостоятельность, преданность (отдельному человеку или группе), стремление к личным удовольствиям, жажда власти, гордость, преклонение (перед сильным или преуспевающим), отвращение, сексуальное влечение, сочувствие, щедрость.

Собор устойчив, так как объединяющие его идеи непреходящи, и люди действуют сообща во имя этих идей. Поэтому проблемы, которые могут решаться собором, меняются, как и сами люди, а объединение остается. Сборище неустойчиво, потому что оно объединено эгоистическим интересом, по мере реализации которого исчезают основания объединения.

Проблемы, которые могут быть обсуждены в аудитории, и решения, которые могут быть ею приняты, определяются руководящей идеей, объединяющей людей. Если собору свойственна созидательность, то сборищу, крайнее проявление которого - толпа, свойственны, напротив, разрушительные действия, поскольку общий интерес сборища всегда противостоит или противопоставляется интересам других объединений, с которыми оно борется или конкурирует, как конкурируют между собой и сами участники сбориша.

Β силу греховности человека всякое сообщество представляет собой отчасти собор, а отчасти сборище, - вопрос в направлении развития сообщества, которое и задается словом.

Повышающим является пафос, который развивает в сообществе свойства соборности; понижаюшим является пафос, который развивает в сообществе свойства сборища. Понятно, что повышающий пафос стремится предложить решение проблемы и обосновать его с позиций духовной нравственности, а понижающий - с позиций материального интереса.

Создать повышающий пафос значительно труднее, чем понижающий. Во-первых, собственная выгода более популярна, чем общее духовное благо, а практический интерес привлекательнее, чем нравственный долг (исполнение которого сопряжено со многими неприятностями). Во-вторых, ритор, который создает повышающий пафос, предлагает идеи, осуществимость и реальная польза которых далеко не очевидны аудитории.

Правила пафоса:

• пафос является основой замысла;

• без пафоса невозможны решения и действия;

• следует избегать понижающего пафоса;

• ритор не должен создавать искусственный пафос, не соответствующий замыслу и предмету речи;

• пафос речи связан с эмоциями, которые могут возникнутъ в аудитории, поэтому ритор должен предвидеть эмоции, которые его слово может создать в аудитории;

• ритор должен контролировать собственные речевые эмоции;

• слишком сильный и неуместный пафос компрометирует ритора.

Логосом называются словесные средства, которые используются ритором в аргументации выдвинутых предложений. Логос порождается пафосом и предстает как аргументация - система целесообразных средств выражения замысла речи и его обоснования в форме, приемлемой и убедительной для аудитории.

Строение аргументации основано на общепринятых моделях и правилах, которые позволяют представить замысел в форме, приемлемой для аудитории, то есть объединить мысли ритора и аудитории, достичь согласия аудитории с доводами и ее присоединения к предложениям ритора.

Аргументация может быть рассмотрена с точки зрения характера и состояния проблемы, задач и техники убеждения, с точки зрения состояния и динамики аудитории.

С точки зрения состояния проблемы аргументация подразделяется на эпидейктическую (показательную), судебную (судительную) и совещательную. Это разделение видов аргументации основано на отношении предмета речи ко времени и на последовательности решения проблемы.

Предметом совещательной речи является будущее, так как мы совещаемся ο том, что возможно и в качестве возможного желательно или нежелательно. Но возможность и желательность предполагаемой ситуации определяются наличием подобных фактов в прошлом и их оценкой. Следовательно, прогнозировать будущие события как результат решения мы можем, только опираясь на опыт прошлого.

Предметом судебной (точнее ее назвать судительной) речи является прошлое. Она сложилась как судебная именно потому, что ο том или ином деянии выносится суждение как ο факте, а судить, то есть оценить как хороший или дурной можно только свободный поступок. Но такой поступок мы можем оценить как хороший или плохой, правильный или неправильный, лишь если мы согласны в том, что есть добро и зло, что правильно и что неправильно.

Предметом эпидейктической, или показательной, речи и являются ценности и нормы. Но поскольку в судительной и совещательной речи мы говорим ο прошлом, настоящем и будущем, то понятно, что эти ценности и нормы должны оставаться равными себе в прошлом, настоящем и будущем, иными словами, рассматриваться вне времени и вне конкретных обстоятельств, при которых принимаются решения. Стало быть, обосновать эти нормы и ценности можно только как бывшие всегда и будущие всегда, то есть пребывающие во век.

Итак, совещательная, судительная и показательная речь образуют цепь, в которой показательная речь выступает в качестве ключевого звена: если нет согласия ο ценностях и нормах, становятся невозможными оценки прошлого и решения ο будущем. Из этого не следует, что всякое высказывание будет либо показательным, либо судительным, либо совещательным: в зависимости от состояния проблемы, уровня однородности аудитории, степени ее предметной подготовки эти три вида аргументации могут в различных пропорциях соотноситься между собой в любом высказывании.

Вместе с тем очевидно, что речь в суде или речь историка будет судительной, речь проповедника или философа - показательной, речь политика или руководителя предприятия - совещательной.

С точки зрения техники и задач убеждения аргументацию можно подразделить на научную, диалектическую, учительную, эристическую и софистическую.

Задача научной аргументации состоит в установлении истины как достоверного знания в конкретных науках. Β зависимости от типа науки и конкретной задачи научного исследования такая аргументация может иметь или строго доказательный (аподиктический), или гипотетический характер. Но в любом случае научная аргументация требует обсуждения и соответствующей оценки идей с позиций научной методологии степени достоверности научного вывода.

Задача учительной аргументации состоит в таком обосновании принятых и установленных (церковью, обществом, наукой) положений или знаний, которое обеспечивает их понимание, усвоение и использование учащимся. Учительная аргументация основана на принципе доверия учащегося к учащему и на приемах и способах обоснования положений, которые исходят из состояния души и умственных возможностей учащегося. Цель учительной аргументации - обучение и воспитание.

Задача диалектической аргументации состоит в обосновании положений, относительно правдоподобия или правильности которых существуют различные точки зрения, и в решении проблемы, относительно которой "ни одна из сторон не имеет определенного мнения". Диалектическая аргументация связана с ценностями, целями и интересами отдельной личности или общественной группы и применяется в основном в тех сферах, где действует свобода воли и где требуется принять правильное или наилучшее решение. Цель диалектической аргументации - убеждение и достижение согласия. Поэтому обсуждение богословских, философских, правовых, технических, хозяйственных и иных вопросов связано с диалектическими доводами.

Задача эристической аргументации - достижение победы в споре независимо от того, приведет такой спор (полемика) к изменению взглядов оппонента или нет. Эристическая аргументация рассчитана не столько на переубеждение оппонента, сколько на убеждение тех, кто присутствует при споре, и за чье присоединение к своей позиции борются полемические противники. Эристическая аргументация состоит в защите принятых положений или в опровержении положений, противоположных принятым, всеми уместными и этически приемлемыми средствами убеждения. Показательным признаком аргументации является использование различных форм так называемого аргумента к человеку - включения слов или свойств говорящего в систему доводов: "Вы утверждаете то-то и то-то, потому что это вам выгодно."

B традиционной риторике эристическая аргументация отождествляется с софистической и отвергается. Это неразличение эристики и софистики, восходящее к Платону и Аристотелю, однако, не соответствует реальности: в некоторых диалогах самого Платона, как в "Софисте," ведется явно эристическая и даже отчасти софистическая полемика против софистов и софистики. Вся история публичной аргументации от древности до нашего времени свидетельствует ο том, что люди стремятся защищать и отстаивать свои убеждения или, наоборот, изменять неверные с их точки зрения или враждебные им взгляды наиболее эффективными средствами. Иное дело, что приемы эристической аргументации могут оказаться этичными и неэтичными.

Этичной эристика остается до тех пор, пока аудитория в состоянии по собственному произволению принять или не принять аргументацию. Это значит, что за пределами этичной эристики находятся воздействие словом (или иными средствами) на подсознание; намеренное или ненамеренное введение в заблуждение относительно оппонента, предмета или содержания речи, как собственной, так и оппонента; соблазнение аудитории, запугивание оппонента и возбуждение в аудитории разрушительных эмоций.

Задача софистической аргументации - намеренное введение в заблуждение относительно действительного замысла или содержания речи, то есть подмена предмета согласия и достижение присоединения путем обмана.

Софизмы подразделяются на три разряда: (1) софизмы слов, как, например, использование эвфемизмов для слов, обозначающих нравственные пороки: "иной" или "нетрадиционное поведение" вместо "безнравственный" или "противоестественный порок"; (2) софизмы мыслей (логические софизмы), как, например: "Все вулканы - горы, все гейзеры - вулканы, следовательно, все гейзеры - горы"; (3) софизмы содержания, как подстановка ответственности: "Жена, которую Ты мне дал, она дала мне от дерева, и я ел" /Быт. 3:12/.

Софистическая аргументация противостоит в этом смысле всем остальным видам аргументации, но в основном она выдается за научную или диалектическую аргументацию, подделкой которой и является.

Софистика как мировоззрение настаивает на относительности всякой веры, знания, общественных норм и отвергает способность человека найти и познать истину в любой ее форме. Но особенно настойчиво осуждает софист аргументацию эристическую, что также не случайно. Разоблачение софизмов, в особенности софизмов слов и содержания, предполагает использование полемической техники аргументации, а аргумент к человеку -основная эристическая техника для разоблачения софистики: где обман, там и обманщик со своим интересом.

Правила логоса. Ритор не должен:

• использовать софистическую аргументацию;

• создавать необоснованные суждения;

• создавать аргументацию, понимание и оценка которой недоступны аудитории;

• использовать неприемлемые речевые средства и выражения.

Этосом называются условия ведения речи, которые общество ставит ритору. Эти условия предполагают возможность обсуждения значимых для общества проблем, когда участники обсуждения не только придерживаются различных взглядов, но занимают различные мировоззренческие позиции.

Русские риторики ХVІІІ-ХІХ веков не разрабатывали вопросы риторического этоса, поскольку считалось, что русское общество придерживается, в основном, единых духовно-нравственных принципов. Β наше время вопросы риторического этоса занимают ведущее место в организации речевых отношений в обществе, поэтому этическая составляющая образа ритора оказывается определяющей.

Β риторике выработалось понятие ораторских нравов - этических требований, предъявляемых обществом любому ритору независимо от его убеждений и дающих в этом качестве принципиальное право на публичную речь.

Честность. Ритор не должен:

• создавать заведомо ложные высказывания и вводить аудиторию в заблуждение относительно содержания и целей речи;

• вводить аудиторию в заблуждение относительно своих личных интересов, связанных с предметом речи и предложениями;

• вводить аудиторию в заблуждение относительно своей мировоззренческой позиции;

• вводить аудиторию в заблуждение относительно своего права на публичную речь;

• ритор принимает на себя личную ответственность за последствия решений, которые он предлагает;

• ритор несет ответственность за свою компетентность в предмете речи;

• ритор несет ответственность за свою речевую компетентность - ясность, определенность, последовательность, доказательность аргументации.

Скромность. Ритор обязан:

• уважать нравственные принципы, убеждения и верования аудитории, к которой он обращается;

и ритор не должен:

• наносить публичные оскорбления конкретным лицам;

• разглашать в публичной речи факты личной жизни конкретных лиц;

• предавать публичному осмеянию физические особенности конкретных лиц или народов;

• в явной форме публично высказывать пренебрежение своим оппонентам;

• высказывать бездоказательные прямые оценки и характеристики действий и поступков конкретных лиц или организаций, связанные с нарушением законодательства.

Доброжелательность. Ритор не должен:

• проповедовать в публичной речи отвержение норм духовной морали и побуждать аудиторию к нарушению норм духовной морали (безбожие, религиозный индифферентизм, богохульство, нарушение религиозных обычаев, неуважение к старшим и антиобщественные действия, убийство, прелюбодеяние и разрушение семейных устоев, присвоение чужого имущества, клевета и лжесвидетельство, зависть);

• соблазнять аудиторию на нарушение этических норм ради материальных интересов;

• создавать высказывания, наносящие ущерб интересам аудитории; любое высказывание ритора имеет целью благо аудитории;

• использовать лесть для достижения своих целей;

• побуждать аудиторию к физическому насилию в пределах общества;

• возбуждать вражду внутри аудитории;

• провоцировать своих оппонентов на действия, запрещенные обычаем или законом;

• провоцировать своих оппонентов на необдуманные слова и поступки.

Предусмотрительность. Ритор не должен:

• ставить перед аудиторией проблемы, которые она не в состоянии разрешить;

• необоснованно прерывать или прекращать речь;

• создавать мнимые проблемы и вызывать искусственные конфликты;

• возбуждать аудиторию сообщениями ο мнимой опасности;

• возбуждать панику в аудитории;

• публично высказываться на неактуальные или не имеющие общественного значения темы;

• сообщать недостоверную или непроверяемую информацию;

• публично разглашать конфиденциальную информацию;

• высказывать необдуманные суждения;

• давать невыполнимые обещания;

• создавать неуместные высказывания;

• быть излишне многословным.

Образ ритора в изобретении.

При анализе проблемной ситуации и при разработке темы ритор принимает во внимание как свои возможности, так и те черты своего образа, которые могут проявиться в речи. Поэтому он выбирает такой предмет речи, строит такой тезис и отбирает такие аргументы и средства выражения, чтобы его индивидуальный образ в глазах аудитории максимально соответствовал ее представлениям об идеальном образе ритора. Правильный образ ритора является важнейшей предпосылкой приемлемости аргументации и влиятельности речи, поскольку от доверия и симпатии к ритору зависит доброжелательное или настороженное отношение аудитории к содержанию речи.

Индивидуальный образ ритора складывается в его практической деятельности и во многом зависит от культуры аудитории, к которой ритор обращается: аудитории с высокой культурой формируют влиятельный образ ритора, аудитории с низкой культурой формируют образ ритора, сомнительный с точки зрения пафоса, логоса и этоса, поскольку ритору всегда приходится в большей или меньшей степени подстраиваться под аудиторию.

С другой стороны, и аудитория является продуктом речевых действий ритора: в ходе продолженной речи (например, духовной или учебной гомилетики) в аудитории происходят изменения: одна часть ее меняется в ходе речи, другая - покидает ритора, третья постепенно приходит и осваивается с аргументацией.

Это развитие аудитории срастается со становлением образа ритора. B результате ритор и аудитория в определенный момент развития аргументации обнаруживают, что оба отражающие друг друга образа - образ ритора и образ аудитории - в своих основных чертах сложились и их, оказывается, можно достаточно точно охарактеризовать. Это будет означать, что у ритора на самом деле сложилась более широкая потенциальная аудитория: найдутся группы людей, которые по тем или иным причинам проявят интерес к ритору и станут искать контакта с ним.

Проблема и тема высказывания.

Проблемой высказывания называется реальная трудность, противоречие, конфликт, в разрешении которых заинтересована аудитория и к рассмотрению которых обращается ритор. Задача ритора состоит в том, чтобы усмотреть существующую проблему, выделить ее, оценить ее значение, но ни в коем случае не создавать проблему там, где ее нет.

Проблема бывает не обязательно практической - большая часть проблем, к которым обращается ритор, являются духовно-нравственными, познавательными, эстетическими или проблемами взаимопонимания. Более того, любая, даже самая практическая житейская проблема, обязательно содержит в себе духовно-нравственный смысл, найти и понять который необходимо.

Проблема является реальным объектом риторического высказывания. Существенной особенностью проблемы как объекта речи является ее принципиальная разрешимость силами или, по крайней мере, участием аудитории, к которой обращается ритор. Поэтому главная задача ритора состоит в том, чтобы сформулировать проблему, раскрыть ее значение, предложить и обосновать путь ее решения, побудить аудиторию к действию.

Статус проблемы.

Статус представляет собой вопрос, исходя из которого ритор строит тему и развивает аргументацию.

Если проблема заключается в самом факте и решается вопрос, что именно произошло, то мы имеем дело со статусом установления (stаtus соniесturаlis) - обсуждаем, устанавливаем и излагаем конкретный, протокольный факт.

Если факты установлены, но спорным остается вопрос ο том, что они собой представляют, к какой области реальности относятся, мы имеем дело со статусом определения (stаtus finitiоnis) - обсуждаем, к какой области относится установленный факт, или под какую норму он подходит, то есть даем ему определение.

Если установлены факты и определено, что они собой представляют, но спорной является квалификация поступка (неясно, какое конкретно решение по делу следует принять), то мы имеем дело со статусом оценки (stаtus quаlitаtis) - обсуждаем, как применить установленную закономерность, норму или правило в данной конкретной ситуации.

Если проблемы обсуждаются непоследовательно и мысль перескакивает к новому вопросу, не разрешив поставленные прежде, то окончательное решение, если даже оно будет принято, окажется поверхностным и несовершенным. Известно, к чему может привести обсуждение вины человека, если предварительно не установлено, совершил ли он поступок, который ему приписывают.

Правило статусов (последовательности решения) относится к любой проблеме: ο том, что в воспитании самое трудное дело - направление свободы воли, можно говорить только в том случае, если не нужно доказывать, что свобода воли существует и что молодых людей нужно воспитывать. Если же аудитория сомневается в этом, то очевидно, что обсуждение темы придется начать с вопросов ο необходимости воспитания (статус определения) или ο наличии у человека свободы воли (статус установления).

Предмет высказывания.

Мысленное содержание речи, суждение ο котором может быть истинным или ложным.

Предмет высказывания является той точкой зрения, той стороной проблемы, которую ритор избирает для полного и обоснованного ее раскрытия и решения. Одной и той же проблеме могут соответствовать различные предметы речи. Если проблема заключается в отношении учеников к учению и к учителям, то ритор может говорить ο "направлении свободы человеческой," но может избрать и иной предмет, например, значение образования, высокую квалификацию преподавателей и т. д.

Для определения предмета высказывания следует учитывать следующие обстоятельства.

Проблема может иметь множество аспектов, например, социальный, политический, профессиональный, организационный и пр. Архиепископ Амвросий (Ключарев) избирает предметом речи перед учащимися Харьковской семинарии духовно-нравственный аспект проблемы образования и поэтому говорит ο воспитании.

Предмет речи определяется исходя из особенностей аудитории и из тех идей, которые ей свойственны и интересны. Β тο время интеллигенция, и особенно молодежь, много рассуждала ο свободе, причем свобода понималась, в основном, в примитивном социально-политическом смысле. Архиепископ Амвросий, учитывая особенности аудитории, придает понятию свободы иной - богословский и духовно-нравственный - смысл.

Предмет речи должен быть значимым и актуальным.

Тема высказывания.

Главная мысль высказывания, представляющая собой суждение и выраженная полным завершенным предложением: "В воспитании самое трудное дело - направление свободы человеческой."

Всякая разумная, грамотная, целесообразная речь, независимо от ее объема, содержания, формы, будь то ораторское выступление, историческое сочинение, научный трактат, художественное произведение, содержит одну и только одну тему, из которой развертывается все ее содержание. Например, тема "Илиады" Гомера - гнев Ахилла. Β свою очередь, тема представляет собой высказывание, речь, свернутую до одного предложения, и потому имеющая в качестве предмета речи одно понятие или образ.

Чтобы убедиться в этом, достаточно рассмотреть отношение темы к смысловым частям текста на материале упомянутой речи высокопреосвященного Амвросия.

B предложениях, которые вводят смысловые части текста, содержится обозначение предмета речи и его характеристика применительно к каждому новому повороту темы (выделено курсивом). Повороты темы отражают последовательность действий, из которых каждое последующее основано на предыдущем: направление, развитие, внимание, тщательное определение, утверждение, подкрепление. Далее содержание текста развертывается из понятия идеала, связанного с необходимостью подкрепления воли.

"В воспитании самое трудное дело - направление свободы человеческой."

1. "... какие же условия находятся в ваших собственных руках для правильного развития вашей свободы, от которого зависит ваше будущее, - на Земле и в Вечности?"

2. "Во-первых, требуется с вашей стороны должное внимание и уважение к самой свободе вашей как неоценимому дару Божию, которым на Земле обладает один человек и которым нельзя злоупотреблять безнаказанно."

3. "Итак, второе условие правильного направления нашей свободы есть тщательное определение - согласно ли принимаемое нами решение с волею Божией."

4. "Но кроме познания воли Божией ο нас, для утверждения нашей свободы непременно требуется исполнение Заповедей Божиих как уроков и упражнений для нашей воли."

5. "Наконец, ищите подкрепления воли и свободы вашей в выяснении для себя и постоянном сознании идеала как истинного человека вообще, так и истинно полезного деятеля на том поприще жизни, какое для себя избираете."

6. "Мы верим, что в вашем сознании постепенно выясняется и в вас воплощается идеал не только истинно хорошего человека, но и доброго служителя Церкви, к чему вы предназначаетесь."

Эти шесть ходов мысли полностью раскрывают, то есть исчерпывают тему речи: ритор говорит все необходимое и не говорит ничего лишнего.

Требования к теме.

• Тема представляет собой по возможности простое, завершенное, полное, двусоставное предложение.

• Тема должна быть краткой и легко воспроизводимой. Поэтому предложение, содержащее тему, распространяется умеренно.

• Тема должна быть понятной как аудитории, так и самому ритору. Поэтому при формулировке темы следует избегать необычных слов, специальных терминов или слов с неопределенным значением.

• Тема должна быть приемлемой для аудитории. Поэтому при ее формулировке следует избегать резких, оскорбительных и нелитературных слов и оборотов.

• Тема должна быть интересной и актуальной. Поэтому ритор, формулируя тему, стремится привлечь к ней внимание и интерес аудитории.

• Формулировка темы должна быть проблемной. Очевидные и бесспорные суждения тривиальны.

• Тему следует формулировать таким образом, чтобы она могла быть раскрыта исчерпывающим образом.

• Тема должна быть обильной - содержать такие ключевые слова, которые позволяют полностью раскрыть и обосновать мысль, положенную в ее основу.

Разработка темы:
риторический аргумент, топика.

Завершив анализ проблемной ситуации и определив тему, ритор приступает к ее разработке - построению аргументации.

Риторический аргумент.

Аргументом мы будем называть словесно выраженную мысль, содержащую обоснование выдвинутого положения, которое тем самым может рассматриваться как приемлемое или неприемлемое на определенном основании.

Основанием приемлемости аргумента могут быть: его истинность или правдоподобие, вытекающие из истинности посылок и строения умозаключения; правильность с точки зрения той или иной нормы; предпочтительность с точки зрения ценностей, целей или интересов аудитории; совместимость с опытом или принятым ранее решением.

Состав аргумента. Аргумент состоит из (1) положения (вывода) - мысли, которая утверждается и подлежит (2) обоснованию, представляющему собой совокупность доводов - взаимосвязанных посылок (суждений или умозаключений, которые рассматриваются как истинные и к которым приводится положение); и (3) основания, которое представляет собой обосновывающее знание об условиях приемлемости вывода.

Рассмотрим пример:

"Но можно ли действительно находить истину? - Должно думать, что можно, если ум без нее не может жить, а он, кажется, живет и, конечно, не хочет признавать себя лишенным жизни."

Положение аргумента: истину находить можно.

Обоснование: ум не может жить без истины, ум живет; ум не хочет признаватъ себя лишенным жизни; (доводы).

Основание аргумента включает три составляющие:

1. Схема, по которой посылки связываются с выводом-положением; схему можно записать в виде формулы: "(1) если из не-А следует не-В; (2) и имеет место В; (3) то, следовательно, имеет место А." Например: (1) нет тока, поэтому лампочка не горит; (2) лампочка горит; (3) следовательно, есть ток, или: (1) если истина не существует, то ум не может житъ; (2) ум живет; (3) следовательно, истина существует.

2. Редукция: смысловая связь между понятиями, включенными в аргумент, посредством которых значение положения сводится к значению основания: "должно думать" - "можно находить истину" - "ум без нее (истины) не может жить" - "он (ум) живет" - "(ум) не хочет признавать себя лишенным жизни." Эта смысловая связь сводится к основанию "должно думать, что можно...," которое и выражает необходимость истинности умозаключения, поскольку демонстрируется его правильное построение-схема.

3. Общее место или топ - положение, которое признается истинным или правильным и на основе которого конкретное обоснование представляется истинным и доказательным. Топов, лежащих в основании аргумента, может быть несколько.

Первый топ аргумента - положение соgitо еrgо sum - "мыслю, следовательно, существую," которое и выражается суждением "ум не хочет признать себя лишенным жизни," то есть сознает собственное существование, следовательно, живет.

Другой топ ("если, то... Должно думать, что...") означает, что правильное умозаключение необходимо приводит к истинности вывода. Β конкретном случае этот топ выступает в виде закона контрапозиции: если истинно, что из А следует В, то истинно, что из не-В следует не-А, и наоборот, если из не-В следует не-А, то из А следует В: "если нет тока, то лампочка не горит, следовательно, если лампочка горит, то есть ток."

Итак, доводы аргумента связываются с положением и между собой посредством схемы - конструкции умозаключения, в котором вывод (суждение, содержащееся в положении) вытекает из посылок - суждений, лежащих в основании доводов; редукции - смысловых отношений, которые связывают значения терминов - слов и понятий, входящих в положение и в доводы аргумента; топа, который содержится в основании.

Топы как источники изобретений.

Разработка темы обозначается термином примышление.

Примышление.

Состоит в том, что мысль, составляющая тему, а также ее части в виде отдельных понятий развертываются установлением отношений с новыми, связанными по смыслу понятиями.

Например, тема: "В воспитании самое трудное - направление свободы человеческой," и ее части: "свобода," "воспитание,""человек."

Св. Василий Великий следующим образом объясняет понятие примышления:

"...примышлением... называется подробнейшее и точнейшее обдумывание представленного, которое следует за первым чувственным представлением; почему в общем употреблении называется оно размышлением (έπιλογισμός), хотя и не собственно. Например, у всякого есть простое представление ο хлебном зерне, по которому узнаем видимое нами. Но при тщательном исследовании сего зерна входит в рассмотрение многое, и даются зерну различные именования, обозначающие представляемое. Ибо одно и то же зерно называем то плодом, то семенем, то еще пищею - плодом как цель предшествовавшего земледелия, семенем как начало будущего, пищею как нечто пригодное к приращению тела у вкушающего. Каждое из сих сказуемых и по примышлению умопредставляется, и не исчезает вместе с гортанным звуком, но представления сии укореняются в душе помыслившего. Одним словом, обо всем, что познается чувством и в подлежащем кажется чем-то простым, но по умозрению принимает различные понятия, говорится, что оно умопредставляемо по примышлению."

Примышление как разработка темы позволяет представить содержание речи в систематическом, развернутом и полном виде, то есть уяснить, что и каким образом можно сказать на данную тему и какие ходы мысли будут убедительными для аудитории. Рассмотрим пример примышления.

"Церковь Православная потому так себя называет, что она признает себя и проповедует самым совершенным образом на земле выражение Христовой истины, причем истину она понимает не в смысле только известных теоретических положений ο Боге, мире и человеке (которые можно повторять и одним языком), а в смысле истинной, возрожденной жизни. Для этой жизни вероучительные определения, конечно служат посылками (не философскими только, но и практическими; недаром все вероучение Церкви так часто повторяется в молитвословиях и песнопениях), но усвояется она только переживанием, обучением, привычкой, одним живым деятельным общением с Церковью. Β силу этого самосознания Церковь должна отличаться исключительностью, не терпеть в себе никакого компромисса, так или иначе грозящего чистоте и неповрежденности ее духовного достояния. Она отвергает из себя еретиков, искажающих самое существо ее жизни; раскольников, отторгающихся от церковного общения из-за каких-нибудь недогматических причин (другими словами, предпочитающих свои личные, партийные или национальные пожелания церковной жизни, не чувствующих неразумности этого предпочтения), тяжких, нераскаянных грешников, практически отрицающих ее жизнь. Но и ко всем согрешающим отношение Церкви отнюдь не есть какая-нибудь уступка или безразличие: Церковь только ждет их обращения и надеется на Него и потому пока не произносит своего окончательного приговора; в случае же нераскаянности и эти малые и обыкновенные грехи удаляют человека от Церкви. Достаточно вспомнить, что и ο раскаявшемся обыкновенном грешнике его духовник на исповеди молится: "... примири и соедини его святей Твоей Церкви."

q Β основе статьи святейшего Патриарха Сергия, в то время епископа Ямбургского и ректора Петербургской Духовной Академии, лежит положение ο Церкви. Автор рассматривает имя -"Церковь Православная," указывает причину такого названия, которая состоит в том, что Церковь проповедует и выражает Христову истину.

q Церковь понимает истину определенным образом: (1) в смысле истинных вероучительных положений и (2) в смысле истинной жизни. Теоретические положения и истинная жизнь являются частями понимания истины Церковью.

q Вероучительные определения служат посылками, то есть условием истинной жизни в Церкви; эти посылки-условия разделяются на виды: философские и богослужебные.

q Вероучение усвояется христианином, то есть действует и проявляется в результате действия посредством живого общения верующих с Церковью.

q Указанные свойства Церкви (совершенное выражение истины Христовой; руководство истинной жизнью, ведущей ко спасению) являются причиной ее исключительности, поэтому особенность Православной Церкви состоит в том, что она содержит чистое и неповрежденное учение и не терпит в себе компромисса.

q Всякое действие, несовместимое с учением Церкви (то есть противоположное ему в том или ином смысле), разделяется на три вида: ереси, расколы и тяжкие грехи.

q Сущность ереси в отвержении учения Церкви, сущность раскола в отторжении от церковного общения, сущность тяжкого греха в практическом отрицании жизни Церкви.

q Условием устранения этой несовместимости, то есть присоединения к Церкви, является покаяние.

q Итак, положение речи: "Церковь Православноя является самым совершенным на земле выражением Христовой истины" развертывается путем примышления нового содержания к его смысловым частям, терминам, или к положению.

Как видно из примера, инструментами примышления являются определенные общепринятые ходы мысли: имя, причина, образ действия, качество, свойство, вид u род, сущность, совместимость u несовместимость. Каждый из таких ходов мысли предполагает вопросы: почему? каким образом? с какой целью? и т. д., которые в ходе изобретения ставятся к положению. Развернутые ответы на эти вопросы и представляют собой основу содержания высказывания.

Ключевые слова текста, то есть те слова, которые образуют его смысловой каркас и создают единство мысли, взаимосвязаны таким образом, что значения более общих ключевых слов подчиняют себе значения менее общих, поэтому весь текст по смыслу сводится к двум или трем понятиям, которые в свою очередь сводятся к понятию Церкви.

Понятие топа.

Важнейшим инструментом примышления и источником изобретения является место или топ.

Τοп представляет собой положение, которое рассматривается как правильное или истинное и является основанием аргумента.

Например: "Чего ищет наука в неизмеримом пространстве вселенной и в тайных хранилищах природы человеческой? - Истины. Утвердите, что нельзя найти ее, вы поразите науку смертельным ударом." Это высказывание из речи святителя Филарета Дроздова представляет собой умозаключение, в котором меньшая посылка выражена топом: цель науки - истина, другой топ, который можно сформулировать следующим образом: наука существует как целесообразная деятельность, составляет опущенную бульшую посылку, поэтому первый, как бы самоочевидный вывод означает: наука существует, поскольку она ищет истину. Вторая часть умозаключения доказывает уже невозможность существования науки, если не существует истины как ее цели.

Топы обычно опускаются в рассуждениях именно потому, что представляются общеизвестными, самоочевидными и не требующими обоснования.

Τοп является ценностным суждением, поскольку понятия, которые его составляют (истина, жизнь, единство, убивать), рассматриваются как положительные или отрицательные ценности и принимаются в качестве цели или смысла человеческих помыслов и поступков.

Топы являются важнейшей составной частью аргументации. Τοп выступает как критерий приемлемости умозаключения независимо от его логической правильности. Согласие принять доводы основано на принятии топов.

"Топосы (буквольно "места") - это те или иные факты жизни и мысли, которые способны сделать наш силлогизм вполне убедительным, несмотря на его материальную нелепость или просто непонятность.

Допустим, что кто-нибудь совершил какое-нибудь преступление, за которое по закону полагается определенное наказание. Иван убил Петра, а за убийство требуется наказание смертной казнью. Следовательно, заключает силлогистика, Иван должен подвергнуться смертной казни. Но вот на суде, при разбирательстве дела Ивана, выясняется, что Иван страдает нарушением умственной деятельности. Тогда рушится все рассуждение, и суд вместо казни Ивана отправляет его в больницу или дает такое легкое наказание, которое ничего не имеет общего с тем, что требуется по закону. Топосом в данном случае является факт умалишенного состояния Ивана. И защитнику на суде действительно ничего не стоит убедить суд нарушить тот абсолютный силлогизм, который требуется по закону и фактически часто применяется в жизни. И делает он это только при помощи подробного доказательства сумасшествия Ивана. А ведь если бы наказание механически следовало за законом, то тогда и суда никакого не потребовалось бы, а все было бы ясно и без всякого суда."

Но на самом деле истинность или правильность топа, на основе которого строится аргумент, далеко не всегда являются очевидными и бесспорными. Поэтому при построении и при анализе аргументации важно понимать, какие именно общие места лежат в ее основании.

Общие и частные топы.

Топика (система топов) организована иерархически: существуют общие места большей или меньшей значимости, при этом одни топы зависят от других.

Рассмотрим пример.

"Коренное положение всякой истинной философии есть положение, что (1) бытие полное u независимое принадлежит одному Богу, (2) все другое, что ни существует, истинно существует только потому, что находится в какой-нибудь связи с Божественным.

Итак, первый и высший образ бытия есть бытие Божественного существа в самом себе. Но Божество не остается заключенным в себе самом. (3) Оно открыеает себя в мире: с одной стороны, в мире физическом, с другой, в мире нравственном; в мире физическом без ведома и воли существ, в которых Оно открывает себя, в мире нравственном - при посредстве их сознания и воли. Β мире нравственном мы встречаемся с понятием правды. (4) Β мире нравственном Бог открывает Себя как существо бесконечно святое u праведное. (5) Существа нравственные сознают идею правды Божественной и в своей воле осуществляют ее.

... Каждое нравственное конечное существо имеет различные способности: кроме способностей, относящихся непосредственно к действованию, (7) способности познания и (8) способности чувствования. Для каждого ряда этих способностей есть свое особенное совершенство, определяемое идеей Божественного в особенном ее приложении к каждому ряду. (9) Долг нравственного существа есть непрерывно развиватъ в себе u в других эти способности согласно с идеей Божественного и таким образом все выше и выше возводить их к совершенству. Чем полнее и совершеннее будет такое развитие, тем полнее, тем совершеннее нравственное существо будет проявлять и изображать собою Божественное."

q Рассуждение К. А. Неволина вводит систему общих мест (топов), лежащих в основании права. Курсивом под номерами выделены общие места (в тексте примера подразумеваются положения: человек естъ нравственное существо, человек есть конечное существо, которые также являются общими местами). Каждое из выделенных общих мест связано с другими таким образом, что положение (9) основано на положениях (7), (8); последние, в свою очередь, основаны на положении (6) и т. д., вплоть до положения (1), которое поэтому и занимает высшую позицию в иерархии общих мест.

q Bсе приведенные общие топы являются основанием частных топов права: общество есть союз нравственных существ; человек существует в обществе; верностъ человека обществу есть правда (Justitiа).

Если мы стремимся найти, обосновать и оценить смысл художественного творчества, технического конструирования, политики, воспитания детей и вообще любого вида деятельности человека, а также конкретного поступка или произведения, то будем вынуждены обратиться к топам, относящимся к соответствующему виду деятельности, а при необходимости - и к более высоким. Только если в обществе существует признанная система общих мест, в нем возможно обсуждение и решение проблем, то есть успешная аргументация, которой обеспечивается нормальное развитие общества как единого целого.

Система общих мест не только иерархична, но и сложно организована: существуют топы различной степени общности, различного строения и назначения.

Общие топы представляют собой суждения, значимые во всей культуре и приемлемые для любой аргументации.

Например, "целое важнее части"; "нормальный человек отвечает за свои поступки"; "закон обязателен для всех"; "гражданин обязан быть лояльным к законной власти"; "государственная власть ответственна за благосостояние общества" и т. д. Особенность общих топов состоит в том, что любой человек, отрицающий их значимость, уже самим фактом такого отрицания исключает себя из общества и из культуры.

Общие топы высшей ступени иерархии (конечные топы) содержатся в Священном Писании, именно к ним сводятся все остальные топы.

Истолкование таких конечных топов не может быть произвольным (если каждый толкует их по-своему, они перестают быть общими).

Если топика есть часть духовной культуры, а культура есть хранимый опыт, то отсюда следует, что духовная традиция сохраняется в Священном Предании Церкви и ее положения формулируются в богословском знании, конкретно: в догматическом и нравственном богословии Православной Церкви.

Частные топы представляют собой суждения, принимаемые лишь отдельными общественными группами.

Так, положение "знание выше успеха" является обязательным в академической среде, а положение "доказательство вины лежит на обвинителе" обязательно в судебной практике. Всякий, кто публично обращается к аудитории ученых, юристов или политиков, обязан учитывать частные топы и опираться на них - в противном случае его аргументация будет отвергнута.

Различие между общими и частными топами объективно и определяется не чьим-то мнением, пусть это будет даже мнение большинства, но смысловыми отношениями между топами и строением культуры.

Внешние (содержательные) и внутренние (логические) топы.

Τοп имеет сложное строение: в нем выделяются две смысловые составляющие - содержательная и логико-семантическая, которые обозначаются соответственно как топ внешний и топ внутренний.

Внешний тοп представляет собой сочетание смысловых категорий, которые в совокупности обозначают соединение и соотношение смысловых ценностей, свойственное определенному мировоззрению или определенной культурной традиции.

Так, в выражении "рассекать значит убивать" можно увидеть сочетание слов "рассекать" и "убивать" - подлежащего и сказуемого ценностного суждения, соединение которых является смысловой основой суждения - содержательным топом. Форма отношения между ними: А - B является выражением логического топа, который называется "вид - род," поскольку рассечение рассматривается как вид убиения.

Логический тοп представляет собой отношение между понятиями или высказываниями, посредством которого делается ход мысли.

Отношение вида к роду как логический топ, однако, предполагает не просто включение одного понятия в другое, но вполне определенные логические последствия.

С любой парой понятий, которые соотнесены как род и вид, можно оперировать строго определенным образом. Действительно, всякое рассечение является убиением, следовательно, если некое живое существо рассечено, то оно убито, но не наоборот. Кроме того, сущность рассечения (вида) и убиения (рода) состоит в том, что разрушается и прекращает существовать некое целое, поэтому рассечение входит как вид в убиение, убиение входит как вид в уничтожение, уничтожение входит как вид в смерть или прекращение бытия. Но поскольку, скажем, сожжение также является прекращением бытия, то в определенном выше смысле сожжение аналогично или подобно рассечению.

Поэтому установление отношения между понятиями через внутренний топ приводит к вполне определенным возможностям построения аргументов.

Разделение логического и содержательного топов необходимо. Логический топ подобен ходу фигуры в шахматной игре: ладья, ферзь, конь могут ходить лишь определенным образом, но каждый конкретный ход определяется ситуацией на шахматном поле и замыслом игрока.

Содержательный топ сохраняется независимо от способа истолкования отношений между его частями.

Так, в выражениях "рассекать значит убиватъ"; "рассекать не значит убивать"; "где рассечение, там u умерщвление"; "когда рассекают, умерщвляют"; "рассечение подобно умерщвлению"; "рассечение хуже умерщвления" и т. п. содержательный топ как сочетание самих понятий "разделение" и "убийство" сохраняется, но изменяется форма отношения между подлежащим и сказуемым, то есть логический топ.

Поэтому в зависимости от того, какой логический топ мы включим в содержательный, мы получим (1) различное соотношение ценностей; (2) различные возможности построения умозаключения с использованием данного содержательного топа; (3) различный состав аргументов, для которых данный содержательный топ будет основанием. Но при этом сам состав ценностей сохранится.

Так, принципиально различными будут мировоззренческие позиции авторов каждого из следующих утверждений:

• "Нравственные принципы выше материальных интересов."

• "Материальные интересы выше нравственных принципов."

• "Нравственные принципы суть материальные интересы."

• "Материальные интересы суть нравственные принципы."

Утверждения каждого из них определенным образом несовместимы с утверждениями других; из каждого утверждения можно построить умозаключения только определенного вида; каждое из этих утверждений может быть, если принять его как топ, критерием правильности аргументации определенного содержания и направления. Но все четверо утверждающих несовместимые положения не лишены возможности прийти к согласию, потому что они говорят об одном и том же: для них ценностями будут материальные интересы в соотношении с нравственными принципами. Иными словами, у них есть общий язык, в пределах которого они могут ставить и обсуждать нравственные проблемы. Но всем им будет трудно говорить ο нравственности с человеком, которому вообще не приходит в голову соотнести нравственные принципы с материальными интересами.

Число логических топов ограничено, и в совокупности они образуют своего рода алфавит смысловых отношений.

Логические топы как источники изобретения.

Приступая к разработке темы, ритор анализирует ее содержание посредством последовательного применения топов к теме в целом и к отдельным ее элементам. Последовательность использования топов может быть различной и зависит от конкретного содержания темы и уместности ее рассмотрения в том или ином аспекте. Но если следовать статусам проблемы, то состав и последовательность применения топов к теме примет следующий вид:

1. описательные, или обстоятельственные, которые используются в основном для установления, определения и оценки фактов и для построения аргументов, связанных с фактическими, предметными обстоятельствами аргументации;

2. модально-оценочные, которые используются для установления отношений между лицом и действием;

3. причинно-следственные, которые используются для установления зависимости явлений;

4. определительные, которые используются в основном для установления отношений между понятиями и для построения определений;

5. сопоставительные, которые используются в основном для развития мысли.

Описательные (обстоятельственные) топы.

Описательные топы в основном используются для изложения и обсуждения фактов. С точки зрения риторики фактом является не всякое событие, но лишь значимое деяние, данные ο котором могут быть истинными или ложными и которое может быть оценено как хорошее или плохое.

Не имеет смысла обсуждать события, не зависящие от свободной воли человека, например, явления природы сами по себе, которые можно только изучать. Но имеет смысл обсуждать результаты изучения таким-то ученым таких-то явлений природы. Само слово факт происходит от латинского fасtum - деяние, поступок, произведение. Именно в этом смысле Вселенная является фактом.

Факт представляет собой действительное осмысленное завершенное деяние определенного лица или группы лиц, которое было совершено в соответствии с замыслом в определенном месте, в определенное время, при определенных обстоятельствах, определенным образом и средствами, которое привело к качественно новому положению вещей и изменило ход последующей деятельности в определенном отношении.

"... так как то, что невольно, двояко: одно по причине насилия (вынужденное действие - А. В.), другое по причине неведения, то добровольное противоположно и тому и другому. Ибо добровольное есть то, что происходит ни по причине насилия, ни по причине неведения. Поэтому добровольное есть то, чего начало, то есть причина находится в самом делающем, знающем все в отдельности, через посредство чего совершается действие и в чем оно заключается. А все в отдельности есть то, что у ораторов (т. е. в риторике - А. В.) называется обстоятельственными членами (топами - А. В.), как, например, кто? то есть тот, кто совершил; кого? то есть того, кто потерпел; что? то есть то самое, что сделано, быть может, совершил убийство; чем? то есть орудием; где? то есть в каком месте; когда? то есть в какое время; как? тот есть какой образ действия; почему? то есть по какой причине".

Факт имеет сложный состав. Сообщение ο факте может быть в различной степени достоверным - частично истинным, частично ложным, поэтому и смысловые элементы факта могут оцениваться по отдельности и различным образом.

Для ясного понимания и словесной формулировки факта необходимы его анализ и синтез - разложение на смысловые составляющие, рассмотрение и обсуждение каждой из них и соединение смысловых составляющих в одно целое.

Описательные топы представляют собой отношения между словами и понятиями, необходимые для полного представления, обсуждения и принятия, то есть установления факта.

Установление и точная формулировка факта дают основание для его последующей оценки: от того, как представлен факт, зависят наличие и характер ответственности за действие.

I. Действие - претерпевание.

Качественная определенность и значимость действия проявляются в том, как оно изменяет состояние объекта, на который направлено. Как значимые могут рассматриваться только такие действия, которые повлекли за собой определенные положительные или отрицательные последствия.

Содержание двух одинаковых действий (например, слов "Здравствуй, Вася") будет различным в зависимости от того, обращены они к приятелю или к постороннему, старшему по положению человеку. Β первом случае такие слова будут простым приветствием, а во втором - дерзостью.

Действие может повлечь за собой непосредственное претерпевание и быть однородным с ним, как при физическом толчке, но может иметь спусковой эффект, как нажатие на гашетку пистолета или произнесенное слово, последствия которого - внутреннее изменение объекта, подвергшегося действию. B последнем случае претерпевание становится качественно необратимым: "Слово не стрела, α в сердце язвит."

Ниже следует пример из "Второго обличительного слова на цезаря Юлиана" св. Григория Богослова. Фактическая часть обличительных слов против Юлиана Отступника строится на основе топа "действие - претерпевание," посредством которого образ христианского поведения противопоставляется образу поведения язычника: "Не будем неумеренно пользоваться обстоятельствами времени, не допустим излишества в употреблении своей власти, не будем жестокосердны к тем, которые нас обижали, не будем делать то, что сами осуждали... Победим мучителей правдолюбием," - вот главная мысль святителя. Но это не означает, что св. Григорий отказывается от оценки как сочинений и действий императора Юлиана, так и их последствий: ответственность определяется мерой претерпевания.

"Итак, сие тебе слово, ценимое христианами не ниже нелепостей Порфириевых, которыми вы восхищаетесь, как божественными глаголами, и не ниже твоего "Мисопогона" или "Антиохика," ибо тем и другим именем надписываешь ты свое сочинение. Его делали важным твоя порфира и льстецы, всему в тебе удивлявшиеся, а теперь стало оно бородою, которую все таскают, рвут и осмеивают, равно как и трудившихся над нею. Β нем, как будто рассуждая ο чем-то важном, ты весьма надмеваешься тем, что не имеешь излишней заботливости ο теле и никогда не чувствовал неварения пищи от многоядения, а с намерением умалчиваешь о том, что так жестоко гнал христиан и истреблял сей многочисленный священный народ. Но какой вред для общества, когда один человек страдает неварением пищи, или имеет естественную отрыжку? Когда же воздвигнуто было такое гонение и произведено столько замешательства, тогда не должна ли была Римская держава прийти в худое положение, как и действительно оказалось на опыте? Сей воздвигаем тебе памятник, который выше и славнее столпов Геракловых. Те были водружены на одном месте и видимы только приходившими туда, а сей памятник, переходя от одного к другому, не может не быть везде и всем известен. И твердо знаю, что поздние времена увидят его обличающим тебя и твои дела, а также научающим и всех прочих не отваживаться на подобное восстание против Бога, чтобы, поступая подобно тебе, не получить одинакового с тобою воздаяния."

Текст фрагмента построен на сопоставлении двух рядов действий и претерпеваний: 1) философского образа жизни и апологии язычества, которые были предметом особого попечения и гордости Юлиана, но особого влияния не имели, то есть не повлекли за собой претерпевание общества; и 2) сокрушительных последствий идеологической деятельности императора-язычника. Значение последних определяется характером их претерпевания обществом.

II. Предыдущее - последующее.

Посредством этого топа устанавливается отношение расположенных в последовательном порядке состояний предмета мысли. При этом предыдущее не обязательно является причиной последующего.

Так, молодость предшествует зрелости и старости; переговоры - заключению соглашения; голоса птиц - восходу Солнца; замысел - поступку.

Смысловой порядок отделяется от времени. Такое отвлеченное понимание топа позволяет различным образом рассматривать отношения между предыдущим и последующим. Предыдущее действие или состояние может рассматриваться в отношении к последующему: (1) как более значимое; (2) как равноценное; (3) как менее значимое.

Св. Иоанн Дамаскин вслед за Аристотелем и классической античной диалектикой устанавливает четыре основных способа толкования топа предыдущее/последующее и пятый способ - понимание предыдущего/последующего как причины и следствия:

1. Предыдущее - последующее как "старшее и младшее для одушевленных предметов и бοлее и менее древнее- для неодушевленных."

Понятия предыдущего и последующего связаны с идеей времени. Аристотель в "Метафизике" пишет: "... Невозможно, чтобы движение либо возникало, либо уничтожилось (ибо оно существовало всегда), так же и время не может возникнуть или уничтожиться: ведь если нет времени, то не может быть и "раньше" и "после." B "Риторике" Аристотеля предыдущее - последующее рассматривается следующим образом: "... топ получается из данных времен, когда, например, говорил Ификрат в своей речи против Гармодия: "Если бы я прежде чем сделать дело, попросил у вас статуи, вы бы мне дали ее? И вы не дадите ее, когда я сделал дело? Не обещайте же, когда имеете в виду что-нибудь, и не отнимайте, когда получили желаемое." Β "Топике" трактовка предыдущего и последующего сходна: "Рассмотрение, исходящее из следования, двояко, ибо в следовании есть предшествующее и последующее; например, у учащегося незнание -предшествующее, а знание - последующее. Большей же частью лучше то, что следует позже."

Исходя из представления ο порядке как следовании во времени, св. Василий Великий обосновывает несостоятельность науки как средства построения картины мира тем, что характерное для науки отрицание предыдущих теорий последующими делает сомнительной любую научную теорию.

"Эллинские мудрецы много рассуждали ο природе, - и ни одно их учение не осталось твердым и непоколебимым, потому что последующим учением всегда ниспровергалось предшествующее. Посему нам нет и нужды обличать их учения - их самих достаточно друг для друга к собственному низложению."

2. Предыдущее - последующее в логическом смысле: предыдущее рассматривается как условная возможность последующего.

"Предыдущее по природе, то есть то, что полагается вместе с другим, но не полагает другого, и что как устраняет другое, так и само устраняется им. Так, животное есть предыдущее в отношении человека. B самом деле, если есть животное, то человека еще не будет; ибо человек есть одно из животных. Наоборот, если нет человека, то животное будет, так как и лошадь, и собака - животные. Равным образом, если есть человек, то непременно будет и животное, ибо человек есть животное."

Исходя из принятого представления ο приоритете предыдущего перед последующим как первичного перед вторичным, св. Василий Великий дает обоснование первичности света перед тьмой: бытия как блага перед небытием как отсутствием блага.

"Разум спрашивает: сотворена ли тьма вместе с миром и первоначальнее ли она света, а потому точно ли худшее старше? - Ответствуем, что и сия тьма не что-либо самостоятельное, но видоизменение в воздухе, произведенное лишением света. Какого же света лишенным вдруг нашлось место в мире, так что поверх воды стала тьма? Полагаем, что если было что-нибудь до составления сего чувственного и тленного мира, то оно, очевидно, находилось в свете... когда по Божьему повелению вдруг распростерто было небо вокруг того, что заключилось внутри собственной его поверхности, и стало оно непрерывным телом, ... тогда по необходимоети само небо сделало неосвещенным объемлемое им место, пресекши лучи, идущие совне. Ибо для тени нужно быть в одно время свету, телу и неосвещенному месту. Таким образом, тьма в мире произошла от тени небесного тела."

3. Предыдущее - последующее как линейный пορядοк, например, порядок букв в алфавите. Β Священном Писании /Ин. 1:1-3/ и в творениях св. Отцов топ предыдущее-последующее используется в абстрактном значении порядка, который может рассматриваться независимо не только от конкретного временного следования, но и от времени вообще. Эта мысль выражена еще неоплатониками, но разработана Оригеном и полностью развита великими Каппадокийцами - св. Василием Великим, св. Григорием Богословом и св. Григорием Нисским.

"Поелику начало естественным образом предшествовало тому, что от начала, то повествующий ο вещах, получивших бытие во времени, по необходимости всему предпоставил это выражение: в начале сотвори. Было нечто, как вероятно, и прежде сего мира, но сие хотя и постижимо для нашего разумения, однако же не введено в повествование как несоответствующее силам новообучаемых и младенцев разумом. Еще ранее бытия мира было некоторое состояние, приличное премирным силам, превысшее времени, вечное, присно продолжающееся. Β нем-то Творец и Зиждитель всяческих совершил создания - мысленный свет, приличный блаженству любящих Господа, разумные и невидимые природы и все украшение умосозерцаемых тварей, превосходящее наше разумение, так что нельзя изобрести для них и наименований... А когда уже стало нужно присоединить к существующему и сей мир - главным образом училище и место образования душ человеческих, а потом и вообще местопребывание для всего подлежащего рождению и разрушению, тогда произведено сродное миру и находящимся в нем животным и растениям преемство времени, всегда поспешающее и протекающее и нигде не прерывающее своего течения".

4. Предыдущее - последующее как иерархия (сначала епископ, потом пресвитер). При этом приоритет может отдаваться как предыдущему, так и последующему. Исходя из представления ο порядке как целесообразной последовательности воплощения замысла, св. Григорий Нисский обосновывает сотворение человека как завершающий этап творения. Поэтому последующее (человек) рассматривается как более значимое, чем предыдущее, а предыдущее - как предвосхищение последующего.

"И все богатство твари, на земле и в море, уже было приготовлено, но еще не было того, кому владеть этим. Ибо не появилось еще в мире существ это великое и досточестное существо, человек. Ведь не подобало начальствующему явиться раньше подначальных, но сперва приготовив царство, затем подобало принять царя. Потому Творец всего приготовил заранее как бы царский чертог будущему царю: им стала земля, и острова, и море, и небо, наподобие крыши утвержденное вокруг всего этого, и всякое богатство было принесено в эти чертоги."

5. K этим четырем аристотелевым трактовкам св. Иоанн Дамаскин добавляет возможную трактовку предыдущего как причины и действия91, которая будет рассмотрена ниже как отдельный топ.

III. Место (положение).

Посредством этого топа устанавливается расположение предмета мысли в отношении к смежным предметам и к действию. Действие может происходить в определенном физическом или смысловом пространстве и по смыслу ограничено местом поэтому понятие места неразрывно связано с понятием границы.

"Телесное место есть граница объемлющего, которою замыкается то, что объемлется, как например воздух объемлет, тело же объемлется. Но не весь объемлющий воздух есть место тела, которое объемлется, а граница объемлющего воздуха, прикасающаяся к объемлемому телу. И то, что объемлет, вовсе не находится в том, что объемлется.

Есть же и духовное место, где мысленно представляется и где находится духовная и бестелесная природа, где именно она пребывает и действует, и не телесным образом объемлется, но духовным образом. Ибо она не имеет внешнего вида для того, чтобы быть объятою телесным образом."

Действительно, когда мы имеем в виду так называемые идеальные предметы, то определяем их место как относительное значение: место теории множеств в современной математике означает позицию теории множеств в иерархии математических наук и относительно сродных ей дисциплин.

Τοп места имеет большое значение, потому что с ним связана возможность описания. Когда мы описываем какой-нибудь предмет, то изображаем его место по отношению к смежным предметам и взаимное положение его частей. "Описуемо, - указывает далее св. Иоанн Дамаскин, - то, что обнимается местом, временем или пониманием; неописуемо же то, что не обнимается ничем из этого. Следовательно, одно только Божество неописуемо, так как Оно безначально и бесконечно и все объемлет и никаким пониманием не объемлется. Ибо только одно Оно непостижимо и неограниченно, никем не познается, но только Само созерцает Себя Самого. Ангел же ограничивается и временем, ибо он начал свое бытие, и местом, хотя и в духовном смысле, как мы раньше сказали, и непостижимостью. Ибо они некоторым образом знают и природу друг друга, и совершенно ограничиваются Творцом. А тела ограничиваются и началом, и концом, и телесным местом, и постижимостью."

Рассмотрим пример.

"По твоим словам, те из иконоборцев, что понаглее и позловреднее, полагая мудростию хитроумие, задают вопрос: которая из икон Христа истинная - та, что у римлян, или которую пишут индийцы, или греки, или египтяне - ведь они непохожи друг на друга, и какую бы из них ни объявили истинной, ясно, что остальные будут отвергнуты. Но это их недоумение, а вернее кознодейство, ο прекрасное изваяние Православия, можно многими способами отразить и обличить как исполненное великого безумия и злочестия.

Во-первых, можно сказать им, что они сразу же тем самым, с помощью чего решили бороться против иконотворения, даже против воли засвидетельствовали его существование и поклонение [иконам] по всему миру, где есть христианский род. Так что они скорее говорят в пользу того, что пытаются опровергнуть, и уловляются собственными доводами...".

Контраргумент, так называемый аd hоminеm (к человеку), основан на противопоставлении топа место топу лицо-действие. Разделительное суждение полемического противника (о зависимости изображения от особенностей разных народов, из чего должно следовать, что каждый народ изображает на иконе не Спасителя, а собственный образ) святитель Фотий сводит посредством топа места, через который слова полемического противника включаются в структуру обоснования. Христианский мир повсеместно изображает Спасителя, следовательно, иконопись отражает древнее предание Церкви.

IV. Время.

Посредством этого топа определяется состояние или изменение предмета мысли, но главным образом уместность поступка и его последствия, поскольку всякое движение происходит во времени.

"В обстоятельстве 'когда?', - указывает св. Иоанн Дамаскин, - берется во внимание тоже не время вообще, а его качество, например, в праздник или в простой день, час, месяц или годы и подобное. Итак, позаботься, чтоб все время жизни твоей было непрерывною цепью добрых дел. Но вместе помни, что всему свое время. Есть система выжидания благоприятнейшего времени, в которое дело приносит обильнейший плод."

Существенным свойством времени являются его противоречивые свойства - необратимость и вместе с тем ритмичность, повторяемость.

"Как и земледельцы несмысленные, пропустившие время удобное, хотя и сеют, но погубляют семя, яко не в то время, когда должно, сеют; так и несмысленные грешники будут некогда искать спасения, но не получат того, яко тогда будет время суда, а не покаяния. Ныне время сеяти, искати, просити, толкати в двери Божия милосердия, когда Бог обещал услышати и помогати, и слушает и помогает. Глаголет бо: "во время благоприятное Я услышал тебя и в день спасения помог тебе. Вот, теперь время благоприятное, вот, теперь день спасения" /2 Кор. 6:2/."

V. Состояние.

Состоянием называется наличное соотношение качеств или формы предмета, обусловленное его внутренними изменениями или воздействием внешних обстоятельств.

Τοп состояния используется для обоснования значимости действия, а также для оценки действия по состоянию деятеля. Если за основу принимается действие, то значимость действия переносится на состояние, если за основу принимается состояние, то на него переносится оценка состояния.

Пример оценки состояния по действию содержится в нижеследующем фрагменте из "Сокровища духовного" святителя Тихона Задонского.

"Видим, что люди, вшедши в баню, омываются от скверн и пороков телесных, и исходят из бани чисти и одеяни в белую рубашку. Тако христиане, вшедши в баню святого крещения, омываются от скверн греховных, очищаются и освящаются, и одеваются пресветлою и предрагою правды Христовой одеждою, яко порфирою царскою; и делаются сынами небеснаго Царя и наследниками небеснаго царствия; и исходят оттуду чисти, святи, праведни, яко Апостол им утешительно глаголет: но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего /1 Кор. 6:11/. Откуда святое крещение называется от Апостола банею возрождения /Тит. 3:5/. Потому тем вновь рождаемся, и погибши спасаемся и обновляемся, очищаемся и омываемся, и делаемся новая тварь ο Христе."

Пример оценки действия по состоянию деятеля можно увидеть в "Слове, в котором Григорий Богослов оправдывает удаление свое в Понт."

"Мне казалось, что всего лучше, замкнув как бы чувства, отрешившись от плоти и мира, собравшись в самого себя, без крайней нужды не касаясь ни до чего человеческого, беседуя с самим собою и с Богом, жить превыше видимого и носить в себе божественные образы, всегда чистые и несмешанные с земными и обманчивыми напечатлениями, быть и непрестанно делаться истинно чистым зерцалом Бога и божественного, приобретать ко свету свет - к менее ясному лучезарнейший, пожинать уже упованием блага будущего века, сожительствовать с ангелами, и, находясь еще на земле, оставлять землю и быть возносиму Духом горе. Если кто из вас объят сею любовью, то поймет, что говорю, и извинит тогдашнее состояние моего духа. Но слова мои не убедят, может быть, многих, именно всех тех, кому смешным кажется сей род жизни, к которому они не расположены или по собственному неразумию, или потому, что иные проходят его недостойно; подкрепляемые завистью, также злонравием и поползновением многих на худшее, они и хорошее именуют худым, любомудрие называют тщеславием. Α οт сего непременно погрешают в одном из двух - или делают зло, или не верят добру."

Святитель Григорий Богослов изображает свое состояние как основание принятого решения и затем строит так называемую деструктивную дилемму - полемический аргумент против своих оппонентов: те, кто понимают это состояние, не осуждают решение, так как сами его пережили, а те, кто его не понимают, либо неразумны как завистливые, либо недостойны как злонравные.

VI. Внешние обстоятельства.

Внешними обстоятельствами называются события и обстановка, сопутствующие факту и совместимые с ним, но которые не являются причиной и действием. Внешние обстоятельства могут благоприятствовать или препятствовать действию и тем самым влиять на характер решения и усилия, необходимые для достижения цели.

"... одного Павла представлю свидетелем моего слова, чтобы из его примера видеть, что значит иметь попечение ο душах, и кратковременных ли занятий, малых ли требует сие сведений! А чтобы удобнее сие узнать и понять, послушаем, что говорит ο Павле сам Павел.

Не буду говорить об его трудах, бдениях, страхах, злостраданиях от голода, жажды, холода и наготы, ο злоумышлениях против него неверных, ο противодействии ему верных. Умалчиваю ο гонениях, сонмищах, темницах, узах, обвинителях, судилищах, ежедневных и ежечасных смертях, ο кошнице, ο метаниях камнями, ο биениях палками, ο странствовании, об опасностях и на суше, и на море, и во глубине морской, ο кораблекрушениях, об опасности на реках, об опасностях от разбойников, от сродников, об опасностях между лжебратии, ο пропитании трудами рук своих, ο бескорыстном благовествовании, ο том, как Павел был образцом для ангелов и человеков, когда, стоя между Богом и человеками, за человеков подвизался, и к нему Бог приводил и присоединял народ избранный. Кроме сих внешних подвигов, кто достодолжным образом опишет ежедневную его попечительность, сердоболие ο каждом, заботливость ο всех церквах, ко всем сострадательность и братолюбие? Претыкался ли кто - и Павел чувствовал немощь. Другой соблазнялся - а Павел приходил в воспламенение... Таков Павел, таков всякий подобный ему духом. Но мы боимся, чтобы в сравнении с ними не быть обезумевшими князьями Цоанскими /Ис. 19:11/ или приставниками пожинающими, или ложно ублажающими народ... Итак, ужели, хотя дело сие так важно и так многотрудно для человека чувствительного и скорбного, хотя оно действительно гниль для костей /Притч. 14:30/ даже для человека с умом, однако опасность не велика и последствия не заслуживают внимания?."

Святитель Григорий Богослов использует топ внешних обстоятельств как модель для сравнительного аргумента, вывод которого: "Надобно прежде самому очиститься, а потом очищать; умудриться, а потом умудрять; стать светом, потом просвещать; приблизиться к Богу, потом приводить к нему других; освятиться, потом освящать. Руководителю необходимы руки; советнику потребно благоразумие."

Τοп внешних обстоятельств позволяет дать описательную характеристику личности или действия при построении модели, которая используется в качестве основания различных типов аргументов, в данном случае - сравнительного аргумента к прецеденту.

2. Причинно-следственные топы.

Причинно-следственные топы используются для установления и обоснования причинно-следственных связей между составляющими факта или между фактами.

Причинно-следственные связи могут мыслиться двояким образом: как действующая причина или как конечная причина или цель. B первом случае связь причины и следствия рассматривается как относительно независимая от деятеля, а сам он может включаться в ряд причинно-следственных отношений, выступая в качестве претерпевающей стороны. Во втором случае деятель выключается из причинно-следственных отношений и действия его признаются свободными, а следовательно и ответственными.

B реальной аргументации нередко используются оба вида причины и устанавливается степень связанности и независимости решения.

VII. Причина и следствие.

Τοп причины, как указывает Аристотель, "заключается в доказательстве, что что-нибудь есть, если есть его причина, и что чего-нибудь нет, если нет причины; ибо причина и то, чему она служит причиной, сосуществуют, и ничто не существует без причины."

Β топике традиционно выделяются четыре вида причины: "Первая - суть бытия вещи; вторая - то, при наличии чего необходимо есть что-то другое; третья - первое двигавшее; четвертая - то, ради чего."

Β риторике в основном рассматриваются конечная причина - цель, замысел, например, стремление к власти - причина политической деятельности, и действующая причина. Например, холодная погода как причина снега. Β первом случае действие представляется вытекающим из свободного решения и потому ответственным, а во втором вынужденным.

"Спустя год и несколько месяцев царь, в бытность свою в Никомидии, заболел. Зная, как неверна человеческая жизнь, он принял здесь дар божественного крещения; а отлагал его до настоящего времени потому, что хотел удостоиться этого в реке Иордане. Наследниками своего царства оставил он трех сыновей: Константина, Констанция и Константа, по летам самого младшего. Повелел также, чтобы великий Афанасий возвратился в Александрию, и это повеление дал в присутствии Евсевия, который всячески стремился внушить ему противное...

Да не удивляется никто, что обманываемый царь ссылал в ссылку великих мужей: он верил архиереям, которые хотя скрывали свое лукавство, однако ж имели все наружные достоинства и тем вводили его в заблуждение. Знающим Священное Писание известно, что и божественный пророк Давид был также обманут; и обманул его не архиерей, а домашний и негодный раб, - разумею Сиву, который налгал царю на Мемфивосфея и за то получил его поле. Впрочем, я это говорю не в обвинение пророка, а для того, чтобы защитить царя, показать слабость человеческого естества и научить, что не должно слушать только обвинителей, хотя бы они были и очень достойны веры, но одно ухо надобно оставлять и для обвиняемого."

Наветы ариан рассматриваются как действующая побудительная причина преследований царем Константином Великим св. Афанасия Александрийского, поэтому действия царя оцениваются как вынужденные, что уменьшает ответственность Константина и переносит ее на другие лица, оказавшиеся причиной гонений на св. Афанасия. Решение же царя Константина принять святое крещение, как и наветы Евсевия, представлены с точки зрения конечной причины, которая повышает ценность деяния, соответственно, в положительном или отрицательном смысле.

VIII. Условие.

Это обстоятельство или совокупность обстоятельств, без которых действие не может осуществиться или может не осуществиться.

Условное суждение (если... то) имеет значение потенциального отрицания в отличие от топа причины, предполагающего утвердительное суждение (потому что).

"Зло есть тление и смерть. Тогда зло, если для других оно зло, а для себя добро, составляет само себя, и не всецело есть зло - ибо составляет само себя и постольку не есть зло. Если же всецело зло, то и для себя зло, и самоуничтожается и не существует.

Если же и в тлении одних происходит возникновение других, то не тление причина возникновения, но благо из-за преизбытка благости даже из тления одного соделывает возникновение другого. Ибо вещество, подчиненное Благу, сотворенное им, благо - ведь Он в начале привел все из не сущего в сущее."

Топ условия используется в обосновании положений, связанных с причинно-следственными отношениями, когда по наличию причины устанавливается следствие, и по следствию - причина; в совещательной аргументации - когда рассматриваются возможные следствия решения, условия и обстоятельства согласия; в опровержении - как инструмент приведения к абсурду (как в примере).

3. Модально-оценочные топы

Поскольку человека оценивают по деяниям и словам, содержание или образ действия дают основание характеристики личности и прогноза ее последующего поведения в различных ситуациях.

IX. Лицо - поступок.

Через отношение лица и действия определяются конкретные свойства лица и свойства действия, связанные с его значимостью и степенью ответственности деятеля.

Личность человека не исчерпывается внешними действиями, человек имеет и свою внутреннюю историю - историю души. И тем не менее лицо и действие соотносительны: поступок приобретает определенность в отношении к лицу, его совершившему, а личность проявляет себя не иначе, как в словах и поступках. Св. Иоанн Дамаскин следующим образом определяет этот топ:

"Лицо есть то, что в своих действиях и свойствах обнаруживается ясным и определенным образом, отличным от способа обнаружения однородных существ. Например, Гавриил, беседуя с Пресвятой Богородицей, был одним из ангелов, но непосредственно беседовал с ней только он один, отличаясь от единосущных с ним ангелов присутствием в определенном месте и тем, что он беседовал. И Павел, когда он держал речь на лестнице, был одним из числа людей, но своими свойствами и действиями он выделяется из всех других людей."

Рассмотрим пример использования топа в аргументации.

"В Антиохии после преемника Флакиллова Стефана, который изгнан был из церкви, предстательство получил Леонтий... Будучи заражен арианскою ересью, он старался скрывать свою болезнь. Видя, что духовенство и прочий народ делятся надвое, что одни в славословии перед словом "Сын" произносят союз, а другие перед тем же словом произносят предлог "во," он произносил славословие шепотом, так что стоявшие и подле него могли слышать только слова "во веки веков." Впрочем, если бы лукавство его души не обнаруживало ничего другого, можно было бы еще сказать, что он придумал такую хитрость, заботясь ο поддержании единомыслия в народе. Но так как вымышляемо было множество жестокостей против исповедников истины, а люди, причастные нечестию, удостаивались всевозможного его попечения, то явно было, что он скрывал свою заразу, только боясь народа и Констанция, который сильно грозил дерзающим называть Сына неподобным. Итак, образ его мыслей обнаружился его делами: кто следовал догматам апостольским, тот нисколько не пользовался его попечением и не удостаивался рукоположения; а последователи ариева безумия имели перед ним самое великое дерзновение и возводимы были по степеням священнослужения."

Для характеристики лица по поступкам отбирается не одно какое-либо действие, но группа взаимосвязанных действий или проявлений личности, которые не могут быть случайными и рассматриваться в отношении общей цели или намерения. Β таком случае на лицо переносится оценка поступков и ему приписываются соответствующие свойства - хитрость, лицемерие, недоброжелательность, несправедливость, жестокость, трусость, - которые связываются с тем образом мыслей, который подвергается критике, в данном случае с арианством Леонтия. Положительная характеристика лица по поступкам и поступков по лицу строится аналогичным образом.

Β нижеследующем примере из защитительной речи адвоката Н. П. Шубинского по делу крестьянина Киселева на основе оценки действий дается положительная оценка лица, а затем на основе положительной оценки лица характеризуется деяние:

"Попытаемся же, с другой стороны, уяснить себе вопрос: что такое наказание? Какие цели преследует оно? Первое - удовлетворить общественному негодованию против преступника. Но разве здесь можно говорить ο нем? Припомните слова Ивана Киселева: "Когда народ узнал ο событии, он хлынул не в дом, где лежала покойная, а к дому, где был обвиняемый, и, окружив его, все плакали навзрыд." Второе - подвергнуть преступника мукам. Но разве он мало их вынес за годы своей жизни с покойной, да и теперь, когда события разбили его семейную, личную, общественную жизнь? И третье - осуждают, чтобы оградить общество от злого человека. Таков ли он? Вглядитесь со вниманием - похож ли он на злодея? События еще не делают человека таковым. Есть незабвенные слова, сказанные знаменитым ученым Фейербахом: "На убийство в состоянии душевного возбуждения способны и благородные характеры." Α ο Киселеве все говорят: "честный, трезвый, преданный заботам и трудам человек." Если такой человек срывается в пропасть, не хочется верить, что это - неразрешимая вина его...."

Поведение Киселева до события, ο котором идет речь, оценивается по свидетельским показаниям как совокупность проявлений личности, характеризующих ее нравственные достоинства, поэтому обсуждаемое действие (убийство) рассматривается как случайное и не характерное для подсудимого действие. Из этого следует вывод ο бессмысленности уголовного наказания, цели которого связываются с личностью, а не с поступком и представляются как несовместимые именно со свойствами личности. Защитник строит разделительный аргумент, представляя отдельно каждую из возможных целей наказания как несовместимую с нравственными свойствами личности Киселева, а обобщение строит на основе общей оценки ("такой человек").

X. Образ действия.

Представляет собой содержательную характеристику действия, связанную со свойствами действующего лица.

По образу действия дается характеристика сущности или возможностей деятеля (присущее действие) или его оценка (хорошо, плохо, правильно, неправильно и т. п.), а также для сопоставления деятелей по действиям или действий по деятелям.

Пример использования топа "образ действия" для характеристики сущности:

"Ни один мыслящий не согласится, по словам премудрого Кирилла, с тем, чтобы инородные и иноприродные (существа) имели одно и то же действие; но, как существо или природа у них различного порядка, то они должны обнаружить и различное действие."

Сущность, по мысли Святых Отцев Шестого Вселенского Собора и императора Константина IV, непосредственно определяет образ действия и открывается по образу действия. Поэтому однородность и разнородность действия определяют однородность или разнородность сущности деятеля.

Пример использования топа "образ действия" для оценки:

"Писание не упраздняет того, что дано нам Богом для употребления, но только обуздывает неумеренность и исправляет безрассудство. Оно не запрещает есть, рожать детей, иметь деньги и правильно использовать их, но запрещает чревоугодничать, прелюбодействовать и так далее. Не запрещает думать об этих вещах (ибо они для этого и сотворены), но запрещает думать страстно."

B приведенном фрагменте из творений преп. Максима Исповедника, как и во многих других святоотеческих творениях, дозволенное противопоставляется греховному по образу действия: умеренности и неумеренности, разумности и безрассудству, страстности и бесстрастности.

B нижеследующем примере из "Гомилий" св. Григория Паламы на образе действия строится сравнительный аргумент об ответственности. При этом сходный образ действия в сравнении богача из притчи ο Лазаре с христианином связывается с ценностью деяния: деяние христианина при том же образе действия оказывается неизмеримо более ценным в положительном и отрицательном смысле, чем деяние ветхозаветного Лазаря.

"Братья, богач оный, имея Моисея и пророков, из которых никто не восстал из мертвых, полагал, конечно, что имеет некое извинение; а мы вместе с ними слышим и Восставшего ради нас из мертвых, Который говорит: "Не собирайте себе сокровищ на земле, ... а собирайте себе сокровища на небе" /Мф. 6:19-20/. "Просящему у тебя дай, и от хотящего занять у тебя не отвращайся" /Мф. 5:42/. "Подавайте милостыню из того, что у вас есть, и все будет у вас чисто" /Лк. 11:41/. А если кто начнет есть и пить с пьяницами, будет жесток к бедным и скуп, то придет, говорится, Господь в день, в который он не ожидает, и в час, в который не думает, и рассечет его и подвергнет его одной участи с неверными /Мф. 24:49-51/. И так как не останется нам никакого извинения, то поелику жизнь человека не зависит от изобилия его имения /Лк. 12:15/, пусть имеющий нечто излишне подает неимущим, через это включив себя в сонм спасаемых отца Авраама; а нуждающиеся пусть подражают мужеству Лазаря, терпением своим спасая души свои /Лк. 21:19/ и в смирении напоминая себе ο тех недрах Авраамовых, от которых удалены всякая болезнь, печаль и воздыхание /Апок. 21:4/, а пребывают в них радость и веселие и мир божественный и нескончаемый /Апок. 21:7/. Ибо для того Христос открыл нам через эту притчу ο тамошнем состоянии, чтобы нас, улучшенных покаянием, избавить от уготованных наказаний и удостоить вечных радостей. Если же мы не соделаем себя лучшими чрез покаяние, то весьма нужно опасаться, не умножим ли себе и мучений. Ибо, говорит "раб же тот, который знал волю господина своего, и не был готов, и не делал по воле его, бит будет много" /Лк. 12:47/."

Образ действия, как таковой, может быть осознанным и намеренным в различной степени. Степень свободы и осознанности действия при выборе образа действия определяет ответственность деятеля.

XI. Цель и средство.

Средство - технический прием (например: радикальные средства), или инструмент, при помощи которого действие осуществляется (например: транспортные средства).

Цель и средство являются характеристикой в первую очередь лица, совершающего действие, а через лицо и самого действия. Поэтому средства прямо связаны с основанием действия.

Средства всегда целесообразны и однородны с целью, поэтому их применение рассматривается как свободно избранное и намеренное, - выбор средства предполагает оценку и ответственность в отношении к цели. Различение средства и цели также затруднительно, так как цели и средства постоянно меняются местами и средство приобретает самостоятельную ценность.

Положение "цель оправдывает средства" осуждается с нравственной точки зрения и ему противостоит положение "достойные цели не могут достигаться недостойными средствами": характер средства свидетельствует ο действительной цели.

На топе средство/цель основана полемическая аргументация св. Григория Паламы, направленная против мнений монаха Варлаама и других гуманистов, ошибочно полагавших, будто философское и научное знание может быть путем к спасению и имеет самостоятельную духовную ценность.

"Они говорят, что никому нельзя приобщиться к совершенству и святости, не открыв истинных мнений ο сущем, а открыть их будто бы невозможно без различений, умозаключений и расчленений. Они думают таким образом, что хотящий достичь совершенства и святости обязательно должен узнать от внешней науки эти приемы различения, умозаключения и расчленения и в совершенстве овладеть ими; такими доводами они пытаются снова доказать действительность упраздненной мудрости. Но если бы, смиренно придя к могущим судить ο всем, они захотели научиться истине от них, то услышали бы, что это эллинское убеждение, учение (ересь) стоиков или пифагорейцев, которые целью созерцания считают как раз знание, приобретаемое через усвоение наук; наоборот, мы называем истинным воззрением не знание, добываемое рассуждениями и умозаключениями, а знание, являемое делами и жизнью, единственное не просто истинное, но прочное и непоколебимое: ведь, как говорится, всякое слово борется со словом, но какое - с жизнью? И уж конечно мы не думаем, что приемами различения, умозаключения и расчленения человек способен познать самого себя, если трудным покаянием и напряженным борением не изгонит прежде из собственного ума гордость и лукавство. Поэтому кто не приведет своего ума таким путем и к такому устроению, тот не увидит даже своего незнания, а только с этого начинается успешное познание самого себя.

Мало того: благоразумный человек не всякое незнание станет осуждать, как и не всякое знание мы благословляем. Неужели во всей нашей практике мы должны смотреть на знание как на последнюю цель? Видов истины, говорит Василий Великий, два: одну истину крайне необходимо и самому иметь и другим сообщать как помогающую спасению; а если не узнаем доподлинно истины ο земле и океане, ο небе и небесных телах, то не будет никакой помехи для обетованного блаженства. Стоящая перед нами последняя цель - это обещанные Богом будущие блага, богосыновство, обожение, откровение небесных сокровищ, их приобретение и наслаждение ими; а знания нынешней науки, как мы знаем, привязаны к веку сему. "Если бы чувственные рассуждения представляли истину вещей в будущем веке, то мудрецы века сего стали бы наследниками Небесного Царства; но если ее видит чистая душа, мирские мудрецы окажутся далеки от познания Бога", по слову истинного любителя мудрости Максима. Итак, можно говорить, что без такого знания нельзя достичь совершенства и святости."

Понимание св. Григорием соотношения цели и средства зависит от характера цели. Если цель - спасение души, то средство - устроение жизни в духовном делании - органически определяется целью и является постоянным. Если целью является достижение мирского знания, то цель связана со средством более свободным образом, поскольку выбор средства зависит от конкретных особенностей поставленной задачи.

4. Топы определения.

Рассмотрев фактическую сторону проблемы, можно приступить к определению понятий и к обобщению фактов.

Как источники изобретения топы определения представляют собой ходы мысли, посредством которых конкретные данные приводятся к общим понятиям или нормам. Определить - значит указать существенные черты определяемого предмета и отличить его от сходных предметов.

Β риторике различаются собственно определения и изречения. Изречение (или риторическое определение) представляет собой фигуру речи, по форме подобную определениям, но не являющуюся определениями по существу, например: "Душа русского народа - певучая душа и высказывается в церковном пении; а все наше богослужение, по содержанию своему, есть не одна молитва словесная и не одна проповедь, но во всем составе своем есть благочестивое созерцание и сердечная песнь Богу."

XII. Присущее и привходящее.

Любой объект характеризуется множеством особенностей, совокупность которых лежит в основе нашего представления ο нем. Но среди этих особенностей или черт выделяются существенные и несущественные. Существенные особенности предмета постоянны и сохраняются в различных его состояниях и отношениях к другим предметам. Некоторые из таких существенных особенностей являются общими для классов или групп однородных предметов, другие характеризуют отдельные группировки предметов внутри классов.

Присущими являются те особенности предмета, которые отличаются постоянством при изменении его состояния и без которых существование предмета представляется невозможным. Привходящими являются переменные или необязательные особенности предмета.

Человек может обладать тем или иным цветом глаз, кожи, волос, голосом; он может быть мужчиной или женщиной, ребенком, юношей, стариком. Но ни одна из этих особенностей не характеризует человека как такового, ибо люди отличаются от всех других живых существ совокупностью черт - разумом, языком, телесностью. От животных люди отличаются разумом и языком, от ангелов - телесностью.

Вместе с тем все люди обязательно бывают либо мужчинами, либо женщинами; равно как либо младенцами, либо детьми, либо юношами и девушками, либо лицами среднего возраста, либо стариками. Чтобы разделить людей по полу или возрасту, нужно иметь представление об особенностях, присущих всем людям, а половые и возрастные признаки окажутся привходящими, так как любой человек, оставаясь разумным, может быть мужчиной, женщиной, ребенком, юношей и т. д.

Отношение присущего и привходящего является основой построения рассуждений. Обобщение требует отвлечения от несущественных для целей аргументации данных; упорядочения и группировки существенных.

Присущими являются субстанциальные свойства. Под субстанцией в античной философии понимается первая сущность, бытие вообще или наивысший род, и в этом смысле субстанция противостоит природе, которая есть субстанция, проявляющаяся в своих существенных признаках и обладающая качественной определенностью, например, одушевленность, разумность и телесность человека.

"Но святые отцы, отказавшись от бесполезных словопрений, общее, ο многих предметах высказываемое, т. е. низший вид называли субстанцией, природой и формой, например, ангела, человека, собаку и т. п. Равным образом слова вид и форма имеют значение одинаковое со словом природа. Единичное же они назвали индивидом, лицом, ипостасью, например, Петра, Павла."

Привходящее (акциденция) "есть то, что в предметах и бывает и отсутствует, не разрушая предмета. И снова: акциденция есть то, что может одному и тому же предмету как принадлежать, так и не принадлежать. Так человек может быть белым, а также высоким, умным, с приплюснутым носом."

Если акциденция является характеристикой существующего предмета и как привходящее носит частный характер, то субстанция, как присущее бытию конкретного предмета или совокупности предметов, имеет общий и обязательный характер и в отдельных предметах проявляется вместе с привходящим.

Поэтому "носителем" сущности является отдельный предмет, а класс мыслится при условии абстракции от частных особенностей входящих в него индивидуальных предметов. Человека вообще не существует: Адам был первым человеком, конкретным носителем всех существенных особенностей человеческого рода, но также и частных черт, присущих только ему - Адаму, и никому иному. Так и каждый человек является в той же степени человеком, как и все остальные: не бывает человека в большей или меньшей степени. Человечество представлено конкретными людьми, каждый из которых является обладателем всех существенных, присущих человеку особенностей независимо от того, каким образом и насколько эти черты проявляются в нем:

"Нет разумной души, которая по сущности была бы более ценной, чем другая разумная душа. Ибо Бог, будучи Благим, созидает всякую душу по образу Самого Себя и производит ее в бытие самодвижущейся. И каждая душа по своей воле избирает либо честь, либо через дела свои добровольно избирает бесчестие."

Акциденции подразделяются на отделимые и неотделимые. Отделимые акциденции представляют собой состояния или положения предмета (молодость, старость, болезнь, здоровое состояние), которые проявляются в тех или иных обстоятельствах места, времени, состояния. Неотделимые акциденции представляют собой особенности многих предметов (например, курносый нос, высокий рост), неотъемлемые от них.

"... мы неприкосновенно сохраняем все церковные предания, утвержденные письменно или неписьменно. Одно из них заповедует делать живописные иконные изображения, так как это согласно с историею евангельской проповеди, служит подтверждением того, что Бог Слово истинно, а не призрачно, вочеловечился, и служит на пользу нам: потому что такие вещи, которые взаимно друг друга объясняют, без сомнения, и доказывают взаимно друг друга. На таком основании мы, шествующие царским путем и следующие божественному учению святых отцев наших и преданию кафолической церкви, - ибо знаем, что в ней обитает Дух Святый, - со всяким тщанием и осмотрительностью определяем, чтобы святые и честные иконы предлагались (для поклонения) точно так же, как и изображение честного и животворящего креста, будут ли они сделаны из красок, или (мозаических) плиточек, или из какого-либо другого вещества, только были бы сделаны приличным образом, и будут ли находиться в святых церквах Божиих на священных сосудах и одеждах, на стенах и на дощечках, или в домах и при дорогах, а равно будут ли это иконы Господа Бога и Спасителя нашего Иисуса Христа, или непорочной Владычицы нашей святой Богородицы, или честных ангелов и всех святых и праведных мужей".

B определении Вселенского Собора указываются постоянные и переменные акциденции. Постоянные - предмет изображения на иконе, переменные - способы, материалы, места.

XIII. Признаки.

Признаки - наблюдаемые проявления, которыми предметы отождествляются и отличаются друг от друга.

Τοп признака имеет важное значение: признаки используются для заключения ο свойствах, качествах, состоянии, сущности предмета речи, на основе признаков строятся сравнения, сопоставления и т. д.

Но признаки как таковые и даже группы признаков сами по себе ничего не говорят ο свойствах или качествах предметов: киты не рыбы, хотя киты и рыбы обладают рядом сходных признаков. Умозаключения, которые строятся на основе признаков, называются энтимемами в собственном смысле слова. Умозаключение-энтимема носит вероятностный и эстетически оценочный характер, который ясно виден в следующем примере.

"Есть некий духовный закон, владеющий человеческой жизнью; согласно этому закону, человек сам постепенно уподобляется тому, во что он верит. Чем сильнее и цельнее его вера, тем явственнее и убедительнее обнаруживается этот закон. Это нетрудно понять: душа человека пленяется тем, во что она верит, и оказывается в плену; это содержание начинает господствовать в душе человека, как бы поглощает ее силы и заполняет ее объем... Так обстоит всегда. Если человек верит только в чувственные наслаждения, принимая их за главнейшие в жизни, их любя, им служа и предаваясь, - то он сам превращается постепенно в чувственное существо, в искателя земных удовольствий, в наслаждающееся животное; и это будет выражаться в его лице и в его походке, смотреть из его глаз и управлять его поступками. Если человек верит в деньги и власть, то душа его постепенно высохнет в голодной жадности, в холодной жажде власти; и опытный наблюдатель прочтет все это в его взоре, услышит в его речи и не ошибется, ожидая от него соответствующих поступков. Если он поверит в классовую борьбу и завистливое равенство, то он сам скоро станет профессиональным завистником и ненавистником, и в глазах его отразится черствая злоба, а в поступках-политическое ожесточение...."

Признаки могут быть существенными и несущественными, дифференциальными и интегральными.

Существенными называются признаки, которые не могут быть отделены от предмета, проявляются в нем обязательно и отличают данный предмет от однородных предметов.

Несущественными называются признаки, которые могут проявляться в тех или иных ситуациях или состояниях.

B примере признак рассматривается как непременное внешнее проявление предмета веры человека, хотя на самом деле подобные признаки субъективны и носят вероятностный характер: И. А. Ильин использует философский, риторический аргумент и движется от качества к признаку, в то время как научная аргументация обычно предполагает движение от признака к качеству или свойству.

Дифференциальные признаки указывают на отличие данного предмета или класса предметов от других, сходных с ним. Например, светлая кожа отличает представителей европеоидной расы от представителей негроидной.

Интегральные признаки указывают на сходство предметов, на основе которого можно их сгруппировать. Например, наличие плавников или ласт является признаком водоплавающих животных.

XIV. Качества.

Качества - особенности предмета, определяющие его цельность и строение и проявляющиеся с большей или меньшей интенсивностью.

Аристотель называет качеством "то, благодаря чему предметы называются такими-то." Например, благочестие, от которого люди называются благочестивыми. Качества могут быть постоянными, например, добродетель, и привходящими, например, здоровье, и проявляться в большей или меньшей степени. Св. Иоанн Дамаскин указывает следующие особенности категории качества:

"Качество обладает следующими тремя особенностями или свойствами. Во-первых, оно допускает противоположение: так теплое противопоставляется холодному, белое - черному. Во-вторых, принимает определения: более или менее, так как где имеет место противоположение, там бывают налицо и определения более или менее. "Более" означает усиление, а "менее" - ослабление. Поэтому можно сказать, что данный вид более бел, чем другой. Третьей особенностью, составляющей главное свойство качества, является то, что оно допускает сходство и несходство. Следует иметь в виду, что фигура не допускает противоположения."

Качественная характеристика предмета имеет большое значение в аргументации, поскольку посредством качественного представления создается образ предмета, который является сильным и трудноопровержимым доводом. Основным инструментом такой характеристики являются обыкновенно качественные прилагательные или синонимичные им слова и словосочетания. Рассмотрим пример.

"Русское общественное мнение положительно отказывается допустить, чтобы степенная, серьезная, честная, вполне правдивая нация, какою наконец известна миру Германия во все эпохи своей истории, чтобы эта нация, говорю я, могла отрешиться от своей природы и усвоить себе другую, созданную по образцу нескольких мечтательных или нестройных умов, нескольких странных или недобросовестных крикунов; чтобы Германия, отказываясь от своего прошлого, не сознавая настоящего и искажая будущее, согласилась признать и питать дурное чувство, недостойное ее, единственно из удовольствия совершить великий исторический промах. Нет, это невозможно!"

Как и в предшествующем примере с использованием признаков, качественная характеристика германской нации используется для противопоставления положительного образа Германии, который Ф. И. Тютчев называет ее природными качествами, тому отрицательному ее образу, который складывается вследствие деятельности немецких журналистов.

XV. Свойство.

Свойство - специфическая особенность предмета, неотьемлемая от его природы и одновременно присушая определенному классу предметов.

Рассматривая свойство в строгом смысле, св. Иоанн Дамаскин отмечает: "Свойство есть то, что принадлежит всему виду, одному этому виду и всегда." B отличие от качества свойство не связано с количественной характеристикой предмета мысли, то есть не может проявляться в большем или меньшем объеме.

Например:

"Весь этот видимый мир есть лишь незаметная черта в обширном лоне природы. Никакая мысль не обнимает ее. Сколько бы мы ни тщеславились нашим проникновением за пределы мыслимых пространств, мы воспринимаем лишь атомы в сравнении с действительным бытием. Эта бесконечная сфера, центр которой везде, а окружность нигде. Наконец, самое осязательное свидетельство всемогущества Божия это то, что наше воображение теряется в этой мысли."

B этой статье из "Мыслей" Блеза Паскаля устанавливаются свойства Вселенной - бесконечность и сферическая конфигурация пространства - и свойства человеческого познания - конечность, ограниченность опыта, внутренняя противоречивость понятия бесконечного.

B определении Б. Паскаля слова "бесконечная," "повсюду," "нигде" являются такими обязательными эпитетами, создающими смысловую определенность уникального предмета мысли - Вселенной, который, однако, сопоставим с известными и представимыми предметами; устранение любого из так называемых обязательных эпитетов, обозначающих свойства, разрушит определение.

XVI. Отношение.

Отношением называется такая связь между двумя или более предметами, при которой определенные особенности одних предметов предполагают наличие или, наоборот, отсутствие определенных особенностей других.

Например, отношение мужа к жене предполагает наличие в том и в другой свойства быть супругом данного лица, наличие и отсутствие свойств мужского и соответственно женского пола.

Соотносительное (отношение) в строгом смысле как обязательное совместное наличие или отсутствие чего-либо предполагает невозможность одного члена отношения без другого: невозможно быть отцом без детей, а учителем - без учеников. Соотносительное в более общем смысле предполагает фактическое наличие связи, которой может и не быть: можно мыслить знание без обучения. Соотносительному противостоит понятие отрешенного - предмета или особенности, не включенных в систему отношений.

"Но кто не знает, - указывает св. Василий Великий, - что те имена, которые произносятся в смысле отрешенном, ο вещах самих по себе, действительно обозначают соответствующие им предметы, а те, в которых выражается применение одного предмета к другим, показывают только отношение его к предметам, к которым он применяется? Так имена человек, конь, вол означают самые предметы именуемые. А выражения сын, или раб, или друг показывают единственно соприкосновение одного имени с другим, которое с ним связано. Таким образом, кто слышит слово "порождение", тот не обращается мыслью к какой-нибудь сущности, а разумеет только, что одно с другим связано, ибо порождением называется порождение чье-нибудь... Ибо различие Сына от других состоит не в отношении Его к чему-нибудь, а в особенном характере сущности, в которой является превосходство Бога пред существами смертными."

XVII. Род - вид, индивид.

Τοп является одним из самых важных для построения рассуждений и определений.

Родом называется класс предметов, который содержит в себе другие классы.

Видом называется класс предметов, который содержится в роде - более широком классе.

Индивидом называется единичный класс предметов, который содержится в виде, не содержит в себе видов и характеризуется качественной определенностью, неразложимостью и совокупностью акцидентных признаков вида, отличающих данный индивид от других.

Вид связан с родом таким образом, что свойства или постоянные признаки рода обязательно содержатся в видах этого рода, но не все свойства вида содержатся в роде.

Свойства рода (студенты) обязательно содержатся в видах (студенты семинарии). Поэтому можно сделать умозаключение, что если выпускники высших учебных заведений получают высшее образование, то и студенты семинарий получают высшее образование, или что если студенты такие-то учатся в семинарии, то они получают высшее образование. Но свойства, присущие виду, не обязательно содержатся в роде. Нельзя сделать вывод, что если студенты семинарий изучают литургику, то и студенты университетов изучают литургику.

Использование топа рода связано с топами признака, качества и свойства, поскольку объединение предметов в классы основано на их группировке по признакам и на обобщенных качественных характеристиках, а отнесение таких классов к роду - на установлении и систематизации общих свойств предметов мысли или их классов-видов. Рассмотрим пример.

"Истина есть одна из естественных и существенных потребностей рода человеческого.

Божественное Откровение говорит в глубоком значении, что Слово Божие, или истина Божия есть хлеб жизни. Не хлебом единым жив будет человек, но всяким словом, исходящем из уст Божиих (Мф. 4:4). Подобно и естественный разум, хотя и не в таком глубоком разумении, может сказать, что истина есть жизненная пища духа человеческого. Уничтожьте истину, в уме останется пустота, голод, жажда, томление, мука, если только он не в омертвении или не в обмороке от крайнего невежества. Если вздумаете питать его образами воображения, имеющими преходящий блеск, но не заключающими в себе твердой истины, ему вскоре наскучит черпать воду бездонным сосудом, и жажда его останется неутолимой, и мука неисцельной.

Что значит любопытство детей, их желание ο всем спросить и все узнать? Это естественная жажда истины, еще не знающая определительно, чего жаждет, и потому стремящаяся поглотить, что только возможно.

Чего ищет судия в законе и в судебном деле? - Истины. Если бы вы могли уверить его, что он не найдет истины, вы уничтожили бы закон и правосудие.

Чего ищет наука в неизмеримом пространстве вселенной и в тайных хранилищах природы человеческой? - Истины. Утвердите, что нельзя найти ее, вы поразите науку смертельным ударом."

Святитель Филарет использует один из самых распространенных аргументов, основанных на топе рода, - энумерацию (перечисление) или разделение родового понятия. Истина определяется как необходимая потребность человека и, следовательно, искание истины есть природное свойство человека. Аргумент от противного основан на топе признака - если с уничтожением истины обнаруживаются признаки смерти, то, следовательно, человек может жить только истиной.

Далее выделяются два рода истины: истина Божественная и подобная ей истина человеческая; последняя не получает определения, но искание истины представляется наглядно в качестве отдельных областей деятельности, которые разделяются по видам человеческой истины. Но поскольку всякий вид содержит родовые свойства, искание частной истины есть искание истины как таковой.

Наглядность увеличивается тем, что исчисление оставляет возможность дополнения. Ритор, перечисляя области искания истины, движется от общечеловеческой детской любознательности к науке, останавливаясь далее именно на научной истине как предмете главного интереса аудитории.

Рассматривая понятие индивида, св. Иоанн Дамаскин указывает:

"Слово индивид употребляется в четырех значениях. Индивидом называется то, что не рассекается и не делится: точка, теперь (момент, "квант" времени - Α. Β.), единица; подобные предметы называются неколичественными. Индивидом называется и то, что с трудом делится или рассыпается, например алмаз и подобное. Индивидом называется вид, не делящийся уже на другие виды, т. е. самый низший вид, например человек, лошадь и т. п. Β собственном же смысле индивидом называется то, что, хотя и разделяется, однако после деления не сохраняет своего первоначального вида (в смысле "образа" - А. B.). Например, Петр делится на душу и тело. Но ни душа сама по себе не есть уже полный человек или полный Петр, ни тело. Философы говорят об индивиде в этом смысле, согласно которому он обозначает основывающуюся на субстанции ипостась."

Таким образом, понятие индивид используется в специальных - научном и философском (минимальная единица научной теории, минимальный вид, конечный таксон классификации) - и в общеязыковом значениях.

XVIII. Целое и часть.

Целым называется отдельный предмет, характеризующийся качественной определенностью и самостоятельным существованием.

Частью называется обладающая набором специфических признаков составляющая целого, назначение (функция) которой дополняет функции других частей и различена с ними.

Отношение целого и части достаточно сложно. Реально существует только целое, которое несводимо на сумму своих частей, часть подчинена целому и существует только в его пределах. Целым может быть отдельное, но не общее - индивид и группа индивидов, например, кошка, стая кошек, но не вид "кошка."

Целое может быть простым и сложным. Сложное целое разлагается на части и может мыслиться в составе частей, как животный организм, человеческая индивидуальность, общество. Но осколки разбитой вазы или капли воды, пролитой из стакана, не будут в строгом смысле частями вазы или воды, хотя такие фрагменты целого иногда могут называться его частями или гомомериями, если они сохраняют все свойства целого (как капли воды). Простое целое мыслится в составе свойств или признаков: свойства души - воля, разум, память не будут ее частями.

Общество как сложное целое может существовать и мыслиться без конкретного гражданина, но быть гражданином без конкретного общества невозможно, как не бывает общества без граждан. Вместе с тем отдельный человек является частью, членом общества лишь в той мере, в какой он включен в деятельность общества как системы. Быть членом общества - непременное, но не единственное свойство человека. Главное свойство человека - быть образом и подобием Божием. Это важнейшее свойство человека определяет духовно-нравственные цели и содержание всей его деятельности. Поэтому полнота человеческого бытия предполагает включение человека в систему общественных отношений. При этом первое содержательно подчинено второму, как низшие функции подчиняются высшим.

"Каждый член гражданского общества непосредственно имеет у себя в виду только свои особенные цели. Но особенные цели, как цели ограниченные, конечные, сами в себе не имеют самостоятельности; истинное основание бытия их составляет цель нравственно-всеобщая, неограниченная, бесконечная.

Союз лиц, которые при своих особенных целях признают целью своей деятельности еще цель нравственно-всеобщую - совокупность всех высших целей человеческого духа, есть государство. С одной стороны, в государстве все особенные цели получают обширнейшее развитие. С другой стороны, члены этого союза поставляют средоточием своей деятельности не свое особенное благо, но всеобщее благо, благо целого; они не предощущают эту цель только темным образом, а ясно видят ее пред собой, знают ее; их познание не есть только мертвое сознание, а тогда же переходит в самое дело."

XIX. Имя и вещь.

Именем называется слово (или заменяющий его знак), обозначающее предмет в его качествах, свойствах или признаках. Посредством топа имени устанавливаются отношения между особенностями обозначаемого предмета и способом обозначения.

"Названия Петра и Павла, и вообще всех людей, различны, но сущность всех одна. Весьма во многом мы друг с другом одинаковы, а отличаемся один от другого теми только свойствами, которые усматриваются в каждом особо, почему названия служат обозначением не сущностей, а особенных свойств, характеризующих каждого."

Отношение имени к обозначаемому предмету может рассматриваться трояким образом: с точки зрения создания имени; с точки зрения утверждения имени - включения в состав имен; с точки зрения использования имени.

Создание или назначение имени основано на следующих принципах:

1. Без имени вещь не существует как предмет мысли, действия с вещами возможны только при условии их именования;

2. Имя выделяет свойства и значимые признаки обозначаемой вещи и является ее смысловой моделью;

3. Имя может быть назначено различным образом и способ именования выражает замысел об именуемой вещи.

Когда родится человек, родители нарекают ему имя, без имени человек не может рассматриваться как общественное существо. Когда родители выбирают ребенку имя, например, Павел, Сергий, то тем самым стремятся через это имя обозначить те особенные качества чада, которые присущи человеку, носящему это имя, - святому апостолу Павлу или преподобному Сергию. Назначая ребенку имя, родители выбирают из ряда возможных имен наиболее приемлемое и уместное.

Поэтому создание или наречение имени представляет собой суждение об именуемом предмете. Имя, понимаемое в широком смысле не только как личное имя, но как именующее слово или словосочетание, например термин, не выражает сущности именуемой вещи, но "есть некое орудие обучения и распределения сущностей."

Качество имени зависит как от проницательности, изобретательности, вкуса дающего имя, так и от частных обстоятельств.

Поскольку же смысловых моделей одного и того же предмета и обстоятельств именования бывает множество, "то ложь говорит тот, кто умствует, будто из различия имен должно заключить и ο различии сущности. Ибо не за именами следует природа вещей, а наоборот, имена изобретены уже после вещей." Действительно, слово подснежник может обозначать любой предмет, который находится под снегом. Судить об именовании можно только зная значение имени: слово подснежник обозначает ранний цветок как находящийся под снегом, а не каким-то иным образом.

Утверждение имен основано на следующих принципах:

1. Имя является произвольным знаком, значение имени не обусловлено его звуковым строем, но звуковой строй имени может быть обусловлен его значением; поэтому имя должно включаться в систему существующих имен, сопоставляясь по значению и звучанию с другими словами языка и точно называя определенное содержание;

2. Имя является условным знаком, поэтому по форме и значению оно должно быть уместным и приемлемым, поэтому оно должно включаться в традицию именования, то есть быть правильным;

3. Имя несет информацию об именуемом предмете и сосуществует с другими именами, поэтому оно должно быть новым, то есть отличным как от имен других предметов, так и от других имен данного предмета.

Первое требование означает, что не рекомендуется утверждать имена, состав которых является экзотическим для данного языка, например, несклоняемые имена в языке с падежной системой, или слишком длинные имена. Второе требование означает, что не рекомендуется утверждать имена, которые могут вызвать ассоциации с запрещенными словами или со словами с уничижительным значением, также не рекомендуется утверждать имена, не связанные с традицией данного общества. Третье правило означает, что имя должно выделять именуемый объект и различаться с другими его именами: так, не следует называть двух братьев одинаковыми именами.

Использование имен основано на следующих принципах:

1. Имя должно быть членораздельным, различимым и благозвучным, поскольку оно используется наряду с другими словами, с которыми оно частично сопоставимо и противопоставлено по значению и звучанию (поэтому значение имени отчасти определено его звуковым строем), и требует удобства произношения и восприятия.

2. Имя должно быть истинным, поскольку оно выражает интенцию мысли на именуемый предмет и в этом смысле тождественно самому предмету.

3. Имя должно быть продуктивным; поскольку оно включено в систему языка, его использование предполагает максимальную свободу сочетаемости и возможность создания на его основе новых слов.

XX. Тождество.

Тождество - общность у двух или нескольких предметов одинаковых признаков, качеств или свойств, на основе которой эти предметы рассматриваются как равнозначные в определенном отношении.

Тождество условно, поскольку установление тождества предполагает выделение определенных характеристик и признание их значимыми и достаточными для того, чтобы рассматривать предметы мысли как равнозначные.

Рассмотрим пример из творений преподобного Симеона Нового Богослова, в котором на основе топа тождества устанавливается, что всякий грешник есть нечестивец.

"Беззаконник, противозаконник, грешник, нечестивец - всеобще называются грешниками, но каждый из них имеет свое отличие. Беззаконник есть тот, кто не имеет закона (знать не хочет закона); противозаконник есть тот, кто делает что-либо не доброе или неправильно; нечестивец есть безбожник или многобожник, который неправо умствует ο Боге. Писание Божественное нечестивым называет еще и блудника, лихоимца, сребролюбца, славолюбца и всех тех, которые, порабощаясь подобными страстями, знают, что Бог, создавший очи, видит все, а живут с такою небогобоязненностью, как бы Бог не видел их. Если б имели они страх Божий и благоговеинство перед Богом, Который везде есть и все видит, то не посмели бы презирать Его, греша перед Ним так, как бы Он не видел, как они грешат. Когда же они любят славу человеческую паче славы Божией и делают всякое зло, думая, что не видит их недремлющее око Божие, то скажи мне, какой у них страх Божий и какое благоговение пред Богом, Которого трепещут и сами бездушные твари?."

B примере путем определений устанавливается различие видов грешников. Затем на основе Св. Писания устанавливается, кто является нечестивцем и указываются признаки нечестивца. Далее определяется небогобоязненность как причина всех этих грехов. B результате все перечисленные грешники отождествляются как нечестивцы.

5. Сравнительные топы.

Сравнением называется ход мысли, состоящий в определении сходства или различий двух или нескольких предметов.

Сравнение предполагает, что признаки, по которым сравниваются предметы, установлены, по крайней мере, для одного из них. Можно сравнить, например, Ивана, рост которого неизвестен, с Петром, ο котором известно, что он имеет такой-то рост.

Операция сравнения предполагает, во-первых, основание сравнения (в виде утверждаемой или предполагаемой идентичности признаков или однородности объектов), поскольку сравниваемые объекты должны обладать определенным подобием или сходством; во-вторых, оценку того, что сравнивается, поскольку одному из членов сравнения отдается предпочтение на том или ином основании.

На основе сравнения строятся аргументы следующего вида: если А подобно Β в некотором отношении, тο Α можно в данном отношении рассматривать как В; если А, подобный Β в таком-то качестве, обладает этим качеством в большей (меньшей) степени, то А ценнее Β (в положительном или отрицательном смысле).

Например, кто лучше, лошадь или обезьяна? Лучше то, что подобно лучшему. Человек лучше осла. Лошадь подобна ослу, а обезьяна подобна человеку, следовательно, обезьяна лучше лошади. Но лучше то, что подобно лучшим качествам худшего, а не худшим качествам лучшего. Лошадь подобна лучшим качествам осла (постоянство, выносливость, трудолюбие), а обезьяна подобна худшим качествам человека (непостоянство, капризность, лень). Поэтому лошадь лучше обезьяны.

Когда сравниваются объекты, то обнаруживаются их общие черты, которые абстрагируются (отвлекаются) от самих этих объектов и представляются в виде смысловых конструкций, приложимых к новому материалу, в результате чего устанавливаются общие закономерности. Так делаются обобщения, с помощью которых можно объяснять и предсказывать поведение изучаемых объектов в определенных условиях и строить их научную классификацию. Поэтому сравнение является главным инструментом создания нового знания.

XXI. Большее - меньшее.

Количественное сравнение (сравнение в собственном смысле) основано на однородности сравниваемых объектов, тождестве их природы и идентичности основных свойств. Поэтому сравнение предполагает использование признаков или качеств, которые наличествуют в предметах сравнения, но могут иметь различную степень интенсивности и поэтому могут рассматриваться как величины. Количество предполагает меру как норму сравнения.

Сравниваются два типа объектов - непрерывные и дискретные (раздельные).

"Непрерывные величины определяют как такие величины, части которых связываются между собой в какой-либо общей границе. Если, например, имеется дерево двух локтей, т. е. имеющее два локтя, то в нем конец одного локтя и начало другого совпадают, ибо они соединены и связаны вместе и не могут быть отделены друг от друга. Раздельные же величины определяются как такие, части которых не соединяются в каком-либо общем пределе, как например, у десяти камней."

Степень проявления сравниваемого качества в предметах может оцениваться положительно или отрицательно, тогда в первом случае лучшим будет большее, а во втором - меньшее.

"Кто недостоин низшего звания, тот еще более недостоин высшего звания." "Епископ, или пресвитер, или диакон, с еретиками молившийся токмо, да будет отлучен. Аще же позволит им действовать что-либо, яко служителям церкви: да будет низвержен."

B первом примере лучшим оказывается большее как высшее звание (например, консул лучше префекта); во втором примере лучшим оказывается меньшее.

Рассмотрим еще пример.

"Кто вручит власть человеку вредному для Церкви, тот будет виновен в дерзких его поступках. Если же он ни в чем таком не будет виновен, но скажет, что он обманут мнением народа, и тогда он не останется без наказания, а только будет наказан немного менее избранного. Почему? Потому, что избиратели действительно могут сделать это, обманувшись ложным мнением, а избранный никак не может сказать, что не знал самого себя, как не знали его другие. Посему, чем тяжелее принявших его имеет быть наказан, тем строже их должен испытывать самого себя; и если бы они по неведению стали привлекать его, он должен прийти и точно объяснить причины, которыми остановил бы обманутых и, объявив себя недостойным испытания, избежал тяжести столь великих дел. Почему тогда, когда идет совещание ο деле воинском, ο торговле, ο земледелии и других житейских занятиях, ни земледелец не решится плыть по морю, ни воин обрабатывать землю, ни кормчий сделаться воином, хотя бы кто угрожал им тысячью смертей? Очевидно потому, что каждый из них предвидит опасность от своей неопытности. Если же там, где ущерб маловажен, мы действуем с такой осмотрительностью и противимся требованию принуждающих, то здесь, где за предоставление священства несведущим предстоит вечное мучение, как мы без рассуждения и без разбора будем подвергать себя такой опасности, ссылаясь на насилие других? Но имеющий судить нас тогда не примет такого оправдания. Следовало бы соблюдать осторожность в делах духовных гораздо более, чем в плотских; а теперь мы оказываемся не соблюдающими и одинаковой осторожности."

Слова: тяжело, строго, с (такой) осмотрительностью, без рассуждения u разбора являются ключевыми в тексте и обозначают образ действия. Поскольку значения этих качественных наречий имеют большую или меньшую степень проявления качества - тяжелее, строже, осмотрительнее, безрассуднее, постольку характер вины и наказания определяется наречиями степени и соответствующими им прилагательными: гораздо более, немного менее, одинаковая. Так топ образа действия соединяется с топом количества, когда аргументация имеет целью оценку фактов.

Как видно из примера, образ действия связан с его причиной или целью: причиной "дерзости" избранного являются как его собственное недостоинство и неосмотрительность, так и действия неосмотрительно избравших его; но действия последних, очевидно, не имеют целью избрание недостойного, в то время как образ действия недостойно избранного может оказаться вполне целесообразным.

XXII. Подобие.

Подобие - есть сходство объектов, обладающих одинаковыми свойствами, качествами, признаками или образом действия.

На топе подобия основаны сопоставления. При сопоставлении учитываются не количественные характеристики, но только наличие или отсутствие тех или иных особенностей - качеств или свойств, поэтому сопоставляться могут не только однородные, но и разнородные объекты. Рассмотрим пример.

"Сотворим, - говорит Бог, - человека по образу Нашему u по подобию /Быт. 1:26/. Как образом назвал Он образ владычества, так и подобием то, чтобы мы, сколько возможно человеку, делались подобными Ему кротостью, смирением и вообще добродетелью, по слову Христову: да будете сынами Отца вашего Небесного /Матф. 5:45/. Как на этой обширной и пространной земле одни животные более кротки, другие более свирепы, так и в душе нашей одни помыслы - неразумные и скотские, другие - зверские и дикие; их нужно побеждать, одолевать и покорять власти разума. Но как, скажешь, можно преодолеть зверский помысел? Что ты говоришь, человек? Львов мы побеждаем и души их усмиряем, а ты сомневаешься, можно ли тебе переменить зверский помысел на кроткий? Между тем, в звере лютость - по природе, а кротость - против природы; а в тебе, напротив, кротость - по природе, а зверскость и лютость - против природы. Так ты ли, который истребляешь в звере то, что в нем по природе, и сообщаешь ему то, что против природы, сам не в состоянии соблюсти в себе то, что есть в тебе по природе? Какого заслуживает это осуждения! Но что еще удивительнее и страннее: в природе львов есть еще, кроме этого, и другие неудобные свойства. Эти звери не имеют разума, и, однако ж, мы часто видим, что на площадях водят кротких львов. А многие из сидящих в лавках дают хозяину льва и деньги в награду за искусство и умение, с каким он укротил зверя. А в твоей душе есть и разум, и страх Божий, и многочисленные пособия - так не представляй же извинений и оговорок. Можно тебе, если захочешь, быть кротким, тихим и покорным. Сотворим, сказано, человека по образу Нашему u по подобию."

B примере топ подобия используется для сопоставления человека с Богом и для сопоставления человека с животными. При этом подобные качества различны и противоположны между собой: если человек подобен Богу своими природными качествами, то животным - своими качествами, привходящими от греха.

Тем самым первое и второе подобия человека противопоставляются между собой. Образ духовно-нравственного делания уподобляется образу укрощения зверя, но и в этом сопоставлении повторяется то же противопоставление по природным свойствам человека и животного. Природные свойства человека - разум, страх Божий - сопоставляются с природными свойствами животных, не обладающих такими способностями. Наконец, действия "сидящих в лавках" сопоставляются с Божием воздаянием.

Из примера видно, что топ подобия предполагает не одномерное сравнение большего с меньшим, а многомерное. Подобие двух сопоставляемых объектов не переходит на третий, подобный одному из них. Человек подобен Богу, а лев подобен человеку, но отсюда нельзя вывести заключения, будто лев подобен Богу.

XXIII. Противное.

Противопоставлением называется сравнение или сопоставление объектов по свойствам, признакам или качествам, которые выступают как взаимно отрицающие или несовместимые, или самих таких взаимоотрицающих особенностей.

Члены противопоставления могут обладать каждый своими особенностями: Иван - брюнет, а Петр - блондин, качества природные и привходящие. У одного из них может наличествовать особенность, отсутствующая у другого: кротость или свирепость, разум или отсутствие разума. Противопоставляемое качество может присутствовать в различной степени: одни животные более свирепы, другие - менее свирепы.

"Итак, Бог сотворил человека непричастным злу, прямым, нравственно добрым, беспечальным, свободным от забот, весьма украшенным всякою добродетелью, цветущим всякими благами, как бы некоторый второй мир - малый в великом - другого ангела, смешанного (тο есть из двух природ) почитателя, зрителя видимого творения, посвященного в таинства того творения, которое воспринимается умом, царя над тем, что находится на земле, подчиненного горнему Царю, земного и небесного, преходящего и бессмертного, видимого и постигаемого умом, среднего между величием и ничтожностью, в одно и то же время духа и плоть: духа по благодати, плоть - по причине гордости; одного, для того чтобы он оставался в живых и прославлял Благодетеля, другую для того, чтобы он страдал и, страдая, надоумливался и, гордясь величием, был наказываем; живое существо здесь, то есть в настоящей жизни руководствуемое и преходящее в другое место, то есть в век будущий; и - высшая степень таинства! - вследствие своего тяготения к Богу делающееся богом, однако делающееся богом в смысле участия в божественном свете, а не потому, что он переходит в божественную сущность."

XXIV. Правило справедливости.

Этот и последующие два топа используются для сравнения и оценки действий в зависимости от отношений и состояния лиц, эти действия совершающих, или лиц по совершаемым ими действиям.

Правило справедпивости устанавливает, что качественно равнозначные (подобные и равные) категории должны оцениваться одинаково, неравнозначные категории (подобные, но не равные) должны оцениваться в меру их количественного различия, несравнимые категории должны рассматриваться исходя из различных норм.

Краткая юридическая формулировка правила справедливости - "каждому свое." "Правосудие есть неизменная и постоянная воля предоставлять каждому его право".

Рассмотрим пример.

"О законы, законодатели и цари! Как Творец с одинаковым человеколюбием, для всех общим и неоскудным, дает всем наслаждаться и красотою неба, и светом солнечным, и разлиянием воздуха, так и вы всем свободным людям одинаковое и равное предоставляете право пользоваться покровительством законов. А он замышлял отнять у христиан сие право, так чтобы они, претерпевая и насильственные притеснения, и отнятие имуществ, и всякую другую важную и неважную обиду, возбраненную законами, не могли получить законного удовлетворения в суде... И какое же, по-видимому, премудрое основание для сего приводил этот убийца и отступник, нарушитель законов и законодатель, или, скажу точнее, - словами наших книг Священных, - сей враг и местник? - То, что в нашем законе предписано не мстить, не судиться, не иметь вовсе стяжаний, не считать ничего своей собственностью, но жить в другом мире и настоящее презирать как ничтожное, не воздавать злом за зло, когда же кто ударит нас в ланиту, не жалеть ее, а подставить ударившему и другую, отдавать ударившему не только верхнюю одежду, но и рубашку...

Сверх сего, ты, мудрейший и разумнейший из всех, ты, который принуждаешь христиан держаться на самой высоте добродетели, как не рассудишь того, что в нашем законе иное предписывается как необходимое, так что не соблюдающие его подвергаются опасности, другое же требуется не необходимо, а предоставлено свободному произволению, так что соблюдающие оное получают честь и награду, а несоблюдающие не навлекают на себя никакой опасности? Конечно, если бы все могли быть наилучшими людьми и достигнуть высочайшей степени добродетели - это было бы всего превосходнее и совершеннее. Но поелику Божественное должно отличать от человеческого и для одного нет добра, которого бы оно не было причастно, а для другого - велико и то, если оно достигает средних степеней, то почему же ты хочешь предписывать законом то, что не всем свойственно, и считаешь достойными осуждения несоблюдающих сего? Как не всякий, не заслуживающий наказания, достоин уже и похвалы; так не всякий, недостойный похвалы, посему уже не заслуживает и наказание. Надобно требовать должного совершенства, но не выступая из пределов свойственного нам любомудрия и сил человеческих."

B приведенном фрагменте топ правило справедливости использован двояким образом.

1. Закон человеческий должен быть справедливым подобно закону Божественному, то есть должен рассматривать равные категории одинаковым образом.

2. Устанавливается ограничение (несимметричность проступка и заслуги и правило минимальности санкции), в соответствии с которым наказанию подлежит только проступок, но не отсутствие заслуги, превышающей норму.

3. Понятие проступка также рассматривается с точки зрения правила справедливости, но в обращенной форме. Категории (язычники и христиане) являются равнозначными, поскольку они имеют одинаковые качества (гражданство). Поэтому в соответствии с правилом справедливости, если к одним гражданам (язычникам) применяется норма права, то и к другим гражданам (христианам) должна применяться та же норма права.

Следует особенно подчеркнуть, что приведенное рассуждение св. Григория Богослова касается вопроса юридического (римского права), но не сотериологического (учения ο спасении), что видно из последнего абзаца текста. Отношение подобия необратимо: если закон человеческий подобен закону Божественному как справедливый (относится к нему как вид к роду), то из этого не следует, будто свойства юридической справедливости могут быть распространены на понимание правды Божией (не все принадлежащее виду принадлежит роду).

Примечательно также, что эта аргументация св. Григория Богослова обращена к язычникам и поэтому предполагает оценку аргумента с позиции законоведа-язычника.

XXV. Обратимость.

Если два лица подобны, то есть относятся к качественно однородным категориям, то оценка действия каждого из них в отношении другого предполагает такую же оценку аналогичного ответного действия.

Если Петр правомерно требует от Ивана возвращения долга, то и Иван может правомерно потребовать от Петра возвращения долга.

Сравнению по топу обратимости подлежат как категории и лица (если, скажем, Иван утверждает, что ему за обоюдную драку с Петром полагается меньшее наказание как несовершеннолетнему), так и сами действия, равнозначность которых может обсуждаться, так как не всегда оказывается одинаковой (например, Иван требует от Петра возвращения долга, а Иван утверждает, что ущерб, нанесенный его имуществу по вине Петра, компенсирует долг).

Пример использования топа обратимости содержится в цитированном выше слове святителя Григория Богослова.

"...как это может быть справедливо и где это предписано, чтобы нам среди всех страданий только терпеть, а им не пощадить нас, хотя мы и щадили их? Β самом деле, посмотрите на прошедшее. Были времена и нашего могущества и вашего, и оно попеременно переходило то в те, то в другие руки: какие же напасти терпели вы от христиан, подобные тем, которые терпят от вас христиане? Лишали ли мы вас каких-либо прав? Возбуждали ли против кого неистовую чернь? Вооружали ли против кого начальников, которые поступали бы строже, нежели как им предписано? Подвергли ли кого опасности жизни? Отняли ли у кого власть и почести, принадлежащие мужам отличным? Словом - нанесли ли кому такие обиды, на которые вы так часто отваживались, или которыми угрожаете нам? Без сомнения, сами вы того не скажете, вы, которые ставите нам в вину нашу кротость и человеколюбие."

XXVI. Транзитивность.

Если два деятеля подобны в каком-либо отношении, то действие одного из них, будучи направлено на другого, оценивается таким же образом, как аналогичное действие любого из них, направленное на третье лицо.

Если хорошо, что Петр благотворит Ивану, то хорошо, если Иван благотворит Василию, и хорошо, если Петр благотворит Василию.

Рассмотрим пример.

"Везде нужны нам дела, а не уверения на словах, потому что говорить и обещать всякому легко, а сделать не так легко. K чему я это сказал? K тому, что теперь много людей, которые говорят, что они боятся Бога и любят Его, а делами показывают противное. Но Бог требует любви, являемой в делах. Потому-то и ученикам своим говорит: если любите Мя, заповеди Моu соблюдите. Так как Он сказал: если что просите, Я сотворю, то, чтобы не подумали они, что довольно только просить, Он присовокупил: если любите Мя, - то есть в этом случае сотворю. А как ученики, услышав: Я к Отцу иду, естественно, пришли в смущение, то Он говорит, что любовь состоит не в этом, не в настоящем смущении, а в повиновении словам Его. Я дал вам заповедь, чтобы вы любили друг друга, чтобы вы так же поступали друг с другом, как Я поступал с вами. Любовь в том и состоит, чтобы исполнять это и подражать тому, кто любим."

На основе топа транзитивности строятся модели и антимодели поведения. Модель есть образец правильного решения или действия в определенной ситуации. Антимодель есть образец неправильного действия, который, однако, содержит указание на характер противоположного, то есть правильного действия.

Значение логических топов.

Выше были рассмотрены логические топы, на основе которых строятся аргументы.

Классификация логических топов является одновременно и формальной классификацией аргументов, поскольку топ определяет форму мысли, лежащую в основе рассуждения.

Операции с фактами, связывание действий и обстоятельств с деятелем, классификация фактов и подведение их под категории, сравнения являются приемами изобретения, которые позволяют всесторонне рассмотреть проблему и возможности ее обоснования. Поэтому разработка темы состоит в анализе по уместным топам всего положения, содержащего тему, либо его частей.

Искусство построения аргументов основано на умении выбрать и применить подходящий внутренний топ. Каждый ход мысли, который получается на основе применения топа, может быть рассмотрен не только в плане его уместности, но и с точки зрения возможных возражений (как в примере с обезьяной и лошадью), которые могут оказаться вполне основательными. Поэтому проработка аргументов по топам дает основание для отбора и последующего построения наиболее уместных и сильных аргументов.

Правила и рекомендации.

• Высказывание содержит одну и только одну главную мысль; все содержание высказывания представляет собой развертывание главной мысли.

• Развертывание главной мысли (темы) в высказывание представляет собой ее анализ (примышление) и синтез - объединение частей в цельное содержание.

• Тема высказывания разрабатывается по топам, посредством которых от понятий, входящих в тему, или от всей темы находятся уместные и содержательно значимые ходы мысли.

• Каждая мысль должна быть связана с темой или главным положением определенным, ясным для самого ритора образом.

• Разработка аргументации по топам позволяет выявить ошибки и неточности мысли и обнаружить возможные возражения или недоумения, ответы на которые полезно предусмотреть.

• Содержание высказывания подобно статуе, которую скульптор высекает из камня, устраняя все лишнее: в высказывании должно быть только целесообразное - необходимое и достаточное для выражения и обоснования главной мысли.

Логические законы аргументации.

Ритор находит аргументы как ходы развития мысли, сознательно или бессознательно используя внутренние топы. Каждый топ открывает определенные возможности правильного построения умозаключения. Поэтому лучше использовать топы сознательно, чем бессознательно. Это же относится и к построению схем аргументов: обычно мы строим разумные умозаключения, но поскольку мы делаем это далеко не всегда, то бывает весьма полезно уметь оценить как собственную, так и чужую аргументацию с точки зрения ее логической правильности. Кроме того, изучая логику, мы приучаем себя быть внимательными и критичными по отношению к собственным мыслям.

Логика - наука, изучающая формальные методы обоснования истинности или ложности принятых положений и нормы построения доказательств.

Законы или принципы формальной логики.

Формальная логика строится на основе допущений, которые принимаются как (1) не требующие доказательства и (2) такие, на которых основываются все доказательства. Четыре таких допущения или принципа называются закономи логики.

• Закон тождества: всякий предмет равен самому себе, или А есть А.

• Закон противоречия: два суждения, одно из которых является отрицанием другого, не могут быть вместе истинными (одно из них ложно).

• Закон исключенного третьего: два суждения, одно из которых является отрицанием другого, не могут быть вместе ложными (одно из них истинно), третьего не дано.

• Закон достаточного основания: суждение может рассматриваться как достоверно истинное только при условии, если оно обосновано другими мыслями, истинность которых установлена.

Суждение и понятие.

Суждение.

Суждение есть мысль, в которой утверждается что-либо ο чем-либо.

Например: человек есть разумное существо; Земля имеет шарообразную форму; сосна не имеет листъев; если существо произошло от другого, то оно не безначально; лошадь есть вид копытных.

Суждение состоит из терминов и связки.

Терминами суждения называются его составляющие части, которые имеют переменное индивидуальное значение.

Термин обозначает некоторый класс - совокупность предметов, объединенных общим для них признаком, или свойство, признак, отношение. Такой класс может включать один предмет (например, государи, правившие Россией с 1801 по 1825 год) и может не включать ни одного предмета, то есть быть пустым (например, существующие ныне животные, имеющие две центральные нервные системы).

Связкой называется составная часть суждения, которая выражает постоянное отношение между терминами, например: есть, не есть, не имеет, все...суть, ни одно...не есть, включается.

B суждении с точки зрения логики имеются два термина.

Субъектом называется термин, обозначающий предмет мысли, ο кοтοром высказывается суждение. Например, в суждении: все копытные суть млекопитающие слово копытные выражает субъект суждения.

Предикатом называется термин, обозначающий то, что высказывается ο субъекте, например, млекопитающие.

Субъект суждения обозначается латинской буквой S, предикат - латинской буквой Р, а связка глаголом быть с относящимися к нему уточняющими словами: S есть Р, S не есть Р, все S суть Р, некоторые S не суть Р, вероятно, некоторые S суть Р, каждый S должен быть Ρ и т. д.

Виды суждений.

Β логике суждения подразделяются на основании количества, качества, отношения и модальности.

1. С точки зрения количества, то есть класса предметов, который мыслится в субъекте и ο котором высказывается предикат, суждения подразделяются на общие, частные и индивидуальные.

Общим называется суждение, предикат которого высказывается ο всех предметах какого-либо класса (все S суть Р, ни одно S не есть Р).

Например: все сосны - хвойные деревья; ни одна сосна не является лиственным деревом.

Индивидуальным называется суждение, предикат которого обозначает один предмет, то есть единичный класс (S есть Р, S не есть Р).

Например: Иванов - студент семинарии, Петров не студент семинари. Вселенная есть результат творения, вещество обладает весом.

Частным называется суждение, предикат которого обозначает часть предметов некоторого класса (некоторые S суть Р, некоторые S не суть Р).

Например: некоторые млекопитающие являются хищными животными, некоторые млекопитающие не являются хищными животными, некоторые виды вещества обладают свойством электропроводимости.

Общие и индивидуальные суждения противостоят частным в том смысле, что предикат общих и индивидуальных суждений относится ко всем предметам класса, обозначаемого субъектом, а предикат частных относится лишь к некоторым предметам класса, обозначаемого субъектом.

2. С точки зрения качества суждения делятся на утвердительные и отрицательные.

Связка утвердительного суждения означает, что признак, мыслимый в предикате, наличествует в субъекте.

Связка отрицательного суждения содержит утверждение об отсутствии в субъекте признака, мыслимого в предикате.

Например: человек есть разумное существо, человек не есть разумное существо.

Β первом случае мы утверждаем, что человек относится к классу разумных существ, во втором случае мы угверждаем, что человек не относится к классу разумных существ, и, следовательно, отрицаем первое суждение.

Следует отметить, что утвердительное и отрицательное суждения неравноправны, так как условием всякого отрицательного суждения является наличие соответствующего ему утвердительного.

Основные виды суждений. Соединяя качественное и количественное деления суждений, мы получаем четыре основных вида суждений: общеутвердительные (все S суть Р), общеотрицательные (ни одно S не есть Р), частноутвердительные (некоторые S суть Р), частноотрицательные (некоторые S не суть Р).

Соответственно: все люди разумны, ни один человек не разумен, некоторые люди разумны, некоторые люди неразумны. Β логике принято обозначать суждения по гласным буквам латинских глаголов аffirmо - утверждаю и nеgо - отрицаю. А - означает общеутвердительное суждение, I - частноутвердительное суждение, Ε - общеотрицательное суждение, Ο - частноотрицательное суждение.

3. С точки зрения отношения между субъектом и предикатом суждения подразделяются на категорические, условные и разделительные.

B категорических суждениях предикат утверждается или отрицается без ограничения: S есть Р.

Например: человек есть тварное существо, некоторые студенты семинарии учатся во втором классе.

B условных (гипотетических) суждениях предикат утверждается или отрицается при некотором условии: если есть S, то есть Р.

Например: если Земля вращается вокруг своей оси, то происходит смена дня и ночи. Условные суждения являются сложными, так как содержат два (или более) взаимосвязанных суждения. Суждение, содержащее условие, называется антецедентом, а суждение, содержащее следствие из условия, называется консеквентом.

B разделительных суждениях относительно субъекта утверждается или отрицается несколько взаимоисключающих или противопоставляемых предикатов: S есть Р, или Q, или R; L, или N, или S есть Р.

Например: все треугольники или остроугольные, или тупоугольные, или прямоугольные; либо вращение Солнца вокруг Земли, либо вращение Звмли вокруг своей оси, либо периодическое прекращение солнечного излучения является причиной смены дня u ночи.

Следует различать два вида разделительных суждений: этот студент учится или на первом, или на втором курсе филологического факультета, с одной стороны, и этот студент учится или на филологическом, или на математическом факультете университета, - с другой. Первое суждение имеет исключающий смысл и содержит отношение так называемой строгой дизъюнкции, так как студент не может учиться одновременно на первом и на втором курсе одного факультета. Второе суждение имеет неисключающий смысл - содержит нестрогую дизъюнкцию, так как студент университета может учиться одновременно на одном факультете и на нескольких факультетах.

B условно-разделительных суждениях соединены свойства двух предшествующих разрядов суждений: если происходит смена дня и ночи, то либо Земля вращается вокруг своей оси, либо Солнце вращается вокруг Земли, либо Солнце светит периодически.

4. С точки зрения модальности, то есть оценки отношения субъекта и предиката, суждения подразделяются на проблематические (вероятностные), ассерторические (утверждающие) и аподиктические (суждения долженствования).

Проблематические суждения содержат утверждения ο предполагаемом отношении субъекта к предикату: Земля вероятно вращается вокруг Солнца

Ассерторические суждения содержат утверждение ο действительном отношении субъекта к предикату: Земля вращается вокруг Солнца.

Аподиктические суждения содержат утверждение ο необходимости отношения субъекта к предикату: треугольник не может иметь сумму углов, большую 180°.

Отношения суждений.

Суждения с одними и теми же субъектом и предикатом, но с различными связками, называются противоположными: суждения (А) все люди добродетельны; (I) некоторые люди добродетельны; (Е) никакие люди не добродетельны, (О) некоторые люди не добродетельны - противоположны в том смысле, что каждое из них может использоваться как возражение против любого другого.

Некоторые из них совместимы, поскольку могут быть истинными одновременно. Совместимы общеутвердительное и частноутвердительное, общеотрицательное и частноотрицательное, частноутвердительное и частноотрицательное суждения.

Несовместимы, так как не могут быть истинными одновременно, общеутвердительное и общеотрицательное, общеутвердительное и частноотрицательное, общеотрицательное и частноутвердительное суждения. Условия совместимости и несовместимости суждений устанавливаются в так называемом логическом квадрате.

Все люди добродетельны Ни один человек не добродетелен

Некоторые люди добродетельны Некоторые люди не добродетельны

Противность (контрарность): АÛ Е. Контрарность есть отношение наибольшей противоположности. Суждение ни один человек не добродетелен является полным отрицанием суждения все люди добродетельны, поскольку оба эти суждения подразумевают все предметы, включенные в класс, то есть всех людей. Но несовместимость их не является максимальной: общеутвердительное и общеотрицательное суждения могут быть одновременно ложными. Если истинно суждение некоторые люди добродетельны (которого достаточно для опровержения суждения ни один человек не добродетелен) или суждение некоторые люди не добродетельны (опровергающее суждение все люди добродетельны), то соответствующие общеутвердительное и общеотрицательное суждения окажутся ложными.

Противными являются противоположные общеутвердительное и обще-отрицательное суждения. Из истинности каждого из них следует ложность другого, но из ложности одного не следует ложность другого; противные суждения не могут быть одновременно истинными, но могут быть одновременно ложными.

Подчинение (субординация): АÛ І, ЕÛ О. Если истинно суждение все люди добродетельны, то явно истинно суждение некоторые люди добродетельны; если истинно суждение ни один человек не добродетелен, то истинно суждение некоторые люди не добродетельны. Но если истинно суждение некоторые люди добродетельны, то суждение все люди добродетельны может быть как истинным, так и ложным; если истинно суждение некоторые люди не добродетельны, то суждение ни один человек не добродетелен может также быть истинным и ложным. Если суждение все люди добродетельны ложно, то суждение некоторые люди добродетельны может быть как истинным, так и ложным; если ложно суждение ни один человек не добродетелен, то суждение некоторые люди не добродетельны может быть как истинным, так и ложным.

Подчиненными являются частные суждения по отношению к соответствующим общим. Ложность частного суждения влечет за собой ложность общего, истинность общего суждения влечет за собой истинность частного, но не наоборот. Подчиняющее и подчиненное суждения могут быть вместе истинными и вместе ложными.

Противоречивость (контрадикторность): АÛ О, ЕÛ І. Чтобы опровергнуть суждение все люди добродетельны, достаточно показать, что некоторые люди не добродетельны; равным образом истинность суждения некоторые люди добродетельны опровергает суждение ни один человек не добродетелен. Если истинны суждение некоторые люди добродетельны и суждение все люди добродетельны, то суждение ни один человек не добродетелен ложно. Если истинны суждения некоторые люди добродетельны и некоторые люди не добродетельны, то суждения ни один человек не добродетелен и все люди добродетельны также будут ложными. Если суждение некоторые люди добродетельны ложно, то ложным будет суждение все люди добродетельны, а, следовательно, суждение ни один человек не добродетелен будет истинным, как и суждение некоторые люди не добродетельны.

Противоречащими являются общие и противоположные им частные суждения. Истинность одного противоречащего суждения влечет за собой ложность другого и наоборот. Противоречащие суждения не могут быть вместе ни истинными, ни ложными.

Подпротивность (субконтрарность): ІÛ О. Если некоторые люди добродетельны, то недобродетельными будут некоторые люди при условии, что ложны суждения все люди добродетельны и ни один человек не добродетелен. Если некоторые люди не добродетельны, то добродетельными будут некоторые люди при условии, что ложны суждения все люди добродетельны и никто из людей не добродетелен. Если же ложно суждение некоторые люди добродетельны, то суждение некоторые люди не добродетельны ложным быть не может, потому что в таком случае оказалось бы ложным и суждение ни один человек не добродетелен. Ибо если ложно, что ни один человек не добродетелен и ложно, что все люди добродетельны, то по крайней мере некоторые люди обязательно должны быть добродетельны.

Подпротивными являются противоположные частные суждения, которые могут быть вместе истинными, но не могут быть вместе ложными.

Понятие.

Для логически правильного построения доказательного рассуждения требуется, чтобы его элементы понимались ясно, точно и однозначно. Чтобы доказать что-либо, необходимо отчетливо понимать, что именно и ο чем высказывается в умозаключении, поэтому значения терминов и связок суждений, составляющих аргументы, должны быть определены и выступать в виде понятий.

Понятие есть заданное значение термина, которое позволяет ясно понимать термин, отличать его от сходных по смыслу и использовать в логических операциях.

Понятие содержит три группы признаков: первая группа признаков характеризует вид, вторая - характеризует род, к кοтοροму относится понятие, третья - выделяет отличие от других понятий, соположенных с данным понятием.

Так, чтобы доказать или опровергнуть положение ο том, что человек смертен, мы должны (1) иметь понятие ο человеке как ο тварном, обладающем разумной душой, телесном, действующем существе; (2) иметь понятие ο смерти как ο прекращении телесной деятельности и разрушении организма; (3) иметь понятие ο других живых существах как тварных, обладающих телами и способных к деятельности. Признаки, на основании которых мы конструируем понятие человека, должны иметь конечный состав и быть (1) совместимыми; (2) существенными, то есть свойственными постоянной природе человека; (3) необходимыми и достаточными для отличения человека от любых других существ; кроме того, (4) эти признаки должны частично входить в те понятия смерти и животного, с которыми связывается понятие человека.

Но рассуждение будет бессодержательным, если в понятие человека не войдут такие существенные отличительные признаки (свойства), как обладание душой, ибо в этом случае ничего нового ο человеке мы утверждать не сможем и создадим ο нем аналитическое суждение, то есть такое, в субъекте и предикате которого будут содержаться одни и те же признаки. Например, суждение все тела протяженны является аналитическим, потому что само понятие тела предполагает протяженность.

Понятия поэтому конструируются таким образом, чтобы при операциях с ними можно было получить новое знание, так называемые синтетические суждения, в которых признаки, общие для ряда сополагаемых понятий (телесность, жизнедеятельность), связываются с признаками, характеризующими то понятие, которое является предметом нашего интереса (наличие разумной души).

Материал мысли, который мы вкладываем в понятие, обычно выходит за пределы конкретного рассуждения, но предполагает разнообразное применение понятия, обеспечивающее накопление знания ο предмете мысли.

Это значит, что понятие абстрактно (так как при его конструировании мы отвлекаемся от многочисленных признаков, которые могут мыслиться в предмете, но несущественны для рассуждений) и познавательно (так как содержит потенциальную связь между составляющими его признаками, которая, раскрываясь и конкретизируясь в процессе познания, открывает новые проблемы).

Содержание и объем понятия.

Назначение понятия состоит в том, что оно обобщает и концентрирует в себе понимание связей между явлениями действительности и их смыслом. Понятия объективны, поскольку они описывают существующие в действительности или возможные предметы. Обычно, называя понятие, мы можем указать предметы, которые подходят под него, например, под понятие металла подходят железо, алюминий, магний, цинк и т. д., обладающие общими свойствами и различающиеся между собой конкретными признаками.

Но не всякое понятие предполагает класс предметов, которые подходили бы под него. Например, понятию "Свод законов Российской Федерации," которое никак нельзя считать бессмысленным, не соответствует никакой реальный объект.

Под содержанием понятия понимается совокупность свойств и отношений, мыслимых в понятии.

Например, содержание понятия "человек" - тварное существо, обладающее разумной душой и телом; содержание понятия "Свод законов Российской Федерации" - совокупность взаимо-согласованных законов Российской Федерации, являющаяся единственным источником права в пределах ее территории.

Но существуют понятия, ο содержании которых можно говорить лишь в условном смысле. Например, понятие "индоевропейские языки," то есть языки, произошедшие от общего языка-предка, который называется индоевропейским праязыком, не имеет содержания, поскольку сущность как индоевропейских языков, так и праязыка, от которого они произошли, не может быть определена в отношении к понятию "язык человека" как вида к роду. Аналогичным образом обстоит дело с биологическим понятием "вид," с понятием предмета науки психологии и многими другими, в особенности научными, понятиями.

Под объемом понимается класс предметов, к которым относится понятие.

Β объем понятия "человек" входят все существа, признаки которых соответствуют его содержанию, то есть люди. Β объем понятия "Свод законов Российской Федерации" не входит ни один объект, поэтому объем этого понятия является нулевым. Но в объем понятия "биологический вид," как и в объем понятия "индоевропейские языки," входит множество объектов, хотя в строгом смысле эти понятия представляются бессодержательными.

Соотношение объема и содержания понятия таково, что при расширении содержания уменьшается его объем, при сокращении содержания понятия его объем расширяется. Так, в содержании понятия бытие - все существующее, а объем - совокупность существующих вещей. Если расширить понятие - бытие телесное, то из его объема будут исключены ангелы; если еще расширить содержание: бытие телесное, чувствующее, то из объема будут исключены растения; при дальнейшем расширении содержания: бытие телесное, чувствующее, одушевленное, то объем опять сократится - останется только человек.

Объемы субъекта и предиката суждения.

Если термин высказывания рассматривается как понятие в полном объеме, то в таком случае он называется распределенным.

Например, в суждении все студенты 2 курса являются успевающими имеется в виду весь состав студентов курса, поэтому мы можем утверждать и ο каждом студенте, что он успевающий. Если имеется суждение некоторые студенты 2 курса являются успевающими, то мы не можем утверждать ο каждом студенте, успевает он или нет. Β первом суждении субъект распределен, а во втором не распределен.

Существует общее правило:

q B общих суждениях распределен субъект;

в отрицательных суждениях распределен предикат;

в частных суждениях субъект не распределен.

Из этого правила следует:

q Β общеутвердительных суждениях субъект распределен, а предикат не распределен.

Но если общеутвердительное суждение обратимо, то есть в нем объемы субъекта и предиката совпадают, то распределены оба термина: все люди являются разумными телесными существами - все разумные телесные существа являются людьми.

q B общеотрицательных суждениях субъект и предикат распределены.

B суждении ни один человек не есть безгрешный утверждается нечто как обо всех людях, так и обо всех безгрешных существах (ни одно из них не есть человек).

q B частноутвердительных суждениях оба термина не распределены.

Из утверждения, что некоторые из дозволенных вещей полезны, мы не можем ничего заключить ни ο любой дозволенной вещи, ни ο любой полезной вещи.

q Β частноотрицательных суждениях субъект не распределен, а предикат распределен.

Из утверждения некоторые из дозволенных вещей не являются полезными мы не можем с определенностью сказать, какие дозволенные вещи не полезны, а какие полезны, но предикат распределен потому, что субъект исключен из всего его объема.

Классы понятий.

Понятия классифицируются в зависимости от характера значения терминов, то есть слов и словосочетаний, в состав общего значения которых входит и понятийное значение.

Единичными называются понятия, которые относятся к единичным предметам.

Например: автор "Евгения Онегина"; Москва.

Общими называются понятия, которые относятся к классам предметов.

Например: растение, животное, организм, геометрическая фигура.

Общие понятия подразделяются на бесконечные и конечные по объему.

К первым относятся такие понятия, как шар, треугольник, ко вторым - такие, как молекулы во Вселенной, 2-й класс "А" семинарии.

Конечные понятия подразделяются на регистрирующие (2-й класс "А"), то есть реально исчислимые, и неисчислимые (молекулы Вселенной).

Собирательными называются понятия, которые относятся к классу, состоящему из однородных единиц. Например: полк, класс. Β собирательном значении могут использоваться и единичные понятия: Государственная Дума как совокупность депутатов. Собирательные понятия относятся не к отдельным предметам класса, но ко всему классу.

Относительными называются понятия, которые могут мыслиться только в отношении к другим.

Например: брат, родители, верх.

Положительными называются понятия, выражающие наличие определенного признака, отрицательными - понятия, выражающие отсутствие признака.

Например: красивый, некрасивый.

Следует отметить, что наличие частиц не- или без- само по себе ничего не говорит ο свойстве понятия как положительного и отрицательного. Β паре понятий добро и зло первое является положительным, а второе отрицательным; в паре понятий бесконечный и конечный первое также является положительным, а второе отрицательным, так как конечное мыслится как лишенное свойства, то есть ограниченное.

Отношения понятий.

Основой отношений понятий являются топы, наиболее значимые из которых Аристотель обозначил как категории.

Категории представляются возможными предикатами любого единичного понятия, под которые подходят все мыслимые предметы: 1. сущность, 2. количество, 3. качество, 4. отношение, 5. место, 6. время, 7. положение, 8. обладание, 9. действие, 10. страдание. Категории Аристотеля на самом деле не являются универсальными, поскольку существуют единичные понятия, к которым они не применимы. Например, к понятию числа неприложимо большинство категорий.

• Сравнимыми называются понятия, в содержании которых имеются общие признаки. Сравнимые понятия подразделяются на совместимые и несовместимые.

• Совместимыми называются понятия, признаки содержания которых одинаковы или дополняют друг друга.

• Подчинение понятий представляет собой их соотношение по топу род/вид.

Например: млекопитающее и кошка, еретик и арианин.

• Соподчинение понятий представляет собой их соотношение по топам род/вид и признак: отношение двух понятий, входящих в один вид.

Например, способности души: разум, воля и чувства.

• Эквивалентные понятия соотносятся по топу тождества. Тождество понятий рассматривается как совпадение их объемов, поэтому эквивалентные понятия в строгом смысле не равнозначны.

Например: существо, способное смеяться; прямоходящий примат, способный создавать орудия труда; телесное существо, одаренное разумом u речью; зверь, которому повелено быть богом = человек.

• Несовместимыми называются понятия, которые имеют в своем содержании взаимоисключающие признаки.

• Противные (контрарные) понятия относятся к одному классу, то есть обладают общими признаками и между ними возможен постепенный переход.

Например: в звуковой системе русского языка фонемы [а] и [и] находятся в отношении контрарности по признаку подъема, поскольку между ними находятся фонемы [о], [э], [у]. Или: понятия темный и светлый, между которыми также существует ряд переходов.

• Противоречащими (контрадикторными) являются понятия, взаимно отрицающие друг друга. Контрадикторные понятия относятся к различным классам.

Например: белый и не-белый. При этом отрицательное понятие пары (не-белый) рассматривается как неопределенное, поскольку ο нем известно только, что оно есть не другое, противопоставленное ему.

• Пересекающиеся понятия соотносятся таким образом, что их объемы частично совпадают.

Например, монахи и священники: некоторые монахи являются священниками.

• Несравнимыми являются понятия, которые не имеют общего родового понятия и потому не установлена возможность их координации или не обнаружены общие для них признаки. По Аристотелю, несравнимыми являются понятия, которые нельзя подвести под одну из категорий.

Например: понятия свобода воли и чашка представляются несравнимыми.

Таким образом, чтобы сравнить любые два объекта, мы должны иметь третий объект, обладающий признаками, общими для двух сопоставляемых объектов и отличающийся от каждого из них, по крайней мере, одним признаком, общим другому (tеrtium соmраrаtiоnis).

Операции с понятиями.

Определение.

Определение (дефиниция) есть суждение посредством которого устанавливаются границы понятия и тождество определяемого термина (субъекта) с определяющим.

Определяемым является понятие, признаки и структура которого устанавливаются.

Определяющим является термин-понятие, посредством которого уставливается значение определяемого понятия и смысл которого поэтому представляется достоверно известным.

Например: "Под нормою разумеется здесь такое правило, которое, определяя цель человека и средства к достижению ее, дает руководительное указание, куда и как следует направлять жизнь свою".

Определение является инструментом образования понятий и операций с ними, так как оно позволяет ясно представлять себе, в каком смысле употребляются термины.

Главная задача определения - раскрыть сущность определяемого понятия. Но не всякое понятие может быть определено с точки зрения его сущности, например, понятия зеленого цвета, тождества, материи.

Многие понятия хотя и могут быть, очевидно, определены в принципе (например, понятия биологического вида или индоевропейских языков), но не получают содержательного определения либо в силу неполноты наших знаний, либо в силу сложности содержания, которое подлежит определению, либо в силу различных подходов к изучаемому предмету. Поскольку же рассуждения требуют точности значений терминов, существует несколько способов определения, позволяющих ясно и отчетливо понимать, в каком смысле мы употребляем тот или иной термин.

Классическое реальное определение есть логическая операция, посредством которой устанавливаются существенные черты определяемого предмета и определяемый предмет отличается от любых сходных с ним предметов. Оно состоит в отнесении определяемого к ближайшему роду и в установлении его видового отличия.

Например: квадрат есть равносторонний прямоугольник. Прямоугольник - ближайший род (gеnus рrоximus), равносторонний - видовое отличие (diffеrеntiа sресifiса). Или: дарохранительница - богослужебный сосуд (ближайший род), в котором хранятся запасные Дары (видовое отличие). Или: "Страсть естъ противоестественное движение души (род) по направлению либо к неразумной любви, либо к неразборчивой ненависти, питаемой к кому-либо из-за чего-нибудь чувственного (видовое отличие)."

Однако не всегда ближайший род может быть определяющим, или не всегда целесообразно его использовать в качестве определяющего.

Правила определения понятий.

q Определение должно быть соразмерным. Объем определяемого понятия должен быть равным объему определяющего понятия.

Это значит, что понятие должно быть обратимым - не слишком широким и не слишком узким. Определение набедренник есть четвероугольное украшение, является слишком широким, так как существуют четвероугольные украшения, которые не являются набедренниками. Поэтому определение набедренника должно быть дополнено: набедренник есть четвероугольное украшение священнического облачения (знаменующее силу, победу, восстание Христово u чистоту от грехов), которое привешивается на поясе или чреслах. Последнее определение обратимо, поскольку набедренником и только набедренником является то, что содержится в предикате высказывания. Слишком узким будет определение: ектения есть молитва всех присутствующих в храме, содержащая ряд прошений ο нуждах христианской жизни, каждое из которых завершается словами "Господи, помилуй", потому что не во всякой ектении прошение завершается этими словами. Правильным, то есть достаточным будет определение: ектения есть молитва всех присутствующих в храме, содержащая ряд прошений ο нуждах христианской жизни.

Логическую избыточность или недостаточность определения следует отличать от смысловой избыточности, которая в реальных определениях часто целесообразна, поскольку нужна для понимания существа определяемого. Β приведенном определении набедренника информация ο том, что именно знаменует собой набедренник, с логической точки зрения необходимой не является, потому что для отличения набедренника от других частей священнического облачения достаточно указать на его форму и положение, но для уяснения символического смысла набедренника такая информация существенна.

q Определение не должно содержать круга, то есть не должно быть тавтологичным.

Например, в определении мировоззрение есть система взглядов на мир содержится такой круг - определяющее представляет собой то же определяемое, лишь выраженное в иной словесной форме. Это определение просто тавтологично. Определение материя есть субстанция (основа) всех вещей u явлений в мире содержит скрытый логический круг, поскольку предполагает, что любой наблюдаемый и ненаблюдаемый, познанный и в принципе могущий быть познанным объект в свою очередь является материальным, ибо нематериальных вещей, в той системе представлений, в которой определено это понятие, не существует.

q Определение не должно содержать двусмысленных и образных выражений.

Например, выражения человек есть мера всех вещей, книга - источник знаний, роза - королева цветов не являются определениями в логическом смысле, так как не содержат указания на существенные черты определяемых предметов, но лишь характеризуют или оценивают их. Подобные выражения являются изречениями, или "ораторскими определениями," то есть риторическими фигурами.

q Определение не должно быть отрицательным.

На одной из научных конференций по экологии после бурных дебатов один из участников в перерыве подошел к другому и спросил: "Все-таки, что же такое экология, профессор?" На что раздраженный оппонент ответил: "Экология - это наука, которой занимаюсь я и которой не занимаетесь Вы, коллега." Β данном случае определение экологии подменено суждением об оппоненте, хотя не исключено, что отличительные признаки экологии при этом заданы необходимым и достаточным образом. Но обычно отрицательное определение, например пальма - дерево, которое в природных условиях не растет в России, не содержит информации ο субъекте и не указывает на отличительные его признаки: баобаб не есть пальма, но он также не растет в России.

Отрицательное определение (в таком случае оно является так называемым относительным определением) возможно лишь в случае, если класс объектов, в которые входит определяемое, закрыт и в нем имеются элементы, характеризующиеся соотносительными признаками.

Лингвист может определить немецкую фонему /d/ как переднеязычную смычную неназальную и ненапряженную, поскольку немецкие переднеязычные смычные фонемы /t/ и /n/ соответственно обладают признаками напряженности и назальности, а фонема /d/ характеризуется именно отсутствием напряженности как "немаркированный член оппозиции" /t|d/ и назальности как "немаркированный член оппозиции" /n|d/.

Итак, отрицательные определения возможны лишь в случае, когда мы имеем дело с индивидуальными относительными или общими регистрирующими исчислимыми понятиями.

q Определение не должно содержать противоречия.

Так, хорошо известное людям старшего поколения определение В. И. Лениным материи: "... философская категория для обозначения объективной реальности, которая дана человеку в ощущениях его, которая копируется, фотографируется, отображается нашими ощущениями, существуя независимо от них" грешит, выражаясь мягко, некоторой противоречивостью. Что и кем нам дано в ощущениях и "фотографируется" - философская категория или объективная реальность? Если материя и есть та самая "объективная реальность," которая "дана в ощущениях," то поскольку ощущение есть субъективное состояние психики, то и данное в ощущении, то есть его содержание, субъективно, поэтому выходит, что материя есть то, что субъективно. И если материя - "объективная реальность, которая дана в ощущениях," то как быть с объективной реальностью, которая в ощущениях не дана? Если, наконец, материя определяется через ощущение, то каким образом и в каком качестве она мыслится независимо от ощущений? Это определение - поучительный пример того, как не следует давать определения.

Номинальное определение представляет собой раскрытие значения, в котором употребляется термин. Поэтому номинальное определение условно, то есть устанавливает лишь правила, в соответствии с которыми следует употреблять то или иное слово.

Большая часть научных и юридических определений являются номинальными, например: "Совокупность законов, действующих в известном государстве, называется законодательством этого государства"; "Конституционными называются законы, определяющие основные начала государственного устройства страны и издаваемые особым, осложненным порядком"; "Мы назовем изучение правил, определяющих предложения языка, его грамматикой, а комбинации символов, образующие грамматические единицы, - его фразами."

K номинальному определению приложимы те правила реального определения, которые регулируют его формально-логическую правильность. Но номинальное определение требует строгой последовательности в его использовании.

Часто случается так, что дав номинальное определение, автор затем либо незаконно употребляет понятие в сущностном, но не определенном значении, либо столь же незаконным образом приписывает определенному термину свойства, не содержащиеся в определении. С другой стороны, номинальное определение часто принимают за реальное и незаслуженно критикуют автора за то, что он неверно понимает сущность определяемого предмета, в то время когда речь идет лишь об условном значении, в котором понимается термин.

Так, определение грамматики по X. Керри, если рассматривать его с точки зрения языковедения, будет выглядеть как совершенно неудовлетворительное, но в пределах логической аксиоматики и теории, развиваемой автором, оно вполне отвечает своему назначению.

Деление.

Деление есть логическая операция, посредством которой перечисляются подклассы предметов, входящие в объем делимого понятия, то есть отыскиваются понятия, подчиненные данному понятию.

Делимое понятие рассматривается как род. Дано понятие права, которое следует разделить. Введем признак, по которому производится деление (субъективность/ объективность); такой признак называется основанием деления.

"Что такое право?

Это слово, как известно, принимается в двояком значении: субъективном и объективном. Субъективное право определяется как нравственная возможность, или иначе, как законная свобода что-либо делать или требовать. Объективное право есть самый закон, определяющий эту свободу. Соединение обоих смыслов дает нам общее определение: право есть свобода, определяемая законом. И в том, и в другом смысле речь идет только ο внешней свободе воли; поэтому полнее и точнее можно сказать, что право есть внешняя свобода человека, определяемая общим законом."

Приведенный пример показывает, что смысл деления понятия не сводится к простому перечислению видов какой-либо родовой категории, но состоит в выяснении соотношения объема и содержания понятия: определение права требует уточнения и выяснения, поэтому Б. Н. Чичерин сначала устанавливает признак деления, производит деление и дает определения видов права, то есть осуществляет анализ, а затем синтезирует общее понятие права исходя из его видов.

Правила деления понятия.

q Деление должно быть соразмерным: объем делимого понятия должен быть равен сумме объемов членов деления. Это значит, что совокупность членов деления покрывает делимое понятие.

"Права и обязанности могут возникать: 1) из отношений одного члена общества к другим сочленам; 2) из отношений членов общества к своему обществу; 3) из отношений самого общества к другим, какие могут существовать, обществам. На этом основании можно всегда различать три рода прав и обязанностей в обществе: 1) права и обязанности частные; 2) права и обязанности общественные внутренние; 3) права и обязанности общественные внешние."

B примере понятие власти (толкуемое как соотношение права и обязанности) разделяется по отношениям субъектов; эти отношения оказываются исчерпывающими.

q Деление должно производиться по единому основанию. Это значит, что признак, лежащий в основании деления, является постоянным. Классический пример ошибки основания деления: Обувь бывает мужская, женская u сезонная.

"Международные договоры - записанные, закрепленные, официально зафиксированные соглашения между двумя или более государствами ο взаимных правах и обязанностях в политических, экономических или иных отношениях...

По числу участников международные договоры делятся на двусторонние, групповые и многосторонние, или всеобщие, причем групповые договоры с географически ограниченным кругом участников часто называют "региональными".

По порядку присоединения к договору, обычно связанному с общим и конкретным его содержанием, международные договоры делятся на открытые (договоры-законы) и закрытые (договоры-сделки). К открытому договору могут присоединиться все страны, тогда как к закрытому договору другие страны могут присоединиться лишь с разрешения основных участников."

Понятие международного договора является сложным, и классификация договоров по одному основанию затруднительна. Поэтому авторы словаря последовательно вводят различные основания деления, каждый раз сохраняя принцип единства основания. Кроме того, в качестве дополнительных характеристик разновидностей договоров используются и другие признаки, входящие в содержание понятия договора, но они не влияют на ход деления понятия.

q Члены деления должны исключать друг друга. При делении должны получаться отдельные соподчиненные понятия, которые находятся в отношении строгой дизъюнкции и, в свою очередь, могут получить соотносимые определения. Это условие выполняется только в случае, если классы объектов, входящие в объемы частей деления, не содержат общих членов. Типичная ошибка: литераторы подразделяются на поэтов, прозаиков u критиков - не литераторы, а литературные произведения могут быть подразделены таким образом; писатель-прозаик может одновременно быть и критиком, и поэтом.

"Права и обязанности, определяемые или охраняемые законами, суть или государственные внутренние или гражданские, или государственные внешние (права и обязанности между народами). Поэтому и законы разделяются на законы: 1) государственные (внутренние), гражданские, 2) законы союза народов или право народное (законы государственные внешние)."

q Деление должно быть непрерывным. Непрерывность деления означает, что каждая последующая его ступень включает ближайший низший род. Пример скачка в делении: предложения бывают простые, бессоюзные, сложносочиненные u сложноподчиненные. Предложения бывают простые и сложные; сложные предложения бывают бессоюзными и союзными; союзные предложения бывают с сочинительной и с подчинительной связью.

Классификация.

Классификация есть распределение предметов мысли по разрядам на основе общего переменного признака.

Отличие классификации от деления понятия состоит в том, что в основе классификаций лежат признаки, которые не обязательно включены в содержание понятий, причем это могут быть и внешние, произвольные признаки. B зависимости от того, какие признаки лежат в основании классификации и каким способом классифицируются предметы, классификации бывают естественными и искусственными.

Естественной является классификация на основе деления понятия или по эмпирическим признакам.

Такова, например, генетическая классификация языков, в которой выделяются семьи родственных языков, представляющих собой развитие одного языка, который называется праязыком и реконструируется на основе закономерных сходств и различий родственных языков. Установлены семьи индоевропейских, афразийских (семито-хамитских), тунгусо-маньчжурских, тюркских, монгольских, картвельских, абхазо-адыгских языков и другие группировки, включающие языки, родство которых научно доказано. Родство между отдельными семьями языков научно не доказано, но носит гипотетический характер.

Внутри семей языков выделяются группы, то есть совокупности языков, обладающие более близким родством и восходящие к промежуточным праязыкам. Так, в индоевропейской семье выделяются анатолийская, индоарийская, нуристанская, иранская, тохарская, армянская, фригийская, фракийская, иллирийская, албанская, греческая, италийская (и романская), кельтская, германская, балтийская, славянская группы.

Β свою очередь, в составе групп выделяются подгруппы. Β группе славянских языков можно выделить следующие подгруппы: восточнославянскую (русский, белорусский, украинский); южнославянскую (болгарский, македонский, сербохорватский, словенский, старославянский); западнославянскую (чешский, словацкий, польский, кашубский, серболужицкий, полабский и поморский ).

Как видно из приведенного списка, языки объединяются в подгруппы, группы и семьи по эмпирическому принципу, поскольку общность происхождения для каждой группы языков устанавливается наукой на основе тех эмпирических признаков, которыми обладают именно данные языки: для славянских языков эти признаки будут одними, а для германских или кельтских - другими. Но внутри каждой такой группировки (единицы классификации - таксона) признаки родства, тем не менее, являются постоянными. Таким образом, получается естественная многоуровневая классификация.

K искусственным относятся классификации по внешним произвольным признакам, наиболее распространенной является алфавитная классификация, которая представляет собой простое распределение объектов независимо от их свойств, например, по алфавиту.

Построение классификаций может быть различным. Наиболее распространенными являются дихотомические (двоичные) и десятеричные классификации.

Дихотомические классификации создаются путем выделения на каждом шаге признака, которому противопоставляется отсутствие признака. B рассмотренной выше классификации звуков языка таким признаком была гласность звука, следовательно, получаются два класса звуков - гласные и не-гласные; далее в составе не-гласных звуков выделяются согласные и остаются не-согласные (=полугласные) звуки. Получается:

Десятичная классификация, основы которой разработаны в начале XX века американским философом М. Дьюи, основана на принципе, в соответствии с которым каждый класс, выделяемый на основе какого-либо признака, делится на десять подклассов. Каждый подкласс, в свою очередь, делится на десять подразделов и т. д. Десятичный принцип лежит в основании универсальной десятичной классификации знаний (УДК), которая принята в различных вариантах во всех странах мира. Основными разрядами УДК являются: 0. - обозначение всего комплекса знаний, общий отдел; 1. - философия; 2. - религия; 3. - социальные науки; 4. - филология; 5. - точные науки; 6. - прикладные науки; 7. - искусство; 8. - литература; 9. - история и география. Более низкие разряды индексируются последовательностью чисел: 3.0. - социология; 3.1. - статистика и т. д.

Умозаключение.

Умозаключение есть ход мысли, посредством которого из исходных данных выводится новое знание.

С формальной стороны умозаключение представляет собой связь двух или более суждений, из которой следует новое суждение. Например: если все люди разумны, то u Сократ разумен.

Умозаключение является схемой аргумента, поэтому оно включает главные составляющие аргумента:

1. посылки (предпосылки) - суждения, содержащие исходное знание (все люди разумны);

2. обосновывающее знание - правило построения умозаключения (например, если истинно общее суждение, то истинно подчиненное ему частное суждение);

3. вывод или заключение, содержащий новое знание (Сократ разумен).

Существуют два рода умозаключений: с одной посылкой (непосредственное умозаключение) и с несколькими посылками. Умозаключения с несколькими посылками бывают дедуктивными, традуктивными, индуктивными, аналогическими. B умозаключениях непосредственных, дедуктивных и традуктивных, если они построены по определенным правилам, из истинных посылок с необходимостью следует истинный вывод. B умозаключениях индуктивных и аналогических из посылок следует только вероятный вывод.

1. Непосредственные умозаключения.

Умозаключения с одной посылкой основаны на рассмотренном выше логическом квадрате: выводное суждение соотносится с посылкой как подчиненное, противоположное (контрарное, контрадикторное), обращенное (отношение контрапозиции). Правильность непосредственных умозаключений очевидна, поэтому они задаются как отношения с примерами, где малые латинские буквы а, і, е, ο означают соответствующие виды суждений, заглавные латинские буквы S и Ρ - субъект и предикат, символ ù - отрицание, а символ Þ отношение следования "если... то."

Умозаключения подчинения.

SаРÞ SiР - если все люди разумны, то и некоторые люди разумны.

SеРÞ SоР - если ни один человек не разумен, то и некоторые люди не разумны.

ù SiРÞ ù SаР - если неверно, что некоторые люди разумны, то неверно, что все люди разумны.

ù SоРÞ ù SеР - если неверно, что некоторые люди неразумны, то неверно, что все люди неразумны.

Умозаключения противоположности.

SаРÞ ù SеР - если все люди разумны, то неверно, что ни один человек не разумен.

SаРÞ ù SоР - если все люди разумны, то неверно, что некоторые люди не разумны.

ù SаРÞ SоР - если неверно, что все люди разумны, то верно, что некоторые люди не разумны и т. д.

Обращение и контрапозиция суждений.

Обращение есть такое преобразование суждения, или умозаключение, при котором предикат исходного высказывания становится субъектом обращенного, а, соответственно, субъект исходного становится предикатом обращенного.

Наиболее важные умозаключения обращения - следующие:

SеРÞ РеS - если ни один человек не разумен, то ни одно разумное существо не есть человек;

SаРÞ РiS - если все люди разумны, то некоторые разумные существа суть люди;

SiРÞ РiS - если некоторые разумные существа суть люди, то некоторые люди суть разумные существа.

Контрапозиция есть такое преобразование суждения, при котором понятие, противоречащее предикату (разумный - неразумный), занимает место субъекта, а понятие, противоречащее субъекту (человек - нечеловек), - занимает место предиката.

SаРÞ ù Раù S - все люди разумны, следовательно, все то, что есть не разумное существо, есть не человек.

2. Силлогизм.

Силлогизмом называется умозаключение, в котором из двух суждений (одно из них является общеутвердительным или общеотрицательным), связанных общим термином, с необходимостью следует вывод. Пример силлогизма:

Все люди разумны,

Все дети - люди,

Следовательно, все дети разумны

B силлогизме различаются бульший, средний и мйньший термины, входящие в посылки.

Субьект вывода (дети) называется мйньшим термином.

Предикат вывода (разумны) называется бульшим термином.

Термин, который не входит в вывод, но связывает посылки (люди), называется средним термином.

Меньший и больший термин вместе называются крайними терминами.

Соответственно, посылка, в которую входит бόльший термин (все люди разумны), называется бόльшей посылкой.

Посылка, в которую входит меньший термин (все дети - люди), называется мйньшей посылкой.

Материя и форма силлогизма.

Рассмотренный выше силлогизм состоит из истинных посылок, которые приводят к истинному заключению. Но посылка или посылки силлогизма могут быть ложными суждениями, например:

Все млекопитающие имеют жабры;

Лягушки имеют жабры;

Следовательно, лягушки - млекопитающие.

Несмотря на ложность вывода, сам по себе силлогизм является правильным, так как он имеет следующую структуру или форму:

МаР

SаМ

SаР,

где Р - больший термин; М - средний термин; S - меньший термин. Меньший термин является субъектом меньшей посылки и субъектом вывода. Средний термин является предикатом меньшей посылки и субъектом большей. Больший термин является предикатом большей посылки и предикатом вывода. Это значит, что меньший термин включен в объем среднего термина, средний термин включен в объем большего термина, поэтому меньший термин с необходимостью включен в объем большего термина.

Если под материей силлогизма понимать значение терминов и входящих в силлогизм суждений, а под формой - строение силлогизма, соотношение терминов, посылок и вывода, то формальная правильность силлогизма не зависит от его материи.

Аксиома силлогизма - принцип, в соответствии с которым строятся отношения между терминами в силлогизме.

То, что утверждается или отрицается относительно целого класса, утверждается или отрицается относительно любого индивидуального предмета, входящего в данный класс.

Правила силлогизма.

Правила построения силлогизма подразделяются на две группы - правила терминов и правила посылок.

Правила терминов.

1. B каждом силлогизме должно быть три и только три термина.

Это значит, что средний термин силлогизма, связывающий посылки, должен быть одним и тем же в большей и меньшей посылках, то есть должен выражать одно и то же понятие. Β прοтивном случае происходит так называемое счетверение терминов: значения терминов подменяются и посылки, по видимости связанные общим термином, на самом деле оказываются разорванными. Рассмотрим пример:

*Все мыши - грызуны;

Некоторые компъютеры управляются посредством мыши;

Следовательно, некоторые компьютеры управляются посредством

грызунов.

Β этом силлогизме не три, а четыре термина, поскольку слово мышь - животное является омонимом слова мышь, обозначающего инструмент управления компьютером.

2. Средний термин должен быть распределен по крайней мере в одной из посылок.

Это значит, что он должен быть либо субъектом общеутвердительного, либо предикатом общеотрицательного суждения.

Рассмотрим пример:

Все люди (Р) разумны (М);

Данное существо (S) разумно (М).

Вывод сделать нельзя, потому что средний член является предикатом общего и индивидуального суждения и поэтому ни в большей, ни в меныней посылке не распределен. Иными словами, исходя из разумности данного существа мы не можем с определенностью утверждать, является ли оно человеком.

Если же мы построим силлогизм следующим образом (допуская истинность посылок):

Ни один человек не разумен;

Данное сущестео разумно;

то вывод получится: данное существо не человек. B этом примере мы в качестве большей посылки взяли общеотрицательное суждение, в котором распределен предикат.

3. Термин, не распределенный в посылках, не может быть распределен в выводе.

Рассмотрим пример:

Все люди (М) - разумны (Р);

Это существо (S) не человек (М).

Вывод, что это существо неразумно, сделать нельзя, ибо существуют разумные существа ангелы, которые людьми не являются. Больший термин не распределен в посылке, а в предполагаемом выводе распределен (как предикат отрицательного суждения), поэтому заключение не получается.

Правила посылок.

4. Из двух частных посылок нельзя сделать вывод.

Пример:

Некоторые люди (М)разумны (Р);

Некоторые существа (S) - люди (М).

Вывод не получается, потому что классы объектов, входящих в понятия некоторых существ, людей и разумных существ, могут не иметь общих членов.

5. Из двух отрицательных посылок нельзя сделать вывод.

Пример:

Ни один учащийся академии (М) не является студентом университета
(Р);

Нu один учащийся семинарии (S) не является учащимся академии (М).

Из этих посылок невозможно заключить об отношении учащихся семинарии к студентам университета, поскольку субъекты отрицательных посылок не распределены и мы не знаем, как соотносятся классы, образуемые меньшим, средним и большим терминами.

6. Из двух утвердительных посылок нельзя сделать отрицательный вывод.

Теория силлогизма имеет дело с суждениями принадлежности. Если мы утверждаем что-либо, то и устанавливаем такое отношение между классами, что один из них полностью или частично включается в другой. Если мы отрицаем что-либо, то устанавливаем, что один класс объектов полностью или частично не входит в другой.

Так, если мы утверждаем, что все или некоторые люди разумны, то получаем следующие ситуации. ®

Если мы отрицаем, что все или некоторые люди разумны, то есть утверждаем, что все или некоторые люди неразумны, то получаем следующие ситуации. ®

Это значит, что если субъект не включается в область Ρ, тο он обязательно включается в область не-Р и не может одновременно включиться в обе эти области или в какую-либо третью область. Поэтому если объем среднего термина включен в объем среднего термина, а объем меньшего термина включен в объем большего термина, то и [image] меньший термин должен включаться в больший. Средний термин соединяет больший и меньший в посылках и не может разъединять их в выводе. Общая ситуация с положительными посылками имеет следующий вид:

Все люди (М) разумны (Р);

Сократ (S) - человек (М);

Следовательно, Сократ разумен.

7. При одной отрицательной посылке вывод не может быть утвердительным суждением.

Рассмотрим пример:

Все люди (Р) разумны (М);

Это существо (S) не разумно (М).

Положительный вывод - *это существо человек был бы ошибочным; вывод получается только отрицательный: это существо не человек.

Фигуры силлогизма.

Если рассмотреть все возможные комбинации суждений Α Ι Ε Ο в силлогизме, тο их получится 64, но правилам силлогизма отвечают лишь некоторые из них - всего 11: ААА, ААІ, АЕЕ, АЕО, АII, АОО, ЕАЕ, ЕАО, ЕІО, ІАІ, ОАО. Однако соотношение посылок и вывода зависит не только от состава суждений, но и от места среднего термина.

Фигурой силлогизма называется форма соотношения посылок и вывода, определяемая положением среднего термина.

Существуют четыре фигуры силлогизма, каждая из которых характеризуется определенной схемой соотношения крайних и среднего терминов. Из этих фигур только первая является "совершенной," так как к силлогизмам первой фигуры сводятся (редуцируются) силлогизмы всех остальных фигур.

І фигура.

Β первой фигуре средний термин является субъектом меньшей посылки и предикатом большей.

Пример первой фигуры:

Все студенты 2 курса (М) семинарии успевают

(Р);

Иванов (S) является студентом 2 курса семинарии (М);

Следовательно, Иванов (S) является успевающим студентом (Ρ).

II фигура.

Во второй фигуре средний термин является предикатом в обеих посылках.

Пример второй фигуры:

Все студенты 2 курса (Р) успевают (М);

Иванов (S) не усnеваеm (М);

Следовательно, Иванов (S) не яеляется студентом 2 курса (Р).

III фигура.

B третьей фигуре средний термин является субъектом в обеих посылках.

Пример третьей фигуры:

Все студенты 2 курса (М) успевают (Р);

Все студенты 2 курса (М) поют в хоре (S):

Следовательно, некоторые, поющие в хоре (S), являются успевающими

студентами (Р).

IV фигура.

Β четвертой фигуре средний термин является предикатом большей посылки и субъектом меньшей.

Пример четвертой фигуры:
Все студенты 2 курса (Р) успевают (Μ);

Ни один успевающий студент (М) не пересдает экзамены (S):

Следовательно, ни один пересдающий экзамены студент (S) не есть

студент 2 курса (Р).

Модусы фигур силлогизма.

Если указанные выше 11 правильных сочетаний суждений в силлогизме рассмотреть во всех фигурах силлогизма, то должно получиться 44 возможных сочетания суждений, но правилам силлогизма из этих 44 сочетаний соответствуют только 19.

Такие правильные сочетания видов суждений в силлогизме называются модусами фигур силлогизма.

Модусы фигур силлогизма принято записывать специальными словами-формулами, гласные буквы которых символизируют виды высказываний, а начальные согласные буквы - отношения (так называемые редукции) модусов различных фигур.

Примеры модусов.

I фигура:

Модус Bаrbаrа: обе посылки и вывод являются общеутвердительными суждениями.

Пример:

Все студенты семинарии изучают Священное Писание;

Все студенты 2 курса являются студентами семинарии;

Следовательно, все студены 2 курса изучают Священное Писание.

Модус Сеlаrеnt: большая посылка является общеотрицательным суждением, меньшая - общеутвердительным, а вывод - общеотрицательным.

Пример:

Ни один студент семинарии не является студентом университета;

Все студенты 2 курса являются студентами семинарии;

Следовательно, ни один студент 2 курса не является студентом университета.

Модус Dаrii: большая посылка является общеутвердительным суждением, а меньшая посылка и вывод - частноутвердительными.

Пример:

Все студенты 2 курса изучают риторику;

Иванов - студент второго курса;

Следовательно, Иванов изучает риторику.

Модус Fеriо: большая посылка является общеотрицательным суждением, меньшая - частноутвердительным, вывод - частноотрицательным.

Пример:

Ни один студент семинарии не является студентом университета;

Некоторые молодые люди являются студентами семинарии;

Следовательно, некоторые молодые люди не являются студентами университета

При этом соотношение крайних терминов таково, что некоторые молодые люди

могут быть студентами университета.

Правила первой фигуры:

q мйньшая посылка является утвердительной;

q бульшая посылка является общей.

II фигура:

Модус Сеsаrе: большая посылка является общеотрицательным суждением, меньшая посылка - общеутвердительным, а вывод - общеотрицательным.

Пример:
Ни один православный не является протестантом;

Все англикане являются протестантами;

Следовательно, ни один англиканин не является православным.

Модус Саmеstrеs: большая посылка является общеутвердительным суждением, меньшая посылка и вывод являются общеотрицательными суждениями.

Пример:

Всякое действие, подлежащее нравственной оценке, предполагает свободу воли;
Отправления организма независимы от воли;

Следовательно, отправления организма не подлежат нравственной оценке.

Модус Fеstinо: большая посылка является общеотрицательным суждением, меньшая посылка - общеутвердительным, а вывод - частноотрицательным. Иными словами, вывод является обращением вывода модуса Fеriо. Пример:

Ни один студент семинарии не является студентом университета;

Некоторые молодые люди являются студентами университета;

Следовательно, некоторые молодые люди не являются студентами семинарии.

Модус Bаrоkо: большая посылка является общеутвердительным суждением, меньшая посылка и вывод - частноотрицательными.

Пример:

Все христиане считают для себя обязательным жить по правилам Церкви;

Некоторые люди, называющие себя христианами, не считают для себя обязательным жить по правилам Церкви;

Следовательно, некоторые люди, называющие себя христианами, таковыми не являются.

Правила второй фигуры:

q одна из посылок является отрицательным суждением,

q вывод является отрицательным суждением,

q бульшая посылка является общим суждением

III фигура:

Модус Dаrарti: большая и меньшая посылки являются общеутвердительными суждениями; вывод является частноутвердительным суждением.

Пример:
Все люди являются разумными существам;

Все люди являются теплокровными животными;

Следовательно, некоторые теплокровные животные являются разумными существами.

Модус Disаmis: большая посылка и вывод - частноутвердительные суждения, меньшая посылка - общеутвердительное суждение. Пример:
Некоторые люди занимаются логикой;

Все люди - разумные существа;

Следовательно, некоторые разумные существа занимаются логикой.

Модус Dаtisi: большая посылка является общеутвердительным суждением, меньшая посылка и вывод - частноутвердительными.

Пример:

Все люди разумны;

Некоторые люди занимаются логикой;

Следовательно, некоторые существа, занимающиеся логикой, разумны.

Модус Fеlарtоn: большая посылка является общеотрицательным суждением, меньшая посылка - общеутвердительным, вывод - частноотрицательное суждение. Пример:

Ни один студент университета не является студентом семинарии;

Студенты университета являются разумными сушествами;

Следовательно, некоторые разумные существа не являются студентами семинарии.

Модус Bоkаrdо: большая посылка и вывод - частноотрицательные суждения, меньшая посылка - общеутвердительное суждение.

Пример:

Некоторые люди не занимаются логикой;

Все люди -разумные сушества;

Следовательно, некоторые разумные существа не занимаются логикой.

Модус Fеrisоn: большая посылка - общеотрицательное суждение, меньшая посылка - частноутвердительное суждение, вывод - частноотрицательное суждение.

Пример:

Ни один женатый не является монахом;

Некоторые женатые люди являются священниками;

Следовательно, некоторые священники не являются монахами.

Правила третьей фигуры:

q меньшая посылка является утвердительным суждением;

q вывод является частным суждением.

IV фигура:

Модус Brаmаntiр: большая и меньшая посылки являются общеутвердительными суждениями, а вывод - частноутвердительным, при этом средний термин - субъект меньшей и предикат большей посылок. Как и все остальные модусы IV фигуры, Brаmаntiр является искусственным и не несет существенной информации, поскольку более сильный вывод получается из соответствующего модуса первой фигуры; иногда Brаmаntiр и обозначается как Bаrbаri.

Пример:

Все явления природы причинно обусловлены;

Все причинно обусловленные явления воспринимаются как естественные;

Следовательно, некоторые явления, воспринимаемые как естественные, суть явления природы.

Модус Саmеnеs: большая посылка - общеутвердительное суждение, меньшая посылка и вывод - общеотрицательные.

Пример:

Всякое зло этой жизни есть зло преходящее;

Никакого преходящего зла не следует бояться;

Следовательно, никакое зло, которого следует бояться, не есть зло этой жизни.

Модус Dimаris: Большая посылка и вывод - частноутвердительные суждения, меньшая посылка - общеутвердительное суждение.

Пример:

Есть безумцы, которые говорят истину;

Всякий говоряший истину заслуживает того, чтобы к нему прислушивались;

Следовательно, некоторые люди, которые заслуживают того, чтобы к ним прислушивались, безумны.

Модус Fеsаро: большая посылка - общеотрицательное суждение, меньшая -общеутвердительное суждение, вывод - частноотрицательное суждение.

Пример:

Ни одна добродетель не естъ прирожденное свощсmво;

Всякое прирожденное свощсmво дается Богом;

Следовательно, существуют свощсmва, которые даются Богом u не являются добродетелями.

Модус Frеsisоn: большая посылка - общеотрицательное суждение, меньшая посылка - частноутвердительное суждение, вывод - частноотрицательное суждение.

Пример:

Ни один римо-католик не является православным;

Некоторые православные люди - французы;

Следовательно, некоторые французы не являются римо-католиками.

Правила четвертой фигуры:

q если бόльшая посылка является утвердительным суждением, то меньшая посылка является общим суждением;

q если мйньшая посылка является утвердительным суждением, то вывод является частным суждением,

q в отрицательных модусах бόльшая посылка является общим суждением.

Редукция фигур силлогизма.

Фигуры силлогизма неравноценны. Основными являются два первых модуса первой фигуры, к которым могут быть сведены все остальные правильные силлогизмы. Β обозначении фигур силлогизма показано, каким модусам первой фигуры соответствуют модусы других фигур.

Первые буквы В, С, D, F указывают соответствия модусов; буква s указывает, что предшествующее суждение при сведении подвергается обращению, буква p указывает на ограничение суждения, обозначенного предшествующей гласной, буква m указывает на перемещение посылок, буква k указывает, что данные модусы (Bаrоkо и Bоkаrdо) сводятся к модусу Bаrbаrа посредством операции, называемой приведением к абсурду (rеduсtiо аd аbsurdum).

Рассмотрим примеры.

Сеsаrе.

Нu один православный (Р) не является протестантом (М),

Все англикане (S) - протестанты (М),

Следовательно, ни один англиканин не является православным.

Как указывает первая буква, Сеsаrе редуцируется к Сеlаrеnt:

РеМ; МеР;

SаМ; Þ SаМ;

SеР SеР

Буква С в слове Саmеstrеs указывает на то, что в первой фигуре ему соответствует Сеlаrеnt, а буква s указывает на обращение большей посылки ни один православный не является протестантом Þ ни один протестант не является православным.

Получается следующий силлогизм:

е Ни один протестант (М) не является православным (Р),

а Bсе англикане (S) - протестанты (М),

е Нu один англиканин (S) не является православным (Р).

Рассмотрим обращение силлогизма третьей фигуры Fеrisоn в силлогизм первой фигуры Fеriо.

Нu один женатый (М) не является монахом (Р),

Некоторые женатые люди (М) являются священниками (S),

Некоторые священники не являются монахами.

Согласно правилу меньшая посылка должна быть обращена: РiSÛ SiР: некоторые женатые люди являются священниками Þ некоторые священники являются женатыми людьми:

МеР МеР

МiS Þ SiМ

SоР SоР

Получаем:

Нu один женатый человек (М) не является монахом (Р),

Некоторые священники (S) являются женатыми людьми (М);

Следовательно, некоторые священники (S) не являются монахами (Р).

Рассмотрим редукцию с перестановкой посылок.

Дан силлогизм модуса Brаmаntiр:

Все явления природы (Р) причинно обусловлены (М);

Все причинно обусловленные явления (М) воспринимаются (S) как естественные; Следовательно, некоторые явления, воспринимаемые как естественные (S), суть явления природы (Р).

РаМ МаS
МаS Þ РаМ

SiР РаS

Получаем:

Bсе причинно обусловленные явления (М) воспринимаются как естественные (Р),

Все явления природы (S) являются причинно обусловленными (Р);

Все явления природы (S) воспринимаются как естественные (Р).

После перестановки посылок при этой редукции делается и обращение вывода (на что указывает буква р): в данном случае вывод по модусу Bаrbаrа позволяет сделать более сильное утверждение, чем то, которое допускается правилом обращения

(SiР Û РiS): SiР Þ РаS.

Рассмотрим сведение к абсурду. Таким образом к модусу Bаrbаrа сводятся силлогизмы модусов Bаrо k о и Bо k аrdо.

Возьмем силлогизм по модусу Bаrо k о:

Bсе христиане считают для себя обязательным житъ по правилам Церкви;

Некоторые люди, называющие себя христианами, не считают для себя обязательным жить по правилам Церкви;

Следовательно, некоторые люди, называющие себя христианами, таковыми не являются.

Если отрицать справедливость вывода, то получится суждение *все люди, называющие себя христианами, являются таковыми - условно примем его как истинное. Сделав это суждение меньшей посылкой (поскольку k указывает на меньшую посылку), получим следующий силлогизм по модусу Bаrbаrа:

Bсе христиане (Р) считают для себя обязательным жить по правилам Церкви (М);

Все люди, называюшие себя христианами (S), являются христианами (М);

Bсе люди, называющие себя христианами (S), считают для себя обязательным жить по правилам Церкви (Р).

Но полученный вывод противоречит с принятой меньшей посылкой: некоторые люди, называющие себя христианами, не считают для себя обязательным жить по правилам Церкви. Поскольку эти суждения противоречат друг другу, истинность допущенного положения следует отвергнуть на основе закона тождества. Это значит, что возражение против вывода первого силлогизма абсурдно.

Полисиллогизм.

Реальные рассуждения и доказательства обыкновенно не сводятся к одному силлогизму, но представляют собой последовательности связанных различными способами умозаключений.

Последовательности или цепочки силлогизмов, в которых выводы предыдущих являются посылками последующих, называются полисиллогизмами.

Рассмотрим пример:

Все тварные существа небезначальны;

Живые организмы суть тварные существа;

Следовательно, живые организмы небезначальны.

Живые организмы небезначальны;

Позвоночные суть живые организмы;

Следовательно, позвоночные небезначальны .

Позвоночные небезначальны;

Теплокровные сутъ позвоночные;

Следовательно, теплокровные небезначальны.

Теплокровные небезначальны;

Человек естъ теплокровное;

Следовательно, человек небезначален.

Существуют два вида полисиллогизмов - прогрессивные и регрессивные.

Β прогрессивных полисиллогизмах вывод каждого предыдущего силлогизма является большей посылкой последующего (приведенный выше пример - прогрессивный полисиллогизм). Β регрессивных полисиллогизмах вывод предыдущего является меньшей посылкой последующего:

Все люди разумны;

Все студенты люди;

Следовательно, все студенты разумны.

Все разумные существа одарены свободной волей;

Все студенты разумные существа;

Следовательно, все студенты одарены свободой воли.

Все одаренные свободой воли существа отвечают за свои поступки;

Студенты одарены свободой воли;

Следовательно, студенты отвечают за свои поступки.

3. Условные и разделительные умозаключения.

Условно-категорическое умозаключение.

Условно-категорическим называется умозаключение, одна из посылок которого является условным суждением, а другая посылка и вывод - категорическими суждениями.

Условное суждение имеет форму: если А есть В, то С есть D, например: если Земля вращается вокруг своей оси, то происходит смена дня u ночи. Первое суждение есть основание (антецедент), а второе - следствие (консеквент).

Существуют два модуса условно-категорических умозаключений. Первый из них называется mоdus роnеns, тο есть устанавливающий, утверждающий, конструктивный модус; второй называется mоdus tоlеns, тο есть разрушающий, отрицающий, деструктивный модус.

Конструктивный модус имеет следующий вид.

Если А есть В, то С есть D;

А есть В;

Следовательно, С есть D.

Например:

Если Земля вращается вокруг Солнца, то происходит смена дня u ночи;

Земля вращается вокруг Солнца;

Следовательно, происходит смена дня u ночи.

q B условно-категорическом умозаключении в конструктивном модусе утверждается антецедент.

Это правило связано с тем, что при несовместимых суждениях-антецедентах, одно из которых ложно, возможно истинное заключение: если Земля вращается вокруг Солнца, то происходит смена дня и ночи, если Солнце вращается вокруг Земли, то происходит смена дня и ночи, поэтому нельзя сделать заключение: *происходит смена дня и ночи, следовательно, Земля вращается вокруг Солнца.

Деструктивный модус имеет следующий вид.

Если А есть В, то С есть D;

С не есть D;

Следовательно, А не есть B.

q B условно-категорическом умозаключении в деструктивном модусе отрицается консеквент.

При отрицании следствия любой из возможных в принципе альтернативных антецедентов окажется ложным: если смены дня и ночи не происходит, то Земля не вращается вокруг Солнца и Солнце не вращается вокруг Земли.

Если человек есть мера всех вещей, то принципы нравственности условны;

Принципы нравственности не условны;

Следовательно, человек не есть мера всех вещей.

Рассмотрим, однако, следующие умозаключения, которые иногда подводят преподавателя:

*Если студент слушает лекции, то он приобретает необходимые познания;

Студент N слушал лекции;

Следовательно, он приобрел необходимые познания.

Или:

*Если студент слушает лекции, то он приобретает необходимые познания;

Студент N не приобрел необходимых познаний;
Следовательно, он не слушал лекции.

Понятно, что оба они могут оказаться ложными, ибо не всякий, кто слушает лекции, понимает их.

q Условием истинности условно-категорического умозаключения является наличие в качестве посылок так называемых невыделяющих суждений, удовлетворяющих условию если и только если.

Итак, доказательным (при условии истинности большей посылки) будет следующее рассуждение:

Если u только если студент слушает лекции, он приобретает необходимые познания;

Стедент N не приобрел необходимых познаний;

Следовательно, он не слушал лекций.

Разделительное умозаключение.

Разделительным называется умозаключение, одна из посылок которого является разделительным суждением, а другая посылка и вывод являются категорическими суждениями.

Разделительное умозаключение является правильным при определенных условиях, а именно:

• части разделительного умозаключения в посылке находятся в отношении исключающего разделения (строгой дизъюнкции);

• части разделительного суждения в посылке исчерпывают объем делимого понятия.

Разделительное умозаключение существует в двух модусах: mоdus роnеndо tоlеns - положительно-отрицательный, mоdus tоllеndо роnеns - отрицательно-положительный.

Моdus роnеndо tоlеns представляет собой умозаключение, большая посылка которого является разделительным суждением, меньшая - утвердительным суждением, а вывод - отрицательным суждением.

Каждое А есть либо В, либо С;

А есть В;

Следовательно, А не есть С.

Например:

Все разумные тварные существа суть либо ангелы, либо люди;

Данное существо есть челоеек;

Следовательно, оно не есть ангел.

Как было отмечено выше, разделительное суждение должно быть исключающим, а объем членов суждения должен совпадать с объемом делимого понятия.

Студент N не сдал экзамен либо по болезни, либо по нерадению, либо в силу отсутствия на занятиях;

Студент N отсутствовал на занятиях.

Вывод сделать нельзя, поскольку и то, и другое, и третье могло оказаться причиной недостаточной подготовки студента Ν; кроме того, студент мог не сдать экзамен и по иной причине, которая не указана в разделительном суждении.

Моdus tоllеndо роnеns представляет собой умозаключение, большая посылка которого является разделительным суждением, меньшая - отрицательным суждением, а вывод - положительным суждением.

Каждое А есть либо В, либо С;

Данное А не есть В;

Следователъно, данное А есть С.

Например:

Все сущее есть или тварное, или нетварное;

Человек не есть нетварное существо;

Следовательно, человек есть тварное существо.

Условно-разделительное умозаключение.

Условно-разделительным (леммой) называется умозаключение, в котором одна посылка - разделительное суждение, а другие посылки, число которых равно числу членов деления, являются условными суждениями.

По числу членов деления оно называется дилеммой, трилеммой. Условно-разделительные умозаключения существуют в простом и сложном модусах.

Простой mоdus роnеns (конструктивный) представляет собой условно-разделительное умозаключение, посылки и вывод которого являются положительными суждениями:

Каждое А есть либо В, либо С;

Если А есть В, то А есть D;

Если А есть С, то А есть D;

Следовательно, А есть D.

Пример:

Всякий грешник является либо блудником, либо лихоимцем, либо сребролюбцем, либо славолюбцем;

Если грешник блудник, то он u нечестивец;

Если грешник лихоимец, то он u нечестивец;

Если грешник сребролюбец, то он u нечестивец;

Если грешник славолюбец, то он u нечестивец;

Следовательно, всякий грешник - нечестивец.

Простой mоdus tоllеns (деструктивный) представляет собой условно-разделительное умозаключение, меньшие посылки и вывод которого являются отрицательными суждениями.

Если А есть В, то А есть D;

Если А есть В, то А есть F;

Но А не есть D, либо А не есть F;

Следовательно, А не есть В.

Пример:

Если я хочу сдать экзамен, то мне нужно время, чтобы слушать лекции;

Если я хочу сдать экзамен, то мне нужен учебник;

Но у меня нет ни времени, ни учебника.

Следовательно, я не смогу сдать экзамен.

Сложный (конструктивный) mоdus роnеns представляет собой условно-разделительное умозаключение, посылки которого являются положительными условными и разделительными суждениями, вывод - разделительным суждением, а в меньшей посылке утверждается консеквент.

Если А есть В, то С есть D;

Если Е есть F, mо G есть Н;

Но либо А есть В; либо Е есть F;

Следовательно, или С есть D, или G есть Н.

Пример:

Если я опоздаю на занятие, то получу выговор от преподавателя;

Если я не выучу урок, то получу плохую оценку;

Но я либо опоздаю на занятия, либо не выучу урок;

Следовательно, я получу либо выговор, либо плохую оценку.

Сложный (деструктивный) mоdus tоllеns представляет собой условно-разделительное умозаключение, большая посылка которого (разделительное суждение) является отрицательным суждением, меньшие посылки являются положительными суждениями, а меньшая посылка и вывод отрицают антецедент.

Если А есть В, то С есть D;

Если Е есть F, mо G есть Н;

С не есть D u G не есть Н;

Следовательно, А не есть B u Е не есть F.

Пример:

Если я опоздаю на занятие, то получу выговор преподавателя;

Если я не выучу урок, то получу плохую оценку;

Но я не хочу получить ни выговор от преподавателя, ни плохую оценку;

Следовательно, я выучу урок u не опоздаю на занятие.

Альтернативы леммы назывались в средние века "рогатым аргументом," так как в том же модусе возможно и противоположное умозаключение: "Если будешь говоритъ справедливое, тебя возненавидят люди; а если несправедливое - боги."

Полная форма умозаключения.

Если оратор будет говорить справедливое, то его возненавидят люди;

Если оратор будет говорить несправедливое, то его возненавидят боги;

Но политические речи бывают справедливыми u несправедливыми;

Следовательно, политические речи ненавистны либо богам, либо людям.

Но:

Если оратор говорит справедливое, то он угоден богам;

Если оратор говорит несправедливое, то он угоден людям;

Но политические речи бывают справедливыми или несправедливыми;

Следовательно, политические речи угодны либо богам, либо людям.

Аристотель говорит относительно этого аргумента следующее: "Когда за каждой из двух противоположных вещей следует и некоторое добро и некоторое зло, причем те и другие последствия взаимно противоположны, то это называстся βλαισότις (кривизна ног, выгнутых в противоположном направлении)."

4. Сложносокращенные умозаключения.

Энтимема - умозаключение с опущенной посылкой или выводом, которые подразумеваются и истинность или степень правдоподобия которых представляются очевидными.

Например:

Сократ смертен, потому что он человек; - опущена большая посылка;

Сократ смертен, потому что человек смертен; - опущена меньшая посылка;

Человек смертен, а Сократ - человек; - опущен вывод.

Поскольку обычно мы рассуждаем, используя энтимемы, мы часто допускаем ошибки в собственных рассуждениях и не замечаем ошибок в рассуждениях других: пропуск посылки создает иллюзию очевидности. Например: N знает риторику, потому что имеет отличную оценку по этому предмету; - пропущена посылка, истинность которой сомнительна: все получившие отличную оценку по риторике, знают этот предмет.

Поэтому при построении и анализе аргументации рекомендуется мысленно восстанавливать пропущенные элементы рассуждения и оценивать их истинность и достоверность.

Соритом называется сокращенный полисиллогизм, в котором опущены одна или несколько посылок.

Существуют два вида соритов - прогрессивные, или аристотелевские (с опущенной меньшей посылкой) и регрессивные, или гоклениевские (с опущенной большей посылкой).

Строение аристотелевского сорита:

Пример:

Сократ есть грек;

А есть В; Грек есть человек;

B есть С; Человек есть живое существо;

С есть D; Живое существо есть субстанция;

А есть D; Сократ есть субстанция.

Если восстановить сорит в полисиллогизм, получится следующая картина:

[Греки - люди];

Сократ - грек

Сократ - человек.

Человек есть живое существо;

[Сократ - человек];

Сократ есть живое существо.

Живое существо есть субстанция;

[ Сократ есть живое существо]

Сократ есть субстанция.

Из примера мы видим, что в первом силлогизме опущена большая посылка, во всех силлогизмах, кроме первого, опущена меньшая посылка.

Строение гоклениевского сорита:

Живое существо есть субстанция;

Человек есть живое существо;

Грек есть человек;

Сократ есть грек;

Сократ есть субстанция.

Восстанавливая гоклениевский сорит до полисиллогизма, получаем:

Живое существо есть субстанция;

Человек есть живое существо;

Человек есть субстанция.

[Человек есть субстанция];

Грек есть человек;

Грек есть субстанция.

[Грек есть субстанция];

Сократ есть грек;

Сократ есть субстанция.

Эпихейрема представляет собой умозаключение, посылками которого являются энтимемы.

Структура эпихейремы, если строить ее в самом упрощенном виде по первой фигуре, может выглядеть, например, следующим образом:

М есть Р, так как М есть N;

S есть М, так как S есть О;

Следовательно, S есть Р.

При этом предполагается истинность следующих умозаключений:

N есть Р;

М есть N;

М есть Р;

О есть М;

S есть О;

S есть Р.

Например:

Человек смертен, так как всякое телесное существо смертно;

Сократ - человек, потому что является существом разумным u телесным; Следовательно, Сократ смертен.

B реальности эпихейремы гораздо сложнее и, как правило, включают различные типы умозаключений, которые, к тому же, могут быть соединены не только последовательной, но и параллельной связью, при которой одно и то же положение может обосновываться несколькими линиями умозаключений. Рассмотрим пример - фрагмент сложной энтимематической аргументации, в которую включены силлогизмы, условно-разделительные и условно-категорические умозаключения, примеры, предполагающие индуктивное или топическое умозаключение.

Β нижеследующем примере можно видеть последовательный ряд энтимем.

"Дарвин уверяет, что именно вследствие борьбы за существование сохраняются лишь наиболее приспособленные к ней организмы. Но в таком случае должны бы исчезнуть все низшие формы, а между тем они существуют рядом с высшими. Если они сохраняются, то значит между ними и высшими борьбы нет, и тогда борьба не может быть признана всеобщим законом. Против этого нельзя возразить, как делает Дарвин, что существующие низшие формы и высшие так разошлись, что они могут жить рядом, не оспаривая друг у друга условий существования, прежде, нежели исчезли промежуточные формы, они должны были уничтожить низшие; если последние не уничтожились, то это опять означает, что борьбы не было, и что тем и другим было достаточно просторно. Когда же затем вновь нарождающиеся высшие формы начинают теснить низшие, которые все-таки, по этому предположению, уничтожатся прежде, нежели непосредственно над ними стоящие и имеющие над ними превосходство в строении.

Борьба за существование не объясняет и превращения органов, которые для того, чтобы перейти из одного полезного состояния в другое, должны пройти через промежуточное бесполезное состояние, где носитель их будет находиться в худшем положении, нежели прежде. Так, например, предполагается, что крыло птицы развилось из лапы пресмыкающегося. Очевидно, что для подобного превращения нужны сотни тысяч лет, в течение которых превращающийся орган не будет ни лапой, ни крылом, следовательно, не будет служить ни к чему. Β борьбе за существование обладатель его, имея более несовершенные орудия, нежели другие, непременно погибнет, а потому крыло никогда не разовьется. Польза крыла может оказаться только в конце развития, а потому и здесь необходимо предположить целесообразно действующую силу, которая достигает своей цели не с помощью борьбы за существование, а напротив, несмотря на борьбу за существование. Последняя может служить только препятствием, ибо она ставит животное, находящееся в переходном состоянии, в невыгодные условия".

Эпихейрема 1. Если борьба за существование является всеобщим законом, то низшие организмы должны исчезнуть, уступив место высшим; (так как в борьбе за существование более совершенные организмы вытесняют менее совершенные; высшие организмы являются более совершенными, чем низшие); но низшие организмы существуют (отрицание консеквента); следовательно, борьба за существование не является всеобщим законом.

Эпихейрема 2. (вспомогательный контраргумент, приведение к абсурду). Если высшие организмы происходят от низших путем борьбы за существование, то вытеснение низших форм должно происходить непрерывно (энтимема); если развитие происходит непрерывно; u если каждая предыдущая менее совершенная форма должна вытесняться последующей более совершенной, то не может существоватъ промежуточных форм (энтимема); но промежуточные формы существуют (деструктивный модус); следовательно, либо низшие формы не вытесняются высшими, либо борьба за существование не имеет места. Но это противоречит исходной посылке: "борьба за существование существует u низшие формы вытесняются высшими."

Энтимема 3. Если имеет место борьба за существование, то либо каждый орган живого существа всегда должен быть максимально эффективным, либо живое существо погибнет (если орган не эффективен, то он препятствует выживанию; если орган препятствует выживанию, то весь организм оказывается в неблагоприятных условиях; если организм находится в неблагоприятных условиях, то он не может выиграть борьбу за существование, если живое существо не может выигратъ борьбу за существование, то оно погибает, - сорит). Но орган, находящийся в промежуточном состоянии развития, не может выполнятъ свою функцию. Пример: недоразвившееся из лапы крыло птицы не является ни лапой, ни крылом (энтимема с топической посылкой: если частное суждение истинно, то контрадикторное ему общее суждение ложно: если один орган не может развиться в ходе борьбы за существование, то неверно утверждение, что все органы развиваются в ходе борьбы за существование). Но следствия из консеквента противоречат друг другу, следовательно, консеквент ложен, а при ложности консеквента ложен антецедент. И так далее.

5. Индукция и аналогия

Индукцией или наведением называется умозаключение от частного к общему.

Посредством индукции мы устанавливаем, что положение, истинное в частных случаях, будет истинным во всех сходных случаях. Так, на основе того, что всякий раз, как у человека поднимается температура, он оказывается больным, мы устанавливаем, что болезнь проявляется в повышении температуры тела, при этом представляется возможным установить устойчивую связь между этими двумя явлениями.

Существуют два вида индукции: полная и неполная.

Полная индукция представляет собой вывод ο классе предметов на основании знания ο всех предметах данного класса. Полная индукция предполагает перечисление всех элементов класса, ο свойствах которого делается вывод, например, успевающих студентов курса: студент А является успевающим, студент Б является успевающим,... студент Я является успевающим, следовательно, все студенты курса являются успевающими. Вывод по полной индукции представляется в следующем виде.

S1 имеет признак Р;

S2 имеет признак Р;

...

Sn имеет признак Р;

S n+1 имеет признак Р;

S1... n исчерпывают класс Р;

Следовательно, все S имеют признак Р.

Неполная индукция предполагает вывод ο всем классе предметов на основании знания свойств лишь части предметов данного класса. Простым видом неполной индукции является индукция через перечисление, при которой некоторое число объектов класса, обладающих определенным признаком (например, больше 50% голосов избирателей при голосовании), по тем или иным причинам признается достаточным, чтобы вынести суждение ο всем классе (например, что общество поддерживает данного кандидата в президенты). Такая индукция иногда и называется популярной.

Сложная или научная индукция предполагает установление для некоторой совокупности однородных объектов определенного класса совместной представленности двух или более признаков в определенных условиях. Если такие признаки не просто совместно встречаются, но некоторые из них изменяются в зависимости от значения других, мы устанавливаем связь, которая часто выражается в виде математической функции.

Затем, рассматривая другую группу объектов данного класса, мы проверяем, выполняется ли на них установленная функция, и если она выполняется, то мы приходим к заключению, что все явления данного класса будут обладать некоторым свойством, выражением которого является полученная нами функция.

Индуктивное умозаключение предполагает эмпирическое наблюдение, то есть операции с феноменами - проявлениями вещей. Значит, мы имеем дело не с сущностью, не со свойствами вещей как таковыми, а только с их отношениями, и вывод делаем лишь об отношениях объектов. Но при этом возникают серьезные проблемы.

• Во-первых, что мы наблюдаем? Сама по себе однородность тех данных, с которыми мы имеем дело, не обоснована, поэтому всегда имеется возможность того, что кажущиеся нам однородными события таковыми не являются. Чтобы скомпрометировать индуктивное построение, скажем, что все лебеди - белые, а вороны - серые, потому что все наблюдаемые нами лебеди белого цвета, а вороны серого цвета, достаточно, в принципе, одного факта, противоречащего выводу, - белой вороны или черного лебедя.

Эта проблема называется проблемой верификации и компрометации.

• Во-вторых, функциональная зависимость есть всего лишь факт закономерной совместной представленности данных, но не их причинной связи или, тем более, сущности. Такие закономерности нуждаются в объяснениях, которые всегда оказываются дедуктивными, но не всегда научными. Поэтому индуктивные построения весьма часто содержат ошибку роst hос еrgо рrорtеr hос, яркий пример которой - так называемая теория дарвинизма в биологии.

Эта проблема называется проблемой демаркации, то есть разграничения научного и мифологического содержания индуктивного построения.

• В-третьих, принцип индуктивизма как общих выводов из наблюдений над фактами связан с психологией обыденного здравого смысла, который внушает нам, "что чудес не бывает," поскольку стоит на мнении, будто бывает только то, что может наблюдать всякий. Но это требование очевидности несовместимо не только с верой, но и с наукой и даже с обыденной практикой.

Наука тем в основном и занимается, что создает строго последовательные объяснительные дедуктивные теории, совершенно невероятные с точки зрения обыденного сознания, как, например, гелиоцентрическая.

• Наконец, в-четвертых, маленький ребенок начинает рисовать человека не с глаза или носа, но сначала чертит угловатую фигуру, а потом пытается разместить в ней детали, что не всегда удается. Взрослый ученый, да и любой человек, поступает точно так же: факты нуждаются в обобщении прежде, чем мы начинаем их наблюдать, ибо мы должны знать, что наблюдаем. Тот класс, к которому относится множество объектов, обобщаемых индукцией, и те признаки объектов, которые мы считаем существенными для всего класса, должны из чего-то выводиться.

Вот почему на самом деле "индукция, то есть вывод, опирающийся на множество наблюдений, представляет собой миф. Она не является ни психологическим фактом, ни фактом обыденной жизни, ни фактом научной практики."

Мышление движется от целого к частям, от общего к частному, а не наоборот.

Аналогия (παράδειγμα) представляет собой вероятностное умозаключение по подобию, устанавливающее сходство предметов в одной группе признаков на основе их сходства в другой группе признаков, которые представлены в обоих сопоставляемых предметах.

Аналогия как метод используется в основном в гуманитарных науках и в прогностических системах, основанных на гуманитарном знании: метод истории практически всецело основан на аналогии.

Так, если во время Северной войны армия шведов, наступая на Украину, оказалась оторванной от тыловых баз в Польше и была разгромлена под Полтавой, во время Отечественной войны 1812 года армия Наполеона, также будучи оторванной от тыловых баз в Польше, была вынуждена оставить Москву и при отступлении была разгромлена русской армией, если во время Великой Отечественной войны немецкая армия при наступлении в 1941 году, будучи оторвана от тыловых баз в Польше, была разгромлена под Москвой, то можно сделать вывод, что эти события подобны: разрыв коммуникационной линии и невозможность оперативного маневра резервами ставят армии, вторгающиеся в Россию, в неблагоприятное стратегическое положение, которое при правильном его использовании русским командованием приводит к одинаковым последствиям.

Умозаключение по аналогии строится по следующей схеме:

А имеет признаки а, b, с, d; е, f;

Β имеет признаки а, b, с;

Следовательно, вероятно, Β имеет признаки d, е, f.

Но при этом степень правдоподобия и, что самое важное, предсказательной силы аналогии определяется соотношением этих признаков. B случае, если рассматриваются просто отдельно взятые признаки предмета, или проявления какой-либо ситуации, имеет место простая аналогия, предсказательная сила которой невелика. Если же сходные признаки сопоставляемых объектов взаимосвязаны и эта взаимосвязь может быть объяснена и подтверждена другими подобными фактами, то имеет место аналогия распространения, предсказательная сила которой повышается по мере того, как связи признаков систематизируются.

Таким образом, аналогия как метод мышления связана с понятием системы, то есть организованной совокупности взаимосвязанных функционально различенных и дополнительных составляющих объекта, которые обеспечивают его существование как целого.

Построение аргументов.

(Доказательства и опровержения).

Завершающим этапом изобретения является построение аргументов. После того как сформулировано главное положение речи, разработан состав доводов, найдены формы умозаключений, совместимые с общими местами аргументации и делающие истинность главного положения очевидной для самого ритора, можно приступить к разработке ходов мысли, оптимальных в конкретных условиях аргументации.

Ниже рассматриваются особенности строения риторического аргумента и приводятся примеры аргументов, которые реально применялись в практике публичной аргументации. Эти примеры дают неизбежно неполное, но ориентирующее представление ο технике обоснования положений.

Основы классификации аргументов.

Аристотель указывает в "Топике," что "имеется три вида положений и проблем, а именно: одни положения, касающиеся нравственности, другие - природы, третьи - построенные на рассуждениях." Основание аргумента можно находить либо в фактах реальности, либо в общественных установлениях и опыте культуры, либо в самом рассуждении, то есть в его логической структуре. К этим трем классам аргументов следует добавить четвертый класс аргументов, основанных на категории личности и обращенных к самосознанию и внутреннему опыту личности как критерию истины или правильности положения.

Аргументация к личности апеллирует как к свидетельству личного самосознания, так и к утверждению внутренней цельности личности, которое предполагает последовательность и ответственность.

Примеры аргументов к реальности, к разуму, к авторитету, к личности.

Неизвестный в "Диалогах" о. Валентина Свенцицкого, утверждая, что психические явления сводимы к физиологическим, что причинно-следственные отношения суть физические взаимодействия, апеллирует к законам природы как критерию истинности своих рассуждений.

"Неизвестный... Научные опыты с несомненностью устанавливают, что так называемая психическая жизнь является результатом физико-химических процессов, и поэтому нельзя совершенно отделять ее от материи. А отсюда следует, что с уничтожением этих физико-химических процессов в живом организме - должна уничтожаться u вся жизнь. Значит, никакой "души" остаться не может.

Духовник. Ο каких опытах ты говоришь?

Неизвестный. Ο тех опытах, которые устанавливают, что мысль есть результат определенных физико-химических процессов мозга. Искусственное раздражение некоторых желез вызывает определенные психические явления. Повреждение определенных клеток в результате дает как механическое следствие изменение определенных психических состояний и т. д. Ты, конечно, знаком с этим. Неужели эти факты не доказывают неопровержимо, что все явления "душевной" жизни есть простое следствие тех изменений и процессов, которые происходят в нашем теле?"

Апелляция Неизвестного сводится к утверждению: "В истинности моего утверждения убеждает принудительная сила реальности." Например, утверждение "если я отпущу чашку, то она упадет на пол" правильно, потому что оно учитывает закон тяготения; или утверждение "если я поеду в метро, то приеду в университет не раньше чем через час, потому что мне нужно сделать пересадку" правильно, поскольку поезда метро ходят с определенной скоростью. Аргументы такого рода мы будем называть аргументами к структуре реальности.

Другим классом аргументов являются аргументы к личности.

Продолжим пример.

"Духовник. Что ты разумеешь под словом "доказательства"?

Неизвестный. Под этим словом я разумею или факты, или логические рассуждения, общеобязательные для человеческого разума.

Духовник. Хорошо. Применительно к вопросу ο бессмертии, какие доказательства тебя удовлетворили бы?

Неизвестный. Прежде всего, конечно, факты. Если бы с "того света" были даны какие-либо свидетельства ο жизни человеческой души, продолжающейся после смерти, я считал бы вопрос решенным. Этого нет. Остается другое - логика. Логика, конечно, менее убедительна, чем факты, но до некоторой степени может заменить их.

Духовник. Свидетельств, ο которых ты говоришь, множество. Но таково свойство неверия. Оно всегда требует фактов и всегда их отрицает. Трудно что-нибудь доказать фактами, когда требуют, чтобы сами факты, в свою очередь, доказывались.

Неизвестный. Но как же быть, нельзя же достоверными фактами считать рассказы из житий святых?

Духовник. Можно, конечно, но я понимаю, что тебе сейчас такими фактами ничего не докажешь, потому что эти факты для тебя нуждаются в доказательствах не менее, чем бессмертие души.

Неизвестный. Совершенно верно.

Духовник. Мы подойдем к решению вопроса иначе. Мы тоже будем исходить из фактов. Но из факта для тебя несомненного - из твоего собственного внутреннего опыта.

Неизвестный. Не совсем понимаю.

Духовник. Подожди, поймешь. А пока я спрошу тебя. Допустим, ты видишь своими собственными глазами зеленое дерево. Тебе докажут путем логических выводов, что никакого дерева на самом деле нет. Скажешь ли ты тогда: "Неправда, оно есть"?

Неизвестный. Скажу.

Духовник. Ну вот. Именно такой путь выбираю и я в своих рассуждениях. Я беру то, что ты видишь и в чем ты не сомневаешься, затем условно встаю на точку зрения "отрицания бессмертия." Доказываю тебе, что то, что ты видишь и в чем ты не сомневаешься, - "бессмыслица" и на самом деле этого не существует. Скажешь ли ты мне тогда: "Неправда, существует, - я это знаю"?

Неизвестный. Скажу."

Неизвестный признает, что аргументы к реальности (то есть к фактам) в пользу бессмертия души для него были бы неубедительными, поэтому Духовник предлагает другой вид аргументации, апеллируя к личности Неизвестного, самосознание которого оказывается критерием приемлемости аргумента. Самосознание доказательно, поскольку признание свободы воли и нравственного закона, основанного на ней, свойственно всякому человеку.

Как видно из примера, аргументы к личности могут оказаться более сильными, чем аргументы к реальности.

Особенность аргументов к разуму состоит в признании критерием правильности положения саму форму умозаключения, из которого это положение следует, - "логические рассуждения, общеобязательные для человеческого разума."

Продолжим пример.

"Духовник. Прекрасно. Итак, несомненными фактами для тебя являются свобода воли, различие добра и зла и какой-то смысл жизни.

Неизвестный. Да.

Духовник. Все это ты видишь, во всем этом ты не сомневаешься?

Неизвестный. Да.

Духовник. Теперь на время я становлюсь неверующим человеком и никакого иного мира, кроме материального, не признаю. Начинаю рассуждать и прихожу к логически неизбежному выводу, что "несомненное" для тебя на самом деле - бессмыслица: нет ни свободы воли, ни добра, ни зла, ни смысла жизни. И если в моих доказательствах ты не найдешь ни малейшей ошибки - скажешь ли ты все-таки, что я говорю неправду, что свобода воли существует, существуют добро и зло и смысл жизни, что это не бессмыслица, а несомненный факт?

Неизвестный. Да, скажу.

Духовник. Но если ты это скажешь, не должен ли ты будешь отвергнуть основную посылку мою, из которой сделаны эти выводы, то есть мое неверие?

Неизвестный. Да.. . Пожалуй...

Духовник. Теперь тебе ясен путь моих рассуждений?

Неизвестный. Да.."

Духовник педантично строит аргументацию как цепь умозаключений, а главная задача Неизвестного состоит в оценке их логической правильности и непротиворечивости, которая, по установленному прежде условию, признана обязательным критерием согласия. Поэтому, в аргументации от противного несогласие с выводами в соответствии с правилами логики будет означать обязательное согласие с положениями, которые этим выводам противоречат.

Аргументы к норме апеллируют к общественному установлению - норме, обычаю или признанному суждению как критерию правильности. Авторитет, лежащий в основании аргументации к норме, может быть троякого рода:

• относительный, который признается постольку, поскольку данный источник или правило прежде не ошибались или ошибались редко;

• принудительный, который признается, поскольку противоречие ему влечет за собой санкцию, например, закон;

• абсолютный, который по своей природе есть истина и поэтому не может утверждать неправильное.

Рассмотрим пример.

"Неизвестный. Но если "злая воля," действующая в нас, окажется сильнее, если зло не по силам пережить во благо? Тогда Бог "попускает" человеку погибнуть?

Духовник. Никогда По церковному учению, активная Божественная воля, попускающая зло, всегда пресекает действие на нас злой воли, через которое создается непосильное искушение. Божественный Промысел попускает зло только потому, что оно может быть пережито во благо нашего спасения и потому не допускает зла "непосильного." Если зло попущено Богом - это всегда значит, что оно для нашей жизни, для нравственной задачи посильно. А потому и каждый человек, не переживший его во благо, - согрешает, и сам за это несет ответственность перед Богом. Церковь не знает "непосильных искушений." B слове Божием говорится прямо: "...верен Бог, Который не попустит вам быть искушаемыми сверх сил..." /1 Кор. 10:13/.

B приведенном аргументе Духовника критерием правильности положения являются слова Священного Писания, теперь уже принимаемые Неизвестным в качестве авторитета.

I. Аргументы к реальности.

Синхронические аргументы к реальности на связи положения и обоснования вне отношения предыдущего к последующему. Цель синхронических аргументов к реальности состоит в обосновании положения исходя из строения и организации данных.

Аргументы верификации представляют собой удостоверение сообщений путем нахождения в них такой информации и зависимостей, которые указывают на обстоятельства их создания и исключают возможность фальсификации.

Аргумент к уникальности.

Положением является обыкновенно экзистенциальное суждение (суждение существования), а доводами - суждения ο строении или связях субъекта положения или ο строении сообщения - свидетельства ο нем: "Х действительно существует или произошло, потому что оно имеет или имело такое-то строение, или потому что сообщение ο нем содержит такие-то свойства, и, следовательно, не может быть ложным"; или: "Сообщение об X истинно, потому что его строение или обстоятельства создания исключают возможность вымысла или ошибки."

Реальность явления и, соответственно, правдивость сообщения ο нем признается на основе двух противоположных оснований, которые, однако, дополняют одно другое и составляют поэтому единое целое: упорядоченности и неупорядоченности, или закономерности и случайности. И мы всегда пытаемся восстановить равновесие - найти порядок в нарушении порядка.

Когда мы создаем сообщения, то стремимся представить в них данные в некоторой понятной для нас организации - содержание сообщения должно вписываться в привычный порядок вещей. Но интересные сообщения - как раз те, в которых содержатся данные ο необычном порядке.

Сообщения ο вымышленных фактах обычно на самом деле оказываются тривиальными, так как отражают наше стремление имитировать реальность исходя из собственных представлений ο ней. Остроумный фальсификатор, подделывая рукопись, имитирует в ней орфографические ошибки, но эти ошибки отражают особенности его собственной орфографии. Поэтому фальсифицированные сообщения на деле оказываются сообщениями ο фальсификаторе.

Интересные сообщения, отражающие реальность, содержат в одном ряду привычные данные, которые согласуются с другими источниками, и подробности, которые невозможно измыслить, то есть "случайные" стечения обстоятельств, объяснимые только уникальными признаками источника.

Пример аргумента к уникальности.

"Объективная реальность отличается не только сложностью; она, по моим наблюдениям, нередко выглядит странно. Она какая-то нескладная, неясная, словом - не такая, как нам хотелось бы.

Например, когда вы постигли идею, что Земля и другие планеты вращаются вокруг Солнца, у вас, естественно, возникает предположение, что все планеты созданы по тому же принципу, на равном расстоянии друг от друга, к примеру, или на расстоянии, равномерно увеличивающимся; или что все они одинакового размера либо увеличиваются или уменьшаются по мере удаления от Солнца. Β действительности же вы не находите ни ритма, ни смысла (понятного вам) ни в размерах планет, ни в расстояниях между ними; у некоторых из них - по одному спутнику, у одной - четыре, у другой - два, у некоторых - ни одного, а одна из планет окружена кольцом.

Итак, объективная реальность таит в себе загадки, разгадать которые мы не в силах. Вот одна из причин, почему я пришел к христианству. Это религия, которую вы не могли бы придумать. Если бы христианство предлагало вам такое объяснение Вселенной, какого мы всегда ожидали, я бы посчитал, что мы сами изобрели его. Христианству свойствен mоm странный изгиб, который характерен для реальных, обьективно существующих вещей. Так что отрешимся от детской философии, от этого пристрастия к слишком простым ответам."

Аргумент к совместимости.

Эта техника обоснования противоположна предыдущей, так как основана на согласовании данных, приводимых в обоснование положения, с однородными данными того же источника или других связанных с ним источников; но вместе с тем она предполагает, как и в аргументе к уникальности, неповторимую и не воспроизводимую комбинацию данных, которые связываются.

Рассмотрим аргументацию митрополита Антония Храповицкого в обоснование положения, что Иисус Христос исполнял ветхозаветный Закон.

"Если вы желаете понять существеннейшие события земной жизни Спасителя и окружающих Его лиц, в частности, события, связанные с судом или взятием кого-либо под стражу, то непременно ознакомьтесь с 17-й главой Второзакония. Отсюда вы узнаете правила, коими должно было руководиться общество при задержании или карательном наказании виновных.

Правила эти следующие. Казнь может присуждаться не иначе как по показаниям двух или трех свидетелей (Втор. 17:6-7; ср. Чис. 35:30). "Рука свидетелей должна быть на нем прежде всех, чтоб убить его, потом рука всего народа" (ст. 7). Это правило о том, что свидетель должен быть и первым палачом, введено, конечно, для того, чтобы удерживать людей от клеветы, так как, если клеветник окажется и палачом, то подвергнет себя сугубой мести родственников и друзей убитого.

Свидетели, предъявляющие обвинение, должны были возложить руку на голову обвиняемого; так и поступили известные нечестивые старцы с безвинной Сусанною. "Оба старейшины, встав посреди народа, положили руки на голову ее" и начали излагать свое клеветническое обвинение, заключив его словами: "Об этом мы свидетельствуем" (Дан. 13:34, 40). Так выполняли они повеление Божие Моисею об известном богохульстве: "Выведи злословившего вон из стана, и все слышавшие пусть положат руки свои на голову его, и все общество побьет его камнями" (Лев. 24:14). По-видимому, без этого судебного ритуала, то есть возложения рук обвинителя на голову обвиняемого, нельзя было предать человека суду.

Вот почему слова Евангелия: "некоторые из них хотели схватить Его; но никто не наложил на него рук" (Ин. 7:44) не должно понимать как простой плеоназм в выражении; эти слова имеют такой смысл: Спасителя хотели арестовать, но никто не решился выступить против Него обвинителем и исполнить требовавшийся для сего судебный обряд, то есть возложить свою руку на Его голову. Можно думать, что, кроме этого обряда, от свидетеля требовалось сознание собственной непричастности к греху, подобному тому, в коем он обвинял преступника. Такую мысль можно находить в том же повествовании Даниила ο Сусанне; смотрите, каким возгласом юный тогда еще Даниил потребовал себе права третейского судьи по сему делу: "Он закричал громким голосом: чист я от крови ее!" (Дан. 13:46).

Отсюда становится понятным и требование Спасителя к обвинителям жены, взятой в прелюбодеянии: "Кто из вас без греха, первый брось на нее камень" (Ин. 8:7). Кстати сказать, в этом случае, точно так же, как на допросе у первосвященника и у Пилата, Господь говорил и поступал в полном соответствии с вышеприведенными постановлениями ветхозаветного Закона, ибо когда удалились пристыженные обвинители от той женщины, то Господь не сразу отпустил ее, но спрашивает женщина, где твои обвинители? и заключает - и Я тебя не обвиняю, иди и впредь не греши. После приведенных изречений закона Моисеева можно видеть, как далеки от истины те толкователи, которые находят в этом событии пример отмены Христом ветхозаветного закона."

Аргументация допускает привлечение новых данных. Приводимые данные объединяются в комплексы, которые предстоят как независимые ряды.

Во втором и третьем абзацах текста излагаются ветхозаветные нормы и обычаи, составляющие большую посылку умозаключения. B третьем и четвертом абзацах сообщаются данные из Нового Завета, которые совмещаются в общем смысле и в конкретных подробностях с исходными данными.

Поскольку как первые, так и вторые образуют, с одной стороны, независимые и внутренне связанные комплексы, а с другой, - подтверждаются преемственностью контекста Ветхого и Нового Заветов, случайное совпадение исключается.

Диахронические аргументы к реальности.

Диахронические аргументы к реальности представляют собой обоснования на основе топа "предыдущее - последующее" положений, в которых содержится утверждение ο преимущественной значимости фактов или идей в зависимости от характера их преемственности.

На аргументах приоритета строятся представления об истории и культуре. И, в сущности, диахронические аргументы скорее организуют, чем отражают историческую реальность.

Аргумент регресса.

Аргумент регресса основан на идее приоритета предыдущего перед последующим.

Поскольку начальное состояние всякой вещи или идеи является исходным и содержит ее в полноте, то по мере использования или заимствования происходит порча вещи: старое пальто было лучше, когда оно было новым.

Если высказывается некоторая идея или создается вещь, то первый, кто высказал идею, имеет приоритет перед теми, кто высказал ее позже, потому что последователь мог заимствовать идею; а тот, кто сделал нечто первым, действовал более энергично и смело. Всякое последующее основано на предыдущем и зависит от накопленного опыта, поэтому следует уважать старших и ценить их опыт и т. д.

Но вместе с тем и грех, совершенный впервые, имеет особое значение, потому что создает прецедент и определяет последующее состояние: чем ниже пал человек, тем труднее ему подняться.

Пример аргумента регресса.

"Разум спрашивает: сотворена ли тьма вместе с миром и первоначальнее ли она света, а потому точно ли худшее старше? - Ответствуем, что и сия тьма не что-либо самостоятельное, но видоизменение в воздухе, произведенное лишением света. Какого же света лишенным вдруг нашлось место в мире, так что поверх воды стала тьма? Полагаем, что если было что-нибудь до составления сего чувственного и тленного мира, то оно, очевидно, находилось в свете... когда по Божьему повелению вдруг распростерто было небо вокруг того, что заключилось внутри собственной его поверхности, и стало оно непрерывным телом... тогда по необходимости само небо сделало неосвещенным объемлемое им место, пресекши лучи, идущие совне. Ибо для тени нужно быть в одно время свету, телу и неосвещенному месту. Таким образом, тьма в мире произошла от тени небесного тела."

Аргумент прогресса.

Аргумент прогресса основан на идее приоритета последующего перед предыдущим, нового перед старым.

Поскольку действие человека или состояние вещи сохраняется в памяти и осмысливается в опыте, происходит накопление опыта. Поэтому действие, совершенное после другого, содержит в себе лучшее, что имеется в предшествующем ему: зрелый человек ценится выше, чем незрелый, образованный - выше, чем необразованный, современность - выше, чем прежние времена. K этому часто добавляется вывод ο целесообразности замены старого, как отжившего свой век, новым - более совершенным и разумным.

Пример аргумента прогресса.

"И все богатство твари, на земле и в море, уже было приготовлено, но еще не было того, кому владеть этим. Ибо не появилось еще в мире существ это великое и досточестное существо, человек. Ведь не подобало начальствующему явиться раньше подначальных, но сперва приготовив царство, затем подобало принять царя. Потому Творец всего приготовил заранее как бы царский чертог будущему царю: им стала земля, и острова, и море, и небо, наподобие крыши утвержденное вокруг всего этого, и всякое богатство было принесено в эти чертоги."

На идее прогресса в ее естественнонаучной форме основана современная цивилизация с ее социальными проектами, техникой и массовой коммуникацией. Общие места естественнонаучного понимания мира отрицают ценность прошлого и культуру как накопленные знания, поэтому современные теории культуры рассматривают ее как творчество, а не как образец. Тем самым обесценивается не только опыт прошлого, но и любая творческая деятельность.

"Итак, механика Ньютона основана на мифологии нигилизма. Этому вполне соответствует новоевропейское учение ο бесконечном прогрессе общества и культуры. Исповедовали часто в Европе так, что одна эпоха имеет смысл не сама по себе, но лишь как подготовка и удобрение для другой эпохи, что эта другая эпоха не имеет смысла сама по себе, но она тоже - навоз и почва для третьей эпохи и т. д. Β результате получается, что никакая эпоха не имеет никакого самостоятельного смысла и что смысл данной эпохи, а равно и всех возможных эпох, отодвигается все дальше и дальше, в бесконечные времена. Ясно, что подобный вздор нужно назвать мифологией социального нигилизма, какими бы "научными" аргументами ее ни обставлять."

Аргумент прехождения.

Аргумент прехождения основан на идее общности предыдущего и последующего: поскольку все в мире изменяется, само изменение предполагает, что изменяется нечто, что остается постоянным, иначе никаких изменений быть не может, а будет неслучайное превращение одного хаотического состояния в другое.

На этом аргументе основано представление исторической закономерности, но равным образом - и представление ο несущественности любых изменений, которые суть только видимость. Поэтому, если в изменении имеется и усматривается постоянная основа, пребывающая в изменяющейся вещи и придающая изменению определенную форму, то такое изменение рассматривается как развитие и может иметь ценность как проявление во времени сущности этой вещи.

Пример аргумента прехождения.

"Царская власть развивалась вместе с Россией, вместе с Россией решала спор между аристократией и демократией, между православием и инославием, вместе с Россией была уничтожена татарским игом, вместе с Россией была раздроблена уделами, вместе с Россией объединяла страну, достигла национальной независимости, а затем начала покорять и чужеземные царства, вместе с Россией сознала, что Москва - третий Рим, последнее и окончательное всемирное государство. Царская власть - это как бы воплощенная душа нации, отдавшая свои судьбы Божьей воле. Царь заведует настоящим, исходя из прошлого, и имея в виду будущее."

II. Рациональные аргументы.

Рациональные аргументы представляют собой обоснования положений, обращенные к форме рассуждения: очевидность умозаключения представляется основанием истинности или достоверности положения аргумента.

Апелляция к структуре доказательства как критерию истинности вывода связана с представлением ο логике как науке ο законах мышления, отражающих естественный здравый смысл. Для рационального универсализма характерна вера в возможность убеждения любого нормального человека правильными умозаключениями и в существование единого метода мышления, с помощью которого можно разрешить любой вопрос. Действенность и реальная убедительность рациональных аргументов (или того, что обычно выдается за рациональные аргументы) как инструмента убеждения основана на этой вере.

Рациональные аргументы полезно подразделить в зависимости от характера приемлемости основания на аргументацию к здравому смыслу и аргументацию к логической правильности.Эти типы аргументов, хотя и входят в один класс, противостоят друг другу и часто оказываются несовместимыми.

Здравый смысл как основание аргументации принимает мир таким, каким его видит "всякий нормальный человек," и содержит категории связи, подобия, вероятности и пользы, которые составляют основу не только практического мышления и обсуждения любой житейской проблемы, но и научного знания. Аргументы здравого смысла значимы всегда и повсеместно и противостоят необходимости формального доказательства: невозможно логически доказать, что существует что-либо реальное, кроме моего представления, а тем более, что другой человек подобен мне. Здравый смысл утверждает реальность, упорядоченность и сложность действительности, подобие существующих в мире вещей, ценность опыта, и возможность ориентации человека в мире. И в этом плане он разумнее, значительнее и сильнее логики.

Вместе с тем здравый смысл или, как в большинстве западно-европейских языков, sеnsus соmmunis - "общий смысл," и есть та самая рациональная психологическая очевидность, которая убеждена в достоверности лишь того, что одинаково воспроизводится в опыте любого нормального человека: "...солнце видят все, а чувствование, ο котором ты говоришь, имеют некоторые."

И в этом плане идея здравого смысла содержит в себе противоречие, ибо ненормальным оказывается тот, чей опыт противоречит опыту большинства. Но опыт отдельного "я" неизбежно отклоняется от опыта большинства, поэтому всякий человек ненормален и должен верить "объективному" общественному опыту больше, чем своему "субъективному." Выходит, что нормальное большинство состоит из ненормальных индивидов.

Здравый смысл не видит факта человеческой личности, хотя исходит из психологической очевидности реальности и собственной мысли. Норма есть то, в чем согласно большинство одинаково думающих и воспринимающих людей, - вот главный принцип здравого смысла.

Этой норме здравого смысла в равной мере противостоят религиозный опыт и научная логика, которые приводят человека к неправдоподобным, но последовательным выводам, отчего Духовник в первом диалоге и применяет аргументацию к логической правильности.

Духовник, по существу дела, освобождает Неизвестного из плена общего мнения, побуждая его к признанию свидетельства собственного опыта и разума:

"Если ты видишь солнце своими собственными глазами, неужели твоя уверенность, что оно существует, хоть сколько-нибудь зависит от того, что его видят и другие. И неужели, если бы большинство потеряло способность видеть солнце и стало утверждать, что его нет, ты поколебался бы в том, что видел собственными глазами и стал бы говорить ο солнце, что, "может быть", оно существует."

И в этом он неожиданно оказывается согласным с первым принципом Декарта и несогласным с его конформистской прагматической моралью "общего смысла," полагающей признавать за хорошее и правильное тο, ο чем можно условиться, не вступая в конфликт с общественным мнением.

Задачей найти и раскрыть противоречия обыденного здравого смысла и ограничивается аргументация к логической правильности или рациональной очевидности, потому что правильно построенная энтимема приводит только к правильному выводу, но чтобы получить истинный вывод, нужно иметь истинные топы: "Против насилия повседневного элементарного рассудка протестует бессмертный дух наш u побуждает совесть искать истину."

Аргументы к здравому смыслу.

Аргументы к здравому смыслу представляют собой обоснования положений, обращенные к представлениям ο пользе, правдоподобии, общепринятости или психологической достоверности данных, из которых исходит рассуждение.

Эти аргументы могут строиться индуктивным или дедуктивным способом и их топы весьма многочисленны: "возможно то, что часто случается," "случайность есть форма необходимости," "на все своя причина," "нет дыма без огня," "если больших ростом считатъ взрослыми, то почему малых ростом не считать детьми," "сначала помоги себе, а потом другим," "делает mоm, кому выгодно," "кто не уважает себя, не уважает другого," "лучше знать мало, чем знать плохо," "лучше то, что я знаю, чем то, что мне неизвестно," "никто от миру не прочь," "что лучше для меня, то лучше u для другого," "справедливый друг лучше справедливого врага," "добродетель лучше удачи," "быть здоровым лучше, чем лечиться," "талант лучше знания," "синица в руках лучше, чем журавль в небе," "лучше то, что имеет лучшие последствия," "хороша ложка к обеду, а слово к ответу," "лучше то, что реже встречается u дороже," "избыток лучше достатка" и подобная народная мудрость, которая составляет пословичный фонд - так называемые паремии, по содержанию и смыслу примерно одинаковые у всех народов и отражающие суждения обыденного здравого смысла.

Аргументы к причинно-следственным связям.

Как указано в разделе "Топика," существует два основные вида причины: действующая и телеологическая, или конечная.

Первый тип причинной связи предполагает понимание причины как взаимодействия вещей во временной последовательности: например, движение бильярдного шара вследствие удара кием со скоростью и в направлении, определяемыми импульсом, сообщенным шару.

Второй тип причинной связи предполагает понимание причины как действия и его результата - изменения состояния объекта: например, движение того же бильярдного шара и его падение в лузу вследствие замысла игрока, который предпочел сыграть определенный шар определенным образом, и сохранение значения результата хода на протяжении партии как обстоятельства, которое влияет на характер последующих ходов.

Понятно, что в каждом из этих случаев основание и топы аргумента, его схема и система редукций будут различными.

"Есть определенные виды актов, которые... могут осуществляться только рефлективно, человеком, который знает, что он намерен сделать, и потому способен, производя намеченное действие, оценить его, сопоставив результат и намерение. Характерная черта всех таких актов состоит в том, что они могут выполняться лишь, как мы говорили, "целенаправленно": основою данного акта, на который базируется вся его структура, оказывается определенная цель, а сам акт должен соответствовать этой цели. Рефлективные акты могут быть грубо определены как целесообразные акты, и они - единственное, что может стать предметом истории."

Аргумент к общности.

Аргумент к общности (тождественные причины вызывают тождественные следствия). Что является причиной свечения электрической лампы? Чтобы ответить на этот вопрос, будем наблюдать устройство и работу различных электрических ламп: в одной лампе электрический ток нагревает спираль, которая светится, в другой лампе электрический ток, протекая в инертном газе, вызывает его свечение, в третьей лампе между двумя электродами в вакууме образуется электрическая дуга, которая также светится.

Мы видим электрические лампы различного устройства, и, чтобы установить причину свечения, нам следует найти общее в их действии таким общим будет преобразование электрической энергии в световую, которое происходит при применении различных физических принципов устройства электрической лампы. Следовательно, причиной свечения лампы является преобразование электрической энергии в световую. Итак, если имеется АБВ Þ а, АГД Þ а, АЕЖÞ а, то причиной а является А, которое присутствует во всех ситуациях, где имеется а.

Аргумент к общности, однако, не всегда доказателен, особенно если имеются в виду не физические события, а действия людей. Так, если при совершении ряда преступлений, даже однородных, фигурирует одно и то же лицо в сочетании с несколькими другими, то это обстоятельство является достаточным основанием лишь для подозрения: данное лицо могло быть виновником всех или некоторых преступлений.

Аргумент к различию.

Аргумент к различию (если имеется ряд обстоятельств, при которых наблюдается некоторое явление, и имеется случай, когда явление не наблюдается при тех же обстоятельствах за исключением одного, то оно и является причиной данного явления). Мотор работает с перебоями, в чем причина - плохой бензин, грязная свеча, неисправный карбюратор? Заменим бензин - мотор работает хорошо. Следовательно, причина - бензин.

Аргумент к различию, как и аргумент к общности, не всегда доказателен: хор поет плохо, когда присутствует Иван, в отсутствие Ивана хор поет хорошо. Является ли присутствие Ивана причиной плохого пения хора?

Аргумент к остатку.

Аргумент к остатку (если есть следствие, то есть и причина: если имеется ряд обстоятельств, при которых наблюдается ряд явлений, и известны причины всех явлений ряда за исключением одного, то, вычитая установленные причинно-следственные связи, мы получим причину данного явления). Мотор работает с перебоями: либо плохой бензин, либо грязная свеча, либо неисправный карбюратор. Меняем свечу - мотор работает плохо. Меняем бензин - мотор работает плохо. Меняем карбюратор - результат тот же. Следовательно, не в порядке аккумулятор... Ничего подобного - просто в бензобаке каким-то образом очутился кусок резины.

Аргумент к воспроизводимости.

Аргумент к воспроизводимости (если некоторое явление имеет установленную причину, то другое тождественное явление будет иметь тождественную причину). Например, если в автомобиле "Москвич" неисправность свечи является причиной плохой работы мотора, то и в автомобиле "Мерседес" неисправность свечи также приведет к плохой работе мотора.

Этот аргумент успешно используется в естественных и технических науках, но применительно к человеку он теряет доказательную силу. Если Первая симфония П. И. Чайковского была вызвана религиозным вдохновением, то из этого еще не следует, что всякий раз в порыве религиозного вдохновения П. И. Чайковский сочинял симфонии. Если в некоторых странах причиной революции были неудачные войны, то из этого не следует, что неудачная война в какой-нибудь конкретной стране обязательно стала или станет причиной революции.

Аргументы к данным.

Аргументы к данным представляет собой обоснование положения посредством частных или индивидуальных суждений, которые включаются в доводы: "Истинность или правильность положения следует из таких-то фактов или подтверждается такими-то фактами."

Аргументы к фактам не являются аргументами к реальности: факт, который приводится в примере, подтверждает мысль или общее правило - нечто, что стоит за фактом как таковым.

Аргументы к данным в логике обычно рассматриваются как индукция. Однако не всякое использование фактов является индукцией, поскольку факт, к которому обращаются при аргументации, может содержать различные виды данных и само понимание его может быть различным.

Рассмотрим два типа аргументов к факту: пример и иллюстрацию.

"Что же это за судьба России вести войны против передовых и культурнейших человеческих обществ? Что такое мы, русские, - разрушители или спасители европейской культуры? Я думаю, что наш разлад, наше противоречие с Европой лежит глубже наблюдаемой поверхности текущих событий; противоречие касается идейных основ самого жизнепонимания.

Те культурные успехи, которых достигли наши просвещенные противники, конечно, возможны только при условии, что на достижение этих успехов обращена наибольшая доля народного внимания. Культурный прогресс для своего процветания непременно требует полного перед ним рабства со стороны человеческого общества. Культурный прогресс достигается скорее теми, для кого он стал своего рода идолом. И то, конечно, несомненно, что для европейского сознания прогресс уже давно сделался не идеалом только, но именно идолом. Ведь слова: "культура", "прогресс" и им подобные современным европейцем и нашими западниками произносятся прямо с каким-то благоговением; для них это - слова священные, каждое слово против ценности культуры готовы объявить кощунством. Еретику, сомневающемуся в ценности прогресса или совсем этой ценности не признающему, грозит побиение всяким дрекольем.

Но не трудно показать, что прогресс и идейно, и практически неразрывно связан с войной, и с некоторого рода необходимостью из него вытекают даже жестокости и зверства немцев, ο которых мы читаем теперь в газетах. Ведь идея прогресса есть приспособление к человеческой жизни общего принципа эволюции, а эволюция есть узаконение борьбы за существование. Β борьбе за существование погибают слабейшие и выживают наиболее к ней приспособленные. Перенесите борьбу за существование во взаимные отношения целых народов, - вы получите войну и поймете смысл железного германского кулака. Война есть международная борьба за существование, а вооруженный кулак - наилучшее к этой борьбе приспособление. Но последнее слово эволюции сказано Ницше. Он указал цель дальнейшему развитию. Эта цель - сверхчеловек. Он жесток и безжалостен. Христианство с его кротостью, смирением и милосердием для Ницше отвратительно. Сверхчеловек должен навсегда порвать с христианскими добродетелями; для него они - порок и погибель. У Горького Игнат Гордеев поучает в ницшеанском духе своего сына Фому, как относиться к людям: "Тут... такое дело: упали, скажем, две доски в грязь - одна гнилая, а другая - хорошая, здоровая доска. Что ты тут должен сделать? Β гнилой доске какой прок? Ты оставь ее, пускай в грязи лежит, по ней пройти можно, чтобы ноги не замарать" ("Фома Гордеев"). Перенесите эти слова в политику, и вы получите политику Германии. Ведь разве не ищет Германия, какой бы народ не затоптать в грязь, по которому пройти бы можно, "чтобы ног не замарать"? Германская политика, можно сказать, проникнута духом ницшеанства. "Dеutsсhlаnd ьbеr аllеs!" - вот припев германского патриотизма. Слабые народы - это доски, по которым, не марая ног, идет вперед по пути прогресса великий германский народ. Даже на большие народы, даже на русский народ германцы готовы смотреть как на навоз для удобрения той почвы, на которой должен расти и процветать германский культурный прогресс. Для прогресса нужны богатства, - так подайте их нам! Разоритесь сами и хоть с голоду помрете, но да здравствует наш германский прогресс! Смотрите, какая политическая дружба у просвещенной Германии уж с несомненными варварами - турками! "Восстановившим истинное христианство" протестантам магометане, оказывается, несравненно милее православных христиан. Почему? Да потому, что те уж не протестуют против грабительства немцев и покорно готовы стать народом-навозом. B прошлом году воевали на Балканах. Какое бы, казалось, дело немцам! Но когда особенно сильно замахали немцы мечом? Когда сербы подошли к Адриатическому морю. Маленький народ получал возможность вести свою торговлю и стать независимым от немцев экономически. Этого прогрессивная немецкая нация снести не могла. Немецкое бряцание мечом в этом случае можно передать словами: "Не сметь! Вы должны работать, а обогащаться можем только мы, потому что это необходимо для культурного процветания нашей подлинно просвещенной страны." И вот теперь запылала Европа, подожженная немцами!

Так открывается неразрывная и существенная связь прогресса с войной и жестокостью. Железо и меч прокладывают человечеству дорогу вперед. Колесница прогресса едет по трупам и оставляет позади себя кровавый след."

Иллюстрация обычно включается в умозаключение от частного к частному, так называемую традукцию, либо как одна из посылок в энтимеме. Так, рассуждение ο том, что для европейца культура и прогресс стали идолами, содержит посылки-примеры двух умозаключений, входящих в эпихейрему: ο "священных словах" и ο каждом слове "против ценности культуры."

Пример представляет собой индуктивную в собственном смысле аргументацию, когда отдельные суждения фактического характера представляют собой посылки, которые обобщаются в выводе умозаключения. Пример-наведение - указание на сверх-человека Ф. Ницше, цитата из М. Горького, известный немецкий националистический лозунг представляют собой конкретные факты, которые подтверждают мысль автора и могут быть умножены.

Суждение, которое содержится в примере или иллюстрации, может быть индивидуальным (конкретным): Максим Горький, частным или общим: каждое слово..., по трупам слабых восходит... сверхчеловек, и т. д.

Сравнительные аргументы.

Сравнительные аргументы представляют собой обоснование положения посредством сопоставления данных, смысл или строение которых неизвестны, с данными, которые признаются достоверными и понятными, при этом очевидность общности или сходства рядов данных выступает как основание аргумента, а свойства известных данных - как одна из посылок: "если вы признаете правильность некоторого положения относительно данных ряда А, то вы должны признать правильностъ того же положения относительно данных подобного ему ряда Б."

"Неизвестный... Вот ты православный священник и убежден, что знаешь истину. По твоей истине Бог троичен в лицах и един по существу. Ты веруешь в этого Бога и всякую другую веру считаешь заблуждением. Если бы я от тебя пошел к мулле, он стал бы мне говорить ο едином Аллахе и тоже утверждал бы, что знает истину и твоего троичного Бога считал бы ложью, совершенно не соответствующей учению Магомета. Потом я пошел бы к буддисту. Он мне стал бы рассказывать легенды ο Будде. И утверждал бы, что он только один знает истину. Я пошел бы к язычнику. Он назвал бы мне несколько десятков своих богов и тоже утверждал бы, что он только один знает истину. Это множество всевозможных религий, часто исключающих друг друга и всегда утверждающих, что истина только у них, прежде всего заставляет меня усомниться, что в какой бы то ни было из них есть истина. Логика в вопросах веры бессильна, а субъективная уверенность, очевидно, недостаточна. Ведь все представители этих различных религий имеют одинаковую субъективную уверенность и тем не менее только свою истину считают настоящей. Другими словами, только за своими субъективными состояниями они признают объективное значение.

Духовник. Твое мнение подобно тому, как если бы кто усомнился в истинности научного знания только потому, что по каждому научному вопросу десятки ученых высказывают различные взгляды. Ясно, что прав кто-то один. И для тебя научной истиной будет то, что соответствует твоему пониманию этой истины. Возьми хотя бы вопрос ο прοисхождении видов. Разве достигнуто здесь полное единомыслие? до сих пор многие совершенно опровергают теорию Дарвина. Многие возвращаются к ламаркизму. Есть неоламаркисты и неодарвинисты. До сих пор еще в науке идут споры по этому основному вопросу биологии. Однако ты не говоришь: "Биология не знает истины, потому что разные ученые разное считают истиной."

Неизвестный. Да, но в науке есть вопросы, решенные одинаково всеми.

Духовник. Есть они и в религии. Все религии признают бытие Божие. Все признают Бога первопричиной всего сущего. Все признают реальную связь божественной силы с человеком. Все признают, что Бог требует исполнения нравственного закона, все признают кроме видимого невидимый мир, все признают загробную жизнь. Поэтому одна религия исключает другую не безусловно. B каждой религии есть доля истины. Но полнота ее заключается действительно в одной, в христианской, поскольку она раскрыта и сохраняется в Православной Церкви.

Неизвестный. Вот видишь, опять новое подразделение: поскольку она раскрыта в Православной Церкви. А католики? Протестанты? Англиканцы? Кальвинисты? А множество всевозможных сект? Менонниты, баптисты, квакеры, молокане, духоборы, хлысты и другие ведь все они только себя считают настоящими христианами, и Православие кажется им грубым искажением Евангелия. Как же быть? Кому же из вас верить?

Духовник. Сколько бы ни было разногласий, истина от этого не перестает быть истиной. Ты это понимаешь в отношении науки. Пойми и в отношении религии. Частную правду многие по разным причинам признают за полную истину, но полная истина существует, и когда ты ее увидишь, то сразу узнаешь."

Аргументы к вероятности.

Аргументы к вероятности представляют собой обоснования положений, исходящие из идеи вероятности как основы приемлемости положения. Классическим примером аргумента к вероятности является знаменитое "пари" Паскаля как аргумент бытия Божия:

"Будем рассуждать теперь на основании природного рассудка.

Если Бог есть, то Он окончательно непостижим, так как, не имея ни частей, ни пределов, Он не имеет никакого соотношения с нами. Поэтому мы неспособны познать, ни что Он, ни есть ли Он. Раз это так, кто осмелится взять на себя решение этого вопроса? Только не мы, не имеющие с Ним никакого соотношения. Как же после этого порицать христиан, что они не могут дать отчета в своем веровании, когда они сами признают, что их религия не такова, чтобы можно было давать в ней отчет? Они заявляют, что в мирском смысле это безумие. А вы жалуетесь, что они вам не доказывают ее! Если бы стали доказывать, то не сдержали бы слова: именно это отсутствие с их стороны доказательств и говорит в пользу их разумности. "Да, но если это извиняет тех, кто говорит, что религия недоказываема, и снимает с них упрек в непредставлении доказательств, то это самое не оправдывает принимающих ее."

Исследуем этот вопрос и скажем: Бог есть или Бога нет. Но на которую сторону мы склонимся? Разум тут ничего решить не может. Нас разделяет бесконечный хаос. На краю этого бесконечного расстояния разыгрывается игра, исход которой не известен. На что вы будете ставить? Разум здесь не при чем, он не может указать нам выбора. Поэтому не говорите, что сделавшие выбор заблуждаются, так как ничего об этом не знаете.

"Но я порицал бы их не за то, что они сделали тот или другой выбор, а за то, что они вообще решились на выбор; так как одинаково заблуждаются и выбравшие чет, и выбравшие нечет. Самое верное совсем не играть."

Да, но сделать ставку необходимо: не в вашей воле играть или не играть. На чем же вы остановитесь? Так как выбор сделать необходимо, то посмотрим, что представляет для вас меньше интереса: вы можете проиграть две вещи, истину и благо, и две вещи вам приходится ставить на карту, ваш разум и волю, ваше познание и ваше блаженство; природа же ваша должна избегать двух вещей: ошибки и бедствия. Раз выбирать необходимо, то ваш разум не потерпит ущерба ни при том, ни при другом выборе. Это бесспорно; а ваше блаженство?

Взвесим выигрыш и проигрыш, ставя на то, что Бог есть. Возьмем два случая: если выиграете, вы выиграете все; если проиграете, то не потеряете ничего. Поэтому не колеблясь ставьте на то, что Он есть."

Если рассматривать этот аргумент в общем виде, то его схему можно свести к следующему виду: если А вероятно (с такой-то степенью вероятности) является С; и если Β является Α; тο Β с такой-то степенью вероятности является С; поскольку выбор Β имеет такие-то (положительные) следствия, а выбор не-В имеет такие-то (противоположные) следствия; то следует выбрать В.

Этот аргумент часто основательно отвергается, но отметим, что и аргументация Духовника в "Диалогах" о. Валентина Свенцицкого ставит Неизвестного перед выбором - альтернативой из равновероятных возможностей, поскольку "в конечном итоге и вера и безверие логически одинаково недоказуемы: "Но что может сделать логика? Она может вскрыть ложь основной посылки, показав, к каким нелепым выводам эта ложная посылка приводит. Но если человек лучше готов принять явно нелепые выводы, чем отказаться от этой посылки, - тут логика бессильна."

Таким образом, дело в основании аргумента: если аргумент Паскаля имеет в качестве основания равновероятность выбора и ставку на реальный результат против нулевого, то о. Валентин Свенцицкий имеет в виду внутренний опыт, который необходимо требует смысла человеческой жизни. Впрочем, в конце фрагмента Паскаль пишет: "Если эта речь вам нравится и кажется сильной, знайте, что она написана человеком, который до и после нее становился на колени и молился бесконечному Существу, коему он предается всецело, чтобы Он предал Себя и нас ради вашего блага и Его славы. Знайте, что сила в немощи совершается."

Аргумент к вероятности особенно ясно показывает, что убедительность аргументации определяется аудиторией, к которой она обращена: то, что приемлемо для рационального рассудка шевалье де Мере, было бы неприемлемо для Неизвестного, который напряженно ищет для себя смысла жизни.

Прагматический аргумент.

Прагматический аргумент представляет собой обоснование положений, которое исходит из идеи пользы как основы приемлемости положения.

"Самая лучшая философия есть та, которая основывает должности человека на его счастии. Она скажет нам, что мы должны любить пользу отечества, ибо с нею неразрывно связана наша собственная; что его просвещение окружает нас самих многими удовольствиями в жизни; что его тишина и добродетели служат щитом семейственных наслаждений; что слава его есть наша слава; и если оскорбительно человеку называться сыном презренного отца, то не менее оскорбительно и гражданину называться сыном презренного отечества. Таким образом, любовь к собственному благу производит в нас любовь к отечеству, а личное самолюбие - гордость народную, которая служит опорою патриотизма. Так, греки и римляне считали себя первыми народами, а всех других - варварами; так, англичане, которые в новейшие времена более других славятся патриотизмом, более других ο себе мечтают".

Будучи весьма распространенным и убедительным, прагматический аргумент является далеко не самым основательным: соображения личного блага в такой же и даже большей мере могут быть и основанием всяческого рода отрицания любви к отечеству: "Рыба ищет где глубже, а человек - где лучше" гласит народная мудрость, поэтому патриотизм в подобном понимании хорош только до тех пор, пока в отечестве все в порядке.

Аргумент к реальному основанию.

Аргумент к реальному основанию представляет собой вариант прагматического аргумента, но с тем отличием, что в качестве основания умозаключения приводится действительный прагматический мотив той или иной позиции, к которому она логически сводится в противоположность мнимому, заявленному основанию. Аргумент к реальному основанию обычно используется либо в критике, либо в апологетике той или иной мировоззренческой позиции.

"Но какое положение по отношению к европейскому шовинизму и космополитизму (как выражению западноевропейского эгоцентризма, присущего свойства самосознания европейца - Α. Β.) должны занять нероманогерманцы, представители тех народов, которые не участвовали с самого начала в создании так называемой европейской цивилизации.

Эгоцентризм заслуживает осуждения не только с точки зрения одной европейской романогерманской культуры, но и с точки зрения всякой культуры, ибо это есть начало антисоциальное, разрушающее всякое культурное общение между людьми. Поэтому если среди неромано-германского народа имеются шовинисты, проповедующие, что их народ - народ избранный, что его культуре все прочие народы должны подчиняться, то с такими шовинистами следует бороться всем их единоплеменникам. Но как быть, если в таком народе появляются люди, которые будут проповедовать господство в мире не своего народа, а какого-нибудь другого, иностранного народа, своим же соплеменникам будут предлагать во всем ассимилироваться с этим "мировым народом." Ведь в такой проповеди никакого эгоцентризма не будет, - наоборот, будет высший эксцентризм. Следовательно, осудить ее совершенно так же, как осуждается шовинизм, невозможно. Но, с другой стороны, разве сущность учения не важнее личности проповедника? Если же господство народа А над народом Β проповедовал представитель народа А, это было бы шовинизмом, проявлением эгоцентрической психологии, и такая проповедь должна была бы встретить законный отпор как среди В, так и среди А. Но неужели все дело совершенно изменится, лишь только к голосу представителя народа А присоединится представитель народа В? Конечно, нет; шовинизм останется шовинизмом. Главным действующим лицом во всем этом предполагаемом эпизоде является, конечно, представитель народа А. Его устами говорит воля к порабощению, истинный смысл шовинистических теорий. Наоборот, голос представителя народа В, может быть, и громче, но по существу менее значителен. Представитель Β лишь поверил аргументу представителя А, уверовал в силу народа А, дал увлечь себя, а может быть, и просто был подкуплен. Представитель А ратует за себя, представитель Β - за другого: устами В, в сущности, говорит А, и поэтому мы всегда вправе рассматривать такую проповедь как тот же замаскированный шовинизм."

Аргумент к реальному основанию представляет собой, таким образом, ответ на классический вопрос Цицерона: кому выгодно? Аргумент этот - один из самых сильных и убедительных. Поэтому его часто критикуют за "некорректность."

Аргументы к логической правильности.

Аргументы к логической правильности основаны на оценке обоснования с точки зрения возможности в нем логической ошибки (паралогизма) или софизма - намеренного нарушения правил логики с целью ввести в заблуждение.

Если логическая ошибка имеет место, то она рассматривается как основание отвержения аргумента; отсутствие в умозаключении ошибки, соответственно, рассматривается как основание приемлемости аргумента. Поскольку любая аргументация может содержать логические ошибки, то аргументы к логической правильности представляют собой опровержение или защиту аргументации исходя из видов логических ошибок.

Последние традиционно подразделяются на ошибки слов, ошибки дедукции, ошибки индукции и ошибки аналогии; в состав логических ошибок включаются также паралогизмы (софизмы), основанные на использовании логических парадоксов, и некоторые приемы эристической аргументации, если они используются с целью ввести в заблуждение.

Ошибки слов (hоmоnimiа).

Состоят либо в счетверении термина, либо в подмене значения термина. Β первом случае в посылках одно и то же слово используется в различных значениях, как в классическом примере с вулканами и гейзерами. Во втором случае в посылках используется одно значение термина, а в заключении - другое.

Ошибки дедукции.

1. Уклонение от тезиса, то есть ошибки, которые состоят в несоответствии положения доводам.

2. Незнание опровержения (ignоrаtiо еlеnсhi) представляет собой неправильный выбор посылок или формы умозаключения, которым можно было бы опровергнуть оппонента. Например, действия, совершенные А, не являются преступлением, потому что он хороший человек.

3. Кто доказывает слишком мало, ничего не доказывает (qui ninimum рrоbаt nihil рrоbаt), представляет собой доказательство суждения меньшей степени общности вместо доказательства суждения большей степени общности. Например: "Если А недостоин быть президентом, потому что был недостойным губернатором (что правильно), то B достоин быть президентом, потому что был достойным губернатором (что неправильно)."

3. Неправильное использование аргумента к человеку (или аргумента к авторитету) представляет собой обоснование или отвержение положения, потому что это положение было выдвинуто человеком с теми или иными качествами.

4. Основная ошибка (еrrоr fundаmеntаlis) состоит в принятии неверной предпосылки. Например: "Все мужчины бреются; Иван - мужчина; следовательно, Иван бреется."

5. Предвосхищение основания (реtitiо рrinсiрii) состоит в том, что в качестве основания доказательства приводится положение, которое само нуждается в обосновании. Например: "Ребенок вырастает в год на пять сантиметров, следовательно, через двадцать лет он вырастет на метр, через сорок лет - на два метра, а через восемьдесят лет - на четыре метра."

6. Логический круг (сirсulus in dеmоnstrаndо) состоит в доказывании положения посредством довода, который сам доказывается из положения. Например: "Лошади домашние (Еquus саbаllus саbаllus) - семейство непарнокопытных животных отряда лошадиных (Еquidае). Лошадиные (Еquidае) - семейство млекопитающих животных отряда непарнокопытных." Получается, что лошади потому лошади, что они лошадиные, а лошадиные потому лошадиные, что все они лошади. Или, например, определение акад. В. И. Вернадского: "Живое вещество биосферы есть совокупность живых организмов, в ней живущих."

7. От сказанного в относительном смысле к сказанному безотносительно (а diсtо sесundum quid аd diсtum simрliсiеr). Ошибка полемической аргументации, состоящая в подмене условного суждения безусловным. Например, из суждения "если цель наказания - исправление преступника, то само уголовное наказание есть проявление человеколюбия" можно получить нелепое суждение, которое вполне удобно критиковать: "Уголовное наказание есть проявление человеколюбия."

8. Подмена общего значения собирательным значением (fаlаtiа а sеnsu соmроsitо аd sеnsum divisum): тο, что говорится о классе в целом, не обязательно относится к любому члену этого класса; эта ошибка часто используется как софистический прием, например, вывод из суждения "служебные собаки легко поддаются дрессировке" ο том, что любая собака служебной породы должна легко поддаваться дрессировке.

9. Подмена собирательного значения обшим значением (fаlаtiа а sеnsu divisо аd sеnsum соmроsitum): то, что справедливо относительно индивида (или совокупности индивидов), не обязательно справедливо относительно целого класса. Например, каждый русский в отдельности не знает русского языка, в котором (не считая терминологий) несколько сотен тысяч слов; из этого можно сделать неправильный вывод, что русские (как культурная общность) не знают русский язык.

Ошибки индукции.

10. Поспешные обобщения (fаlаtiа fiсtае univеrsаlitаtis), которые состоят в том, что на недостаточных примерах делается общий вывод, например, что все греки опаздывают, все итальянцы любят макароны u у всех француженок хороший вкус, или оттого, что в Риге, скажем, чище, чем в Москве, русская культура ниже латышской.

11. Сюда же относится ошибка после значит вследствие (роst hос еrgо рrорtеr hос), например, если утверждают, что зима наступает оттого, что опали листья с деревьев.

Ошибки аналогии.

Неправильные обобщения по аналогии делаются вследствие подмены присущего привходящим признаком или качеством, общим для сопоставляемых объектов, например, утверждения, основанные на ложной аналогии истории общества с жизнью организма, биологического сообщества (пчелиного семейства) и человеческого общества.

Логические парадоксы.

Представляют собой суждения, противоречащие логическим законам.

Если я утверждаю, что все люди лжецы, то тем самым я включаю и себя в этот класс. B таком случае, если мое суждение истинно, то, по крайней мере, один человек, высказавший его, не лжец (подчиненное высказывание); следовательно, суждение "все люди лжецы" ложно. Если это мое суждение ложно, то контрадикторное суждение истинно; следовательно, суждение "все люди лжецы" истинно и ложно одновременно, что невозможно.

У этого парадокса есть два условных решения: если понятие "лжец" обозначает человека, который иногда допускает ложь, то парадокс предстает как софизм; если суждение "все люди лжецы" относится ко всем высказываниям, сделанными людьми доселе, то есть если оно равнозначно высказыванию "все высказывания, сделанные людьми доселе, ложны," или "все люди, кроме меня, лжецы," то парадокс предстает как двусмысленное высказывание, которое требует уточнения.

III. Аргументы к норме.

Аргументы к норме представляют собой обоснования положений, обращенные к общественным установлением и сложившейся общественной практике.

Β рационалистической философии нового времени нормативные аргументы часто рассматривались как доказательства в лучшем случае "второго сорта," а тο и вовсе софизмы, поскольку в их обоснование включаются обращения к интересам и убеждениям человека, к различного рода социальным установлениям и авторитету, а также оценочные суждения. Однако принимать решения без обращения к тем мотивам и ценностям, на основе которых строятся общественная жизнь и взаимоотношения людей, невозможно: "Существует, - как отмечает Лейбниц, - аrgu-mеntum аd ignоrаntiаm (аргумент к незнанию), когда требуют, чтобы противник либо принял представляемое ему доказательство, либо дал другое, лучшее."

Такая аргументация может рассматриваться как некорректный полемический прием. Но как возразить человеку, который только и умеет что критиковать любые предложения? - очевидно, сказав ему: "Сделайте лучше." Поэтому, продолжает Лейбниц: "Несомненно, следует проводить различие между тем, что нужно сказать, и тем, что следует признать истинным... Аргумент аd ignоrаntiаm хорош в случае презумпции, когда разумно придерживаться известного мнения, пока не будет доказано противное."

Основание аргумента к норме - общественное установление, общепринятый порядок вещей - может быть двоякого рода в зависимости от того, в какой форме предстает факт культуры, к которому ритор адресуется как к основанию, - в виде нормы или в виде прецедента.

Под нормой мы будем понимать формулировку установления: авторитетного правила, позиции или мнения, которая принимается обществом и понимается всеми одинаково, например, статью закона, пословицу, техническое правило, догмат веры, конкретное высказывание авторитетного лица или источника.

Под прецедентом мы будем понимать решение, деяние, обычай, которые не сформулированы в виде правила, но пользуются авторитетом, например, обычай выслушивать на совещании сначала мнения младших, а затем мнения старших.

Различие нормы и прецедента состоит в том, что нормы отрабатываются и формулируются специально таким образом, чтобы их можно было использовать как основания аргументов, и часто получают специальное истолкование, которое определяет смысл нормы и ограничивает ее применение. Прецедент, который, в свою очередь, часто полагается в основание нормы, может не иметь ясной формулировки, поэтому истолкование прецедента более произвольно и требует специальной аргументации.

Аргумент к норме.

Аргумент к норме (в собственном смысле) состоит в том, что случай, конкретная ситуация, конфликт, проблема, которая называется казусом, подводится под норму (сформулированное правило) и представляет собой так называемый юридический или нормативный силлогизм (энтимему).

Большей посылкой нормативного силлогизма является формулировка нормы, меньшей - формулировка казуса, а выводом - определение казуса или предложение, которое выносится как возможное решение вопроса.

"Почтеннейший Стефан сказал: "Прошу прочитать каноны, которые говорят, что рукоположенный в один город не может быть поставлен в другой". Славнейшие сановники сказали: "Пусть будут прочитаны каноны".

Леонтий, почтеннейший епископ Магнезийский, прочитал (из кодекса) правило девяносто пятое: "Если какой-нибудь епископ, не имеющий епархии, вторгнется в церковь, не имеющую епископа, и завладеет ею без совершенного собора, да будет изгнан, хотя бы его избирал весь народ, которым он овладел. Совершенный же собор есть тот, на котором присутствует и митрополит" ...

Далее следует изложение 16-го канона Антиохийского Собора и обстоятельств дела.

"... Славнейшие сановники сказали: "Так как все дело рассмотрено и прочитаны все каноны, то пусть сам Святой Собор скажет, что думает он ο епископах Ефеса."...

Анатолий, почтеннейший епископ Константинополя, нового Рима, сказал: "Тех, которые противозаконно обручились с Невестою Христовой, то есть со святейшею Ефесскою Церковью, она совершенно законно изгнала от себя. Посему, как почтеннейший епископ Вассиан, который вскочил на престол, так и почтеннейший епископ Стефан, который после него неправильно посадил себя самого, пусть останутся в покое, перестав управлять этой церковью. Ефесской же митрополии будет дан епископ, указанный Богом, избранный к рукоположению (в епископы) этой церкви всеми будущими его пасомыми, право проповедующий слово истины; а упомянутые епископы пусть имеют только достоинство епископское и общение и получают приличное вспомоществование от этой святейшей церкви."

Святой Собор сказал: "Это мнение справедливо; этот суд справедлив."

Нормативный силлогизм часто оказывается недостаточным. Β каждой конкретной ситуации существует множество обстоятельств, которые требуют принимать, в рамках нормы, решения, соответствующие тем принципам, на основе которых установлена сама норма, или руководствоваться реальными обстоятельствами, которые иногда требуют существенной коррекции решения или применения нескольких норм. Эти нормы могут оказаться частично или полностью несовместимыми. B таком случае аргументация исходит из истолкования обычая или прецедентов.

Так, отцы IV Вселенского Собора, прежде чем принять решение, рассуждали следующим образом:

Почтеннейшие епископы азийские, повергшись перед Святейшим Собором отцов, сказали: "Сжальтесь над нами; мы умоляем Святой Собор сжалиться над нашими детьми, чтобы они не погибли за нас и за наши грехи, оказать им человеколюбие и для отвращения зла дать нам хотя Вассиана; потому что, если кто-либо рукоположен будет здесь, то и дети наши умрут и город погибнет."

Славнейшие сановники сказали: "Так как по отзывам Святого Собора ни Вассиан, ни Стефан почтеннейшие недостойны быть епископами города Ефеса, то епископы азийские, находящиеся здесь, говорят, что если другой епископ будет рукоположен здесь, в городе Ефесе произойдет возмущение: то пусть Святой Собор скажет, где рукоположить епископа для святейшей церкви Ефесской повелевают каноны."

Почтеннейшие епископы сказали: "В области."

Диоген, почтеннейший епископ Кизический, сказал: "Обычай позволяет здесь. Если епископ был поставляем от Константинополя, то этого (возмущения) не получилось. Там рукополагают конфетчиков (кондитеров), оттого бывают и возмущения."

Леонтий, почтеннейший епископ Магнезия, сказал: "От святого Тимофея доныне поставлено было 27 епископов; все они рукоположены были в Ефесе. Один Василий насильственно поставлен был здесь, и произошли убийства."

Филипп, почтеннейший пресвитер святой Великой Константинопольской церкви, сказал: "Святой памяти епископ Константинопольский Иоанн, отправившись в Азию, низложил 15 епископов и на место их рукоположил других; здесь же утвержден был и Мемнон."

Аэтий, архидиакон Константинопольский, сказал: "Здесь рукоположен был и Кастин; Ираклид и другие рукоположены были с согласия здешнего архиепископа; подобным образом и Василия рукоположил блаженной памяти Прокл, и такому рукоположению содействовал блаженной памяти император Феодосий и блаженный Кирилл, епископ Александрийский."

Почтенные епископы воскликнули: "Пусть каноны имеют силу! Голоса к императору!"

Клирики константинопольские воскликнули: "Пусть имеют силу постановления 150 отцов! Пусть не нарушаются преимущества Константинополя! Пусть рукоположение совершается по обычаю тамошним архиепископом !...."

Дискуссия строится на основе топики: приводятся соображения милосердия, соображения церковной экономии, прагматические соображения ο возможности волнений, соображения приоритета, соображения канонического подчинения, соображения, связанные с прецедентами, и в результате достигается взвешенное решение, учитывающее все высказанные мнения, но располагающее их в надлежащем порядке и применительно к конкретным лицам.

"Славнейшие сановники сказали: "Так как всем угодно рассуждение боголюбезнейшего архиепископа царствующего Константинополя Анатолия и почтеннейшего епископа Пасхазина, занимающего место боголюбезнейшего архиепископа древнего Рима Льва, требующее, чтобы ни один из них (епископы Вассиан и Стефан) не назывался епископом и не управлял святейшей церковью Ефесскою, потому что оба они поставлены были неканонически, и так как весь Святой Собор узнал, что они поставлены были вопреки канонам, и согласен с рассуждениями почтеннейших епископов, то почтеннейшие Вассиан и Стефан будут устранены от святой церкви Ефесской, а будут иметь епископское достоинство и для содержания и утешения себя получат из доходов упомянутой святейшей церкви каждый год по двести золотых (монет); для этой же святейшей церкви будет рукоположен другой епископ по канонам."

Аргумент к авторитету.

Аргумент к авторитету отличается от предшествующего тем, что в качестве основания приводится высказывание или поступок авторитетного лица или текст авторитетного источника (Священного Писания, закона, просто известного автора, специалистов или большинства).

"Итак, миллионный убыток в прошедшем угрожает в будущем не только миллионными потерями, но, по заключению ревизии, и ликвидацией. Как ни печальны эти последствия, грозящие Москве еще невиданным крахом, но можно сказать, что они почти ничтожны сравнительно с общественным злом, причиненным заправилами Кредитного общества.

Они извратили выборное начало; они создали пародию самоуправления. Системою долголетнего хищения они развили опасную спекуляцию и самое низкопробное маклачество. Зрелищем безнаказанного прибыльного обмана они развращали массы. Говоря словами достойнейшего гражданина Москвы Митрофана Павловича Щепкина, это была "гибель общественного доверия и общественного достояния."

При построении аргумента к авторитету следует помнить ο двух вещах: во-первых, высказывание не должно быть с искажением смысла вырвано из контекста; во-вторых, источник должен быть действительно авторитетным для тех, к кому обращен аргумент. Второе требование может сниматься значительностью мысли, которая содержится в высказывании: в таких случаях авторитет источника, наоборот, утверждается высказыванием, но содержание и значимость высказывания нуждаются в разъяснении.

"Духовник. Я постараюсь раскрыть тебе, как на твои вопросы отвечает вера, и тотчас ты увидишь, как беспомощно перед этими вопросами неверие.

Неизвестный. Надеюсь только, что ты обойдешься без ссылок на Отцов Церкви и прочие авторитеты.

Духовник. Ты, вероятно, заметил, что в разговорах с тобой я избегаю таких ссылок, хотя все время имею в виду и Слово Божие и творения Отцов Церкви. Но по этому поводу, может быть, я приведу слова святых Отцов не потому, что считаю их для тебя авторитетом, а потому, что они с таким совершенством выражают почти невыразимое человеческими словами."

Аргумент к свидетельству.

Аргумент к свидетельству содержит в качестве основания утверждение лица авторитетного или заслуживающего доверия в глазах аудитории, ο достоверности факта, или ο своих взглядах: это положение истинно или правильно, потому что ο нем свидетельствует такое-то лицо. Понятно, что в умозаключении опущена большая посылка: такое-то лицо само пользуется авторитетом u заслуживает доверия, или: такое-то сообщение по таким-то причинам не может быть ложным.

Аргумент к свидетельству очень широко используется для обоснования самых различных положений, потому что на самом деле свидетельство лица, которому мы доверяем, для нас более достоверно и убедительно, чем логические выводы и даже наши собственные наблюдения и опыт.

Не говоря уже ο Священном Писании, где он имеет важное значение, аргумент к свидетельству, по существу дела, лежит в основании всего нашего обыденного опыта и всякого научного и исторического знания: мы верим не только сообщениям своих близких или газет, мы верим, что сообщения историков об источниках, которые они изучали, и сообщения исследователей об экспериментах, которые они провели, неложны.

Β помещенном ниже примере мы видим умозаключение от противного, когда посылке умозаключения Неизвестного (имеются авторитеты ученых, утверждающие неверие, ученые заслуживают доверия, следовательно, некоторые авторитеты, утверждающие неверие, заслуживают доверия) противостоит аналогичная посылка умозаключения Духовника при сохранении большей посылки имеются некоторые авторитеты ученых, утверждающие веру, уненые заслуживают доверия, следовательно, некоторые авторитеты, утверждающие веру, заслуживают доверия.

"Неизвестный... И если я не знаю, что тебе возразить, из этого не следует, что ты убедил меня. У меня силу твоих рассуждений подтачивает мысль: а как же другие? Сколько великих ученых не имеют веры и признают только материальный мир! неужели им неизвестны эти рассуждения? Очевидно, возражения есть, только я их не знаю. Иначе все должны были бы быть верующими. Ведь все признают, что Земля движется вокруг Солнца, и что сумма не меняется от перемены мест слагаемых. Значит, бессмертие не математическая истина. Эти соображения превращают для меня твою истину в простую возможность. Но возможностъ в вопросах веры - это почти ничто.

Духовник. Представь себе, я согласен со многим из того, что ты сказал. Но доводы мои совсем иные. Прежде чем говорить об этом, уклонюсь в сторону об ученых и математических доказательствах. Ведь нам с тобой придется говорить ο многом, и это мне пригодится. Вот ты сказал ο неверующих ученых, что в тебе их имена подтачивают безусловную веру. Но почему тогда имена верующих великих ученых не подтачивают безусловной твердости твоего неверия? Почему ты так же не хочешь сказать: "Неужели им неизвестны возражения неверующих людей? Очевидно, возражения есть, только я их не знаю. Иначе все должны бы стать "неверующими." Ведь тебе известны слова Пастера: "Я знаю много и верую, как бретонец, если бы знал больше - веровал бы, как бретонская женщина." Ты прекрасно знаешь, что великий Лодж, председательствуя в 1914 г. на международном съезде естествоиспытатетей заявил в публичной речи ο своей вере в Бога. Ты знаешь, что наш Пирогов в изданном после его смерти "Дневнике", подводя итог всей своей жизни, говорит "Жизнь-матушка привела наконец к тихому пристанищу. Я сделался, но не вдруг, как многие, и не без борьбы, верующим. Мой ум может уживаться с искреннею верою и я, исповедуя себя очень часто, не могу не верить себе, что искренне верую в учение Христа Спасителя... Если я спрошу себя теперь, какого я исповедания - отвечу на это положительно - православного, того, в котором родился и которое исповедовала моя семья.

...Веру я считаю такою психологической способностью человека, которая больше всех отличает его от животного..."

А Фламмарион, Томсон, Вирхов, Лайель? Не говоря уже ο великих философах и писателях. Неужели все эти великие ученые люди чего-то не знали, что знаешь ты, и неужели они знали меньше, чем рядовой современный человек (неверующий). Почему эти имена не заставляют тебя сказать ο неверии хотя бы то же, что ты говоришь ο вере "эти соображения превращают для меня неверие в простую возможность." Теперь ο математических истинах. Даже здесь не все так безусловно, как это тебе кажется. Иногда элементарные математические истины находятся в противоречии с математическими истинами высшего порядка... ."

Аргумент к свидетельству, как видно из примера, может строиться и по индуктивной схеме, когда одно или ряд свидетельств подтверждают истинность положения.

Аргумент к свидетельству часто используется в полемической аргументации, когда одни свидетельства противопоставляются другим (как в примере) или свидетельство компрометируется:

"Неизвестный. Подожди, но почему ты совершенно обходишь молчанием новейшую теорию, что Христа вовсе не было, что это просто миф, созданный народной фантазией в течение нескольких веков.

Духовник. Новейшая теория! Но, во-первых, этой новейшей теории без малого сто лет. Во-вторых, когда она появилась, не богословы, а историки, филологи и археологи - словом, все европейские ученые отвергли ее столь единодушно, что она была безнадежно сдана в архив. Ведь надо было для приятия этой "теории" уничтожить все памятники, все документы, всю историю Римской империи. Не богословы, а историки и филологи, кропотливые кабинетные специалисты, изучившие каждое слово, каждую черточку в дошедших до нас памятниках, не могли отодвинуть время написания книг Нового Завета дальше конца первого века. Я не говорю об этой "новейшей теории" потому, что ее современное извлечение из научного архива можно объяснить мотивами, ничего общего не имеющими ни с научной теорией, ни с богословием, ни вообще с какими бы то ни было исследованиями истины. Это возможно назвать на современном языке "агитацией" против Христа. Какое же нам с тобой до этого дело, когда наша цель узнать истину, ибо без этой Истины жизнь для нас не имеет никакого смысла."

Техника компрометации аргумента к свидетельству состоит не только в выдвижении контрпримеров, но и в применении аргументов, основанных на топе "цель и средства": устанавливается недобросовестность или зависимость свидетельства от целей или мировоззрения свидетельствующего авторитета - убеждений, личных целей, неискренности или необходимости следовать общему мнению, боязни сказать правду и т. д. Напротив, для утверждения свидетельского авторитета утверждается добросовестность, независимость, согласие нескольких независимых свидетельств, незаинтересованность и отсутствие специальных целей свидетельствующего, или даже его действия вопреки поставленным целям ("не могли отодвинуть время" - значит стремились это сделать).

Модель и антимодель.

Модель и антимодель представляют собой иносказание - конкретный по форме рассказ или описание, на которые указывают как на образец. Исходным материалом модели может быть реальный факт, представленный в форме повествования или описания, или специально вымышленное событие. Но структура модели позволяет обобщить и подвести под нее очень широкий класс или даже несколько классов ситуаций.

Если модель представляет собой положительный образец, то антимодель представляет собой отрицательный образец. Антимодель иллюстрирует или дополняет этическую норму, которая обычно содержит запрет. Запрет в принципе более продуктивен, чем предписание, поскольку допускает все, что не запрещено. Но запрет не раскрывает правильный образ действия, и в этом смысле не поучителен.

B нижеследующем примере используются модель и антимодель.

"Так сделай и ты; поревнуй тому евангельскому самарянину, который показал столько заботливости ο раненом.

Так шел мимо и левит, шел и фарисей; и ни тот, ни другой не наклонился к лежащему, но оба они без жалости и сострадания оставили его и ушли. Некий же самарянин, нисколько не близкий к нему, не прошел мимо, но, остановившись над ним, сжалился, и возлив на него масло и вино, посадил его на осла, привез в гостиницу и одну часть денег отдал, а другую обещал за излечение совершенно чуждого ему человека /Лук. 10:30-35/. И не сказал сам себе: "Какая мне нужда заботиться ο нем? Я самарянин, у меня нет ничего общего с ним; мы вдали от города, а он не может идти. Что если он не в состоянии будет вынести дальности пути? Мне придется привезти его мертвым, могут заподозрить меня в убийстве, обвинят в смерти его?"

Ведь многие, когда, идя домой, увидят раненых и едва дышащих людей, проходят мимо не потому, чтобы им тяжело было поднять лежащих, или жалко было денег, но по страху, чтобы самих их не повлекли в суд как виновных в убийстве. Но тот добрый и человеколюбивый самарянин ничего этого не побоялся, но пренебрегши всем, посадил раненого на осла и привез в гостиницу; не страшился он ничего: ни опасности, ни траты денег, ни чего другого.

Если же самарянин был так сострадателен и добр к незнакомому человеку, то мы чем извиним свое небрежение ο наших братьях, подвергшихся гораздо большему бедствию? Ведь и эти христиане, постившиеся ныне, впали в руки разбойников-иудеев, которые даже свирепее всех разбойников и делают даже больше зла тем, кто им попался. Не одежду они разодрали у них, не тело изранили, как те разбойники, но изъязвили душу и, нанесши ей тысячу ран, ушли, а их оставили лежать во рве нечестия.

Не оставим же без внимания такое бедствие, не пройдем без жалости мимо столь жалкого зрелища, но, хотя бы другие так сделали, ты не делай так, не скажи сам себе: "Я человек мирской, имею жену и детей, это дело священников, дело монахов. Ведь самарянин так не сказал: где теперь священники? где теперь фарисеи? где учители иудейские? - Нет, он, как будто нашедши самую великую ловитву, так и схватился за добычу. И ты, когда увидишь, что кто-либо нуждается во врачевстве для тела или для души, не говори себе: "Почему не помог ему такой-то и такой-то?" Нет, избавь страждущего от болезни и не обвиняй других в беспечности."

Евангельская притча ο добром Самарянине, как известно, имеет принципиальное значение, ибо она содержит в себе образ отношения Христа Спасителя к каждому человеку и образ отношения христианина к ближнему практически в любой житейской и нравственной ситуации. Интерпретация модели, как это видно из примера, всегда имеет более узкий и специальный характер, чем ее содержание. Так, св. Иоанн Златоуст подчеркивает мужество Самарянина и неосуждение ближнего, представляя эти качества как образец для подражания.

Аргумент к прецеденту.

Аргумент к прецеденту представляет собой умозаключение, основание которого решение, принятое авторитетной инстанцией по аналогичному вопросу. Одна из посылок аргумента выводится из установлении подобия между рассматриваемым вопросом и прецедентом, другая посылка представляет собой само решение, которое было принято, а вывод - решение, которое предлагается принять.

Рассмотрим пример аргумента к прецеденту.

"Перехожу ко второму пункту обвинения, к форме, приписываемой г. Нотовичу клеветы, к вопросу ο том, возможна ли клевета в такой именно форме. Эта форма - сравнение, сопоставление двух близких по своему прошлому банков... Если вопрос об уголовном тождестве обоих банков будет отвергнут, то с тем вместе будет разрешен вопрос, все еще количественный, ο полной доказанности или неполной тех признаков, которые были выставлены в "Новостях" как черты сходства между обоими банками.

Окружной суд держался того начала, что если указано, положим, десять признаков сходства и из них подтвердилось семь-восемь, а без подтверждения остались два или три, то подсудимый признан будет, все-таки, клеветником и как таковой будет наказан. Чтобы установить полную несостоятельность такого взгляда, я позволю себе преподнести Палате не решение, а приговор уголовного Кассационного департамента, постановленный им в качестве апелляционной инстанции по делу Куликова 20-го февраля 1890 года. Конечно, этот приговор не решение; только решения публикуются для руководства судам при однообразном применении законов. Но я полагаю, что никто не станет оспаривать высокой авторитетности приговоров Сената. Крестьянин Куликов был бухгалтером в Новоузенской земской управе; он донес губернатору и сообщил прокурору ο совершившихся в управе злоупотреблениях, да и напечатал статейку в "Саратовском листке" 1887 года, №182, в которой содержались следующие слова: "Все сделанное мною заявление (губернатору) подтвердилось и с поразительной ясностью обнаружено хищение земских денег." При следствии по обвинению Куликова по 1, 039 ст. ул. ο нак. далеко не все обвинения подтвердились выдержками из печатных журналов земских собраний и волостных правлений. Саратовская палата осудила Куликова; он апеллировал в Сенат и Сенат его оправдал по следующим соображениям: "Одно наименование действий членов земской управы систематическим хищением земских денег, хотя и есть выражение неуместное, но еще не служит для применения к Куликову 1,039 ст. ул., так как характеристика не содержит в себе прямого указания на совершение членами управы каких-либо преступных действий, а может быть относима и к беспорядочному и невыгодному для земцев ведению земских дел." Что же касается того обстоятельства, что не все злоупотребления, которые заявлены Куликовым, подтвердились, то на этот счет правительствующий Сенат говорит: "документальные данные в пользу Куликова, содержащиеся в подробном его показании при предварительном следствии, а равно приложенные по делу выдержки из журналов земских собраний и удостоверения земских старшин содержат в себе некоторое подтверждение указаний обвиняемого на непроизводительность трат земских денег и на известные неправильности в их расходовании." На этом основании Сенат оправдал Куликова. Β этом решении Сенат установил и распределение оneris рrоbаndi. Если А обвиняет Б в нехороших деяниях и Б ищет за клевету, тο Α обязан доказать справедливость хотя бы некоторых нехороших фактов, которые он возводит на Б. Но если Б желает, чтобы А был наказан, то он должен быть сам чист, потому что если он даже немножко замаран, то уже не вправе претендовать за клевету."

Итак, посылка: авторитетное решение Сената по делу Киселева привело к таким-то следствиям (оправдательный приговор u распределение бремени доказательств между истцом u обвиняемым);

Посылка: действия обвиняемого Нотовича таким-то образом тождественны с действиями оправданного Киселева u имели за собой такие-то одинаковые последствия;

Вывод: решение Сената по делу Киселева распространяется на дело Нотовича;

Посылка: решения Сената являются авторитетными для судов;

Вывод: следовательно, u решение по делу Нотовича должно быть подобным решению по делу Киселева.

IV. Аргументы к личности.

Аргументы к личности представляются, как отмечалось выше, самыми убедительными для любой аудитории при условии, если они правильно построены. Любое знание или мнение человека в конечном счете сводится к свидетельству его личного опыта, который принимает или не принимает факты и умозаключения в той мере, в какой они с этим опытом совместимы.

Но топика современного здравого смысла, основанная на позитивистской философии, антиперсональна: слово "субъективный" означает в толковом словаре "1. присущий только данному субьекту, лицу; 2. пристрастный, предвзятый." Поэтому самосознание человека или утверждение достоверности личного опыта нуждается в обосновании. B "Диалогах" о. Валентина Свенцицкого предпосылкой аргументации бессмертия души является простое утверждение достоинства и независимости личного суждения:

"Духовник. Подожди, поймешь. А пока я спрошу тебя. Допустим, ты видишь своими собственными глазами зеленое дерево. Тебе докажут путем логических выводов, что никакого дерева на самом деле нет. Скажешь ли ты тогда: "Неправда, оно есть"?

Неизвестный. Скажу.

Духовник. Ну вот. Именно такой путь выбираю и я в своих рассуждениях. Я беру то, что ты видишь и в чем ты не сомневаешься, затем условно встаю на точку зрения "отрицания бессмертия." Доказываю тебе, что то, что ты видишь и в чем ты не сомневаешься, - "бессмыслица" и на самом деле этого не существует. Скажешь ли ты мне тогда: "Неправда, существует, - я это знаю"?

Неизвестный. Скажу."

Обоснованием такого утверждения может быть редукция коллективного опыта к индивидуальному, основанная на идее принципиальной однородности индивидуального и коллективного опыта:

"Существование субъекта как реального единичного существа, лежащего в основании всех явлений внутреннего мира, не подлежит ни малейшему сомнению. Только полное недомыслие может отвергать этот всемирный факт, выясняемый метафизикой и составляющий необходимое предположение всякого опыта. Когда эмпирики утверждают, что я есть не более как наше представление, они признают во множественном числе то самое я, которое отрицают в единственном. Для того чтобы было представление, надобно, чтобы оно кому-то представлялось; для того чтобы было сознание, необходим сознающий субъект. Это такие очевидные истины, ο которых странно даже спорить. Утверждать противное можно, только отказавшись от всякой логики."

Но подобного рода редукция, в свою очередь, нуждается в последующем уточнении и разведении категорий индивидуального и коллективного опыта, потому что она может привести к другой крайности - отвержению коллективного опыта. Выход из противоречия "субъективное - объективное" - в обращении к духовному опыту Церкви, к Божественному откровению.

"Неизвестный. Да, я с этой стороны никогда не рассматривал Церковь. Я видел в ней только определенную исторически изменяющуюся религиозную организацию, подобную всякой другой организации, ставящей себе те или иные общественные задачи.

Духовник. Вот именно. Это-то незнание истины и привело тебя к искаженным суждениям ο Церкви. Но пойдем дальше. Теперь тебе легче будет понять мои слова. У нас есть общая основа, на которой мы стоим. Церковь, возглавляемая Христом, является единственной хранительницей абсолютной истины. Никакое самое высокое индивидуальное сознание, в силу поврежденности человеческой природы, не может быть вместилищем истины абсолютной. Там, где начинается индивидуальная человеческая мудрость, там начинается большее или меньшее искажение истины. Ограниченный человеческий разум может вмещать лишь частичную истину, а для того, чтобы могла раскрыться и сохраниться истина абсолютная, должно быть не индивидуальное сознание, хотя бы самого мудрого человека, а абсолютное, совершенное и сверхъестественное сознание Церкви. Отсюда ясно, что без Церкви не может быть веры. Потому что не может быть первого ее условия: для того чтобы веровать, надо знать, во что веровать.

Неизвестный. Но получается какой-то заколдованный круг: с одной стороны, чтобы сделаться членом Церкви, нужна вера, а чтобы иметь веру, надо быть уже членом Церкви, как же так?"

Далее о. Валентин Свенцицкий обосновывает развитие индивидуального опыта веры:

"Духовник. Для того чтобы сделаться членом Церкви, нужна та степень веры, которая доступна каждой человеческой душе, не потерявшей образ и подобие Божие. Это состояние выражается в словах: "... верую, Господи! Помоги моему неверию" /Мк. 9:24/. Но вера, ο кοтοрой говорим мы, - это совсем другое, она так же отличается от веры вне Церкви, как индивидуальное сознание от сознания церковного. Только в Церкви она получает свою полноту и возможность беспредельного совершенствования.

Неизвестный. Мне так важно уяснить вопрос ο вере, что я просил бы тебя как можно подробнее сказать об этом.

Духовник. Прекрасно. Мы уже несколько раз, поскольку это было нужно, касались понятия веры. Мы уже говорили с тобой, что вера - это не есть простое доверие чужим словам, то есть поверхностное, непроверенное знание. Вера - это высшая форма познания. Она видит и ощущает то, что не могут видеть глаза и воспринимать внешние чувства. Это особое восприятие, таинственное и непостижимое в нас, превышающее все остальные формы познания и заключающее их в себе. Она за видимым открывает невидимое, и невидимое делает столь же реальным, как и видимое: ибо вера объемлет в полноте и разум, и внешнее чувство, и всю его душу. Органом веры является все внутреннее существо человека, приведенное в свой надлежащий строй. Ум здесь занимает свое, подобающее ему скромное место. Когда разум отравлен ложью, а душа изломана страстями, - испорчен аппарат веры.

Вера без Церкви не может быть совершенной. Не только потому, что для этого надо знать совершенную истины, но и потому, что для этого надо иметь благодать Святого Духа. Ведь если бы вопрос был только в знании истин веры, можно было бы выучить их, поскольку они сохраняются в Церкви. Но для того, чтобы поверить в эти истины, а не только знать их, недостаточно одного их изучения, а нужно познать их внешним познанием веры. Не имея благодати Божией, зто невозможно. Как говорит Апостол: "... никто не может назвать Иисуса Господом, как только Духом Святым" /1 Кор. 12:3/. Значит, для веры нужно принять Духа Утешителя, который сошел на Апостолов в огненных языках и по сие время пребывает в таинствах Церкви. Вот что такое вера, и вот почему без Церкви ее не может быть."

Таким образом, в основании аргументации к личности лежит понятие веры и вся топика, связанная с этим понятием.

Аргумент к человеку.

Аргумент к человеку (аd hоminеm) представляет собой включение данных ο лице, выдвинувшем те или иные положения, об обстоятельствах аргументации или дополнительных данных, содержащихся в аргументации, в систему доводов об истинности или ложности самих выдвинутых им положений. Например: "Вы судите ο моей работе таким образом, потому что невнимательно прочли u не поняли ее, из чего следует, что ваши суждения ложны, неточны или предвзяты."

Такое свидетельство полемического противника против его собственных положений включается в посылки и ставится в один ряд с данными опровержения.

"По твоим словам, те из иконоборцев, что понаглее и позловреднее, полагая мудростию хитроумие, задают вопрос: которая из икон Христа истинная - та, которая у римлян, или которую пишут индийцы, или греки, или египтяне, - ведь они непохожи друг на друга, и какую бы из них ни объявили истинной, ясно, что остальные будут отвергнуты. Но это их недоумение, а вернее кознодейство, ο прекрасное изваяние Православия, можно многими способами отразить и обличить как исполненное великого безумия и злочестия.

Во-первых, можно сказать им, что они сразу же тем самым, с помощью чего решили бороться против иконоверия, даже против воли засвидетельствовали его существование и поклонение иконам по всему миру, где есть христианский род. Так что они скорее говорят в пользу того, что пытаются опровергнуть, и уловляются собственными доводами.

Во-вторых, они, говоря такие вещи, незаметно для самих себя становятся в один ряд с язычниками - ведь сказанное ο честных иконах можно равным образом применить и к другим нашим таинствам, ведь можно было бы сказать: какие евангельские слова вы называете богодухновенными, и вообще которое Евангелие? Ведь римское пишется буквами одного облика и вида, индийское - другого, еврейское - третьего, а эфиопское - четвертого, и они не только пишутся несходным обликом и видом буквами, но и произносятся разнородным и весьма непохожим звучанием слов. Ведь и эта дерзость свойственна именно вашим доводам - ибо даже какой-нибудь эллин не мог бы легко выдвинуть против нас такие вещи, потому что и у них почитается много похожего. И как у них общая с нами природа, и ум, и слово, и одинаковое смешение души с телом, и тысячи других свойств, так и относительно представлений ο Божестве, хотя они очень во многом и самом важном с нами расходятся, но есть вещи, против которых даже они не осмеливаются возражать из-за очевидности общих понятий. Поэтому даже эллин не усомнится у нас в этом, но кто-то другой, совершенно безбожный и безверный, совсем не допускающий ни понятия ο Божестве, ни служения Ему..."

Аргумент к последовательности.

Аргумент к последовательности (как более мягкий вариант аргумента к человеку) представляет собой доказательство несовместимости критикуемого положения оппонента с положением, которое он заведомо принимает. Из этой несовместимости выводится необходимость отказа оппонента от принятого им положения и, следовательно, принятия противоположного.

Β отличие от аd hоminеm в собственном смысле, аргумент к последовательности широко применяется и в диалектической аргументации.

"Во всех обвинениях, мною высказанных против различных ветвей раскола, я строго придерживался правила ограничиваться выводами из начал, ими самими признаваемых. Все мои приговоры основаны единственно на внутренних противоречиях, которые они в себе содержат. Так я показал, что поставление папы, в котором латиняне хотят видеть как бы завершение рукоположения, на самом деле упраздняет это таинство; далее я показал, что протестантство, опираясь на Библию и в то же время отвергая Церковь, тем самым уничтожает Библию. Думаю, что это самый логичный и самый доказательный способ опровержения всякой системы, как философской, так и религиозной."

Аргумент к совести.

Аргумент к совести представляет собой обоснование положения путем апелляции к суждению совести. Но указывает, каким именно должно быть это совестное суждение.

Β нижеследующем отрывке защитник, обращаясь к совести присяжных, по существу дела, ставит коллегию присяжных перед выбором: либо отказаться от осуждения, либо подвергнуться осуждению самим, что нельзя считать вполне добросовестным, поскольку суд обязан присягой судить по позитивному закону, который не должен быть нарушаем.

"Но вернемтесь еще раз на одну минуту к основному утверждению обвинителя. Он настаивает на умысле на убийство у обвиняемого. Сопоставьте это утверждение с фактами дела. К роковому для него дню он выстраивает большой и ценный дом, отдается всегдашним заботам жизни, строит лавку и, весь погруженный в деловые заботы, возвращается домой. Где же тут место умыслу? Умысел, если бы он в действительности существовал, нашел бы иные формы покончить с женою. Да и зачем было искать их? Стоило только не поберечь ее, чтобы случай явился и сделал то, что сделала его рука. Нет, здесь была нечаянность, роковой момент, затмение человеческой мысли. Я знаю, вам будут говорить: "Да, ведь, не мог же он не знать, ударяя топором, что он лишает жизни." Это - не признак умысла. Сумасшедший, стреляя в другого, тоже знает, что лишает жизни; животное, ударяя рогами, знает и хочет отнять жизнь. Но их не судят: у них нет рассудка. То же бывает и с человеком. У одних в злые минуты - гнева, злости, ожесточения, у других - в пору горя, скуки, стыда, отчаяния. Последнее и есть признак помрачения ума, бессилия воли, способной удержать порыв, сдержать негодование. По-моему, все эти черты здесь налицо перед вами, и вам надо решать, что здесь - злодеяние или несчастье, - и решить, только руководясь одним своим убеждением, ибо только вы несете ответ за свои слова. Закон наделяет вас величайшей властью - определять виновность и невиновность. И нет границы ей, кроме вашей совести. Отпустив его, вы скажете лишь: "Да рассудит их Бог." Теперь я отдаю вам его судьбу. Да укрепит Господь ваш разум, да смягчит ваши сердца!... "

А. С. Хомяков строит такой аргумент в виде сложной леммы.

"Если вы в состоянии заглушить в себе разум, забыть Предание первобытной Церкви, отказаться от прав христианской свободы и принудить свою совесть к молчанию: смиритесь перед папством и будьте римлянами.

Папство, конечно, вовсе не то, что Церковь; оно есть нечто, может быть, даже несколько унизительное, нечто более похожее на христианское идолопоклонство, чем на христианство: но, по крайней мере, это нечто логичное, хоть на вид.

Если вы в состоянии забыть, что разум человеческий познает истину только при помощи нравственного закона, которым человек соединяется с своими братьями, и что под условием лишь свободного подчинения своей личности этому закону нисходит на человека Божественная благодать, если вы можете держаться за свидетельства Церкви первых веков, искажая в то же время их смысл и упуская из виду их цельность, если вы способны горделиво повергаться ниц перед всевластием личной свободы и принимать искание истины за веру, тогда будьте протестантами.

Это опять не христианство, это не более как скептицизм, худо замаскированный, но, по крайней мере, это логично, хоть на первый взгляд.

Вы не можете в одно и то же время поклоняться Риму (основанному при содействии ваших предков) и бунтовать против его власти, вы не можете в одно и то же время оставаться вне Церкви (отвергнутой вашими предками) и взывать к ее законам и преданиям, вы не можете быть янсенистом, ибо янсенизм - явная бессмыслица.

Но если ваше одиночество тяготит вас (а оно не может не быть в тягость для душ, требующих сочувствия), если вы дорожите спокойствием религиозной совести и уверенностью в вере, если вы искренне ищете истину и верите преданиям и наставлениям первобытного христианства тогда отступитесь от десятивековых заблуждений, отвергните наследие раскола, переданное вам предками, словом, возвратитесь в лоно Церкви.

Миллионы сердец пойдут к вам навстречу, миллионы отверстых рук примут вас в свои объятия, примут вас как равноправных, как братьев возлюбленных, миллионы уст призовут на вас благословения и дары благодати, обетованные от Спасителя верным Его последователям. Церковь, милостивый государь, не блистает наружностью. Подобно своему Божественному основателю и Его первым ученикам, она проходит почти незаметно в человечестве, она живет забытою и непознанною тем обществом, которое основало западный раскол, она как бы смиренная плебейка перед лицом монархического могущества Рима или ученой аристократии протестантства, она есть то, чем была и чем всегда пребудет, она - тот камень, которого не сокрушат стихии мира, она - неприступное и тихое пристанище, открытое для того, кто любит и жаждет веры."

Правила и рекомендации.

q Хорошими аргументами являются не аргументы, убедительные для ритора, а аргументы, убедительные для аудитории.

q Выбирая основание аргумента, следует учитывать привычки и уровень подтотовки аудитории.

q Ритор может применить эристическую (полемическую) аргументацию, только если ее применяет оппонент.

q Не рекомендуется применять эристическую аргументацию, если дискуссия ведется посредством диалектических аргументов.

q Если правила аргументации в конвенциональной аудитории (например, в суде) допускают эристическую аргументацию, то ее следует применить.

q Ритор, применяющий эристическую аргументацию, должен помнить, что тактическая победа в полемике легко может обернуться стратегическим поражением в оценке ритора аудиторией.

q Применение софистических аргументов не рекомендуется, даже если оппонент их использует.

Глава третья.

Расположение.

Понятие расположения.

Расположением называется раздел риторики, в котором рассматриваются приемы построения завершенного высказывания.

Построение высказывания определяется его коммуникативной целесообразностью, содержательным единством и смысловой завершенностью.

• Коммуникативная целесообразность высказывания означает, что в его строении отражаются отношения между адресатом (отправителем), адресантом (получателем) и решаемой проблемой.

• Содержательное единство высказывания означает, что главная его мысль, тема, развернута в последовательный ряд взаимосвязанных мыслей.

• Смысловая завершенность высказывания означает, что цель, ради которой высказывание создается и адресуется аудитории, достигнута применением необходимых и достаточных словесных средств.

Членение высказывания с точки зрения получателя.

Задача начала речи состоит в установлении контакта между ее участниками. Получатель стремится составить представление об отправителе исходя из своих целей и интересов и уясняет себе, насколько значим предмет речи и в какой мере отправитель заслуживает внимания и доверия. Отправитель, со своей стороны, стремится привлечь внимание, вызвать интерес к теме, указать получателю ценность содержания речи и снискать его доверие.

Когда контакт установлен, получатель переключает внимание на содержание высказывания, стремясь уяснить себе мысли отправителя и оценить их, руководствуясь представлением об отправителе, которое может меняться в ходе речи. Отправитель стремится ясно, убедительно и наглядно высказать и обосновать свои мысли и предложения. Β диалоге та же задача решается всеми участниками общения, которые попеременно выступают в роли отправителей и получателей речи, обсуждая проблему.

Когда проблема в достаточной мере рассмотрена или обсуждена, получатель речи обращает внимание на решение, которое надлежит принять, или на действие, которое надлежит совершить, а отправитель стремится побудить получателя к такому решению или действию, мобилизуя его волю и чувства. Β диалогической речи такая мысль-воление формируется совместными словами и действиями участников диалога.

Таким образом, в завершенном высказывании выделяются: начало, связанное преимущественно с отношением отправителя и получателя речи - этосом; середина, связанная с оценкой получателем отношения отправителя к содержанию речи - логосом; завершение, связанное с эмоционально-волевым отношением получателя к решению - пафосом.

Членение речи с точки зрения отправителя.

Форма произведения слова с точки зрения отправителя связана с понятием диалогизма. Β реальности диалог и монолог взаимосвязаны: диалог распадается на части, представляющие собой относительно завершенные реплики-высказывания или группы тесно связанных реплик, например, вопросо-ответов. Монолог включает в себя смысловые элементы, которые имитируют реплики диалога, потому что речь воспринимается и понимается порциями, и от отправителя требуется, чтобы он членил речь в соответствии со способностью получателя ее воспринимать.

Существенная особенность монологической речи состоит в том, что отправитель управляет ее восприятием, выделяя в монологическом высказывании порции-сегменты различного размера и строения и располагая их в целесообразную последовательность. При этом он может использовать различные речевые тактики, предполагающие большую или меньшую активность и самостоятельность восприятия речи получателем, приближая строение высказывания к диалогической речи или изображая диалог в монологическом высказывании.

Имитация диалога в монологической речи, при которой смысловые фрагменты высказывания воспроизводят свойства различных типов реплик диалога, называется диалогизмом или диалогичностью.

Главные средства диалогизма - вопросо-ответ, несобственная речь, сообщение, побуждение, обращение.

Членение высказывания с точки зрения содержания.

Форма словесного произведения не сводится к его коммуникативному членению - монологическая речь сложнее и содержательнее диалогической: словесность, то есть культура языка, включает монологические высказывания, поскольку произведение слова хранится и воспроизводится в виде монолога.

Произведение выделяет в себе содержательные части, которые представляют собой словесное изображение ходов мысли - смысловых конструкций. Предмет мысли можно определить, описать, ο событии можно повествовать, саму мысль можно растолковать в объяснении, а правомерность или истинность ее можно доказать или обосновать в рассуждении.

Смысловые фрагменты высказывания, воспроизводящие способы представления предмета речи в мысли, называются композиционно-речевыми конструкциями.

Главные композиционно-речевые конструкции - повествование, описание, объяснение, рассуждение, побуждение.

Коммуникативная целесообразность, содержательное единство и смысловая завершенность проявляются в единораздельности, или форме высказывания, которая и делает его произведением слова.

Форма произведения слова.

Β произведении слова выделяются относительно самостоятельные взаимосвязанные части, каждая из которых служит для решения определенной задачи и вызывает явный словесный или внутренний ответ аудитории таким образом, что последовательное согласие аудитории с мыслями, выраженными в частях высказывания, приводит к согласию с его главным положением. Формой произведения слова называется состав, строение, соотношение и последовательность частей, которые позволяют понимать его и делают сопоставимым с другими словесными произведениями.

Форма произведения слова предполагает его членимость на так называемые части высказывания: (1) вступление, (2) положение, (3) разделение, (4) изложение, (5) подтверждение, (6) опровержение, (7) обобщение (рекапитуляцию), (8) побуждение. Из них только вступление и побуждение естественно связаны с началом и завершением высказывания; положение остальных частей может быть различным.

Элементы расположения.

1. Вступление

Главная задача вступления - выражение этических отношений ритора к аудитории, определение места данной речи в ряду других и значения темы для аудитории.

B слове ο Московском университете святитель Филарет говорит ο причине своего выступления, ο значении Московского университета, но главное - об уместности избранной темы и ο значении поставленной проблемы.

Во вступлении проявляются так называемые ораторские нравы - этические свойства, на основе которых устанавливается взаимное доверие между ритором и аудиторией: честность, скромность, доброжелательность, предусмотрительность.

Проявление и правильное выражение ораторских нравов во вступлении имеет большое значение: если ритор недостаточно ясно или недостаточно тактично представит аудитории свое отношение к ней и к предмету речи, то последующая установка аудитории будет не просто критической, но отрицательной.

Вступление решает следующие задачи:

• привлечь внимание аудитории к ритору и предмету речи;

• вызвать интерес к проблеме;

• установить главные общие места речи, приемлемые для аудитории и ритора;

• установить доверие между ритором и аудиторией - создать благоприятное отношение к тем предложениям, которые ритор выдвинет, и к той аргументации, которую он применит.

Β обычном вступлении решаются только перечисленные задачи. Помимо обычного вступления иногда используются особые формы вступления, которые связаны с более сложными отношениями между ритором и аудиторией.

Вступление с ораторской предосторожностью.

Применяется, когда аудитория настроена отрицательно к позиции ритора: например, если в речи предлагается принять закон или решение, против которых аудитория выступала или которые, по мнению аудитории, несовместимы с ее интересами.

Вступление с ораторской предосторожностью можно видеть в речи П. А. Столыпина "О морской обороне," произнесенной в Государственной Думе 24 мая 1908 года.

"После всего что было тут сказано ο морской смете, вы поймете, господа, то тяжелое чувство безнадежности отстоять испрашиваемые на постройку броненосцев кредиты, с которым я приступаю к тяжелой обязанности защищать почти безнадежное, почти проигранное дело. Вы спросите меня: почему же правительство не преклонится перед неизбежностью, почему не присоединится к большинству Государственной Думы, почему не откажется от кредитов?

Ведь для всех очевидно, что отрицательное отношение большинства Государственной Думы не имеет основанием какие-нибудь противогосударственные побуждения; этим отказом большинство Государственной Думы хотело бы дать толчок морскому ведомству, хотело бы раз навсегда положить конец злоупотреблениям, хотело бы установить грань между прошлым и настоящим. Отказ Государственной Думы должен был бы, по мнению большинства Думы, стать поворотным пунктом в истории русского флота; это должна быть та точка, которую русское народное представительство желало бы поставить под главой ο Цусиме для того, чтобы начать новую главу, страницы которой должны быть страницами честного, упорного труда, страницами воссоздания морской славы России.

Поэтому, господа, может стать непонятным упорство правительства: ведь слишком неблагодарное дело отстаивать сущеcтвующие порядки и слишком, может быть, недобросовестное дело убеждать кого-либо в том, что все обстоит благополучно. Вот, господа, те мысли или приблизительно те мысли, которые должны были возникнуть у многих из вас; и если, несмотря на это, я считаю своим долгом высказаться перед вами, то для вас, конечно, будет понятно, что побудительной причиной к этому является вовсе не ведомственное упрямство, а основания иного, высшего порядка.

Мне, может быть, хотя и в слабой мере, поможет то обстоятельство, что, кроме, конечно, принципиально оппозиционных партий, которые всегда и во всем будут противостоять предложениям правительства, остальные партии не совершенно единодушны в этом не столь простом деле, и среди них есть еще лица, которые не поддались, быть может, чувству самовнушения, которому подпало большинство Государственной Думы. Это дает мне надежду если не изменить уже предрешенное мнение Государственной Думы, то доказать, что может существовать в этом деле и другое мнение, другой взгляд, и что это взгляд не безумен и не преступен."

Вступление с ораторской предосторожностью строится следующим образом:

• Ритор присоединяется к эмоциональной оценке проблемы аудиторией и высказывает огорчение тем, что ему приходится выступать в столь сложных обстоятельствах.

• Ритор устанавливает топы, в основном нравственного характера, но также и специальные, связанные с технической стороной вопроса, которые объединяют его с аудиторией (в примере - патриотические чувства и стремление к благу отечества, ответственность за общее дело); эти общие места представляются как наиболее значимые.

• Ритор высказывает понимание позиции аудитории и уважение к ней, но при этом указывает на чувство долга и необходимость, которые побуждают его отстаивать свою позицию.

• Ритор представляет позицию аудитории как коллективную и вызванную естественной эмоцией (чувство внушения), но не как самостоятельную, продуманную и трезвую, что не утверждается прямо, но подразумевается.

• Ритор стремится показать, что аудитория в своих подходах к проблеме неоднородна, и находит те пункты, в которых можно разделить аудиторию.

• Мнению аудитории, основанному на эмоции, ритор противопоставляет необходимость трезвого, всестороннего и самостоятельного анализа проблемы, руководствуясь теми общими местами, которые объединяют ритора с аудиторией. Тем самым он отвлекает аудиторию от коллективной эмоции, максимально разделяет ее и начинает организовывать группу своих сторонников, сочувствующих и готовых, по крайней мере, выслушать и оценить его аргументы.

• Общие с аудиторией позиции ритор противопоставляет расхождениям как существенно менее важным.

• После вступления с ораторской предосторожностью рекомендуется сразу переходить к аналитической технической аргументации - доказательствам, которые требуют внимания и понижают эмоцию.

Вступление с ораторской предосторожностью обычно бывает более пространным, чем обычное вступление, потому что вступительной частью речи ритор успокаивает аудиторию и достигает более тесного речевого и эмоционального контакта с ней.

Вступление еx аbruрtо.

Этот тип вступления применяется, когда аудитория сильно возбуждена, и ритору нужно успокоить ее, прежде чем перейти к изложению проблемы. Главная задача вступления еx аbruрtо - добиться внимания аудитории и сохранить единодушие с ней на протяжении всей речи.

Классический пример вступления еx аbruрtо - начало первой речи Цицерона против Катилины.

"Доколе же ты, Катилина, будешь злоупотреблять нашим терпением? Как долго еще ты, в своем бешенстве, будешь издеваться над нами? До каких пределов ты будешь кичиться своей дерзостью, не знающей узды? Неужели тебя не встревожили ни ночные караулы на Палатине, ни стража, обходящая город, ни присутствие всех честных людей, ни выбор этого столь надежно защищенного места для заседания сената, ни лица и взоры всех присутствующих? Неужели ты не понимаешь, что твои намерения открыты? Не видишь, что твой заговор уже известен всем присутствующим и раскрыт? Кто из нас, по твоему мнению, не знает, что делал ты последней, что предыдущей ночью, где ты был, кого сзывал, какое решение принял? О, времена! О, нравы! Сенат все это понимает, консул видит, а этот человек все еще жив."

Смысл вступления еx аbruрtо в том, что оратор не пытается переломить эмоцию аудитории, но, наоборот, присоединяется к ней и еще возбуждает ее, делая это до тех пор, пока эмоция не достигнет предела и тем самым не разрядится. Иногда в этот переломный момент оратор стимулирует аудиторию к совместному действию, например, к пению гимна, скандированию лозунгов и т. п. После этого оратор переходит к основной части речи, поддерживая, однако, достаточно высокий уровень эмоционального напряжения.

Технически такое вступление, как это видно из примера, концентрирует внимание на полемическом противнике. Оратор обращается к нему, использует фигуры диалогизма (обращения, вопросы, указания, воззвания, заимословие) с тем, чтобы эти диалогические приемы стали собственными словами аудитории.

Вступление еx аbmрtо требует от оратора хорошей техники и самообладания, умения говорить с аудиторией ее языком и способности поддерживать высокий уровень эмоции на протяжении всей, часто весьма пространной, речи.

Общие рекомендации.

q Следует отнестись к вступлению с особым вниманием, так как от него зависит последующий успех речи.

q Важно обратить внимание на ораторские нравы: честность, скромность, доброжелательность, предусмотрительность, не навязывая, однако, себя аудитории: ритор именно проявляет эти качества, а не говорит ο них.

q Вступление должно быть умеренно эмоциональным, оратор входит в речь постепенно; если речь начата слишком энергично, то эмоции аудитории будут угасать по ходу речи, а
сам ритор быстро устанет и не сможет долго удерживать на пряженный строй речи.

q Вступление должно быть максимально кратким, затянутое вступление приводит к тому, что ритор и аудитория утрачивают представление об основном содержании речи.

q Следует избегать посторонних источников вступления, всякого рода историй, примеров из жизни ритора, анекдотов и подобного: вступление не должно отвлекать аудиторию от
главного содержания речи и должно быть связано с ее основным положением.

q Вступление произносится или читается первым, а сочиняется в последнюю очередь; только составив и подготовив речь, следует обратиться к вступлению.

q Приступая к публичному выступлению, оратор всегда сталкивается с более или менее неожиданной ситуацией, и заранее подготовленное, а тем более написанное, вступление
может ему повредить.

q Стиль вступления должен быть простым, не следует употреблять незнакомые аудитории, ученые, труднопроизносимые слова и сложные конструкции; во вступлении оратор использует язык аудитории, но при этом ни в коем случае не прибегает к низким, грубым, нелитературным словам и выражениям.

2. Предложение.

Предложение (теза) представляет собой тщательно сформулированное применительно к обстановке, строению, конкретной композиции произведения главную мысль - тему (см. раздел Изобретение).

Β отличие от этой главной мысли, само наименование - предложение -подразумевает решение, которое предлагается на рассмотрение аудитории. Предложение остается главной мыслью, которая развертывается в текст высказывания, обосновывается и воспроизводится во всех его частях.

Предложение обычно находится в начале высказывания: либо непосредственно после вступления, либо после разделения предмета, либо после изложения (как в речи святителя Филарета), либо даже после опровержения, особенно когда опровержение помещается в начале речи. Иногда предложение помещается в конце речи, статьи или книги и совпадает с выводом.

Что касается построения предложения, то оно может быть простым по форме: "... вы делом исповедуете, что Христос есть Божия премудростъ поучающая u Он же естъ предмет поучающей премудрости - истина: что Господь дает премудрость наставляющим, u от лица Его познание u разум в наставляемых" (Притч. 2:6).

Предложение может быть и развернутым, то есть содержать в себе некоторое обоснование, которое называется положением: "...цель у правительства вполне определенна: правительство желает поднять крестьянское хозяйство, оно желает видеть крестьянина богатым, достаточным, так как где достаток, там, конечно, u просвещение, там u настоящая свобода. Но для этого необходимо дать возможность способному, трудолюбивому крестьянину, то есть соли земли русской, освободиться от тех теперешних условий жизни, в которых он в настоящее время находится. Надо дать ему возможность укрепить за собой плоды трудов своих u представить их в неотъемлемую собственность."

Π. Α. Столыпин здесь использует не только развернутое, но и разорванное предложение, части которого разделены вставной конструкцией: сначала дается положение, которое развертывается вставной частью, а затем - собственно предложение.

Общие рекомендации.

Предложение должно быть: